Саймон грин - Заговор против стражей

1 Саймон грин

Глава 1
ШАКАЛ

В пределах обитаемой Вселенной немало мрачных и неуютных городов. Есть города просто плохие и города похуже. Но есть еще и Хейвен.
В середине зимы, в солнечную погоду башни Хейвена видны издалека. Покрытые инеем они сверкают словно хрустальные. Но все очарование исчезает стоит только миновать городские ворота. Трубы от многочисленных фабрик безостановочно изрыгают тучи ядовитого дыма и снег на улицах Хейвена больше похож на сажу, а на лицах обитателей города лежит несмываемая печать усталости и злобы.
Хейвен не зря считается самым опасным местом Нижних Королевств.
Даже в предрассветные зимние часы, когда мороз сковывает все своим ледяным дыханием, город не знает мира и спокойствия. Череда преступлений нескончаема. В любое время дня и ночи на узких улицах слышатся стоны и проклятия, льется кровь.
И только городская Стража не позволяет волне кровавого хаоса окончательно захлестнуть Хейвен. В тот день довольно необычная семейная пара, капитаны Стражи Хок и Изабель Фишер, конвоировали арестованного. Несмотря на все усилия магов - повелителей погоды, зима все-таки пришла в город. Под ногами чавкал грязный снег, с крыш свисали сосульки. Свинцовые тучи уже неделю скрывали солнце.
Толпы мужчин, женщин и детей заполняли улицу, ведущую к штабу Стражи. Они суетливо сталкивались, торопясь по своим делам. Разумеется, никто не пытался толкнуть Хока или Фишер. Это было небезопасно. Пробило уже восемь утра, но день, казалось, и не думал начинаться. На каждом углу горели фонари, но их янтарный свет едва разгонял темноту.
Хок искренне ненавидел зиму. И не только потому, что недавняя эпидемия гриппа свалила с ног добрую половину Стражей, а ему с Фишер пришлось несколько дней подряд работать в две смены. Зима в Хейвене - трудное время, особенно для бедных и больных. По утрам на улицах находили замерзшие трупы несчастных бродяг - их убила зима. Бездомные умирали на ступеньках богатых домов или под навесами магазинов. Каждый день специальная машина объезжала город, собирая свой страшный урожай. Однажды Хок обнаружил маленькую девочку, свернувшуюся клубочком на мостовой. Ее глаза широко распахнуты, кулачки сжаты - она была мертва. Ее тоже убила зима… Капитан Хок был высок и черноволос. Несколько старых шрамов на правой половине лица и черная шелковая повязка через глаз придавали ему зловещий вид. Друзьям он рассказывал немало историй о том, как заработал эти шрамы. Правда, многие из этих историй не были лишены вымысла. Хок носил волосы до плеч, перехваченные кожаным обручем, чтоб не лезли в глаза. В своем черном форменном плаще он казался олицетворением грубой физической силы; но на самом деле Хок был не столько мускулист, сколько жилист и гибок. Ему недавно исполнилось тридцать, но в волосах уже поблескивала седина. Словом, Хок походил на обыкновенного наемника, прошедшего огонь и воду, и, если бы не взгляд его единственного глаза, пронизывающий насквозь, на него мало бы кто обращал внимание. На правом бедре Хок носил вместо меча топор с короткой рукояткой. Многолетняя практика позволила ему в совершенстве овладеть мастерством обращения с этим оружием. Его супруга, капитан Изабель Фишер машинально подстраивалась под широкий шаг Хока; она успела привыкнуть к этому за годы их долгой совместной службы. Несмотря на высокий для женщины рост - около шести футов - она поражала по-кошачьи изящными и легкими движениями. Свои длинные светлые волосы Фишер заплетала в косу, доходившую до талии. На конце косы раскачивался полированный стальной шар. Она привлекала скорее мужской, чем женской красотой. Резкие черты ее лица приятно контрастировали с глубокими синими глазами и благородным ртом. Плащ Изабель носила такой же, как у мужа, но сидел он на ней гораздо лучше. Вооружение ее составляли меч и кинжал, топор она не признавала. Искусство фехтования Изабель было известно в Хейвене, а в этом городе почти каждый житель умел отлично обращаться с мечом. Хока и Фишер боялись и уважали как самых крутых и честных в команде Стражей. Но именно поэтому у них накопилось немало врагов, к сожалению, даже среди коллег.
Пленник Стражей - маленький, тощий, безобидный на вид человечек, кутавшийся в меховую накидку. Его редкие черные волосы лоснились, глазки постоянно бегали, словно выискивая что-то, сам он все время хмурился. Короче, Хорек Бенни явно не относился к категории счастливых и уверенных в себе людей.
- Вы совершаете большую ошибку, - в двадцатый раз за последние пять минут повторил он заискивающим тоном. - Подумайте, пожалуйста, еще раз.
- Прости, - притворно вздохнул Хок. - Я думаю только по праздникам, а Фишер вообще не любит этим заниматься, она считает, что в результате портится фигура.
- Точно, - подтвердила Фишер, сурово взглянув на монашку, не успевшую вовремя убраться с их дороги.
- Произошло недоразумение, - упрямо твердил Бенин. - Я - честный торговец.
Хок недобро усмехнулся.
- Бенни, ты подлый жулик, делающий деньги на рэкете. Я знаю, как ты поступаешь с владельцами магазинов, когда они отказываются платить. Но сейчас ты оказался настолько слеп, что проделал это прямо у нас под носом. Кстати, где твои качки-телохранители? Неужто полегли от гриппа?
Бенни вздохнул.
- Нет правды в этом мире. Я уважаемый человек. У меня есть права, как у любого гражданина. Я плачу налоги. По сути дела, вы работаете на меня.
- Вот и радуйся, дурачок, что твои деньги пошли на доброе дело, - заметил Фишер. - Мы арестовали преступника на месте преступления, что тебе еще надо?
- Вам это не сойдет с рук! - прошипел Бенни, отбросив заискивающий тон. - У меня куча влиятельных друзей. Ваши обвинения беспочвенны. Не успеете и глазом моргнуть, как меня выпустят.
Хок искоса взглянул на него.
- Бенни, дружище, ты действуешь мне на нервы. Будь послушным мальчиком и заткнись, не то мы с Фишер заведем тебя в ближайшую темную подворотню и займемся там твоим воспитанием.
Бенни посмотрел на Фишер и, заметив ее зловещую улыбку, потупился. Хорек слышал немало интересного о методах воспитания, используемых ею. Рассказывали, что когда воспитательный процесс проходил в квартире, при этом сильно страдала мебель. От этой мысли Бенни затих, и остаток пути тройка преодолела молча.
Они подходили к штабу Стражи, массивному каменному зданию с дубовыми дверями и стрельчатыми окнами-бойницами. Казалось, штаб постоянно находился в осаде, что, впрочем, было довольно близко к действительности. Нападения и попытки поджогов случались часто. Но еще ни разу работа штаба не прерывалась больше чем на несколько часов. В здании были свои маги, а все сотрудники - от клерка до майора - носили оружие и умели им пользоваться.
Парадный вход штаба был всегда открыт, но все знали, что в случае опасности ситуация изменится за считанные секунды. Охранное заклинание мгновенно закрывало, двери, и хорошо, если никого не попадалось на пути.
Люди потоком входили и выходили из штаба. Констебли, осведомители, родственники арестованных, адвокаты и, конечно, те, кто пришел в Стражу за помощью. Таких было легко узнать по страху и отчаянию на лицах. Большинство обращалось сюда только в крайних случаях, потерпев неудачу в других местах.
Стражам не всегда можно доверять - как и все в Хейвене, правосудие можно купить. Каждый имел свою цену. Но только не Хок и Фишер.
Бенни раздумывал о том, как бы ухитриться улизнуть, но, заметив, что рука Фишер лежит на рукоятке меча, лишь вздохнул и покорно поплелся за обоими Стражами через главный вход в переполненный коридор штаба. В огромном наполненном людьми помещении с низким потолком стоял оглушающий шум. Сидящие вдоль стен женщины болтали, сплетничали и одергивали своих детей, которые путались у всех под ногами. Никто их не выгонял. Штаб был единственным местом, где дети могли играть в относительной безопасности. Кроме того, констебли, подслушивая женскую болтовню и сплетни, иногда получали очень ценную информацию.
У стола регистрации десятки людей кричали, лили слезы, размахивали руками, а три сержанта-регистратора, давно привыкшие к такому столпотворению, спокойно делали свое дело и никого не пропускали без очереди. Успокоить взволнованных родственников, отогнать адвокатов, записать имя преступника, приведенного констеблем, не обращая внимания на бедлам, который творится вокруг, - такая работа требовала поистине железных нервов.
Хок и Фишер решительно протолкались сквозь человеческое море. Хок принялся стучать кулаком по столу, пока один из сержантов не обратил на него внимания.
Бенни передали с рук на руки. Сержант злорадно усмехнулся.
- О-хо-хо! Не часто нам выпадает честь приветствовать у себя такую персону. Чем же ты огорчил Хока и Фишер?
- Ничем! Я занимался своими делами.
- Значит, твои дела незаконны. Если ты настолько туп, чтобы заниматься ими на глазах у этой парочки, ты заслуживаешь всего, что сейчас с тобой случится.
Сержант позвонил в медный колокольчик, и резкий звук на мгновение заглушил людской гомон. Через минуту появился молчаливый констебль и увел Хорька Бенни, продолжавшего громко вопить, доказывая свою невиновность.
- Недолго нам удастся продержать его за решеткой, - мрачно проронил сержант.
- Как так? Мы оба будем свидетельствовать против него на суде! - возмутилась Фишер.
- А до суда и не дойдет, - заявил сержант. - У Бенни полно могущественных друзей. Скоро нам намекнут, что неплохо бы его выпустить.
Фишер сплюнула.
- Интересно, зачем тогда вообще кого-то арестовывать? Теперь каждый жулик обзавелся покровителями, судьи куплены, а присяжные запуганы.
- Я здесь ни при чем, - пожал плечами сержант. - И нечего на меня так таращиться, Хейвен есть Хейвен.
Фишер вполголоса выругалась, но все-таки позволила Хоку оттащить себя от стола. Они протолкались к огромному камину, чтобы передохнуть и согреться.
Хок приветливо поздоровался со знакомыми констеблями, которые грелись у огня. Им уже давно следовало идти дежурить на улицу, но мерзнуть никому не хотелось. Хок снял плащ, повернулся спиной к огню и с любопытством принялся оглядываться вокруг…
Несколько проституток, окоченевших в своей легкой и яркой рабочей одежде, терпеливо ждали, когда их зарегистрируют, оштрафуют и отпустят. На улице их, как и констеблей, тоже ждала работа. Стражи приводили арестованных, сутенеры платили штрафы за своих девочек. Все шло как обычно. Хоку стало противно. Но все это его не касалось. Вдруг он заметил, как один из сутенеров грубо ударил проститутку. Хок подошел к нему и похлопал по плечу. Тот резко обернулся и побледнел, когда понял, с кем имеет дело. Сутенер был молод и мускулист, одет с иголочки и носил тоненькие усики. Видно было, что он гордится своей внешностью.
- Что вы хотите, капитан? Я в порядке.
- Ты сводник, Себастьян, а значит, - подонок. Я тебя уже предупреждал насчет плохого обращения с девочками.
- Я плохо обращаюсь с моими девочками?! - Себастьян оглянулся вокруг, как бы призывая окружающих выступить на защиту оскорбленной невинности. - Да я люблю их, как родных сестер! Кто, спрашивается, следит, чтобы они были нарядно одеты, чтобы у них было все, что им нужно? Мы как одна семья. Иногда им просто нужна твердая мужская рука.
- Твой дружок Бешеный попал под суд. Он сам и его твердая мужская рука, порезавшая лицо одной девушки бритвой, - сказал Хок. - Я тебя насквозь вижу.
Если еще раз замечу твою твердую руку, я обижусь. Помнишь, что было, когда я обиделся на Бешеного?
Сутенер торопливо кивнул:
- Ему уже лучше. Через месяц его выпишут из больницы.
- Да ну? Наверное, я старею… Не бей девочек, Себастьян, или я повыдергиваю тебе пальцы.
Себастьян поспешил исчезнуть в толпе. Хок посмотрел ему вслед, кивнул проституткам (те не обратили на него никакого внимания) и вернулся к огню.
Фишер ползала на коленях, играя с детьми, которые были еще слишком малы, чтобы бояться формы Стража. Хок грустно улыбнулся, глядя на жену. Они часто говорили друг другу, что неплохо бы завести своих собственных детей, но для осуществления этой идеи у них почему-то постоянно не хватало времени.
В толпе внезапно раздались крики, завизжали женщины, люди подались к стенам, давя друг друга. Кто-то из арестованных, оттолкнув охранников, выхватил нож, который не обнаружили при обыске, и схватил одного из детишек, с которыми играла Фишер, решив использовать ребенка в качестве заложника. Не поднимаясь с колен, Фишер ударила преступника локтем в пах. Тот согнулся от боли. Фишер неторопливо встала на ноги и добавила ему носком сапога в лицо. Арестованный упал. Фишер спокойно отбросила нож подальше. Двое констеблей уволокли потерявшего сознание преступника. Все вернулись к своим делам, как будто ничего не произошло.
Хок раздраженно подумал, что им снова пора на улицу. Они не отдежурили еще и половины своей второй смены. Хок ненавидел зиму. Он промочил ноги, у него болела голова, в пояснице стреляло, но работа есть работа. Он позвал Фишер, помахал на прощание детям и обреченно вышел на мороз. Первое, что он увидел на улице, был Хорек Бенни, уже успевший где-то раздобыть плащ, а теперь подзывавший носильщиков с портшезом. Хок и Фишер переглянулись и подошли к нему. Бенни заметил их, и на его лице ясно отразилось желание убежать, но он пересилил себя и даже смело выпрямился во весь свой непрезентабельный рост.
- Бенни, - скучным голосом произнес Хок. - Что ты здесь делаешь?
- Меня отпустили, - торопливо ответил Хорек, перебегая взглядом с Хока на Фишер и обратно. - Все обвинения сняты. Официально. Я же говорил вам, что у меня есть дру…
Хок и Фишер взяли Бенни под белы ручки и понесли его в ближайшую темную подворотню. Бенни дрыгал ногами и пытался кричать, что, однако, мало помогало ему.
Когда Хорька поставили на землю, он попробовал бежать, но Хок взял его одной рукой за шиворот, поднял и прижал к стене. Бенни вытаращил глаза и, казалось, потерял дар речи - Хок прижал еще сильнее.
- Никто не избежит наказания, когда обвинение выдвигаем мы, Бенни. Мне плевать на твоих друзей. Ты виновен, и суд состоится.
- Ваши обвинения не будут приняты, - пискнул Бенни. - Судьи отпустят меня, вот увидите.
Хок вздохнул.
- Ты не понимаешь, Бенни. Если мы тебя отпустим, остальные подонки подумают, что им тоже все сойдет с рук, а ведь это плохо, правда? Вот почему ты сейчас же вернешься в штаб и признаешь себя виновным, ну, а если нет, мы с Фишер будем наперебой изобретать способы, как бы сделать тебе побольней.
- Обвинение не может строиться на основании одного признания.
- Тогда надо подумать о дополнительных доказательствах.
Бенни посмотрел на неумолимое лицо Хока, потом взглянул на Фишер. Она равнодушно чистила ногти огромным ножом. Бенни с трудом сглотнул. Он внезапно поверил во все страшные слухи о Хоке и Фишер. Хок вежливо кашлянул, и Бенни чуть не вскрикнул от неожиданности.
- Бенни…
- Я хотел бы сделать признание, капитан Хок, - в голосе Хорька Бенни слышались истерические нотки.
- Ты можешь отказаться…
- Нет, нет, я признаюсь.
- Но ведь юридически это вовсе не обязательно.
- Пожалуйста, разрешите мне сознаться!
- Молодец, - сказал Хок, опуская его на землю. - Всегда приятно встретить законопослушного гражданина, который верит в справедливость правосудия. Теперь иди и сделай это, пока все мы в таком хорошем настроении.
Бенни опрометью бросился обратно в штаб. Фишер улыбнулась и убрала такой страшный нож. Двое Стражей неторопливо направились патрулировать свой район на Северной окраине.
Образ жизни Северной окраины определяли преступность и нищета. Стычки между наркобандами из-за сфер влияния, в которых погибали случайные прохожие, бытовые убийства, изнасилования, ограбления были здесь обычным делом. Двери домов открывались только по паролю. Воздух, пропитанный дымом многочисленных фабрик, раздирал горло. Добавляли ароматы и помои, которые выплескивались прямо на улицу. Непривычный человек с трудом мог дышать в такой атмосфере.
Хок и Фишер шли по узким улицам, кивая знакомым, то и дело мелькавшим в толпе. Темп жизни на Северной окраине был бешеным, конкурент всегда дышал в затылок, но Хок и Фишер редко торопились. Они старались не пропустить ничего из того, что творилось вокруг. На Северной окраине они работали уже пять лет, но, несмотря на их усилия, здесь мало что изменилось. Число преступников росло из года в год. В глубине души и Хок и Фишер знали, что зло искоренить невозможно, и лучшее, что они могли сделать - выжить бандитов из этого района. В присутствии Стражей все шло более или менее прилично, но они не могли находиться одновременно везде. Хок и Фишер часто говорили о том, что хорошо бы бросить эту собачью работу, но на самом деле никто из них так не думал. Они не могли сдаться. Лучше маленькая победа, чем большое поражение.
Мокрые от снега кучи мусора красовались в грязных лужах, и прохожим нередко приходилось раздумывать, куда поставить ногу. Мусоровоз приезжал всего лишь раз в месяц и только под охраной. Нищих, питавшихся отбросами, сейчас не было видно. Зима выгнала их с улицы. Но уличный бизнес, несмотря на холод, процветал.
Внезапно Хок и Фишер услышали телепатический звук флейты, это звучал сигнал колдуна - глашатая Стражи. Они остановились послушать, что еще стряслось плохого. Срочные новости всегда оказывались плохими. Все приятное могло подождать до их возвращения в штаб. Нежная мелодия резко оборвалась, и в их головах зазвучал пронзительный голос колдуна из штаба:
«Внимание Стражам Северного сектора. Беспорядки в таверне „Скрещенные Мечи“ в Героиновом тупике. Есть убитые и раненые. Пострадали двое констеблей.
Соблюдать чрезвычайную осторожность, зачинщики беспорядков используют шакал».
Хок и Фишер побежали, разбрызгивая мокрый снег. Героиновый тупик находился в четырех кварталах от них. Там могло произойти немало нежелательного, если Стражи промедлят с подмогой. Впрочем, судя по сообщению, многое уже произошло.
Хок мысленно чертыхнулся. Беспорядки опасны и сами по себе, даже без наркотиков.
Шакал был новинкой на улицах Северной окраины. Его относительно дешево мог произвести каждый, кто хоть немного знал алхимию. Наркотик обладал способностью пробуждать в человеке животные инстинкты. Он обострял восприятие и одновременно отключал все центры контроля за поведением. Шакал освобождал зверя, дремлющего в подсознании у каждого. Кроме того, он увеличивал физическую силу, разжигал свирепость и ускорял реакцию, делая принявшего наркотик человека практически непобедимым. При длительном использовании шакал полностью разрушал нервную систему, приводя к параличу, сумасшествию и смерти. Но на Северной окраине многие отказывались от безнадежного будущего в пользу жестоких радостей настоящего.
Хок и Фишер свернули за угол и оказались в Героиновом тупике. Зеваки запрудили узкую улицу, и Стражам пришлось, забыв о правилах хорошего тона, прокладывать себе дорогу сквозь толпу. Любопытные наблюдали за происходящим с безопасного расстояния. Таверна «Скрещенные Мечи» снаружи выглядела совершенно мирно.
На ее ступеньках сидел констебль, прижимая платок к скверно выглядевшей скальпированной ране. Половина его лица была залита кровью. Увидев капитанов, констебль попытался подняться на ноги, но Хок жестом разрешил ему сидеть.
- Что случилось?
Констебль облизал сухие губы.
- Мы с напарником первыми примчались сюда по тревоге. В таверне кипела драка, но снаружи нельзя было ничего разглядеть. Из толпы нам кричали, что внутри уже находятся двое констеблей, и мой товарищ пошел туда, а я остался сдерживать любопытных. Я долго ждал, но он не вернулся. Потом внутри все стихло, и я решил заглянуть туда. Как только переступил порог, кто-то ударил меня по голове, кровь залила глаза, и мне пришлось выбежать наружу. Сейчас остановлю кровь и пойду снова. Мой напарник все еще там, внутри.
Хок похлопал его по плечу.
- Ты, приятель, лучше посиди здесь, мы с Фишер сами заглянем туда. Если появятся наши, скажи, чтоб не входили, пока мы не выясним обстановку. Ты уверен, что там принимают шакал?
- Так сказали свидетели. Сам я знаю лишь то, что из таверны никто не выходил.
Хок и Фишер, оставив констебля, отошли на пару шагов.
- Ну, что скажешь? - спросил Хок.
- Надо быть поосторожнее. Трое Стражей исчезло, один ранен, число преступников, находящихся под воздействием шакала, неизвестно. Дело плохо.
Может, поищем работу поспокойнее?
- В Хейвене нет спокойной работы. Придется идти, Изабель, там могут быть заложники.
- Скорее всего, их там уже нет.
- Все равно, надо проверить. Фишер вздохнула.
- Ладно, идем, пока я не передумала. У тебя есть хоть какой-нибудь план?
- Если они там накурились шакала, подкрасться незаметно не удастся, нас моментально учуют. Поэтому высадим дверь и будем рубить все, что движется.
- Глупый план, Хок.
- У тебя есть другой?
- К сожалению, нет.
- Тогда сойдет и мой, - ухмыльнулся Хок. - И не надо надувать губки, дорогая, ведь мы бывали в переделках и похуже.
Он взял в руки топор, Фишер вытащила из ножен меч, и они подкрались к двери таверны. Дверь оказалась приоткрытой, внутри было темно. У порога натекла лужа крови. Косяк двери был исцарапан, словно кто-то точил об него когти. Хок прислушался - ни звука. Он распахнул дверь ударом ноги. Ничего не случилось.
Хок взглянул на Фишер, и она кивнула. Стражи одновременно проскочили в таверну и, оказавшись внутри, прижались к стене по обеим сторонам от двери, чтобы не выделяться на светлом фоне. Прошло несколько мучительных секунд, пока их глаза привыкли к темноте. Кое-какой свет внутри все же был. На противоположной стороне комнаты тлели угли камина. Сквозь щели в ставнях просачивались тоненькие белые лучики. Вскоре Хок уже мог различить стулья и столы, изломанные и разбросанные по углам. Среди исковерканной мебели виднелись какие-то темные бесформенные силуэты, и Хок понял, что это были трупы. Он насчитал их четырнадцать. Убийц же нигде не было видно.
Хок сделал шаг вперед, держа перед собой топор. Под ногами захрустело битое стекло. Фишер бесшумно встала рядом с мужем. Он достал спички и осторожно зажег стенную лампу Нелегко было проделать это одной рукой, но Хок так и не выпустил из рук оружия. Желтоватый свет разогнал темноту и Стражи смогли оценить полную картину катастрофы. Кровь была везде - на полу на стенах, на исковерканной мебели. Почти все трупы страшно изуродованы лишены голов рук или ног. На одной из ламп висели серо-розовые кишки, в камине лежали обуглившиеся человеческие руки. Некоторые тела оказались выпотрошенными разрезанными от горла до паха. Причем эта операция проделана явно без помощи ножа. Фишер тихо ругнулась даже в тусклом свете лампы Хок заметил как она побледнела. Хок поставил лампу обратно в нишу.
В таверне царила мертвая тишина.
Стражи осмотрели все тела пытаясь отыскать признаки жизни, но увы их не былою Хок и Фишер нашли трех обезглавленных констеблей, опознав их по алым туникам. Оставалось непонятно куда исчезли преступники. Хок был уверен, что они все еще здесь. Интуитивно он чувствовал неведомую опасность. Знакомое ощущение щекотки между лопатками, словно от чьего то ненавидящего взгляда не покидало его.
Стойка с бутылками разбита. Из посуды ничто не уцелело, пол покрывал слой битого стекла. Хок жестом показал Фишер на исцарапанную поверхность стойки.
- Ты думаешь о том же, что и я Хок? - прошептала Фишер.
- Возможно. Это уже нечто большее, чем просто обкуренные шакалом. У человека нет таких клыков или когтей.
Мы имеем дело с оборотнем.
Фишер наклонилась, дослала из сапога серебряный кинжал и зажала его в левой руке, затем быстро зашла за стойку и махнула Хоку. Он встал рядом с ней.
Из под стойки виднелась верхняя часть туловища бармена. Его горло разорвано, руки искусаны - он пытался защищаться - Оборотень? - полувопросительно произнесла Фишер - Может быть - отозвался Хок. - Хотя следы укусов не такие.
Откуда то послышалось приглушенное рычание. Хок и Фишер моментально выскочили из-за стойки и огляделись по сторонам. Рычание раздалось снова, на этот раз более громкое, и что-то тяжелое набросившись на Хока сверху и сзади сбило его с ног.
Существо обхватило Хока ногами, прижав его руки к туловищу. Хок упал. Они покатились по битому стеклу.
Капитан тщетно пытался вырваться. Он с ужасом почувствовал, как острые зубы вонзаются ему в затылок. Сделав отчаянный рывок Хок сумел встать на ноги и ударил тварь, висевшую на спине, об стойку бара.
Ужасная хватка ослабла. Хок сбросил со спины неведомого врага и отскочил в сторону. В ту же секунду Фишер в длинном выпаде пригвоздила существо мечом к деревянной стойке. Какой-то миг Хок стоял в оцепенении. Пронзенная мечом тварь оказалась человеком. Его и изорванная одежда пропиталась кровью, скрюченные руки тряслись в судорогах.
Кисти были тоже покрыты свежей кровью, словно алыми перчатками. Из страшной сквозной раны на животе вывалились кишки. Умирающий, скаля зубы, зарычал на Стражей и попытался прыгнуть, но лезвие меча помешало ему.
Однако он сумел дотянуться когтистыми руками до горла Фишер.
Хок подскочил к ним высоко подняв топор, но ударить не успел, Фишер задыхаясь, полоснула серебряным кинжалом по горлу убийцы. Кровь одурманенного потоком залила ее руки. Глаза безумца помертвели, и он безжизненно повис на лезвии меча. Изабель, упершись ногой в стену, вытащила меч, и мертвое тело мягко осело на пол.
- Он сидел все это время на антресолях, - пробормотал Хок, рассматривая труп. - Сидел и следил за нами.
Фишер посмотрела вверх.
- Больше там никого нет. Трудно поверить, что все это сделал один человек, даже если он находился под воздействием шакала.
Носком сапога Хок толкнул мертвого наркомана.
- Зря мы его убили. Он многое мог бы рассказать.
- Он не оставил нам выбора, - сухо заметила Фишер. - Кроме того, ему не дали бы говорить. Когда они под воздействием наркотика, из них и слова не вытянешь, а пока он приходил бы в себя, наркомафия убила бы его даже в тюрьме.
Он был обречен.
Хок нахмурился.
- Надо сказать, что служба безопасности штаба никуда не годится. Особенно если в дело замешаны наркотики. Помнишь, когда мы начинали, такого не было.
- Нет, было, - возразила Фишер. - Просто из-за нашей неопытности мы ничего не замечали. Наркотики - это очень большие деньги, а значит, и Стража может быть куплена.
- Ладно, давай выбираться отсюда. Теперь нам нужно еще составить рапорт.
Если один наркоман смог отправить на тот свет столько людей, в Хейвене скоро наступят веселые времена.
Глухое ворчание раздалось у них за спиной. Стражи мгновенно обернулись. В разгромленной таверне ничего не изменилось. Они услышали ворчание снова. На этот раз оно было более низким и походило скорее на стон. Звук шел из-за перевернутого стола, стоявшего у стены. Это был большой стол, за ним могли спрятаться, по крайней мере, два человека. Ворчание и стоны прекратились, но Хоку показалось, что он что-то слышит. Что-то… похожее на чавканье.
Хок жестом показал Фишер на стол, и они бесшумно подкрались к нему. Хок осторожно отложил в сторону топор и взялся обеими руками за столешницу. Фишер встала рядом с ним, занеся над головой меч. Они мысленно досчитали до трех, и Хок, крякнув, отбросил стол от стены, а Фишер подалась вперед, чтобы дать время безоружному напарнику схватить свое оружие.
У стены сидела девушка лет восемнадцати. С первого взгляда было видно, что она находится под воздействием шакала. Бледное лицо, широко раскрытые бессмысленные глаза, скрюченные, покрытые свежей кровью руки. Она не пыталась напасть на Стражей. Кто-то - наверное, только что убитый наркоман - разодрал ей живот. Страшная рана была смертельной, но наркотик не давал ей умереть. Она сидела, прислонившись спиной к стене, в луже собственной крови. Хок и Фишер в оцепенении смотрели, как девушка погружает руку в свой разорванный желудок, достает оттуда окровавленную полупереваренную пишу и начинает ее жевать.
Она пожирала свое тело!
Хок склонился над девушкой и осторожно дотронулся до ее плеча.
- Не надо. Пожалуйста, не надо.
- Отойди от нее, Хок! Она все еще опасна. Неизвестно, скольких людей она уже убила.
- Приведи врача, - сказал Хок, не оглядываясь.
- Хок…
- Приведи врача!
Фишер торопливо пошла к выходу. Хок положил руки девушки ей на колени, отбросил спутанные, длинные волосы, закрывающие лицо. Она взглянула на него.
- Что-то пошло не так… - с трудом прошептала она.
Хок наклонился к ее лицу, с трудом разбирая слова.
- Они говорили, что это сделает нас богами. Мне холодно.
- Я послал за доктором, - сказал Хок. - Все будет в порядке.

1 Следующая страница


Заговор против стражей 2

- Они… обманули.
- Можешь рассказать, что случилось? Ты говоришь, что-то произошло не так.
Что именно?
- Новый наркотик… Лучше шакала, сильнее. Мы должны были стать как боги… Мы упаковывали его на фабрике, готовили для отгрузки. Леон взял немножко себе… Мы попробовали его здесь. А потом…
- Расскажи о фабрике, где она? Рука девушки снова потянулась к ране. Хок осторожно удержал ее.
- Мне холодно, - еле выговорила она непослушными губами, умоляюще взглянув на него снизу вверх.
Хок снял плащ и осторожно накинул девушке на плечи. Она дрожала, по ее мертвенно-бледному лицу градом катился пот. Трясущиеся губы посерели. Ее дыхание участилось, и речь стала совсем неразборчивой.
- Это «Голубой Дельфин» Моргана, в Когте, - прошептала она.
- Хорошо, хорошо, теперь я доберусь до него. А ты успокойся. Все будет в порядке. Сейчас придет врач.
- Пожалуйста, не отпускайте мою руку.
Хок снял перчатку и нежно накрыл ладонью ее кисть. Между его пальцами просочился липкий ручеек крови.
- Так хорошо?
- Держите ее так, чтобы я могла ее видеть… Я ничего не чувствую.
Хок приподнял ее руку, но в этот момент глаза девушки закатились, дыхание оборвалось. Он еще держал ее за руку, когда Фишер возвратилась с врачом.

* * *

- Я даже не знаю ее имени, - сказал Хок, поднимаясь с коленей. Констебли и капитаны Стражи, вызванные колдуном из штаба, толпились за спиной Фишер. Потом они стали выносить тела из таверны, укладывая их рядами на снег. Вскоре должна была приехать труповозка. Доктор суетился вокруг убитых, определяя причины смерти. Прибыл судебный маг. Собралась огромная толпа, с трудом сдерживаемая двумя констеблями. Хок внезапно схватил горсть снега и принялся яростно тереть им свои руки. Фишер тронула его за плечо.
- Ты сделал все возможное.
- Я знаю.
- Она убила несколько человек.
- Я знаю и это.
Хок отряхнул руки и натянул перчатки.
- Перед смертью она сказала мне, что работает на фабрике, где производится новый наркотик Фабрика принадлежит Робби Моргану, и находится в Чертовом Когте.
При этих словах Фишер пристально посмотрела на мужа.
- По инструкции следует связаться со штабом и сообщить о фабрике. Если ты не сообщил до сих пор, значит, у тебя есть причины. Так какие же?
- Я хочу крови этих ублюдков. Они создали новый наркотик, но еще не успели пустить его в продажу. Представляешь, во что превратится город, когда супершакал появится на улицах! Надо остановить их, пока не поздно.
- Пусть ими занимается отдел по борьбе с наркотиками. Им за это деньги платят.
- Ну уж нет! Я не могу рисковать. Вдруг что-нибудь пойдет не так. В Страже полно предателей, которые за подачку намекнут Моргану о предстоящей операции.
Ребята из отдела по борьбе с наркотиками, как положено, чуть-чуть опоздают и не найдут ничего, кроме пустого склада. Так уже не раз бывало. Нам придется сделать все самим.
- Нам? То есть мне и тебе?
- Я не сумасшедший. У Моргана там армия охранников, но и у нас тут тоже собралась неплохая команда. Десяток констеблей, четверо капитанов, есть даже маг. Оставим здесь пару человек для поддержания порядка и пойдем.
- По чьему приказу?
- По моему. Если все пройдет гладко, никто не станет задавать вопросы.
- А если нет?
Хок порывисто схватил ее за руку.
- Изабель, это очень важно для меня. Девушка умерла у меня на руках, ей было больно и страшно. А я, я ничем не мог ей помочь. У нас есть единственный шанс отомстить. Нельзя его упускать.
- Хорошо, но как ты уговоришь остальных участвовать в незаконном обыске?
- Очень просто, мы не скажем, что он незаконный.
Фишер слегка улыбнулась.
- А ты не так глуп, как я думала.
И они бессовестно обманули десятерых констеблей, двух капитанов и колдунью по имени Мистика. Все они не ведали, что грубо нарушают инструкции. В случае неудачи ответственность легла бы только на Хока и Фишер. Дело было крайне опасным. Шансы Стражей на удачу весьма невелики, но Хок не думал об этом. Он должен отомстить, его цель - Морган.
Хок не раз слышал о Моргане. Известная фигура в Хейвене.
Он контролировал наркобизнес, проституцию, гильдию наемных убийц. На кровавые деньги Морган купил себе положение в обществе. Его можно было встретить в самых престижных клубах города. Стражи знали все или почти все о его темных делах, но улик против Моргана не было никаких. Играл он всегда по-крупному и старался не рисковать. Вряд ли Морган стал бы связываться с таким опасным наркотиком как супершакал. Обычные наркотики не привлекали такого внимания Стражей, а у наркоманов вызывали не менее сильную зависимость, следовательно, приносили не меньшую прибыль. Но в конце концов каждый преступник когда-нибудь ошибается, видимо, настало и время Моргана.
Хок и Фишер быстрым шагом вели свой отряд к Чертовому Когтю. Маленькая армия Стражей выглядела внушительно, прохожие расступались перед ними.
Происходящее напоминало небольшой парад. Правда, приветственных кликов со стороны зрителей не было. Блюстители закона в Хейвене не пользовались всенародной любовью.
Хок посмотрел на своих людей. С такими ребятами можно рассчитывать на успех. Констебли были из самых опытных Стражей, иначе они не работали бы на Северной окраине. Капитанов Хок знал лично.
Капитан Эндрю Дафта, средний вес и рост, сорок лет от роду, настоящий Страж, мужественный и осторожный.
Красавец мужчина с голубыми глазами и светлыми волосами. Неплохо управляется с мечом. Работал когда-то в паре со многими Стражами, но ни с кем не сработался. Дафти не верил никому, кроме себя, и привык рассчитывать только на собственные силы, Капитан Говард Бернс - высокий и тощий, его бледное лицо обрамляла густая борода и шевелюра темных волос. Он специалист по вопросам коллективной и персональной охраны. В основном он работал в западной части города, обеспечивая перевозку денег и других ценностей. К делу относился очень серьезно и имел несколько благодарностей от начальства за храбрость. По слухам, у него совершенно отсутствовало чувство юмора.
Хок когда-то работал с ними обоими и был рад, что, помимо Фишер, в его отряде появились такие надежные ребята. Единственной темной лошадкой в их компании была колдунья Мистика. Новый человек в Страже, она еще не успела показать себя.
Высокого роста, костлявая и худая, Мистика одевалась в предельно допустимую мини-униформу магов, оставляя открытой большую часть ног. Ее длинное лицо то и дело озарялось зубастой, дружелюбной улыбкой, делавшей ее моложе.
Правда, улыбаясь, колдунья напоминала счастливую лошадь.
Магическая поддержка в предстоящей операции могла оказаться очень полезной. Склад Моргана, без сомнения охраняется и защитной магией.
Единственный существенный недостаток Мистики - чудовищная болтливость - пока не очень беспокоил Хока. Кроме того, при ходьбе на ней звенело множество браслетов, ожерелий и другой бижутерии. Хок решил, что с таким звуковым сопровождением, ей не следует пытаться прокрасться куда-либо незаметно.
Они пришли в Чертов Коготь и Мистика наконец замолчала. Коготь был самым грязным и опасным районом Северной окраины. Квадратная миля трущоб, примыкавшая к городскому порту - средоточие преступности и нищеты. Недоедание и болезни были здесь в порядке вещей. Никто не осмеливался выходить на улицу ночью в одиночку и без оружия. Стражи редко совали сюда нос, и мафия открыто правила этим районом. Раньше со здешними бандами успешно боролся колдун Гонт, но он уехал из Хейвена, и для Когтя настали плохие времена.
Теперь этот район, как нельзя лучше подходил для фабрики наркотиков.
«Голубой Дельфин» - так назывался небольшой склад, находившийся в одном из жилых домов. Стены дома были изъедены ядовитыми испарениями от дыма ближайших фабрик. Окна забиты грязными досками - это обходилось дешевле, чем навешивать ставни. Хок остановил свой отряд у двери склада. Улица была пустынна, но чувствовалось, что за ними наблюдают. Фишер спросила его тревожным шепотом:
- Ты твердо знаешь, что здесь то самое место? Такой занюханный склад вряд ли может принадлежать Моргану.
- Должно быть здесь - не очень уверенно ответил Хок.
Он вспомнил слова умирающей девушки.
Должно быть здесь или она останется неотомщенной.
- Везде охранные заклятья! - радостно объявила Мистика. Хок подскочил от неожиданности, не услышав как она подошла. Затем жестом отдал приказ двум констеблям, и Стражи осторожно подергали дверь. Она была заперта, что, впрочем, никого не удивило. Один из констеблей опрометчиво ударил дверь ногой. В тот же миг на нем вспыхнула одежда, и он с пронзительным криком заметался, объятый пламенем. Его товарищ хладнокровно сбил коллегу с ног и забросал огонь снегом. Хок был слегка ошарашен. Капитан не ожидал, что наткнется на такую мощную защитную магию. Он подошел к пострадавшему констеблю и осмотрел его ожоги. Ничего опасного. Хок подозвал колдунью.
- Дело за вами, Мистика. Торопитесь, теперь-то они точно знают, что мы здесь.
Мистика энергично закивала головой, мелодично звякнув при этом серьгами, и молча уставилась на дверь. Вокруг ее головы появилась легкая дымка, которая, постепенно сгущаясь, превратилась в серый туман. Языки тумана, словно потревоженные змеи, потянулись к двери. Летучая серая муть, казалось, обладала собственным разумом и волей. Она окутала дверь, проникла в щели. Мистика резко взмахнула рукой, и дерево треснуло, дверь сорвало с петель, в Стражей полетели щепки. Хок едва успел прикрыться плащом.
Мистика обернулась и кокетливо взглянула на Хока. Языки тумана вокруг ее головы медленно таяли.
- Я тебя не очень задержала, красавчик?
- Впечатляет, - признал Хок, пытаясь говорить небрежно. - Можешь сказать, что там внутри?
- Ничего хорошего, - ответила Мистика. - Дверь ведет в другое измерение, так что склад внутри гораздо больше, чем снаружи. Я разрушила защиту, и мы можем войти, но я не представляю, что нас ждет там.
- Спасибо и на этом, - проворчал Хок. - Ладно, всем приготовиться! Морган мне нужен тепленьким и живым, я хотел бы задать ему парочку вопросов. С остальными - как хотите. Трупы нам, разумеется, ни к чему, но брать живыми особенно не стремитесь, старайтесь не рисковать и не устраивайте слишком уж большого погрома, чтобы не уничтожить доказательства. Вперед!
Он вошел первым, за ним Фишер и Мистика. Послышался шорох вынимаемых из ножен мечей. Хок миновал дверной проем, и его обдало невыносимым жаром, но через секунду все прошло. Он оказался на фабрике Моргана. Первым его желанием было броситься бежать обратно, но Хок заставил себя пройти еще несколько шагов вперед, чтобы освободить место для остальных.
Склад представлял собой невообразимую мешанину плоскостей и углов, возможную только в искусственном измерении. Здесь не было ни верха, ни низа, гравитация странно менялась в зависимости от положения тела. Можно легко ходить, словно таракан, по любой поверхности с обеих сторон. При каждом новом шаге потолок, стены и пол менялись местами. Деревянные лестницы загибались, вились, переворачивались, соединяя различные уровни и плоскости.
Хок увидел вооруженных охранников, бегущих к нему со всех сторон, и сразу же позабыл о своем недавнем замешательстве. С первого взгляда было видно, что маленький отряд Стражи в предстоящей драке не получит численного преимущества.
- Мистика! - закричал Хок. - Обрушь лестницу, пусть переломают себе шеи.
- У нас неприятности, красавчик, - ответила колдунья, глядя куда-то вверх.
- У Моргана здесь есть собственный маг, и в данный момент я сдерживаю его умерщвляющее заклинание.
- Ты можешь найти Моргана?
- Может быть, если ты не будешь мешать и сумеешь защитить меня от охранников.
Хок приказал констеблям охранять Мистику. Фишер с беспокойством взглянула на Хока.
- А что будем делать мы?
- Искать Моргана, - угрюмо ответил Хок, - Мистика, как только представится возможность, - не жди приказа, громи здесь все.
Колдунья молча кивнула в ответ, полностью поглощенная магической дуэлью.
Живые язычки тумана колыхались вокруг ее тела. Хок подбежал к ближайшей лестнице, Фишер бросилась за ним. Они не сделали и нескольких шагов, как позади зазвенели мечи - Стражи схватились с людьми Моргана. Хок не стал оглядываться.
В центре хаоса лестниц и плоскостей находилась большая площадка, Хок решил начать поиски оттуда. Ступеньки изгибались и. переворачивались под ногами, но Хок и Фишер быстро научились смотреть прямо перед собой, игнорируя окружающее.
Навстречу им попался охранник в кольчуге; он самоуверенно, но неумело размахивал мечом. Хок срубил его одним ударом, даже не замедлив темп бега. Тело убитого перевалилось через перила и долго летело, изменяя направление падения, прежде чем скрылось из виду. Впереди появилось шестеро других охранников.
Шаткая деревянная лестница - не очень удобное место для боя. Хок быстро огляделся по сторонам, справа внизу он заметил большую гладкую плоскость. На ней двое рабочих складывали картонные коробки в ящик. Хок взглянул через плечо на Фишер и махнул рукой в сторону плоскости. Им пришлось карабкаться по узкой приставной лестнице, угрожающе заскрипевшей под ногами. Достигнув следующего уровня, они прыгнули вниз, пытаясь приземлиться на плоскость. Притяжение внезапно резко усилилось, и Стражи прямо-таки врезались в твердую деревянную поверхность. Хок вскочил на ноги, потирая ушибленные места, пол закачался.
Рабочие уже куда-то исчезли… Хок подобрал одну из коробок и прикинул ее размеры в сравнении с ящиком, там могла уместиться уйма наркотиков. «Если только в коробке действительно наркотики!» Похолодев от этой мысли, он торопливо разодрал картон и осторожно понюхал содержимое. Серый порошок с резким кислым запахом невозможно было с чем-нибудь спутать. Это был шакал. Хок облегченно перевел дух и понюхал снова. Да, это шакал. Фишер что-то кричала, он отшвырнул коробку и взглянул вверх. На вышерасположенной плоскости вниз головой стоял охранник и уже замахивался мечом. Хок неуклюже отбил удар. Достать врага он не мог, для удара его коротким топором было слишком высоко. Он отступил, и охранник пошел по своей плоскости вслед за ним. Сражаться с перевернутым вверх ногами человеком было очень непривычно, но у Хока не было времени подумать об этом. Надо как-то изловчиться и добраться до врага, иначе - гибель; невозможно обороняться долго против длинного меча, тем более что топор не приспособлен для парирования ударов. Хок сделал еще шаг назад и наткнулся на угол стола. Его осенила спасительная мысль. Схватив открытую коробку с наркотиком, он швырнул ее в лицо врага, охранник взвыл и выронил меч, бешено протирая руками глаза.
- Хок! - раздалось сзади.
Он резко повернулся и увидел, что Фишер рубится с охранниками, спрыгнувшими с лестницы вслед за Стражами. Двое были уже мертвы. Хок бросился на помощь, по дороге пригнулся, уворачиваясь от меча своего первого врага, высоко подпрыгнул, и острие топора рассекло лоб противника. Тот сдавленно вскрикнул и упал на колени. Лицо его мгновенно превратилось в кровавую рану.
Изабель тем временем успела расправиться еще с одним охранником, теперь их было двое против нее одной, и она держалась очень неплохо, все время атаковала, делая короткие, жалящие выпады. Хок побежал к ней, но увидел, что слева появились другие охранники, и остановился. Фишер их тоже заметила. Она изловчилась, ударила одного из сражавшихся с ней ногой в пах и закричала, не оборачиваясь:
- Беги отсюда, отыщи Моргана! Я их задержу. В подтверждение своих слов она разрубила череп согнувшегося от боли охранника и увернулась от меча другого.
- Беги, Хок!
Хок побежал по какой-то новой лестнице. За его спиной звенели мечи, но Хок боялся оглянуться. Он мчался по плоскостям и лестницам, сметая всех, кто попадался на пути. Морган должен быть где-то здесь. Он не мог убежать, здесь была его территория, он надеялся на своих людей и своего мага. Сверху донесся пронзительный вопль. Хок поднял на бегу голову и увидел человека в черной мантии мага. Лицо его было страшно искажено, изо рта и ушей вылетали язычки пламени. Маг пошатнулся, и в этот момент его голова взорвалась облаком красной пыли. Обезглавленное тело, скрюченное судорогой, рухнуло на пол.
Хок ухмыльнулся. Вот и нет у Моргана мага. Молодец Мистика! Хок был уже близок к своей цели, среди суетящихся рабочих и охранников он увидел знакомую фигуру в коричневом плаще. Это и есть Морган. Хок бросился к нему, по дороге прикончив двоих охранников, которые были настолько глупы, что пытались его остановить. Их кровь брызнула Хоку в лицо, но он не стал ее стирать. Морган. Не дать ему уйти! Морган лихорадочно засовывал какие-то бумаги в сумку. Он мельком взглянул на залитого кровью Стража и продолжил свое занятие. Путь Хоку преградили три телохранителя. Он расправился с ними тремя ударами. Его ранили, но он даже не заметил этого. Переступив через убитых, Хок медленно направился к Моргану.
Вблизи тот не производил особого впечатления - среднего роста, с обыкновенным лицом, слегка полноват - ничего особенного; даже не верилось, что этот человек так безжалостно шел к успеху по трупам. Хок, уже совершенно не торопясь, приблизился к нему. Морган понял, что бежать бессмысленно. Они стояли, глядя друг другу в глаза, не обращая внимания на царивший кругом хаос.
- Кто вы? - наконец спросил Морган.
- Я твой самый страшный сон. Я Страж, которого нельзя купить.
Морган укоризненно покачал головой.
- У каждого есть своя цена, капитан. Если не удастся купить вас, куплю кого-нибудь из вашего начальства. Я неуязвим. Я слишком много знаю о важных людях. У меня есть высокопоставленные друзья, я часто оказываю им услуги, поэтому, боюсь, вся пролитая вами кровь была напрасной. Вам не удастся возбудить дело против меня.
Хок в ответ невежливо оскалился:
- Знаешь, ты уже второй придурок, который сегодня говорит мне подобное.
Первый уже сидит, представляешь, он тоже ошибался. Ты будешь висеть, а я приду посмотреть на тебя.
Справа из-за ширмы донесся сдавленный стон. Морган украдкой бросил туда взгляд. Впервые за время разговора с Хоком он занервничал. Хок, прихрамывая на раненую ногу, подошел к ширме.
- Что там, Морган?
- Экспериментальные животные. На них мы проверяем препараты и устанавливаем дозы. Ничего интересного для вас.
Хок отбросил ширму и оцепенел. Там была стальная клетка, буквально набитая трупами мужчин, женщин и подростков. Тела их были изуродованы. Похоже, что перед смертью они рвали друг друга на куски. Страшные раны, кровь, внутренности на полу, восковая бледность лиц - все говорило о том, что они принимали шакал.
Хок повернулся и посмотрел на Моргана.
- Откуда эти люди? Морган пожал плечами.
- Из долговых тюрем, некоторые - добровольцы. Всегда найдутся глупцы, готовые рискнуть жизнью.
- Ублюдок! Ты же знал, как действует наркотик, зачем ты вообще связался с ним? Теперь тебе не хватит денег на взятки Стражам, чтобы они закрыли на это глаза. Даже другие дельцы наркобизнеса ополчатся на тебя.
- Когда такое случится, меня здесь не будет. Я сделаю на моем супершакале большие деньги. Более чем достаточно, чтобы оставить Хейвен и неплохо устроиться на новом месте. Вы тоже не останетесь внакладе, капитан. Назовите вашу цену.
- Цену! - Хок схватил Моргана за шиворот и затряс как собака крысу. - Моя цена! Оживи их, Морган. Хоть одного из этих несчастных, и я отпущу тебя.
- Вы совершаете ошибку, капитан, - спокойно произнес Морган, словно трясли вовсе не его, - Очевидно, вы неисправимо глупы.
- А вы арестованы, - парировал Хок. - Прикажите своим людям бросить оружие и сдаться, или…
- Или что? Хок оскалился.
- Поверьте, Морган, вам лучше не знать этого.
- Я должен сначала посоветоваться со своим магом.
- Не трудитесь. Он мертв.
Морган ошалело уставился на него, побледнев от страха.
- Надо немедленно спасаться. Если он мертв, это измерение может свернуться в любую минуту. Только его магия поддерживала внутреннюю структуру склада.
Хок выругался, понимая, что Морган не врет.
- Прикажите своим людям поскорее сдаться. Морган подчинился, и битва затихла. Стражи повели людей Моргана к выходу. А Хок потащил преступника за шиворот. Лестницы стали рассыпаться, ближайшая плоскость у них на глазах развалилась на куски. Откуда-то сверху посыпалась пыль. Под рукой у Хока исчезли перила. Морган умолял его поторопиться. Послышалось звяканье браслетов, и появилась запыхавшаяся Мистика.
- Ага, поймал крысеныша. Отлично поработал, красавчик.
- Не называй меня так в присутствии других, - проворчал Хок. - Ты можешь удержать это измерение, пока мы не выберемся отсюда?
- Я пытаюсь, красавчик, но пока что не очень удачно.
Наконец, они приблизились к выходу, но там было полно людей Моргана, спешивших покинуть фабрику. Морган заорал на них, приказывая освободить ему дорогу, но Хок стукнул его по затылку, чтобы зря не шумел. Стражи пинками торопили пленников. Тем временем с грохотом обрушилась последняя лестница. В воздухе вспыхивали искры освобождающейся магии. Последний из людей Моргана исчез в проходе, Хок, Морган и Мистика последовали за ним.
На улице Хок почувствовал, что ранен и теряет силы. Он тряхнул головой и попытался сконцентрироваться. Сейчас не время расслабляться. Хок поручил конвоирование Моргана двум констеблям, пообещав оторвать им ноги, если пленник сбежит, затем огляделся по сторонам. Фишер была жива и более или менее невредима. Капитан Бернс тоже находился здесь. Он был бледен, окровавлен и с трудом держался на ногах.
- Скольких мы потеряли? - спросил Хок.
- Убиты пятеро констеблей и капитан Дафти. Могло быть хуже. Не знаю, что я скажу вдове капитана. Что с Морганом?
- Он повстречался с Хоком, - вмешалась Мистика.
В это мгновение затряслась земля, и все здание с грохотом обрушилось.
Полетели камни и доски, на месте дома поднялась туча пыли. Из-под обломков послышались крики и стоны заваленных людей.

Глава 2
ПОД ЗЕМЛЕЙ

Хок отчаянно пытался сдвинуть с места обломок стены. Холода и усталости он не чувствовал. Казалось, уже прошло немало времени с того момента, когда свернулось искусственное измерение и дом обрушился, но в воздухе все еще оставалось полно пыли, от которой першило в горле. Под обломками погибли не все. В глубине руин то и дело раздавались стоны и крики о помощи.
Хок подумал, что им еще повезло - соседние здания не обрушились. Он с трудом выпрямился и огляделся. По стенам домов змеились трещины, но пока все было спокойно. Стража уже вывела оттуда жителей, многие из которых охотно согласились принять участие в спасательных работах. Даже в Чертовом Когте люди иногда помогают друг другу в беде.
Трудно сказать, сколько людей погребено под обломками. Владельцы доходных домов не вели учетных книг. Спасатели пытались опознать тела, извлеченные из-под развалин, но они были так изуродованы, что в большинстве случаев это оказалось невозможно. Время от времени слышались радостные крики, когда раскапывали кого-то из оставшихся в живых. Всякая вражда была забыта. На время.
Но не все оказались столь покладистыми. Морган, например, наотрез отказался помогать. У Хока не осталось лишних людей, чтобы сторожить его, поэтому он просто оглушил Моргана, чтобы тот хоть не мешал. Возражений со стороны Стражей и арестованных не последовало.
Никаких инструментов у спасателей не было. Приходилось действовать голыми руками, передавая обломки по цепочке. Все работали как одержимые, подгоняемые криками и стонами, доносившимися из-под земли.
Хока мучила одна мысль - он виноват в происшедшем. Он пытался не думать об этом, но бесполезно. Если бы измерение не свернулось, все погибшие женщины и дети были бы живы…
Вскоре приехала пожарная команда. Обычно она не появлялась в Чертовом Когте без вооруженной охраны и платы за риск. Очевидно, пожарные посчитали, что присутствие такого количества Стражей послужит им достаточной защитой. Они быстро взяли, все в свои руки, и дело пошло более организованно. Из ближайшей благотворительной больницы прибыла бригада медиков. Они принялись осматривать раненых и оказывать помощь самым тяжелым из них. Изабель воспользовалась случаем и настояла, чтобы Хоку обработали раны. У него даже не осталось сил протестовать.
Появились новые добровольцы, некоторые пришли не из благородных побуждений, а просто в надежде пограбить, порыться в развалинах в поисках чего-нибудь ценного. Хок с. трудом дождался, пока доктор произнесет целебное заклинание. Почувствовав себя намного лучше, он вскочил и вместе с Фишер направился к ближайшей группе мародеров. Те побледнели и внезапно вспомнили о каких-то неотложных делах. Спасатели, которые тоже были не прочь вознаградить себя за труды, решили немного повременить с этим.
Работа продолжалась, изредка прерываемая, когда кому-нибудь казалось, что он слышит стоны засыпанных. Люди останавливались и прислушивались. Если все было тихо, работа возобновлялась. Если же стон повторялся, все бросались растаскивать камни и обломки досок в этом месте, пока не находили пострадавшего. В завале погибли сотни, спасшихся было всего несколько десятков.
Но каждая спасенная жизнь вливала новые силы в измученных добровольцев. Сестры милосердия поили работавших горячим бульоном и подогретым элем. Из соседних районов, куда уже долетела весть о трагедии, приходили люди.
Прибыли новые Стражи, чтобы принять меры против возможных беспорядков, бунтов и массовых грабежей. Они с удивлением наблюдали, как дружно работают жители Когтя рядом с их коллегами. Изабель приказала половине новоприбывших Стражей очистить улицы от зевак, а второй половине отряда присоединиться к раскопкам. Один из констеблей пытался увильнуть от грязной работы, но взгляда Хока оказалось достаточно, чтобы он передумал.
Вскоре появился Хаммер, босс местной мафии, в сопровождении самых накачанных телохранителей. Он настоятельно требовал встречи с начальством. Хок втайне был даже рад передохнуть, хотя и стыдился этого. Переговоры происходили в атмосфере, далекой от дружелюбия.
Хаммер оказался молодым парнем в пижонском костюме. С его лица не сходила презрительная усмешка.
- Какого черта вы здесь делаете? - жестко спросил он. - Тут моя территория, и работать здесь нельзя, если не заплатите. Поэтому либо давайте деньги, либо мои люди не оставят от вас и мокрого места.
Хок удивленно посмотрел на него.
- Там раненые, им нужна помощь.
- Это ваша проблема.
Хок вздохнул и ударил бандита ногой в живот. С лица Хаммера сбежала краска, и он переломился пополам, выпучив глаза.
- Ты арестован, - сказал Хок. Он злобно поглядел на ошеломленных телохранителей. - А вы либо проваливайте, либо разгребайте развалины, не то я лично обрублю вам ноги.

Предыдущая страница 2 Следующая страница


3 Саймон грин

Телохранители - здоровенные ребята с тупыми рожами - поглядели на Хока, взглянули на поверженного в снег босса, одновременно пожали широкими плечами и пошли работать. Местные жители приветствовали возвращение Хока аплодисментами и снова принялись за дело. Хаммера Хок приковал за лодыжку к металлической балке.
Прошло несколько часов. Живых находили все меньше и меньше. Инженеры пожарной бригады установили подпорки, чтобы покосившиеся соседние здания не рухнули до прибытия строителей. Хок отослал большую часть Стражей назад в штаб - сдать Моргана, его подручных и коробки с супершакалом. Капитан Бернс лично конвоировал Хаммера. Сам Хок остался, и Фишер тоже. Хок не мог уйти, не убедившись, что под развалинами никого не осталось.
Кому-то из спасателей почудился слабый стон из-под обломков. Он жестом приказал остальным не шуметь, и все замерли, слыша лишь стук собственных сердец. Стон повторился. Он донесся из узкого темного хода, который, словно шахта, вел в глубину развалин.
- Похоже, там ребенок, - заявил человек, который первым поднял тревогу. - Где-то довольно глубоко.
- Плохо, что нельзя расширить лаз, - хмуро произнесла Фишер. - Тут все и так еле держится.
- Но мы же не можем оставить там ребенка! - взволнованно воскликнула бедно одетая женщина. - Пусть кто-нибудь спустится туда на веревке и поднимет малютку.
- Полезу я, - твердо заявил Хок, боясь, что его опередят. - Мне нужна веревка и лампа.
Он сбросил плащ. Фишер осторожно подошла к мужу и тихо сказала:
- Слушай, ты вовсе не обязан это делать, Хок.
- Обязан. - Он отвечал односложно, сосредоточенно глядя себе под ноги.
- Кто мог знать, что все так обернется?
- Мне надо было думать, прежде чем затевать это дело.
- Нора может осыпаться в любую секунду.
- Я знаю. Посторожи мой плащ и топор, ладно? Мне не хотелось бы лишиться их. Хейвен это Хейвен, сопрут, не успеешь моргнуть.
Хок в рубашке и брюках стоял, дрожа от холода, у черного отверстия. Он не любил темноты и замкнутых помещений, особенно подземных, более того, он даже боялся их. Подобные вещи живо напоминали ему об одном неприятном случае, приключившемся с ним когда-то в шахте. Он вовсе не обязан никуда лезть.
Добровольцы найдутся и без него… Кто-то тем временем принес веревку. Фишер надежно обвязала ее у него под мышками. Другой конец прикрепили к тяжеленному, весом в несколько тонн, обломку. Хоку вручили лампу, и он направил ее в отверстие. Дна, конечно, он не увидел. Из глубины не доносилось ни звука.
Диаметр тоннеля был около трех футов, его стены не внушали никакого доверия.
Хок вздохнул. От того, что он будет медлить, лучше не станет. Хок сел на край, свесив ноги, и осторожно начал спускаться вниз, упираясь ногами и руками в стены. Лампа при каждом движении болталась у него на груди.
Острые края камней и досок сразу же изодрали его колени и руки в кровь, но Хок продолжал спускаться, почти не чувствуя боли. Белое пятно света наверху становилось все меньше. Он часто останавливался и кричал, слыша в ответ лишь эхо собственного голоса. Наконец Хок достиг дна. В желтом свете лампы он увидел множество ходов, ведущих еще дальше под развалины. Большая часть ходов была слишком узка для него, но одно отверстие - около двух футов в диаметре можно было осмотреть. Хок снова окликнул ребенка и прислушался. Ни единого звука, только его собственное тяжелое дыхание. Он с тоской посмотрел вверх и на четвереньках пополз по узкой норе. Ползти было нелегко, проклятая веревка все время за что-то цеплялась, то и дело попадались места, где едва удавалось протиснуться. Ребенок должен быть где-то здесь, иначе все его усилия окажутся напрасными. Хок представил себе массу камней над собой и покрылся холодным потом. Туннель опять сузился, и ему пришлось лечь на живот, таща лампу за собой. Одним усилием Хок преодолел самое узкое место.
Он нашел девочку, лишь ткнувшись в нее головой. Сначала Хок подумал, что повстречался с каким-то подземным животным. В его воображении промелькнули образы десятков чудищ, прежде чем он взял себя в руки. Посветив лампой, он увидел маленькую девочку, лежащую на спине. Хок окликнул ее, но она не ответила. Девочка была жива - прислушавшись, Хок уловил ее дыхание. Он подполз еще ближе и с ужасом заметил, что правую ножку девочки, ниже колена, придавило огромным камнем. Хок отложил в сторону лампу и попытался сдвинуть камень, но тот даже не шевельнулся. Он попытался потянуть девочку за плечо. Бесполезно.
Камень не отпускал свою жертву. Хок сосредоточился. В горле першило от пыли, стоявшая у лица лампа жгла щеку. Он отодвинул лампу подальше. Что же делать?
Все может рухнуть в любую минуту, и им обоим даже не понадобится могильщик. Как сдвинуть камень без инструментов, да еще лежа на животе? Оставался один выход.
Хок боялся себе признаться, что сделает это. Слезы навернулись ему на глаза, но выбора не было.
Он с трудом дотянулся до сапога и нащупал в нем нож. Затем, ворочаясь и извиваясь, выдернул из петель брючный ремень. Хок еще раз посмотрел на искалеченную ножку девочки и потрогал пальцем лезвие. Острое. Достаточно ли места для работы? Достаточно. Хок понимал, что просто тянет время, но надо было решаться. Он туго перетянул ножку ремнем чуть повыше зажатого места. Девочка все еще была без сознания. Хок легонько погладил ее по голове рукой.
- Не просыпайся, лапочка.
Он приложил лезвие к коже и, зажмурившись, сделал первый разрез.
Крови было много, больше, чем он ожидал. Пришлось несколько раз останавливаться и затягивать жгут потуже.
Когда все было кончено, Хок оторвал рукав от своей рубашки и аккуратно обвязал им культю. Его лицо, руки и волосы были покрыты коркой из крови и пыли, которая мешала дышать и смотреть. Хок перевернулся на спину, взял в зубы лампу и пополз ногами вперед по туннелю, таща за собой бесчувственное тельце. Прошла целая вечность, пока чертова нора, наконец, расширилась настолько, чтобы развернуться и встать на четвереньки. Через несколько минут они оказались в главном стволе туннеля. Хок остановился, чтобы перевести дух. Он изодрал в кровь руки и колени, поясницу страшно ломило, но отдыхать было некогда. Ребенку нужен врач и как можно скорее. Он крепко прижал девочку к груди одной рукой и полез вверх, упираясь в стены спиной и ногами.
Почти сразу же боль в мышцах стала невыносимой, но Хок не останавливался.
Рыча от напряжения, он продвигался дюйм за дюймом вверх, к манящему белому пятну дневного света. Хоку показалось, что он на мгновение потерял сознание.
Когда он пришел в себя, то обнаружил, что по-прежнему бездумно, отчаянно карабкается вверх. Вдруг его подхватили сильные дружеские руки, в глаза ударил яркий свет. Он выбрался. Хок снова потерял сознание.
Он лежал на спине, выкашливая пыль, рядом суетилась Изабель. Кто-то принес ведро воды и кружку. Хок с наслаждением напился и сразу почувствовал себя лучше.
- Что с девочкой? - прохрипел он.
- Ее осматривает врач, - ответила Фишер, - Выпей-ка бульона, потом доктор займется тобой тоже. Здорово тебе досталось там, внизу.
Хок в ответ лишь кивнул, говорить он не мог. Подошел уже знакомый им доктор и снова произнес целительные заклинания. Раны быстро затянулись, но усталость и истощение, конечно, остались. Хок с трудом сел, держась за поясницу, и посмотрел вокруг. Раненые лежали прямо на снегу, умирающие рядом с выздоравливающими, между ними ходили доктора. Трупы и разрозненные куски тел накрыли брезентом. Серо-зеленая ткань стала пестрой от расплывающихся кровавых пятен. Хок горестно покачал головой.
- И все это ради того, чтобы поймать одного мерзавца. Завтра его место займут десятки других, и все начнется сначала.
- Прекрати! - твердо сказала Фишер. - Здесь нет твоей вины. Если бы не Морган и его поганое искусственное измерение, ничего бы не произошло. А если бы мы не остановили его, супершакал убил бы не десятки, а тысячи людей.
Хок ничего не ответил. Он мрачно смотрел, как инженеры и маги укрепляют поврежденные здания (большая радость для домовладельцев - ведь нельзя же брать арендную плату за кучу мусора). Спасатели, уже без особой надежды, продолжали раскапывать обломки. Многие добровольцы успели разойтись по домам. Хок угрюмо подумал, что и ему здесь больше нечего делать. Их смена закончена, и он с Изабель тоже могут идти домой. Хок уже открыл было рот, чтобы произнести это вслух, но вдруг в его голове нежно заиграла флейта, и сухой голос отчетливо произнес:
«Капитаны Хок и Фишер, немедленно возвращайтесь в штаб. Этот приказ отменяет все другие инструкции».
Хок застонал.
- Вот так всегда! Ну что еще им надо?
- Не знаю, черт возьми! - раздраженно буркнула Фишер. - Наверное, хотят поздравить с поимкой Моргана. В штабе полно людей, которые будут драться за удовольствие задать ему пару вопросов.
- А вдруг он сумеет отвертеться от виселицы?
- Успокойся, - засмеялась Фишер. - Что он может сделать против таких доказательств.

* * *

- Что значит - «отпустили»?! - вопил Хок, размахивая кулаками. Фишер пыталась его остановить. (Они находились в кабинете майора Стражи Глена.) Майор отъехал на стуле подальше от своего стола, по которому стучал кулаками Хок, и спокойно наблюдал за обоими своими подчиненными.
- Держите себя в руках, капитан. Это приказ.
- Можете подтереться своим приказом! Знаете, сколько полегло парней, чтобы захватить его?
Хок сообразил, что не может освободиться от хватки Фишер бескровными методами и перестал сопротивляться ей. Изабель разжала руки, но глаз с него не спускала. Хок, успокоившись, в упор смотрел на Глена.
- Скажите-ка мне, Глен, вернее, убедите меня, что у вас была причина сделать это.
Майор Глен презрительно ухмыльнулся. Глен прослужил в Страже более двадцати лет, а чин майора получил около семи лет назад. Он требовал от своих людей беспрекословного подчинения. В обычные дни Глен редко встречался с Хоком и Фишер, что вполне устраивало обе стороны.
Майор смело подъехал на стуле поближе к столу и удобно положил на него локти.
- Так вам нужно объяснение, капитан Хок? - наиехиднейшим тоном произнес он. - Прекрасно. Слушайте: из-за вас у нас крупные неприятности. Убийства, ущерб, причиненный частной собственности в Чертовом Когте. Мы до сих пор не знаем точное число жертв. В Когте люди начинают понимать, что именно Стража была причиной их несчастий. Возможно, вскоре начнутся беспорядки. Владелец разрушенного дома подал на нас в суд и, очевидно, выиграет процесс. Нас ждут тысячные расходы на ремонт. И, наконец, вы избили босса мафии на глазах его людей. Слово «вендетта» вам о чем-нибудь говорит?
- Плевал я на все это! - весьма вежливым тоном ответил Хок. - Я действовал по обстоятельствам. Морган готовил к продаже новый наркотик, который погубил бы тысячи людей. А теперь, пожалуйста, все-таки объясните мне, почему вы его отпустили.
- У нас не было доказательств его вины.
- Не было! А супершакал, по-вашему, - дамская пудра? - задохнулась Фишер из-за спины Хока.
- Я не видел никаких наркотиков, - возразил Глен. - И никто не видел. Ни у кого из арестованных не было ничего противозаконного, когда их здесь обыскали.
Никто из них ничего не знает о супершакале, о котором вы все время твердите.
Благодаря вашим усилиям, мы даже не можем доказать существование искусственного измерения на фабрике Моргана. В качестве улик мы имеем только ваши показания и показания ваших людей. Для того, чтобы выступить против Моргана, этого мало. Он слишком важная шишка, у него обширные связи. Он и десяти минут не пробыл здесь, как на нас уже стали давить сверху. Мы даже не могли возбудить дело. Мне пришлось отпустить их всех. Он сказал, что подумывает, не подать ли на нас в суд, особенно на вас лично за моральный и материальный ущерб. Не могу поверить, что вы были настолько глупы, что ударили его при свидетелях.
Хок и Фишер подавленно молчали. В кабинете Глена воцарилась тишина, только из коридора доносились приглушенные голоса.
- Но ведь наркотик был, - наконец сказал Хок. - Если ящики не прибыли сюда, значит, от них избавились по дороге или спрятали уже здесь, в штабе. В обоих случаях налицо измена и коррупция среди Стражей. Я требую официального расследования.
- Можете требовать чего вашей душе угодно.
- Я хочу поговорить с констеблями, которые участвовали в этом деле вместе с нами.
- Невозможно, они отосланы на другие задания. Теперь-то вы осознали ситуацию, капитан? Среди вашего начальства суматоха. Очень большие люди недовольны вами. Вами обоими. Они ищут козлов отпущения, и вы первые в списке кандидатов на эту должность.
- Давайте-ка, я повторю за вами, чтобы ничего не забыть, - вкрадчиво проговорил Хок. - Морган на свободе, его люди тоже. Несколько тонн самого опасного наркотика в истории Хейвена исчезло. Я ничего не пропустил?
- Почти ничего, но я еще не сказал вам, что вынужден отстранить вас от работы на неопределенный срок, пока не закончится официальное расследование.
Обвинение следующее: убийства, повреждение собственности, неподчинение приказам, оскорбление граждан, жестокость, нападение на лучших людей города (под последними подразумевается Морган, если вам интересно знать).
Хок одним движением отбросил в сторону стол. Бумаги разлетелись по комнате, как стайка испуганных бабочек. Он сгреб майора за грудки и оторвал его от стула.
- Никто не может отстранить меня от дела, сукин ты сын! Наркотики где-то здесь, готовые к продаже. Их надо найти, а ты хочешь связать мне руки!
Глен через плечо Хока взглянул на Фишер, стоявшую за перевернутым столом.
- Фишер, не могли бы вы успокоить своего напарника?
Фишер отвернулась, демонстративно насвистывая.
- Знаете, на этот раз я согласна с ним. И на вашем месте я бы тоже согласилась. Хок почему-то нервничает, когда его подставляют.
Сзади распахнулась дверь, и с обнаженными мечами вбежали двое констеблей, привлеченных подозрительным шумом. Фишер выхватила свой меч и преградила им дорогу. Хок медленно опустил Глена на пол, но не выпустил его.
- Скажи им, чтоб ушли. У нас сугубо личное дело.
- Вовсе нет, особенно после ваших утренних выходок. Со всей Стражей не справиться даже вам с Фишер.
Хок внезапно улыбнулся.
- Не надо рисковать жизнью, Глен. Нас не очень-то испугаешь. Прикажите своим не в меру ретивым друзьям уйти. У нас здесь будет… э-э… совещание.
Он отпустил Глена и выразительно взмахнул топором. Майор жестом приказал констеблям уйти. Они помялись, переглянулись и вышли, закрыв за собой дверь.
Глен насмешливо посмотрел на Хока.
- Кажется, вы обидели их.
- Какая жалость. Так вот, никаких отстранений. Мне слишком много еще надо сделать.
- Помогите мне поставить стол на место, и мы поговорим.
Хок помог ему, Фишер стояла, прислонившись к стене, лениво поигрывая мечом. Глен поднял свой стул и снова уселся. Он с сожалением обвел глазами разбросанные по кабинету бумаги и сказал:
- Ладно, отстранение отменяется. Мне придется убрать вас с глаз долой, пока все не успокоится.
- Звучит разумно, - согласилась Фишер. - Что вы задумали?
- Я пока не могу позволить вам по-прежнему работать вместе, но у меня есть для вас пара заданий. Вы, наверное, знаете, хотя, в общем-то, это секретная информация, что в Хейвене проводятся мирные переговоры по установлению границы между Нижними Королевствами и нашим старым врагом Аутремером. Переговоры должны положить конец пограничным стычкам. Но в обеих странах очень много людей, заинтересованных в срыве всех соглашений. Службу безопасности переговоров возглавляет капитан Дэвид ап Овен. В его команде большой недобор. Вы можете ему помочь, капитан Фишер?
- Наверное, - ответила Фишер, взглянув на Хока. - А как там поставлена безопасность?
- Абсолютный минимум охраны. Официально переговоры проводятся вовсе не здесь. Мы не можем использовать войска для охраны делегатов, - это было бы слишком заметно. В охране будете только вы, капитан ап Овен и двенадцать констеблей в гражданской одежде. Мы не используем никакой магической защиты по той. же причине. Она бы только привлекла внимание. Если что-нибудь случится, ответственность падет на вас, а мы будем делать невинные глаза.
- Делегаты знают об этом? - спросил Хок.
- Более или менее. Они тоже рискуют многим. Итак, капитан Фишер, вы согласны?
- Согласна.
Глен обратился к Хоку:
- Теперь вы. Мне нужен человек, способный найти исчезнувшие наркотики. Как ни удивительно, я тоже понимаю, что супершакал опасен. Я хочу знать, как исчезли наркотики и где они сейчас. А если вам удастся связать их с Морганом, я не буду особо огорчен. Найдите себе другого напарника, которому можно доверять, и постарайтесь держать все в тайне. Если что-то выплывет наружу, я буду все бессовестно отрицать. Я не хочу иметь врагов в лице Моргана и его дружков. Обо всем докладывайте только мне. Вам это подходит?
- Вполне. Почему вы не сказали раньше?
- Видите ли, я просто не успел, вы были слишком заняты ломкой мебели.
Фишер улыбнулась:
- В следующий раз говорите быстрее.
- Да и вообще, - примирительно сказал Хок. - Мебель у вас все равно старая. Глен печально взглянул на него…

* * *

Хок допивал вторую кружку пива в таверне «Черная Туча», когда его разыскал капитан Бернс. Заведение пользовалось большой популярностью среди Стражей, пиво было отменным и недорогим, кроме всего прочего, здесь можно было разговаривать, не опасаясь посторонних ушей. Владелец таверны сам раньше служил в Страже, и все, кто не имел отношения к этой славной организации, вежливо выпроваживались вон.
Как всегда после окончания смены, народу было много, и Бернсу пришлось протискиваться к стойке. Несколько раз его окликали знакомые, но он лишь махал рукой в ответ. Хок просил передать ему, что дело срочное. Бернс, наконец, добрался до Хока и уселся рядом на как раз освободившийся стул. Хок хмуро уставился в свою кружку.
- Занятно, что ты на свободе, - сказал Бернс, нарушая затянувшееся молчание. - Готов был побиться об заклад, что тебя арестуют, как только ты переступишь порог штаба. Ты рискнул связаться с могущественными людьми.
Хок отпил добрый глоток и заказал пиво Бернсу.
- Меня хотели отстранить от работы, но я уговорил майора повременить с этим. Бернс усмехнулся:
- Угу, я слышал. Правда, что ты бил майора об стену его же собственного кабинета?
Хок принял ехидно-оскорбленный вид.
- Как я мог так поступить со старшим по званию? И вообще, я всегда действую исключительно лаской и убеждением.
Бернс кивнул бармену, принесшему пиво, и отхлебнул глоток на пробу.
- Что же сделали с тобой и Фишер? Вам все простили?
- Ну, нет. Нас разлучили и приказали поменьше высовываться. Поэтому я ищу напарника.
Бернс быстро понял намек и удивленно посмотрел на собеседника.
- Ты имеешь в виду меня? Да мы же едва знакомы!
- Я видел тебя в деле, а теперь подумал, что ты захочешь поквитаться с подонком, который убил твоего друга. Кроме того, Морган будет мстить не только нам с Фишер, он постарается добраться до всех, кто участвовал в разгроме фабрики. Надо прикончить его сейчас, пока он не зализал раны, иначе нам всем придется туго.
- Здесь ты прав, - согласился Бернс. - Но ты поступаешь не очень благородно. Сначала втянул меня в авантюру, а теперь я должен помогать тебе спасать твою шкуру.
- Так ты согласен или нет?
- Конечно, я согласен. Разве у меня есть выбор? И ты прав еще кое в чем. Я работал с Дафти восемь лет. Он был классным парнем, никогда не хвастался, а уж мечом-то владел лучше всех, да и попросту был хорошим другом. Не знаю, кто убил его там, на фабрике, но не так уж важно, чья рука нанесла удар. Только один человек виновен в его гибели.
- Морган!
- Точно. Вот почему я с тобой, Хок, хоть дело и очень опасное. Морган - крепкий орешек.
- Я слышал это за сегодняшний день уже двадцать раз, - проворчал Хок. - Но меня ничто не остановит. Я тоже опасен, и мне плевать на его приятелей. Когда мы прижмем Моргана, так называемые друзья первые побегут доносить на него.
Бернс вздохнул.
- Да, на словах все легко. Ладно, с чего мы начнем?
- Можешь пока начать с новой кружки, остальное я еще не придумал.
- Нет, я больше не пью. Дело надо начинать на трезвую голову, - без улыбки ответил Бернс.
- Может, ты и прав, - заметил Хок. - Но иногда нельзя не выпить.
Он с сожалением отставил опустевшую кружку.
- Знаешь, когда я только вступил в Стражу, то думал, что смогу мир перевернуть. Все тогда было ясно. Стражи - хорошие, бандиты - плохие, их всех надо посадить. А теперь я думаю, что единственный способ очистить наш город от скверны - это сжечь его.
Бернс пожал плечами.
- Я всю жизнь прожил здесь, но слышал, что Хейвен не намного хуже других городов. Ты хочешь за одну ночь изменить вековые порядки, чтобы утром все проснулись добренькими и благонравными. Пойми, перемены требуют времени. Зло надо уничтожать по частям, по крохотным частям, и мы с тобой начнем с Моргана.
Хок ничего не ответил, Бернс тоже замолчал. Наконец, он спросил Хока:
- Ты откуда родом?
- С севера. Семья была против моей женитьбы на Изабель, вот почему мы уехали. Долго скитались, пока не осели здесь. Тогда думали, что нам повезло.
- Есть места и похуже Хейвена.
- Назови хоть одно. - Хок снова сидел, уставившись в пространство, внезапно он тряхнул головой и наигранно веселым тоном произнес:
- Ладно, давай поговорим о приятном - о Моргане, например. Первым делом надо выяснить, куда запропастился супершакал, то есть придется бегать и расспрашивать десятки людей, пока не узнаем все, что нам надо.
- Постой, - перебил его Бернс, - Есть и более легкий путь. Морган сейчас должен срочно избавиться от супершакала, чтобы его не застукали с наркотиком.
Следовательно, ему придется искать покупателя. А в Хейвене мало кто из серьезных покупателей захочет иметь дело со столь опасным наркотиком да еще в таких количествах. Значит, нам надо выяснить, кто из них в настоящее время занимается крупным делом.
- Это одна задача, - сказал Хок. - Нужно найти еще того Стража, которому заплатили, чтобы он не заметил, как уносят наркотик.
- Ладно, если ты так хочешь, - неохотно согласился Бернс. - Хок, послушай, ведь мы профессионалы, верно? Значит, нельзя позволять эмоциям мешать работе.
Надо быть готовым и к победе и к поражению.
- Почему-то я не очень люблю поражения, - проворчал Хок.

Глава 3
МИР ИЛИ ВОЙНА

Фишер в отвратительном настроении шла по улицам Нижнего Тори. Хорошо, если бы Хок был с ней! Она знала, как переживает он гибель людей под обломками дома.
В таком состоянии Хок мог натворить массу глупостей. Ей следовало бы последить за ним, но проклятый Глен ясно дал понять, что они не могут продолжать работать вместе. Перед расставанием она посоветовала Хоку взять в напарники капитана Бернса. Новый партнер - всегда загадка, но этот парень казался надежным. Хотя кто его знает - вдруг окажется, что у него много мускулов, мало мозгов и еще меньше совести. Таких в Страже было немало.
Фишер раньше редко бывала в Нижнем Тори и теперь с трудом находила дорогу.
В этом районе жили самые богатые купцы, что-то вроде новой недворянской аристократии. Благодаря деньгам, все они имели большой вес в политике, а воспитанности и такта у них было столько же, сколько у изголодавшейся акулы, почуявшей добычу. В Хейвене издавна самый бедный дворянин свысока смотрел на богатейшего купца, поэтому городские денежные мешки не жалели золота на покупку титула или на заключение брака с отпрыском благородного рода. Правда, такие семьи редко бывали счастливыми, новоиспеченных дворян не пускали в высшее общество, но погоня за титулами не прекращалась.
За последние несколько лет этот район преобразился. Старые, неприглядные дома снесли, на их месте появились новые, пышные здания, превосходящие своей роскошью даже особняки Верхнего Тори. Заново спланированные широкие улицы обсадили заморскими деревьями. Все должно было смотреться престижно. В отличие от других районов Хейвена, улицы здесь тихие и практически безлюдные.
Специальная частная охрана патрулировала Нижний Тори, посторонних сюда не пускали. Цены на жилье после введения таких порядков подскочили до небес.
Фишер, привыкшая к переполненной, шумной Северной окраине, чувствовала себя как в пустыне.

Предыдущая страница 3 Следующая страница


Заговор против стражей 4

По дороге ей несколько раз попадались целые бригады дворников, тщательно очищающие улицы от снега. Надменные слуги, одетые в неописуемо роскошные ливреи, с важным видом куда-то спешили, выполняя поручения своих хозяев.
Частные патрульные в новенькой униформе подозрительно косились на Фишер. Она делала вид, что не замечает их.
У Изабель была замечательная способность, совершенно не свойственная работе Стража. Она могла заблудиться в собственной квартире, а не то что в незнакомом районе. Вот и теперь ей пришлось порядком поплутать, прежде чем она нашла нужную улицу.
Улица оказалась до странности людной. Десятки дворников лениво убирали снег, несколько лакеев неторопливо прохаживались вдоль домов, пирожник, запинаясь, расхваливал свой товар. Двое рабочих, ремонтирующих мостовую, то и дело внимательно оглядывали улицу. Фишер улыбнулась и подумала, что многим Стражам явно не хватает актерского мастерства. Она была рада, что никто из переодетых Стражей не стал расспрашивать ее, что она делает здесь без Хока.
Изабель нашла нужный дом и остановилась у ворот. Здание было окружено каменной стеной, утыканной острыми железными прутьями и битым стеклом. Впечатляюще, если не считать того, что высокие железные ворота почему-то незаперты, и их никто не охранял. Фишер решила обратить на это внимание начальника службы безопасности.
Она вошла во двор и огляделась. У ворот стояла мраморная статуя воина в человеческий рост, такие были популярны в прошлом веке - классический стиль, тщательно проработанные детали - видны были даже вздувшиеся вены на руке, держащей меч. Фишер отвернулась. Почему-то такие статуи ей всегда не нравились.
Она пошла дальше, как вдруг услышала скрежещущий звук. Уголком глаза она успела заметить, как мраморная голова статуи шевельнулась. Фишер с завидной реакцией отскочила, одновременно выхватив меч. Статуя больше не двигалась. Фишер осторожно подкралась к ней и ткнула ее острием меча. Меч легонько звякнул о твердый мрамор. Фишер немного расслабилась и обошла статую, держась к ней лицом. Очевидно, эта вещичка - часть охранной системы дома. Могли бы и предупредить. Фишер повернулась спиной к каменному воину и пошла своей дорогой Сзади снова раздался тот же скрежещущий звук, мраморная голова провожала ее взглядом Фишер, совершив над собой некоторое усилие, не обернулась, но невольно ускорила шаг. Впереди она заметила еще три точно такие же статуи, смотрящие в разных направлениях «Да, не так уж и глупо, - подумала Фишер - Просто и эффективно, совершенно неожиданный сюрприз для нежелательных гостей. Интересно, что еще придумал капитан ап Овен?"
В это мгновение прямо перед ней из ничего возникла собака. Фишер буквально приросла к земле, когда огромная зубастая зверюга подозрительно обнюхала ее и исчезла. Растворилась в воздухе. Фишер не успела закрыть рот, когда появился еще один пес, побольше первого. Он тоже потянулся к ней носом, вильнул хвостом и исчез Фишер вспомнила, что рот у нее все еще открыт, и постаралась исправить эту ошибку. Миленькие зверюшки! Еще одно изобретение ап Овена. Она пошла дальше, пытаясь унять бешено колотившееся сердце Добравшись, наконец, до крыльца, Изабель постучала кулаком в дверь, предварительно вырвав из пола железную полосу, для соскребания грязи с обуви - Если появится еще что-нибудь, я сначала долбану хорошенько, а потом выясню, что это было, - проворчала она.
Дверь после стука открыли почти сразу - значит, за ней следили. Человек в форме швейцара достаточно профессионально поклонился и вежливо пригласил ее войти. Для обыкновенного слуги он был чересчур мускулист и широкоплеч. Едва Фишер переступила порог, дверь за ней захлопнулась, и с лязгом закрылись один за другим четыре засова. Фишер вздрогнула, но быстро взяла себя в руки.
Плечистый швейцар забрал у нее плащ и повел через зал в кабинет, где уже ждал капитан Дэвид ап Овен.
Кабинет был слишком велик, чтобы казаться уютным, но на обстановку, наверняка, ухлопали кучу денег. Капитан сидел за громадным письменным столом резного дерева и тихо о чем-то беседовал с еще одним лакеем, который тоже мог похвастаться крепостью сложения. Увидев Фишер, ап Овен отослал обоих слуг и встал со своего места, протягивая ей руку. Его пожатие было коротким и сильным.
Оба капитана с откровенным любопытством взглянули друг на друга.
Ап Овен был невысок. Чтобы смотреть Фишер в глаза, ему приходилось задирать голову, но малый рост, казалось, нисколько не смущал его. Он рыжеволос, зеленоглаз, с множеством веснушек, из-за которых выглядел моложе своих тридцати лет.
- Садитесь, капитан, - нарушил затянувшееся молчание ап Овен, очевидно, составив себе уже какое-то мнение о своей новой подчиненной - Много слышал о вас. Рад, что вы будете работать здесь.
- Надеюсь, все, что вы слышали, было правдой, - с улыбкой заметила Фишер, подтаскивая к столу массивный стул старинной работы. Ее проницательный взгляд остановился на ап Овене - Очевидно, вы слышали и о моих последних приключениях.
- Естественно. Если бы не ваши недавние гм-м… деяния, вас бы здесь не было. Должен вам сказать одну неприятную вещь, капитан. Мы все здесь - вы, я, делегаты - всего лишь расходный материал. Если переговоры пройдут успешно, - хорошо, если нас всех тут перебьют, - плакать никто не будет. Просто власти начнут все заново. Знаете, у многих есть причины желать нашей смерти, а у меня слишком мало людей, чтобы отразить атаку даже легковооруженного отряда. Мы ограничены в средствах, так как теоретически никто ничего не должен знать о переговорах. Лично я считаю, что это глупо, учитывая количество шпионов и доносчиков в стране, но меня, естественно, никто не спрашивает. Когда тайна переговоров откроется, нам придется защищаться. Ну, а если мы погибнем, то нас попросту заменят, как я уже говорил.
- Вы не излучаете оптимизма, - отозвалась Фишер.
Ап Овен усмехнулся:
- Я всегда открыто говорю своим людям, что их ждет. Все участвующие в этой операции - добровольцы. Кстати, насколько вы осведомлены о ней?
- У меня минимальный уровень допуска к информации.
- Понятно. Тогда слушайте внимательно. Переговоры, конечно, проводятся не в самом здании - оно слишком уязвимо. Маг Стражи создал искусственное измерение. Секретный вход в него находится здесь. Он так замаскирован, что не каждый маг сможет его отыскать Здорово, а?
- Да, но ведь искусственные измерения не очень стабильны. Если вы слышали о сегодняшних событиях, вы поймете, почему мне не очень-то хочется лезть в еще одно подобное местечко.
- Об этом не беспокойтесь. Наше измерение стабильно. У Моргана все было специально сделано с таким расчетом чтобы в случае провала не осталось следов.
Фишер встрепенулась.
- То есть Хок ни в чем не виноват? Почему же майор Глен ничего не сказал нам'? Он должен знать об этом. О Господи, мне надо поговорить с Хоком!
Она вскочила, но ап Овен жестом остановил ее.
- Сядьте, Фишер. Вы никуда не войдете и ни с кем не свяжетесь. Никто не выйдет отсюда до окончания переговоров. Вопрос безопасности - вы должны понимать.
- Вам меня не остановить!
- А я не собираюсь, но если вы уйдете. Глен арестует вас за измену.
Поможет ли это Хоку? Фишер тяжело опустилась на стул.
- Вот почему Глен отослал меня сюда и ничего не сказал Хоку! Хоком легче управлять, когда он чувствует себя виноватым. Глен хочет, чтобы он добыл ему Моргана. Черт бы его побрал!
Воцарилась неловкое молчание. Когда Фишер заговорила снова, голос ее был ровен и спокоен:
- После того как все это кончится, я разберусь с Гленом.
- Если останетесь в живых, - заметил ап Овен Фишер злобно посмотрела на него.
- Вы не устаете от своей жизнерадостности?
- Просто я трезво смотрю на вещи. Теперь я расскажу вам о делегатах. Их шестеро. Общаться с ними не очень приятно, особенно с аутремерцами. Они добирались сюда пять недель в жуткий мороз и были страшно злы, когда прибыли.
Не понимаю, почему они не телепортировались - Это не так-то просто, - сказала Фишер - Телепортирование даже на небольшие расстояния - высший класс магии. Никто из ныне живущих волшебников не сможет перенести сразу трех человек из одной страны в другую. Очень часто неверно определяют точку прибытия, она оказывается либо над землей, либо под ней. Представляете, что тогда происходит?
- Не думал, что вы в этом разбираетесь, - удивился ап Овен.
Фишер пожала плечами.
- Я много путешествовала в свое время.
- С другой стороны, хорошо, что нам так повезло с погодой. Снежные бури помешают различным нежелательным элементам добраться сюда из Аутремера. Будем надеяться, что погода не изменится до конца переговоров.
- Почему бы не попросить помощи у колдунов погоды?
- Нельзя, мы не должны привлекать к себе внимание. Максимальная секретность, помните?
- Ну хорошо, расскажите лучше о делегатах. Кто представляет Нижние Королевства? Я кого-нибудь из них знаю?
- Может быть. Нашу делегацию возглавляет лорд Реггис. Это его дом. Ему сорок лет, он из хорошей семьи, отличная репутация, огромный опыт службы в дипломатическом корпусе. Я не питаю к нему особенно нежных чувств. Слишком много улыбается, чересчур искренне пожимает руку, любит похлопать по плечу и честно заглянуть в глаза. Короче, мне он действует на нервы, но остальным делегатам его манеры нравятся.
Номер второй, Джонатан Рук, - от ассоциации торговцев. Здорово разбирается в торговле, преклоняется перед титулами. Видели бы вы, как он лебезил перед лордом Реггисом сегодня утром, когда мы ждали делегатов Аутремера! Говорят, он хочет выдать старшую дочь за юношу из дворянской семьи.
Последний из наших - майор Патрик Комбер. Вы, наверное, уже слышали о нем.
Это он провел батальон через Мертвую Пустыню, спасая товарищей, окруженных аутремерцами. БОЙ был очень жестокий. Потом он сделал быструю карьеру, оттеснив многих, не менее достойных, о чем, естественно, не принято упоминать.
Об аутремерских делегатах я знаю немного. Главный из них - лорд Найтингейл. Вежлив и обходителен, но из тех, к кому нельзя поворачиваться спиной. От торговцев у них Вильям Гарднер, от военных - майор Гаст де Торнэ. О них я почти ничего не могу сказать. Гарднер любит выпить и разговаривает слишком громко. Де Торнэ, наоборот, почти не открывает рта.
Фишер глубокомысленно нахмурилась.
- Интересно, что с обеих сторон делегацию возглавляют лорды. Обычно дворян редко подвергают опасности. Видимо, обе стороны относятся к переговорам серьезно, раз не побоялись рисковать такими важными людьми.
- Похоже на то. В пограничных стычках погибает слишком много людей. Это не очень-то выгодно.
- А теперь расскажите мне о мерах безопасности, - попросила Фишер. - Нашим мнением здесь, наверное, никто не заинтересуется, пока не грянет гром?
- Именно так, - мрачно подтвердил ап Овен. - Пока не начнутся неприятности, нас вообще не замечают. Вы видели переодетых Стражей на улице.
Думаю, да. На них трудно не обратить внимание. Но прошу учесть одно - я их ввел в качестве отвлекающего маневра. Мои настоящие оперативники готовились неделями, вживаясь в роль и уточняя обстановку Этот дом был выбран не случайно.
Здесь просторный двор и широкая улица. Все задумано так, что к дому нельзя подойти ближе чем на сотню ярдов, чтобы не быть замеченным десятки раз. Так как мы не сможем отразить даже самое пустяковое нападение, при малейшей угрозе мы, по плаву, переходим в искусственное измерение и закрываем в него вход. По идее, там мы будем в абсолютной безопасности, никто не сможет до нас добраться, не зная координат измерения, а они известны только нескольким доверенным людям.
Нам потребуется только спокойно сидеть и ждать, когда придет помощь. Конечно, в случае крайней опасности, делегаты закроют вход, оставив нас снаружи наедине с атакующими. Тогда мы, скорее всего, погибнем. Это ясно?
Фишер мрачно кивнула. Другими словами, ей предстояла нудная караульная служба - изнывать от безделья, с тоской ожидая нападения. В такие минуты Фишер серьезно подумывала о переходе на работу в архив. Милые, безопасные бумажки.
Правда, через неделю она сойдет от них с ума. Ах да, - здесь можно будет выспаться! Работа в две смены совершенно вымотала ее. Фишер клюнула носом, чуть не упав со стула. Глаза Изабель слипались. Хорошее же впечатление она произведет на ап Овена! Изабель искоса взглянула в его сторону. Капитан был полностью погружен в чтение каких-то бумаг.
- Расскажите мне о переговорах, - сказала Фишер, чтобы показать, что она не потеряла нить разговора. - Есть ли какие-нибудь результаты?
- Вопрос не ко мне. Мне никто ничего не сообщает. Нам даже в искусственное измерение входить нельзя, пока не позовут. Они договорятся, конечно, но кому-то придется пойти на территориальные уступки, в обмен на различные торговые льготы. Могу спорить, однажды утром пограничные жители обнаружат, что стали гражданами другой страны.
Бедняги! Им придется платить два государственных налога.
- Торговые льготы лишат источника дохода многих сегодняшних спекулянтов.
Они предпочтут заплатить за наши головы сейчас, чем терпеть убытки в дальнейшем, сказала Фишер.
- Совершенно верно. Не забывайте также о том. какие огромные деньги делаются на военных заказах. Будет мир - не будет сверхприбылей.
- Понятно. Что еще у нас плохого?
- Ну, если не считать политических экстремистов, религиозных фанатиков и наемных убийц, то…
- Ладно, оставим это, - поморщилась Фишер. - Лучше скажите, начнется ли война, если переговоры закончатся неудачей?
- Трудно сказать. Наши страны много воевали в прошлом. Нижние Королевства всегда предпочитали войну миру, и Аутремер исстари считается воинственной страной. Я не удивлюсь, если вспыхнет заварушка. Мне, кстати, это будет выгодно. Я ведь наемник, солдат удачи, а в Стражи пошел только потому, что упал спрос на нас. Парадокс, мне приходится охранять переговоры, которые лишают меня работы. А вы были на войне, капитан Фишер?
- Была однажды. Несколько лет назад. В то время я отдала бы все, чтобы оказаться подальше от опасности, а теперь мне кажется, что это были лучшие дни моей жизни. Тогда я знала, где враги, а где друзья. И все было просто. Только очень тяжело терять товарищей.
- Вы победили?
- И да, и нет, - Фишер устало улыбнулась. - Наверное, так можно сказать о любой войне. Мы выиграли сражение, но доставшаяся нам территория была опустошена. А вы много раз были на войне?
Ап Овен засмеялся.
- Я уже не помню сколько. Кажется, много. Все войны похожи одна на другую.
Долгие марши, отвратительная еда, вши, дурацкие приказы. Всегда ждешь нападения, верны на пределе. Постепенно привыкаешь к крови, смерти, трупам и страданиям. Каждый раз я немало зарабатывал по контракту. Правда, потом все спускал в кабаках, игорных домах и борделях. Но опасность, - она как наркотик.
Всегда хочется испытать себя еще раз… Он осекся и с улыбкой взглянул на Фишер, - А вы хорошая слушательница, Фишер. Вам уже говорили об этом?
Изабель хотела что-то ответить, но тут кольцо на пальце ап Овена вспыхнуло серебряным светом.
- Сигнал делегатов. Они устроили перерыв. Пока посидите в сторонке. Позже я вас представлю, но не ждите особых проявлений восторга. Для них мы - просто наемные охранники, не больше.
Вошли два лакея, неся серебряные подносы с деликатесами, многие из которых Фишер видела впервые.
Слуги поставили подносы с едой на стол, где уже стояли графины с вином, и молча ушли.
Ап Овен поднялся из-за стола, глядя на дальнюю стену кабинета. Фишер проследила за его взглядом, но не увидела ничего интересного. Она уже хотела что-то сказать, как вдруг там появилась дверь, свободно парящая в воздухе.
Потянуло сквозняком. Дверь распахнулась, и Изабель впервые увидела делегатов.
Тихо беседуя, они вошли в кабинет и принялись за еду, не удостоив взглядом ни ап Овена, ни Фишер. Дверь сама собой закрылась и исчезла. Ап Овен неслышно приблизился к Фишер и шепотом назвал ей каждого делегата по имени. Изабель внимательно рассматривала их, стараясь запомнить. Лорд Реггис выглядел гораздо моложе своих пятидесяти лет. Его борода надежно скрывала от собеседника выражение лица. Он много жестикулировал и часто кивал, слушая других. Лорд Найтингейл оказался молодым человеком с хорошо развитой мускулатурой, что было довольно необычно. Дворяне, как правило, брезговали грубыми физическими упражнениями, предпочитая заниматься дуэлями или флиртом. Впрочем, оба хобби почти всегда сочетались.
Представители торгового сословия Рук и Гарднер, дружелюбно беседовали, одновременно уничтожая содержимое подносов. У Фишер бурлило в животе, и она невольно подошла поближе к столу. Дельцы совершенно игнорировали ее, что вполне устраивало Изабель - она могла слышать их беседу. Из обрывков разговора она поняла, что оба по каким-то финансовым причинам заинтересованы в успехе переговоров.
Майор Комбер и майор де Торнэ стояли в стороне от других. Они тихо беседовали, едва притронувшись к еде. Выражение их лиц было мрачным. Им пришлось сменить военную форму на гражданскую одежду, и было заметно, что она их стесняет. Фишер попыталась подслушать, о чем они говорят, но уловила лишь, что оба недовольны ходом переговоров.
Наконец все делегаты покончили с едой, и только тогда капитан ап Овен деликатным покашливанием привлек их внимание и представил Изабель всем шестерым. Фишер официально поклонилась. Лорд Реггис произнес с вкрадчивой улыбкой:
- Рад, что вы охраняете нас, капитан. Ваша слава летит впереди вас.
- Вы мне льстите, - сказала Фишер, сделав вид, что смутилась.
Реггис в ответ только вежливо улыбнулся и спросил:
- А где же ваш знаменитый напарник, капитан Хок? Разве он не с вами?
- Он занят очень важным делом и не мог отложить его. Я уверена, милорд, что даже и без Хока мы сумеем вас защитить.
- Я тоже совершенно уверен в этом.
- Извините, что прерываю вас, - вмешался лорд Найтингейл, обращаясь к одному Реггису. - Но у нас мало времени, может быть, вы продолжите ваш разговор позже?
- Разумеется, - согласился Реггис.
Он вежливо кивнул Фишер и ап Овену и повернулся лицом к дальней стене.
Снова материализовалась дверь и бесшумно открылась. Оттуда опять потянуло холодом. Фишер пыталась рассмотреть, что находится за дверью, во там парила непроглядная тьма. Делегаты удалились, дверь закрылась и исчезла. Фишер плюхнулась на стул и со стоном вытянула уставшие ноги. Да, работа будет нелегкой! На столе остались нетронутые яства, но Изабель настолько устала, что ей было лень тянуться за ними, хотя очень хотелось есть. Она подумала о Хоке.
Вряд ли ему сейчас легко, но она ничем не может помочь.

Глава 4
САН-КРИСТОФ

Хок и Бернс быстро шли по Северной окраине. Люди шарахались в сторону, уступая дорогу стремительным Стражам, но Хоку все равно казалось, что они идут слишком медленно. Усилием воли он заставлял себя не перейти на бег.
Мрачные мысли все это время не покидали Хока. Что задумал Морган? Где он сейчас? Куда подевался супершакал? А еще этот бандит Хаммер со своей вендеттой!
Девочка, спасенная Хоком из развалин, все еще находится в коме. Рядом нет Изабель, а его самого хотят выгнать из Стражи. Так недолго и сломаться.
Внезапно Хок осознал, что Бернс спрашивает его о чем-то.
- Извини, ты что-то сказал?
- Я говорю, - терпеливо повторил Бернс, - здесь в твоем районе всегда так плохо? Я много слышал об этом месте, но не думал, что оно настолько отвратительно.
Хок поглядел на унылые здания и оборванных людей, плетущихся куда-то с выражением безнадежного отчаяния на липах, и вздохнул. За пять лет работы на Северной окраине ему все примелькалось, но на непривычного человека подобное зрелище, естественно, должно произвести тягостное впечатление. Тут Хок вспомнил, что Бернс все еще ждет ответа.
- Сегодня чуть лучше, чем обычно. Снег и холод, поэтому на улицах поменьше нищих и всякого уличного сброда. Хотя, бьюсь об заклад, где-то сейчас происходит драка или убийство. На Северной окраине бедность порождает жестокость и насилие. Любви тут маловато, все больше ненависть. Причем сильнее всего ненавидят чужаков, например, нас.
- Как ты можешь здесь работать? - спросил Бернс. - Я бы сбежал через неделю.
- Я видел места и похуже. Просто надо делать свое дело и держать себя в руках. Кстати, а как ты попал сюда сегодня утром? Ведь ты обычно работаешь в западном секторе.
- Нас с Дафти послали подменить заболевших гриппом Стражей. Когда я узнал об этом, я искренне пожалел, что не успел заболеть сам. А вот Дафти не особенно огорчился, его вообще мало что трогало.
- Мне очень жаль, что так вышло с твоим другом.
- У него осталась жена, правда, они уже три года, как не живут вместе.
Кто-то должен сообщить ей. Наверное, придется это сделать мне. Представляю, что она скажет, она и так меня не переносит. Дальше они шли молча, не глядя друг на друга.
- А куда мы идем? - спохватился Бернс.
- Сначала к Коротышке Тому. Он заправляет сетью торговцев наркотиками на улице Карлисли, Ворочает большими деньгами. Вряд ли Том взялся бы за распространение супершакала, но он может знать, кто связался с Морганом.
- А он будет с нами говорить? У тебя с ним хорошие отношения?
Хок с удивлением посмотрел на Бернса.
- На Северной окраине никто никогда ничего не говорит Стражу по доброй воле. Мы их враги, мы представляем закон, отнимающий у них прибыли. Все хотят разбогатеть и навсегда покинуть Северную окраину, а способ добычи денег никого не волнует. С такими людьми нельзя разговаривать, не пригрозив им чем-нибудь.
Коротышка Том скажет мне все, так как знает, что с вам произойдет, если он этого не сделает.
- Стражи должны защищать людей, а не шантажировать их! - возмущенно заявил Бернс.
- Ты слишком долго проработал на Западной окраине, приятель. Там еще сохранились остатки цивилизации. Здешние жители с радостью прирежут тебя ради того, чтобы завладеть мелочью, которая звенит в твоем кармане, или чтобы снять ботинки. Ты еще жив, потому что меня здесь хорошо знают.
Не раз приходилось убивать, чтобы не быть убитым. Я всегда более опасен для преступников, чем они для меня. Вот почему я до сих пор не погиб на улице.
Видишь ли, раньше я тоже думал так же, как ты сейчас. Теперь я защищаю закон, чего бы это ни стоило.
- Стражам не разрешено избивать людей, чтобы добыть информацию. Есть установленный законом порядок допроса, инструкции.
Хок раздраженно цыкнул:
- Неужели ты думаешь, что я этого не знаю? Я тоже читал все наши инструкции. Но твой установленный законом порядок отнимает массу времени, а супершакал в любой момент может появиться на улицах. Конечно, я могу арестовать Коротышку Тома, отвести его в штаб, где его посадят, но он недолго там пробудет, и он прекрасно знает об этом. Нет уж, мой способ лучше. И запомни, я никогда пальцем не тронул честного человека.
- Откуда у тебя такая уверенность? Как ты можешь знать, что по нелепой случайности не убил невиновного? Мертвый не сможет оправдаться. Мы всего лишь капитаны, Хок, а вовсе не судьи, присяжные и палачи в одном лице.
- Я делаю свою работу, - сухо ответил Хок. - Когда жители Северной окраины будут жить по закону, я тоже перестану нарушать инструкции. На весь здешний район приходится всего четыре капитана и двенадцать констеблей, поэтому нам приходится использовать все, что возможно. В конце концов, мне безразлично, что ты думаешь о моих методах, просто держись позади и не мешай. У меня сейчас одна цель - остановить Моргана с его наркотиком.
- Ты думаешь, что поимка Моргана поможет тебе удержаться в Страже? - ехидно спросил Бернс и осекся, встретив бешеный взгляд Хока.
- Я прощаю тебе эти слова только потому, что ты недостаточно хорошо меня знаешь, - высокомерно произнес Хок.
- Извини. Я не хотел тебя обидеть… Слушай, а можно задать тебе очень деликатный вопрос?
- Валяй.
- Как ты потерял свой глаз?
- Глаз? Ах да, я его проспорил.
На улице Карлисли проходила ярмарка под открытым небом. Толпы людей запрудили проход. Из-за крика продавцов и ругали покупателей разговаривать было почти невозможно. С наступлением зимы порт Хейвена закрылся и ассортимент товаров заметно ухудшился. От мясного ряда просто разило гнилью. Хок ловко маневрировал в толпе, Бернс старался держаться за ним.
Коротышке Тому принадлежала небольшая двухэтажная пристройка к ветхому многоквартирному дому. Строители, воздвигшие ее, с презрением отвергли прямые углы, поэтому стены, двери и окна были кривыми, даже если судить по стандартам Северной окраины. Соответственно арендная плата была низка, а это главное, что здесь требовалось.
У двери стояла парочка вооруженных громил, лениво поглядывающих вокруг.
Хок без разговоров отправил одного из них в нокаут ударом в челюсть. Второй что-то промычал (очевидно, он удивился) и попытался вытащить из ножен меч. Хок экономным движением ударил его под дых, терпеливо подождал, пока тот согнется, и оглушил, ударив обухом топора по затылку. Многочисленные свидетели происходящего молча отвернулись и снова занялись своими делами. Бернс опасливо тронул Хока за локоть и спросил:
- Это было действительно необходимо?
- Да, - ответил Хок. - Они все равно не впустили бы нас без драки. А если бы они успели обнажить мечи, наша задача бы резко усложнилась. Кто-нибудь мог и пострадать. Скорее всего, пострадали бы они, но мне не хотелось рисковать. А сейчас держись сзади и не мешай. И не забудь сделать зверское лицо.
Хок равнодушно переступил через бесчувственные тела охранников и вошел в дом. Стражи оказались в большой, на удивление чистой комнате, где за столами сидели клерки, занятые какой-то бумажной работой. Один из них, не поднимая головы, закричал Стражам, чтобы они закрыли чертову дверь, пока чертова комната не превратилась в чертову тундру. Слегка обалдевший Бернс поспешил закрыть упомянутую дверь. Хок осуждающе покачал головой. Вот оно влияние Западной окраины! Хок медленно подошел к клеркам, которые, наконец, поняли, что за гости к ним пожаловали. Один парень хотел крикнуть и поднять тревогу.
- Не надо, - ласково попросил его Хок, поглаживая топор.
Клерк онемел.
- Славный мальчуган, - одобрил Хок. - Мы с приятелем зашли поболтать с Томом, поэтому продолжайте работать, а если кто-нибудь помешает нашему разговору, я очень-очень рассержусь. Ясно?
Все клерки одновременно кивнули, стараясь казаться как можно меньше и незаметнее. Хок и Бернс поднялись по лестнице на второй этаж. Уходя, Бернс оглянулся. На лицах оставшихся в комнате людей был написан откровенный ужас, - Хока узнали. Бернс вспомнил страшные истории о своем напарнике. Кажется, зря он им не верил. Они нашли Коротышку Тома в его личном уютном кабинете на втором этаже. На полу - дорогие пушистые ковры, на стенах - акварельные пейзажи.
Владелец кабинета не зря носил свое прозвище. Он был похож на гнома - хилое тельце с большой головой, кривыми ручками и ножками. Одет он был в дорогой костюм, наполовину скрывавший его уродство. Завидев вошедших. Том побледнел и потянулся к выдвижному ящику стола.
- А вот я не стал бы этого делать, - задумчиво проронил Хок.
Коротышка отдернул руку и, запинаясь, произнес:
- Капитан Хок! Рад видеть вас. Чем могу служить?
- Просто захотелось поговорить, задать пару вопросов.

Предыдущая страница 4 Следующая страница


5 Саймон грин

- Я чист, - поспешно заявил Коротышка Том. - На все сто процентов чист.
Ничего противозаконного.
- Я знаю, - успокоил его Хок. - Поэтому смело могу пригласить к тебе налоговых инспекторов проверить твои счета, не так ли?
Том тяжело вздохнул.
- Что вам нужно, капитан?
- У Моргана на руках куча наркотика. Он спешно хочет сбыть его.
- Я не имею с ним дела, клянусь! - горячо перебил Том.
- А я и не говорю, что имеешь, ты слишком хитер для этого, но мне нужны имена. Кто постоянный покупатель?
- Видите ли, капитан, - осторожно подбирая слова, произнес Коротышка Том, - Я слышал о вашей размолвке с Морганом и не хочу в нее вмешиваться. Я маленький человек. («Что правда, то правда», - подумал Хок.) Мне достаются лишь крохи с хозяйского стола. Пока я знаю свое место и ни во что не лезу, меня никто не трогает и не беспокоит. Если я начну болтать, люди Моргана живо отправят меня на тот свет. Поговорите лучше с кем-нибудь еще.
- Если Моргана не остановить, погибнут тысячи людей.
- Ничем не могу помочь.
Хок взмахнул топором, и полированная столешница от страшного удара треснула пополам. Кучи бумаг соскользнули на ковер. Том не шевельнулся, только еще больше побледнел. Он исподлобья взглянул на Хока, многозначительно поигрывающего топором.
- С другой стороны, - смиренно произнес Том, - я всегда верил в сотрудничество с представителями власти во имя справедливости.
Он назвал четырех людей и дал их адреса. Хок коротко поблагодарил и вышел из кабинета. Бернс молча поспешил за ним, а Коротышка Том остался сидеть, с грустью рассматривая останки своего стола. Стражи прошли через комнату клерков, которые прилежно трудились, не отрывая глаз от бумаг.
На улице было холодно, Бернс поежился и тут же споткнулся обо что-то, больно ударившись пальцем ноги. Он посмотрел вниз. На земле, по-прежнему без сознания, валялись несчастные охранники. Бросалась в глаза разительная перемена, - они были ограблены до нитки. Их голые бледно-голубые тела живописно выделялись на фоне грязно-серого снега. Хок весело заявил;
- Вот они, нравы нашей Северной окраины!
- Но мы не можем оставить их здесь. Они замерзнут до смерти, - запротестовал Бернс.
- Хорошо, хорошо. Отнесем их в дом. Коротышка позаботится о них. Пусть это послужит тебе уроком. Ничего не оставляй без присмотра, даже таких завалящих громил. И ведь никто из огромной толпы не шевельнул пальцем, чтобы помочь несчастным. Они бы так и замерзли. В нашей части города люди с детства учатся не заботиться ни о ком, кроме себя.
- Ты этому, кажется, тоже научился, - ехидно заметил Бернс.
Хок в бешенстве взглянул на него.
- Послушай-ка, дело пойдет веселее, если ты перестанешь изображать из себя святого! Интересно, как ты смог прожить столько лет в Хейвене и остаться в живых? Может, у вас на Западной окраине все резко изменилось к лучшему, с тех пор как я был там в последний раз? Я жесток ровно настолько, насколько это требуется. Я не получаю от насилия никакого удовольствия, но дело есть дело.
Кстати, на фабрике Моргана ты не очень-то церемонился с бандитами.
- Это совсем другое!
- Вовсе нет. Мы воюем с самым опасным сукиным сыном из всех городских преступников. Лишняя проволочка будет стоить жизни многим людям. Все понятно?
- Да, - отозвался Бернс. - Ты здорово умеешь убеждать.
- Вот и славно. А теперь помоги оттащить эти туши, пока у них не промерзли последние мозги.
Все четыре человека, чьи адреса дал Коротышка Том, ничего не знали о супершакале. И все они в один голос утверждали, что Морган, освободившись из-под ареста, где-то прячется и с тех пор о нем ничего не слышно. Угрозы Хока ни к чему не привели, поэтому, в конце концов, он был вынужден им поверить.
Хок и Бернс, потерпев неудачу в четвертый раз, совсем пали духом.
- Может, Морган сам будет распространять наркотики? - предположил Бернс.
- Нет, иначе я знал бы.
- Но ты же не знал о супершакале.
- Это совсем другое.
- Почему?
- Для производства наркотика достаточно и нескольких человек, спрятанных в искусственном измерении. А система распространения требует очень много народу, вот почему ее трудно скрыть. Нет, у Моргана должен быть покупатель. Наверное, это человек, который в обычное время не занимается наркотиками, но имеет обширные связи.
- Возможно - Бернс перешагнул через сугроб. - А что же дальше?
- Придется поговорить с человеком, который должен знать о Моргане все. Без его ведома в городе ничего не происходит. Его зовут Сан-Кристоф.
- Постой, даже я слышал о Сан-Кристофе. Он контролирует весь преступный мир Хейвена. Говорят, что он купил добрую половину судей, что телохранителей у него больше ста, а особняк охраняется лучше, чем штаб Стражи. Мы не сможем повидать его. А если нам все же удастся увидеть, то нас убьют. Медленно и жестоко.
- Успокойся, - весело сказал Хок. - Мы и близко не подойдем к его дому.
- Первые разумные слова за весь день.
- У меня есть классная идея. Бернс с опаской взглянул на Хока.
- Если ты решил ворваться еще куда-нибудь и разрубить там стол, то, пожалуйста, сделай это без меня. Сан-Кристоф - единственный человек в Хейвене, у которого репутация хуже, чем у тебя.
- Ты все сказал? - позевывая, спросил Хок.
- Смотря что ты предложишь, - мрачно ответил Бернс.
- Каждый день в одно и то же время Сан-Кристоф посещает одну и ту же частную сауну. Она хорошо охраняется, но туда можно проникнуть тайным ходом. О нем никто не знает, кроме меня.
- А когда Сан-Кристоф посещает сауну?
- Ну, примерно в это время, - Я так и знал. Ведь ты, небось, только и думал об этом раньше. Хок улыбнулся.
- Доверься мне, дружище. Я знаю, что делаю.
Бернс в ответ только застонал.
Частная сауна была расположена в на удивление тихом квартале на самой границе Северной окраины. Короли преступного мира облюбовали это местечко для отдыха, и простым жителям приходилось держаться оттуда подальше.
Хок бесшумно открыл дверь с табличкой «Только для сотрудников» и юркнул внутрь. Бернс поторопился за ним, не забыв закрыть дверь за собой. Хок быстро шагал по лабиринту коридоров, без него Бернс сразу же бы заблудился. Время от времени они сталкивались с кем-нибудь из персонала. Хок в таких случаях лишь небрежно кивал и шел дальше, как будто в их присутствии в сауне не было ничего необычного. Бернс чувствовал, как бешено стучит его сердце. Ему было по-настоящему страшно.
- Ты уверен, что даешь себе отчет в своих действиях? - хрипло прошептал он.
- Ты должен научиться доверять мне, приятель, - весело ответил Хок - Владелец сауны когда-то сам нарисовал мне маршрут. Мы найдем Сан-Кристофа в кабинке номер семнадцать но этому коридору, если только он не изменил своим привычкам.
- А если изменил?
- Тогда будем выбивать все двери подряд.
У Бернса упало сердце, когда он понял, что Хок не шутит. Он подумал о главарях банд, которые расслаблялись за дверями, и нервно облизнул пересохшие губы. Он попытался представить, как отсюда можно убежать, вспомнил, что не знает дороги, и почувствовал себя еще хуже.
Кабинка семнадцать ничем не отличалась от других - гладкая деревянная дверь с медной табличкой. Хок прижался ухом к двери и прислушался, потом вытащил из-за пояса топор. Он осторожно открыл дверь и шагнул в наполненную паром комнату. Бернс остался охранять снаружи, на случай если кто-нибудь из персонала пройдет по коридору. Пар быстро выветрился, и глазам Хока предстал Сан-Кристоф, окруженный женщинами-телохранительницами, весьма легко одетыми (только лямки, поддерживающие ножны с мечами).
Телохранительницы вскочили с лавок, выхватив оружие. Хок сделал какой-то жест Сан-Кристофу. Бернсу отчаянно хотелось вытащить меч, но он понимал, что это не поможет. Оставалось надеяться на Хока. Бернс расправил плечи, выставил вперед подбородок и гордо вошел в парную, окинув обнаженных телохранительниц оценивающим взглядом. Если они и смутились, то успешно это скрывали.
Сан-Кристоф шевельнулся на скамейке, и все посмотрели на него. Он коротко махнул охранницам, они вложили мечи обратно в ножны и вернулись на свои места.
У Бернса зачесался глаз от удивления.
Сан-Кристоф был большим человеком и в прямом, и в переносном смысле. Он лично не участвовал ни в одном преступлении, но все банды города платили ему дань. Он управлял своими людьми железной рукой и сколотил самый крупный капитал в Хейвене, а может, даже и во всех Нижних Королевствах. Когда-то у него был деловой партнер, который потом исчез таинственным образом. Почему-то спрашивать о нем у Сан-Кристофа считалось неприличным. Рост Сан-Кристофа был чуть больше шести футов, а вес -триста пятьдесят фунтов. Говорили, будто эта гора жира обладает необычайной силой, во что было легко поверить. Даже расслабляясь в сауне, Сан-Кристоф излучал угрозу и опасность. Неподвижно-холодный, как у змеи, взгляд, казалось, выискивал жертву, но лицо Сан-Кристофа от жира было пухлым и невинным, как у младенца. Он шевельнулся, и деревянный полок застонал под его весом. Охранницы уже дрожали от холода, но Сан-Кристоф не замечал этого. Он смотрел только на Хока, совершенно игнорируя Бернса, чему последний был втайне очень рад. Когда Сан-Кристоф наконец заговорил, его голос звучал уверенно и властно:
- Капитан Хок. Приятный сюрприз. Вы так редко навещаете нас.
- У меня серьезные неприятности.
- Да, я знаю. У вас всегда был талант вставать поперек дороги большим людям, но на сей раз вы превзошли самого себя. В Страже на вас злы, банда из Чертова Когтя жаждет вашей крови, Морган тоже не прочь заполучить вашу голову.
Вы с пользой провели день.
- Он еще не закончен. Мне надо узнать, что Морган собирается сделать с наркотиком.
- И вы пришли ко мне за помощью. Как трогательно! А почему я должен вам помогать, самонадеянный капитан Хок? Гораздо выгоднее убить вас. Я не забыл, сколько неприятностей вы мне доставили в прошлом. В последний раз вы помешали важнейшей операции, перебили моих людей, и я понес из-за вас колоссальные убытки. Я просто не понимаю, почему не прикончил вас уже давно.
Хок нахально ухмыльнулся;
- Должно быть, вы сообразили, что если вашим убийцам не удастся меня ликвидировать, я ликвидирую их, а потом приду за вами.
Сан-Кристоф задумчиво кивнул.
- Вы мужественный человек, капитан, но когда-нибудь зайдете слишком далеко. Однако, мое предложение остается в силе. Бросайте свою работу в Страже, тем более, что вас оттуда гонят, и переходите ко мне. Я дам вам такое богатство, о котором вы и не мечтали.
- Я работаю только на себя, - ответил Хок. - И у вас не хватит денег, чтобы подкупить меня. Ваше богатство - кровь и страдания людей, как бы вы там ни прикрывались вашим якобы законным бизнесом.
- Выходит, вы ненавидите меня, ай-ай-ай! - сокрушенно воскликнул Сан-Кристоф. - Зачем же мне тогда помогать вам? Вы отвергли мою дружбу, мое более чем щедрое предложение, оскорбили меня на глазах моих людей. Какое мне дело до Моргана и его наркотика? Если не он, так кто-нибудь другой.
Спрос на рынке наркотиков всегда больше, чем предложение.
- Супершакал - наркотик особенный! - взбесился Хок. - Вы что, не понимаете, он убьет тысячи людей! Это разрушит и ваш собственный бизнес. Вам самому выгодно остановить Моргана.
- А ведь вы правы, капитан!
Сан-Кристоф колыхнул брюхом, скамейка под ним вновь заскрипела. Охранницы слегка насторожились, но тут же расслабились.
- Так значит, это дело для вас очень важно, капитан?
- Да, такова моя работа.
- Это для вас больше, чем работа. Хотите совет? Никогда не принимайте ничего близко к сердцу. Это мешает думать и делает человека уязвимым. Давайте заключим сделку. Я приостановлю продажу всех наркотиков в городе на сорок восемь часов. Более чем достаточно, чтобы найти Моргана и расправиться с ним. А вы, в свою очередь, уйдете из Стражи и будете работать на меня. Все честно.
Согласны?
- Нет, - твердо ответил Хок.
- Подумайте хорошенько, капитан. Подумайте о тех людях, которые умрут, если вы не найдете Моргана. А вы не найдете его без моей помощи. У вас просто нет выбора.
- Все не так! Это у вас нет выбора. - Хок единственным глазом холодно уставился на Сан-Кристофа. Телохранительницы беспокойно зашевелились. - У Стражи остался еще один ящик с супершакалом. Похитители забыли его в спешке.
Поэтому или вы будете сотрудничать, или я, когда наркотик появится на улицах, приду к вам, и заставлю принять дозу, и мы посмотрим, что от вас останется.
Если городу суждено погибнуть, вы умрете вместе с ним.
- Вы не осмелитесь.
- Хотите проверить?
Все замолчали. Воцарилась тишина. Напряжение росло. Бернс нервно положил руку на рукоять меча. Стоит Сан-Кристофу подать знак, и двенадцать охранниц просто разорвут их на куска. Хок, может, и справится один против шести, но насчет своего фехтовального мастерства Бернс не строил никаких иллюзий.
Единственный выход - немедленно выскочить вон. Но это значит бросить Хока…
- Хорошо, - внезапно сказал Сан-Кристоф. Бернс покрылся холодным потом, - Согласен. Я приостановлю продажу наркотиков на двадцать четыре часа.
- Речь шла о сорока восьми, - напомнил Хок.
- То была другая сделка. Итак, у вас сутки, капитан. Надеюсь, вы успеете, так как я не имею ни малейшего представления, где сейчас Морган. Но когда все кончится - берегитесь. Вы ответите мне за все угрозы и оскорбления. И не забудьте закрыть дверь, когда будете уходить.
Хок повернулся и молча вышел. Бернс поспешил за ним, благоразумно закрыв за собой дверь парилки.
- Я просто не могу поверить, - взволнованно заговорил Бернс, когда, к немалому его облегчению, они снова оказались на улице. - Ты заставил самого Сан-Кристофа сотрудничать с тобой! Это труднее, чем повернуть вспять лавину.
Хок безразлично махнул рукой:
- Помочь нам было в его же интересах.
- Слушай, а правда, что в штабе остался ящик супершакала? Я думая, он весь исчез.
- Я попросту соврал, - ухмыльнулся Хок. Бернс онемел.
- Видишь, приятель, я умею не только топором махать.
Хок привык доверять интуиции. Вот и сейчас он почувствовал знакомое жжение между лопатками. Он знал, что это значит - за ними следили. Он покосился на Бернса, но тот, погруженный в свои мысли, вроде бы ничего не замечал. Хок замедлил шаг и исподтишка бросил взгляд назад. За ними следили сразу несколько человек. Эти ребята знали свое дело, если сумели так долго и незаметно висеть у них на хвосте. Наблюдая за передвижениями шпионов в толпе, Хок понял, что они не просто следят, а постепенно охватывают двух Стражей в кольцо. Это уже становилось похожим на засаду. Место как раз подходящее - узкая улица, темная и пустая. Убежать невозможно - впереди, кажется, тупик. Хок осмотрелся, высматривая площадку для боя.
- Их семеро, - прошептал сбоку Бернс. - Следят за нами от самой сауны.
- Я думал, ты ничего не замечаешь.
- Моя специальность - охрана ценных грузов. На такой работе поневоле научишься распознавать слежку. Что мы будем делать?
- Придется драться. И их восемь, а не семь. Видишь того парня в подворотне, который притворяется, что не видит нас?
- Ах ты, черт! Правильно! Может, рядом околачиваются еще трое или четверо и только ждут случая, чтобы присоединиться к остальным. Здорово мы влипли. - Ничего, бывало и похуже.
- Прекрати, это раздражает. Кто они? Люди Моргана?
- Скорее всего. Он знал, скотина, что я войду к Сан-Кристофу за помощью.
- Мы можем вернуться к Сан-Кристофу, он нас защитит.
- Все шутишь?
- Я не могу выслушивать глупости, когда нам грозит смерть!
- Да успокойся ты, Бернс! Если условия боя не в нашу пользу, надо их изменить. Это же очевидно. Видишь ту пожарную лестницу?
- Да, а что?
- Заткнись и беги.
Хок помчался вперед. Бернс, не ожидая еще одного приглашения, постарался не отстать от него. Их преследователи, помедлив секунду, бросились за ними.
Стражи добежали до лестницы и устремились вверх, перепрыгивая через ступеньки. Хлипкое железное сооружение жалобно гудело под ударами их тяжелых сапог. Оказавшись на крыше, Хок осторожно, балансируя на скользком скате, добрался до трубы. Бернс достиг трубы на четвереньках.
- Проверь противоположную сторону, а я приготовлюсь встретить их здесь, - тяжело дыша, прохрипел Хок.
- Я не могу, - ответил Бернс, не отпуская трубы.
- Что с тобой?
- Я боюсь высоты.
- Прекрати жаловаться и следи за другой стороной! - заорал выведенный из себя Хок. - Здесь отличное место и у нас появилось преимущество. Уж поверь мне.
Бернс злобно посмотрел на него и не меняя способа передвижения полез вверх во скату. Вот он исчез за коньком крыши. Хок облегченно вздохнул и быстро осмотрелся. Пока все было спокойно. Бандиты почему-то медлили. Снег и лея, покрывавшие черепицу, делали опасными любые резкие движения. Звук падения и ужасные ругательства с другой стороны крыши свидетельствовали о том, что Бернс пришел к такому же выводу. Хок услышал топот башмаков по лестнице и, скрючившись, спрятался за трубой, сдерживая дыхание, чтобы его не выдало облачко пара.
Первый преследователь осторожно вступил на крышу и медленно пошел вперед.
Ориентируясь только на звук шагов, Хок выскочил из-за трубы, зажав топор а обеих руках. Бандит не успел увернуться, лезвие разрубило ему ключицу. Раненый с воплем упал. Из поврежденной артерии фонтаном брызнула кровь. Хок хладнокровно столкнул умирающего ногой с крыши.
Сзади послышались шаги. Хок еле успел обернуться, чтобы увидеть подбегающего к нему второго бандита. Но этому повезло еще меньше, чем первому.
Он неловко поскользнулся, отчаянно взмахнул руками и съехал по крутому скату, как на санках. Хок услышал дикий крик и удар тяжелого тела о землю. Он злобно оскалился. Двумя врагами меньше. Третий преследователь торопливо взбегал по пожарной лестнице. Хок бросил ему в лицо горсть снега. Бандит инстинктивно зажмурился и не успел отразить могучий удар топора сбоку. Сталь легко пробила кольчугу и ребра. Хок сбросил с крыши очередное мертвое тело, злорадно прислушиваясь к проклятиям, которыми сыпали товарищи убитых снизу. Решив посмотреть, что там творится, Хок неосторожно шагнул к лестнице, и тут нога его поехала, и он тяжело упал на твердую черепицу. Отчаянно пытаясь за что-нибудь ухватиться, он скользил по крутому скату, повторяя путь своих жертв. У самого края Хок отшвырнул топор и повис на водосточном желобе, успев щениться в него обеими руками. Ноги Хока болтались в сотне футов над мостовой. Стараясь не глядеть вниз, он начал осторожно подтягиваться. Желоб жалобно заскрипел и неожиданно дернулся, как будто что-то оторвалось. Хок понимал, что долго ржавые крепления не выдержат его вес, и продолжал настойчиво подтягиваться, не обращая внимания на зловещее поскрипывание. Наконец ему удалось перекинуть ногу через край и забраться на крышу. Первым делом он схватил свой любимый топор и облегченно вытер пот со лба. Грохот сапог по железу напомнил ему о врагах. Хок мелкими шажками подбежал к лестнице и посмотрел вниз. По ступенькам торопливо поднимались семеро вооруженных мужчин. Хок понял, что с таким количеством не справиться даже ему. Что же делать? Внезапно его осенило. Он жизнерадостно помахал бандитам и вогнал топор между стеной и лестницей. Действуя топорищем, как рычагом, вырвал железные колья креплений из гнезд. Лестница медленно отошла от стены и, набирая скорость, рухнула вниз. Вопли семи человек заглушил ужасающий грохот железа по мостовой. Вдоволь полюбовавшись славной картиной коллективного падения, Хок на четвереньках перелез на другую сторону крыши.
Бернс, согнувшись, сидел возле слухового окна, держа в руке меч. Бандитов больше нигде не было видно. Хок весело окликнул Бернса, который от испуга чуть не свалился вниз. Он зверским взглядом прожег Хока.
- Черт побери! Зачем ты так подкрадываешься?
- Извини, - сказал Хок - Здесь у тебя никого не было?
- Да нет. Они, видимо, больше интересуются тобой. Скольких ты положил?
- Десять.
- Потрясающе! Как тебе это удалось? - Я их уронил, - скромно ответил Хок.
Они шли в штаб, и, хотя больше никаких приключений не произошло, Хок не мог избавиться от ощущения, что слежка за ними продолжается. Он испробовал все уловки, чтобы засечь хвост. Уж не стая ли он параноиком от всех пережитых за сегодня потрясений?
У самых дверей штаба Хок опять обернулся. Слежки он не обнаружил, зато увидел таверну «Темная Туча». Выпивка - это именно то, что нужно ему сейчас.
Хок уже предвкушал вкус пива, но вдруг представил себе выражение лица Бернса, если он заикнется о подобном намерении. Дернул же его черт выбрать себе в напарники монашенку в штанах! Не отвечая на приветствия знакомых, Бернс всю дорогу молчал. Наверное, злится на него, что он перебил бандюг, а не взял их живыми, согласно инструкции.
Они обошли все здание штаба, как бы случайно завязывая разговор с некоторыми стражами, пытаясь выяснить хоть что-то о Моргане. Но никто не хотел говорить ни о Моргане, ни о его наркотиках. Многие боялись впасть в немилость у начальства, беседуя с опальным Хоком. Отношения с сослуживцами угнетали Хока.
Обычно в штабе так и роились слухи и сплетни, а теперь стоило Хоку войти в комнату, как все умолкали. Хок скрипел зубами и продолжал улыбаться. И медленно, очень медленно бывшие товарищи начинали отвечать ему. Большинство ответов были уклончивы, но картина стала постепенно вырисовываться.
Хок узнал, что дело Моргана закрыто по распоряжению сверху. Следовательно, замешан кто-то из политиков и высших офицеров Стражи. Это необычно; как правило, коррупция в Страже носила не политический, а уголовный характер. Клерк из разведывательного отдела шепотом намекнул, что речь идет об одном из хорошо известных капитанов, нет-нет, назвать имени он не может.
Хок и Бернс околачивались в комнате констеблей, пока не поняли, что тем просто нечего им сказать. В криминалистической лаборатории с ними даже не стали разговаривать - все там изображали кипучую деятельность.
Кое-что удалось выяснить в отделе убийств. Там работали самые отчаянные парни, которым никто не мог указывать, что можно, а что нельзя делать. Правда, знали они не так уж много. Ящики с супершакалом приняли на склад, под расписку, как и положено. А когда за ними пришли, склад оказался пустым. Сотрудники склада все как один клялись, что никто не мог войти внутрь, минуя систему безопасности. Значит, вор прятался внутри склада с самого начала. Весь персонал проверили с помощью заклинания правды. Все оказались чистыми. Похититель должен был иметь ключи и знать пароли, известные только самым высокопоставленным офицерам. Хок вспомнил о загадочном капитане, о котором намекнул разведчик.
В отделе по борьбе с наркотиками наотрез отказались говорить с Хоком. Они все и так были под подозрением и не хотели усугублять свои неприятности, связываясь с опальным Стражем.
Хок и Бернс нашли пустую комнату и заперлись там. Хок нервно зашагав из угла в угол.
- Чем больше я узнаю, тем меньше понимаю в этом деле, - с раздражением произнес он, - Невозможно в одиночку вытащить столько ящиков, пройти столько постов, чтобы никто и ухом не новел. Кто-то из сотрудников склада врет.
- Их всех проверили специальным заклинанием.
- Подумаешь, заклинание! Можно легко обмануть проверку. Есть много способов.
- А не использовали ли в этом деле магию? - предположил Бернс. - У Моргана, наверное, не один маг.
- Возможно, - согласился Хок - Ну и положение! Ты обратил внимание на эти рожи в отделе по борьбе с наркотиками? Я в свое время работал почти со всеми из них, а теперь они делают вид, что видят меня впервые. Кому теперь вообще можно верить? Помнишь, что сказал тот парень насчет какого-то уважаемого всеми капитана?
- Может, нам поговорить с майором Гленом?
- Ну уж нет.
- Ты что, не веришь и ему? Но ведь именно он дал тебе это задание.
- Он один из тех, кто отпустил Моргана. Неважно, что на него, как он говорит, надавили сверху. Так как он затеял расследование, ему легко будет скрыть и его результаты, если потребуется.

Предыдущая страница 5 Следующая страница


Заговор против стражей 6

- С чего бы ему так беспокоиться из-за какого-то наркотика? - поинтересовался Бернс.
- Дело тут не только в наркотике. Сдается мне, что наша история - лишь часть какого-то большого плана, в котором замешаны чрезвычайно важные люди.
- Какие?
Хок пожал плечами и уселся на стол, устав бегать по комнате.
- Трудно сказать, насколько глубоко проникла коррупция. Капитан или там майор - далеко не предел. Морган может ворочать миллионами дукатов.
- Слушай, Хок, у тебя паранойя. Как ты докажешь свои обвинения?
- Пока никак. Да я еще никого и не обвиняю, просто рассуждаю вслух. Мы одни. Мы не можем никому доверять, ни друзьям, ни коллегам, ни начальству.
- Знаешь, - сказал, поколебавшись, Хок после паузы, - ты вовсе не обязан работать со мной. Когда я просил тебя помочь, я еще не представлял, во что мы ввязались.
Ты можешь уйти, пока не поздно. Думаю, дальше ситуация станет еще хуже.
Бернс усмехнулся.
- Ты от меня так легко не отделаешься. Особенно сейчас, когда дело стало таким интересным. Конечно, я не верю, как ты, что существует всеобщий заговор, но действительно происходит нечто странное. Я с тобой, пока не покончим с этим делом, или пока оно не покончит с нами. Морган убил моего друга. Я отомщу. Что мы теперь будем делать?
- Мы пойдем в комитет Совета по делам Стражи.
- Какой смысл? Это же сборище жирных дельцов и бывших Стражей, из которых песок сыплется. Конечно, они могут дать нам совет, но у них нет никакой власти.
Чем нам помогут их советы?
- Они там знают многое из того, что творится в Хейвене. А поскольку у них нет власти, то и коррупции не должно быть. Мы можем услышать от них немало интересного.
- Может, и так. Я вот все хочу спросить у тебя, - нерешительно произнес Бернс, - а тот капитан, что работает на Моргана, вдруг он окажется нашим знакомым или даже другом?
- Мы выполним свой долг. Кем бы он ни оказался.
Бернс хотел что-то ответить, но его прервал стук в дверь. Хок бесшумно спрыгнул со стола и подкрался к двери.
- Капитан Хок, - громко сказал кто-то. - Я к вам с поручением.
- Как он узнал, что я здесь? - прошептал Хок.
- Почему ты не открываешь? - так же шепотом спросил Бернс.
Хок молча вытащил из-за пояса топор и открыл дверь. На пороге стоял незнакомый констебль. Он с удивлением воззрился на топор в руке Хока.
- Простите, что побеспокоил вас, капитан. У меня для вас плохие новости.
Помните спасенную вами девочку?
- Еще бы, - проворчал Хок. - Как она?
- Мне, право, очень жаль, но она умерла. Так и не приходя в сознание.
- Понятно, спасибо.
Констебль ушел. Хок яростно захлопнул за ним дверь и пнул ее сапогом.
А в коридоре констебль злорадно улыбнулся. Кажется, Хок здорово расстроился. Эта новость просто подкосила его. А чем хуже Хоку, тем лучше Моргану. Констебль двинулся прочь, весело насвистывая.

Глава 5
НАПАДЕНИЕ

Фишер задумчиво глядела в окно, лениво обгладывая куриную ножку. Перед этим она целый час изучала систему охраны здания и вынуждена была признать, что капитан ап Овен действительно разбирается в своем деле. На всех дверях и окнах красовались надежные замки и засовы, на каждом этаже дежурили часовые, совершающие обходы через нерегулярные промежутки времени. Специальные стойки с оружием располагались в доступных местах. А двор - просто мечта офицера безопасности! Подходы к зданию хорошо просматриваются, спрятаться негде, на легком снежном покрове запечатлевались любые следы.
Все было тихо, и ничто не предвещало каких-либо неприятных неожиданностей.
Фишер, однако, не чувствована особого спокойствия. Люди ап Овена считали ее чужой и старались избегать. Сам ап Овен вел себя достаточно дружелюбно, но было ясно, что он поступает так лишь по долгу службы. Фишер бесцельно моталась по дому. Делать пока было нечего.
Дом построили давно, и он, как многие старые здания, поскрипывал на морозе. Запутанные коридоры часто оканчивались тупиками. Для безопасности здесь было сделано немало. Фишер могла только одобрить работу ап Овена. Но, несмотря ни на что, ощущения безопасности у нее не было. Несомненно, Изабель не нравилось пребывание рядом с искусственным измерением, но не это было главным.
Интуиция подсказывала ей, что за ними следят, весь дом находится в невидимой осаде.
И вот она сидела в кабинете ап Овена, пялилась в окно и размышляла, скоро ли у нее разовьется паранойя, Ап Овен все время повторял, что нападения можно ждать в любую минуту, и она понимала, что капитан прав.
Фишер отбросила обглоданную косточку, вскочила и нервно заходила по кабинету, пытаясь придумать, чем себя занять. Кабинет был предназначен для работы, а вовсе не для отдыха или развлечений: стулья, письменный стол, полка с книгами. Фишер взяла одну из книг, но ее содержание полностью соответствовало сухому стилю кабинета - что-то по экономике. Она водворила книгу на место. Над письменным столом висел портрет какого-то мрачного человека, он неодобрительно глядел на взвинченную Фишер.
Изабель попыталась почитать какие-то бумаги на столе ап Овена, но его почерк показался ей настолько неразборчивым, что Фишер даже не поняла, что текст бумаг зашифрован. Она долго смотрела на графины с вином, которое не выпили делегаты, потом отвернулась. Нет, пить сейчас нельзя!
Она снова повернулась к окну. Тот же надоевший, покрытый снегом луг, без единого дерева, спрятаться негде. Все тихо. Нервы на пределе, а ведь она собиралась поспать. Черт бы их взял, нападали бы уж поскорее, что ли!
Фишер отвернулась от окна, и вдруг… Она снова посмотрела на улицу, ничего. Но ведь можно было поклясться… Вот оно - снова призрачная тень в воздухе! Нет, ей показалось. Даже если это невидимки, они должны оставить следы на снегу. Опять какое-то движение. Прозрачная, размытая фигура метнулась и исчезла. За спиной Изабель послышался шорох, она прыжком повернулась, мгновенно выхватив меч. Ап Овен удивленно поднял брови, а Фишер покраснела до корней волос.
- Какого черта вы подкрадываетесь? Посмотрите лучше в окно, ап Овен.
Снаружи что-то происходит.
- Да, я знаю. Многие из моих людей уже заработали косоглазие, пытаясь выследить их.
- Кого?
- Того, кто использует заклинание невидимости, - пояснил ап Овен, подходя к окну. - Тут поработал большой мастер, даже следов на снегу не остается. Но когда они подбираются к дому слишком близко, наша охранная магия искажает их заклинание, и они становятся полупрозрачными.
- Значит, там у них не один человек?
- Разумеется, нет.
- Интересно, они знают, что их засекли?
- Вряд ли, иначе бы изменили тактику. Фишер еще раз нервно взглянула в окно.
- Что же нам теперь делать?
- Подождем. Сила пока на нашей стороне. Чтобы проникнуть в дом, им понадобится целая армия.
В эту секунду раздался оглушительный хлопок, и дом вздрогнул, с потолка посыпалась штукатурка. Фишер и ап Овен, бросились к окну. Защитная магия полностью уничтожила заклинание невидимости.
Вся лужайка перед домом оказалась заполненной вооруженными людьми, которые широким потоком входили через ворота и в строгом боевом порядке приближались к дому. Фишер присвистнула. Им предстояло сразиться не менее чем с двумя сотнями человек.
Четыре каменные статуи ожили и атаковали захватчиков. Статуи были неуязвимы для мечей, но убивали и двигались слишком медленно и не могли остановить целую армию. Один за другим возникли десять псов. Они успели загрызть несколько человек, прежде чем нападавшие зарубили их мечами.
- Это наемники, настоящие профессионалы! - возбужденно выкрикнула Фишер.
Ап Овен внезапно выбежал из кабинета, но тут же снова вернулся. Вместе с ним вошли четверо лучников. У каждого был длинный боевой лук и колчан стрел.
Ап Овен подмигнул Фишер.
- Я знаю, в Страже луки используют редко, но я всегда любил это оружие.
Несколько хороших стрелков могут утопить в крови целый отряд.
- Я знаю. Видела боевые луки в деле.
Лучники встали в ряд у окна и сбросили плащи, пока Фишер и ап Овен безуспешно пытались открыть створку. Засов крепко засел в петлях. Наконец Фишер потеряла терпение и просто вышибла стекло рукояткой меча. В комнате сразу похолодало.
Атакующие пустились бегом, издав на ходу боевой клич. Вышедшее из-за тучи солнце весело засверкало на наконечниках копий и лезвиях мечей. Лучники одним слитным движением натянули тетивы и выстрелили. Четверо нападавших упали, пронзенные стрелами. Снег вокруг них медленно краснел от крови. Лучники стреляли снова и снова, но атакующие продвигались вперед, не обращая внимания на потери.
- Да, это профессионалы, - злобно пробормотал ап Овен. - С нами хотят расправиться по-серьезному. Никогда не думал что в Хейвене столько наемников.
- Когда мы можем ожидать подкрепления?
- Никого - твердо ответил ап Овен. - Мы предоставлены сами себе. Мы расходный материал, понимаете? Придется выпутываться самим. А в чем дело, вы что, не любите побеждать?
Фишер только выругалась. Чертов остряк! Первые ряды наемников уже достигли дома, несмотря на шквал стрел. Стрелки отшвырнули луки и схватились за мечи.
Фишер присоединилась к ним и ап Овену. Вместе они отбросили атакующих, пытавшихся влезть в окно.
Фишер перевела дух и взглянула на ап Овена, тот вытряхнул из пузырька на ладонь какую-то таблетку и проглотил ее. Заметив взгляд Фишер, он сказал:
- Хотите одну? Они поддерживают тонус.
- Нет, спасибо. Я и так всегда в тонусе.
- Как хотите, а они опять лезут.
Наемники оттеснили стрелков от окна, они просто задавили их массой тел.
Фишер загнали в угол. Она бешено махала мечом, отбиваясь сразу от пяти врагов.
В несколько секунд наемники заполнили всю комнату. Большинство, не задерживаясь, побежали дальше, внутрь дома. Лучники гибли один за другим. Фишер и ап Овен стояли спиной к стене и сражались против множества противников.
Ап Овен сопровождал каждый удар своего меча диким, радостным смехом и поражал врагов одного за другим. В его глазах светилось жестокое, злобное торжество. Фишер дралась спокойно и упрямо, уповая больше на быстроту и ловкость, чем на силу. Несколько наемников с распоротыми животами уже лежали на полу. Кровь заливала дорогой ковер. Стражей постепенно оттесняли все дальше в угол - Фишер крикнула ап Овену, что надо выбираться, пока это еще возможно.
- Согласен! - проорал в ответ ап Овен, протыкая горло очередному противнику. - За мной!
Они рванулись вперед, к двери, расшвыривая, рубя и коля всех, кто попадался на пути.
- Им неизвестно, где проходят переговоры, поэтому они теряют время, обыскивая дом, - проронил ап Овен на бегу. - Но я знаю запасной вход в измерение, отсидимся там.
- А что будет с вашими людьми?
- Они тоже знают про запасной вход. Те, кто не погиб, очевидно, уже там.
Фишер забыла о погоне и тут же чуть не поплатилась за это. Невесть откуда взявшийся наемник догнал ее на лестнице. Сбоку раздался свист меча, Фишер еле успела пригнуть голову, лезвие прошло на волосок от нее. Изабель ударила ногой и попала в нужное место. От удара враг согнулся и выронил меч. Она хотела прикончить преследователя, но увидела еще с десяток наемников, быстро приближающихся к ней. Фишер ударила стонущего противника ногой в лицо, тот покатился вниз по лестнице навстречу своим товарищам, которые ловко перепрыгнули через него, лишь на мгновение задержавшись.
Фишер оглянулась, но ап Овена уже нигде не было видно. Она крепко выругалась. В стену, около ее плеча со свистом вонзился метательный топорик.
Фишер побежала по коридору, оглядываясь по сторонам. Ап Овен не мог уйти далеко.
У нее за спиной послышался топот ног и звон мечей.
Из бокового прохода, прямо на Фишер выскочили двое противников, она, не замедляя бега, пронеслась мимо них вдоль стены в какой-то боковой коридор. Из комнаты был только один выход. Ловушка! Она повернулась лицом к стене, готовясь сразиться с приближающимися врагами. Двое на одного - такое соотношение не слишком беспокоило бы ее, не будь противники такими опытными бойцами. Как бы сейчас пригодился Хок! Фишер сделала выпад, направляя меч в лицо одному из них, тот инстинктивно отшатнулся, она хотела сделать рывок к двери, но второй преградил дорогу. Фишер с ужасом поняла, что конец ее близок.
Внезапно один из наемников беззвучно осел с разрубленной шеей, и Фишер увидела кровожадно улыбающееся лицо ап Овена. Вместе они моментально покончили со вторым нападавшим и выбежали из комнаты.
- Где вы были? - глотая на бегу воздух, спросила Фишер.
- Я не заметил, что вы отстали. А теперь молчите и берегите дыхание! - весело прокричал ап Овен.
Его глаза прямо-таки сияли безумством. Из-за угла выскочил наемник, и ап Овен заколол его молниеносным выпадом. Фишер едва не споткнулась о труп. Они, не оглядываясь, бежали по бесконечным извилистым коридорам, а позади нарастал шум пока еще невидимой погони. Ап Овен начал легко взбираться по винтовой лестнице. Фишер, перепрыгивая через ступеньки, оглянулась. За ними гнались шестеро. Ап Овен был полон энергии - сказывалось действие стимулятора, а Фишер совсем обессилела. Пот разъедал глаза, ноги валились свинцом, сердце разрывалось от напряжения. Ей хотелось лечь на пол, закрыть глаза и сдаться.
Лестница кончилась. Они бежали по темному коридору. Наемники не отставали.
Почему же нигде нет других Стражей? Неужели все мертвы?
Ап Овен неожиданно свернул в боковой проход, который Фишер едва не проскочила. Проход заканчивался железной дверью. Ап Овен пинком на бегу распахнул ее, впустил Фишер, захлопнул дверь, но не успел задвинуть засов.
Подоспевший наемник оттеснил их в глубь комнаты. Фишер увернулась от его меча, но не совсем успешно. Лезвие разрубило голенище, и в сапоге захлюпала кровь. Ап Овен пришел к ней на помощь, легко расправившись с ее обидчиком. В комнату на беду себе вбежали еще два наемника. Ап Овен молниеносно бросился к ним и зарубил обоих, не дав даже встать в боевую стойку. Скользя по мокрому от крови полу, Фишер захлопнула дверь и задвинула засов. Снаружи по металлу задолбили рукоятками мечей.
Не дав Фишер опомниться, ап Овен схватил ее за руку.
- Скорее! Вход там!
Фишер оглянулась и увидела полуоткрытую дверь, парившую в воздухе - Спасены! - хотела выкрикнуть она, но из пересохшего горла вырвался лишь какой-то звериный хрип Они вбежали внутрь, в темноту. За их спинами дверь захлопнулась сама собой и исчезла Фишер почувствовала, что падает. Они оказались в комнате переговоров.
Делегаты испуганно привстали со своих мест, с ужасом глядя на залитых своей и чужой кровью Стражей. Фишер быстро заговорила, чтобы избавиться от потока вопросов.
- Дом захвачен. Нам пришлось бежать. Есть здесь еще Стражи?
Взглянув на их недоумевающие лица, она застонала - Проклятье, значит, все погибли!
Фишер посмотрела через плечо на ал Овена. Он сидел, прислонившись к стене, белый как бумага, по его лицу градом катился пот, видно было, что его тошнит Фишер кисло улыбнулась. Вот они, стимулирующие таблетки! Она заставила капитана сесть на стул и выпить воды. Только после этого Изабель снова повернулась к делегатам. Обведя взглядом взволнованные лица, она подумала, что доклад должен бы сделать ап Овен, ведь он начальник охраны, но тот был явно не в состоянии Фишер вдруг поняла, что все еще держит в руке меч. Она вложила его в ножны, облизнула запекшиеся губы и сказала.
- Мы попали в переделку, кто-то нанял целую армию, обеспечил магическое прикрытие и отдал приказ об атаке. Наши силы безопасности были просто-напросто сметены. Подкрепления не будет Вся ваша охрана теперь состоит из нас двоих. Отсюда выйти мы не можем, мы в ловушке.
- Все не так уж плохо, капитан, - успокаивающе произнес лорд Реггис-Главное - здесь мы в полной безопасности. Дверь в измерение наемникам не открыть. Это может сделать лишь опытный маг, да и то, зная наши координаты, а они хранятся в секрете. Будем сидеть и ждать, когда наемники уйдут. Они не станут долго околачиваться в доме, когда поймут, что нас там нет. Такое сражение в Нижнем Тори будет сразу же замечено, я уверен, что сейчас, когда мы разговариваем… Стража уже на пути сюда - Постойте - прервала его Фишер - А как мы узнаем, что уже можно выйти?
Лорд Реггис пожал плечами - Будем время от времени выбираться на разведку Ап Овен на своем стуле засмеялся и плюнул на пол - Он хочет сказать, Фишер, что я или вы будем выбираться отсюда. Я прав, милорд?
- Конечно, ведь такова ваша работа, не так ли? Фишер посмотрела на ап Овена Тот был еще бледен, но уже сидел выпрямившись, и весело подмигнул ей - Как вы? - спросила она - Уже лучше. Побочные эффекты длятся недолго - Достаточно долго, чтобы оказаться беспомощным, если на вас нападут - Вы отвлекаетесь, - произнес майор де Торнэ - Каким образом наемникам стало известно, что мы здесь? Ведь наше местонахождение строго засекречено.
- Спросим у начальника службы безопасности, - медовым голосом предложил лорд Реггис - Кто-то проболтался, - мрачно ответил капитан - Но поскольку они не знают об искусственном измерении, это не так уж важно. Наемники обыщут весь дом, не обнаружат никаких признаков переговоров и доложат своим хозяевам, что нас здесь нет. Их отзовут, вы продолжите переговоры. А если Стража среагирует достаточно быстро, может быть, удастся проследить, кто всем заправляет - Великолепно! - воскликнул лорд Найтингейл - Все еще может повернуться к лучшему - А как насчет тех людей, которые погибли, защищая вас и ваши дурацкие переговоры? Это тоже к лучшему?! - яростно выкрикнула Фишер.
Все повернулись к ней. У торговцев, Рука и Гарднера, даже хватило совести немного смутиться Майоры сидели с каменными лицами, словно происходящее их не касалось, лорд Реггис рассматривал пол, Лорд Найтингейл удивленно приподнял бровь - Они выполнили долг, - холодно возразил он - Они знали на что идут, как и все мы.
- Да, это утешит их вдов, - ехидно заметила Фишер - У них не было шансов остаться в живых, благодаря вашей идиотской идее не привлекать к переговорам всеобщего внимания.
- Довольно, капитан! - вскричал лорд Реггис - Не ваше дело критиковать начальство. У вас совсем другие обязанности.
Фишер прожгла его взглядом, но промолчала - Лорд прав, Фишер, - мягко подал голос со своего стула ап Овен - Безопасность делегатов прежде всего. Мы знали это с самого начала. Успокойтесь и отдыхайте. Здесь, по крайней мере, можно Его последние слова заглушил удар колокола, тяжкий стон наполнил комнату.
Все застыли на месте. Колокол ударил снова, боль и ужас слышались в его тоскливом звоне.
Над столом медленно сгустился воздух, превратившись в черный шар, оттуда роем вылетели чудовищные привидения и призраки.
Твари самой разной формы и строения заполнили комнату. Скелеты с косами, монстры с зубами и когтями, переливающиеся куски слизи, извивающиеся черви, плюющиеся ядом, выжигавшим дыры в ковре, - все, что только может присниться в ночном кошмаре.
Какое-то мгновение присутствующие были парализованы ужасом, потом Фишер с воплем выхватила меч и бросилась в бой. Лезвие разрубило ближайшую тварь.
Чудовище истошно завопило и упало на стол, завивая его своей слизью Оба майора не растерялись, встали спиной к спине и спокойно рубили любую нечисть, которая осмеливалась подползти или подлететь к ним.
Торговцы забились в угол и беспорядочно тыкали мечами во все стороны.
Твари, почуяв легкую добычу, бешено крутились вокруг них. Драгоценная жизнь лорда Реггиса подверглась непосредственной опасности. Что-то очень клыкастое старалось добраться своими зубами до его горла, одновременно прижимая лорда к стене. Лорд Найтингейл отбивался довольно успешно, благодаря своей огромной силе. Он нараспев выкрикивал какие-то неприятные слова.
А из черного шара все появлялись и появлялись новые создания, и казалось, им не было конца.
- Как бы нам выбраться отсюда? - прорычала Фишер, обращаясь к ап Овену.
- Невозможно! - крикнул он в ответ, отбиваясь от наседавших тварей. - Только Реггис или Найтингейл могут открыть выход, а они сейчас заняты. Если можешь помочь им - действуй.
Но Фишер в тот момент было не до спасения лордов. Под натиском чудовищ она едва держалась на ногах. Из рассеченной брови лилась кровь, мешая ей видеть.
Невесть откуда взявшаяся пасть без туловища и головы схватила ее за ногу. От боли и омерзения Фишер пронзительно закричала, теряя сознание. Ап Овен бросился было к ней на помощь, но его ударило огромное бугристое щупальце и отбросило к стене.
Комбер и де Торнэ истекали кровью, от множества мелких ран, но все еще твердо держались на ногах и успешно оборонялись. Рук и Гарднер уже давно исчезли под массой копошащихся скользких тел. Лорд Реггис издавал пронзительные вопли, пытаясь высвободиться из хватки зубастой твари. Найтингейл, бешено работая мечом, не прекращал напевно произносить заклинание. Наконец он издал нечеловеческий, оглушающий вопль, послышался звонкий хлопок, и черный шар исчез. Монстры вспыхнули золотистым пламенем и осыпались на пол безвредным пеплом. Далекий колокол ударил в последний раз и замолк. В комнате стало тихо.
Потом застонал кто-то из делегатов.
Истерзанная Фишер протерла залитые кровью глаза. В комнате царил жуткий беспорядок. Ап Овен, скрипя зубами, бережно массировал рукой ушибленный бок.
Комбер и де Торнэ брезгливо вытирали испачканные слизью мечи о ковер. Рук и Гарднер погибли, их тела были страшно обезображены. Из-за стола на четвереньках выполз Реггис и с изумлением уставился на самодовольно улыбавшегося Найтингейла.
- Вот уж не знал, что вы маг! Аутремерец пожал плечами.
- Я не маг, просто знаю пару заклинаний.
- Тем не менее вы должны были нас предупредить, - сухо заявил лорд Реггис, пытаясь подняться. Его лицо кривилось от боли - По условию в переговорах не может участвовать маг.
- Я же говорю вам, что я не маг, - терпеливо ответил Найтингейл. - Я не маг, а просто талантливый любитель.
- Суть от этого не меняется.
- Может, отложите дискуссию? - раздраженно вмешалась Фишер, - Нам всем срочно нужен врач.
- Боюсь, это невозможно, - буркнул Найтингейл. - У нас есть строгие инструкции не открывать наше местонахождение.
Фишер только таких слов и не хватало, чтобы взбеситься.
- Да вы спятили совсем! Нас уже давно обнаружили. Я наемники и магические чудовища застали нас врасплох. Забудьте этот бред о секретности. Нам нужна настоящая защита и врач. Посмотрите на раны. Без лечения они обязательно загноятся.

* * *

Через пару часов совершенно исцеленные Фишер и ап Овен обходили посты новой службы безопасности. Теперь в подчинение ап Овену отдали гораздо больше Стражей. Когда подкрепления Стражи захватили дом, они не нашли ни единой живой души. Все наемники покончили самоубийством - Они находились под гипнозом, - решил ап Овен - Какая-то мощная магия.
Наемник никогда не убивает себя по доброй воле. Этих ребят я не знаю, очевидно, они не из Хейвена. Их наняли где-то еще, чтобы удержать все в тайне.
- Интересно, кто же нас выдал? - задумчиво произнесла Фишер.
- Информацией владели немногие. Ну, делегаты, конечно, мы с вами, десять моих подчиненных и майор Глен.
Он оборвал сам себя и изумленно взглянул на Фишер - Неужели Глен?
- А почему бы и нет? Он единственный, кто находился в безопасности во время нападения - Нет, это невозможно, - твердо произнес ап Овен - Глен, конечно, жулик, но не предатель. Более вероятно, что кто-то из моих людей проговорился в случайной беседе.
Фишер невесело подумала, что уже ничего не удастся выяснить, все Стражи, охранявшие дом, погибли.
- У нас появилась новая проблема, - мрачно заметил ап Овен - Найтингейл спас наши шкуры своим заклинанием, а теперь Реггис и Комбер боятся, что он сможет магически влиять на их разум. Найтингейл уже зарегистрирован как официальный делегат Аутремера, и отменить его участие в переговорах без серьезного скандала нельзя. Переговоры, кстати, приостановлены, пока не приедут новые делегаты от торговых ассоциаций вместо погибших Рука и Гарднера. Бьюсь об заклад, наш делегат будет магом.
- По крайней мере, переговоры продолжатся, - проворчала Фишер.
- До следующего нападения.
- Думаете, оно будет?
Ал Овен с улыбкой, означавшей «молодо-зелено», посмотрел на Фишер и сказал:
- Обязательно. Слишком много людей заинтересовано в войне. Нам крупно не повезло. Да, работа наемника, по сравнению со службой в Страже - детская забава.

Глава 6
ИМЯ ПРЕДАТЕЛЯ

Предыдущая страница 6 Следующая страница


7 Саймон грин

- Неужели здесь заседает комитет Совета по делам Стражи? Я видел трущобные ночлежки, выглядевшие получше, - сказал Хок, презрительно скривившись - Боюсь, что ты был прав, Бернс. Вряд ли эти люди сумеют помочь нам.
Бернс деликатно промолчал. Комитет снимал комнату в здании продуктового магазина. Через грязное стекло Хок заглянул в витрину и отвернулся. Продукты в этом заведении выглядели отвратительно. Особые подозрения внушало Хоку мясо, даже показалось, что он чувствует запах гниения.
На почти пустой улице немногочисленные прохожие старались незаметнее и побыстрее прошмыгнуть мимо Стражей.
Хок рассуждал вслух, не обращая ни на что внимания.
- И все-таки комитет связан со Стражей, не являясь ее частью, значит, и коррупции у них нет. Одно уже это хорошо.
- Чем тебе может помочь сборище старых маразматиков? - раздраженно буркнул Бернс.
- Не знаю! Но надо же хоть что-то делать! - ответил Хок, тоже начиная злиться.
Он зашагал к черному ходу. Бернс молча последовал за ним, размышляя о том, что его напарник постепенно превращается в настоящего маньяка. Они поднялись по темной лестнице и очутились перед тяжелой деревянной дверью с врезанным глазком. Хок нетерпеливо постучал. За дверью раздались шаги, кто-то долго смотрел в глазок, затем засов лязгнул. Стражи шагнули внутрь, и дверь, снабженная пружиной, захлопнулась сама.
Они оказались в уютной комнате, мягкий свет светильников приятно золотил обшитые деревом стены. Огромные кресла полукругом стояли рядом с камином, в котором трескуче горело смолистое полено. Человек, открывший им дверь, оказался худощавым стариком с дьявольски проницательными глазами. Хок узнал его по описаниям Бернса. Это Никлас Линден, адвокат. Он начал свою карьеру с нескольких страховых дел и выиграл их, подкупая судей. После такого успеха у него появилась обширная практика в Нижнем Тори. Но через несколько лет у преуспевающего адвоката почему-то внезапно проснулась совесть (небывалое событие), и он принялся яростно обличать своих коллег. Его вынудили оставить практику и предоставили должность в комитете, чтобы заткнуть ему рот. Это вполне удалось.
- Приветствую вас, господа. Рад вас видеть. К нам нечасто заходят капитаны Стражи. Я - Никлас Линден, юрист. Рад буду вам помочь. А вот - Майкл Шир, тоже капитан Стражи, но теперь, к сожалению, бывший.
Майкл Шир работал в Страже двадцать лет, потом ушел в отставку и стал частным консультантом по вопросам безопасности. Он контролировал работу почти всех частных охранников в Нижнем Тори.
- Я - капитан Хок, это - капитан Бернс. Мы пришли к вам за советом. Есть здесь еще кто-нибудь, кроме вас двоих?
- Больше никого нет, - ответил с профессиональной улыбкой ЛИНДЕН. - Все остальные наши коллеги сегодня заняты и не смогли посетить заседание комитета.
Очевидно, ваше дело срочное, но вы все-таки садитесь, пейте вино, мы в вашем распоряжении.
Хок тряхнул головой и сел. Бернс отказался от вина и тоже опустился в уютное кресло перед камином. Линден и Шир, расположившись рядом, выжидательно посмотрели на Хока. Хок ясно и четко изложил ситуацию, начиная с разгрома фабрики, и закончил своими подозрениями насчет коррупции среди Стражей.
Шир громко вздохнул.
- Не о чем беспокоиться, капитан, - менторским тоном сказал он, игнорируя неприязненный взгляд Хока. - В страже всегда было что-то вроде мелкого частного бизнеса. Ничего не поделаешь - Стражи зарабатывают слишком мало. Все берут взятки, это что-то вроде неофициального налога. Если жителям нужна защита, им приходится платить за нее. Одним словом, вы воспринимаете все чересчур серьезно.
- Я говорю не о взяточничестве, - возразил Хок. - Речь идет о высокопоставленных офицерах, работающих на наркомафию.
- Ну и что? - спокойно сказал Шир. - Хейвен есть Хейвен. И в нашем городе есть люди, которым опасно становиться поперек дороги. Морган одни из них. Не в интересах Стражи ссориться с ним.
- Но в данном случае ситуация иная, - с трудом сдерживаясь, проговорил Хок. - Новый наркотик слишком опасен. Тот, кто помогает Моргану, ставит под удар весь город Это уже не коррупция, это измена. Вы должны помочь мне найти подонка. Вы владеете информацией, до вас доходят все слухи. Назовите мне его имя.
Шир и Линден молча переглянулись. Потом Линден произнес, предварительно напустив на себя суровый вид.
- Вы должны понимать, капитан, что мы и так рискуем, встречаясь с вами. Вы - опасный гость. У вас слишком много врагов, а у Моргана слишком много друзей, и притом чрезвычайно влиятельных. Мне не очень-то хочется подвергать себя опасности.
- А вы не подумали, что отказываясь сотрудничать с нами, вы рискуете еще больше? - внезапно успокоившись, произнес Хок, разваливаясь в кресле Шир презрительно фыркнул.
- Угрозы вам не помогут, капитан. Откровенно говоря, Морган гораздо опаснее вас.
- Зачем же вы вообще с нами разговариваете? - спросил Бернс.
- Потому что я сам был Стражем, - медленно ответил Шир - И я всегда был сам себе хозяином. Никто не смеет приказывать мне, что делать, как приказывают дрессированной шавке. Линден сегодня пришел ко мне с утра. Ему угрожали.
Требовали, чтоб он молчал. Он знает имя одного из Стражей, подкупленных Морганом. Он назвал мне его, а теперь назовет вам. Этот человек всегда был вне подозрений. Он…
- Имя! - потребовал Хок - Вам не понравится то, что вы услышите. Кроме того, у меня нет никаких доказательств. Я могу и ошибаться.
- Назовите мне это чертово имя! - взорвался Хок - Фишер, - тихо произнес Линден - Капитан Изабель Фишер.
Хок секунду смотрел на Линдена широко открытыми глазами, потом с яростным ревом выпрыгнул из кресла и бросился на него. Бернс попытался остановить напарника, но отлетев в сторону Хок схватил Линдена за пиджак и выдернул из кресла, как морковку. Бледный адвокат жалко болтал ногами, судорожно хватая воздух ртом Шир и Бернс повисли на плечах Хока, но он не обращал на них внимания - Ты лжешь, мерзавец! Сколько тебе заплатили за твою ложь! Назови мне настоящее имя!
- Отпустите меня, - просипел Линден - Он не лжет! - закричал Хоку в ухо Шир - Немедленно отпустите его. Он просто повторяет то, что слышал.
Хок кинул адвоката назад а кресло и отступил на шаг, тяжело дыша Бернс и Шир опасливо отскочили от него Линден дергал воротник и галстук, пытаясь вдохнуть.
- Спокойно, Хок, - примирительно произнес Бернс - Это всего лишь сплетня, нелепый слух. Они же сами сказали, что доказательств нет.
- Он врет!
- Конечно, конечно, - поддакнул Бернс.
- Не говори со мной в таком тоне, я не ребенок. Это все проделки Моргана.
Но им не удастся сбить меня со следа. Изабель не могла стать предателем.
- Конечно, - сказал Бернс - Пошли отсюда, Хок Здесь больше нечего делать.
Хок понуро кивнул и вышел из комнаты, не взглянув на Шира и Линдена. Бернс махнул на прощанье рукой и тоже ушел.
Хок стремительно шагал, ничего не видя вокруг. Прохожие, заметив выражение его лица, шарахались в сторону. Бернс едва поспевал за ним. В конце концов, устав, он тронул его за плечо:
- Послушай, нам надо все обсудить. Конечно, сплетня о Фишер просто чушь.
Но Линден кое в чем прав. Человек Моргана должен быть вне подозрений. В Страже не слишком много людей, о которых можно так сказать.
- Но это не Изабель, - бесцветным голосом произнес Хок.
- Почему же Линден заговорил о ней? Даже если бы люди Моргана знали, что их подслушивают, они не могли предположить, что ты придешь к нему за информацией.
- Слух пущен, и все равно дошел бы до меня. Они верно рассчитали.
- Да, ты прав, - согласился Бернс. - Знаешь, это мог придумать близкий, хорошо умеющий предугадывать твои поступки человек. Чем еще можно объяснять, что люди Моргана так ловко подкараулили нас возле сауны Сан-Кристофа?
- За нами был хвост.
- Не все время, а то мы бы заметили.
- А может, за нами следили с помощью мага - Тише, - почему-то шепотом прервал его Бернс. - За нами опять следят.
Посмотри назад. Хок исподтишка оглянулся и выругался.
- Дьявол, как я их прозевал? Вот что происходит, когда не держишь себя в руках. Они, кстати, непрофессионалы, носят цвета одной из банд. Сколько их?
- Больше двадцати. Опять нас подстерегли, новая засада почище первой.
Хок презрительно скривился.
- Подумаешь, я не прочь отправить в лучший мир пару нехороших парней.
- Прекрати строить из себя героя, их в десять раз больше!
- Что же ты предлагаешь? Задрать лапки и сдаться, надеясь, что нас возьмут в плен? Пленных в таких потасовках не берут.
- Всегда можно убежать.
- Куда мы побежим? Улица узка и переполнена людьми, мы так и валимся с ног от усталости, а они свеженькие. Пожарных лестниц на этот раз нет. Придется драться.
Хок оказался не совсем прав. Только что переполненная улица быстро опустела. Сообразительные прохожие, видя, что сейчас начнется опасная потасовка, спешили укрыться в подъездах домов.
Хок остановился, ища подходящее место для схватки. Бернс встал рядом с ним, высматривая пути отступления. Бандиты, более не скрываясь, вразвалку приблизились к Стражам. Бернс насчитал их двадцать девять. Здоровенные парни, одетые во все кожаное. Они были вооружены дубинками, мечами и топорами. У некоторых в руках бутылки и заточенные стальные прутья. Рожи у всех - тупые и злобные. Бернс оглянулся на Хока и испугался еще больше. Лицо его партнера, страшно искаженное, внушало ужас. Хоком овладела жажда убийства. Бернс который раз за сегодняшний день подумал, что Хока не зря боятся на Северной окраине.
Хок, не отрывая взгляда от бандитов, негромко сказал Бернсу:
- Это не люди Моргана, это банда из Чертова Когтя. Помнишь, как я избил их главаря. Придурок Хаммер решил отомстить. Я так и знал, что придется с ним расправиться.
Один из бандитов выступил вперед. Это и был Хаммер. Хок, узнав его, оскалился. Хаммер остановился, Презрительно осмотрел Хока с головы до ног. процедил сквозь зубы;
- Я искал тебя, капитан. Никто не живет долго, оскорбив меня, о великий и могучий капитан Хок. Почему-то сейчас ты не столь храбр, как утром. Теперь ты умрешь медленно, и очень-очень больно, ты будешь звать смерть, но она не станет торопиться…
Хок рассмеялся и угрожающе взмахнул топором.
- Кто первый на тот свет? - закричал он. Бандиты помялись, никому не хотелось умереть первым.
- Уходи, - шепнул Хок Бернсу. - Они охотятся только за мной. Тебя не тронут.
- Меня убьют даже за то, что я был с тобой в одной компании. Я остаюсь.
Хок молча кивнул, не отводя напряженного взгляда от бандитов. Один из них нерешительно шагнул вперед. Хок встал в боевую стойку, и застенчивый бандит спрятался за спины товарищей.
- Надо постараться заманить их в переулок, там они смогут нападать лишь по двое-трое.
- Что если они уже перекрыли все переулки?
- Тогда придется пробиваться.
- А вдруг мы снова попадем в тупик?
- Тогда постарайся убить их как можно больше, и вообще прекрати нытье и будь оптимистом. Я бывал в переделках и похуже.
- Когда?
Хок лишь загадочно улыбнулся. В этот момент потерявший терпение Хаммер пообещал выпустить кишки тем своим людям, кто станет отлынивать от драки, и бандиты нехотя начали приближаться к Стражам. Хок стремительно бросился им навстречу. Мощным взмахом топора он обезглавил одного противника, а другого отбросил ударом плеча так, что тот сам напросился на меч Бернса. Изумленные таким отпором, бандиты отпрянули. Воспользовавшись этим, Хок и Бернс бросились бежать.
Они свернули в первый попавшийся переулок. Из темного подъезда выскочили двое, пытаясь преградить им путь, но Стражи просто смели их и помчались дальше.
Хок на бегу оглядывался, стараясь определить, где они находятся.
Этот район он знал плохо, и дорогу приходилось выбирать наугад. Так они бежали довольно долго, Хок чувствовал, что задыхается, у него кололо в боку.
Бернс тоже хватал ртом воздух и еле поднимал ноги. В очередной раз они завернули за угол и тут столкнулись с новой засадой. Десять человек, вооруженные точно так же, как их товарищи по банде, стояли в ряд, перегораживая улицу. Хок оглянулся. Назад пути тоже не было - погоня почти настигла их. Хок пришел в бешенство. Что может быть хуже, чем погибнуть от рук каких-то недоносков. Ладно, им придется потрудиться, чтобы добраться до него. Хок прыгнул, нанес удар, мельком успел увидеть, как лицо раненого превращается в кровавую маску, взмахнул топором, ударил снова. Нападавшие, пораженные мгновенной гибелью товарища, сначала почти не сопротивлялись, но потом, когда опомнились, Стражам пришлось туго - их прижали к стене, замкнув в кольцо.
Подоспели и оставшиеся члены банды.
Хок наносил и отражал удары, рыча от ярости. Его руки и лицо покрылись кровью, кровью врагов и его собственной. Он не замечал ран. Ему некогда было оглядываться на Бернса. Он даже не знал, жив ли его напарник. Бандиты оказались столь многочисленны, что мешали друг другу, но Хок понимал, что это не может длиться долго. Рано или поздно кто-нибудь пробьет его защиту. Это вскоре и случилось. Нанося удар, он не успел отбить колющий выпад меча, и лезвие вонзилось ему в бок. По бедру струей полилась кровь, Хок почувствовал, что все плывет у него перед глазами. Перекошенные лица врагов словно исчезли в тумане…
Туман заполнил переулок, причудливые языки его извивались, словно клубок разъяренных змей, оплетая шеи бандитов, которые, хрипя и синея, роняли оружие, напрасно пытаясь руками разорвать призрачную удавку. Густая пелена, подобно живой реке, настигала пытавшихся убежать и убивала одного за другим. Умирающие с выкатившимися глазами в корчах бились на земле. Внезапно туман исчез. Среди мертвецов стоял единственный уцелевший бандит - Хаммер, с ужасом оглядывающийся вокруг. У Хока хватило сил поднять иззубренный окровавленный топор и опустить его на затылок главаря, как-то отстраненно пожалев, что смерть пришла к Хаммеру слишком легко.
Хок повернулся, чтобы посмотреть, жив ли Бернс, и тут же потерял сознание от разрывающей тело боли. Он не почувствовал, как его подхватила дружеская рука, не ощутил, как по мановению этой руки срастаются края его раны. Когда Хок открыл глаза, он увидел ослепительно улыбающуюся Мистику.
- Я специально оставила главаря для тебя, - гордо пояснила она. - Не поверила бы, что ты вляпался в эту засаду, если бы тоже не следила за тобой.
Тебе полагалось бы уже отдыхать в гробу.
- У меня сегодня неудачный день, - принялся оправдываться Хок, осторожно дотрагиваясь до затянувшейся раны. - Спасибо за помощь.
- Пожалуйста, но в следующий раз не попадайся. Я едва не опоздала.
Хок понимающе кивнул и повернулся к Бернсу. Тот, весь в крови, весело подмигнул в ответ на его взгляд. Хок посмотрел на Хаммера, лежащего с раскроенным черепом, и вздохнул.
- Жалко, что не удалось его допросить, - сказал он, но по голосу Хока чувствовалось, что на самом деле его сожаление не такое уж глубокое.
- Что он мог знать? - успокоил его Бернс. - Он не связан с Морганом, он следил за тобой, чтобы отомстить за оскорбление.
- Но ведь кто-то навел его на наш след! Он не мог идти за нами от самого Когтя.
- Он и не шел, - вмешалась Мистика. - Я следила за вами некоторое время.
Они поджидали вас у здания комитета.
Хок недоверчиво посмотрел на нее.
- Что-то я не видел, чтобы ты за нами следила.
- Еще бы, красавчик, - снисходительно улыбнулась Мистика. - Я же колдунья.
- Ладно, верю. А зачем ты следила за нами? В Когте ты как-то неожиданно исчезла.
Мистика впервые за время их разговора перестала улыбаться и хмуро сказала:
- Просто я узнала кое-что неприятное про многих важных людей. Кое-что очень опасное для того, кто владеет этой информацией. Поэтому я решила исчезнуть на время, но вначале мне нужно поговорить с надежным человеком. Я решила поговорить с тобой, Хок, вот почему следовала за вами. Кроме того, тебе нужно знать одну вещь, хотя она тебе не понравится.
- Ладно уж, говори, не тяни.
- Я беседовала с одним из пленников, из тех, кого мы арестовали на фабрике Моргана, - осторожно начала Мистика. - Он был очень зол, потому что подкупленный Морганом капитан Стражи не предупредил их о готовящемся разгроме.
Я спросила, как зовут этого капитана, но он не знал, он лишь видел этого человека на фабрике во время боя. Он потом показал мне его. Это была Фишер, Хок, капитан Изабель Фишер.

Глава 7
ОБВИНЕНИЕ

Фишер глядела через вновь застекленное окно на заснеженный двор. Теперь там все время ходили вооруженные люди - для охраны переговоров отрядили сотню солдат. Такие силы безопасности могли выдержать атаку большой армии или даже магическое нападение. Если бы солдаты были здесь раньше! Сколько хороших парней осталось бы в живых. Фишер решила больше не думать ни о нападениях, ни о смертях, ни о магии. Она до сих пор с ужасом вспоминала атаку чудовищ и вздрагивала при каждом неожиданном звуке.
Громкий спор у нее за спиной вывел Изабель из задумчивости. Она раздраженно поджала губы. Лорды снова обвиняли друг друга в нынешней плачевной ситуации. Лорд Найтингейл зычным голосом совершенно заглушал своего оппонента.
Лорд Реггис старался спорить логично и вежливо, но постоянно выходил из себя.
Уступая Найтингейлу в громкости голоса, он намного превосходил его в пронзительности.
Майоры отошли в уголок, подальше от споривших, и стали спокойно потягивать виски. Им нечего было делить, но их мнения никто не спрашивал.
Капитан ап Овен тихо стоял у камина, внимательно прислушиваясь и наблюдая.
За все время после схватки он не произнес и десяти слов. Фишер его понимала.
Все погибшие были его друзьями и товарищами. Их тела уже унесли, но в воздухе еще явственно чувствовался запах крови.
Неожиданно майор Комбер с силой ударил ладонью по столу. Звук получился поразительно громким. Лорды прервали спор и посмотрели в его сторону.
- Хватит нести чепуху! - твердо заявил Комбер. - Мы должны решить проблему границ, а не стараться перекричать друг друга. Наверное, мы никогда не узнаем имя предателя, но это уже не важно. Атака отбита, и переговоры могут быть продолжены. Могу ли я надеяться, что мы продолжим работу, отбросив базарные ссоры?
Де Торнэ одобрительно кивал на протяжении всей пламенной речи своего коллеги. Найтингейл и Реггис с удивлением взирали на Комбера.
- Мы выслушали вас, майор Комбер, - высокомерно бросил лорд Реггис, делая ударение на слове «майор». - Теперь позвольте мне напомнить вам, что ваша задача на переговорах - обеспечивать нас необходимой военной информацией, но не больше того. Лорд Найтингейл и ваш покорный слуга, смею вас заверить, вполне способны принимать решения без вашего вмешательства. В настоящий момент наиболее важным является расследование. Черт побери, нас чуть не убили, и я хочу знать, кто нас выдал! К сожалению, наши силы безопасности не смогли выполнить поставленную перед ними задачу.
Он многозначительно взглянул на Фишер и ап Овена, которые, стиснув зубы, промолчали, понимая, что любые возражения ни к чему хорошему не приведут. Из угла, где сидел майор де Торнэ, послышался деликатный кашель. Реггис наградил де Торнэ тяжелым взглядом.
- Вы хотели что-то сказать, майор?
- Милорд, никакая система безопасности не может быть абсолютно совершенной. Фишер и ап Овен хорошие ребята; учитывая обстоятельства, они сделали все возможное.
Низкий бас Найтингейла совершенно заглушил последние слова майора:
- Когда мне понадобится совет, майор, я обращусь к вам, в остальное время вам рекомендуется хранить молчание. Я ясно выразился?
Де Торнэ отдал честь, по его каменному лицу не было заметно, до какой степени он взбешен. Комбер успокоительно похлопал коллегу по плечу и предложил вернуться к виски, что и было проделано. Реггис удостоил высокомерным взглядом ап Овена и Фишер.
- Итак, капитаны, надеюсь, от вашего внимания не ускользнуло, что в системе безопасности выявились серьезные недостатки. Нам еще предстоит выяснить, явились ли происшедшие события результатом измены или вашей некомпетентности. Можете быть уверены, что все ваши сегодняшние поступки будут тщательно рассмотрены.
- Я считаю, что у нас нет времени ожидать конца расследования, - заявил Найтингейл, - Кто-то передал нашим врагам информацию о расположении этого дома и, что самое главное, сообщил координаты измерения. Не так много людей знало об этом доме - это был неизбежный риск, но об искусственном измерении знали единицы. Вам не кажется странным, что наша безопасность пострадала именно после того, как к нам присоединилась капитан Фишер.
- Прекратите, - вмешался ап Овен, - Если это шутка, то она не слишком хороша. Фишер известна всем в Хейвене. Сегодня она тоже честно сражалась и с наемниками, и с чудовищами. Если бы не она, я бы никогда не добрался до искусственного измерения, а вы не успели бы закрыть вход в него. Получается, что все мы обязаны ей жизнью.
- Вы чересчур эмоциональны, капитан, - насмешливо проронил Найтингейл. - Факты говорят об обратном. Наемники не нападали на дом до тех пор, пока она отсутствовала, то же самое произошло в искусственном измерении - чудовища появились только после ее прихода.
- Кроме того, позволю себе обратить внимание, - веско добавил Реггис, - на странную неуязвимость капитана Фишер. Она вышла из такой опасной схватки, отделавшись лишь легкими царапинами.
- Просто она отличный боец! - воскликнул выведенный из терпения ал Овен. - Все об этом знают. Ваши обвинения основаны на нелепых домыслах!
Реггис невозмутимо продолжал, не обращая внимания на ап Овена:
- Вынужден также сообщить вам неприятные известия о напарнике Фишер, капитане Хоке.
- Что с ним? - резко встрепенулась Фишер, до того не принимавшая никакого участия в касавшемся ее разговоре.
- Ничего особенного. Просто капитан Хок полностью потерял контроль над собой. Он оскорбил вышестоящего офицера, и даже избил его, а теперь из личной мести убивает людей. Насчитывается уже более тридцати убитых и столько же раненых. Половина из пострадавших - ни в чем не повинные прохожие.
- Это ложь, - твердо заявила Фишер.
- Принимая во внимание полученные сведения, - произнес лорд Найтингейл, игнорируя ее реплику, - я больше не могу вверять свою безопасность такому офицеру, как Фишер. Я настаиваю, чтобы ее отстранили от охраны переговоров.
- Вынужден согласиться, - важно заявил лорд Реггис. - Фишер, вы можете сказать что-нибудь в свое оправдание?
- Ничего, я и сама не хочу здесь работать, - проворчала Фишер, - я ухожу.
- Не торопитесь, - холодно произнес Найтингейл - Вы никуда не уйдете отсюда. Вы слишком много знаете. Эта женщина должна быть арестована и изолирована, по крайней мере до конца переговоров, - обратился он к ап Овену.
- Фишер, отдайте меч. Вы арестованы. Обвинение - измена, - поддакнул Реггис.
- Ты будешь болтаться на виселице, сука! - с неожиданной злобой прошипел Найтингейл.
Фишер заученным движением выхватила меч.
- Придурок, - презрительно бросила она. - Я не прощаю оскорблений.
- Прекратите, Фишер, - закричал Реггис, - отдайте меч ап Овену. Это приказ!
- Пошел ты со своим приказом, - отчетливо выговорила она. - Я понимаю, в чем дело. Вам нужен козел отпущения, и я - идеальная кандидатка на эту роль.
Прошу прощения, господа, но боюсь, что я буду вынуждена отклонить ваше предложение.
- Арестовать ее! Делайте все что угодно, но арестуйте ее, она не должна уйти отсюда живой!
Ап Овен нерешительно шагнул по направлению к Фишер, но Изабель ловко швырнула в него стул и бросилась вон из комнаты, прежде чем оба майора смогли задержать ее. Ап Овен в этот момент пытался освободиться от ловко попавшего в него стула. Реггис и Найтингейл ограничили свое участие в происходящем громкой отдачей приказов. Фишер на бегу захлопнула дверь и ухмыльнулась, услышав, как кто-то врезался в нее с другой стороны. Она кинулась по коридору к выходу, пинком распахнула дверь и выскочила из дома. Удивленные солдаты попытались перегородить ей дорогу.
- Эй, скорее! - не растерявшись, закричала Фишер, хватая за плечо ближайшего солдата и поворачивая его лицом к дому - Заблокируйте дверь и никого, слышите, никого не выпускайте. От этого зависит все!
Солдаты ошарашенно отдали ей честь и послушно побежали выполнять приказ.

Предыдущая страница 7 Следующая страница


Заговор против стражей 8

Фишер, не оглядываясь, помчалась к воротам, на бегу крича, что в доме тревога.
Солдаты носились взад-вперед в бесплодных поисках врага, по пути сталкивались, падали, ругались и снова продолжали поиски. Фишер тем временен вылетела на улицу и шмыгнула за угол. Дальше она пошла быстрым шагом, чтобы не привлекать ничьего внимания.
Первым делом надо избавиться от формы Стража. Пожалуй, подойдет длинная накидка с капюшоном, скрывающая фигуру и лицо. Через полчаса весь город будет искать капитана Фишер. Если ее поймают, оправдаться не удастся.
Но никто не сможет помешать ей найти Хока! Неужели он действительно натворил дел, а Бернс не смог за ним уследить?
Кстати, а почему никто не упоминал о Бернсе? Ладно, об этом потом. Надо найти Хока. Если все, что говорил Найтингейл - правда, то только она сумеет остановить мужа. Что бы там ни случилось у них с Морганом, ее он дослушает.
И тогда они вместе найдут настоящего изменника. Раньше это входило в ее обязанности. Теперь - единственная возможность спасти собственную жизнь.
А в кабинете Реггис и Найтингейл по очереди орали на капитана ап Овена, пока Комбер и де Торнэ пытались восстановить хоть некое подобие порядка среди охраны Ап Овен, не слушая визгливых обвинений Реггиса, в душе радовался, вспоминая, как ловко Фишер запустила в него стулом. Потом он внезапно понял, что его о чем-то настойчиво и раздраженно спрашивали, причем не самым вежливым тоном - А? Что? - очнулся он.
- Приказываю найти Фишер! - рявкнул Найтингейл, лицо которого уже пошло пятнами от злости и непрестанного крика.
- Возьмите двадцать человек, - сказал более владеющий собой лорд Реггис - Сообщите в Стражу Я назначаю награду в пять тысяч дукатов за Фишер, живую или мертвую.
Ап Овен с подозрением посмотрел на него:
- Нам, конечно, лучше взять ее живой для допроса, не так ли?
- Она чрезвычайно опасна. Ее надо остановить как можно скорее и, желательно, без потерь. Боюсь, ее невозможно взять живой. Найдите и убейте ее.
Никакой пощады, - приказал Найтингейл.
Ап Овен вопросительно взглянул на Реггиса, и тот подтверждающе кивнул - Сделайте все возможное. Она не должна дожить до завтра.

Глава 8
КРУШЕНИЕ

Бернс и Мистика молча шли за Хоком. Он шагал впереди и в течение получаса не произнес ни слова. Выражение его лица никак не располагало к разговорам.
Прохожие старательно обходили прославленного капитана но тот не обращал на них никакого внимания. Хок даже не замечал, что все еще держит в руке окровавленный топор.
Они свернули в тихую улочку, где находилась таверна «Кровь Дракона». Здесь Хок впервые обернулся и кивком головы пригласил за собой замешкавшихся Мистику и Бернса. Внутри таверны было здорово накурено, стены грязны. Мистика наморщила нос, Бернс случайно коснулся стены рукой и теперь брезгливо вытирал пальцы носовым платком.
Хок, не обращая внимания на посетителей, прошел к дальнему столику, куда суетливый бармен тут же принес три кружки пива. Хок расплатился и жестом отослал его. Мистика подозрительно понюхала пиво и решила, что пить не хочет.
Хок отпил глоток и сидел, уткнувшись в кружку.
- Пиво здесь не самое плохое, - бесцветным голосом произнес он, по-прежнему не поднимая головы.
Бернс тоже отхлебнул и сморщился.
- Да это же разбавленный древесный спирт! Ну и местечко ты нашел, Хок!
Сюда, наверное, и чумные крысы не забегают, боятся подхватить заразу. Ты что, часто здесь бываешь?
- Только тогда хочу спокойно посидеть один. Туг меня никто не беспокоит.
Хок сделал еще один большой глоток, а Бернс с Мистикой терпеливо ждали, когда он снова заговорит. Тыльной стороной ладони Хок вытер губы и откинулся на спинку стула.
- Мне нужен Морган, - твердо заявил он. - Морган - вот кто должен знать ответы на все вопросы.
- Добрая половина Стражей в Хейвене ищет Моргана, - заметил Бернс - Он сумел здорово спрятаться. Даже его люди не знают, где он. Пока что лучше о нем забыть.
- Морган не может полностью отгородиться от внешнего мира, - возразила Мистика. - Ведь ему надо продать супершакал, то есть найти распространителя.
- Верно, - сверкнул глазами Хок. - Наверняка сидит в какой-нибудь норе, а его подручные ищут покупателя. Мы выследим кого-нибудь из них и выйдем на него самого!
- Хок, эти люди - профессионалы. Они моментально заметят любую слежку, - рассудительно охладил его Бернс.
- А как насчет магической слежки? Мистика, сделаешь?
- Можно попробовать, - нерешительно проронила Мистика.
- Но я никого из них не знаю в лицо. Мне придется прочесть ваши мысли, чтобы получить описание этих людей.
- Ну уж нет! - поспешно заявил Бернс, - Прости, Хок, но мои мысли я никому открыть не могу.
- Многие люди почему-то упорно сопротивляются чтению мыслей, - вздохнула Мистика. - Хотя на самом деле все не так уж и страшно.
- Ладно, можешь покопаться в моих мыслишках, - Хок впервые за последний час улыбнулся, - Но не очень-то расходись, а то откопаешь что-нибудь слишком страшное.
- Да не может быть, красавчик, - пропела Мистика и закрыла глаза.
В то же мгновение Хоку показалось, что какая-то холодная рука парализовала его разум. Помимо его воли перед внутренним взором капитана замелькали образы людей, которых он помнил и давно забыл, потом появились какие-то свечи, мерцающие синеватым пламенем.
Мистика открыла глаза и удовлетворенно улыбнулась.
- Ну вот и все! Досье на двадцать человек, имена и лица. Теперь, мальчики, сидите тихо, как мышки, мне надо сосредоточиться.
Она снова закрыла глаза, и вокруг ее головы появился уже знакомый Хоку нимб светящегося тумана. Хок внезапно понял, что туман - это разум колдуньи, который, отделившись от тела, летит по городу, проникая в дома и души. Никто и ничто не может укрыться от него.
Мистика чувствовала, что она пролетает над улицами, распадаясь на миллионы частиц, каждая из которых жила отдельной жизнью. Колдунья видела одновременно тысячи зданий, бесчисленные людские лица, безмолвные голоса города нашептывали ей в уши самое сокровенное. Потом хаос исчез. Она нашла то, что искала.
Его звали Грифф, Юркий человечек со взлохмаченной шевелюрой и мелкозубой, неприятной улыбкой. Он не выглядел особенно внушительно, но люди боялись его.
Он был правой рукой Моргана и выполнял самые грязные его поручения. Мистика лениво парила в воздухе над головой Гриффа. Он шел по темной стороне улицы, постоянно оглядываясь, очевидно, опасаясь слежки. Вот он свернул в переулок и остановился, озираясь. Убедившись, что никто его не видит, двинулся дальше, считая шаги. Затем подошел к стене и нажал последовательно на пять кирпичей. В стене медленно возникла стальная дверь. Грифф минуту подождал, еще раз осмотрелся по сторонам, после чего, кряхтя от усилия, открыл ее. Яркий багровый свет залил переулок. Грифф вошел внутрь, дверь за ним захлопнулась и исчезла, растворившись в стене. В переулке снова воцарилась тьма, а тускло светящиеся клубы тумана медленно растаяли в воздухе.
В таверне Хох и Бернс неотрывно смотрели на Мистику. Колдунья сидела с закрытыми глазами, ее лицо казалось безжизненным. Бернс хотел что-то сказать, но Хок бешеным взглядом заставил его молчать. Прошло несколько минут. Глаза Мистики быстро задвигались под закрытыми веками, ресницы задрожали, лицо ожило.
Она медленно открыла глаза.
- Я знаю, где он, - сипло прошептала волшебница. - Вход туда - в десяти минутах ходьбы от таверны.
- Ты заглядывала внутрь? - спросил Хок. - Видела Моргана?
- Ну, не совсем, - ответила Мистика уже своим обычным голосом. - Я ощутила его присутствие, с ним там еще около десятка телохранителей. Когда я попыталась войти, то наткнулась на охранную магию, пришлось спешно удирать.
- Значит, там есть и маг?
- Если там маг, он сможет легко отразить любое нападение, - вставил Бернс.
Хок пропустил реплику мимо ушей и спросил Мистику:
- Там действительно маг, и он только один?
- Да, маг там один.
- Хорошо. Мы с Бернсом возьмем на себя телохранителей, а ты расправишься с магом. Надо постараться не обрушить измерение себе же на головы, Договорились?
Мистика уверенно вела их к тому темному переулку, где находился вход в искусственное измерение Моргана. Хок заранее вытащил топор и внимательно осматривался по сторонам, но хвоста за ними не было. Бернс всю дорогу ворчал, что невозможно весь день сражаться с бандитами, что вся их затея - сплошное идиотство и надо обратиться в штаб за подкреплением. Наконец, уставший от его нытья, Хок рявкнул «Заткнись!» таким голосом, что Бернс действительно заткнулся и остаток пути шел молча. Мистика остановилась у поворота в переулок и прислушалась. Все было тихо. Бернс вытащил меч. Хок коротко кивнул Мистике. Она пошла по переулку, считая шаги, как это делал. Грифф, потом нажала те же пять кирпичей в стене. Медленно возникла стальная дверь. Хок отстранил Мистику и первым рванулся внутрь, Бернс и колдунья еле успели проскочить за ним, прежде чем дверь захлопнулась.
Трое Стражей стояли рядом. В глаза им бил яркий красный свет. Хок зашипел на остальных, чтобы они рассредоточились, пока их не засекли. Они находились в длинном пустом коридоре, который, никуда не сворачивая, уходил вдаль. Дверей нигде не было видно. Хок крадучись шел первым. Пол и стены из некрашеного дерева гулко усиливали шаги. Едва они отошли от входной двери, она исчезла.
Впереди и позади них расстилался бесконечный коридор. После нескольких минут ходьбы Стражи дошли до поворота, за ним оказалась развилка. Хок в нерешительности остановился. Бернс и Мистика терпеливо ждали, что он скажет.
Спереди донесся гулкий звук шагов. Хок жестом приказал товарищам отойти назад за угол, сам помедлил минуту, вслушиваясь, и тоже присоединился к остальным. Все затаили дыхание. Из-за поворота появился вооруженный охранник.
Увидев Стражей, он открыл рот, чтобы поднять тревогу, но рука Хока молниеносно сдавила ему горло. Незнакомец смог издать лишь приглушенный стон.
- Стой смирно! - приказал ему Хок и ослабил хватку.
Полузадушенный пленник судорожно глотнул и закашлялся, из глаз его текли слезы. Бернс осторожно вытащил у него из вожен меч. Хок спросил резким шепотом, глядя охраннику в глаза:
- Где тут у вас Морган?
- Идиот! Да он тебя… - снова раздался полузадушенный стон, и Хок отнял руку от горла пленника, только когда тот начал синеть.
- Имя? - спросил он его.
- Джастин, - едва прокашлявшись, ответил охранник.
- Знаешь меня?
- Нет. Кто вы?
- Капитан Хок.
- О, Господи!
- Где Морган?
- Здесь рядом. Я вас отведу.
- Премного благодарен. Будешь умницей, - останешься жить.
Джастин пошел вперед, осторожно держась руками за горло, где уже отчетливо проступили отпечатки пальцев Хока. Джастин выбрал левый коридор, Хок чуть приостановился и спросил Мистику на ухо:
- Морган может знать, что мы уже тут? Есть ли здесь охранная магия?
- Он не должен ничего подозревать, - прошептала в ответ колдунья. - Я правильно открыла дверь, и все ловушки нейтрализованы. Тем не менее надо быть настороже, Морган мог придумать что-нибудь поопаснее.
У Хока дернулась щека.
- Знаю я таких, как Морган, он просто фигляр. Он думает, что ему ничего не грозит. Самонадеянный идиот! Я буду лупить его, пока не выбью все что мне надо.
Джастин привел Стражей к закрытым дубовым дверям. Здесь на стенах висели картины и дорогие гобелены, пол был покрыт длинноворсным ковром. Хок посмотрел на полированные двойные двери, оскалился и хлопнул пленника по плечу.
- Молодец, Джастин. Мистика, усыпи-ка его на часок-другой.
Колдунья вперила взор в Джастина, тот побледнел, глаза его закатились, и бесчувственное тело мягко опустилось на пол. Хок удовлетворенно хмыкнул и обратился к остальным:
- Никому никакой пощады, но Морган нужен мне живым.
Он осторожно приоткрыл одну створку, заглянул в щель и могучим пинком распахнул дверь. Морган возлежал на расшитых подушках, потягивал вино из серебряного кубка и нашептывал что-то на ушко длинноволосой красотке, лежащей рядом с ним. Десяток охранников в дальнем углу комнаты резались в карты. Мага нигде не было видно.
Охранники недолго изумленно таращились на Стражей. Они побросали карты и вскочили, выхватывая мечи. Морган тоже вскочил, толкнул подругу, но запутался в подушках и упал. Хок рванулся к нему, надеясь захватить врага раньше, чем подоспеют охранники, но Морган, не растерявшись, торопливо пополз на четвереньках к задней двери. Из-за спины Хока протянулись туманные щупальца, оплели Моргана по рукам и ногам и швырнули на пол.
В этот момент открылась дальняя дверь и на пороге появился высокий худой человек с аскетическим лицом, одетый в черную мантию мага. Одним жестом он освободил Моргана от хватки туманных колец.
Тем временем Хок и Бернс схватились с охранниками. Хок легко уменьшил их численное преимущество на два человека. Перескочив через трупы, он напал на третьего противника. Они обменялись ударами, но охранник не мог устоять против холодной ярости Стража, и прекрасно это понимал. С самого начала он пытался отступать. Хок замахнулся для очередного удара, но краем глаза заметил движение сбоку и отпрянул назад. Меч подруги Моргана сверкнул мимо его уха. Хок лягнул охранника в колено и повернулся лицом к девушке. Она прекрасно владела мечом, а Хок устал. Его удары она легко отражала и сама атаковала очень опасно. За спиной Хок услышал шорох и снова отскочил. Девушка в этот момент сделала выпад, и охранник с разбитым ко леном, нападавший на Хока сзади, сам напросился на ее меч. Он упал с распоротым животом, а девушка на миг остолбенела.
Воспользовавшись этим, Хок хладнокровно оглушил ее обухом топора. Она упала, не вскрикнув. Хок, конечно, мог и зарубить девушку, но он всегда был рыцарем, иногда даже в ущерб себе.
В комнате воцарилась тишина. Все охранники лежали поверженные. Бернс стоял с окровавленным мечом в руке над телом своей последней жертвы. Хок довольно хмыкнул. Неожиданное нападение всегда дает большие преимущества. Но победа была еще не полной…
Мистика с искаженным лицом не отрывала взгляда от мага Моргана, который все еще стоял на пороге задней двери. Языки тумана в яростном танце извивались в воздухе. Маг поднял руку, и пол вокруг Мистики треснул. Из появившейся вдели стремительно вырос куст и оплел ее ноги колючими ветвями. Длинное щупальце тумана рванулось вниз, и куст рассыпался в пыль. Крупные капли пота катились по лицу мага, когда он снова сделал сложный жест рукой. Вокруг Мистики вырос ряд сталагмитов, но ни один из них не задел ее своим острым концом, а маг Моргана неожиданно исчез в багровом тумане. Из облака донесся приглушенный крик, и оно растворилось в воздухе. Маг исчез без следа. Хок решил, что не стоит спрашивать, куда он делся. Мистика с усмешкой взглянула на Хока.
- Видишь, как вредна узкая специализация. Если бы он не замыкался только на работе с деревом, из него, может быть, и вышло бы что-нибудь путное.
- Но ты же сама все время работаешь только с туманом, - заметил Хок, подходя к лежащему на полу Моргану (ему, бедняге, так и не удалось встать).
- Туманы бывают разные, - возразила Мистика. - И могут они многое.
Хок в ответ лишь пожал плечами. Он взял Моргана за шиворот, встряхнул и поставил на пол. Морган, изловчившись, вывернулся, в его руке блеснул нож. Хок отпрыгнул, лезвие лишь рассекло его кожу на боку. Морган не успел еще выпрямиться после выпада, как получил удар в солнечное сплетение. Задохнувшись, он выронил нож. Хок небрежно отбросил оружие ногой и сказал Моргану:
- Здорово, приятель! Плохо же ты встречаешь старого друга.
- Что вам нужно? - голос Моргана предательски дрожал.
- Начнем с наркотика. Где супершакал?
- В задней комнате, - ответил Моргав, отводя взгляд, - Здесь полно комнат, больше чем мне нужно.
- Ты уже начал его продавать?
- Нет, благодаря вашему вмешательству.
- Рад был помочь, - хмыкнул Хок. - А теперь скажи-ка, кто придумал супершакал. У тебя что, есть алхимик?
Морган хотел отрицательно покачать головой, но Хок стукнул его об стену.
- Нет у меня алхимика. Наркотик доставили из доков в брикетах. Я только проверил его чистоту и расфасовал. Финансирование разработки осуществлялось с помощью внешнего капитала.
- Что за внешний капитал? - нахмурился Хок. - Внешний по отношению к Хейвену или к Нижним Королевствам?
- Не знаю. Мне это абсолютно безразлично. Я получаю деньги и не интересуюсь, откуда они. Мне предложили хорошую сделку, и я согласился. Работая через посредников. Могу назвать их имена, но это ничего не даст - их уже нет в Хейвене. Я бы тоже сейчас мог быть далеко отсюда с хорошими денежками.
- Ну и дерьмо ты, Морган, - брезгливо бросил Хок. - Ты же знал, как подействует наркотик. Ради собственного брюха ты хотел потопить в крови весь город.
Наркобосс лишь вздохнул.
- Вы всегда преувеличиваете, капитан. Если бы не я, это сделал бы кто-нибудь другой. Наркотик убрал бы с улиц всех подонков, а мы бы заработали на нем миллионы. Миллионы дукатов, Хок! Еще не поздно. Я охотно поделюсь с вами.
Хок встряхнул Моргана, и тот замолчал.
- Никаких сделок. Но у меня есть последний вопрос. Ответишь - доживешь до суда. Я знаю, что ты подкупил немало Стражей, но я интересуюсь только одним из них. Это капитан, который всегда был вне подозрений. Он помог наркотику исчезнуть из здания штаба. Я должен знать, кто он. Понимаешь? Имя, назови имя, Морган, или я разрежу тебя на куски.
- Хок, не делай этого! - подал голос Бернс. - Это негуманно.
- Заткнись.
- Он должен предстать перед судом. Он скажет все, что нужно, под воздействием магии.
- Отстань, Бернс. Имя, Морган! - Топор Хока взметнулся в воздух.
- Прекрати, Хок! Ты не можешь…
Хок отпустил Моргана и, яростно сверкая глазами, повернулся к Бернсу. В тот же миг Морган ударил Хока коленом в пах, оттолкнул его и бросился к двери.
Парализованный болью Хок не смог удержать беглеца. Путь Моргану преградила Мистика. Морган успел вытащить откуда-то еще один нож, замахнулся на нее, но тут Бернс поразил его мечом в спину.
Морган изумленно взглянул на него, закашлялся кровью и упал лицом вниз.
Бернс отбросил меч в сторону и стал на колени рядом с Морганом, щупая пульс.
Подбежавший Хок с бешеной яростью схватил Бернса за плечо, рванул, развернул и ударил в челюсть. Мистика повисла на плечах Хока, крича;
- Прекрати! Не надо!
Хок не смог сразу отбросить ее руки, а потом его ярость улеглась.
- Идиот! - зло бросил он Бернсу, который, пошатываясь, встал, держась за челюсть. - Я же говорил: он нужен мне живым! Что мы будем теперь делать с этой падалью?
- Прости, - невнятно пробормотал Бернс, кривясь от боли. - Я просто растерялся. Я боялся за Мистику.
- Черт бы тебя побрал, - проворчал Хок. - Что же делать? Только он знал все имена.
- Я бы легко расправилась с ним, - вставила Мистика, отпуская наконец Хока.
- Ладно, - вздохнул он. - Посмотрим, что у него есть Хок, кряхтя, наклонился над трупом Моргана и обыскал его, но нашел только небольшую связку ключей.
- По крайней мере, заберем наркотики, - буркнул он, выпрямляясь-Ящики не должны исчезнуть.
- Надо тут все обыскать - предложил Бернс. - Возможно, есть какие-нибудь записи, имена поставщиков и все такое.
- Вряд ли он настолько глуп, чтобы держать здесь подобные материалы.
Осмотреть-то мы осмотрим, но не переворачивайте все к верху дном, потом тут будут работать эксперты. Интересно, установлены ли ловушки? - обратился он к Мистике. - И вообще, не обрушится ли это измерение нам на головы, как в прошлый раз?
Колдунья усмехнулась.
- Да нет, все в порядке. Это измерение прочно, как скала. Сделано мастером своего дела.
Походив по комнатам, они направились к выходу. Бернс тактично держался подальше от Хока. Мистика толкнула Хока локтем в бок.
- Совсем ты застращал беднягу Бернса. Слушай, а ты действительно стал бы пытать Моргана? Он криво усмехнулся.
- Нет, я блефовал. Я вовсе не так кровожаден, как обо мне говорят.
- Ты даже меня испугал. Никогда не видела ни у кого таких сумасшедших глаз.
- Я должен был узнать имя предателя.
- Хок, - тихо сказала Мистика. - Мы уже знаем его.

* * *

- Ну, нашли что-нибудь? - спросил майор Глен откладывая в сторону бумаги.
Хок мрачно покачал головой - Ничего ценного. И из Моргана не удалось ничего выжать.
Глен со вздохом откинулся на спинку стула.
- Спасибо, что, по крайней мере, не стали рушить попавшие под горячую руку дома, хотя и перебили всех, кто владел информацией.
- А тот парень, которого усыпила Мистика, и девушка?
- Да не знают они ничего, - пренебрежительно махнул рукой Глен. - Кстати, а где Мистика? Я должен выслушать и ее доклад тоже.
Хок и Бернс, замявшись, уставились в пол.
- Она, ну… в общем, она зайдет позже. Сейчас она занята, - промямлил Хок. - Я хотел еще поговорить с вами об одном деле.
- Насколько я понимаю, речь пойдет о капитане Фишер. Вы с ней хорошо работали, но теперь произошло что-то невероятное. Она выдала тайну мирных переговоров и бежала от суда. Мы не знаем, где она и что замышляет. Кроме того, появились весомые доказательства, что она была подкуплена Морганом.

Предыдущая страница 8 Следующая страница


9 Саймон грин

- Я этому не верю, - твердо произнес Хок, буравя Глена единственным глазом.
Глен спокойно выдержал его взгляд и так же спокойно ответил:
- Она изменница. Я отдал приказ об ее аресте. Назначена награда в пять. тысяч дукатов за ее поимку живой или мертвой.
Хок помолчал секунду, глядя в угол. Когда он поднял глаза на Глена, его лицо не выражало ничего, кроме абсолютного равнодушия.
- Я найду ее сам. Отзовите своих людей, майор.
- Сожалею, но Я не вправе. Я также не могу позволить вам проводить самостоятельные поиски. Вы хорошо поработали, обезвредили опасного преступника, но вами недовольны в верхах. Если бы вы привели Моргана живым…
- Это я виноват, - попытался вмешаться Бернс, но на него никто не обратил внимания.
- Мало того. Теперь, когда выяснилось, что Фишер - изменница, вы тоже оказались под подозрением. За последнее время произошло немало странных вещей, вы не находите? У меня есть приказ и о вашем аресте, капитан Хок. Мне, конечно, очень жаль, но…
- Вы должны позволить мне найти Фишер, - проронил Хок, с трудом сохраняя внешнее спокойствие, - Я приведу ее сюда, и она докажет свою невиновность.
- Прошу прощения, - ледяным тоном возразил Глен. - У меня есть приказ.
Отдайте топор.
Хок неторопливо вытащил топор. Глен с некоторой опаской взглянул на него.
Хок повертел в руках любимое оружие и осторожно положил его на стол. Майор слегка расслабился и тут же получил сокрушительный апперкот слева, который отбросил его вместе со стулом к стене. Бернс крикнул что-то нечленораздельное и бросился к Хоку. Хок ударил его топором плашмя по голове. Бернс со стоном упал, изо рта у него побежала струйка крови.
Хок подумал, что неплохо бы их обоих связать, да нечем, и времени нет. Он оттащил бесчувственные тела в персональный туалет Глена и запер их там. Потом осторожно вышел из кабинета и пошел длинным коридором к черному ходу. Он охотно отвечал на приветствия знакомых, натянув на лицо маску дружелюбия, а в мыслях царила настоящая буря. Он должен найти Изабель до того, как ее найдут другие.
Это - единственное спасение для них обоих. И нельзя никому доверять. Никому.
Поиски придется вести в одиночку.

Глава 9
ПОД МАСКОЙ

Фишер крадучись пробиралась через проходной двор, грязный и заставленный какими-то ящиками. Она низко опустила капюшон, скрывая лицо. Сейчас ее не узнали бы даже самые близкие знакомые. Кто бы мог подумать, что гордая и смелая Изабель станет шататься по грязным закоулкам, нарядившись в такие лохмотья, об которые она в обычное время побрезговала бы вытереть ноги!
Фишер прекрасно понимала, как трудно ей будет найти Хока. Нет никакого сомнения, что за ее голову назначена награда. Здорово же ее подставили! Этим гадам понадобился козел отпущения, и она идеально подошла для такой роли.
Теперь можно с пеной у рта доказывать свою невиновность - все бесполезно!
Впрочем, ее с самого начала предупредили, что она - лишь расходный материал.
Ладно, она им покажет «расходный материал»! Они еще пожалеют!
Из темной подворотни вынырнули двое оборванцев и молча направились к ней.
Фишер замедлила шаг. Бродяги конечно, вооружены лишь ножами и не понимают, с кем имеют дело. Фишер могла бы легко с ними расправиться мечом, но шум драки привлечет внимание и будет губительным для нее.
Фишер остановилась и откинула полу плаща, выставляя напоказ меч. Бродяги переглянулись и все так же молча разошлись в разные стороны, незаметно пряча ножи. Фишер облегченно вздохнула. На этот раз обошлось. Здесь, на Северной окраине, все могло кончиться гораздо хуже.
Оставаясь на улице, Фишер понимала - ее могут опознать в любую минуту.
Домой идти тоже не стоит, там наверняка засада. Она со злобой подумала о том, что сейчас в ее доме хозяйничают чужие люди, чужие руки роются в ее вещах. Гнев бессилия душил ее.
Нужно найти место, чтобы спокойно посидеть, хотя бы полчаса, отдохнуть и подумать, как выбраться из города. Кроме того, ей понадобится специальное снаряжение, чтобы не погибнуть от голода и мороза, если удастся покинуть город.
Для начала необходим хороший, теплый плащ, а не дырявая тряпка, которая сейчас на ней. Потребуется также где-нибудь раздобыть лошадь, еду и множество других вещей. И на все нужны деньги. А денег у нее нет. Небольшой запас на черный день остался дома. О нем, естественно, можно забыть.
Надо что-то придумать, но что? Составлением планов всегда занимался Хок.
Хок! Она совсем забыла о нем! Он убивает всех, кто стоит между ним и Морганом, он одержим, стал настоящим берсерком, значит, случилось нечто ужасное. Фишер отчаянно хотелось найти Хока и сражаться вместе с ним плечом к плечу, но она понимала, что сейчас этого делать нельзя. За ней охотятся по всему городу, и отыскав Хока, она может привести с собой ищеек.
Надо придумать что-нибудь другое. Фишер шла, повесив голову, не разбирая дороги. Мысли лихорадочно бурлили. В конце концов Фишер решила направиться в захудалую таверну под названием «Колокол». Там продавали горячительные напитки без лицензии, а молчун-владелец имел поразительно плохую память на лица. Фишер уже заглядывала туда раньше, когда ей хотелось побыть одной, после очередной размолвки с Хоком, или просто чтобы преодолеть внезапно навалившуюся меланхолию. Никто не догадается искать ее там. Итак, в «Колокол», это примерно полчаса ходьбы.
Фишер вздрогнула, услышав тяжелые шаги за спиной. Она обернулась, за нею шли шестеро констеблей. Изабель ссутулилась, стараясь казаться меньше, и нашарила рукоятку меча. Шесть против одной - дело плохо, ей не продержаться и минуты. Она осторожно посмотрела по сторонам, прикидывая, нельзя ли убежать, и тут поняла, что констебли шли вовсе не за нею. Фишер чуть не запела от радости.
Шестеро Стражей, даже не взглянув на нее, прошли мимо, их шаги затихли вдалеке.
Опасность миновала. На время. Сейчас надо укрыться в «Колоколе». Там ее никто не хватится в течение ближайших часов, и можно спокойно подумать. Возможно, еще удастся найти выход из смертельной ловушки.

* * *

Хок быстрым шагом шел по людной улице, плотно завернувшись в драный плащ.
Ледяной ветер легко проникал сквозь многочисленные дыры, поэтому толку от плаща было немного, хорошо хоть, что капюшон прекрасно скрывал лицо, если только все время смотреть вниз. Хок мрачно подумал, что кто-нибудь уже нашел запертых Глена и Бернса, и за ним отрядили погоню, да еще, наверное, назначили награду, как за Фишер, так что в преследователях недостатка не будет. Его не спасет даже репутация лучшего бойца в Страже - жадность победит страх.
Фишер тоже сейчас ищут. Он должен найти ее раньше других. Найти и спросить, почему она предала Хейвен и Стражу? И его? Что-то случилось, что-то произошло, иначе она никогда бы не сделала этого. Хок так до конца и не поверил в виновность жены, но все свидетельства говорили против нее, а он привык больше доверять голосу разума, чем сердцу.
Он найдет ее, а потом… Он уже решил, что делать потом. Когда-то давно Хок пожертвовал для нее всем, он повторит это снова. Есть другие города, другие страны, другие имена наконец!
Но как отыскать ее до того, как ее схватит Стража? Она, естественно, не пойдет домой или в какое-нибудь другое, известное преследователям место. Она скорее… Да, конечно, «Колокол»! Изабель всегда уходила туда, когда они ссорились или ей просто хотелось побыть одной.
Порыв снежного ветра сорвал с него капюшон, Хок немедленно натянул его снова, но было уже поздно. К нему с криками «Стой! Стой!» устремились двое констеблей, на ходу вытаскивая мечи. Бежать невозможно - слишком много зевак кругом. Опять придется драться. Хок не хотел убивать констеблей, ведь ребята, считая его предателем, просто делали свою работу, но он и не собирался покорно дать схватить себя. Жизнь Изабель и его собственная зависели сейчас от исхода предстоящего боя. Хок вытащил топор и разгреб ногами снег, чтобы случайно не поскользнуться, нанося удары.
Констебли замедлили бег и разделились, охватывая его с двух сторон. Хок сделал ложный выпад в сторону одного, тот отскочил, а Хок с разворота ударил ногой в живот второго и, не дав ему выпрямиться после удара, оглушил обухом топора. Оставался еще один противник.
Они кружили друг около друга, ожидая, пока один из них ошибется. Хок притворился, что поскользнулся, и упал на одно колено. Констебль, купившись на этот старый трюк, рванулся к нему, замахиваясь мечом, и получил могучий удар снизу вверх в пах. Хок вырубил его точно таким же способом, как и первого.
Не успел он облегченно вздохнуть, как снова раздались крики. Он обернулся и увидел в конце улицы еще шестерых констеблей, которые, без сомнения, все видели. Хок, не раздумывая, бросился в ближайший переулок и оттуда - в проходной двор. Он хорошо знал этот район и довольно легко обманул своих преследователей, сдвоив след.

* * *

Капитан ап Овен с интересом следил за тем, как майор Глен слабым голосом отдает приказания своим подчиненным, прижимая к лицу грелку со льдом. На подбородке у него цвел преогромный синяк, который виднелся даже из-под грелки.
В кабинет то и дело поступали доклады о возможном обнаружении местопребывания Хока или Фишер, но достоверные сведения пока что отсутствовали, и было ясно, что на след никому из Стражей напасть не удалось.
- Они же не могли раствориться в воздухе, - яростно бормотал капитан Бернс, нервно расхаживая по кабинету из угла в угол. Изредка он осторожно дотрагивался до затылка, по всем признакам, там у него вздулась здоровая шишка.
Бернс посмотрел на наблюдавшего за ним ап Овена с таким видом, словно тот был во всем виноват. Ап Овен отвел глаза, с трудом сдерживаясь, чтобы не рассмеяться. Он всегда с презрением относился к Бернсу, который, по его мнению, слишком заботился о своей репутации. Что ж, его ждет блестящая карьера штабной крысы.
- Рано или поздно мы найдем их, - невнятно проговорил Глен (он, бедняга, старался поменьше двигать челюстью). - Мы устроили засады в их доме и во всех местах, где они обычно бывают. Городские ворота я приказал закрыть, поэтому они не могли уйти из Хейвена. Нужно просто набраться терпе… - тут он сделал неловкое движение челюстью и застонал от боли.
- А ведь Хок и Фишер когда-то считались лучшими в Страже, - как бы невзначай бросил ап Овен.
Бернс прекратил беготню по кабинету и заорал на него:
- Вы, очевидно, сошли с ума! Все знают про их варварские методы. Они убивали каждого, кто стояв на пути, выбивали признания из невиновных, чтобы произвести побольше арестов и улучшить свои отчеты.
- Они всегда поддерживали закон, - ровным голосом произнес ап Овей.
- Только когда он устраивал их! Говорю вам, Хок и Фишер - настоящие преступники в форме!
Ап Овен презрительно повел плечом и обратился к Глену:
- Майор, я считаю, что бесполезно устраивать засады в тех местах, где они часто бывают. Бернс, вы были с Хоком весь день. Может, он упоминал, что у них есть какое-нибудь тайное убежище?
- Если бы он упоминал об этом, я бы давно сказал, - отрезал Бернс. - А вы-то сами почему здесь? У вас в подчинении двадцать человек. Почему вы не прочесываете улицы?
- А зачем, друг мой? - ласково спросил ап Овен, явно издеваясь, - Вы ведь уже выслали на поиски целую армию. Да я и не хочу, чтобы мои люди шатались бесцельно по улицам в такое время. Кроме того, когда найдут Хока или Фишер и их понадобится арестовать, мои двадцать, человек будут под рукой. Кстати, я предполагаю, что Хок и Фишер уже нашли друг друга.
- Даже и не знаю, что думать, - невнятно подал голос Глен из-за своей грелки. - Хок, похоже, был действительно поражен, когда узнал правду о Фишер. Я считаю, что он не предатель и ни в чем не замешан.
- Если он и не был предателем, то теперь стал им, - с перекошенным от злобы лицом прошипел Бернс. - Он не выполнил приказ и оскорбил вышестоящего офицера. А в настоящий момент он, может быть, помогает избежать правосудия изменнице Фишер, чьи действия привели к срыву переговоров.
- Успокойтесь, - сказал ап Овен. - Вы преувеличиваете. Делегаты спокойно беседуют друг с другом, хотя переговоры официально еще не возобновлены. Кстати, пытаясь найти Фишер, Хок невольно помогает нам. Его поиски, разумеется, увенчаются успехом раньше, чем рыскания ваших ищеек. Я считаю, что когда мы обнаружим их, они уже будут вместе. К сожалению, вместе они представляют собой самую совершенную боевую машину в Хейвене. Я не уверен, что мы сможем арестовать их, даже если привлечем на помощь моих людей. Вот почему, капитан Бернс, мои люди остаются здесь, отдыхая в тепле и дожидаясь момента, когда они понадобятся. Я не хочу, чтобы они вымотались, проверяя каждое недостоверное сообщение о том, что беглецов где-то заметили.
- Благодарю вас, капитан, - с трудом выговорил Глен. - Вы поступили разумно.
Он хмуро смотрел на разбросанные по столу бумаги, барабаня пальцами по колену.
- Помнится мне, - произнес Глен после долгого раздумья, - Хок говорил, что у Фишер есть особое место, куда она приходит, когда хочет побыть одна. Он рассказывал мне об этом, когда случилось что-то чрезвычайное, и мы не могли ее отыскать. Это некая таверна. Названия я не помню. Впрочем, нет. Что-то, связанное со звоном. Ах да! «Колокол». Таверна под названием «Колокол».
- В каком районе? - быстро спросил Бернс.
- Какого дьявола я должен знать? Выясните сами. Ап Овен поднялся на ноги.
- Должно быть, она где-то неподалеку от их дома. Если это так, найти таверну будет нетрудно. Я пойду подготовлю моих людей, а вы окружите этот район. Может быть, удастся уговорить Хока и Фишер сдаться, это сохранило бы множество жизней.
- Все не так просто, капитан ап Овен, - вздохнул Глен. - Я получил определенные приказы, они касаются и вас. Начальство решило, что Хок и Фишер не должны дожить до суда, потому что они слишком много знают. В любом случае им суждено погибнуть, оказывая сопротивление при аресте. Таков приказ начальства.
Вы поняли?
- Да, майор, я понял, - сказал ап Овен, - А теперь я должен идти.
- Я с вами, - поспешил заявить Бернс. - Я лично заинтересован в этом деле.
Ап Овен вопросительно взглянул на Глена, тот жестом показал, что он не возражает. Ап Овен направился к двери, словно позабыв о Бернсе, который шел за ним. Глен проводил их взглядом и со вздохом принялся разбирать лежащие на столе бумаги.

* * *

Фишер вошла в таверну и, не снимая капюшона, жестом показала, что хочет эля. Бармен без разговоров наполнил ей кружку Фишер бросила на прилавок монету и направилась в темный угол, хотя обычно всегда сидела в другом месте. Отпив большой глоток горького эля, она позволила себе немного расслабиться.
В тихом зале посетителей - немного, в основном - завсегдатаи. Можно спокойно обдумать создавшееся положение.
«Хок потерял над собой контроль. Он убивает всех, кто попадается ему на пути»
Фишер устало прикрыла глаза. Трудно поверить, но такое вполне могло случиться с Хоком. А если это действительно произошло, что же тогда? Она не может идти искать его сама - так можно привести на хвосте Стражей. Но просто сидеть и ждать? Невыносимо! Что-то надо придумать. Должен быть какой-то выход.

* * *

Хок, оглядываясь, украдкой приблизился к таверне. Вроде бы никто за ним не следит. От констеблей он давно оторвался Хок подумал, что Фишер нашла неплохое убежище. Улица пустынна и тиха, вокруг - ни души. Он еще раз оглянулся, поправил капюшон и вошел внутрь.
Хок прямиком направился к стойке и жестом показал, что хочет пива. Наливая ему пинту, бармен внимательно посмотрел на него, но ничего не сказал Хок расплатился, повернулся спиной к стойке и принялся внимательно разглядывать посетителей Они не обращали на него никакого внимания, но там, в темном углу, сидел кто-то, старательно прячущий лицо под низко надвинутым капюшоном.
Сердце Фишер отчаянно колотилось, она узнала мужа, как только он вошел.
Просторный плащ с капюшоном, скрывающий фигуру, не мог обмануть ее. Она узнала его походку, его жесты. Он нашел ее! Но почему он стоит и не подходит! Он сошел с ума. Он убивает всех, кто встает между ним и Морганом. Всех!
Значит он пришел, чтобы выдать ее властям! Значит, он хочет принести ее в жертву ради того, чтобы расквитаться с Морганом!
Фишер вскочила, отбросив стул. Она откинула капюшон и выхватила из ножен меч. Она не позволит Хоку сдать ее Страже. Он не понимает, что происходит. Ее просто-напросто убьют, чтобы успокоить аутремерских делегатов.
Хок тоже отбросил капюшон и вытащил топор. На лице жены он видел только отчаянную решимость.
«Она - предатель. Она предала всех. Она предала и его»
Остальные посетители, разбрасывая стулья, с шумом бросились из таверны.
Воцарилась грозная тишина.
«Она предала меня. Все доказательстве свидетельствуют об этом. Она обнажила меч против меня. Ей нельзя доверять»
«Он сошел с ума. Он убивает людей по всему городу. Ему нельзя доверять»
Хок внезапно отшвырнул топор и решительно направился к Фишер. Она безвольно опустила меч. Хок остановился в полушаге от жены и с трудом улыбнулся:
- Все в порядке, Изабель. Неважно, что ты там натворила. У тебя, конечно, есть свои причины для этого. Если я тебе больше не нужен, если ты… захочешь уйти, я все пойму. Главное, чтобы ты была в безопасности.
Фишер уронила меч и, разрыдавшись, бросилась на шею Хоку.
- Глупый, глупый. Как я могу уйти от тебя…
Они долго стояли обнявшись, не в силах отпустить друг друга. В окна заглядывали сбежавшие было посетители, с удивлением таращились они на обнимающуюся парочку. Хок и Фишер отстранились на мгновение, чтобы получше взглянуть друг на друга. Хок скривился:
- Что за рвань ты надела, Изабель?
- Потом расскажу. А почему о тебе ходят такие страшные слухи? - Фишер засмеялась сквозь слезы. Хок широко улыбнулся.
- Большинство из них - абсолютная правда. Но ты бы слышала, что говорят о тебе!
Они сели за столик Фишер и кратко рассказали друг другу о всех событиях дня. В таверну стали потихоньку возвращаться посетители, недовольные тем, что схватка не состоялась.
- Кто-то нас подставил, - между тем говорил Хок. - Нас обоих. Нас водили за нос весь день, а мы не замечали. Теперь, что бы мы ни говорили, никто нам не поверит. Может быть, надо бежать, пока не поздно Я знаю парня, который выправит нам фальшивые документы за час.
Фишер внимательно посмотрела на него.
- Ты действительно хочешь бежать?
- Да нет. Но ты сама сказала…
- Тогда все было по-другому. Я была одна. А теперь…
- Ладно, - решительно заявил Хок. - Надо найти того, кто подставил нас. Но как? Раньше я думал, что это Морган.
- Жалко, что он мертв. Он многое мог бы порассказать. Значит, разработка наркотика финансировалась внешним капиталом. Следовательно, за спиной Моргана стоят еще более могущественные люди. Знаешь, тут дело не только в наркотике, они хотят сорвать переговоры. Наверное, расчет строился на том, что супершакал вызовет панику в городе, и переговоры так или иначе будут прекращены.
Постой-ка, Морган говорил о внешнем капитале. Внешнем по отношению к Нижним Королевствам, то есть это… Аутремер!
- Правильно, - подхватил Хок. - Я тоже так думаю. Слушай, тут надо действовать методом исключения. Кто-то вынес наркотик из штаба и выдал местоположение переговоров. Кто-то был в курсе всех событий сегодняшнего дня и имел возможность провернуть все, в чем тебя обвиняют.
- Судя по слухам, это - капитан Стражи, - хмуро сказала Фишер. - Уважаемый всеми человек, абсолютно вне подозрений. Кроме нас с тобой в этом деле участвовал еще один капитан… Хок, неужели это Бернс?!
- А почему бы и нет? Он подходит по всем параметрам. Проклятье! Я должен был сразу его раскусить!
- Погоди, а откуда он узнал о месте проведения переговоров?
Хок почесал в затылке.
- Ну наверное, не так уж сложно добыть информацию, если все время околачиваешься в штабе. Я чувствую себя идиотом, Изабель. Неудивительно, что я весь день попадал в ловушки. Бернс каким-то образом сообщал Моргану о нашем местонахождении.
- Это также объясняет, почему он убил Моргана, - заметила Фишер. - Он боялся, что Морган выдаст его, спасая свою шкуру. Мы нашли предателя, Хок.
Бернс стоит за всеми несчастьями, которые произошли сегодня.
- Он мне никогда не нравился, - проворчал Хок. - Жаль, что я не долбанул его посильнее, когда была такая возможность.
- Страж, которого никто никогда не заподозрит. Действительно, никто и подумать не мог, что Бернс как-то связан с наркомафией. Знаешь, Хок, в ведь это будет нелегко доказать. Кто поверит двум подозреваемым, свидетельствующим против воплощенной невиновности в лице Бернса?
- Мы можем найти его и заставить во всем признаться.
- Никакие грубые методы не пройдут, Хок. Стоит Бернсу только заявить, что мы выбили из него показания силой, и, учитывая нашу репутацию, ему поверят без дальнейших сомнений. Нам нужно настоящее доказательство.
- Согласен, но тем не менее его все равно надо отыскать, а это будет очень нелегко. Город слишком велик. Откуда лучше начать поиск?
- Отсюда! - произнес Бернс.
Они обернулись - у входа стоял Бернс, рядом с ним - ап Овен, в таверну один за другим входили вооруженные мечами констебли, люди ап Овена. Посетители снова бросились к выходу. Хок и Фишер медленно поднялись на ноги, нарочито держа руки подальше от оружия. Насчитав двадцать констеблей, Хок почувствовал себя немного польщенным тем, что за ними прислали так много Стражей, но тут же сдернул себя, подумав, что в их с Фишер положении лучше размышлять о бегстве, чем о количестве врагов.
- Стареешь, Хок, - небрежно заметил Бернс. - Даже не потрудился приглядывать за входом. Раньше бы мы тебя так легко не поймали.
- А вы нас и так еще не поймали, - сказал Хок, притворяясь спокойным. - Хорошо, что ты появился, мы с Изабель хотели задать тебе пару вопросов.
- Время вопросов прошло, - презрительно скривился Бернс. - А для вас, - он издевательски улыбнулся, - время прошло вообще.
- Положите оружие на пол, - сурово произнес ап Овен. - Вы арестованы.
Бернс со злобой посмотрел на ап Овена.
- У нас совсем другие инструкции! Вы должны подчиниться приказу майора Глена, или я сам арестую вас.
Он махнул рукой в сторону Хока и Фишер и властно бросил констеблям ап Овена:
- Немедленно убейте их!
Хок угрожающе взмахнул топором, и тяжелое лезвие описало сверкающую дугу.
Недобро улыбаясь, он крикнул:
- К вашим услугам, господа! Кто хочет умереть первым?
Констебли переглянулись. Не хотел никто.
- Ну раз так, мы пойдем, - с сожалением проронил Хок. - Буду очень признателен, если вы не станете нас провожать. Отойдите от двери.
Все так растерялись, что он почти достиг выхода, но тут Бернс завопил, выхватывая меч:
- Какого черта вы ждете, жалкие трусы? Вас вдесятеро больше, к тому же они падают от усталости и полученных ран. Выполняйте приказ, или я арестую вас всех по обвинению в содействии предателям.
Стражи принялись окружать Хока и Фишер со всех сторон. Фишер в отчаянии закричала:
- Выслушай меня, ап Овен! Ты чувствуешь, что здесь что-то не так. Нас подставили!
Ап Овен с сомнением взглянул на нее. Бернс отчаянно зашипел ему на ухо:
- Не слушайте ее, эта сука придумает все что угодно, чтобы спасти свою шкуру.
- Помолчите хоть секунду, Бернс, - брезгливо бросил ап Овен. - Всем оставаться на местах! - приказал он своим людям.
Стражи, не скрывая облегчения, опустили мечи. Бернс хотел что-то сказать, но закрыл рот, почувствовав у своего горла холодное лезвие меча ап Овена.
- Я должен выслушать, что скажет капитан Фишер, а вы пока помолчите.
- Для начала посмотри на Хока, - горячо начала Фишер. - Разве он похож на маньяка? На маньяка скорей похож Бернс, который громче всех теперь обвиняет Хока. Меня тоже кто-то подставил. Неужели ты думаешь, что я пришла бы в дом Реггиса, если бы сама навела на него армию наемников? Или укрылась бы в искусственном измерении, если бы знала, что там появятся чудовища? Нет, предатель здесь только один, и он стоит рядом с тобой.
- Вы видите? - закричал Бернс. - Я говорил вам! Потом она начнет обвинять и вас. Их надо убить, или переговоры будут сорваны! Ап Овен, вам придется подчиниться приказу, или я клянусь, что добьюсь, чтобы вас повесили как предателя.
- Замолчите ли вы наконец? - раздраженно оборвал его ап Овен. - Я устал от звука вашего голоса. Он обратился к Хоку и Фишер:

Предыдущая страница 9 Следующая страница


Заговор против стражей 10

- Предположим, что вы не лжете. Это дает вам отсрочку. Но я все равно должен вас арестовать. Если вы сдадитесь без сопротивления, я даю слово, что доставлю вас живыми и невредимыми в штаб, там вы сможете все рассказать майору.
Что скажете?
- Очень хорошо, - ответила Фишер. - Обещаю тебе, что ты не пожалеешь о своем решении. Ап Овен криво усмехнулся.
- Я уже жалею. Будь что будет. Я никогда не был особенно заинтересован в карьере.
Бернс внезапно истерически завопил констеблям, все еще стоявшим вокруг Хока и Фишер:
- Стражи! Майор Глен лично отдал мне командование над вами! Вы должны подчиняться моим приказам, а не приказам ап Овена, который вошел в сговор с предателями!
На его слова обратили мало внимания. Ему не доверяли, кроме того, никто не хотел связываться с Хоком и Фишер.
Бернс, ловко извернувшись, отбросил от себя меч ап Овена и кинулся к двери. Он почти достиг ее, но Хок в длинном прыжке сумел схватить его за ногу.
Они покатились по полу, беспорядочно нанося друг другу удары. Наконец Хок, собравшись с силами, отшвырнул Бернса к стене. Остальные Стражи бросились на изменника с обнаженными мечами.
Тщетно Хок пытался остановить их - его никто не слушая. Он врезался в. гущу дерущихся, оттаскивая констеблей от их жертвы. Ап Овен и Фишер пришли к нему на помощь, но и они мало что могли сделать. Озверевшие от крови Стражи продолжали разить Бернса мечами. Он был еще жив и даже держался на ногах, истекая кровью из множества ран и отбиваясь с мужеством отчаянья. Хок подумал, что ему придется убить кого-нибудь из констеблей - другого способа остановить бой не было, а Бернс обязательно должен остаться в живых.
Через открытую дверь таверны влетела извивающаяся полоска светящегося тумана и призрачными кольцами опутала дерущихся по рукам и ногам. Все попытки вырваться оказались бесполезными. После эффектной паузы на пороге появилась улыбающаяся, как всегда, Мистика.
Хок с облегчением вздохнул;
- А я все думал, когда ты опять начнешь показывать свои фокусы?
- Я просто не могла пропустить самое интересное. - Мистика улыбнулась еще шире, - Сейчас я всех отпущу, но вы должны пообещать мне, что будете вести себя хорошо. Ясно?
Опутанные волшебными узами Стражи выразили готовность вести себя подобным образом. Боевой азарт угас, и многие из них побледнели, осознав, ЧТО дрались с Хоком и остались в живых. Мистика изящно взмахнула рукой, и туманные кольца мгновенно растаяли в воздухе. Хок и Фишер, протолкавшись сквозь строй констеблей, опустились на колени рядом с Бернсом. У него в боку темнела колотая рана, из которой непрерывной струйкой сочилась кровь. Изабель попыталась остановить ее носовым платком, но было ясно, что это бесполезно и минуты Бернса сочтены. Он слегка повернул голову и посмотрел на Хока, шевеля бледными губами.
Из уголка его рта тоже сочилась кровь.
- Я почти победил, - прошептал он еле слышно.
- Но почему, Бернс? - спросил Хок. - Ты всегда был одним из лучших Стражей. Почему ты так поступил?
- Деньги. Я столько лет охранял богатство людей, не знающих, как их потратить, и решил, что мне тоже надо иметь то, что имеют они. Я видел золото, мог коснуться его, но оно не было моим. Честность и честь - все это очень хорошо, но они еще никогда никого не накормили. Я решил стать богатым, очень богатым, и достиг бы этого, если бы не ты и твоя сука.
- Так, значит, это через тебя Морган узнавал обо всем, что творится в Страже? - нетерпеливо спросила Фишер, пропуская ругательство мимо ушей.
- Да, - ответил Бернс. - Я просто пошел к Моргану и предложил ему свои услуги. Все шло замечательно. Кто мог заподозрить меня?
- Из-за тебя погибли люди, - сказал Хок. - Погибли твои товарищи, которые доверяли тебе.
Бернс жутко оскалился. Его зубы были красны от крови.
- Не надо было им становиться у меня на пути. Это я убил Дафти. Он оказался поблизости, когда придурок на фабрике узнал меня. Я убил Дафти, а тому парню велел оговорить Фишер.
- Ты своей рукой убил напарника?! - переспросил потрясенный Хок.
- А что в этом такого? - цинично ответил Бернс, явно бравируя, - Я собирался стать богатым. Он больше не был нужен мне.
- Ты выдал тайну переговоров? У Бернса выступила пена на губах, но голос его по-прежнему звучал ровно.
- Нет. Это не я. Видишь, ты не такой умный, каким себя считаешь.
- Кто это сделал, Бернс? Ты должен знать.
- Встретимся в аду, Хок, - с ненавистью прошептал Бернс и попытался плюнуть в Хока. Короткая судорога свела его мышцы, челюсть отвисла, глаза погасли - предатель умер.
- Опять не повезло! - с досадой воскликнул Хок. - Стоит только найти человека, владеющего информацией, как он тут же спешит умереть у меня на руках.
Хок осторожно закрыл глаза Бернсу и со вздохом поднялся на ноги. Он хотел отдать ап Овену топор, но тот отрицательно покачал головой. Фишер злобно ткнула труп Бернса носком сапога.
- Не надо, - тихо сказал Хок. - Когда-то он был хорошим человеком.
- Провалиться мне на месте, если я понимаю, что происходит, - проворчал ап Овен. - Тем не менее, предсмертное признание Бернса снимает с вас все обвинения, но вам обоим лучше оставаться под моей охраной, пока я не доставлю вас в штаб, где все будет официально зарегистрировано. Вас еще ищут на улицах; если вы там появитесь одни, вас просто-напросто прирежут.
- Сейчас некогда идти а штаб, - возразил Хок. - Вы же слышали, что сказал Бернс: не он выдал тайну переговоров. Это сделал кто-то другой, значит, делегаты все еще находятся под угрозой, а здесь я вижу двоих людей, которые должны отвечать за их безопасность.
- Мы все пойдем туда! - вмешалась Фишер. - Глупцы! Думают, что находятся в полной безопасности именно тогда, когда меня нет рядом.
- Хорошо, пойдем, - согласился ап Овен. - Не будем терять времени.
Он обратился к своим подчиненным:
- Вы тоже пойдете с вами. Отныне вы должны подчиняться приказаниям Хока и Фишер, как моим собственным. Есть возражения?
Стражи все как один скромно уставились в пол.
Ап Овен слепка улыбнулся:
- Я знал, что вы не будете возражать против. Теперь можно смело в путь.
И он быстро вышел на улицу. За ним поспешили все остальные, в том числе Мистика. Хок догнал ее и сказал негромко:
- Спасибо за помощь. Хотя я думаю, мы могли бы и сами справиться.
- Конечно, вы могли бы, дорогуша, - хихикнула Мистика. - Честно говоря, я скорее помешала вам, чем помогла.
- Вот-вот, - улыбнулся Хок. - Но это ничего, главное, что все хорошо закончилось.

* * *

Мирные переговоры продолжались, хотя четверо делегатов прекрасно понимали, что они не могут заключить никаких соглашений, пока не прибудут еще двое их коллег. Со стороны Нижних Королевств собирались тайно прислать колдуна, который мог бы защитить своих делегатов от магического воздействия лорда Найтингейла.
Обе стороны прекрасно понимали, к чему может привести создавшаяся ситуация, но не подавали виду. Все они были настоящими политиками и знали, что карьеру можно разрушить одним неосторожным словом или поступком.
Сейчас делегаты решили сделать небольшой перерыв. Перебрасываясь шутками и анекдотами, они уселись за стол. Лорд Найтингейл разлил вино по бокалам. Никому не хотелось возвращаться к работе. Еда была вкусной, вино - крепким, а кресла удобными. Майор Комбер даже задремал.
Найтингейл посмотрел на часы, стоявшие на каминной полке, и вышел из комнаты. Он аккуратно закрыл дверь и чему-то улыбнулся. За его спиной кто-то деликатно кашлянул. Найтингейл резко обернулся и увидел перед собой ап Овена, Фишер, одноглазого незнакомца (это был Хок) и женщину в черной мантии мага.
Найтингейл моментально взял себя в руки и приветливо кивнул ап Овену.
- Отличная работа, капитан. Рад, что вам удалось-таки изловить Фишер. Вас представят к награде. - Ап Овей бесстрастно смотрел на него.
- С величайшим сожалением должен сообщить вам, милорд, что вы арестованы.
- Шутка в дурном вкусе, капитан! Ваше начальство немедленно узнает об этом.
Ал Овен продолжал тем же тоном, словно его и не прерывали:
- Мы обыскали ваши апартаменты, милорд, и среди ваших вещей мы нашли…
- Вы рылись в моих вещах?! Да как вы осмелились? У меня дипломатический иммунитет против такого рода…
- И среди ваших вещей мы нашли упаковку наркотика вод названием «супершакал».
- Когда мы нашли наркотик, прояснилось множество непонятных вещей, - сказала Фишер, - мы знали, что наркотик каким-то образом связав с переговорами.
Теперь это доказано. Вы - причина наших неудач. Вы сообщили нападавшим, что переговоры проводят а этом доме, так как знали, что будете в безопасности, находясь в искусственном измерении. Когда вы впустили в измерение чудовищ, вы надеялись, что ваша магия вас защитит. Так и случилось. Когда твари стали чересчур опасны, вы уничтожили их. Думаю также, что вы влияли своими чарами на подсознание остальных депутатов, поэтому до сих пор не было достигнуто никакого соглашения. Вам нечего добавить, милорд?
- Вы абсолютно правы, - спокойно произнес Найтингейл с насмешливой улыбочкой, - я признаюсь во всем. Однако вы ничего не сможете доказать, а если даже и сможете, я нахожусь под защитой дипломатического иммунитета. Впрочем, должен вам сказать, что все ваши обвинения представляют лишь чисто академический интерес. Мои коллеги-делегаты только что выпили по бокалу вина, в которое я подмешал супершакал. Думаю, что с минуты на минуту мы услышим результаты его действия, а когда они раздерут друг друга в клочья, можно будет и заглянуть туда. Потом Аутремер обвинит в этих убийствах экстремистские фракции Нижних Королевств, и о мире речи больше не будет.
- Но зачем? - спросил пораженный Хок. - Какому безумцу нужна война?
Найтингейл с легким удивлением посмотрел на него;
- Вы чересчур наивны, мой дорогой капитан. Война - это деньги, политическая стабильность и военные заказы. От войны страдают лишь дураки, умный человек всегда найдет в ней свою выгоду. Я финансировал разработку супершакала и его доставку в Хейвен. Мы растворим наркотик, в реках и колодцах, а потом будем спокойно наблюдать, как погибают ваши королевства. После чего займем ваши опустевшие города. Надеюсь, вы внимательно меня выслушали. Хотелось бы, чтобы мою работу оценили по достоинству. К сожалению, вам не удастся никому передать эти сведения, так как через минуту вы будете разорваны моими коллегами.
Мистика неприлично громко хихикнула. Найтингейл с удивлением взглянул в ее сторону.
- Вы не совсем правы, милорд, - ледяным тоном заявил Хок, - Мистика обнаружила, что в одном из графинов с вином подмешан наркотик, и вы заменили его. Отравленное вино послужит доказательством в суде. Что касается вашего плана завоевания страны, можете о нем забыть. Мы изъяли весь запас наркотика.
Морган и Бернс мертвы. Вам крышка, милейший!
- Вы не можете арестовать меня, у меня дипломатический иммунитет.
- Он не защитит вас в вашей собственной стране. Вы удивитесь, как быстро вы попадете в опалу, едва в Аутремере узнают о вашей неудаче. Может быть, если мы хорошо попросим, нам даже разрешат повесить вас здесь.
Найтингейл резко вскинул руки и произнес слово Силы. Под потолком комнаты возник черный шар, из которого посыпался снег. В комнате заметно похолодало.
Началась настоящая снежная буря. Ветер резал, как ножом, пол мгновенно обледенел. Дышать и говорить стало почти невозможно.
Хок огляделся, защищая глаза ладонью. Сквозь бешеное мельтешение снежинок ничего нельзя было разглядеть. Хок рассудил, что Найтингейл сейчас так же слеп, как и остальные, поэтому он сможет выбраться из комнаты, только держась рукой за стену. Надо идти вдоль стены и надеяться, что Найтингейл не уходит в противоположном направлении. Из глубины черного шара донесся жуткий вой, заглушивший шум бури. Хок вздрогнул. Тут он наткнулся на дверь. Снова раздался чудовищный вой, на этот раз ближе. Хок толкнул дверь и побежал по длинному коридору. Шум бури позади затих. За поворотом капитан налетел на прижавшегося к стене Найтингейла. Хок свирепо оскалился и схватил его за шиворот.
- Надо уходить отсюда! - истерически взвизгнул Найтингейл. - Скоро здесь появятся чудовища.
- Нет уж, - прошипел Хок и потащил лорда назад в комнату, откуда сквозь шум ветра времени слышался все тот же протяжный вой.
Найтингейл от страха почти не сопротивлялся, и Хок довольно легко втолкнул его в комнату, уже наполовину заваленную снегом. Шар разбухал прямо на глазах, из него высунулась отвратительная когтистая лапа. Вой теперь не прекращался ни на секунду. Хок закричал что было сил на ухо Найтингейлу:
- Закрывай проход, или я зашвырну тебя в шар к тварям!
Лорд поднял трясущиеся руки и что-то пробормотал. Время на мгновение словно остановилось. Черный шар стал стремительно уменьшаться и исчез. Ветер моментально стих, лишь в воздухе лениво кружились последние снежинки. Внезапная тишина была оглушающей.
Найтингейл оттолкнул Хока и снова попытался бежать. Хок легонько стукнул его обухом топора по затылку, а когда лорд увал, добавил еще раз, для верности.
Засыпанный с головы до ног снегом, похожий на рождественского Деда Мороза ап Овен выбрался из сугроба и сказал, глядя на бесчувственное тело:
- Все это бесполезно. Так или иначе дело замнут, и до суда не дойдет.
- Значит, все сойдет ему с рук? - тревожно спросила взлохмаченная Изабель, отряхивая мокрый снег с плаща.
Ап Овен только пожал плечами:
- Ну, его, конечно, лишат титула и всех привилегий, может быть, даже вышлют из страны, но не более того.
- Спасибо и на этом, - проворчал Хок, - а вообще-то его стоило бы повесить. Он стольких людей погубил, сволочь! А я из-за него чуть не убил Изабель… Если я убью его сейчас, никто меня ни в чем не обвинит. Еще и поблагодарят, может быть.
- Ты не сможешь убить безоружного, - спокойно заметил ап Овен.
- Да, - помолчав, согласился Хок, - не смогу, несмотря на то, что столько лет прожил в Хейвене.
- Да ты просто везунчик! - радостно вмешалась Мистика. - Ты нашел наркотик, разоблачил предателя, спас переговоры, спас весь город, предотвратил войну. Чего тебе еще желать?
- Отпуска! - ответили Хок и Фишер в один голос.

Глава 10
ПОСЛЕДНЯЯ ЖЕРТВА

Для тюрьмы помещение было не таким уж неуютным. Во время войны лорду Найтингейлу приходилось жить и в худших условия. Спасибо посольству Аутремера, в Хейвене с ним обращались чрезвычайно вежливо, а он был идеальным заключенным - порядок не нарушал и ни на что не жаловался. Ему приносили книги, иногда забегал кто-нибудь из сотрудников посольства - просто так, поболтать. Конечно, его не выпускали из комнаты, но лорд Найтингейл был этому только рад. Он очень опасался, что разъяренные его предательством жители Хейвена штурмом возьмут посольство и вздернут его на ближайшем фонаре. Озверевшей толпе не очень-то объяснишь, что такое дипломатический иммунитет.
В дверь постучали, и задумавшийся лорд чуть не подскочил от неожиданности.
Лязгнул засов, на пороге стоял майор де Торнэ с бутылкой в руках. Найтингейл меньше всего ожидал увидеть его здесь, но не подал виду, что удивлен. Де Торнэ совершенно спокойно воспринял известие о предательстве лорда. Может быть, он согласится сотрудничать?
- Проходите и садитесь, майор, - радушно приветствовал его Найтингейл. - Что там у вас в бутылке? Вино? Это для меня? Как мило с вашей стороны. Мне здесь не дают ни капли спиртного.
- Я пришел поговорить с вами, милорд, - глухо произнес де Торнэ. Он замялся, словно не знал, с чего начать.
- Э-э… видите ли, милорд… Нужно прояснить кое-какие детали.
- Ну, конечно, мой дорогой майор. Но сначала давайте отведаем ваше великолепное вино.
Де Торнэ кивнул и молча наблюдал, как Найтингейл откупоривает бутылку и разливает вино. Они оба вежливо приподняли бокалы и отпили по глотку.
- Перед тем как я начну отвечать на ваши вопросы, майор, позвольте вас спросить, - сказал Найтингейл, изящно откидываясь на спинку стула, - Я был бы очень признателен, если бы вы сообщили мне, чем занимаются сейчас эти… Хок и Фишер. Я с ужасом представляю, что они сделали бы со мной, если бы не вмешательство посольства. Я, откровенно говоря, побаиваюсь, что они попытаются каким-либо образом умертвить меня, несмотря на охрану. - Он жестом показал в сторону двери, за которой слышались шаги часового.
- Вам не о чем беспокоиться, милорд. У Стражей был шанс лишить вас жизни, но они им не воспользовались. Вряд ли сейчас они станут подвергать себя риску ради того, чтобы расправиться с вами.
- Вы успокоили меня. - Найтингейл неторопливо отпил еще глоток, игнорируя нетерпеливое желание де Торнэ поскорее приступить к делу. Вино было отменным, - Ах да! О чем вы хотели спросить, майор?
- Правда ли, что супершакал собираются использовать в войне против Нижних Королевств?
- Совершенно верно. Он должен оказаться чертовски эффективным.
- Но ведь это нечестный способ ведения войны, - сурово произнес де Торнэ.
Найтингейл весело рассмеялся, искренне удивившись:
- А разве в войне вообще есть что-либо честное? Разрушения и убийства всегда остаются разрушениями я убийствами, независимо от того, какое оружие используется.
- Но ваше оружие не оставляет места для героев и подвигов.
Найтингейл в ответ лишь презрительно пожал плечами.
- Может быть, вы вообще против войны, майор? Но ведь от нее зависит ваша карьера. Вы же не собираетесь всю жизнь оставаться майором?
- Я предпочитаю получать чины и награды честным путем.
- Об этом можете не беспокоиться. Вы получите возможность совершенно честно уничтожить огромное количество людей. Наркотик применят против мирного населения, а войска Нижних Королевств пострадают мало. Кстати, позвольте дать вам небольшой совет? Лучше не лезьте в политику, де Торнэ. Это не для вас.
- Очевидно, вы правы, - сказал майор а поднялся, допивая вино. Он осторожно поставил пустой бокал на стал.
- Боюсь, мне пора идти, милорд. Меня ждут дела. Надеюсь, вам понравилось вино.
Он поклонился и вышел из комнаты.
Найтингейл, недоумевая, проводил его взглядом и пожал плечами. Типичный туповатый служака. В винах, правда, неплохо разбирается.
В коридоре де Торнэ подозвал к себе скучающего часового.
- Слушай, парень, лорд просил не беспокоить его до вечера. Никого к нему не пускай, ясно?
Часовой молча кивнул и спрятал подученную от майора купюру. Де Торнэ неторопливо вышел из здания посольства.
Вино скоро подействует. Лорду Найтингейлу предстоит подвергнуться той же участи, на которую он обрекал тысячи людей. Майору было несложно достать немного супершакала в штабе Стражи, а вот противоядие обошлось ему в приличную сумму. Найтингейл сейчас один в запертой комнате, а наркотик уже потихоньку начинает свою работу. Изменник сам разорвет себя на куски, если только есть хоть какая-то справедливость в этом лучшем из миров.
И де Торнэ холодно улыбнулся. Предательство должно быть наказано.

* * *

Хок и Фишер с облегчением покинули здание штаба. С них официально сняли все обвинения, официально объявили выговор за самовольные действия, официально вынесли благодарность за разоблачение предателей и уж совсем официально отказали в отпуске. Хок хотел было извиниться перед Гленом за удар обухом по затылку, но потом решил отложить это до того момента, когда у майора улучшится настроение.
Он с улыбкой огляделся по сторонам. Улица, как всегда, была полна спешащего куда-то народа, никто не обращал внимания на Хока и Фишер. Наконец-то не надо никуда бежать, не надо ни от кого прятаться. Восхитительно!
- Я просто не могу опомниться, как быстро все поверили в твое сумасшествие и в мою измену, - грустно произнесла, Фишер. - Никто не вспомнил, сколько всего мы сделали для города.
- Ничего страшного, - весело заявил Хок. Сейчас ничто не могло испортить ему настроение. - Наши заслуги не так уж много значат. Кстати, половина Хейвена и так думает, что мы сумасшедшие, потому что не берем взяток, а крутая половина убеждена в том, что мы хотим их поубивать при первой же возможности.
- Проклятый город! Настоящий гадюшник. Лучше бы Моргав своим наркотиком стер его с лица земли!
- Ладно, не хандри, Изабель. Люди в Хейвене не хуже и не лучше жителей других городов, и наш долг защищать их. Я вообще считаю, что большинство людей на свете на самом деле добрые.
- Да? Назови хоть двух!
Фишер хотела еще что-то сказать, но тут к ним подошла оборванная женщина, держащая за руку маленькую девочку, с головы до ног укутанную в кучу одежек.
Женщина поклонилась Хоку, а ее дочь немедленно спряталась за материнской юбкой.
- Я пришла поблагодарить вас, капитан, - степенно произнесла женщина, - Вы спасли мою дочь из завала. Теперь Кати чувствует себя хорошо.
Хок посмотрел на девчушку и улыбнулся.
- А мне сказали, что она умерла…
- Господь с вами, капитан! Господа доктора даже пришили ей отрезанную ножку, а Стража оплатила все расходы на лечение. Настоящее чудо! И все благодаря вам, капитан. Я никогда не верила в ужасные сплетни, которые рассказывают про вас.
Женщина снова поклонилась и пошла своей дорогой, девочка, застенчиво оглядываясь, засеменила за ней. Вскоре они обе исчезли в толпе. Фишер посмотрела на Хока и проворчала:
- Ладно, убедил, парочка хороших людей на свете все-таки еще отыщется.

Предыдущая страница 10


[i] Огл. 1 2 3 4 5 6 7 8 9 10


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1
      ШАКАЛ       (Страница 1)
    • Глава 2
      ПОД ЗЕМЛЕЙ       (Страница 2)
    • Глава 3
      МИР ИЛИ ВОЙНА       (Страница 3)
    • Глава 4
      САН-КРИСТОФ       (Страница 4)
    • Глава 5
      НАПАДЕНИЕ       (Страница 6)
    • Глава 6
      ИМЯ ПРЕДАТЕЛЯ       (Страница 6)
    • Глава 7
      ОБВИНЕНИЕ       (Страница 7)
    • Глава 8
      КРУШЕНИЕ       (Страница 8)
    • Глава 9
      ПОД МАСКОЙ       (Страница 9)
    • Глава 10
      ПОСЛЕДНЯЯ ЖЕРТВА       (Страница 10)


Саймон Грин - Заговор против стражей

Саймон Грин

Заговор против стражей

Цикл: "Хок и Фишер" - 5

 Читать книгу

Аннотация

Хейвен – не самое лучшее место в Нижних королевствах, город, где насилие является образом жизни. Но и в этом городе есть добрые люди. Люди, у которых столько забот, что им просто не хватает времени делать гадости. Именно ради них, простых жителей Хейвена, Хок и Фишер – супруги, партнеры и неподкупные капитаны Стражи – бросают вызов силам куда более могущественным, чем простые колдуны, демоны и воры. Силам, стремящимся разрушить город до основания. Отважным Стражам приходится пройти через многие тяжкие испытания,чтобы снять с себя клеветническое обвинение в измене.

Содержание

Создание книги: O`Magpie
Программа: ChmBookCreator
Файл взят с http://lib.ya1.ru
Над дизайном работали: Spider, Elfin, Angel