Саймон Грин - Восход голубой луны

1 Саймон Грин

Матери и отцу, которые были всегда, когда я в них нуждался.

Глава 1
Бег по Радуге

Принц Руперт ехал по Чащобе на единороге, уныло глядя сквозь моросящий дождь и нехотя разыскивая блоху, прячущуюся где-то на груди под панцирем.
Несмотря на холод, он сильно потел под тяжестью доспехов, и дух его пал так низко, что почти скрылся из виду. «Иди и убей дракона, мой сын», сказал король Джон, и все придворные зааплодировали. Они могли себе это позволить.
Им не надо было идти и лицезреть дракона. Или ехать по Чащобе в неподъемных доспехах и под дождем. Руперт бросил ловить блоху и неловко вытер стальной шлем, но напрасно; вода продолжала капать на шею.
Высокие, тесно стоящие деревья возвышались по обе стороны узкой тропы, сливаясь в зеленом мраке, отражавшем его настроение. Толстые, мясистые лианы опутывали стволы и длинными переплетенными лентами свисали со всех ветвей.
Тяжелая, угрюмая тишина висела над Чащобой. Звери не бегали в густом подлеске, и птицы не пели. Единственными звуками были постоянная капель дождя с нижних ветвей пропитанных водой деревьев и глухая поступь копыт единорога. Вязкая глина и опавшая листва делали извилистую древнюю тропу более обычного предательской, и единорог шел все медленнее, скользя, пошатываясь и унося принца Руперта все глубже в Чащобу.
Руперт сердито взглянул на него и глубоко вздохнул. Всю свою жизнь он испытывал трепет перед славными деяниями предков, о которых долгими и темными зимними вечерами торжественными голосами пели менестрели. Он вспомнил, как ребенком сидел с широко распахнутыми глазами и открытым ртом у огня в Большом Зале, с восхитительным ужасом вслушиваясь в сказания об ограх и гарпиях, магических мечах и кольцах власти. Погружаясь в легенды своей семьи, Руперт еще ребенком поклялся, что когда-нибудь он тоже станет героем, как его прадед Себастьян, променявший три года жизни на три желания и освободивший принцессу Элен из Башни-без-Дверей. Или, как дед Эдвард, кто в одиночку схватился с ужасной Ночной Ведьмой, которая поддерживала свою замечательную красоту купаниями в крови юных девушек.
Теперь, наконец, у него есть шанс стать героем и одновременно завтраком для собак. Главным образом Руперт винил в этом менестрелей. Они были так заняты воспеванием героев, побеждавших дюжины врагов одним взмахом меча, потому что сердца героев были чисты, что времени никогда не хватало для более важных тем; например, как предохранить доспехи от дождя, или о том, что надо избегать незнакомых фруктов, которые заставляют слишком часто бегать за кусток, или о том, где лучше всего копать отхожие места. В бытии героя была прорва такого, о чем менестрели никогда не упоминали. Руперт уже дошел до самого поганого настроения, а тут еще единорог под ним пошел нетвердо.
«Ровнее!», - рявкнул принц.
Единорог надменно фыркнул. «Тебе там наверху хорошо, спокойно; а я делаю за тебя всю работу. Твои доспехи весят целую тонну. Моя спина меня убивает.»
«Я тоже в седле уже три недели», без всякого сочувствия возразил Руперт. «И меня беспокоит не спина.»
Единорог хихикнул и вдруг мертво встал, чуть не выбросив Руперта из седла. Чтобы сохранить равновесие, Руперт схватился за его длинный витой рог.
«Почему встали? Тропа слишком глинистая? Боишься запачкать копыта?»
«Хочешь посмеяться, тогда сойди и прогуляйся», огрызнулся единорог. «На тот случай, если ты не заметил - тропу загораживает паутина.»
Руперт тяжело вздохнул: «Хочешь, чтобы я проверил?»
«Пожалуйста.» Единорог переступил с ноги на ногу, вызвав у принца легкий приступ морской болезни. «Ты же знаешь, как я отношусь к паукам…»
Руперт смиренно чертыхнулся и неуклюже спустился с седла, причем доспехи громко протестовали при каждом его движении. На добрых три дюйма он утонул в глине и долго неустойчиво раскачивался, пока не обрел равновесия. С трудом открыв забрало, он обеспокоено рассмотрел гигантскую паутину. Толстые молочно-белые пряди перегораживали узкую тропу, липкие нити были усеяны поблескивающими брильянтами захваченных дождевых капель. Руперт нахмурился: какой же паук прядет паутину почти в десять футов высоты? Он осторожно потащился вперед, вынул меч и ткнул одну из прядей. Лезвие намертво прилипло и вырвать меч удалось лишь двумя руками.
«Хорошее начало», - сказал единорог.
Руперт игнорировал ехидное животное и задумчиво рассматривал паутину.
Чем больше он вглядывался, тем меньше она походила на паутину паука. Рисунок не тот. Пряди висели узловатыми косами, ниспадая с высоких ветвей развевающимися лентами, а с ветвей пониже свисали толстыми связками, тонувшими в глине тропы. И вдруг Руперт почуял, как медленно зашевелились волосы у него на затылке, и понял, что хотя паутина постоянно трепещет, ветер совсем не дует.
«Руперт», - тихо произнес единорог.
«За нами следят, верно?»
«Верно.»
Руперт нахмурился и изготовил меч. Что-то преследовало их с тех пор, как на рассвете они углубились в Чащобу, что-то, что пряталось в тени и не отваживалось показываться на свету. Руперт осторожно переместил свой вес, чтобы лучше чувствовать тропу под ногами. Если дойдет до боя, густая глина превратится в проблему. Он снял шлем и положил его на обочину тропы; узкие смотровые щели слишком сильно ограничивали поле зрения. Выпрямляясь, он незаметно огляделся и замер, увидев гибкий бесформенный силуэт, движущейся среди деревьев. Высокий, словно человек, он двигался не так как человек, и прежде чем тварь снова исчезла в скрадывающих тенях, свет блеснул на ее когтях и клыках. Дождь постукивал Руперта по голове и беззаботно стекал по лицу в то время, как холодный ужас медленно охватывал его.
За Чащобой лежала тьма. Сколько помнили люди, всегда существовала часть Леса, где стояла вечная ночь. Солнце там не светило, и кто бы ни жил там, он никогда не видел света дня. Картографы называли это место Мраком и предупреждали на картах: «Здесь Водятся Демоны». Несчетные века страну Леса и страну Мрака разделяла Чащоба, пугающе опасная путаница болот, колючего шиповника и внезапной смерти, откуда лишь немногие выбирались живыми.
Безмолвные хищники бродили по тропам, заросшим травой и лианами, поджидая в засадах неосторожных. А в последние несколько месяцев странные, бесформенные создания начали бродить по стране Леса, не отваживаясь встретиться со светом дня. Временами, когда солнце уже давно закатилось, одинокий хуторянин слышал, как кто-то скребется в его надежно запертые двери, а утром во дворе обнаруживал глубокие борозды, а в своем амбаре находил изувеченную скотину.
Чащоба больше не служила барьером.
Здесь Водятся Демоны.
Руперт переборол страх и крепче сжал меч. Тяжесть стали успокоила его и он помахал перед собой сияющим лезвием. Он глянул вверх на темные тучи, спрятавшие солнце: одна приличная вспышка солнечного сияния заставила бы эту тварь поспешно искать свое логово, но, как обычно, Руперту не везло.
Это всего лишь демон, яростно думал он. Я в полных доспехах и знаю, как пользоваться мечом. У демона нет ни единого шанса.
«Единорог», спокойно сказал он, пристально вглядываясь в тени, где последний раз видел демона, - «ты бы лучше нашел дерево и спрятался за ним. И держись подальше от схватки: я не хочу, чтобы тебя ранило.»
«Я уже далеко от тебя», - ответил приглушенный голос. Руперт огляделся и обнаружил единорога на порядочном расстоянии прячущимся за толстым стволом дерева.
«Премного благодарен», - сказал Руперт. «А если мне понадобится твоя помощь?»
«Тогда у тебя возникнет проблема», - твердо сказал единорог, - «потому что я не пошевелюсь. Я узнаю демонов по запаху. Они едят единорогов.»
«Они едят все», - сказал Руперт.
«Это точно», - ответил единорог и нырнул за дерево с глаз долой.
Не в первый раз Руперт поклялся разыскать человека, который всучил ему этого единорога, и лично сотворить мошеннику что-нибудь особенно неприятное.
Слева послышался слабый звук шаркающий шагов и Руперт только начал поворачиваться, когда демон врезался в него сзади. Тяжелые доспехи перевесили и он упал лицом в липкую глину. Удар вышиб из него дыхание, меч выпал из вытянутой руки. Он мельком увидел, как нечто темное и бесформенное нависло над ним, а потом ужасная тяжесть навалилась на его спину. Когтистая лапа вцепилась в затылок и силой повернула лицо вниз. Глина забила глаза.
Руперт отчаянно бил руками и пытался ногами нащупать что-нибудь твердое, однако подкованные сапоги только беспомощно скользили в густой грязи. Легкие рвались от недостатка воздуха, жидкая глина наполнила его зияющий рот.
Паника охватила его, он бесполезно брыкался и бился. Голова безумно кружилась, в ушах стоял дикий рев, кончалось дыхание. Одна рука вклинилась под грудную пластину, и с внезапным вдохновением он воспользовался рукой, как рычагом, чтобы перевернуться на спину и придавить извивающегося демона тяжестью своих доспехов.
Он лежал так несколько долгих и ценных мигов, вытягиваясь в больших судорожных вдохах и выковыривая грязь из глазниц. Он завопил, чтобы единорог помог ему, он ответа не получил. Демон яростно замолотил по доспехам неуклюжими кулаками, потом когтистая лапа зазмеилась вверх, пытаясь разодрать лицо Руперту. Он завизжал от боли, когда когти разорвали скулу, и отчаянно пытался дотянуться до меча. Демон воспользовался преимуществом своего движения и вывернулся из-под него. Руперт живо перекатился на бок, схватил меч, и шатко поднялся на ноги в липучей зыбкой грязи. Тяжесть доспехов превращала любое движение в подвиг, густая кровь стекала по лицу и шее, он покачиваясь стоял перед пригнувшимся демоном.
Многим демон был похож на искривленного и обезображенного человека, однако взгляд его голодных глаз без зрачков выдавал присутствие зла. Демоны убивают, чтобы жить, и живут, чтобы убивать: это тьма, вырвавшаяся на свободу. Руперт покрепче сжал меч и принудил себя сосредоточиться на демоне просто как на противнике. Демон силен, быстр и смертельно опасен, но и он таков же, если ему удастся сохранить свое самообладание. Ему надо выбраться из глины и опереться на твердую землю; предательская трясина давала демону слишком большое преимущество. Он осторожно шагнул вперед и демон нетерпеливо согнул свои когти, широко улыбаясь и открывая ряды острых, зазубренных зубов. Руперт помахал перед собой мечем и демон немного отступил, опасаясь холодной стали. В поисках твердой почвы Руперт бросил взгляд позади создания цвета ночного мрака и чуть улыбнулся тому, что увидел. В первый раз он почувствовал, что в бою у него есть шанс.
Он схватил меч обоими руками, сделал глубокий вздох, а потом атаковал полным выпадом пригнувшегося демона, сознавая, что если упадет, то он мертвец. Демон резко отпрянул, оставшись чуть впереди ищущего меча Руперта.
Руперт с трудом продвигался, пытаясь устоять на заплетающихся ногах. Демон ухмыльнулся и снова отпрыгнул, попав прямо в массивную паутину, которая загораживала тропу. Руперт, запнувшись, остановился занося меч для убийственного удара, и застыл в ужасе, когда толстые молочно-белые пряди паутины медленно свернулись вокруг демона. Демон яростно забился в прядях, потом тихо завыл в агонии, когда паутина засочилась прозрачной вязкой кислотой, от которой шел дымок там, где она капала на землю. Руперт с болезненным восхищением следил, как слабо сопротивляющийся демон исчезает в гигантском пульсирующем коконе, который покрыл его с головы до ног.
Последние содрогания быстро замерли и паутина начала переваривать свою добычу.
Руперт устало опустил меч и оперся на него, давая отдых ноющей спине.
Кровь затекла ему в рот и он сплюнул. Каково быть героем? Он кисло улыбнулся и осмотрел себя. Его великолепные полированные доспехи заляпаны засыхающей глиной и гравированы глубокими следами царапин от когтей демона. У него все болит, голова пульсирует от боли. Он поднял дрожащую руку к лицу и вздрогнул, увидав свежую кровь на кольчужной перчатке. Он никогда не любил вида крови, особенно своей. Он сунул меч в ножны и тяжело сел на обочину тропы, не обращая внимания на хлюпающую грязь.
Вообще говоря, он думает, что действовал не совсем уж плохо. Не так уж много людей сталкивалось с демоном и выживало, чтобы потом рассказать об этом. Руперт взглянул на теперь уже неподвижный кокон и поморщился. Не самый героический способ победить и конечно не самый спортивный, однако демон мертв, а он жив - именно этого он и добивался.
Он снял перчатку и осторожно проверил пальцами изувеченное лицо. Раны широки и глубоки, идут от уголка глаза вниз до рта. Надо бы их чисто промыть, смутно подумал он. Не хочу заражения. Он потряс головой и огляделся вокруг. Во время схватки дождь прекратился, однако солнце уже скользило вниз по небу к закату, и тени становились темнее. Ночи наступают быстрее, хотя еще совсем лето. Капли равномерно падали с нависающих ветвей, сырой мускусный запах тяжело висел в застывшем воздухе. Руперт взглянул на паутинный кокон и вдруг содрогнулся, вспомнив как близко он подошел к паутине, пытаясь прорубить дорогу. Хищники выступают во многих обличьях, особенно в Чащобе.
Он смиренно вздохнул. Устал он, или нет, время продолжать путь.
«Единорог! Где ты!»
«Здесь», ответил вежливый голос из самой глубокой тени.
«Ты сам выйдешь, или мне отправиться за тобой?», прорычал принц.
Наступила небольшая пауза, потом единорог застенчиво вышел на тропу. Руперт уставился на животное, которое старательно отводило взгляд.
«И где же ты был, когда я рисковал своей шеей, воюя с демоном?»
«Прятался», ответил единорог. «Это казалось самым логичным.»
«Почему ты не помог?»
«Ну», рассудительно начал единорог, «если ты не смог бы управиться с демоном в полных доспехах и с мечом, я не понимаю, какую помощь смог бы оказать тебе я.»
Руперт вздохнул. Когда-нибудь ему следует научиться не спорить с единорогом.
«Как я выгляжу?»
«Ужасно.»
«Премного благодарен.»
«У тебя наверное останутся шрамы», с энтузиазмом сказал единорог.
«Великолепно. Это все, что мне нужно.»
«Я думал, что на лицах героев должны быть шрамы.»
«Кто так думает, должен проверит свою голову. Чертовы менестрели… Помоги мне подняться, единорог.»
Единорог быстро подошел и стал рядом. Руперт дотянулся, крепко ухватился за стремя и медленно выволок себя из глины. Единорог терпеливо стоял, когда Руперт устало прислонился к его боку, дожидаясь пока до костей пронзающая боль не затихнет достаточно надолго, чтобы попытаться забраться в седло.
Единорог беспокойно рассматривал его. Принц Руперт был высоким, красивым мужчиной лет двадцати пяти, однако кровь, боль и изнеможение прибавляли его лицу еще лет двадцать. Его кожа посерела и была в бусинках пота, глаза воспалились. Он, очевидно, не был в состоянии ехать верхом, однако единорог знал, что гордость вынудит его попытаться.
«Руперт…», сказал единорог.
«Да?»
«Почему бы тебе просто… не повести меня пока? Ты ведь видишь, как шатко мне в этой глине.»
«Ага», сказал Руперт. «Это хорошая мысль. Я так и сделаю.»
Он протянул руку и взялся за повод, голова его устало поникла.
Медленно, осторожно, единорог повел его мимо неподвижного кокона дальше по тропе, направляясь глубже в Чащобу.

* * *

Через два дня Руперт снова был в седле и быстро подъезжал к границе между Чащобой и Лесом Мрака. Раны его в основном зажили благодаря сумке с травами, которую придворный Астролог принудил его взять перед отъездом, и хотя он не раз хотел бы посмотреться в зеркало, шрамы на его лице, похоже, прекрасно зарубцевались. В общем, Руперт чувствовал себя чуть более радостным или по меньшей мере чуть менее грустным.
Предполагалось, что он убьет дракона, но по правде говоря драконов никто не видел уже много лет и они весьма основательно перешли в легенду.
Руперт начинал понемногу разочаровываться в легендах; казалось, легенды зациклились на чести и славе, и не обращали внимания на важные подробности, вроде того, как убить кого бы то ни было и при этом не быть убитым самому.
«Потому, что его сердце чисто» - лозунг не слишком-то помогает, когда идешь на дракона. Могу поспорить, что мой дракон будет изрыгать пламя, мрачно подумал Руперт. Он как раз тщательно обдумывал новую великолепную идею, которая позволила бы ему вернуться почти с честью, когда его внимание настойчиво привлек мочевой пузырь. Руперт вздохнул и направил единорога в сторону от тропы. Еще одна мелочь, о которой никогда не упоминали менестрели.
Он быстро слез с седла и начал проделывать сложную серию расстегиваний клапанов, защищающих его чресла. Он едва успел вовремя и беззаботно засвистал, опустошая пузырь на ближайший пень. Если его диета вскоре не улучшится, он станет единственным героем, идущим в битву с расстегнутой ширинкой.
Мысль показалась бесспорной, и как только он кончил дело, Руперт начал снимать доспехи. Он носил проклятую тяжесть только потому, что был убежден - это традиция любого рыцаря, отправившегося на поиски. Говеная традиция, весело подумал Руперт; дух его воспарял все выше, кода побитые доспехи часть за частью плюхались в раскисшую глину тропы. После небольшого раздумья, он решил оставить на себе подкованные сапоги - может понадобится хорошенько пнуть кого-нибудь. Облеченный под конец только в кожаную куртку, штаны и в свой самый лучший плащ, Руперт впервые за много недель чувствовал себя удобно. Надо признать, он чувствовал себя также значительно уязвимее, но учитывая, как ему недавно везло…
«Ненавижу траву», уныло произнес единорог.
«Тогда почему ты ее ешь?», спросил Руперт, застегивая пояс для меча.
«Потому что я голоден», сказал единорог, жуя с отвращением. «И еще потому, что несколько недель назад у нас кончился цивилизованный фураж…»
«Что плохого в траве?», мягко поинтересовался Руперт. «Лошади едят ее все время.»
«Я не лошадь!»
«Я и не утверждал этого…»
«Я единорог, чистокровный единорог, и заслуживаю соответствующей заботы, внимания и еды. Наподобие овса, ячменя…»
«В Чащобе?»
«Ненавижу траву», пробормотал единорог. «От нее меня пучит.»
«Попробуй чертополох», предложил Руперт.
Единорог тяжело взглянул на него. «Я хоть чем-то напоминаю осла?», угрожающим тоном поинтересовался он.
Руперт, пряча улыбку, отвернулся, и обнаружил дюжину гоблинов, бесшумно выступивших из теней, чтобы заблокировать дорогу. От трех до четырех футов росту, худые, словно пугала, и с остроконечными ушами, они были вооружены короткими ржавыми мечами и топорами для рубки мяса с зазубренными лезвиями.
Разнокалиберное серебряное и бронзовое оружие, очевидно, было захвачено у людей-путешественников, а их неприятные ухмылки слишком ясно намекали на то, что случилось с предыдущими хозяевами. В ярости на то, что его так легко застали врасплох, Руперт вытащил меч и бесстрастно оглядел всех. Гоблины взяли оружие наизготовку, но потом тревожно посмотрели друг на друга.
Довольно долго никто не шевелился.
«Не стойте просто так», прорычал низкий голос из теней. «Взять его!»
Гоблины уныло переступили с ноги на ногу.
«Видишь, какой у него длинный меч?», спросил самый маленький гоблин.
«И посмотри на его шрамы, и на засохшую кровь на доспехах», уважительно прошептал другой гоблин. «Он, должно быть, сразил дюжину врагов, чтобы так изгваздаться.»
«Наверное, изрубил в капусту», мрачно заключил самый маленький гоблин.
Руперт небрежно помахал мечом перед собой, свет блеснул по всей длине клинка. Гоблины нехотя потрясли оружием и сбились вместе для большей безопасности.
«Тогда возьмите его коня», потребовал голос из теней.
«Коня?» Единорог вскинул голову, ярость засверкала в кроваво-красных глазах. «Коня? Вы думаете, это что у меня на лбу? Украшение? Я - единорог, идиот!»
«Конь, единорог - какая разница?»
Единорог ударил копытом и опустил голову так, что свет блеснул на причудливо закрученном роге.
«Ладно. Значит так. Поодиночке или все разом: сейчас вы получите!»
«Веселенькое дельце, вожак», пробормотал самый маленький гоблин.
Руперт бросил на единорога изумленный взгляд. «Мне казалось, что ты разумный и последовательный трус.»
«Сейчас я слишком разозлен», проворчал единорог. «Я испугаюсь потом, когда будет время. Выстрой недомерков передо мной и я насажу всю кучу на вертел. Я покажу им такой шиш-кебаб, что они его долго не забудут.»
Гоблины украдкой начали покидать тропу.
«Кончайте обсераться и убейте проклятого путешественника!», прогремел голос из теней.
«Не терпится видеть его мертвым, так сам его и убей!», огрызнулся самый маленький гоблин, высматривая одновременно ближайший путь отступления. «Это все твоя ошибка. Как обычно, нам надо было напасть из засады, пока он отвлекся.»
«Вам надо заиметь боевой опыт.»
«Насрать на твой опыт! Надо держаться того, в чем мы доки: навалиться вдруг скопом на одного!»
Раздался глубокий вздох, потом из теней величественно выступил вожак гоблинов. Широкоплечий, выразительно мускулистый, ростом весьма близкий к пяти футам, он был самым большим гоблином из всех, встреченных Рупертом.
Вожак гоблинов погасил свою гнусно воняющую сигару о грязно-зеленый бронзовый нагрудник и оглядел гоблинов, тесно сгрудившихся на середине тропы. Потом он снова вздохнул и с отвращением покачал головой.
«Посмотрите на себя. Как, вам кажется, мне сделать из вас бойцов, если вы не хотите сражаться? Я спрашиваю: в чем проблема? Здесь всего лишь один человек!»
«И один единорог», уточнил самый маленький гоблин.
«Ну, хорошо, один человек и одни единорог. И что? Мы же разбойники, вы что - забыли? Наша работа теперь - подстерегать беззащитных путешественников и отнимать их драгоценности.»
«Мне он не кажется беззащитным», пробормотал самый маленький гоблин.
«Погляди на его громадный грязный меч.»
Гоблины с болезненный интересом глядели, как Руперт небрежно упражняется в рубящих и колющих ударах. Единорог расхаживал взад-вперед чуть позади него, нацеливая рог то на одного, то на другого гоблина, что никак не добавляло им уверенности в себе.
«Вперед, парни», с отчаяньем в голосе сказал вожак гоблинов. «Как вы можете бояться того, кто ездит на единороге?»
«А какое это к нам имеет отношение?», спросил самый маленький гоблин.
Вожак что-то забормотал, ясно расслышалось только слово «девственник». Все гоблины уставились на Руперта, некоторые многозначительно захихикали.
«Нелегко быть принцем», сказал Руперт, против своей воли отчаянно краснея. «Вы хотите что-нибудь добавить?»
Он крепче ухватился за меч и начисто состриг нависающую ветку.
Отрубленный конец со зловещим глухим стуком упал на землю.
«Великолепно», пробормотал самый маленький гоблин. «Теперь мы его по-настоящему разозлили.»
«Заткнись!», прорычал вожак гоблинов. «Смотрите, нас тринадцать, а он только один. Если мы навалимся все разом, мы его возьмем.»
«Хочешь пари?», спросил голос из заднего ряда.
«Заткнись! Когда я скомандую, нападайте! Нападайте!»
Он пошел вперед, потрясая мечем, остальные гоблины нехотя последовали за ним. Руперт шагнул вперед, тщательно нацелился и толкнул мечом вожака гоблинов. Другие гоблины запнулись, встали, потом бросили взгляд на повалившегося вожака и живо побросали свое оружие. Руперт согнал гоблинов в кучу, оттеснив их с дороги подальше от брошенного оружия, потом прислонился к подходящему дереву, пытаясь сообразить, что же делать дальше. Они были такими неумелыми злодеями, что у него не лежало сердце убивать их. Вожак гоблинов сел, потряс гудящей головой, чтобы прояснить ее, и явно пожалел, что это сделал. Он уставился снизу на Руперта и старался выглядеть вызывающе. Это не слишком удавалось.
«Я говорил, что тринадцать - несчастливое число», сказал самый маленький гоблин.
«Ну, хорошо», сказал Руперт. «Внимание, я скажу, что собираюсь сделать.
Вы соглашаетесь катиться отсюда к черту и перестать надоедать мне, а я соглашаюсь не отдавать вас на съедение единорогу в виде мелко нарубленных кусочков мяса. Как звучит?»
«Справедливо», живо отозвался самый маленький гоблин. «Очень справедливо.»
Масса кивков других гоблинов.
«Вначале мы хотим назад свое оружие», сказал вожак гоблинов.
Руперт улыбнулся. «Я что, похож на сумасшедшего?»
Вожак гоблинов пожал плечами. «Попытка не пытка. Хорошо, сэр герой, мы договорились.»
«И вы не станете преследовать меня?»
Вожак гоблинов тяжело посмотрел на него. «Я что, похож на сумасшедшего? Похоже, мне теперь потребуются недели, чтобы снова превратить эту толпу в боевую единицу после того, что вы с ними сделали. Лично я, сэр герой, буду чрезвычайно доволен, если больше никогда вас не увижу.»
Он поднялся на ноги и повел гоблинов обратно в лес. Через несколько секунд они все исчезли. Руперт ухмыльнулся и бросил меч в ножны. Наконец-то он приобрел нужную сноровку.

* * *

Когда часом позже Руперт миновал Чащобу и заехал в Лес Мрака, свет мгновенно потускнел. Высоко над ним гниющие деревья наклонились друг к другу, лишенные листьев переплетенные ветви заслонили солнце, и за несколько мгновений Руперт из яркого дня попал в кромешную тьму. Он остановил единорога и оглянулся через плечо, Однако дневной свет не смог проникнуть за ним в Лес Мрака. Руперт повернулся, успокаивающе потрепал холку единорога, и подождал, пока глаза не привыкнут к тьме.
Слабое серебристое свечение фосфоресцирующих грибов очерчивало разлагающиеся пни деревьев, и ему показалось, что очень далеко он заметил короткую вспышку света, словно кто-то открыл, а потом быстро закрыл дверь, опасаясь, что свет привлечет нежелательное внимание. Руперт нервозно огляделся, ловя ушами малейший шорох, но во тьме, казалась, было тихо, как в гробнице. Воздух густел от тошнотворно-сладковатого зловония смерти и разложения.
Наконец его глаза достаточно приспособились, чтобы разглядеть узкую тропу, что вела в сердце Леса Мрака, и он посигналил единорогу вперед.
Медленный мерный стук копыт опасно громко раздавался в тишине. Сквозь бесконечную ночь вела только одна тропа; единственный прямой путь, пересекавший тьму от одной границы до другой и прорубленный так давно, что никто не помнил, кто его сделал и зачем. Лес Мрака был очень древен и держал свои секреты при себе. Руперт все время озирался по сторонам, держа руку на эфесе меча. Он вспомнил демона, побежденного в Чащобе, и вдруг задрожал.
Вторжение в Лес Мрака было заранее обдуманным риском, ибо если кто и знал, где найти дракона, то, конечно, только Ночная Колдунья.
Если, конечно, она еще жива после стольких-то лет. Перед тем, как Руперт отправился в поход, придворный Астролог вместе с ним рылся в архиве в поисках любой карты, которая могла бы привести к логову дракона. Они не нашли ни одной, что безмерно Руперту понравилось, однако наткнулись на официальный отчет деда Эдварда о встрече с Ночной Колдуньей. На удивление короткий отчет (на удивление потому, что последняя из песен об этой встрече длилась нескончаемые сто тридцать семь куплетов) включал в себя мимолетную ссылку на дракона, и в нем намекалось, что изгнанную Колдунью еще можно найти в ее хижине в Лесу Мрака неподалеку от границы с Чащобой.
«Даже предполагая, что я окажусь достаточно глуп, чтобы отправиться разыскивать ведьму, у которой главный интерес в жизни это насильственное лишение людей крови», с сомнением в голосе сказал Руперт, «назовите мне хотя бы одну вескую причину, по которой она согласится помогать мне.»
«Причина очевидна», туманно ответил Астролог. «Колдунья была очень нежна к твоему деду.»
Руперт подозрительно посмотрел на Астролога и захотел больше подробностей, но тот не поддался давлению. Руперт не доверял Астрологу ни на грош, но как же иначе отыскать дракона…
Кривые, безобразные деревья зловеще вырисовывались во тьме, Руперт все глубже погружался в бесконечную ночь. Звучал лишь ровный ритм копыт единорога, но даже он казался каким-то приглушенным в нескончаемом мраке.
Много раз Руперт вдруг останавливал единорога и озирался кругом, напрягая во тьме глаза, уверенный, что что-то страшное таится как раз за пределами его взгляда. Ему всегда отвечала лишь тьма и тишина. Фонаря у него не было, а когда он отломил ветку мертвого дерева, чтобы сделать факел, прогнившая древесина раскрошилась в пальцах. Без дневного света потерялось всякое ощущение времени, однако в конце концов тесно стоящие деревья вдруг расступились и Руперт посигналил единорогу остановку. Впереди лежала небольшая вырубка, отмеченная по границам светящимися грибами. Посередине стояло одинокое темное строение, наверное дом Колдуньи. Руперт взглянул на ночное небо, но там не было ни Луны, ни звезд, только пустая тьма, которая, казалось, существовала вечно.
«Думаешь это хорошая мысль?», прошептал единорог.
«Нет», ответил Руперт. «Но это наш лучший шанс найти дракона.»
«Если откровенно, от этой идеи мне тоже совсем не горячо…», пробормотал единорог.
Руперт улыбнулся и сполз с седла. «Останешься здесь, пока я проверю дом.»
«Не надо бросать меня здесь одного», решительно сказал единорог.
«Предпочитаешь встречу с Ночной Колдуньей?», спросил Руперт.
Единорог живо сошел с тропы и спрятался за ближайшим деревом.
«Я вернусь, как только смогу», пообещал Руперт. «Не разгуливай здесь.»
«Это самый бессмысленный совет, который я когда-либо получал», сказал единорог.
Руперт вынул меч, сделал глубокий вдох и осторожно вышел на вырубку.
Его мягкие шаги в тишине казались чудовищно громкими, и он бросился бегом, пригнувшись и ожидая атаки, которую он в любом случае наверняка не учует.
Дом Колдуньи скорчился перед ним, словно спящий хищник, тусклое темно-красное сияние очерчивало контуры двери и закрытых ставнями окон.
Руперт затормозил и остановился возле дома, прижавшись спиной к шершавой деревянной стене, стрельнув диким взглядом назад, не преследуют ли его. В глухой мгле ничего не шевелилось и единственным звуком в бесконечной ночи было его резкое дыхание. Он с трудом глотнул, немного постоял, успокаивая дыхание, потом подошел и очень вежливо постучал в дверь. Яркая красная вспышка света ослепила его, когда дверь мгновенно распахнулась и громадная костлявая рука с длинными загнутыми ногтями вдруг схватила его за горло.
Руперт беспомощно брыкался и боролся, пока его затаскивали в дом Колдуньи.
Сгорбленная старуха ногой захлопнула дверь и бесцеремонно швырнула Руперта на грязный ковер. Он сел и растирал ноющее горло, пока Ночная Колдунья зловеще хихикала, потирая кривые руки.
«Извини за теплый прием», сказала она и ухмыльнулась. «Держусь в образе, понимаешь… Надо все время вытворять гнусности, иначе подумают, что старею. А ты, вообще-то, что здесь делаешь?»
«Думал, вы сможете мне помочь», прохрипел принц.
«Помочь?», спросила Ночная Колдунья, поднимая кривую бровь. «Ты уверен, что пришел по правильному адресу?» Черный кот, согнувшийся на ее плече, возмущенно зашипел и потерся о длинные, седые волосы Колдуньи. Она подняла руку и слегка погладила его.
«Назови мне хотя бы одну вескую причину, почему я не должна превратить тебя в лягушку?», потребовала Колдунья.
Руперт показал меч. Колдунья нехорошо улыбнулась.
«Спрячь его, или я завяжу тебя в узел.»
Руперт подумал секунду, потом вернул меч в ножны. «Кажется, вы знали моего деда», осторожно сказал он.
«Возможно», легко согласилась Колдунья. «В свое время я знавала многих мужчин. Как его звали?»
«Эдвард из Лесного Королевства.»
Ночная Колдунья бессмысленно посмотрела в ответ, потом весь огонь, казалось, потух в ее глазах. Она медленно отвернулась, подошла к камину и утонула в потертом старом кресле-качалке.
«Да», наконец сказала она как бы себе самой. «Эдварда я помню.»
Она молча сидела в кресле-качалке, уставясь в пространство, и Руперт воспользовался случаем, чтобы подняться на ноги и быстро осмотреться. Дом полнился тусклым, рассеянным светом, который, казалось, шел сразу отовсюду, хотя нигде не было видно лампы. Стены стояли под разными углами к полу, с высоких стропил пронзительно кричали летучие мыши. Тень кота металась по стене без самого кота и что-то темное и бесформенное глядело горящими глазами из пустого, черного от сажи камина.
Руперт с любопытством разглядывал Ночную Колдунью. Она не выглядела слишком выразительной теперь, когда не угрожала ему. Молча покачиваясь в своем кресле, держа кота на коленях, она казалась обыкновенной бабушкой, морщинистой седовласой пожилой леди, согнутой годами. Она была болезненно худой, и страдания пробороздили на ее лице глубокие борозды. Она не была Ночной Колдуньей легенд, соблазнительницей мужчин с волосами цвете воронова крыла, ужасным созданием тьмы. Она оказалась просто усталой старухой, потерявшейся в воспоминаниях о лучших временах. Она подняла голову и перехватила взгляд Руперта.
«Да, посмотри на меня», тихо сказала она. «Когда-то я была красавицей. Такой красивой, что мужчины проезжали сотни миль только для того, чтобы сказать мне свои комплименты. Короли, императоры, герои: я могла бы выбрать любого из них. Но я их не желала. Было достаточно, что я была просто… красивой.»
«Сколько юных девушек погибло, ради сохранения вашей красоты?», резко спросил Руперт.
«Я потеряла счет», ответила Колдунья. «Тогда это казалось не важным. Я была молодой и прекрасной, мужчины меня любили, все остальное не имело значения. Как тебя звать, мальчик?»
«Руперт.»
«Тебе стоило бы посмотреть на меня тогда, Руперт. Я была такой прелестной. Очень прелестной.»
Она мягко улыбнулась и закачалась в своем кресле с глазами, устремленными в прошлые дни.
«Я была молодой и могущественной, я сгибала тьму по своему хотению. За одну ночь я воздвигла дворец изо льда и брильянтов, лорды и леди разных королевских дворов приезжали отовсюду, чтобы отдать мне дань уважения. Они никогда не обращали внимания, если из деревень исчезало несколько крестьянских девушек. А если бы они и заметили, им было бы все равно.
А потом пришел Эдвард, чтобы убить меня. Каким-то образом он дознался правды и явился, чтобы избавить Лесную Страну от моего зла.» Она тихо хохотнула. «Много ночей он провел в моих ледяных залах по собственной свободной воле. Высокий, храбрый и красивый, он не склонился предо мной. Я обрушила на него дождь чудес и ужасов, но не смогла его сломить. Мы часто танцевали в моем бальном зале, только вдвоем в громадном гулком зале из сверкающего льда, где каждый подсвечник был вырезан из целого сталактита.
Понемногу я полюбила его, а он полюбил меня. Я была молодой и глупой, и думала, что наша любовь будет длиться вечно.
Она длилась ровно месяц.
Мне нужна была свежая кровь, а Эдвард не мог этого допустить. Он меня любил, однако он был король и нес ответственность перед своим народом. Он не мог меня убить, а я не могла изменить себя. Поэтому я дождалась, пока он уснет, а потом покинула свой дворец и Лесную Страну, и пришла сюда, чтобы жить во мраке, где никто не разглядит, что я больше не красавица.
Я могла бы погубить его и сохранить свою тайну. Я могла бы оставаться юной, прелестной и могущественной. Но я его любила. Моего Эдварда.
Единственного мужчину, которого я вообще любила. Думаю, он уже умер.»
«Больше тридцати лет назад», сказал Руперт.
«Так давно», прошептала Колдунья. Плечи ее поникли, она согнулась, сцепив скрюченные руки. Она глубоко вздохнула и задрожала, выдыхая, потом подняла глаза на Руперта и устало улыбнулась. «Значит, ты потомок Эдварда. Ты немного похож на него, мальчик. Чего ты хочешь от меня?»
«Я ищу дракона», сказал Руперт тоном, в котором, как он надеялся, намекалось, что он на самом деле не очень-то жаждет найти.
«Дракона?» Ночная Колдунья секунду непонимающе смотрела на него, потом на ее сморщенном лице медленно расплылась улыбка. «Дракона! Черт возьми, мне нравится твой стиль, мальчик. Десятилетиями ни у кого не хватало духу охотиться на дракона. Не удивительно, что ты не испугался прийти и вызвать меня!» Она восхищенно рассматривала его, пока Руперт старался выглядеть скромнее. «Что ж, дорогой, сегодня у тебя счастливый день. Ты ищешь дракона, и так уж случилось, что у меня есть карта, которая приведет тебя прямо к нему. Настоящая сделка, я могу отдать тебе эту карту за бросовую цену - всего три пинты крови.»
Руперт сурово посмотрел на нее. Колдунья пожала плечами.
«Попытка не пытка. Так как ты потомок Эдварда, я изменю предложение.
Карта твоя бесплатно. Если я вспомню, куда засунула проклятую штуку.»
Она медленно поднялась со своего кресла, согнав с колен кота, и заковыляла прочь, чтобы исследовать глубины обшарпанного дубового шкафа в дальнем углу. Руперт неуверенно нахмурился. Он твердо намеревался убить Ночную Колдунью, если представится возможность, однако, хотя она так легко говорила об убийстве столь многих юных девушек, что потеряла им счет, он как-то не мог заставить себя сделать это. Странным образом он чувствовал себя виноватым перед нею; долгие годы одиночества в Лесу Мрака достаточно наказали ее. Более чем достаточно. Колдунья вдруг очутилась перед ним, и он вздрогнул, пораженный, когда она протянула ему изорванных пергаментный свиток.
«Вот, мальчик, эта карта приведет тебя прямо к дракону. Если ты заберешься так далеко. Для начала, тебе надо пройти Лес Мрака насквозь и выбраться по ту сторону, а чертовски мало тех, кто сделал это и выжил, чтобы рассказать.»
«Я заберусь», уверенно сказал Руперт.
«Здесь близко к границе Чащобы, здесь еще есть немного света», сказала Колдунья. «Но дальше за этой вырубкой нет ничего, кроме тьмы. Будь осторожен, Руперт. Холодный ветер здесь дует всю долгую ночь, он пахнет кровью и смертью. Глубоко в Лесу Мрака шевелится что-то… ужасное. Если бы я не была такой старой, я бы пугалась.»
«Я позабочусь о себе», скупо ответил Руперт, уронив руку на рукоять меча.
Колдунья устало улыбнулась. «Ты потомок Эдварда. Он тоже думал, что холодная сталь может ответить на все. Я смотрю на тебя, и снова вижу его. Моего Эдварда.» Голос вдруг задрожал, она повернулась к Руперту спиной и мучительно тяжело заковыляла, чтобы медленно опуститься в свое кресло-качалку. «Прощай, мальчик. Иди и найди своего дракона.»
Руперт замялся. «Я могу… что-нибудь для вас сделать?»
«Просто уходи», резко ответила Ночная Колдунья. «Оставь меня одну. Пожалуйста.»
Руперт повернулся и вышел, тихо прикрыв дверь за собой.
Сидя в одиночестве перед пустым камином, Ночная Колдунья медленно качалась в своем кресле. Через некоторое время ее глаза закрылись и она задремала. Она снова была юной и красивой, Эдвард пришел к ней и они вдвоем танцевали всю ночь в бальном зале из сверкающего льда.

* * *

Через несколько дней Руперт прикончил остаток провизии. В Лесу Мрака дичи было не найти, а нечасто встречаемая вода оказывалась затхлой. Жажда жгла горло, голод тупой болью отзывался в желудке.
Покинув вырубку Ночной Колдуньи, он оставил позади всякий свет. Тьма стала абсолютной, тишина давящей. Он не мог разглядеть ни тропу впереди, ни единорога под собой, ни даже собственную руку, вытянутую перед глазами.
Только растущая на лице щетина продолжала напоминать о течении времени. Он постепенно слабел, пока единорог нес его все глубже в Лес Мрака, ибо хотя они останавливались на отдых, когда уставали, Руперт не мог спать. Тьма держала его настороже.
Что-то может подкрасться, пока он спит.
Дрожащей рукой он провел по сухим, потрескавшимся губам, потом нахмурился, когда медленно осознал, что единорог остановился. Он попытался спросить в чем дело, но язык так распух, что почти забил рот. Он мучительно медленно сполз с седла, прислонился к боку единорога и стоял, пока не почувствовал, что ноги достаточно окрепли, чтобы поддержать его некоторое время. Спотыкаясь, он прошел вперед несколько шагов, вытянув перед собой руки, и заворчал от боли, когда в плоть вонзились шипы. Более осторожная проверка показала, что поперек узкой тропы разросся куст шиповника с иглами-колючками. Руперт вытащил меч и с ужасом обнаружил, что так ослаб, что нужны обе руки, чтобы держать его. Собравшись с последними силами, неуклюжими, выворачивающими суставы движениями он начал прорубать дорогу сквозь шиповник. Единорог медленно следовал за ним, устало опустив гордую голову с рогом.
Раз за разом Руперт с трудом подымал меч для удара, борясь с растущей острой болью в груди и руках. Лицо и руки исцарапали упрямые колючки, но он так устал, что едва замечал раны. Меч становился все тяжелее в дрожащих руках, ноги тряслись от изнеможения, но он не сдавался. Он - Руперт, принц Лесного Королевства. Он победил демона и храбро встретил Лес Мрака, и пусть он будет проклят, если даст себя побить кусту проклятого шиповника. Он неистово размахивал мечом перед собой, прорубаясь все глубже в шиповник, и вдруг вскрикнул, когда ночь отбросила внезапная вспышка солнечного света.
Руперт поднял руку, прикрывая глаза от слепящего блеска, и неуклюже шагнул вперед. Довольно долго он мог только болезненно щуриться сквозь пальцы, пока злые слезы стекали по щекам, но в конце концов опустил руку и замигал от восхищения сценой, развернувшейся перед ним. Он вышел из Леса Мрака высоко на крутом склоне холма, ниже тянулась обширная пятнистая равнина ухоженных полей: пшеница, кукуруза и ячмень зрели под полуденным солнцем. Длинные ряды высоких, как башни, дубов закрывали поля от ветра, солнечный свет ярко блестел в трепещущих реках. Границы полей отмечали небольшие каменные стены, единственная грязная дорога петляла по ним на пути к гигантской, темной горе, возвышавшейся на горизонте, чья вершина терялась в облаках.
Гора называлась Логовом Дракона.
Руперт наконец оторвал взгляд от зловещей твердыни и ошеломленно уставился перед собой. Дыхание застряло у него а горле. Всего в десяти ярдах от границы Леса Мрака быстротекущий ручей выбивался из скрытого родника, прыгая, сверкая и кувыркаясь вниз по склону холма. Руперт выронил меч, спотыкаясь пошел вперед и упал на колени возле блескучей воды. Он макнул руку в ручей, поднес пальцы ко рту и осторожно лизнул. Вода была хрустально чистой. Руперт почувствовал как новые слезы потекли из глаз, когда наклонился и опустил лицо в ручей.
Он жадно глотал ледяную воду, кашляя и захлебываясь от нетерпения, потом как-то нашел силы, чтобы оторваться от потока. Слишком много воды сразу доведет только до тошноты. Он лег на спину в летнюю траву, чувствуя приятную раздутость. Желудок заурчал, напоминая, что уже много дней в нем вообще ничего не было, но это могло пока подождать. В данный момент принц чувствовал себя слишком хорошо, чтобы шевелиться. Он следил, как единорог экономно напился из ручья, а потом отошел, чтобы с удовольствием пощипать травки. Впервые за много дней Руперт улыбнулся. Он привстал на локте и оглянулся на пройденный путь. Позади стоял настороженный и молчащий Лес Мрака, яркий солнечный свет ни на дюйм не проникал в его границы. Холодный ветерок ровно дул от гниющих, шипастых деревьев. Руперт злорадно улыбнулся тьме и ощутил вкус крови из трещин на губах. Он не отступил, черт побери!
«Я тебя победил», тихо сказал он. «Я тебя побил.»
«А я помог», сказал единорог. «А теперь я хочу немного попастись на этой чудесной траве и не желаю, чтобы мне мешали, пока я не наемся. Это ясно?»
Руперт засмеялся. «Конечно. Давай-давай: солнце в небе высоко, а на меня нападает сон. А потом… думается, я покажу тебе, как щекотать форель.»
«Зачем мне забавлять рыбу?», спросил единорог, но Руперт уже уснул.

* * *

Чтобы добраться до Логова Дракона у Руперта с единорогом ушел почти месяц. Регулярное питание и свежая вода сделали многое, чтобы восстановить их дух и здоровье, однако Лес Мрака оставил на Руперте свою неизгладимую мету. Каждый вечер, когда солнце было готово нырнуть за горизонт, Руперт разводил громадный костер, несмотря на то, что ночи стояли теплые, а в этих местах не водились опасные звери. И каждую ночь, прежде чем окончательно позволить себе заснуть, он тщательно обваловывал костер, чтобы огонь сохранялся надежно, если он проснется до рассвета. Сон его был беспокойный, зачумленный кошмарами, о которых он предпочитал не рассказывать. Впервые с детских лет Руперт вновь страшился темноты. Каждое утро он просыпался со стыдом, проклиная собственную слабость, и молча давал себе клятву, что не поддастся снова своему страху. И каждый вечер, как только солнце садилось, он разжигал очередной костер.
С течением дней Логово Дракона становилось все ближе и все внушительней, и Руперт чувствовал все большую неуверенность в том, что же он собирается делать, когда достигнет подножия горы. Если верить карте Ночной Колдуньи, он должен найти пещеру дракона где-то вблизи вершины, но чем ближе он подбирался, тем более невозможным казалось, что человек вообще может взобраться на крутую, темную стену базальта, которая вздымалась перед ним, заслоняя горизонт. И все же, несмотря на все свои сомнения, несмотря на безрассудный страх, мучивший его ночами, Руперт на разу не подумал повернуть назад. Он забрался слишком далеко и прошел сквозь слишком многое, чтобы сдаться сейчас, когда его цель наконец на виду.
«Иди и убей дракона, мой сын. Докажи, что ты стоишь трона.»
Воздух раннего утра был еще холоден от ночного заморозка, когда Руперт подъехал к подножию холмов. Истончившиеся травы и чахлые кустарники скоро уступили место голым скалам, рябым и изъеденным от долгого стояния под ветром и дождем. Тропинка, пробитая по склону горы, круто вела вверх, и единорог шепотом все время проклинал судьбу, осторожно выбирая путь по неровной тропе. Руперт смотрел строго перед собой и пытался не думать о пропасти, растущей за спиной. Тропа по мере подъема становилась все уже, все более предательской, и в конце концов ее пересекла широкая полоса движущейся осыпи. Единорог бросил лишь единственный взгляд на легко скользящие камни, загородившие тропу, и намертво уперся копытами.
«Забудь об этом. Я единорог, а не горный козел.»

1 Следующая страница


Восход голубой луны 2

«Это же единственная тропа, потом идти вверх будет легко.»
«Меня беспокоит дорога не вверх, а вниз. Особенно на большой скорости, когда ветер свистит в ушах.»
Руперт вздохнул и слез с седла. «Хорошо. Возвращайся и жди меня у подножья. Дай мне два дня. Если я к тому времени не вернусь…»
«Руперт», медленно произнес единорог. «Не надо туда идти. Мы спокойно можем возвратиться и сказать Двору, что не нашли дракона. Никто не будет знать.»
«Я буду знать», сказал Руперт.
Их глаза встретились и единорог прислонился головой к принцу.
«Удачи, сэр.»
«Спасибо», пробормотал Руперт и быстро отвернулся.
«Будь осторожен», тихо сказал единорог. «Ненавижу привыкать к другому всаднику.» Он осторожно развернулся на узкой тропе и, тщательно выбирая дорогу, направился назад по склону горы.
Руперт постоял немного, прислушиваясь к медленно удаляющемуся стуку копыт. У подножья единорог будет в достаточной безопасности. Если бы осыпь не преградила дорогу, он нашел бы другой предлог, чтобы отослать единорога назад: оставшееся - дело Руперта, и только его. Нет нужды рисковать жизнями обоих. Руперт немного попрыгал на месте и внимательно разглядел широкую полосу осыпи перед собой. Она выглядела предательской. Сорок футов вдоль, но едва десять футов поперек: одно неверное движение - и поток камней мгновенно унесет его к обрыву. Руперт мельком взглянул вниз и с трудом глотнул. Вниз было далеко. Если он соскользнет, то наверное прибудет к подножью раньше единорога. Он криво улыбнулся и ступил на осыпь.
Мелкие камешки тревожно зашевелились под тяжестью его тела и Руперт задержал дыхание, дожидаясь пока они успокоятся. Медленно, шаг за шагом, фут за футом, он двигался по осыпи, не торопясь и осторожно пробуя ногой, прежде чем перенести на нее свой вес. Несмотря на все усилия, скользящие камни несли его все ближе и ближе к краю, и Руперт понял, что пройти не удастся.
Порывистый ветер суетливо дергал плащ, и он чувствовал, как осыпь шевелится под его сапогами. Он слегка переместился и осыпь под ним потекла, словно вода, безжалостно унося к краю пропасти. Руперт бросился ничком, глубоко погрузив руки в осыпь, и понемногу затормозился. Одна нога повисла над бездной. Он слышал как падают камни, кувыркаясь по склону горы.
Всего пять футов осыпи осталось между ним и твердой скалой: с таким же успехом они могли бы быть пятью милями. Руперт лежал неподвижно, стараясь дышать неглубоко. Он не мог ни двинуться дальше, ни вернуться назад; самое незначительное движение могло принести ему смерть. Руперт нахмурился, когда к нему пришел ответ. Легкое движение спасти его не могло, однако бросок из всех оставшихся сил как раз мог бы. Он также мог и убить его. Руперт вдруг улыбнулся. Какого черта: если осыпь его не достанет, то наверное достанет дракон! Одним медленным сдержанным движением он осторожно подтащил под себя ноги и глубоко погрузил стопу в осыпь. Сместившиеся камешки еще ближе поднесли его к краю пропасти. Руперт сделал глубокий вздох и рванулся к твердой скале за осыпью. Он приземлился очень неуклюже, удар вышиб дыхание из легких, однако вытянутой рукой он уцепился за выступ скалы и крепко держался, превозмогая скользящую осыпь, стремящуюся обречь его на долгое падение. Секунду он провисел на одной руке, беспомощно болтая ногами в воздухе, рыхлые камешки потоками хлынули вниз, потом свободной рукой он нашел опору и медленно выволок себя на жесткую, крепкую скалу. Руперт с трудом отошел на несколько футов от пропасти и повалился наземь с бешено колотящимся сердцем, сотрясаясь от пережитого. Жесткая каменная тропа казалась изумительно уютной.
Он немного отдохнул, потом с мучениями встал на ноги. После схватки с осыпью ломило все тело, ладони он стер до крови о зазубренную скалу. Фляжку с водой он оставил в поклаже единорога, поэтому не мог даже промыть свои раны, тогда он сделал лучшее из оставшегося и попросту их игнорировал. Он чертовски надеялся, что в них не попала инфекция: до ближайшего врачевателя очень далеко. Он прогнал эту мысль, повернулся спиной к осыпи и устало потащился по неверной тропе, которая в конце концов должна привести к дракону.
Немного погодя тропа вдруг исчезла, сменившись бесконечной на вид лестницей с узкими ступенями, вырубленными в крутой поверхности скалы.
Руперт повернулся и взглянул на простершуюся внизу картину. За многими милями ухоженных полей Лес казался очень маленьким и очень далеким. Руперт вздохнул разок с сожалением, затем снова повернулся к ступеням и начал долгий подъем.
Ступени были кривыми и неровными, боль жгла ноги Руперта и спину, час за часом он боролся с собой, выдерживая ровный темп подъема. Каменная лестница простиралась позади и впереди него так далеко, насколько он мог видеть, и через некоторое время Руперт научился держать голову книзу, сосредоточившись только на тех ступенях, что были прямо перед ним. Воздух во время его медленного подъема постепенно холодал; ветер, дующий с вершины, нес с собой снег и слякоть. Руперт съежился под тонким плащом и с трудом продолжал идти. Злые порывы ветра дергали его, холод выдувал слезы из глаз.
От холода немели ладони и ступни, в ледяном воздухе дыхание паром вырывалось изо рта, но он все-таки взбирался, шаг за шагом, шаг за шагом, борясь с холодом, нарастающим ветром и собственной болью.
Он - принц Руперт из Лесного Королевства, и собирается встретиться со своим драконом лицом к лицу.
Лестница закончилась узким выступом перед громадным входом в пещеру.
Руперт пошатываясь стоял на выступе, не обращая внимания на морозный ветер, закрутивший на нем плащ, и на резкое дыхание, палившее глотку и огнем горевшее в груди. Пещера зияла перед ним, словно какая-то глубокая рана в голой скале, рана наполненная тьмой. Руперт медленно двинулся вперед, от изнеможения дрожали ноги. Карта Ночной Колдуньи не солгала: он наконец нашел своего дракона. После отъезда со Двора он все время думал, что будет чувствовать, когда в конце концов встретится с драконом. Наверное… испугается. Но теперь это время настало, а он, по правде говоря, ничего особенного не чувствует. Он дал слово, и вот он здесь. Не верится, что он сможет победить дракона, но никогда и не верилось. Глубоко внутри он всегда сознавал, что идет на смерть. Руперт пожал плечами. Двор ожидает, что он погибнет; однако он, может быть и выживет, просто назло им. Он вынул меч и занял наилучшую позицию, какую смог занять на узком выступе. Он пытался не думать о глубокой пропасти позади и взамен сосредоточился на правильной формуле вызова на бой.
Собственно говоря, никогда за всю жизнь он не чувствовал себя менее героически.
«Отвратительное чудовище, я - принц Руперт из Лесного Королевства и явился сюда, чтобы бросить тебе вызов! Выходи на бой!»
Наступила долгая пауза, наконец низкий голос из пещеры спросил:
«Простите?»
Чувствуя себя немного смешным, Руперт покрепче сжал меч и повторил вызов. Наступила еще большая пауза, а потом Руперт снова резко встал в боевую стойку, когда из темноты медленно появился дракон, заполнив своим массивным телом весь вход в пещеру. Длинные размашистые крылья окутывали дракона, словно ребристый изумрудный плащ, застегнутый на груди лапами со зловещими когтями. Добрых тридцать футов от рыла до хвоста, со светом, ласкающе скользящим по мерцающей зеленой чешуе, дракон возвышался над принцем и рассматривал его горящими золотыми глазами. Руперт взял меч наизготовку, а дракон широко улыбнулся, открывая десятки очень острых зубов.
«Привет», сказал дракон. «Приятный денек, не правда ли?»
Руперт обиженно замигал. «Тебе не полагается ничего говорить», твердо заявил он дракону. «Предполагается, что ты чудовищно заревешь, взроешь когтями землю и нападешь на меня, изрыгая огонь.»
Дракон задумался. Две тонкие струйки дыма выплыли из его ноздрей.
«Зачем?», наконец спросил он.
Руперт опустил меч, который с каждой минутой становился все тяжелее, и оперся на него. «Ну», медленно произнес он, «мне кажется, это традиция. Так всегда и было.»
«Не со мной», сказал дракон. «Почему ты хочешь меня убить?»
«Это долгая история», сказал принц.
Дракон фыркнул. «Да уж наверное. Тебе лучше войти.»
Он отступил в пещеру и, секунду пораздумав, Руперт последовал за ним.
Проход быстро превратился в туннель. Странным образом, он чувствовал какую-то злость, что ему не надо сражаться: он так долго готовился к этому моменту, а теперь его у него отняли. Он подумал, что, может быть, чудовище просто играет с ним, но нет, не похоже. Если бы дракон хотел убить его, он уже был бы мертв. Он неуклюже ковылял по туннелю, холодный пот выступил у него на лбу, когда позади померк свет. Непроницаемая тьма напомнила ему Лес Мрака, и он обрадовался, когда темнота вскоре уступила место радостному ярко-красному сиянию аккуратно обвалованного костра. Он заторопился к свету и почти вывалился из туннеля, обнаружив, что дракон терпеливо дожидается его в гигантской скальной каверне добрых пяти сотен футов поперек, все стены которой покрыты самой громадной коллекцией бабочек, которую когда-либо видел Руперт.
«Я думал, драконы собирают кучи золота и серебра», сказал Руперт, кивая на тщательно отполированные выставочные шкафы.
Дракон пожал плечами. «Некоторые собирают золото и серебро. Некоторые копят драгоценные камни. Я коллекционирую бабочек. Они просто прелестны, не правда ли…»
«Конечно, конечно», успокаивающе произнес Руперт, когда в ноздрях дракона мелькнули яркие искры. Он сунул меч в ножны, присел на корточки напротив прилегшего дракона и с любопытством рассматривал его.
«В чем дело?», спросил дракон.
«Ты совсем не такой, как я ожидал», признался Руперт.
Дракон усмехнулся. «Легенды редко правдивы.»
«Ты умеешь говорить.»
«Как и ты.»
«Ну, я же человек…»
«Я заметил», сухо сказал дракон. «Знаешь, большинство легенд о том, что мы большие, сильные, злые, едим людей по любому поводу или без него, все эти истории придуманы самими драконами, чтобы отпугивать людей.»
«Но…»
«Слушай», сказал дракон, вдруг вытягиваясь вперед, «один на один я более чем превосхожу любого человека, но никакой дракон не может биться с армией.» Громадное создание мягко шипело, золотые глаза смотрели сквозь Руперта на то, что могли видеть только они. «Когда-то драконы наполняли небеса и были господами всего. Солнце грело наши крылья, когда мы парили над облаками и смотрели, как под нами вращается мир. Голыми когтями мы добывали из скал золото и серебро, земля сотрясалась от нашего рева. Все живое страшилось нас. А потом явился человек со своим мечем и копьем, со своими доспехами и армиями. Нам стоило бы сбиться вместе, пока мы еще могли это сделать, но нет: мы воевали друг с другом, враждовали с ссорились из-за пустяков, охраняя наши бесценные запасы. И один за другим мы погибли в одиночестве. Наше время миновало.»
Дракон немного полежал в задумчивости, потом встрепенулся. «Почему ты пришел, чтобы вызвать меня на битву?»
«Я должен доказать свою способность быть королем.»
«Ты хочешь убить меня?»
Руперт сконфуженно пожал плечами. «Было бы легче, если бы ты был чудовищем, как полагается. Разве ты не убивал женщин и детей, не сжигал добро дотла и не крал скот?»
«Конечно, нет», шокировано сказал дракон. «Ты за кого меня принимаешь?»
Руперт поднял бровь и дракон в смущении стал выглядеть несколько менее грозно. «Ладно, может я и разрушил случайно деревню, может и съел одну-другую девственницу, но это было очень давно. Я же дракон, от меня такого ждали. Сейчас я в отставке.»
Наступила долгая пауза. Руперт нахмурился, глядя на тихо потрескивающий костер. Совсем не то, чего он ожидал.
«А ты хочешь убить меня?», спросил он дракона.
«Вообще-то, нет. Я немного староват для подобной чепухи.»
«Ну, может ты хочешь съесть меня?»
«Нет», твердо заявил дракон. «От людей у меня изжога.»
Снова наступило долгое молчание.
«Слушай», сказал наконец дракон. «Предполагается, что победив меня, ты докажешь свои способности, правильно?»
«Правильно», ответил принц. Насколько он сам был уверен.
«Тогда почему бы тебе не привести назад живого дракона? Разве это не будет еще храбрее?»
Руперт задумался. «Наверное, будет», осторожно ответил он. «Никто никогда не брал в плен настоящего живого дракона…»
«Что ж, вот и решение проблемы!»
«Ты не возражаешь быть взятым в плен?», застенчиво спросил Руперт.
Дракон улыбнулся. «Назовем это каникулами. Путешествие в дальние страны, встречи с новыми людьми: как раз это мне и нужно.» Дракон пристально посмотрел на Руперта, потом кивнул, приглашая его поближе. «Э-э… принц…»
«Да?»
«Кстати, ты не желаешь спасти принцессу? У меня здесь есть одна, и она доводит меня до бешенства.»
«Ты держишь в плену принцессу?», завопил Руперт, вскакивая на ноги и хватаясь за рукоять меча.
«Тихо, тихо!», зашипел дракон. «А то она тебя услышит. Я не держу ее в плену. Я был бы рад увидеть ее удаляющуюся спину. Старейшины какого-то Двора прислали ее сюда в жертву, а мне не хватает духа ее убить. Она не может вернуться, а я не могу просто выкинуть ее за порог. Я подумал, может ты снимешь обузу с моих плеч…»
Руперт снова медленно сел и потер ноющий лоб. Как только он вообразит, что научился наконец справляться с делами, кто-то немедленно меняет правили игры.
«Она настоящая принцесса?»
«Насколько мне известно.»
«А что в ней плохого?», осторожно поинтересовался Руперт.
«Дракон!», прокричал резкий голос из бокового туннеля. Дракон вздрогнул.
«Вот что в ней плохого.»
Принцесса ворвалась в каверну из бокового туннеля и резко встала, увидев принца. Руперт с рудом поднялся на ноги. Принцесса была одета в длинное ниспадающее платье, которое когда-то могло быть белым, но сейчас было в разноцветных пятнах засохшей грязи и сажи. Молодая, едва за двадцать, и скорее прелестная, чем красивая. Синие глаза и щедрый рот контрастировали с мужественным подбородком. Длинные светлые волосы почти до пояса падали двумя тщательно заплетенными косами. Она было гармонично сложена, гибка и почти шести футов ростом. Пока Руперт подбирал приличествующие учтивые слова, которыми положено приветствовать принцессу, она задохнулась от радости и ринулась вперед, чтобы обхватить его руками. Руперт от удара отступил на шаг.
«Мой герой», заворковала она, почти уткнувшись ему в ухо. «Ты пришел спасти меня!»
«Ну, да», пробормотал Руперт, пытаясь высвободиться так, чтобы не показаться слишком невежливым. «Рад служить. Я - принц Руперт…»
Принцесса яростно обняла его, почти выдавив весь воздух из легких. С драконом было безопаснее, подумал Руперт, когда перед глазами поплыли разноцветные пятна. Наконец принцесса позволила ему высвободиться, и отступила на шаг, чтобы лучше его разглядеть.
Всего чуть-чуть старше меня, подумала она, однако свежие шрамы, избороздившие одну сторону его лица, придают ему суровый, опасный вид.
Длинные, гибкие руки избиты, стерты и покрыты недавно засохшей кровью.
Кожаная куртка и штаны явно сильно поношены, плащ в кошмарном состоянии, и, вообще говоря, парень гораздо больше походит на бандита, чем на принца.
Принцесса с сомнением нахмурилась, потом ее рот задрожал от сдерживаемого смеха: вообще-то говоря, она, вероятно, тоже не слишком похожа на принцессу.
«Где твои доспехи?», спросила она.
«Бросил в Чащобе», ответил Руперт.
«А твой конь?»
«У подножья горы.»
«Меч-то ты хоть захватил?»
«Конечно», сказал Руперт, доставая клинок и показывая ей. Она выхватила меч из его рук, оценила балансировку и сделала несколько пробных выпадов.
«Пойдет», решила она и вернула меч. «Закругляйся побыстрее.»
«Закругляться с чем?», вежливо спросил Руперт.
«С убийством дракона, конечно», сказала принцесса. «Ты ведь за этим сюда явился, не так ли?»
«Э-э», сказал Руперт, «мы с драконом потолковали и я решил забрать его в свой Замок живьем. Конечно, и тебя тоже.»
«Это не доблестно», категорически заявила принцесса.
«Нет, доблестно», сказал дракон.
«А ты не суйся», огрызнулась принцесса.
«С радостью», ответил дракон.
«Ты на чьей стороне?», спросил Руперт, чувствуя, что нужна вся подмога, которую можно достать.
«На стороне любого, кто спасет меня от принцессы», с чувством сказал дракон.
Принцесса лягнула его.
Руперт на секунду закрыл глаза. Когда он вернется ко Двору, то намерен дать несколько точных инструкций менестрелям, как именно надо распевать их проклятые песни. Требуется гораздо точнее расставлять акценты. Он вежливо кашлянул и принцесса повернула к нему разгневанное лицо.
«Как тебя зовут?», спросил он.
«Джулия. Принцесса Джулия из Пригорья.»
«Что ж, принцесса Джулия, у тебя две возможности. Вернуться со мной в мой Замок или остаться здесь самой по себе.»
«Ты не можешь бросить меня здесь», сказала принцесса. «Это будет нечестно.»
«Спорим?», спросил Руперт.
Джулия моргнула, а потом впилась взглядом в дракона, который разглядывал потолок пещеры, пуская из ноздрей кольца разноцветного дыма.
«Ты же не бросишь меня здесь одну? Правда?»
Дракон широко улыбнулся, ряды зубов ярко сверкнули красным светом костра. Джулия уставилась на него. «Ну, погоди», зловеще пробормотала она.
«Мы не могли бы отправиться немедленно?», спросил Руперт. «Мой единорог будет ждать моего возвращения только два дня.»
«Ты ездишь на единороге?», спросил дракон. Руперт взглянул на принцессу и почувствовал, как лицо становится горячим.
«Быть принцем нелегко. Знаешь, кровное родство… Последнее, что нужно династии, это бастарды, претендующие на трон, которые вдруг выскакивают отовсюду. Поэтому неженатые принцы должны блюсти… э-э… чистоту.»
«Правильно», сказала принцесса. «Вот за что старейшины отослали меня сюда.»
Дракон тактично кашлянул. «Далеко ли твой Замок, Руперт?»
Руперт начал было отвечать, но потом ему пришлось схватить руку Джулии для опоры, потому что голова его вдруг начала кружиться. Ноги сильно задрожали, и он сел побыстрее, чтобы не упасть.
«В чем дело?», спросила Джулия, помогая Руперту опуститься на пол каверны.
«Просто надо немного отдохнуть», слабо пробормотал он, поднося дрожащую руку к ноющему виску. «Здесь жарко. Через минуту я буду в порядке.»
Дракон пристально взглянул на Руперта. «Руперт, как ты взобрался на гору?»
«Ехал по тропе, пока ее не перегородила осыпь. Тогда я отослал единорога вниз, пересек осыпь и пошел по лестнице.»
«Ты прошел весь путь пешком? В такую погоду?» Джулия посмотрела на Руперта с новым уважением. «Я прибыла в середине лета. У меня был эскорт из семи гвардейцев и вьючный мул, и все же дорога заняла у нас почти четверо суток.» Она взяла его израненные руки в свои и вздрогнула. «Тебе так холодно, что ты, наверное, даже не чувствуешь свои раны. Ты, конечно, замерз до костей; это чудо, что ты все еще на ногах.»
Руперт смущенно пожал плечами. «Я в порядке. Просто чуть устал, и все.»
Джулия с драконом обменялись взглядами.
«Конечно», сказал дракон. «Слушай, почему бы тебе пока немного не погреться у костра, а потом я отвезу вас обоих вниз. Сегодня хороший денек для полетов.»
«Конечно», сонно сказал Руперт. «Хороший денек… для полетов…» Его подбородок медленно опустился на грудь, и сон накатил на него, как прилив.
Принцесса осторожно уложила его на пол, укрыла шкурами, а потом вымыла и перевязала его руки. Руперт ничего не сознавал, однако впервые за все время после Леса Мрака сон его был свободен от кошмаров.

* * *

Несколько часов сна сделали многое, чтобы освежить его, и очень скоро Руперт обнаружил, что неуклюже гнездится на плечах дракона, так сильно сжимая его шею, как никогда в жизни. Принцесса Джулия сидела позади Руперта и держалась за него так же крепко, если не крепче.
«Ненавижу высоту», призналась она тонким голосом.
«Не ты одна», заверил ее Руперт. Он посмотрел на темные облака, полнившие небо, и задрожал от кусачего ветра, задувающего на узкий выступ у входа в пещеру. «Если это хороший день для полетов, страшно представить, какой же плохой.»
«Готовы?», спросил дракон, энергично работая крыльями.
«Э-э…», ответил Руперт.
«Тогда держитесь крепче», призвал дракон, и быстро побежав вперед, бросился с уступа и полетел вниз, как камень. Ветер свистел в ушах, они мчались вниз, и Руперт плотно зажмурил глаза. А потом из него чуть не вышибло дыхание, когда дракон вдруг распростер крылья и после серии сотрясающих кости рывков падение быстро превратилось в управляемое скольжение. Через некоторое время Руперт осторожно открыл глаза и поглядел мимо шеи дракона на открывшийся вид. Он сразу пожалел об этом. Возделанные поля далеко внизу распростерлись, словно выцветшее до пастельных тонов лоскутное одеяло. Лесное Королевство лежало на севере, Лес Мрака был четко виден, словно раковая опухоль, пожирающая тело, которому она принадлежит. У Руперта внезапно пересохло во рту, когда подножие горы понеслось на него с терзающей душу скоростью. В общем, следовало предпочесть пешую прогулку.
Массивные крылья дракона мощно били по обе стороны от него, а потом распахнулись на полный размах, когда дракон, планируя, совершил несколько ухабистую посадку, от которой задребезжали все косточки тела Руперта. Дракон сложил крылья и оглянулся.
«Ну, вот мы и прибыли. Разве не восхитительно?»
«Восхитительно», ответил Руперт.
«Как хорошо ощущать ветер, проносящийся мимо», сказал дракон. «Э-э… вы можете отпустить меня и сойти, понимаете?»
«Мы медленно привыкаем к этой мысли», сказала Джулия. «Мой желудок все еще убежден, что он где-то там, в облаках.»
Она осторожно оторвала свои руки от Руперта, потом оба помогли друг другу спуститься со спины дракона. Твердая земля под ногами никогда не казалась такой желанной и такой приятной. Дракон принес их к началу горной тропы и Руперт осмотрелся кругом. Как он и ожидал, единорога здесь не было и следа.
«Единорог! Если ты не появишься, когда я сосчитаю до десяти, я сдам тебя в Королевский Зоопарк, чтобы ты возил детей!»
«Не посмеешь!», сказал возмущенный голос из-за ближайшего валуна.
«Поспорим?», проворчал Руперт.
Наступила пауза, потом единорог высунул из-за скалы голову и заискивающе улыбнулся. «С возвращением, сэр. Кто ваши друзья?»
«Это принцесса Джулия. Я спас ее.»
«Ха!», громко сказала принцесса.
«А это дракон. Он пойдет с нами в Замок.»
Единорог снова исчез за скалой.
«Единорог, либо ты немедленно выйдешь, либо я напущу на тебя дракона. Даже хуже, я напущу на тебя принцессу.»
Джулия лягнула его в лодыжку. Руперт только улыбнулся и поклялся про себя сделать что-нибудь особенно неприятное первому же менестрелю, которого он встретит распевающим радости приключений. Единорог неохотно появился на виду, встав на безопасном расстоянии от дракона.
«О, ты наконец решил присоединиться к нам, правда?», спросил Руперт.
«Только после протеста.»
«Он все делает только после протеста», объяснил Руперт принцессе.
«О, не надо!»
Единорог несчастным взором посмотрел на дракона.
«Кажется, нет ни малейшего шанса, что он вегетарианец?»
Дракон улыбнулся. Острые зубы ярко сверкнули в солнечном свете.
«Думаю, нет», сказал единорог.

* * *

Лес Мрака молча нависал над их головами, тьма окутывала гниющие деревья беззвездной ночью, никогда не знавшей Луны. Путь, проложенный Рупертом сквозь шиповник, лежал перед ними открытым, и Руперт рассматривал узкую расселину с ужасом и восхищением. Холодный пот выступил у него на лбу. За множество недель, что заняло у него достичь Логова Дракона и вернуться обратно, он оказался не в состоянии стряхнуть глубокий внутренний страх, который наводила на него тьма. Он внезапно задрожал, когда ледяной ветерок, дующий от разлагающихся деревьев, донес до него знакомое зловоние гниения.
Его рука упала на рукоять меча, словно в поисках хоть какого-то утешения или храбрости. Дыхание стало резким и неровным, ужас все больше накатывал на него.
Только не это. Ради бога, только не это.
«Лес Мрака», сказала принцесса Джулия голосом, чуть окрашенным благоговейным страхом. «Я думала, он просто легенда, сказка, чтобы пугать детей темными ночами. Он воняет, словно там что-то сдохло. Ты уверен, что нам надо пройти его насквозь, чтобы достичь Лесного Королевства?»
Руперт коротко кивнул, боясь, что если он заговорит, голос может выдать, что даже вид темноты лишает его присутствия духа. Им надо пройти сквозь Лес Мрака. Другого пути нет. Однако, он все медлил, застыв возле единорога, не в состоянии сделать хотя бы небольшой шаг ко входу в долгую ночь, которая проверила его душу и нашла ее слишком легкой.
«Мне кажется, я смог бы перенести тебя и Джулию», медленно произнес дракон. «Но это значит, оставить единорога.»
«Нет», сразу ответил Руперт, «так я не хочу.»
«Спасибо», сказал единорог.
Руперт вежливо кивнул, не сводя глаз с нескончаемый тьмы.
«Пошли», наконец сказала принцесса. «Чем скорее начнем, тем скорее окажемся по ту сторону.» Она выжидательно взглянула на Руперта.
«Не могу», беспомощно прошептал он.
«В чем дело?», вспыхнула принцесса. «Боишься темноты?»
«Да», тихо ответил Руперт. «О, да.»
Джулия с изумлением уставилась на него, наконец обратив внимание на его бледное лицо и дрожащие руки.
«Ты шутишь, правда? Ты же не всерьез? Боишься темноты?»
«Замолчи», сказал единорог. «Ты не понимаешь.»
«Мне кажется, я понимаю», сказал дракон. Его громадные золотые глаза внимательно изучали тьму. «Лес Мрака был старым еще тогда, когда я был молод, Джулия. Легенды говорят, что он стоял здесь всегда и всегда будет стоять. Тьма проступает на Земле. Для любого, кто отважится войти, есть опасность и для тела и для души.» Дракон некоторое время смотрел во тьму, потом тактично кашлянул. «Что произошло с тобой в Лесу Мрака, Руперт?»
Руперт с трудом попробовал найти слова, которые могли бы по-настоящему выразить ужас мрака, но таких слов не нашлось. Он просто без малейшей тени сомнения знал, что если он снова войдет в Лес Мрака, он либо умрет, либо сойдет с ума. С усилием, сотрясшим все его существо, Руперт оторвал взгляд от темноты. Однажды он уже стоял лицом к лицу с Лесом Мрака: он сможет сделать это еще раз. Руперт с отчаяньем схватился за эту мысль. Долгая ночь оставила на нем мету, однако она не сломила его. Наверное, на этот раз перенести путешествие будет легче. У него есть еда, вода и компания. И есть сучья для факелов.
Если я поверну сейчас, я вечно стану бояться темноты.
Руперт сделал глубокий, дрожащий вздох.
«Руперт», спросил дракон еще раз, «что произошла с тобой в Лесу Мрака?»
«Ничего», хрипло ответил Руперт. «Совсем ничего. Вперед.»
Он повел единорога за собой, но тот медлил.
«Руперт, тебе не обязательно это делать…»
«Шевелись, черт тебя…», прошептал Руперт, и единорог молча побрел за ним в Лес Мрака. Джулия шла за единорогом, дракон замыкал процессию, шиповник напрасно шуршал иглами-колючками по его бронированным бокам.
Как только они пересекли границу Леса Мрака, мгновенно опустилась ночь, и Руперт закусил губы, чтобы не всхлипнуть, когда тьма захлестнула его.
Знакомые звуки сельской местности: гомон птиц, рев скотины, шум ветра - все исчезло, сменившись неподвижной, угрюмой тишиной. Оттуда, из мрака, следили демоны. Он не видел их, но точно знал, что они там. Все его инстинкты пронзительно кричали, чтобы он зажег факел, но он не отваживался. Свет привлечет демонов, а окружающий шиповник превратит их отряд в сидячую мишень. Он заторопился дальше, вздрагивая, когда шипы вонзались в протянутые ладони. Тропа казалась уже, чем ему запомнилось, но все-таки шиповник в конце концов был преодолен и Руперт прошептал, чтобы отряд на секунду остановился. Он нащупал во вьюке трутницу и после нескольких неудачных попыток зажег факел. Танцующее пламя казалось странно слабым, словно Лес Мрака в своих владениях завидовал даже такому малому свету. Гниющие деревья выстроились вдоль узкой тропы, кривые и изуродованные. На ветвях не висели листья, зияющие трещины обнажали прогнившую сердцевину, однако Руперт с чудовищной определенностью знал, что каким-то образом они все еще остаются живыми.
«Руперт…», сказала Джулия.
«Потом», грубо оборвал он. «Надо идти.»
Компания медленно двинулась по извилистой тропе в маленькой лужице света, направляясь в сердце тьмы.
Они продвинулись очень недалеко, когда их обнаружил первый демон.
Скрюченный и безобразный, он согнулся на границе света факела, следя из теней кроваво-красными глазами. Руперт вынул меч и демон молча исчез во тьме.
«Что это было, черт побери?», прошептала Джулия.
«Демон», коротко объяснил Руперт. Шрамы на лице запульсировали, вспоминая прошлую боль. Он передал Джулии факел и прошел вперед, чтобы осмотреться. Почти на пределе слышимости доносились слабые шаркающие звуки, потом, очень медленно, свет факела открыл ему очертания искривленных, уродливых тварей, которые сгибались, суетились и скользили как впереди, так и позади отряда. Пылающие глаза не мигая смотрели из теней гниющих деревьев.
Руперт взял меч наизготовку, однако холодная сталь потеряла для него свою успокоительную силу.
«Это невозможно», оцепенелым языком пробормотал он. «Демоны никогда не охотятся стаями. Это знают все.»
«Очевидно, сами демоны не знают», сказал дракон. «А теперь вернись сюда, пожалуйста. На мой взгляд, ты немного слишком далеко от остальных.»
Руперт вернулся, чтобы присоединиться к отряду. Демоны чуть-чуть придвинулись.
«Почему они не нападают?», тихо спросила Джулия.
«Не подавай им идей», пробормотал единорог. «Может, они просто не могут поверить, что кто-то оказался настолько глуп, чтобы забрести в такую очевидную западню. Я сам не могу в это поверить и все-таки в этом участвую.»
«Они боятся дракона», сказал Руперт.
«Весьма разумно с их стороны», сказал дракон.
Руперт попробовал улыбнуться, но почувствовал, что улыбка больше похожа на гримасу. Ему пришлось напрячь все самообладание, чтобы не кинуться слепо на собравшихся демонов. Страх терзал его внутренности и дрожью отдавался в руках, но он не поддавался страху. Пока. В отличие от темноты, с демонами можно сражаться. Он покрепче ухватил меч и шагнул вперед. Демоны отступили во тьму и исчезли. Джулия медленно вздохнула с облегчением и свет ее факела вдруг стал неровным, словно она, наконец, позволила рукам задрожать. Руперт пристально смотрел в безответную тьму в гневе на то, что демоны уклонились от столкновения, лишив его спокойствия и освобождения действия. Он бросил меч в ножны и повел отряд дальше в бесконечную ночь.
Спустя немного времени они достигли маленькой прогалины и остановились ненадолго, чтобы отдохнуть сколь возможно перед дальнейшей дорогой. Джулия развела костер в центре прогалины, Руперт установил факелы по ее границе.
Необходимость в осторожности миновала: стало ясно, что демоны смогут найти отряд, когда захотят. Руперт зажег последний факел и быстро отступил к пылающему костру. Прыгающее пламя отбрасывало темноту, а жар костра убирал озноб из костей. Руперт нахмурился, устало опустившись рядом с Джулией, он не помнил, чтобы в Лесу Мрака было так холодно при первом проходе. Он совсем не помнил и эту прогалину. Он пожал плечами, добавил еще ветку в потрескивающий костер, и поплотнее завернулся в плащ. По другую сторону костра в тенях лежал дремлющий единорог. Дракон бродил где-то во тьме, вероятно распугивая демонов. Руперт скрытно посмотрел на Джулию. Принцесса сидела сгорбившись под единственным оставшимся одеялом, дрожа и протягивая руки к танцующему пламени.
«Возьми», отрывисто сказал Руперт, снимая плащ. «Тебе холодно.»
«Тебе тоже», ответила Джулия. «Я в порядке.»
«Ты уверена?»
«Абсолютно.»
Руперт не стал настаивать.
«Сколько еще, пока мы выберемся из Леса Мрака?», спросила Джулия, когда Руперт снова закутался в плащ.
«Не знаю», признался он. «Время здесь идет по-другому. В первом походе могли пройти дни или даже недели: во тьме теряешь всякое представление о времени. На сей раз у нас по крайней мере есть еда, вода и топливо. Должно быть по-другому.»
«Ты прошел Лес Мрака без света и без еды?» Джулия взглянула на Руперта с чем-то вроде уважения, потом быстро отвернулась. Когда она снова заговорила, голос был подчеркнуто нейтральным. «Каков твой Замок, Руперт?»
«Старинный», ответил Руперт и улыбнулся. «Тебе понравится.»
«В самом деле?»
«Конечно. Ты будешь для всех весьма желанна.»
«С чего бы?», тихо спросила Джулия, уставившись в костер. «Я просто еще одна принцесса без приданного. Семь сестер стоят между мной и троном, даже если предположить, что старейшины вернут меня назад. А они не вернут.»
«Почему?»
«Потому что…» Джулия строго посмотрела на него. «Не будешь смеяться?»
«Обещаю.»
«Я ведь сбежала. Меня по политическим мотивам хотели выдать замуж за какого-то принца, которого я никогда даже не видела,. Понимаешь?»
«Понимаю», сказал Руперт. «Династический брак.»
«Поэтому, я сбежала. Но даже не достигла границы. Семь принцесс уже было в наличии, восьмой не требовалось, поэтому меня отправили в пещеру дракона.» Джулия пристально смотрела на огонь. «Приказ подписал отец. Мой собственный отец.»
Руперт успокаивающе положил руку на ее плечо, но она резко уклонилась.
«Не расстраивайся», неубедительно заверил он. «Все уладится. Я найду способ вернуть тебя домой.»
«Я не хочу возвращаться, для них я мертва! Иногда мне хочется, чтобы так и было!»
Она вскочила на ноги и отбежала во тьму. Руперт поднялся было пойти за ней.
«Не надо.»
Он оглянулся и увидел дракона, наблюдающего из теней. «Почему не надо?»
«Она не хочет, чтобы ты видел, как она плачет», сказал дракон.
«Да?» Руперт неуверенно потоптался на месте, потом снова сел.
«Она сейчас вернется», сказал дракон, придвигаясь поближе.
«Я помогу ей, как могу.»
«Конечно, ты обязан. Джулия - неплохой породы. Для человека.»
Руперт почти улыбнулся. «У всех свои проблемы.»
«У тебя тоже?»
«Конечно. Как думаешь, почему я отправился в этот чертов поход?»
«Честь, слава, любовь к приключениям?»
Руперт просто смотрел на него.
«Извини», сказал дракон.
«Я второй сын», сказал Руперт. «И не могу наследовать, пока жив мой брат.»
«А ты не хочешь убивать родного брата.» Дракон понимающе кивнул.
Руперт фыркнул. «Терпеть его не могу. Но если я в открытую выступлю против него, Лесное Королевство будет раздроблено гражданской войной. Вот почему отец послал меня в этот поход. Предполагалось, что ты погубишь меня и избавишь его от раздражающей проблемы.»
«Родной отец послал тебя умирать?»
«Да», тихо ответил Руперт. «Родной отец. Официально поход доказывал мою пригодность для трона, но все знали правду. Включая меня.»
«Тогда зачем ты пошел на это? Тебе не надо было встречаться со мной.»
«Я принц Лесного Королевства», ответил Руперт. «Я дал слово. И кроме того…»
«Что?»
Руперт пожал плечами. «Другая большая проблема моей семьи - это деньги. Мы разорены.»
«Разорены? Вы же правите страной! Как вы можете разориться?»
«В стране второй год подряд неурожай, бароны отказались платить налоги, и если наша монета еще чуть-чуть обесценится, ее можно будет пустить на крышки для бутылок.»
«О-о!», сказал дракон.
«Именно, о-о!»
«Так что доставка меня живым, похоже, не очень-то поможет.»
«Не совсем», признал Руперт. «Кроме твоих предполагаемых сокровищ, кучу денег стоит драконова шкура, понимаешь? И драконовы зубы. А что до драконовых…»
«Я знаю, как они ценятся, благодарю», сухо сказал дракон. «Я и сам весьма их ценю.»
Руперт покраснел и посмотрел в сторону. «Ну, ты понимаешь мою проблему…»
«Я подумаю над этим», сказал дракон.
«Заткнитесь, вы двое, и дайте мне подремать», невнятно пробормотал единорог.
Принцесса появилась из темноты со слегка припухшими глазами, на что никто не прореагировал, и устроилась около огня.
«О чем вы толкуете?», спросила она.
«Кажется, в семье принца финансовые затруднения», сказал дракон.
«Разорены», уточнил единорог.
«Когда все закончится, может быть, мне придется отправиться в другой поход», мрачно сказал Руперт. «искать горшок золота на Конце Радуги.»
«Если пойдешь, иди пешком», сказал единорог.
«Конец Радуги», медленно произнес дракон. «Это не просто легенда…»
«Хочешь сказать, он существует?», спросила Джулия.
Дракон призадумался. «Иногда.»
«Как я его отыщу?», спросил Руперт.
«Тебе и не надо искать, он сам тебя найдет.» Дракон сморщил лоб, с трудом подбирая нужные слова. «Конец Радуги - это столько же место, сколь и состояние души. Если достигнешь его, то найдешь желание своего сердца, но оно может оказаться совсем не тем, о чем думал. Есть особое заклинание…»
Все застыли, когда где-то во мраке хрустнула ветка, потом все вскочили на ноги. Руперт выхватил меч, Джулия достала из сапога зловещий с виду кинжал. Единорог прижался ближе к дракону, нервно роя копытами землю. Потом один за другим факелы на границе прогалины задымили и погасли, и тьма хлынула вперед, словно прилив.
«Они снова нас нашли», сказал Руперт.
На прогалину выступила фигура. Высокая, вертлявая и трупно-бледная, она присела на корточки на границе света костра, беспокойно дергая когтистыми руками. Тусклые глаза немигающе смотрели с широкой жабьей головы. Пока отряд зачарованно и со страхом рассматривал страшилище, из темноты подкрались другие демоны. Некоторые шли на двух ногах, другие - на четырех, некоторые ползли по грязи на животе. Свет костра красновато отсвечивал на когтях и клыках. Ни одна тварь не походила на другую, однако все носили на себе печать скверны и духовной тьмы. Руперт поднял меч и двинулся вперед, демон-жаба рванулся навстречу, с ужасной быстротой прыгая по неровной почве.
Руперт пригнулся в боевую стойку и в последний миг отпрыгнул в сторону, чтобы демон промчался мимо. Меч описал длинную дугу и глубоко вонзился в спину твари. Струей брызнула темная кровь и демон упал, молча корчась на земле, пока единорог не добил его хорошо нацеленным копытом. Следившие за схваткой чудовища снова растворились во тьме.
«Какие у нас шансы?», пробормотала Джулия.
«Плохие», признался Руперт, размахивая мечом перед собой. «Их слишком много,»
«С нами дракон», возразила Джулия. «Всем известно, что дракона может убить только герой с чистым сердцем.»
«Легенды», устало сказал дракон. «Я стар, Джулия. Старее, чем ты можешь представить. У меня плохое зрение, мои кости ноют зимой и я годами не изрыгал огонь. Даже не знаю, могу ли еще. Нет, Джулия, драконы умирают так же просто, как любые другие создания.»
«Хочешь сказать, что у нас совсем нет шансов?», тихо спросила Джулия.
«Шанс есть всегда», сказал Руперт, беря меч наизготовку.
«Не таким способом», сказал дракон. «Тебе надо пробежаться по Радуге.»
«О чем ты толкуешь?», спросил Руперт, с глазами еще прикованными к теням, снующим за гнилыми деревьями.
«О Конце Радуги. Я знаю заклинание, которое приведет тебя прямо туда. Если ты достаточно силен. Любой, кто сможет добежать до Конца Радуги, найдет желание своего сердца, чем бы оно ни было.»
«Попробуй свое заклинание», сказала Джулия. «Я не хочу попасться этим тварям живой. Я слышала такие рассказы…»
Руперт мрачно кивнул. Он тоже слышал такие рассказы.
«Берегись!», пронзительно крикнула Джулия. Руперт испустил свой боевой клич и схватился за меч обоими руками, когда демоны вдруг выплеснулись из скрывающий теней Леса Мрака. Лезвие меча сверкало короткими, злыми дугами, срезая противников, словно переспелую пшеницу. Кровь летала в воздухе, однако даже умирая демоны не издавали ни звука. Молчание Леса Мрака нарушалось лишь топотом шагов по земле и чавканьем меча Руперта, когда меч врубался в плоть. Дракон поднялся в полный рост и обрушился на демонов, кроша их и раздирая лапами. Мертвые и умирающие кучами валялись вокруг него на окровавленной земле, но все же демоны наступали. Джулия вонзила свой кинжал в выпученный глаз демона и ударом ноги отшвырнула корчащийся труп в сторону. Единорог быстро передвинулся, чтобы защищать ее, с его рога и копыт уже капала кровь. Руперт кружился и танцевал свой смертельный танец, его меч разрубал мерзкую плоть с убийственным искусством, однако на каждого павшего демона из мрака возникал другой, чтобы занять его место. Горели руки, ломило в спине, и при каждом взмахе меч становился чуть тяжелее. Однако Руперт не обращал внимания. Месяцами копившееся напряжение нашло под конец выход в его ярости, и он скалился, словно волк, когда его меч поднимался и падал в непрерывной резне.
И вдруг все кончилось. Демоны отступили и растворились в безопасной темноте, оставив позади своих мертвых. Руперт осмотрелся, медленно опуская меч; резкое дыхание болью отдавалось в груди. Кровь и смерть витала над прогалиной, и по мере того, как его ярость ослабевала, Руперт чувствовал усталость, холод и просто легкую тошноту. Он был обучен владеть мечом, как приличествовало его положению, однако эта новообретенная радость убийства встревожила его. Извлекать удовольствие из резни - это для демонов. Кровь, капающая с его меча, внезапно вызвала в нем отвращение, и он швырнул меч в ножны, не побеспокоившись очистить его. Он с трудом проглотил комок в горле и огляделся, чтобы посмотреть, какими его товарищи вышли из битвы. Дракон выглядел весьма и весьма неуязвимым, когти и зубы его отсвечивали свежим ярко-красным покрытием. Белая шкура единорога была испещрена кровью, но в весьма малой степени собственной. Джулия деловито чистила кинжал, но все-таки руки ее подрагивали. Руперт медленно покачал головой. Без двигателя бешенства он был слабым и дрожащим от изнеможения, а он уже слышал во мраке за прогалиной слабый шелест и новое шевеление.
«Твори свое проклятое заклинание», раздраженно сказал он. «Еще один такой набег и они прокатятся прямо по нам.»
Дракон кивнул. «Теперь все зависит от тебя, Руперт. Вначале на некотором расстоянии от тебя ты увидишь свет, вроде маяка, а потом Дикая Магия откроет тебе путь. Следуй по нему. Это - тропа Радуги. Что ты найдешь, зависит от самого тебя.»
Руперт пристально уставился во мрак, и голос глубоко внутри него сказал: я не смогу. Было и так тяжело возвратиться в Лес Мрака, хотя и вооруженному светом и друзьями, но бросить их и отправиться во тьму в одиночестве… Разве я не сделал достаточно? Я не хочу возвращаться во мрак!
Я боюсь!
«Руперт?»
Я боюсь!
«Твори заклинание», сказал Руперт.
«Подожди», сказал дракон. «Мне нужно немного подготовиться.»
Руперт скованно кивнул и отошел к единорогу.
«Защищай без меня принцессу, хорошо?»
«Собственной жизнью», обещал единорог. «Когда нет другого выбора, я тоже могу быть героем.»
«Никогда не сомневался», улыбнулся принц.
Единорог неуверенно переступил ногами. «Вообще говоря, я бывал и в худших походах, сэр.»
«С ужасом представляю, на что они были похожи.»
«Тебе надо помолчать», с теплотой сказал единорог. «И настроиться на Радугу. А то я начал привыкать, что ты рядом, когда надо на кого-то опереться.»
Руперт обнял единорога за шею, и повернувшись обнаружил, что его дожидается Джулия. Она вручила ему платочек.
«Сувенир дамы», сказала она. «Герой всегда носит с собой сувенир дамы.»
«Я всегда мечтал о таком», мягко ответил Руперт. Он затолкал шелковый квадратик внутрь своей потертой кожаной куртки. «Я принесу его обратно в целости.»
«Приведи обратно какую-нибудь подмогу, это лучше.» Она вдруг подалась вперед и поцеловала его. «И возвращайся в целости сам, иначе я никогда не прощу тебя.»
Она заспешила обратно в тени. Принц поднял руку к губам. Значит все-таки есть одна вещь, о которой менестрели не лгут. Подошел дракон.
«Ты готов?»
Руперт посмотрел во тьму. Я боюсь. Но я дал слово.
«Готов, как никогда. А ты?»
Дракон кивнул. «Заклинание сотворено.»
Руперт достал меч, взял его наизготовку, а потом отдал дракону.
«Передай его Джулии. Он буде только мешаться во время бега.»
«Передам», сказал дракон.
«Свет!», закричал единорог. Руперт вихрем повернулся. Глубоко в Лесу Мрака возникло ярко-алое сияние.

Предыдущая страница 2 Следующая страница


3 Саймон Грин

«Это он!», закричал дракон, но Руперт уже бежал. Он прорвался сквозь демонов на краю прогалины и исчез, прежде чем они смогли задержать его.
Тропа возникала перед ним во тьме, казалось, что она сияет и вспыхивает под его топочущими ногами. Демон выпрыгнувший из мрака и загородивший дорогу, только пронзительно вскрикнул и упал, когда свет вспыхнувший на тропе, поглотил его. Руперт мельком взглянул на безжизненное тело и промчался дальше. Позади послышались первые звуки битвы, когда сонмы демонов напали на его сотоварищей. Он заставил себя побежать еще быстрее. Мимо него пролетали деревья Леса Мрака. Тропа ярко светилась во тьме. Дыхание жгло легкие, грудь ныла, по бокам стекал холодный пот, он размахивал руками и был уже за пределами боли, за пределами страха, движимый лишь отчаянной необходимостью каким-то образом спасти своих друзей. Он не знал, сколько ему еще осталось бежать, тропа продолжала мерцать впереди, и казалось, что маяк совсем не стал ближе. Дело не в том, как быстро ты бежишь, прошептал внутренний голос, а в том, как сильно ты в этом нуждаешься. От изнеможения дрожали ноющие ноги, и он с ужасом заметил, что тропа начала медленно таять. Он понесся еще быстрее, громко вскрикивая от пронзительной боли, потом споткнулся и повалился во весь рост на тропу, которая истаяла и погасла.
Прости, Джулия, подумал он в отчаянии, когда мрак нахлынул на него. Я так хотел стать твоим героем.
Свет взревел, разгоняя тьму. Руперт вскочил на ноги, яркие оттенки каскадами замелькали вокруг. В ушах зазвучал гром мощных ударов. Казалось, что время замедлилось и встало. Яркие краски жгли глаза Руперта, он зажмурился и простер руки к великолепию Радуги.
Потом Радуга исчезла и ночь стала темнее прежнего.
Мгновение Руперт просто стоял, зачарованный роскошью Конца Радуги, потом медленно опустил голову и осмотрелся. Там, где их коснулась Радуга, кривые и скрученные деревья стали прямыми и здоровыми, покрывшиеся листьями ветви открывали кружок неба и с него струился лунный свет, образовав вокруг принца небольшую лужицу. И в этой лужице прямо перед ним на земле лежал меч.
Руперт опустился на колено и поднял его. Это был обычный каждодневный меч с острыми краями и хорошим балансом. Руперт горько улыбнулся во тьме.
Сокровище Конца Радуги… просто еще одна легенда. Издалека донеслись звуки схватки, Руперт повернулся, вновь обнаружив мерцающую тропу, ждущую, чтобы повести его обратно к осажденным друзьям. Он сразу взял меч наизготовку и побежал обратно по Лесу Мрака.
Он ворвался назад на прогалину и в первое мгновенье смог разглядеть только массу скачущих, когтистых демонов. Дракон покачивался взад-вперед, свет костра красновато блестел на его бьющихся крыльях и хвосте. С его ужасных зубов струилась кровь. Джулия с мечем в руках согнулась за драконом, двигаясь так, чтобы между нею и демонами всегда оставался костер. Платье ее пропиталось кровью. Единорога не было видно. Пока Руперт выжидал на краю прогалины, демон нырнув миновал оборону дракона, сбил принцессу наземь и склонился над нею. Руперт пронзительно вскрикнул и бросился вперед. На него прыгнул другой демон. Он не останавливаясь, разрубил его надвое. Путь попытались преградить еще демоны. Меч в его руках казался невесомым, кровь демонов кропила землю, словно чудовищная роса.
Он добежал до принцессы и обнаружил, что она потрошит демона, напавшего на нее. Она подняла глаза и вытерла лицо окровавленной рукой.
«Хорошо провел времечко?»
Руперт улыбнулся и они встали спина к спине с мечами наготове, когда демоны пошли на них снова. Джулия управлялась с мечом с удивительным искусством, лицо ее было мрачно и решительно. Руперт кружился и пританцовывал, его меч сверкал, чтобы убивать и снова убивать, но он понимал, что дело безнадежно. Стремительные, прыгучие твари накатывались из мрака в почти бесконечных количествах, а он уже чувствовал изнеможение. В конце концов демоны обязательно свалят его. Единственным шансом отряда на выживание была Радуга, и он с этим не справился. Руперт задохнулся, когда когти демона словно грабли прошлись по его грудной клетке. Он сразил демона, но почувствовал, как собственная кровь течет по боку густым потоком. Голова сильно закружилась и только боль удержала его от обморока. Напирали все новые демоны, и Руперт понял, что он уже недостаточно быстр, чтобы остановить их всех. Он молча проклял исчезнувшего единорога за трусость, за то что он дезертировал и предоставил отряд своей судьбе, и еще крепче стиснул меч. Он надеялся, что смерть будет быстрой.
И тогда дракон поднялся во всей своей древней славе, и огонь брызнул в ночи. Демоны корчились и падали, как опаленные листья, когда огненное дыхание дракона омыло их. Они валились на землю и катались в молчаливой агонии перед тем, как замереть навсегда. Страшная голова дракона поворачивалась туда-сюда, его огонь смел демонов с прогалины, а потом пламя замигало и погасло.
При последней вспышке света Руперт увидел, как выжившие демоны откатились назад, чтобы присоединиться к другим из своего племени, ждущим во тьме за прогалиной. Много демонов. Всегда много демонов. Руперт медленно опустил меч и оперся на него. Он не осмеливался присесть из страха, что не сможет снова подняться на ноги. Его сила, как сила десяти, оттого, что сердце чисто. Менестрели. Руперт тихо вздохнул. Джулия вдруг опустилась на землю рядом с ним, потому что ей отказали ноги. Ее глаза остекленели от усталости, но она еще как-то находила достаточно сил, чтобы держать меч.
Гнев снова зашевелился в Руперте, когда он понял, что не вся кровь на платье Джулии принадлежит демонам. Его охватил настоящий ужас, когда он осознал весь страшный размер ее ранений, и он молча выругался. Если бы он не забрал ее из пещеры дракона, если бы он не завел ее в Лес Мрака, если бы он не бросил ее, погнавшись за легендой… Если бы… Ты храбрая девушка, Джулия, устало подумал Руперт. Ты заслуживала лучшего человека, чем я. Он уставился во тьму: смотреть на Джулию было выше сил. Он слышал как демоны собираются снова. Похоже, нет им конца. Руперт повернулся к дракону, в изнеможении свернувшемуся у костра. Полуоторванное крыло безвольно свисало, золотистая кровь ровно текла по его вздымающемуся боку. Дракон медленно поднял голову и посмотрел на забрызганного кровью принца.
«Ты достиг Конца Радуги?»
«Да», ответил Руперт. «Там очень красиво.»
«Что ты там нашел?»
«Меч. Только обычный меч.» Руперт не смог сдержать горечь в голосе, бросая меч на землю перед собой. Дракон рассмотрел меч, потом отвернулся.
«Дикая Магия часто… загадочна и прихотлива.» Он уставился во тьму.
«Демоны почти готовы к нападению. Последняя атака и все будет кончено.»
«Мы не можем так просто сдастся», возразил Руперт. «Мы отбили их дважды…»
«Я ранен, Руперт», просто сказал дракон. «И слишком стар для всей этой чепухи.»
Руперт покачал головой, пытаясь вызвать в себе хоть какую-то злость, чтобы сдержать растущее отчаянье. «Где единорог?»
«Он там», сказал дракон.
Руперт проследил за взглядом дракона. Не далее десятка футов от костра единорог лежал распростертый и недвижимый, полузаваленный кучей трупов демонов.
«Единорог!» Руперт подковылял к своему павшему другу и стал на колени.
Единорог попытался поднять окровавленную голову и не смог.
«Ты не мог бы говорить потише? У меня голова болит.»
Бока единорога были в кровавых дырах, грудная клетка вдавлена. Рог обломан у основания, остался лишь зазубренный пенек.
«Извини», сказал Руперт. «Извини меня.»
«Ты не виноват», сказал единорог. Его голос дрогнул, он выплюнул кровавую пену.
Руперт заплакал.
«Перестань», грубовато сказал единорог. «На себя бы посмотрел. Ты нашел Конец Радуги?»
Руперт молча кивнул, не в силах говорить.
«Что ж, и это хорошо. Тот еще поход, парень, правда? О нас вечно будут петь песни.»
«И все расскажут не правильно», сказал Руперт.
«Меня не удивит», сказал единорог. «Кажется, мне надо немного теперь отдохнуть, приятель. Я устал.»
«Единорог?»
«Я так устал.»
«Единорог!»
Через некоторое время подошла Джулия и скорчилась рядом.
«Он потерял из-за меня свой рог», горько сказал Руперт. «Что я вообще для него сделал, если не считать, что привел его к гибели?»
«Он был твоим другом», мягко сказала Джулия.
Она не смогла бы причинить ему большую боль, даже если бы хотела.
«Руперт!», вскричал дракон. «Демоны!»
«Я возьму твой меч», сказала Джулия, когда они превозмогая боль поднялись на ноги, и отдала ему меч, который он нашел на Конце Радуги.
Руперт взглянул на меч и ощутил, что в нем разгорается медленная, упорная ярость. Демоны отовсюду хлынули на прогалину, неся с собой тьму. Свет костра отблескивал на когтях и клыках. Дракон стоял, готовый встретить их, искалеченный, но непобежденный. Джулия стояла рядом, окровавленная, но не согнувшаяся, ожидая, что он возьмет меч и станет сражаться бок о бок. А у ног лежал умирающий единорог.
Он был твоим другом.
Руперт протянул руку и взял меч. Гнев и горе затопили его, когда он осознал, что ему не остается ничего, как только храбро умереть и забрать с собой столько врагов, сколько сумеет. Он воздел меч над головой, а потом вся его ярость, вся боль, все ожесточение, казалось, перетекли в поднятый клинок и далее, далее в бесконечную ночь и все далее, словно великий клич неповиновения мраку. Клинок вспыхнул ярким светом, затопившим прогалину.
Демоны съежились, отшатнулись и повернулись бежать, когда громом мощных ударов на Лес Мрака обрушилась Радуга.
Казалось, время замедлило ход и остановилось. Яркие краски отбросили опаленную ночь и скосили демонское отродье, попадавшее на пропитанную кровью землю так, что никто не поднялся. А мерцающий свет все изливался на них, пока их уродливые формы плавились, текли и впитывались в растрескавшуюся землю и, наконец, исчезли. Тогда Радуга ушла, и снова ночь затопила Лес Мрака.
Во внезапно наступившей тишине треск костра казался громовым. Прогалину заполнил лунный свет, лиясь сквозь широкую дыру в нависающем пологе, и окружающие деревья стояли прямые и здоровые там, где их коснулся свет Радуги. Руперт медленно опустил меч и рассмотрел его, но это снова был просто меч. Что ж, подумал он в конце концов, похоже, в некоторых легендах правда все-таки есть…
«Может кто-нибудь объяснить, почему я не мертвый?», спросил единорог.
«Единорог!» Руперт мгновенно повернулся и увидел, что животное пошатываясь поднимается на ноги. Его раны затянулись, оставив только легкие шрамы, и кровь больше не текла из его рта и ноздрей. Руперт изумленно смотрел на единорога, потом живо проверил собственные раны. Осталась интересная коллекция шрамов, но нигде больше не болело. Он чувствовал себя великолепно.
«Со мной тоже порядок!», сказал изумленный голос позади, и прежде чем Руперт сумел повернуться, Джулия, чтобы доказать свое высказывание, заключила его в одно из своих лучших медвежьих объятий. Она поддержала его, руками обхватив плечи, пока он снова не обрел дыхание, а потом побежала обниматься с драконом, который экспериментировал с разворачиванием и сворачиванием своего излеченного крыла.
«Будет кто-нибудь так любезен, чтобы объяснить мне, что происходит?», потребовал единорог.
«Я вызвал Радугу и спас тебе жизнь», сказал Руперт, улыбаясь от уха до уха.
«А-а», сказал единорог. «Я всегда верил, что ты для чего-нибудь годишься.»
Руперт захохотал и заботливо опустил меч в ножны. Радость пузырилась в нем, как вода из минерального источника. А потом его смех постепенно замер, когда он рассмотрел единорога более внимательно.
«В чем дело?», спросило животное, нахмурившись.
«Ты как-то изменился», задумчиво сказал принц.
«Я чувствую себя прекрасно», сказал единорог, вращая головой и рассматривая себя под всевозможными углами.
«О боже», сказал Руперт, наконец поняв.
«Что такое?»
«Э-э», сказал Руперт, неистово разыскивая тактичный способ подхода к вопросу.
«Эй», сказал Джулия, подходя к ним вместе с драконом, «что случилось с твоим рогом?»
«С моим что?» Единорог чуть не окосел, пытаясь обнаружить рог, но все что осталось, был лишь обломок посередине лба.
«Демоны отломили его, когда ты был ранен», объяснил Руперт. «Очевидно, Радуга только лечит раны, но не отращивает того, что потеряно.»
«Мой рог!», завопил единорог. «Все подумают, что я лошадь!»
«Никогда за миллион лет», заверил его Руперт.
«Кстати», сказал дракон, «мне позволят намекнуть, что нам надо к чертям выбираться отсюда? Мы довольно далеко от границы Леса Мрака и несомненно во мраке найдется еще много демонов.»
«Правильно», сказала Джулия. «Кошмар окончен, но ночь длится вечно.»
«Не вечно», тихо возразил Руперт, роняя руку на рукоять меча Радуги.
«Любая ночь когда-нибудь кончается.»

Глава 2
Возвращение домой

Почти два месяца спустя Руперт, Джулия, дракон и единорог устало двигались по длинной, извилистой дороге ведущей в Замок. Руперт ехал на единороге, Джулия на загривке дракона. Принц и принцесса были в кожаных куртках и кожаных штанах, в тяжелых меховых плащах. В последние месяцы погода вдруг похолодала, и в Лесу все время дул пронзительно холодный ветер.
«Герой возвращается домой», сказала Джулия. «Разве не будет оркестра или чего-нибудь вроде?»
«Первому менестрелю, что я встречу, лучше бежать очень быстро», пообещал Руперт. «Я ему покажу.»
Дракон тактично кашлянул. «Мне неприятно поднимать этот вопрос, Руперт, но тебя послали в поход в надежде, что ты принесешь драконовы сокровища - золото и драгоценности. Или по меньшей мере части мертвого дракона, которые, очевидно, ценятся почти так же. Вместо этого ты возвращаешься с живым драконом, не весьма-то ценным, с принцессой без приданного, и без единой золотой монеты после всех твоих, несомненно замечательных приключений.»
Руперт улыбнулся. «Ну, есть еще Радужный Меч.»
Джулия искоса взглянула на него. «Уж не хочешь ли ты его продать?»
Принц пожал плечами. «Лесному Королевству нужны деньги больше, чем мне - магический Меч. На членах королевской семьи лежит ответственность.»
«Помню», сказала Джулия. «Будет тяжело возвращаться ко всей этой чепухе. Снова к строгим платьям, к этикету, к фрейлинам, которые не позволяют делать то, что интересно.»
«Я тоже там буду», пообещал Руперт.
Джулия улыбнулась. «Это поможет», сказала она, и, дотянувшись, коротко сжала его руку.
Высокие, величественные дубы обрамляли дорогу, тяжелые ветви пылали бронзовыми лохмотьями осенних листьев. Едва наступил вечер, а солнце на небе уже стояло низко. Руперт нахмурился, когда деревья затормошил ледяной бриз: похоже, в этом году зима явится рано. Как будто у Леса не хватает других проблем… Он медленно покачал головой и глубоко вздохнул, вбирая знакомые богатые запахи дерева, листьев, земли, которыми полнился воздух, говоря ему, что дом близко. Родной дом. Слово вызвало множество воспоминаний, далеко не все были радостные. Руперт остановил единорога и повернулся к дракону.
«Э-э, дракон… мне кажется, будет лучше, если ты… ну…»
«Спрячусь на некоторое время?» Дракон улыбнулся, открывая ряды и ряды остроконечных зубов. «Понимаю, Руперт. Мы пока не хотим, чтобы все перепугались до остолбенения, так?»
Руперт в ответ улыбнулся дракону. «Именно. Им и так достаточно тяжело будет прикидываться, что они счастливы снова меня видеть, а тут еще и ты…»
«Весьма разумно», сказал дракон. Он нагнулся и терпеливо ждал, пока Джулия осторожно спустится на землю. Потом дракон неторопливо отошел с дороги, шагнул в окружающие деревья и исчез.
У Руперта отвалилась челюсть. «Я не знал, что драконы могут становиться невидимками.»
«А мы и не можем», сказал бесплотный голос откуда-то из деревьев. «Но мы поднаторели в маскировке. Как, ты думаешь, иначе нам добыть еду? Когда подкрадываешься сзади, тридцать футов дракона покажутся подозрительными, не правда?»
«Чудесно», сказал Руперт. «Чудесно. Я разыщу тебя позже, когда появится шанс утрясти все со Двором. И еще, дракон… если ты набредешь на небольших, жирных, с виду глупых птичек, не ешь их. Приказом короля это охраняемый вид.»
«Поздно», невнятно ответил дракон.
Руперт смиренно покачал головой. «А, ладно. Значит у нас снова поредеют дронты.» Он повернулся к Джулии, которая нетерпеливо дожидалась на середине дороги.
«Ну, если вы совсем закончили», зловеще сказала она. «Становится поздно…»
«О, конечно», отозвался Руперт. «Замок чуть дальше по дороге; мы почти прибыли.» Он помедлил, а потом спустился с седла.
«Что ты теперь делаешь?», спросила Джулия.
«Ну», застенчиво сказал Руперт, «будет выглядеть весьма странно, если я поеду на единороге, а ты пойдешь пешком. Остаток пути тебе лучше проехать на нем.»
«Нет, спасибо», сказала Джулия.
«Я действительно думаю, что так будет лучше…»
«Нет», твердо отрезала Джулия.
«Почему нет?»
«Потому что я не могу ездить на единороге, вот почему!»
Руперт посмотрел на землю и отковырял сапогом кусочек глины. «О-о», наконец произнес он.
«И что ты этим хочешь сказать?»
«Это значит, что он думает», сказал единорог. «Всегда плохой признак.»
«Ну и что с того, что я не гожусь ездить на единороге?», сказала Джулия. «Великое дело.»
«К несчастью, здесь к этому относятся именно так», сказал Руперт.
«Единорог, ты станешь хромым.»
«Нет, не стану», сказал единорог.
«Нет, станешь», сказал Руперт. «Поэтому я и Джулия пойдем пешком.»
«Значит, вы хотите, чтобы я ковылял», сказал единорог.
«Быстро дошло», ответил Руперт. «И делай это убедительно, а то я прослежу, чтобы целый месяц тебя кормили только травой.»
«Хулиган», пробормотал единорог и медленно поковылял по дороге, пробуя для эффекта разные способы хромоты. Руперт и Джулия обменялись улыбками и последовали за ним.
Толпящиеся деревья вскоре сменились лужайкой, крепостным рвом и Замком.
Руперт остановился на краю рва и нахмурился, увидев поднятый мост: обычно Замок закрывали только при чрезвычайном положении. Хмурость усилилась, когда он обратил внимание на пустые бойницы и мысленно снова прошелся по Лесному Королевству, по которому они проехали, покинув Лес Мрака. Не было ни войны, ни бунта, иначе виднелись бы сожженные фермы и трупы на полях, расклеванные воронами. Чума? Руперта вдруг зазнобило, когда он понял, что не видел ни единой живой души с самого выхода из Леса Мрака, но здравый смысл быстро уточнил, что при чуме по меньшей мере жгли бы серу и на дверях были бы начертаны меловые кресты.
«Что-то не так?», спросила Джулия.
«Не знаю.» Руперт разглядывал сторожку над донжоном. «Эй, на воротах! Опустите мост!»
Пока он нетерпеливо дожидался ответа, Джулия перенесла внимание на Замок.
«Не слишком велик», сказала она наконец.
Руперт криво улыбнулся. Пришлось признать, что на первый взгляд Лесной Замок совсем не был внушительным. Камень облицовки потрескался и был в дырах от долгого пребывания под ветром и дождем, а у высоких, снабженных бойницами башен был избитый, покосившийся вид. И все же, знакомые раскрошившиеся бастионы и поросшие плющом стены еще обладали глубоко волновавшей его мощью.
Замок стойко противостоял войнам и чуме, тьме и разрушению, храня его предков, как они в свою очередь хранили Страну. Четырнадцать поколений Лесной династии воспитывались в этих стенах, четырнадцать поколений служения Стране. Руперт тихо вздохнул. Временами прошлое тяжело давило на его плечи.
Но даже если он провел большую часть молодости, молясь о шансе вырваться из Замка, в конце концов Замок все же оставался его домом, и он рад был вернуться.
«Замок гораздо внушительнее внутри», заверил он принцессу.
«Да уж, надеюсь», сказала Джулия.
«У нас четыре отдельных крыла по тысяче комнат в каждом, двенадцать банкетных залов, три бальных зала, помещения для слуг, помещения для охраны, конюшни, внутренний двор…»
Джулия уставилась на умеренного размера Замок перед нею, не более чем в три сотни футов шириной и едва в сотню высотой. «Все внутри? Вот в этом?»
«Ага», небрежно ответил Руперт. «Внутри Замок больше, чем снаружи.»
«Как так?»
«Ошибка архитекторов», сказал Руперт, улыбаясь.
«Тысяча комнат в каждом крыле», пробормотала принцесса. «Как вы отапливаете помещения?»
«В основном, не отапливаем», признал Руперт. «Надеюсь, ты захватила белье с подогревом?»
«Сколько всего там комнат?»
«На самом деле мы не знаем», сказал Руперт, начиная сожалеть, что поднял этот вопрос. «Некоторые комнаты присутствуют только в отдельные дни. И никто не смог найти Южное Крыло после того, как мы потеряли его тридцать два года назад. В среднем - пять тысяч двести четырнадцать комнат осенью. Как мне кажется. Однако, не тревожься, ты в полной безопасности, пока держишься главных коридоров.»
Реакцию Джулии стер хриплый голос из сторожки.
«Эй вы, у рва! Шагайте своей дорогой, если не хотите стать ходячими мишенями для моих парней!»
Руперт глядел на затененные амбразуры над опускной решеткой. В Замке у него явно произойдет острая перепалка с командиром стражи. Несомненно, в донжоне начнется старая добрая паника, едва они узнают его голос.
«Опусти мост, приятель!», величественно воззвал он, приняв царственную позу.
«Вали отсюда!», донесся ответ. Единорог внятно хихикнул. Рука Руперта упала на рукоять меча.
«Не узнаешь, кто я?», скупо спросил он.
«Нет», ответил голос. «Да мне и плевать.»
«Ты уверен, что это тот Замок?», мило поинтересовалась Джулия.
«К несчастью, да», ответил единорог. «Теперь понимаешь, почему мы всегда так рады быть вдали от него.»
«Эй ты, я же принц!», заорал принц, хорошо понимая, как это должно выглядеть в глазах принцессы.
«Ты это брось», отозвался зевающий голос. «Все знают, что младшего Рупа послали в поход на дракона. И он пропал, считается мертвым. А теперь катитесь отсюда, пара бродяг, а не то мы натянем луки и собакам сегодня будет, чем пообедать.»
«Бродяг!», завопил Руперт. «Я убью его! Я их всех поубиваю!»
«Легче, легче», успокаивала Джулия, решительно повиснув на руке Руперта и не давая ему вытащить меч. «Понимаешь, он попал в точку: мы одеты совсем не как члены королевской семьи.»
Руперт взглянул на поношенную, пропыленную и грязную одежду и завопил еще яростней.
«Стражник! Это твой последний шанс!»
«Тягай отсюда, мужик!»
Руперт был готов лопнуть на месте, когда из-за деревьев позади него донесся решительный голос. «Держись крепче, Руперт, я их сейчас прижучу!»
Наступила небольшая пауза, а потом тридцать футов разъяренного дракона вылетело из-за деревьев, осыпав Руперта, Джулию и единорога дождем листьев и сломанных веток. Мощные крылья дракона вознесли его на поднятый мост и поставили в позицию, когда лапа со зловещими когтями вытянулась и глубоко вонзилась, раздирая толстые доски как бумагу. Стражник в сторожке испустил лишь короткую, ясно видимую струйку морозного пара, а потом умчался с воплем о помощи. Крылья дракона мощно взметнулись, когда он перенес свой вес на лебедку, державшую мост поднятым. Свет блеснул на изумрудной чешуе, громадные мускулы взбугрились и напряглись. Раздался внезапный визг цепей, Руперт, Джулия и единорог отпрянули, когда подъемный мост шлепнулся на ров.
Дракон спланировал к ним, Руперт и Джулия громко зааплодировали.
«Очень мило», сказал единорог. «Теперь, наверное, чтобы отбиться от нас, высыпет вся чертова армия,.»
Руперт повел отряд через мост, содрогнувшийся под тяжестью дракона.
Что-то шевельнулось во рву и Джулия подозрительно уставилась в кружащуюся ряску, покрывающую мутную воду.
«Вы держите во рву крокодилов, Руперт?»
«Больше не держим», с отсутствующим видом ответил Руперт не сводя пристального взгляда с громадный двойных ворот на другом конце донжона.
«Раньше держали, но потом что-то завелось во рву и сожрало их всех.»
«Что завелось?»
«Не знаю», ответил Руперт. «В общем, какая разница: если оно может есть крокодилов, то конечно сможет охранять ров.»
Массивные дубовые ворота медленно отворились перед ними и Руперт повел отряд через бастион во двор Замка. Он остановился во внутренних воротах и огляделся, нахмурившись. Даже сейчас, на склоне дня, здесь должны были сидеть купцы в ларьках и торговаться с бурлящей толпой крестьян и горожан.
Здесь должны были кишеть фокусники и цыгане, точильщики ножей и лудильщики посуды, нищие и монахи. Должны стоять стражники на воротах, вооруженные солдаты должны выглядывать из бойниц. Вместо этого перед ним лежал пустой и тихий двор. Ни фонари, ни факелы не тревожили мглу двора и тени казались очень мрачными. Руперт медленно двинулся вперед, тихие шаги неестественно громко звучали в тишине.
«Где все, черт побери!»
Слова отозвались пустым эхом от каменных отвесных стен, ответа не было.
«Я бывала на кладбищах пооживленнее», пробормотала Джулия.
«Если б я увидел на дверях хоть что-то, что отдаленно напоминает крест, я бы убежал», произнес единорог, нервно вращая глазами. «Тут что-то не так, я чую печенкой.»
«Замолкни», огрызнулся Руперт. «Если чума, нам ни за что не открыли бы ворота, дракон - не дракон.»
«Я понимая, что обычно здесь не так… мирно», сказал дракон.
«Обычно нет», с трудом ответил Руперт. Он остановился у подножья высокой лестницы, ведущей ко входу в парадный зал, и устало разглядывал закрытые двери. «Наверное, в стране что-то чрезвычайное. Что-то столь грозное, что Замок отослал своих защитников и поэтому закупорился от внешнего мира.» Он поднял глаза безлюдные бастионы и вдруг задрожал. «Но что это за угроза?..»
«Лес Мрака», ответил спокойный голос.
Руперт крутнулся с мечем в руках, когда свет факела вдруг залил двор. У входа в парадный зал высилась импозантная фигура в сияющей кольчуге. Широкие плечи увенчивали выразительный, мускулистый торс, и свет факела красновато поблескивал на громадном двухлезвийном топоре в его руках. Когда с десяток вооруженных стражников высыпал из зала в подкрепление молча ожидающей фигуре, Джулия выхватила меч и придвинулась ближе к Руперту.
«Твои друзья?», небрежно поинтересовалась Джулия.
«Не обязательно», ответил Руперт. Долгую минуту никто не шевелился, потом высокий воин опустил топор и улыбнулся.
«Добро пожаловать домой, принц Руперт.»
«Благодарю, сэр Защитник. Возвращаться всегда приятно.» Руперт слегка поклонился, но меч из рук не выпустил. «Удивлены, увидев меня?»
«Чуть-чуть.» Защитник задумчиво посмотрел мимо Руперта. «Вижу, вы нашли дракона.»
«Верно», спокойно сказал Руперт. «А теперь, не соблаговолите ли отозвать стражников, или мне сказать дракону, что его ужин готов?»
Защитник усмехнулся и отпустил стражу движением руки. Они скрылись в зал, а Защитник величественно сошел по ступеням, чтобы приветствовать Руперта и его отряд. Принц и Защитник внимательно разглядывали друг друга, и Джулия нахмурилась, осознав, что ни тот, ни другой, еще не выпустили из рук оружия. Защитник беспокоил ее. Ему по меньшей мере лет сорок, однако массивный боевой топор он держал словно игрушку. Старые шрамы бороздили жесткое, неподатливое лицо, а постоянная легкая улыбка совсем не отражалась в холодных, темных глазах. Глаза убийцы, подумала Джулия, и вдруг задрожала.
Просто находясь здесь, он заставлял ее чувствовать тревогу.
«Что ж», тихо спросил Руперт, «какова ныне ситуация?»
«Никаких изменений, Сир», сказал Защитник. «Может, мне все же придется убить вас.»
«Для блага Королевства?»
«Да, Сир. Для блага Королевства.»
Они сцепились взглядами, и Руперт отвернулся первым. Защитник посмотрел на Джулию.
«Кто же это?»
«Принцесса Джулия», ответил Руперт.
Защитник слегка поклонился. «Если вы подождете секунду, Сир, я прослежу, чтобы вашей гостье приготовили комнату.»
Он повернулся и неторопливо зашагал по ступеням в зал. Руперт выругался про себя и с ненужной злостью швырнул меч в ножны. Джулия неуверенно посмотрела вслед уходящему Защитнику и тоже спрятала меч.
«Что это он насчет твоего убийства?», тихо спросила она.
«Я же второй сын, помнишь?», мрачно ответил Руперт. «Мой брат первый в очереди к трону, но при Дворе множество клик, готовых использовать меня как марионетку в их стремлениях к власти. Долг Защитника - сохранять Королевство, и он сразит меня в тот же миг, когда решит, что убийство предотвратит гражданскую войну. Я знаю это всю свою жизнь. Мне полагалось погибнуть в походе и избавить всех от кучи забот. Вместо этого, я вернулся в трудное время, и он опасается, что я могу воспользоваться ситуацией, какая бы она ни была.»
«А ты хочешь?», спросила Джулия. «Воспользоваться ситуацией, я имею виду.»
«Не знаю», сказал Руперт. «Мне кажется…»
«Тихо», сказал единорог. «Он возвращается.»
Горстка придворных и камеристок толкалась за место у входа в зал, когда Защитник спустился по ступеням в сопровождении четырех вооруженных стражей в костюмах цвета алого-с-золотом. Рука Джулии снова потянулась к мечу.
«Все в прядке», быстро произнес Руперт. «Это просто эскорт.»
Джулия с подозрением глянула на стражей, потом с виду расслабилась, однако Руперт с тревогой обратил внимание, что ее рука все еще покоится на рукояти меча. Вежливый кашель вернул его внимание к Защитнику, терпеливо стоявшему рядом.
«Да, сэр Защитник?»
Защитник обстоятельно рассмотрел Руперта. «У вас интересные шрамы на лице, Сир.»
«Порезался при бритье.»
«А где ваши доспехи?»
«Бросил в Чащобе. Валяются там на дороге.»
Защитник медленно покачал головой. «Я сообщил Двору о вашем прибытии, Сир. Думаю, вам следует отдать дань уважения своему отцу.»
Руперт поморщился. «Это может подождать?»
«Боюсь, что нет.» Защитник говорил вежливо, однако холодный, непреклонный взгляд не оставлял места для отказа. «Как вы, наверное, поняли, Сир, у нас большая проблема.»
Руперт устало кивнул. «Вы упомянули Лес Мрака:»
«Да, Сир. Он расширяется.»
Руперт недоверчиво посмотрел на Защитника. Границы Леса Мрака столетиями не сдвигались ни на дюйм. «И как быстро?»
«Полмили в день. Чащоба уже захвачена бесконечной ночью и демоны свободно рыщут по Лесному Королевству. Через несколько месяцев Лес Мрака окажется здесь. Если мы не найдем способа его остановить.»
«Остановить? Его невозможно даже замедлить!» Руперт не знал, смеяться ему или плакать. Он подавил импульс схватить Защитника и вколотить в него немного разума, и с трудом заговорил спокойно. «Мы вернулись через Лес Мрака, сэр Защитник. Он кишит демонами. Мы только чудом выбрались живыми, хотя с нами был дракон.»
«У нас тренированные солдаты», мягко возразил Защитник.
«Да?», сказал Руперт. «Где?» Он демонстративно оглядел опустевшие бастионы, однако взгляд Защитника не дрогнул.
«Демоны нападают на одинокие фермы и дальние деревни, Сир; нам пришлось для их защиты отослать каждого стражника и солдата, которых удалось высвободить от других дел. Внешние посты эвакуируются, но так как никто не отваживается передвигаться по ночам, это процесс медленный. Слишком медленный. Каждую ночь мы теряем людей. Демоны становятся все хитрее.»
«Да», тихо согласился Руперт, припоминая. «Они теперь охотятся стаями.»
«Не может быть», категорически заявил Защитник.
«Чушь», сказала Джулия, «я видела это собственными глазами.»
«Демоны не умеют сотрудничать», настаивал Защитник, не обращая внимания на Джулию.
«Теперь умеют», сказал Руперт. «Зачем вы заперли Замок?»
«Демоны уже находятся здесь», ответил Защитник. «Когда наступает ночь, они появляются на опушках, следят из теней, их глаза горят в ночи, как угли. Пока они не атакуют Замок, но каждую ночь их все больше. Словно они: чего-то дожидаются.»
Руперт задумчиво прикусил нижнюю губу. Если до прихода Леса Мрака еще несколько месяцев, что делают демоны так далеко от тьмы? И где они прячутся в течении дня? Он с отвращением медленно покачал головой.
«Так как у меня самый свежий опыт пребывания в Лесу Мрака, мне кажется, я могу служить экспертом: Лучше мне побыстрее встретиться с отцом.»
«Да, Сир. Двор ждет. При всем уважении к вам, Сир, не ожидайте слишком многого. Кажется, любая клика при Дворе имеет собственный план обращения с Лесом Мрака, но ни один не стоит ни черта. Ваш отец выслушивает всех, поэтому ничего не делается. Попытайтесь, чтобы он понял, Сир: решения должны быть приняты немедленно. Он не может их больше откладывать.»
Руперт внимательно посмотрел на Защитника. Его к чему-то готовят, это точно. В последний раз, когда все начали называть его «Сир», дело кончилось, путешествием в поисках дракона через Лес Мрака.
«Где Харальд?», подозрительно спросил он. «Самый практичный из семейства.»
Защитник пожал плечами. «Не думаю, что ваш брат действительно верит в Лес Мрака.»
Руперт фыркнул. «Я уничтожу этот его чертов предрассудок. Хорошо, ведите меня ко Двору. Нет, постойте, еще одно дело к вам… Тот стражник в сторожке…»
«Будет заменен», ответил Защитник. «А теперь, Сир, мне кажется, что мы потратили достаточно времени здесь. Двор ждет.»
«Пусть», сказал дракон. «С вами хочу потолковать я.»
Его массивная голова наклонилась так, что большие золотистые глаза оказались на одном уровне с Защитником. Вооруженный эскорт в замешательстве отпрянул, однако Защитник стоял твердо.
«Руперт - мой друг», сказал дракон. «Вы угрожали убить его.» В ноздрях дракона вдруг вспыхнули яркие искры и две тонкие струйки дыма растаяли в уже вечереющем воздухе. Защитник не шевельнул ни единым мускулом.
«Я исполняю свой долг», спокойно ответил он.
«К черту ваш долг», сказал дракон.
Защитник взглянул на Руперта, который наблюдал за этой сценой с нескрываемым весельем. Всю свою жизнь Руперт ходил в тени Защитника, зная, что он живет или не живет по мановению руки этого человека. Теперь настал его черед, и он намеревался насладиться мгновением, пока оно длится.
Защитник заметил усмешку Руперта, и не слишком охотно вновь повернулся к дракону.
«Если что-нибудь случится с Рупертом», сказал дракон, «я снесу этот Замок до основания. Усек?»
«Усек», ответил Защитник. «Кто-нибудь говорил тебе, что твое дыхание воняет серой?»
«Дракон», быстро вмешался Руперт, когда когти дракона зловеще согнулись. «Я ценю твою мысль, но как ни грустно это признавать, он нам нужен.»
«Благодарю вас», сухо сказал Защитник.
Дракон долгое мгновение пристально смотрел на Защитника, потом убрал голову. Дым продолжал сочиться из его ноздрей, пока он демонстративно острил когти о подходящий кусок каменной облицовки. Защитник взглянул на Руперта.
«Думается, вам следует научить вашего любимчика манерам, Сир.»
Руперт пожал плечами. «Зачем манеры, когда в тебе тридцать футов и ты дышишь огнем? И, сэр Защитник, никогда не называйте моего друга любимчиком. Вы можете его разозлить.»
Дракон широко улыбнулся. Защитник изучил множество рядов сверкающих острых зубов и демонстративно повернулся к дракону спиной.
«Если вы полностью готовы, Сир, ваш отец…»
«Знаю», сказал Руперт. «Он ненавидит ждать. Пойдем, Джулия. Джулия?»
«Вон там», сказал единорог.
Руперт оглянулся как раз вовремя, чтобы увидеть как Джулия коленом заезжает стражнику в пах и тычком валит наземь камеристку.
Принцесса интересно проводила время. Досыта накормленная всеобщим невниманием, она стала бродить сама по себе, чтобы посмотреть все, что здесь было посмотреть. Она ушла недалеко и была перехвачена изящной и хорошенькой камеристкой лет под сорок и скучающим молодым стражником.
«Принцесса?», произнесла леди Сесилия, с пренебрежением глядя на потрепанную кожаную куртку и штаны. «Откуда же именно?»
«Из Пригорья», ответила Джулия, с упавшим сердцем рассматривая изукрашенное платье леди Сесилии. Витиевато пошитое, усыпанное сотнями полудрагоценных камней, пышное, с подбитыми ватой плечиками платье закрывало леди от шеи до лодыжек и было таким тяжелым, что ей приходилось передвигаться мелкими семенящими шажками. Массивные крахмальные манжеты были такой ширины, чтобы поместить маленькую собачонку, а пухлый бюст по меньшей мере частично поддерживался ребристым корсетом, плотно сдавливающим крошечную талию леди. Леди Сесилия выглядела богатой, аристократичной и великолепной. И сознавала это.
К чертям все, подумала Джулия. Я не одену корсет.
«Пригорье», задумчиво сказала леди Сесилия. «Может быть, я ошибаюсь, дорогая, но мне всегда казалось, что Пригорье - это герцогство. И строго говоря, герцогство не имеет права на принцесс. Однако, титул не всегда отражает истинное положение вещей, не правда ли? Я имею в виду, что он ни во что не ставится в приличном обществе.» Она одарила Джулию милостивой улыбкой, подчеркивающей, что Джулия может и не принадлежит приличному обществу, но уж леди Сесилия принадлежит определенно.
Лучше ее не бить, подумала Джулия. У Руперта и без того хватает проблем.
Она наклонилась и рассмотрела одежды леди Сесилии поближе. В дополнение к корсету присутствовали явные следы роговой арматуры, встроенной в само платье, чтобы помочь сохранить очертания фигуры, напоминающей песочные часы.
«Как вы дышите в этой штуке?», спросила Джулия.
«Превосходно», холодно ответила леди Сесилия.
«И все так одеваются?»
«Все, кто что-то из себя представляют. Конечно, даже крестьяне узнают высокую моду, когда ее видят.»
Я не стану ее бить, решительно подумала Джулия.
«Вы прибыли с младшим Рупертом, мне кажется», сказала леди Сесилия.
«Верно», ответила Джулия. «Вы его знаете?»
«О, все знают Руперта», сказала леди Сесилия с неприятной улыбкой.
Стражник рядом с ней усмехнулся.
Джулия нахмурилась. «Я сказала что-то смешное?», зловеще спросила она.
Леди Сесилия по-девичьи захихикала. «Руперт, моя дорогая, принц только по имени; он никогда не унаследует трона. Все отойдет его старшему брату, принцу Харальду. Ах, дорогой Харальд, вот это - настоящий принц. Высокий, красивый, обаятельный, и в танцевальном зале - сущий дьявол… А когда дело касается женщин… о, дорогая, я могу рассказать вам о Харальде такие истории…»
«Не надо о Харальде», сказала Джулия. «Расскажите мне о Руперте.»
«Принц Руперт», сердито ответила леди Сесилия, «совершенно бесполезен. Он не умеет на танцевать, ни петь, ни сочинять стихи, и он абсолютно не знает, как обращаться с леди.»
«Это точно», ухмыльнулся стражник. «Он все еще катается на единороге.»
«Он не настоящий мужчина», мурлыкала леди Сесилия. «Не то, что мой Грегори.»
Стражник ухмыльнулся и пошевелил мускулами под восхищенным взглядом леди Сесилии.
«Руперт», продолжала леди Сесилия, «он глупый, скучный…»
«Бесхребетный дохлячок», встрял в разговор стражник. И оба весьма неприятно засмеялись.
Поэтому Джулия совершенно естественно двинула стражника коленом в пах, а леди Сесилию свалила ударом в челюсть.
С противоположной стороны двора Руперт с изумлением следил, как стражник падает на колени, а камеристка во весь рост растягивается на земле.
Стражник из эскорта Защитника выхватил меч и ринулся вперед. Руперт подсечкой сбил его с ног и приставил к шее стражника кончик меча.
«Хороший прием», заметил Защитник. «Заметные улучшения, Сир.»
«Благодарю», сдавленно ответил Руперт. «Присмотрите за этим клоуном, пока я позабочусь о Джулии.» Он спрятал меч и заторопился, вовремя успев остановить Джулию от того, чтобы врезать по леди Сесилии сапогом.
«Джулия, только не здесь! Пожалуйста, пойдем со мной ко Двору на встречу с отцом. Там тьма народу, которых ты можешь лупить сколько хочешь, я буду счастлив их тебе показать. Не трать своего раздражения на любителей, вроде этих. Настоящую сволочь не увидишь нигде, кроме Двора.»
Джулия гневно фыркнула, однако позволила Руперту себя увести.
«Предполагаю, они тебя оскорбили», сказал Руперт.
«Что-то вроде», пробормотала Джулия.
«Ладно, забудь», успокоительно сказал Руперт. «Убежден, они больше не станут этого делать.»
«Никогда», пообещал слабый мужской голос с земли.
Руперт улыбнулся и покачал головой. Очевидно, Джулии будет нелегко привыкнуть снова быть леди.
Защитник поклонился Джулии, когда она и Руперт подошли ближе.
«Принцесса, если вы последуете с нами, то Двор в той стороне.»
Джулия царственно наклонила голову, приняв предложенную Защитником руку и позволив ему сопроводить ее по ступеням ко входу. Четверо стражников следовали на благоразумном расстоянии. Руперт повернулся к дракону и единорогу.
«Я думал, эскорт в твою честь», сказал дракон.
«Нет, как видишь», ответил Руперт. «Что ж, не стойте здесь, пошли со мной повидаться с королем.»
«Ты хочешь, чтобы мы пошли оба?», робко спросил единорог.
«Да, черт возьми», улыбаясь ответил Руперт. «Мне потребуется вся поддержка, которую я смогу получить. Пойдем, присмотрим за Джулией. Пока она не зашибла кого-нибудь.»

* * *

Руперт нетерпеливо ходил взад-вперед по узкой передней Двора, бросая закипающие взгляды на плотно запертые двойные двери, ведущие в Большой Зал.
Защитник вошел первым сообщить королю, что его сын наконец прибыл, но потом, как много раз прежде, двойные двери захлопнулись перед лицом Руперта. В который раз Двор был занят решением его будущего. Чего бы они не попросили, ответ - нет, решительно подумал Руперт. Я выжил в Лесу Мрака не для того, чтобы быть запросто убитым собственными родственниками - интриганами.
Он перестал расхаживать у дверей и прислушался. Сквозь толстые доски просачивался равномерный гам, указывающий, что большинство членов Двора еще присутствуют там, несмотря на поздний час. Руперт ухмыльнулся. Придворные не любят работать допоздна: такая работа пересекается с жизненно-важными делами, как то охота, выпивка и распутство. Руперт медленно потянулся и с тоской подумал о постели с глубоким матрацем, ждущей его в комнате. Но как бы он ни устал, он понимал, что не сможет уснуть, пока не откроет, какую новую дьявольщину придумали для него король и Двор. Он повалился в исключительно неудобное кресло из тех, что тут понаставили, и посмотрел, чем заняты его друзья.
Джулия вынула свой кинжал и использовала фамильные портреты в качестве мишеней. Точность бросков была отменно хороша. Дракон лежал частью в передней, частью еще во внешнем зале. Он тренировался выпускать кольца дыма из ноздрей и отрешенно жевал древний гобелен, который Руперту никогда особенно не нравился. Единорог… Руперт содрогнулся.
«Единорог, ты что, не мог это сделать перед тем, как сюда войти?»
«Извини», сказал единорог. «В зданиях я нервничаю, ты же знаешь. Мне все время кажется, что на меня падает крыша.»
Руперт покачал головой и снова посмотрел на закрытые двойные двери.
Сколько раз он стоял перед этими дверьми, ожидая разрешения поговорить с собственным отцом? Его мысли путешествовали в прошлом и не находили там ничего приятного. Рожденный через семь лет после своего брата, Руперт стал сюрпризом для всех и плохой новостью для большинства. Любому королю нужен второй сын в качестве страховки на случай, если что-нибудь случится с первым, однако двое здоровых взрослых сыновей не означает ничего, кроме хлопот. Руперт сознавал это с самого раннего возраста: буквально все предпринимали громадные до боли усилия, чтобы это до него наверняка дошло.
Он нахмурился, когда из глубины выплыли воспоминания. Учителя, колотившие его за то, что он сообразительнее их любимчика - старшего брата. Инструктор по оружию, колотивший его за то, что он не так силен, как его брат.
Придворные, которые то льстили, то унижали, в зависимости от моды. Бароны, интриговавшие от его имени. И Защитник, чьи холодные темные глаза полнились смертью.
Фосфоресцирующий мох ровно светился в нескольких лампах, свисавших с низкого потолка, однако прихожая оставалась полна теней, словно тьма последовала за ним в Замок. Руперт откинулся в кресле и устало вздохнул.
Там, в Лесу все казалось таким простым и ясным. Ему надо вернуться в Замок, потому что в нем нуждается Лесная Страна. Он горько улыбнулся. Лесная Страна в нем не нуждается. И никогда не нуждалась. Единственные, кому он здесь нужен, это Джулия, дракон и единорог. Его друзья. Руперт мягко улыбнулся этой мысли, и немного покрутил ее туда-сюда. Прежде у него никогда не было друзей. Положение держало его вдали от других детей, а семья… Мать умерла, когда ему было пять. Брат оскорблял и мучил его. А отец послал его в поход - на смерть.

Предыдущая страница 3 Следующая страница


Восход голубой луны 4

Руперт тряхнул головой, освобождаясь от таких мыслей. Он дважды прошел сквозь Лес Мрака, он победил демонов и вызвал Радугу. К черту отца, к черту Двор, к черту проклятого Защитника. Они попытались избавиться от него, но это не удалось. Он вернулся, и им придется, либо полюбить его, либо с ним считаться.
«Долго еще?», спросила Джулия, с трудом вытаскивая кинжал из глаза предка.
Руперт пожал плечами. «Они любят заставлять ждать. Это помогает держать меня на своем месте.»
«И ты терпишь?»
Руперт взглянул на Джулию, потом на дракона с единорогом.
«Я привык», задумчиво произнес он. «Но с тех пор все изменилось… Дракон?»
Дракон перестал точить когти о подходящий кусок доспехов. «Да, Руперт?»
«Видишь эти двойные двери?»
«Да, Руперт.»
«Посмотрим, сколько спичек ты сможешь из них сделать.»
Дракон секунду изучал двери, потом широко улыбнулся. Он поднялся на ноги и потянулся, чтобы постучать по дверям когтистой лапой. Они содрогнулись от прикосновения дракона. Торжественно кивнув, он осторожно отступил по узкой прихожей, чтобы развернуться во внешнем зале. Руперт, Джулия и единорог сгрудились в дальнем углу, когда дракон осторожно просунул в прихожую свой хвост. Он скосился через плечо, удостоверяясь, что друзья не находятся на линии удара, потом резко хлестнул хвостом. Двери со взрывом влетели внутрь, щепки пронзили воздух, словно картечь. Руперт с удовлетворением кивнул, когда из переполненного Двора донеслись вопли и проклятия. Попробуйте-ка теперь захлопнуть передо мной двери! Он улыбнулся и двинулся вперед мимо драконова хвоста, осматривая по пути повреждения. Одна створка косо повисла на оставшейся петле, от другой осталась лишь тень, распластавшаяся на полу. Руперт сделал глубокий вздох и шагнул в проем, где были двери. Шум Двора замер, сменившись изумленной тишиной.
Руперт посмотрел вокруг. Несколько сотен собравшихся придворных и фрейлин смотрели в ответ с приятной смесью страха, гнева и любопытства. С полсотни моховых ламп заливали Двор серебристым сиянием, а на дальнем конце широкого и просторного Зала последний свет вечера падал сквозь великолепное витражное окно на массивный трон, стоящий на высоком постаменте и целиком вырезанный из ствола огромного дуба. На троне, невозмутимо и неподвижно, сидел его отец, король Джон IV. Большая львиная голова короля казалась слишком тяжелой для его хрупкого тела, а богато изукрашенное одеяние и гордая золотая корона не могли скрыть неровные космы седых волос и незавитую, клочковатую бороду. Даже в свои лучшие годы отец Руперта выглядел, словно его протащили сквозь живую изгородь. И все же, несмотря на сильную печать возраста и усталости, облекавшую его как старый, знакомый плащ, король Джон держался с достоинством, а его глубоко посаженные глаза смотрели ровно и спокойно.
Рядом с ним стоял Томас Грей, придворный Астролог. Высокий, широкоплечий, красивый смуглой красотой, одетый в черное маг обладал всеми признаками царственности, кроме самого существенного - благородного происхождения. Рожденный сыном кузнеца, он был спутником короля с детства и при восхождении Джона на трон Томас Грей прервал короткую, многообещающую карьеру в Магической Академии, чтобы вернуться домой и встать рядом с другом.
Руперт сильно не любил этого человека - он слишком много улыбался.
Придворные враждебными взглядами провожали принца, идущего по Двору, звуки его шагов громко отдавались в наступившей тишине. Он почти сразу остановился и повергнулся к церемониймейстеру Двора, который с открытым ртом остолбенело стоял у руин дверей.
«Эй, не стой столбом, объяви нас.»
«Мне кажется, они и так знают, что мы уже здесь, Руперт», сказал позади него радостный голос. Руперт улыбнулся, но упрямо покачал головой.
«Не в этом суть, Джулия. Мы должны быть объявлены.»
«У меня нет никакого намерения объявлять о вашем прибытии», надменно сказал церемониймейстер. «Вы не можете врываться сюда и…» Он замер, когда голова дракона с интересом посмотрела на него из-за плеча Руперта. Цвет сошел с лица церемониймейстера, когда дракон медленно протиснул свою тушу в дверной проем, кое-где расширив его по пути. Церемониймейстер с трудом глотнул.
«Я объявлю вас немедленно, сэр.»
Он торопливо выступил вперед и, приняв свою лучшую официальную позу, воскликнул: «Принц Руперт из Лесного Королевства, второй в ряду на Лесной трон, Оборонитель Сирых, Воин Королевства и Сборщик Малых Налогов!» Потом он нервно оглянулся через плечо и добавил голосом потоньше: «…с друзьями…»
Джулия присела в изысканном реверансе, а потом поняла, что еще сжимает свой кинжал. Она улыбнулась, подняла брючину, щедро обнажив ногу, и беззаботно сунула кинжал в голенище сапожка. Дракон широко улыбнулся, свет ярко блеснул на острых зубах. Нескольких ближайших придворных внезапно охватил приступ скромности и они живо растаяли в толпе. Единорог нервно дергал головой, обновляя дверной косяк.
«Сделаешь еще раз», пробормотал Руперт, «и так поможешь мне, что я завяжу тебя узлом.»
«Руперт, дружище, как хорошо видеть, что ты вернулся в целости и сохранности», прогудел низкий голос из задних рядов придворных. Руперт повернулся и увидел, как между расступившимися придворными вперед уверенно шагает его брат Харальд, чтобы поздороваться с ним. Высокий, классически красивый, нагруженный мускулами, Харальд до последнего дюйма выглядел героем из легенды и сознавал это. Он похлопал Руперта по плечу и крепко пожал его руку. Оба жали до хруста костей и Руперт, как всегда, проиграл.
«Интересного дракона ты привел нам, мой мальчик», весело сказал Харальд. «Знаешь, предполагалось, что вначале ты его убьешь.»
«Можешь сам попробовать», улыбнулся Руперт, украдкой потряхивая рукой, чтобы снять оцепенение с пальцев. Харальд глянул на дракона, который облизывал губы длинным раздвоенным языком и голодными глазами разглядывал старшего принца.
«Может быть, как-нибудь потом», сказал Харальд и живо повернулся, чтобы чарующе улыбнуться Джулии. «Что ж, Руперт, по крайней мере улучшился твой вкус относительно женщин. Не хочешь ли нас представить?»
«У меня ощущение, что один из вас об этом пожалеет», сказал Руперт.
«Принцесса Джулия из Пригорья, могу я представить вам своего брата, принца Харальда из Лесного Королевства?»
Привыкший уже к яростной реакции своих друзей, Руперт почти не был захвачен врасплох, когда весь Двор разинул рты в том, что подозрительно походило на легкий шок. Джулия бросила лишь взгляд на протянутую руку Харальда, а потом бросилась на него с воплем чистейшего бешенства. Харальд взглянул на правую руку Джулии и у него отвисла челюсть. Он отступал, беспомощно отмахиваясь руками. Джулия настроилась сделать выпад и свалить Харальда, но Руперт понял обстановку и схватил ее сзади.
«В чем теперь-то дело?», устало потребовал он ответа. «Ты можешь поладить хоть с кем-нибудь?»
«Это он», вопила принцесса, вырываясь.
«Я знаю, что это он», рявкнул Руперт. «Я же вас представил, не помнишь?»
Джулия вдруг перестала бороться и Руперт устало отпустил ее.
«Ты не понимаешь», вяло сказала она. «Он тот самый принц, за которого мне полагалось выйти замуж; тот самый, от которого я сбежала.»
Руперт с отвращением на мгновение закрыл глаза. Каждый раз, когда ему кажется, что он обрел сноровку…
«Почему ты ничего не сказала раньше, Джулия?»
«Я не знала его имени, Руперт. Мне так и не сказали. Я была обещана в жены, когда была еще ребенком; предполагалось, что церемония состоится, как только я войду в возраст. Твой отец и мой в знак соглашения обменялись кольцами гравированного белого золота. Я ношу свое с четырех лет, а Харальд продолжает носить свое. Я увидела кольцо на его руке. На нем точно такой же рисунок, что и на моем.»
Руперт уставился на брата, который был занят сбором оставшихся осколков своего самообладания.
«Это правда? Ты хотел жениться на ней?»
«Ну да, дорогой мальчик, так предполагалось, однако…»
«Однако что?»
«Ну, она же потом сбежала», с обидой сказал Харальд. «Таково было дело, и отец вполне естественно договорился о другом браке для меня, с дочерью одного из баронов. Милая маленькая кобылка. Чертовски хорошее приданное и солидные политические связи. Не хочешь поделиться с нами еще какой-нибудь катастрофической новостью?»
«Дай мне секунду», ответил Руперт. «Уверен, что я смогу что-нибудь придумать.»
Харальд отошел переброситься несколькими тихими словами с королем, пока Руперт делал все что мог, чтобы успокоить бушующую Джулию.
«Я не пойду за него!», яростно огрызалась она. «Лучше уйду в монастырь!»
Голова Руперта закружилась при мысли о Джулии в монастыре, однако он постарался остаться спокойным.
«Тебе и не надо выходить за него», успокаивающе пообещал он. «Я что-нибудь придумаю.»
Джулия фыркнула, никак не убежденная, и с сомнением рассматривала Харальда.
«Он твой брат - ну и каков же он?»
«Яркий, видный, удачливый с женщинами. Три хорошие причины, чтобы его ненавидеть. Тем не менее, Харальд также напыщенный, педантичный, работоспособный насмешник, который думает, что было бы забавно объявить вне закона любого, у кого нет настоящего благородного происхождения. Когда я был мальчишкой, он превратил мою жизнь в ад. У меня все еще не сошли несколько его шрамов. В основе своей он твердоголовый, беспощадный мерзавец, который может стать великим королем.»
«Обычный средний принц», торжественно сказала Джулия и Руперт невольно улыбнулся.
Между тем Двору удалось наконец собрать свой коллективный разум. Одно возвращение Руперта в одиночку могло бы обеспечить придворных достаточным количеством сплетен до конца года, однако его драматическое появление через проломанные двери придавало всей истории неожиданную дополнительную пикантность. Появление же Джулии и дракона повергло придворных в настоящую лихорадку спекуляций, хотя еще никто не совладал достаточно с нервами, чтобы официально представиться дракону или принцессе. Продолжалась весьма оживленная дискуссия, к кому из этой парочки безопаснее подойти вначале.
Несколько самых храбрых душ уже начали небрежно протискиваться вперед, но тут все внезапно узнали, что происходит, когда тридцатифутовый дракон испускает ветры. Ближайшие придворные отступили в беспорядке, отчаянно прижимая к носам надушенные платочки; оставшаяся толпа хлынула открывать окна. Руперт и Джулия смиренно взглянули друг на друга. Очевидно, денек еще тот.
Король вскочил на ноги, ярость темнила его лицо.
«Выгнать дракона со Двора! Выгнать, прежде чем он снова это сделает!»
Дракон сделал это снова. Руперт уставился на него.
«Тебе хочется?»
«Да», твердо ответил дракон.
«Снова сделаешь?»
«Возможно.»
«Тогда выходи и делай там - в твоем распоряжении целый Замок.»
Дракон равнодушно пожал плечами. «Ладно, можешь не беспокоиться. Думаю, мне лучше немного вздремнуть.» Он распростер массивные крылья, заставив нескольких придворных для безопасности нырнуть на пол, а потом свернулся посередине Двора, уютно устроив подбородок на собственном хвосте. Большие золотистые глаза закрылись и он вскоре равномерно захрапел, словно грозовое облако, страдающее несварением желудка.
«Твой друг закончил?», ледяным тоном спросил король, снова усаживаясь на трон.
«Надеюсь», ответил Руперт. «Извините, я не смог сделать вам одолжение и быть убитым в походе, однако быть мертвым так скучно…»
«Я говорил о драконе», сказал король.
«Конечно», холодно ответил Руперт. Король не отвел взгляда.
«Я поступил как лучше», тихо сказал он.
«Вы имеете в виду, что Астролог сказал вам, что так лучше.»
Томас Грей церемонно поклонился, однако его бледно-голубые глаза опасно сверкнули. «Я даю королю советы лучшие по моим способностям», мягко ответил он. «Мы оба чувствовали, что успешный поход может весьма посодействовать вашему положению при Дворе. Для принца, который победил дракона, по меньшей мере было бы гораздо легче устроить брак.»
Руперт насмешливо улыбнулся. «А в чем дело: рынок затоварился вторыми сыновьями?»
Астролог начал было отвечать, но его прервал король, который поближе рассмотрел единорога и нахмурился.
«Руперт, что случилось с рогом единорога?»
«Он потерял его в бою.»
«Небрежность с его стороны», сказал Харальд. Все повернулись посмотреть, не шутит ли он. Он не шутил.
«Харальд», сказал король. «Почему бы тебе не начать обдумывать, что ты наденешь на свою свадьбу. Ты же знаешь, дискуссии - не твой конек.»
«Обдумывание тоже», пробормотал Руперт.
«По крайней мере он проявил бы больше разума, чем привести назад живого дракона», огрызнулся король. «Или принцессу, от которой нам лучше бы избавиться. Теперь надо устраивать этот чертов брак, или Пригорье разорвет с нами дипломатические отношения.»
«За Харальда я не пойду», вызывающе сказала Джулия.
«Вы сделаете то, что вам будет сказано», отрезал король Джон. «Или до самого дня свадьбы проведете время в самой грязной, самой глубокой темнице, которую мне только удастся найти.»
Джулия столкнулась взглядом с королем и первая отвела глаза. Она неуверенно повернулась к Руперту.
«Ты позволяешь ему говорить со мной таким образом?»
«Он мой отец», ответил Руперт.
Наступила неловкая пауза.
«Это еще не конец света, ваше высочество», сладко сказал Астролог Джулии. «Нет необходимости торопить события, в конце концов брак не заключается немедленно. Я уверен, что как только вы лучше узнаете Харальда, вы найдете в нем благопристойного, приличного человека, который станет вам прекрасным мужем. И помните, когда-нибудь он станет королем.»
«Если останется Королевство», сказал Защитник.
Все подпрыгнули от неожиданности. Защитник молча вышел вперед и встал справа от Руперта. Он расстался с боевым топором, однако теперь на его бедре висел меч.
«Вижу, вы еще прекрасно умеете подкрадываться», сказал Руперт.
Защитник улыбнулся. «Один из самых полезных моих талантов.» Он повернулся и слегка наклонил голову к королю Джону. «Ваше величество, мы должны обсудить серьезную проблему. Лес Мрака…»
«… может минуту подождать», брюзгливо сказал король. «Я еще не закончил разговор с Рупертом. Руперт, предполагалось, что ты принесешь с собой ценные части мертвого дракона, или по крайней мере его сокровища. Ты принес хоть какое-то золото?»
«Нет», ответил Руперт. «Там его не было.»
«А сокровища, собранные драконом?»
«Он собирал бабочек.»
Все оглянулись на спящего дракона. «Только вы, Руперт», тихо сказал Защитник. «Только вы могли…»
«Ты принес хоть что-нибудь ценное?», спросил король.
«Вот это», ответил Руперт, вынимая Меч. Все с опаской смотрели на сверкающий клинок.
«У него сильная магическая аура», с сомнением произнес Астролог. «И что же он делает?»
«Он вызывает Радугу», ответил Руперт, чуть-чуть запнувшись.
Наступила долгая пауза.
«Давайте перейдем к разговору о Лесе Мрака», сказал король Джон. «Он вдруг стал более предпочтительной темой разговора.»
«Хорошо», согласился Руперт, пряча Меч.
«Время истекает, ваше величество», сурово сказал Защитник. «Из-за демонов мы уже потеряли три дальних поселения, и с каждым днем на Лесное Королевство все более падает тень долгой ночи. Деревья умирают, реки оскверняются кровью. Дети рождаются мертвыми, урожай гниет прежде жатвы.
Демоны бегут впереди Леса Мрака, убивая все на своем пути. Мои люди умирают, они гибнут там только для того, чтобы выиграть для нас чуть больше времени.
Я почтительно прошу вашего позволения собрать баронов и увеличить армию. Мы должны остановить тьму, пока еще в состоянии это сделать.»
«Ты уже говорил мне все это», раздраженно сказал король. «Но ты знаешь так же хорошо как и я, что Бароны не захотят предоставить мне людей для армии из страха, что я поведу ее против них. И если судить по тому, как они поступали в последнее время, я действительно мог бы так сделать. Нет, сэр Защитник, об армии не может быть и речи.»
Защитник упрямо покачал головой. «Мне необходимо больше людей, ваше величество.»
«Есть еще Королевская Стража…»
«Для наших нужд их недостаточно!»
«Им придется подтянуться», категорически заявил король. «Все мои другие стражники и солдаты рассыпаны по Королевству, защищая народ и охраняя дороги. Разве я могу отозвать их для создания армии, бросив города и деревни на расправу тьме?»
«Если потребуется, то да», ровно ответил Защитник. «Болезнь не пройдет, если лечить только ее симптомы. Демоны рождены тьмой, значит единственный способ остановить распространение долгой ночи - это повести армию в Лес Мрака и уничтожить его сердце.»
Желудок Руперта внезапно сжался, когда он понял, о чем говорит Защитник. Если стражников отозвать, поселения останутся незащищенными и демоны нахлынут на них. Холодный пот бисером выступил на лбу, когда он вспомнил, как скачущее, когтистое демонское отродье хлынуло на прогалину в Лесу Мрака, где спиной к спине с мечами в руках стояли они с Джулией. Он вспомнил, как ждал смерти, и надеялся, что она будет быстрой. Демоны - порождения мрака и не знают ничего о чести или о милосердии. У крестьян, вооруженных серпами и вилами, не будет никаких шансов устоять против темного прилива, выплеснувшегося из Леса Мрака. Кровь будет брызгать в ночном воздухе и вопли станут длиться до утра…
«Должен быть другой способ», вырвалось у него при взгляде на неподвижную фигуру Защитника.
«Он есть», сказал Томас Грей. «Когда силы оружия недостаточно, остается магия.»
Защитник презрительно улыбнулся. «Все та же старая песня, Астролог. Все ваши пророчества и иллюзии не избавили нас от Леса Мрака: раньше или позже, но дело всегда кончается холодной сталью.»
«Вы говорите так, словно мрак - это какой-то дикий зверь, которого можно сразить мечом и копьем», огрызнулся Астролог. «Тьму можно рассеять только светом: белая магия против черной, разум против невежества. Пошлите армию в Лес Мрака и вы никогда ее больше не увидите.»
Они стояли возле трона, уставившись друг на друга: Защитник, гордый и высокий в своей сверкающей кольчуге; но все-таки его широкая, мускулистая фигура почему-то казалась почти карликовой в присутствии смуглого, могущественного Астролога в черном одеянии. Ледяные голубые глаза полнились таинственным знанием, аура власти и предзнаменования окутывала его, словно саван. Руперт удивленно рассматривал его. За несколько коротких месяцев, что его не было при Дворе, Томас Грей, казалось, вырос в росте и влиянии. Не говоря уж о храбрости: немного таких, кто осмеливается противоречить Защитнику в лицо. Руперт нахмурился. По его мнению Астролог слишком самоуверен; возможно, что магия является единственным ответом тьме, но только настоящий колдун мог надеяться повернуть Лес Мрака вспять. А Томас Грей колдуном не был.
«Ваше величество!», раздался звучный, властный голос из группы ближайших придворных. Руперт повернулся и увидел проталкивающегося вперед приземистого толстяка в великолепном, закапанном мясной подливкой одеянии.
Поросячьи глазки остро глядели из-под выщипанных бровей, накрашенный рот кривила гримаса постоянной хмурости. Он остановился напротив Защитника и небрежно поклонился в сторону трона. «Ваше величество, как военный министр я решительно протестую…»
«Хорошо», спокойно сказал Защитник. «Отпротестовали, и будет. А теперь убирайтесь, нам надо работать.»
Лицо министра вспыхнуло гневом, однако голос остался холодным и суровым. «Нравится ли вам это, сэр Защитник, или нет, но я - военный министр короля. Если вы снова обратитесь ко мне столь наглым тоном, я прикажу вас выпороть.»
Рука Защитника потянулась к рукояти меча. Министр побледнел и отпрянул.
«Сэр Защитник», сказал король, «если вы оскорбите действием моего министра, то поплатитесь головой.»
Мгновение казалось, что Защитник проигнорирует короля, но мгновение прошло, и он снял свою руку с меча. Министр снова начал дышать.
«Он оскорбил меня», сказал Защитник.
«А вы оскорбили моего министра», ледяным тоном сказал король.
«Оскорбить его значит оскорбить меня. Вам ясно?»
«Конечно, ваше величество», сказал Защитник, слегка наклоняя голову. «Я служу вам.»
Король перевел свое внимание на министра. «Если у вас есть что-то способствующее обсуждению вопроса, лорд Дарий, то, разумеется, говорите.»
«Ваше величество весьма милостиво», сказал лорд Дарий, пристально смотря на Защитника. «Мне представляется, что как сэр Защитник, так и Астролог не заметили наиболее очевидного решения наших нынешних затруднений.
Так как ни у силы оружия, ни у магии нет надежды противостоять Лесу Мрака, то очевидно, мы должны обратиться к единственному оставшемуся способу действий: дипломатии.»
Наступила небольшая пауза. Руперт не знал, то ли плакать, то ли смеяться.
«Этот человек безумен», сказал Защитник. «Говорить с демонами? С таким же успехом можно договариваться с грозой. Демоны убивают, чтобы жить, и живут ради убийства.»
«На сей раз я согласен с сэром Защитником», сказал Астролог, холодно разглядывая лорда Дария. «Лес Мрака - воплощение тьмы на земле. Он живет злом. Демоны не являются живыми созданиями вроде нас, они существуют только ради того, чтобы служить Мраку.»
«Они служат не только Лесу Мрака», тихо возразил Дарий. Во Дворе наступила внезапная тишина. Руперт смотрел на министра с растущим ужасом, по мере того как понимал, на что намекает Дарий.
«Это несерьезно», сказал Астролог.
«Отчего же?», спросил Дарий. «Как иначе вы объясните внезапный рост Леса Мрака? Есть лишь один возможный ответ: вернулся Князь Демонов.»
«Легенда», слишком быстро ответил Защитник. «Сказка для испуганных детей.»
«Некоторые легенды правдивы», тихо сказал Руперт, но только Джулия расслышала его. Она взяла его руку и коротко пожала.
«Люди и прежде заключали сделки с Князем Демонов», убежденно сказал Дарий. «Зачем демоны ночь за ночью кишат возле Замка, так далеко от Леса Мрака? Они хотят, чтобы мы вышли к ним и установили контакт!»
«Я не заключаю сделок с Мраком!», сказал король Джон.
«Но если мы дадим Князю Демонов то, что он желает…» Голос министра замер под холодным гневным взглядом короля.
«Что вы предлагаете, министр? Чтобы я отдал ему деревни в надежде, что он оставит в покое Замок?»
«Почему бы и нет?», откровенно спросил Дарий. «Как уже указывал сэр Защитник, что такое жизнь нескольких крестьян по сравнению с безопасностью Лесного Королевства?»
«Это безумие!», загремел Защитник. «Мы должны воевать с тьмой, а не поддаваться ей! Если мы принесем Князю Демонов кровавые жертвоприношения, то никогда больше не избавимся от него!»
«Его план уничтожит всех нас», проскрежетал Астролог. «Либо мы выступим против тьмы, либо падем перед нею!»
«Ваше величество, как военный министр я должен протестовать…»
«ЗАТКНИСЬ!», заорал Руперт. Внезапная тишина наступила при Дворе, когда все с удивлением посмотрели на Руперта, в пылу спора совершенно забыв, что он все еще здесь.
«Спасибо, Руперт», сказал король Джон. «Становилось немного шумновато. Если верить Защитнику, в своем походе ты фактически дважды прошел Лес Мрака насквозь.»
«Дважды», скупо подтвердил Руперт.
Шелест едва подавленного смеха пробежал по Двору. Военный министр захихикал в открытую, его темные глазки зажглись злобным весельем.
«О, не надо, Руперт», сказал лорд Дарий, роняя свою полноватую руку на плечо Руперта. «Ты хочешь заставить нас поверить, что пересек Лес Мрака дважды? Даже с драконом в отряде демоны разорвали бы вас на куски.»
«Они пытались», ровно ответил Руперт. «Нам повезло. А теперь уберите свою руку или я скормлю вам ваши пальцы.»
Министр с подчеркнутой осторожностью убрал руку и саркастически поклонился.
«Сколько же демонов вы встретили в Лесу Мрака, сэр герой? Десять? Двадцать?»
«Слишком много, чтобы сосчитать», гневно ответил Руперт. «Демоны теперь охотятся стаями.»
«Чепуха», огрызнулся Астролог. «Всем известно, что у демонов нет разума, чтобы действовать совместно. Когда плохо с едой, они охотятся друг на друга.»
«Я был там», мрачно ответил Руперт, пытаясь остаться спокойным. «Там были сотни этих чертовых тварей и они дрались бок о бок.»
«Сотни?», усмехнулся Дарий, глядя с открытым презрением. «Не расходуйте напрасно наше время на такую очевидную ложь. Вы никогда не были в Лесу Мрака. Не сомневаюсь, что на принцессу Джулию ваши милые истории производят самое сильное впечатление, но не думайте таким же образом обмануть нас. Вы трус и неудачник, и все здесь это знают. А теперь идите и рассказывайте ваши сказки судомойкам. Здесь вам не место!»
Руперт вогнал свой кулак в насмехающуюся рожу министра. Придворные пооткрывали рты, когда Дарий покатился в толпу и остался там лежать.
Стражник шагнул вперед на помощь Дарию и Джулия пнула его между ног.
Стражник сложился вдвое и Джулия звезданула ему по шее. Вперед шагнули еще стражники, а Защитник достал меч. Руперт и Джулия выхватили свои мечи и стали спина к спине. Долгую секунду никто не шевелился.
«Думаешь ты готов к такому, парень?», тихо спросил Защитник.
«Может быть», ответил Руперт. «Ты сам сказал, что у меня улучшения, а Джулия тоже очень хороша с мечом. Кто знает, может нам повезет.»
«Тебе еще никогда так не везло.» Защитник улыбнулся и шагнул вперед. В его глазах были холод, жестокость и смерть.
«Хватит!», прогремел король, вскакивая на ноги. «Сэр Защитник, уберите меч! Это приказ. Стража, вернитесь на место, я в безопасности!»
Секунду Защитник смотрел на короля, потом спрятал меч, лицо его было спокойно и невозмутимо. Стражники неохотно двинулись по местам, король снова опустился на трон.
«Руперт, Джулия, пожалуйста, спрячьте свои мечи», ровно сказал король Джон, переводя взгляд то на одного, то на другую. «Здесь вы находитесь под моей защитой и я даю слово, что никто не причинит вам вреда.»
Джулия через плечо взглянула на Руперта, который коротко кивнул. Они убрали мечи и все немного расслабились. Небольшая кучка придворных собралась возле слабо стонущего лорда Дария.
«Кто-нибудь, помогите военному министру вернуться в свои покои», сказал король, и двое придворных полуповели-полупотащили Дария прочь. Король спрятал усмешку за поднятой рукой и откинулся на спинку трона. «А теперь, Руперт…»
«Нет, нет и нет», твердо сказал Руперт. «Нет, я не поведу армию в Лес Мрака, чтобы воевать с демонами; нет, я не возглавлю дипломатическую миссию, чтобы договариваться с демонами; и нет, у меня нет никакого чувства долга и чести. Кажется, я учел все варианты.»
Джулия торжественно кивнула.
«Руперт, заверяю тебя…», начал король Джон, но Руперт живо перебил его, сознавая, что если его начнут уговаривать, то он пропал.
«…Забудьте об этом. Мне все равно, что вы там мне предначертали, ответом будет нет. Я сделал свой кусок работы: пусть теперь кто-нибудь другой в свой черед кладет голову на плаху.»
«Руперт, если бы был хоть кто-нибудь другой…»
«Он есть: это Харальд.»
Его брат оторвался от ленивой полировки ногтей и любезно покачал головой. «Боюсь, что нет, дорогой мальчик. Я нужен здесь. Извини.»
«Проковыряй уши, Харальд.»
Наступила небольшая пауза, когда все притворились, что этого не слышали.
«Руперт», твердо сказал король Джон. «Я совершенно согласен, что ты заслужил покой. К несчастью, задача, которую я приготовил тебе, одновременно крайне необходима и жизненно важна, она не может ждать. Завтра утром…»
«Завтра утром!», завопил Руперт. «Я же только что вернулся! Я этому не верю. Я просто не могу поверить: я явился в Замок меньше часа назад, а вы уже снова пытаетесь избавиться от меня. Что за чертова спешка?»
«У нас истекает время», сказал Томас Грей. «Восходит Голубая Луна.»
Мрачный шепот прошелестел по Двору, молодой принц озадаченно посмотрел на Астролога.
«Голубая Луна не появлялась столетиями», медленно произнес Руперт, потом тусклые следы памяти проявились и глаза его расширились. «Погодите-ка, если верить некоторым легендам, то Лес Мрака родился, когда впервые взошла Голубая Луна…»
Астролог мрачно кивнул. «В период Голубой Луны в мире распоясывается Магия. Дикая Магия. Распоясывается, чтобы творить или разрушать, и она достаточно сильна, чтобы в ночь полной Голубой Луны перестроить самою реальность. До той ночи у нас есть еще семь месяцев - семь месяцев на то, чтобы найти ответ тьме. Если мы потерпим неудачу, Лес Мрака распространится на все, что есть под Луной. Цивилизация падет, долгая ночь не будет иметь конца, мир станет принадлежать демонам.»
Двор долго оставался в молчании, потрясенный мрачным видением Астролога.
«Должно быть что-то, что мы можем сделать», прерывающимся голосом сказал Руперт.
«Такое есть», ответил Астролог. «Принц Руперт, ты должен совершить путешествие в Темную Башню и призвать сюда Верховного Мага.»
Руперт уставился на Астролога.
«Мне стоит добровольно вызваться вести армию против Князя Демонов», наконец вымолвил он. «Так будет безопаснее.»
«Так ты пойдешь?», спросил король Джон.
«Конечно», с горечью сказал принц Руперт. «Вы знали это прежде, чем я сюда вошел.»
«Подождите», сказал Джулия, быстро шагая вперед и становясь между Рупертом и королем. «Что здесь происходит? Руперт, кто такой Верховный Маг?»
«Колдун», коротко ответил Руперт. «Очень мощный и предельно смертоносный. Изгнан много лет назад. Он не слишком милостив к посетителям.»
«Тебе не надо идти», сказала Джулия, нежно дотрагиваясь до его руки.
«Ты сделал достаточно.»
«Нет», устало ответил Руперт. «Отец прав: больше нет никого… кем можно пожертвовать.»
«Тогда я пойду с тобой.»
«Ну-ну», сказал Харальд. «Боюсь, что этого не позволю я.»
«Заткни пасть, недоносок», сказала Джулия. Харальд разинул рот, а у придворных начался приступ кашля. Джулия не обращала на них внимания, ее глаза умоляли Руперта, который медленно качал головой.
«Я не могу взять тебя с собой, Джулия. Не в Темную Башню. Знаешь, нет никого, кто бы лучше тебя охранял мою спину, но я не могу позволить тебе снова рисковать жизнью из-за меня. Я не имею права. Здесь ты будешь в безопасности… пока держишь Харальда на расстоянии вытянутой руки.»
«Но…»
«Нет, Джулия.» Руперт твердо встретил ее взгляд и она отвела глаза.
«Так не честно», тихо сказала она.
«Да», сказал Руперт. «Так не честно.» Он повернулся к королю, который пристально смотрел на него.
«Что ж, Руперт, похоже, у тебя с Джулией весьма нежные отношения.»
«Да», сказал Руперт.
«Она обещана Харальду», сказал король Джон. «Договор подписан очень давно.»
«Я знаю свой долг», ответил Руперт. «Я всегда знаю свой долг. Это единственная причина, по которой я иду на это дело. И еще, если я пойду вызывать Верховного Мага, я хочу, чтобы со мной вышел полный отряд стражи.»
«Они будут готовы к выходу завтра утром», сказал король.
«И я хочу, чтобы их возглавил Защитник…», сказал Руперт.
«Выйти бок о бок с вами - честь, сэр», сказал Защитник.
«… под моим командованием», сказал Руперт.
Король помедлил, потом кивнул. «Это твоя экспедиция, Руперт. Однако, я сильно советую, чтобы ты все время прислушивался к советам Защитника.»
«Пока это будут советы», ответил Руперт.
«Разумеется, Сир», сказал Защитник, поклонившись.
Он снова называет меня Сир, кисло подумал Руперт. Должно быть, дело совсем дохлое.
«Хорошо», вздохнул он наконец. «Сэр Защитник, мы выходим завтра при первом свете. Хотя чем мы хотим склонить Верховного Мага вернуться с нами, я не знаю.»
«Он - наша единственная надежда», сказал Астролог.
«Тогда вам лучше начать шить белые флаги», проворчал Руперт.
«Я не вижу необходимости продолжать дискуссию», торопливо сказал король. «Двор может удалиться.»
Придворные медленно и чинно начали расходиться, оживленно переговариваясь и направляясь к дыре, где еще недавно были двойные двери.
Руперт повернулся к Джулии, которая в свою очередь повернулась к нему спиной.
«Джулия…»
«Нам совсем не стоило возвращаться в Замок, Руперт.»
«Я сделал то, что считал лучшим.»
«Знаю», устало сказала Джулия. «Это не твоя вина.»
Руперт нежно взял ее за руку и повернул лицом к себе. «Джулия, я спас тебя от демонов не для того, чтобы запросто отдать своему брату. Пойдем отсюда. Я устал, а завтра мне рано вставать.»
Джулия пристально посмотрела на него, потом улыбнулась через силу.
«Какой долгий день, правда? Пошли.»
«Извините», сказал Харальд, элегантно шагая вперед и загораживая им дорогу. «Если кто-то и должен сопровождать принцессу Джулию в ее покои, то это должен быть я. Я хочу сказать, что она моя невеста, черт побери.»
«Харальд», спокойно сказал Руперт, «я не в настроении для подобного сорта чепухи. Я редко был в таком настроении, но, поверь мне, сейчас я еще менее в настроении, если такое возможно. Поэтому, убирайся с моей дороги, или я накормлю тебя сэндвичем из кулаков. Даже хуже, я позволю это сделать Джулии.»
Харальд внимательно посмотрел на Джулию. Она сладко улыбалась ему, но рука ее покоилась на рукояти меча. Харальд поклонился ей и вежливо улыбнулся Руперту.
«Каким храбрецом ты стал теперь, Руперт, когда у тебя на подмоге дракон. Если предположить, что ты выживешь после путешествия в Темную Башню, то поторопись назад: я хочу, чтобы ты был шафером на моей свадьбе.» Он улыбнулся, когда Руперт залился краской гнева. «Кажется, это тебе понравится, Руперт. Увидимся завтра, Джулия: нам надо так много… обсудить.»
Он отступил на шаг, поклонился обоим и величественно выплыл со Двора.
Руперт и Джулия смотрели вслед.
«Приятный тут у тебя братец», сказала Джулия. «По-настоящему знает, как повернуть кинжал.»
«Да», сказал Руперт. «Все же нам не надо слишком сильно давить на него. Ему не суждено жить долго.»
«Почему?»
«Потому что когда-нибудь я его убью.»
Джулия усмехнулась. «Можно мне помочь?»
Они вместе расхохотались, а потом пошли будить спящего дракона. Руперт звал его, кричал в ухо, даже стучал кулаком по костяному лбу, однако две тонкие струйки дыма, поднимавшиеся из драконовых ноздрей, даже не поколебались. Руперт вздохнул, обошел дракона сзади, тщательно прицелился и мощно пнул. Дракон медленно открыл глаза, а Руперт некоторое время прыгал на одной ноге, держа другую двумя руками. Дракон сердито поднялся на ноги и затуманенным взглядом повел вокруг.
«Джулия, а где же все?»
«Ушли.»
«Жаль, я как раз почувствовал небольшой голод. Почему Руперт прыгает и шипит про себя?»
«Наверное, это какой-то народный танец», торжественно сказала Джулия.
«Да-а…», с сомнением произнес дракон. Он внимательно рассмотрел Руперта, потом отвернулся. «А где единорог?»
«Прячется», сказал меланхолический голос из-за свисающих шпалер.
«Всякий раз, когда Руперт разговаривает с семьей, у него возникает дурное настроение, которое он вымещает на мне.»
«Выходи оттуда, единорог», рявкнул Руперт, дохромав и оперевшись на Джулию.
«Теперь понятно, что я имею в виду?», спросил единорог, осторожно выглядывая из-за гобелена. «Если вам, сэр, расстраивать больше некого, может быть мы наконец пойдем? На тот случай, если это привлечет ваше внимание - мы не ели с самого утра и мой желудок убежден, что мне перерезали глотку.»
«Пойдем», сказал Руперт. «Я дам тебе столько травы, сколько ты сможешь съесть.»
«О-хо-хо», сказал единорог.
Они направились к разбитой двери; Руперт все еще опираясь на Джулию.
«Мне просто не повезло», пробормотал единорог.
«В чем?», спросил Руперт.
«Я так сильно тренировался в хромоте, а никто о ней даже не упомянул.»
Руперт и Джулия посмотрели друг на друга, захлебнулись смехом и повели дракона и больше не хромающего единорога прочь со Двора.
Король Джон проследил, как кончик драконова хвоста выскальзывает в проем, потом устало вздохнул и опустился на трон. Томас Грей осторожно уселся на ступенях возвышения. Его колени громко хрустнули. И король, и Астролог вдруг показались старше.
«Разве во Дворе не заметно просторнее без друзей Руперта?», спросил король.
Грей засмеялся. «Уж не говоря, что тише.»
«Мне нравится Джулия», сказал король. «В ней есть боевой дух. И, похоже, Руперт развил мощную правую руку.»
«По меньшей мере, на какое-то время он снял этого идиота Дария с наших плеч.»
«Именно», проворчал король. «Вот что ты получил, сделав министерства наследственными.»
«Не самая лучшая из моих идей», признал Грей. Он вдруг зевнул.
«Перестань», сказал король. «Ты меня сбиваешь, а еще осталась несделанная работа.»
«Боюсь, что так», согласился Грей. «Для начала, мы должны отменить все договоренности к свадьбе Харальда.»
Король Джон закрыл глаза и громко застонал. «Нам и без того так дорого обошлась подготовка.»
«И надо изобрести какой-то вежливый способ сообщить барону Дубравны, что в конечном счете Харальд не станет жениться на его дочери.»
«Как жаль», сказал король. «Теперь от баронов будет еще больше хлопот, чем прежде. Мы получили от них хоть какие-то налоги?»
«Ни пенни», сказал Астролог. «Они не хотят платить, пока уверены, что могут этого избежать, а мы не можем применить Королевскую Стражу для их убеждения в обратном, пока демоны не перестанут на нас нападать.»
«А Защитник думает, что они дадут мне армию», вздохнул король.
«Политика никогда не была его сильной стороной.»
«Он верен трону», сказал король Джон. «Вот почему я сделал его Защитником. Но ты знаешь, Томас, после стольких лет он все-таки заставляет меня нервничать. Что-то нечеловеческое в верности, которая никогда не задает вопросов. Он убил по моим приказам больше сотни человек, и ни разу не спросил почему.»
«Когда Защитник начинает задавать вопросы, время искать нового Защитника», сухо заметил Грей.
Король засмеялся, но в смехе его было мало радости. «Жизнь не всегда была такой сложной. Помнишь, когда я впервые взошел на трон, Томас?»
«Да, Джон; должно быть, уже полных тридцать пять лет с тех пор, как Верховный Маг возложил на твою голову эту корону. В те дни в казне еще было золото, А Лес Мрака был просто пятнышком грязи на карте, не более чем легендой.»
«Это было очень давно, Томас.» Король задумчиво подергал свою клочковатую седую бороду. «Когда же все пошло вразброд? Я старался все эти годы, но вместо каждой решенной мною проблемы на ее место выпрыгивали новые две. Когда я пришел к власти, Лесное Королевство было богатой страной, здоровой страной, державой, с которой считались. У нас были такие планы, у меня и у тебя… А теперь погляди на нас: два старика, воюющие с собственными баронами, только чтобы удержать страну от распада.
Мы - все, что осталось от старого порядка, Томас. В день, когда я был коронован, сто пятьдесят рыцарей преклонили свои колена и принесли мне клятву верности. Где они теперь? Мертвы и похоронены, все, все до единого, потеряны либо в одной глупой маленькой войне, либо в другой. Все мои храбрые рыцари… Сегодня рыцарство больше не в моде, а честь - принадлежность прошлого… Времена изменились, а я утерял способность меняться вместе с ними.
Уже очень давно я не могу отдохнуть, Томас. Я так давно не могу спать по ночам, без того чтобы заботы не заселяли мои сны. С тех пор, как умерла моя бедная Элинор…»
Грей спиной привалился к ноге короля и они молча сидели вдвоем: два старых друга, вспоминающих счастливые дни.
Медленно спускалась ночь и сумрак наполнял Двор. Король Джон смотрел в обширный, пустой зал со стенами в деревянных панелях и высоко парящими стропилами, и тени в сияющих доспехах пришли, чтобы встать перед ним, подняв вверх мечи, словно безмолвным кличем подтверждая свою верность трону. Все герои его Королевства, искатели и защитники, следопыты и гонители зла, умершие и похороненные много лет назад. Король Джон сидел, устремив взор в пустой Двор, и тени одна за другой покинули его, пока под конец не остался только его трон и не осталось его Королевство.
«Знаешь», наконец сказал король Джон, «меня не так сильно беспокоит принятие плохих решений, как то, что я провожу все дни, взвешивая за и против, а потом все-таки принимаю неверное решение!»
Астролог тихо усмехнулся. «Вот зачем ты держишь меня рядом, Джон. Я не Верховный Маг, однако моя малая магия снова и снова приходится кстати.»
«Действительно, Томас.» Король нежно взъерошил волосы Астролога. «Что бы я делал без тебя?»
Они сидели вместе в доверительной тишине. Отсутствующие глаза короля были устремлены в прошлое.
«Пятьдесят пять - это не старость», вдруг сказал он. «Я не так молод, как раньше, однако я не чувствую себя старым.»
«В конечном счеты время схватит нас всех», сказал Астролог.
«А ты, похоже, ведешь с ним успешный бой», колко сказал король.
«Погляди на себя: у тебя спина прямая, а волосы так же черны, как сорок лет назад.»
«Волосы я крашу.»
«И носишь корсет.»
«Иногда.»
«Когда клеишь новую красотку.» Король хохотнул. «У человека твоего возраста должно быть больше достоинства.»
«У каждого свое хобби», благодушно ответил Астролог.
Король рассмеялся, однако вскоре вернулась его обычная хмурость. «Что же с Баронами? Никогда прежде они не были так обозлены.»
«Все это - Лес Мрака, Джон. Наше богатство идет от рудников, управляемых Баронами; это их золото, серебро и медь держат нашу экономику на плаву. Но после того, как Лес Мрака раздвинул свои границы, все больше и больше рудников остаются в землях, подпавших под долгую ночь. Демоны выползают из шурфов и проникают в здания. Шахтеры боятся спускаться во мрак. Некоторые шахты пришлось завалить из страха перед тем, что может появиться из глубоких горизонтов.»
Король задумчиво нахмурился. «Я не знал, что дела так из рук вон плохи.»
«Ты не обязан следить за всем сам, Джон.»
«Может быть если я пошлю Баронам больше стражников…»
«Нет, Джон, мы не можем больше позволять себе терять людей. Мы и без того сильно рассредоточены. На самом деле, мы не можем пожертвовать даже той группой стражников, которую ты посылаешь с Защитником и молодым Рупертом.»
«Знаю», сказал король. «Но если мы не позволим Руперту взять их, мне действительно кажется, что он не пойдет.»
«Да», улыбаясь ответил Астролог. «Он наконец научился…»
Они обменялись улыбками, потом король снова нахмурился.
«Им лучше привести Верховного Мага», тихо сказал он. «После кавардака, которого мы устроили, он - наша единственная надежда.»

Глава 3
Поединки

Тонкие слои тумана лениво свивались в холодном утреннем воздухе, когда Руперт седлал единорога во дворе. Рассветное солнце едва поднялось над горизонтом и небо еще полыхало расплеснутой кровью. Не лучшее предзнаменование для предстоящего путешествия. Руперт устало улыбнулся и прислонился к терпеливо ждущему единорогу, когда зевота разверзла рот до последнего предела. Если верить водяным часам, он проспал почти шесть часов, но казалось, что он едва положил голову на подушку, а уже слуга тряс его, пробуждая.
Тепловатая ванна и холодный завтрак не улучшили его настроения, а то, что его старательно игнорировал собственный отряд стражников, было последней соломинкой. Руперт шепотом проклинал жгучий холод, от которого пальцы немели и неуклюже путались в сбруе. Пряжка выскользнула из рук и он неловко подобрал ее. Хотя к стражникам он стоял спиной, но все равно слышал, как некоторые хохочут. Он жарко покраснел, затягивая подпругу: конечно, именно он был мишенью их смеха. Одна острота, гневно подумал он, всего одна - и я скормлю мужику его кольчугу, звено за звеном! Руперт кисло улыбнулся и покачал головой. Еще не выехал из ворот Замка, а уже думает отколотить собственного стражника. Он на секунду закрыл глаза и глубоко вздохнул, пытаясь обрести спокойствие. Впереди долгое путешествие и найдется масса времени для него и для стражников, чтобы проверить способности друг друга.
Конечно, если они при этом достаточно долго проживут.
Руперт отмел мысль в сторону, быстро затянул последние ремни, потом повернулся и небрежно осмотрелся вокруг. Полсотни стражников и их лошади толклись по двору туда-сюда вперемешку со спешащими слугами и грумами. Фляги с медом и дешевыми сластями согревались над горящими жаровнями кричаще одетых уличных торговцев; здесь и там небольшие кучки людей тихо говорили со священниками в капюшонах. С десяток стражников под бдительным взглядом Защитника вели учебные поединки, и высокие каменные стены эхом вторили звону стали. Остальные стражники стояли и наблюдали, полируя свои мечи промасленными тряпками и очень стараясь выглядеть зловеще. Руперту их явное мастерство показалось одновременно пугающим и успокаивающим. Он поплотнее завернулся в плащ и потопал ногами, чтобы согреться. Дыхание парило в стылом утреннем воздухе. Руперт нахмурился: ранней осенью не должно быть так холодно. Наверное, Лес Мрака находится ближе, чем все думают… Его рука упала на рукоять меча. Чем скорее он начнет поход, тем лучше.

Предыдущая страница 4 Следующая страница


5 Саймон Грин

Но все же он медлил, следя за бьющимися стражниками, за их выпадами и отбивами, за мечами, ярко сверкающими в темном дворе. На лицах солдат заблестел пот, их дыхание становилось резче, они бились все сильнее, в погоне за ускользающей первой кровью, которая должна решить исход поединка.
Руперт слишком хорошо помнил, сколько раз он дрался на этом дворе в холоде раннего утра. Всплыли горькие воспоминания о неуклюжем стоянии под презрительным взглядом инструктора, закутанным в плохо пригнанную кольчугу и держа меч, чересчур тяжелый для его худых рук. Тогда партнером по поединку был худощавый стражник, лет на двадцать старше и во много раз опытнее.
Инструктор и стражник вместе медленно превращали юного принца в мастера меча. За знание он платил кровью и унижением. Руперт задумчиво хмурился: наверное, он никогда не станет таким экспертом, как его брат, однако в тяжелой школе похода он научился таким хитростям, которые в обычных уроках Харальда часто пропускались.
Руперт никогда не впадал в искушение бахвалиться собственным умением владеть мечом. Снова и снова под критическим взглядом Защитника братья вступали в учебные поединки, и Руперт всегда проигрывал. Так было безопаснее. В качестве слабо компетентного бойца он не представлял угрозы положению Харальда, и поэтому молча терпел шрамы и глумление. Но никогда их не забывал. Мысли Руперта вернулись в сегодняшний день и он снова увидел напряженных, взрыкивающих стражников, упражняющихся с мечом и щитом. Он с удивлением обнаружил, что они совсем не так внушительны, как ему сначала показалось. Они сильные и ловкие, но их тактические приемы ограничены, а выносливость минимальна. Они хороши, однако внезапная радость охватила Руперта, когда он понял, что он наверняка лучше.
Руперт вдруг нахмурился, когда узнал одного стражника - высокого, жилистого человека с мрачными, угрюмыми чертами лица. Роб Хоук был Мастером Меча, бойцом, натренированным до такой степени искусства, что с мечом в руках он непобедим. Он был также упрям, хитер и так недисциплинирован, что только чрезвычайно редкий талант удерживал его от изгнания из Королевской Стражи. Руперт задумчиво хмурился, соображая, сколько еще червивых яблок король отправил вместе с ним.
Резкий голос вдруг вонзился в его раздумья и он оглянулся, обнаружив Харальда стоящего рядом с Защитником. Руперт с опаской посмотрел на брата, осознав, что Харальд в полном кольчужном облачении и со щитом с выпирающими стальными шишками. Брат улыбался.
«Руперт, дружище, не хочешь ли перед выходом немного поразвлечься с мечом, просто чтобы чуть-чуть разогреть кровь? Ну, что скажешь, братец?»
Все это подстроено, с отвращением подумал Руперт. Он отдохнувший и в доспехах. А у меня нет даже щита.
Он огляделся, чувствуя как тишина охватывает переполненный двор. Другие поединки прекратились и стражники с интересом следили, каков будет его ответ. Было очевидно, что все ждут от него какой-нибудь отговорки и отступления. Разумнее было поступить именно так. Харальд намеревался добиться, чтобы Руперт заплатил кровью за то, что унизил его перед всем Двором, и одновременно хотел подорвать то немногое уважение, которое стражники имели к своему новому командиру. Хорошая задумка, в любое другое время она вряд ли бы закончилась неудачей. Но не сейчас. Впервые в жизни Руперт намеревался победить. Он вдруг засмеялся над собственным пылом и впервые Харальд показался неуверенным. Защитник рядом с ним оставался недвижим.
«Благодарю тебя, брат», громко сказал Руперт и голос его четким эхом отдался от массивных каменных стен. «С удовольствием разомнусь.»
Он повернулся к брату спиной, снял плащ и бросил его на седло единорога.
«Ты уверен, что это хорошая мысль?», пробормотал единорог.
«Нет», радостно ответил Руперт. «Но я не черта не сдамся.»
«Иногда я совсем не понимаю тебя.»
«Взаимно.»
Единорог звучно фыркнул. «Береги спину, Руперт.»
Руперт кивнул и уверенно пошел туда, где в ожидании стоял Харальд с мечом в руках. Меч Руперта со свистом вылетел из ножен, стражники образовали вокруг принцев кольцо.
«Похоже, я застал тебя без щита», сказал Харальд.
«Порядок», ответил Руперт. «Он мне не нужен.»
Харальд посмотрел на свободную стойку Руперта и на спокойное выражение его лица, и быстро взглянул на Защитника, который слегка покачал головой.
«Тебе необходим щит», настаивал Харальд. «Схватка должна быть честной.»
«Она будет честной», сказал Руперт. «Ты хочешь болтать или драться?»
Изумленное бормотание пробежало по наблюдающим стражникам, а Харальд слегка покраснел. Он принял боевую стойку с естественностью, выработанной долгой практикой, и осторожно двинулся вперед, пристально следя за Рупертом над краем щита. Руперт пошел навстречу, опытными глазами высматривая слабости в стойке Харальда, потенциальные неуклюжести, которыми можно воспользоваться. Харальд, очевидно, более опытен в стилизованной технике шутовских поединков, чем в рубке и колке настоящей кровавой драки; он дома расслаблялся, в то время как опыт Руперта в Лесу Мрака отточил его мастерство до тонкости бритвы. Руперт широко улыбнулся, когда все застарелая горечь и злоба от проигрышей Харальду враз нахлынула на него. На этот раз Харальд ввязался в бой, который он запомнит до конца своей жизни. Улыбка Руперта стала еще шире, когда он легко двинулся вперед и начал жалить мечом в поисках дыр в обороне Харальда.
Некоторое время единственными звуками во дворе были топот и шарканье сапогов по голому камню и звоны клинка о клинок. Дыхание парило в морозном воздухе, когда братья осторожно кружили в схватке, потом Харальд сделал выпад, его меч сверкнул яркой аркой и метнулся к незащищенным ребрам Руперта. Руперт легко парировал удар, сделал выпад и пнул Харальда в колено.
Харальд накренился на бок, когда нога предала его, и Руперт двинул его коленом в брюхо. Харальд согнулся от боли, словно кланяясь Руперту. Воздух со свистом вырвался из его глотки, когда он попытался вздохнуть. Руперт отпрыгнул за пределы досягаемости и предоставил брату время для восстановления: он слишком долго ждал своей победы и не видел причины торопиться с нею. Стражники отреагировали на короткую схватку заинтересованным бормотанием и краем глаза Руперт заметил, как из рук в руки перешли деньги. Он вымученно улыбнулся и тут брат снова пошел на него в атаку. Меч и щит Харальд держал ровно, однако левую ногу берег. Руперт почувствовал, как в нем закипает мрачный смех. Харальд уже побит, только еще этого не знает. Руперт собирался совершенно хладнокровно доказать свою правоту.
Меч пел в воздухе, когда он двумя руками размахивал клинком и удар за ударом, замах за замахом заставил отступающего Харальда обойти спиной целый круг. Осколки отлетали от щита Харальда, когда Руперт усилил атаку, его меч сверкал над краем щита, пуская ему кровь из десятков мелких порезов. Харальд раскачивался и крутился, и злобно целил в незащищенную голову и тело Руперта, однако всегда промахивался. Свежая кровь сочилась по его кольчуге, а Руперт демонстрировал все свое искусство и каждый известный ему грязный трюк. Руперт был из них двоих лучшим бойцом, и теперь это поняли и он и все остальные. Стражники аплодировали и радовались каждому приему; Руперт громко хохотал, тесня своего брата. Вдруг нетерпение завладело им, и, отбив в сторону щит Харальда, Руперт выбил меч из руки брата, подставил ему подножку и приставил кончик меча к горлу Харальда, беспомощно лежащего на забрызганном кровью булыжнике.
«Сдавайся», хрипло сказал Руперт.
«Сдаюсь», тихо и с горечью сказал Харальд.
Руперт долгую секунду смотрел на него сверху вниз, потом отступил. Он побил своего брата именно так, как мечтал столько лет, но почему-то победа еще не ощущалась реально. Аплодисменты стражников стихли, когда Харальд с трудом поднялся на ноги, левая рука его беспомощно свисала. Безупречная кольчуга была в разрезах и в крови, свой зазубренный меч он оставил там, где тот лежал. Холодно улыбаясь, он не замечал, что по лицу его сочиться кровь.
«Мне следовало убить тебя много лет назад, Руперт. Если каким-то чудом ты переживешь путешествие к Темной Башне, то не возвращайся назад. Я не повторю ошибку честного поединка.»
Он повернулся спиной к Руперту и похромал прочь, отмахнувшись от рук помощи, предложенных стражниками. Руперт смотрел, как он уходит. После стольких лет, после всех оскорблений, всей боли он наконец побил своего брата. Он не ощущал той радости, которую представлял. Он пожал плечами и улыбнулся стражникам вокруг. Они казались странно подавленными, словно ждали чего-то… Внезапное подозрение сверкнуло в голове Руперта и он только начал поворачиваться, когда бронированный кулак врезался в его поясницу, заставив его растянуться на земле. Он привстал на колено, и тогда кованый сталью сапог саданул его в живот. Он скорчился на холодной земле, всхлипывая от боли.
«Никогда не бросай меч, Руперт», спокойно сказал Защитник. «Тебе следует это заучить.»
Сапог снова хлестнул, поймав бедро Руперта и отбросив его так, что он покатился под ноги молча наблюдающих стражников. Он приподнялся на колено и схватил меч. Сапог Защитника врезался снова, но на сей раз Руперт был наготове. Вместо того, чтобы отдернуть пальцы, он продолжил движение, обоими руками поймал лодыжку Защитника и крутанул ее, лишив его равновесия.
Защитник тяжело упал, а к тому моменту, когда он вновь поднялся на ноги, Руперт ждал его с мечом в руках.
«Так мне нравится больше», одобрительно сказал Защитник. Его меч лизнул и открыл небольшой порез на левой щеке Руперта, но потом Защитнику пришлось отпрыгнуть из пределов досягаемости, когда клинок Руперта чиркнул по кольчуге над его ребрами. Защитник глянул вниз и увидел кровь, сочащуюся по доспехам.
«Стареешь, Защитник», тяжело дыша сказал Руперт. «А было время, когда ты не дал бы мне шанса встать.»
Защитник улыбнулся. «Для тебя я еще достаточно хорош, мальчик. Давай-ка посмотрим, что ты сможешь со мной сделать.»
Руперт осторожно двинулся вперед, размахивая мечом перед собой. Два бойца с опаской кружили друг против друга, а затем сошлись шквалом стали, слишком быстром для любого глаза. Они отпрыгнули и снова закружили, выбивая окованными сталью сапогами искры на голом камне. Кровь ручейком потекла из широкого пореза на лбу Руперта, заставляя его все видеть в ярко-алом цвете.
У Защитника на кольчуге появилась еще одна кровавая прореха. Руперт тыльной стороной руки стер кровь с глаз и не смог вовремя парировать атаку Защитника. Свежая кровь закапала по руке, в которой Руперт держал меч, делая его хватку неустойчивой. И все же бой продолжался. Руперт использовал каждый известный ему трюк, все свои силы и все мастерство, собранные вместе в такой демонстрации искусства владения мечом, что стражники громко и одобрительно закричали. Снова и снова он бросался на Защитника в стылом утреннем воздухе, меч размазывался в яркое пятно, поднимаясь и разя, поднимаясь и разя. Руперт отдал бою все, что имел, но этого оказалось недостаточно.
У него не было ни шанса.
Защитник отбивал любой его удар, заставляя Руперта выматываться, а потом двинулся вперед со шквалом молотоподобных ударов, оставив Руперта лежать лицом вниз измочаленным и беспомощным на забрызганной кровью брусчатке. Он смутно осознал, что Защитник согнулся над ним, потом слезы брызнули из его глаз, когда сильная рука вцепилась в его волосы и повернула голову.
«Извините, сэр», тихо сказал Защитник. «Но вам следовало хорошо подумать, прежде чем побить Харальда при всех. В следующий раз подумайте лучше.» Рука отпустила волосы Руперта и брусчатка подпрыгнула, встречая его лицо. Казалось, что голос Защитника доносится издалека. «Мы выходим через полчаса, сэр, и я жду, что вы будете в седле и готовы к выходу. Иначе я сам привяжу вас к единорогу.»
Он неторопливо зашагал прочь, стражники один за другим последовали за ним, оставив Руперта, скорчившегося вокруг своей боли. Во дворе понемногу возобновилась болтовня. Довольно долго Руперт просто лежал, потом раздался звук бегущих ног и две нежные руки дотронулись до его плеч. Он беззвучно вскрикнул и отшатнулся от этих рук, страшась еще большей боли.
«Руперт, любимый, что они с тобой сделали?», воскликнула Джулия.
В голове Руперта медленно прояснилось и он осознал, что Джулия стоит рядом с ним на коленях.
«Что случилось, Руперт?»
«Я захотел победить», с трудом выговорил он и выплюнул кровь на брусчатку. «Просто всего только раз я захотел победить. Помоги мне встать.»
Тяжело опираясь на поддерживающую руку Джулии, он медленно поднялся на ноги, и она подвела его к ближайшей стене, чтобы он смог опереться. Голова его безумно кружилась и он молча стоял, пока Джулия шелковым платочком стирала самую большую кровь с его лица.
«Пропадет хороший шелк», сказал он, пытаясь улыбнуться.
«Кто сотворил с тобой такое?», потребовала ответа Джулия голосом, дрожащим от ярости.
«Защитник», сказал Руперт. «Не следовало поворачиваться к нему спиной.»
«Я убью его!», сказала Джулия и Руперт быстро перехватил ее запястье.
«Нет! Даже не думай об этом, Джулия. Он не станет тебя убивать, но у него не будет угрызений совести, немного тебя попугать, преподнести тебе урок. Ты хороша с мечом, девушка, но я лучше, а он прошелся по мне, как каток, и даже не вспотел.» Он понял, что продолжает до боли сжимать ее запястье, и отпустил. «У меня нет серьезных ран, Джулия, если не считать гордости. Он очень старался, чтобы не причинить мне настоящего вреда. Мне следовало знать, что он не даст мне уйти, побив Харальда.»
«Ты побил Харальда?»
«Ага.» Руперт широко улыбнулся, чуть вздрогнув, когда свежая кровь просочилась в рот. «Я его побил. Только что инициалы свои на нем не вырезал.»
Джулия засмеялась и захлопала в ладоши. «О, как бы я хотела на это посмотреть!»
«Кровожадная ведьма», проворчал Руперт и засмеялся, когда она скромно кивнула.
«Почему Защитник напал на тебя?» «Частью, чтобы поставить меня на место. Частью, чтобы подорвать мой авторитет у стражников. И частью потому, что ему надо доказывать, что после стольких лет он все еще самый лучший в роли Защитника. Он стареет и ему приходится доказывать это все чаще и чаще.»
Джулия задумчиво нахмурилась. «Думаю, стоит поговорить об этом с драконом.»
«Спасибо за идею, но не надо. Я хочу побить его сам.»
Руперт оттолкнулся от стены и глубоко дышал, пока в голове не прояснилось окончательно. Боль еще пузырилась в мускулах, вспыхивая ярче если он двигался слишком быстро, но стала переносимой. В Лесу Мрака было похуже. Он поискал взглядом меч и Джулия молча подала его. Он благодарно улыбнулся, опустил клинок в ножны и потом бросил свой первый ясный взгляд на Джулию.
Кто-то серьезно решил взять юную принцессу в руки. Джулия сейчас была в длинном переливающимся платье цвета полуночи с золотыми и серебряными кантами. Кольца, браслеты и ожерелья сверкали брильянтами, и у нее отобрали меч. Длинные светлые волосы были собраны на макушке и тщательно уложены по последней моде высшего света. Со знанием дела добавленная косметика смягчала резкие черты лица, не скрывая их. В общем, подумал Руперт, никогда она не выглядела прелестнее. Хотя наряд совершенно не подходил для визита на грязный двор в часы рассвета.
«Мне нравится твое новое платье», торжественно сказал он.
«Я выгляжу идиоткой», возразила Джулия. «Для полного счастья нужен только колпак с бубенчиками. Платье жмет, в туфлях я хромаю, а от чертовой прически болит голова. Самое поганое - шерстяное белье зверски чешется.» Она начала чесаться и только тогда поняла, что еще держит в руках запятнанный кровью платочек, которым вытирала лицо Руперта. Она фыркнула, небрежно сунула его в сверкающий рукав и с осуждением посмотрела на принца. «Ты хотел прокрасться, не попрощавшись, да?»
Руперт смущенно пожал плечами. «Я не люблю прощаний. Они всегда кажутся такими окончательными.»
«Руперт», медленно произнесла Джулия. «Насколько опасен этот Верховный Маг?»
«Страшно опасен. Последний посланец вернулся от него превращенным.»
«Превращенным? Во что?»
«Ну, мы не очень уверены. Помнишь крокодилов, которые жили во рву?»
«Ты хочешь сказать, что это он их сожрал?..»
«Мы думаем, что так.»
Джулия задумчиво нахмурилась. «И этот Верховный Маг - наша последняя надежда против Леса Мрака?»
«Похоже на то.»
«Тогда мы в большой беде.»
Руперт торжественно кивнул и Джулия принялась хохотать. Руперт улыбнулся, радуясь, что наконец разбил ее плохое настроение.
«Джулия, как ты уживаешься с высшим светом Замка?»
«Внедряюсь. Но медленно.»
«Кого-нибудь побила недавно?»
«Никого важного.»
Руперт засмеялся. «Тогда все в порядке.»
Они немного постояли - никто не знал, что сказать - потом Джулия поцеловала его. Руперт обнял ее и притиснул к себе. Он чувствовал, как бьется ее сердце. Потом он мягко оттолкнул ее.
«Время выходить, Джулия.»
«Да.»
«Я взял бы тебя с собой, если бы мог.»
«Я понимаю.»
«Будешь ждать меня?»
«Конечно. У тебя сохранился мой сувенир?»
Руперт полез в куртку и вытащил очень потрепанный платочек в кровавых пятнах. «Сувенир моей дамы. Я не расстанусь с ним ради всего Лесного Королевства.» Он поднял взгляд и увидел слезы в глазах Джулии. Он быстро отвернулся и, пряча платок, смотрел на заполнившийся народом двор. Он почувствовал, как она придвигается ближе, и ощутил теплоту ее дыхания на затылке, когда она сказала:
«Никаких прощаний, Руперт. Просто… возвращайся домой в целости. Или я никогда тебя не прощу.»
Наступила пауза, потом он услышал, как она повернулась и пошла прочь.
Он хотел что-нибудь еще сказать ей, но не нашел слов. Он приложил руку к сердцу и ощутил под курткой мягкий комочек платка. Похоже, менестрели не всегда не правы. Он улыбнулся и через двор пошел к единорогу.
«Ты в порядке, Руперт? А то вроде как немножко раскраснелся.»
«Я в порядке, в порядке.»
«Джулия ушла?»
«Да.»
«Она мне нравится», сказал единорог.
«Мне тоже», сказал Руперт.
«Я заметил», сухо сказал единорог.
Руперт засмеялся и снова надел плащ. «Готов выходить?»
«Готов, как никогда. Почему дракон не идет с нами? Я только начал к нему привыкать.»
«Он отдыхает. Думаю, демоны изранили его больше, чем он признает. Радуга должна была исцелить его, но мне кажется, что он просто… не такой молодой, каким был когда-то. Прошлой ночью все, что он смог сделать - дошагать до конюшен. Мне будет не хватать его, но для долгого путешествия он сейчас не годится, уж не говоря о битве с демонами.»
«Демоны?», резко спросил единорог. «Какие демоны?»
«Ну, когда мы зайдем в Лес Мрака…»
«Лес Мрака? Никто не сказал мне, что мы снова идем в Лес Мрака! Хорошо. Значит так. Снимай с меня седло. Я не иду.»
«Мы только чуть-чуть углубимся в него…»
«Поэтому, мне кажется, что меня там чуть-чуть убьют. Забудь об этом!»
«Послушай, единорог, либо мы идем и вызываем Верховного Мага, либо Лес Мрака сам придет за нами. Простой выбор.»
«Есть другая альтернатива.»
«Например?»
«Слинять.»
Руперт засмеялся и потрепал холку единорога. «Все единороги такие цыплята, как ты?»
«Те, у которых разум. Единственная причина, по которой единорогов так мало, что у большинства не хватило разума не гулять под дождем. Или не связываться с людьми.»
Руперт задумчиво смотрел на единорога. «Ты ведь мой друг, не так ли?»
Единорог переступил копытами. «Ага, мне кажется так. Привык, что ты все время болтаешься рядом.»
«Мне надо снова вернуться в Лес Мрака. Это мой долг.»
«Знаю», смиренно вздохнул единорог. «И пойду с тобой.»
Руперт снова потрепал холку единорога. «Спасибо. Без тебя было бы ужасно.» Он вдруг нахмурился. «Единорог…»
«Да?»
«До меня только дошло… Мы столько времени вместе, а я даже не знаю твоего имени…»
Единорог медленно повернул голову и уставился на Руперта кроваво-красным глазом.
«Имя? Я раб, принц. У рабов нет имен.»
Казалось, что во дворе вдруг похолодало, и Руперт отвернулся, не в силах выдержать спокойного взгляда.
«Ты не раб…»
«Нет? Ты думаешь, я сам надел на себя седло и сбрую? Люди кнутами и веревками вырвали меня из стада. Они били меня, пока не сломили мой дух, а потом продали тебе. Разве это не рабство?» Единорог горько усмехнулся. «Ты был добр ко мне, Руперт. Я по-своему полюбил тебя. Но я все еще раб, а ты - мой хозяин. А у рабов нет имен. Я хотел бы иметь имя. Когда я был свободен, у меня было имя.» Голос единорога упал до шепота. «Когда-нибудь у меня снова будет имя.»
«Я… извини…», запинаясь сказал Руперт. «Просто я… никогда прежде не думал об этом.» Он поднял глаза, чтобы встретить взгляд единорога. «Я завел тебя в Лес Мрака, где ты чуть не погиб. Ты мог бы сбежать и бросить меня в любое время, но ты не сделал этого, потому что я в тебе нуждался. Ты мой друг, единорог. Если ты не хочешь идти со мной, то не ходи. Но я хочу, чтобы ты пошел.»
Человек и единорог смотрели друг на друга.
«Залезай», наконец сказал единорог. «Впереди у нас долгий путь.»
Руперт кивнул, поставил ногу в стремя и махнул в седло. Не прошло и двадцати четырех часов, а он снова в пути. Джулия была права, вдруг подумал он. Нам не надо было возвращаться в Замок. Там, в Лесу, мы были счастливы вместе. Мы не знали о брачном контракте Харальда, и о надвигающемся Лесе Мрака. Я мог бы любить тебя, Джулия. Я мог бы любить тебя там.
Он вздохнул, покачал головой и поднял глаза, на медленно приближающийся цокот копыт. Защитник подъехал и стал рядом верхом на бронированном боевом коне. Конь был на добрых десять дюймов выше единорога и нес тяжелые доспехи с небрежной легкостью. Впечатляет, подумал Руперт. Для ристалища - великолепно. Но не шибко годится против стаи демонов.
«Предвидите трудности, сэр Защитник?», торжественно спросил он.
«Всегда, Сир. Я понял, что вы уже готовы выступать.»
«Конечно. Вы выполнили превосходную работу, сэр Защитник. Все болит, но фактически я не получил никаких повреждений.»
«Пытаюсь быть профессионалом.»
«Но когда-нибудь…»
«Что, Сир? Нальете яду мне в бокал, вонзите кинжал в спину? Сомневаюсь - это не ваш метод. Вы хотите побить меня меч против меча, как побили Харальда. Но вы никогда не будете достаточно хороши, чтобы взять меня таким способом.»
«Не делайте на это денежных ставок», спокойно сказал Руперт. «Было время, когда Харальд думал то же самое.»
Защитник бросил на него тяжелый взгляд, но ничего не сказал. Долгую секунду двое мужчин смотрели друг на друга, чувствуя изменения в своих взаимоотношениях, и впервые Руперт осознал, что он больше не боится Защитника. Сколько Руперт мог себя помнить, Защитник представлялся ему воплощение смерти, убийцей с холодными глазами и окровавленным мечом, который когда-нибудь придет за ним, как приходил за многими другими. Но больше этого не будет никогда. Руперт вышел против него, меч на меч, при самых плохих обстоятельствах, и дважды добился крови. Конечно, он проиграл бы настоящую схватку, однако никто не видел крови Защитника больше двадцати лет. Этот человек хорош, очень хорош, но он не является непобедимым. И когда-нибудь, подумал Руперт, я докажу это. Он насмешливо улыбнулся Защитнику, тот задумчиво посмотрел на него и повернул своего коня.
«Один момент, сэр Защитник.»
«Я занят, Сир.»
«Мне в высшей степени наплевать, чем вы заняты, сэр Защитник: если вы снова повернетесь ко мне спиной, я снесу вам голову.»
Защитник снова повернул коня и бросил поводья, освобождая правую руку для меча. Легкая улыбка промелькнула по его лицу. «Кажется, ты забыл свое место, Руперт.»
«Разве? Прошлым вечером отец приказал вам принять мое командование на время путешествия к Темной Башне. Вы хотите нарушить слово, данное вами королю?»
Защитник сидел очень тихо и Руперт чувствовал, как вращаются колесики за его всегда бесстрастным лицом. Потом Защитник опустил глаза и снова подобрал поводья, и Руперт понял, что победил.
«Мое слово железно, Сир», медленно произнес Защитник. «В этом походе командуете вы.»
«Хорошо», сказал Руперт, стараясь, чтобы облегчение не проявилось в голосе. «Потому что если вы снова станете подрывать мой авторитет перед стражниками, я перережу вам глотку, когда вы заснете.»
«В угрозах нет необходимости, Сир. Я дал слово.»
Руперт без всякой любезности кивнул. «Вы сказали людям, что нам надо пройти через Лес Мрака, чтобы достичь Башни Мага?»
«Да», сказал Защитник. «Я никогда не путешествовал по долгой ночи, Сир. На что это похоже?»
Руперт позволил мыслям унести себя назад. Он вспомнил страх и боль, что все еще отягощали его, словно цепи, сковавшие душу. «Это мрак», наконец сказал он. «Мрак, достаточный, чтобы сломить любого.»
Защитник ждал, пока не понял, что Руперт не хочет больше ничего говорить.
«Я соберу людей, Сир. Хотите обратиться к ним перед выходом?»
«А надо?»
Защитник поднял бровь. «Это обычай - кратко объяснять людям, какие опасности их ждут, Сир.»
«О, да. Хорошо. Постройте их, сэр Защитник.»
«Слушаюсь, Сир.»
Защитник отъехал. Руперт наблюдал, как он рявкал приказы бесцельно слоняющимся стражникам, и пытался собраться с мыслями. Как, черт побери, сможет он объяснить опасности Леса Мрака людям, которые никогда не видели его? Большинство жителей Королевства никогда не ходили по долгой ночи, об этом позаботилась Чащоба. Руперт задумчиво нахмурился: если верить Защитнику, Чащоба сдалась тьме, и демоны ныне бродят по Лесной Стране, как хотят. Руперт пожал плечами и его рука упала на рукоять радужного Меча. Если ничего другое не поможет, то всегда можно вызвать еще одну Радугу.
Стражники поодиночке и подвое медленно собирались перед ним, их лошади ржали и перебирали ногами, готовые выходить. Дыхание парило в холодной утреннем воздухе, первый солнечный луч золотом засветился на сияющих кольчугах. Стражники выглядели суровыми и знающими, и сердце Руперта немного упало, когда он осознал, что они никогда не поймут истинного ужаса Леса Мрака, пока не встретятся с ним лицом к лицу. Ужас был слишком личным, чтобы его объяснить. Но он должен попробовать.
«Лес Мрака», наконец сказал он, «опасен. Всегда. Даже когда вы не видите демонов, будьте уверены - они следят за вами. Там нет света, кроме того что мы захватим с собой. Там нет пригодной еды или воды, кроме той, что мы запасем. Я дважды прошел через Лес Мрака и оба раза он был близок к тому, чтобы убить меня. Во втором походе у меня был дракон, но от этого не было решительно никакой разницы.»
Он помолчал и огляделся, эхо его голоса мгновенно замерло в тишине двора. Стражники бесстрастно смотрели настороженными глазами и слушали, наверное, просто из уважения к командиру. За всю историю Лесного Королевства ни один человек не проходил Леса Мрака насквозь. А я иду пробовать это снова, мрачно подумал Руперт. Должно быть, я сумасшедший. Он угрюмо улыбнулся стражникам.
«Нам предстоит тяжелое, кровавое путешествие к Темной Башне, друзья, и вы предстанете перед самыми страшными неприятностями своей жизни.
Большинство из вас не вернется назад. Однако, нам надо идти: само существование Лесного Королевства зависит от того, приведем ли мы с собой Верховного Мага или нет. Если мы потерпим неудачу, тьма распространится на всю Страну и нам некуда будет возвращаться. Если же мы это сделаем, о нас вечно будут петь песни.
Любой, кто не хочет идти, может сейчас отступить. Лес Мрака это не место для подневольных героев. Но на этот раз у вас есть шанс не быть равнодушными: Лесная Страна нуждается в вас. И я нуждаюсь в вас.»
Он огляделся вокруг, в ожидании их ответа ему перехватило горло. И один за другим стражники достали мечи и подняли из вверх жестом древней клятвы верности воинов. Руперт медленно кивнул, принимая их клятву, неспособный скрыть сколь много этот жест значит для него, и полсотни мечей с шумом вернулись в ножны.
«Сэр Защитник!»
«Да, Сир?»
«Вперед.»
Руперт направил единорога ко внутренним воротам. Защитник поехал рядом, стражники в тесном строю следовали сразу за ними. Громадные дубовые ворота медленно отворились и множество копыт застучало по твердому камню, когда Руперт повел своих людей через донжон. Потом поднялась решетка, подъемный мост опустился на ров, и Руперт с отрядом выехали в туман раннего утра.

* * *

Руперт задрожал и плотнее закутался в плащ. Они ехали все утро, но хотя туман наконец рассеялся, теплее не стало. Тусклое, кроваво-красное солнце пылало на темном, пасмурном небе, зловеще предвещая грозу и внезапную бурю.
Сильный иней выбелил траву по обочинам тропы, неровная земля под копытами единорога была тверда и неподатлива. Окоченевшие безлиственные деревья задумались по обе стороны дороги и серебристая паутина саваном облекала немногую оставшуюся зелень. Ни звери не шастали среди деревьев, ни птицы не пели. Этим унылым днем Лес стоял недвижный и молчаливый, приглушенный стук копыт отряда стражников казался нежеланным вторжением в неестественную тишину.
Руперт, разгоняя кровь, постучал кулаками друг о друга, однако несмотря на толстые кожаные перчатки холод все же глодал его пальцы. Он уже давно не чувствовал собственных ног. Сейчас ведь едва осень, ошеломленно подумал он.
Никогда еще такие холода не наступали так рано… Резкий ветер хлестал в лицо, до костей промораживая скулы. Руперт почувствовал, как знакомый холод пробирается в кости, и понял, что ветер берет свое начало в бесконечной ночи. Злое воздействие Леса Мрака двигалось впереди него, словно мучнистая роса, павшая на землю, которая вскоре будет захвачена тьмой. Руперт начал дрожать и долго не мог остановиться.
Защитник вдруг поднял руку и колонна стражников резко встала. Руперт сдержал единорога и быстро огляделся вокруг, положив руку на рукоять меча.
«Почему мы остановились, сэр Защитник?»
«За нами следят, Сир.»
Руперт нахмурился. «Я никого не вижу.»
«Они здесь», тихо сказал Защитник. «Они ждут нас.»
Долгую секунду никто не шевелился. Стражники застыли в седлах, стреляя глазами в окружающие тени и напрягая слух в поисках малейшего шума. Вокруг них столпились голые, призрачные деревья, охраняя древние тайны в непроницаемой мгле. Единственным звуком было ржание и фырканье беспокойных лошадей и тихий посвист ветра в голых ветвях. Потом Руперт почувствовал, как медленно дыбом встают его волосы, когда в тенях впереди различил слабые, скрытные движения.
Раздался шорох стали о кожу, когда стражники враз вынули мечи. Демоны, донеслось бормотание, быстро пронесшееся по рядам. Демоны в тенях. Руперт достал меч и беззвучно выругался, осознав, что его щит все еще крепко привязан к вьюку. Он нащупывал узлы, пытаясь хоть что-нибудь разглядеть в тенях. С полдюжины копьеносцев двинулись вперед, выдвигаясь на фланги возле него и Защитника, свет блеснул на смертоносных стальных наконечниках. Руперт наконец отвязал щит, взглянул на Защитника и пустил единорога вперед.
Солдаты двинулись вослед, медленно набирая скорость.
Демоны в Лесу. Демоны при свете дня. Должно быть, Лес Мрака ближе, чем мы думаем.
Руперт тряхнул головой, отгоняя эти мысли и поудобнее передвинул щит.
Он понял, что онемевшими пальцами едва ощущает рукоять меча, и стиснул ее покрепче. Вдруг одинокая крошечная фигурка выскочила впереди на тропу и, сдаваясь, подняла обе руки.
«Мы сдаемся!», уныло выкрикнула она. «Честно!»
Руперт резко затормозил единорога, стражники столпились за ним.
Внезапное подозрение забрезжило в его голове и широкая улыбка расплылась по лицу, когда из Леса на тропу выступила громадная толпа гоблинов. Их вожак бросил взгляд на Руперта и явно вздрогнул.
«О, нет. Опять вы.»
Другие гоблины близоруко всмотрелись в Руперта, а потом столпились в кучу посередине тропы, сотрясаясь от страха. Раздался звон бросаемого оружия, несколько гоблинов поменьше пустились в слезы.
«Ваши друзья?», спросил Защитник.
«Не совсем», ответил Руперт. Он махнул вожаку гоблинов приблизиться, что тот и сделал неохотно.
«Так нечестно», горько сказал он, глядя вверх на Руперта. «Я потратил целые недели, превращая эту шайку поколоченных идиотов в крутую боевую единицу. Я взял крестьян, пастухов и пиявочников и превратил их в воинов. Два дня назад мы разбили отряд демонов. Мораль никогда не была столь высокой. А что произошло теперь? Выходите вы и снова деморализуете всю эту чертову банду даже не использовав меча. Так не честно!»
«Остынь», сказал Руперт.
«Остыть? Недостаточно того, что вы стали меж нас легендой, как единственный человек когда-либо победивший целый отряд гоблинов.
Недостаточно, что у некоторых из того отряда все еще кошмары по ночам.
Недостаточно, что матери гоблинов теперь пугают своих детишек историями о страшном человеке, который придет за ними, если они станут капризничать. О нет, вам этого мало, вы решили охотиться на нас с целой армией стражников!
Что вы хотите сделать на бис: поджечь Лес?»
Руперт широко улыбнулся. Очевидно, запуганные им гоблины произвели его в могучего героя, чтобы оправдать свое бегство. Может, легенды все же на что-то годятся?
«Что вы делаете так далеко от дома?», спросил он и вожак гоблинов нахмурился.
«Чащоба исчезла», грубовато ответил он. «Пришел Мрак и демоны кишат на узких тропинках. Они губят наши дома и зверски убивают наши семьи. Мы бежим от них, унося все, что можем. Гоблины не храбрецы, нам храбрости никогда и не требовалось. Это не в нашей природе. Но после того, что мы видели, многие из нас научились ненавидеть.
Мы старая раса, сэр герой, остатки ранней эпохи. Тогда время было простое. Не было людей, чтобы нас пугать, не было и Леса Мрака, чтобы портить наши рощи. Эпоха, когда в мире сильна была магия, а железо спокойно лежало в земле, не угрожая низкорослому народу. Потом явился человек, со сталью против нашей бронзы, и выгнал нас из древних жилищ. На последнюю оставшуюся магию мы создали Чащобу и сделали ее своим домом. Немногие из нас пережили переселение: мы живем долго, размножаемся редко и не любим перемен.
Мы не бойцы, сэр герой, это не наш способ. Мы даже не разбойники, как вы несомненно помните. Мы крестьянствуем, ухаживаем за своими стадами и позволяем миру делать, что он захочет. Все, что мы просим, это оставить нас в покое. Но сейчас надвигается ночь и наши дни окончательно проходят.
Когда-то нас было без числа. Потом в Чащобе нас жили тысячи. Теперь нас только сотни и дома у нас больше нет. Поэтому мы направляемся в Лесной Замок. Мы, может быть, не сильны, не храбры и не владеем холодным оружием, сэр герой, но мы можем сражаться, и если Замок приютит наши семьи, мы станем защищать его своими жизнями.»
Вожак гоблинов вызывающе смотрел на Руперта снизу вверх, словно ожидая оскорбления или удара за самонадеянность объявить свой народ воинами. Руперт посмотрел поверх него и увидел, что слушающие гоблины набираются сил у своего вожака и спокойно стоят посередине тропы, ожидая ответа Руперта. Они не были гордыми или храбрыми, но в них было что-то такое, что можно было назвать достоинством.
«Идите в Замок», сказал Руперт и голос его немного дрогнул. «Попросите входа от моего имени - принца Руперта из Лесного Королевства. Ваши семьи будут там в безопасности, а король всегда сможет использовать таких воинов, как вы.»
Вожак гоблинов посмотрел на него и коротко кивнул. «А куда направляетесь вы, сэр герой?»
«Мы идем в Темную Башню», ответил Руперт. «Вызвать Верховного Мага.»
У вожака гоблинов задрожал голос. «Не знаю, за кого тревожиться больше, сэр, за вас или за него.»
Он повернулся на пятках и пошел к своему ожидающему народу. Еще гоблины вышли из лесных теней: женщины и дети, несущие немногие оставшиеся пожитки.
Вожак гоблинов, льстя и запугивая, выстроил своих людей в длинную, неровную колонну и повел их мимо молча смотрящих и немало удивленных стражников.
Медленно, устало гоблины двинулись по дороге, ведущей в Лесной Замок.
«Я понял, что вы прежде встречались с этими… э-э… персонами », сказал Защитник.
«Они пытались убить меня в Чащобе», сказал Руперт. «Я показал им ошибочность их помыслов.» Он увидел, что все еще держит в руке меч, и спрятал его.
«Понятно», сказал Защитник. По тону голоса было ясно, что вряд ли.
Руперт улыбнулся и взглянул вниз, потому что кто-то нетерпеливо дергал его за стремя. Ему радостно улыбался снизу вверх самый маленький гоблин.
«Добрый день, сэр герой, помните меня? Подумал, что просто обязан сказать вам спасибо. Наш славный вожак чертовски хорош в драке, но не так силен в общении. Не то, чтобы я хотел отозваться о нем плохо, никоем образом: только благодаря ему мы научились убивать демонов. Не так давно мы скосили целую их стаю.»
«Погоди-ка», медленно произнес Руперт. «Твои люди воевали со стаей демонов? Где?»
«Местечко называется Медянка», ответил самый маленький гоблин.
«Изрубили мы их, демонов, в капусту. Но они, понимаете, совсем не вкусные: одни мослы, да кожа. Теперь не тревожьтесь за свой Замок, сэр герой, мы для вас за ним присмотрим. Мы знаем много гнусностей, много того, что можно сотворить с кипящим маслом.»
«Что ж, не удивлюсь», сказал Руперт. «Насчет Медянки…»
«Милое местечко, маленькое. Сколько раз я ночами с ребятами воровал там у горожан цыплят и телят. Теперь горожан больше нет.»
«Почему нет?»
«Демоны», сказал самый маленький гоблин. «Выдрали кишки городишку. Людей больше нет. Все ушли. Не могу больше стоять с вами, сэр герой, нельзя отрываться от ребят. Счастливого пути.»
«Благодарю, сэр гоблин. Но запомните: если я услышу, что вы приставали хоть к одному законопослушному путешественнику между этим местом и Замком, я лично повешу вас за пятки, чтобы вас сглодало чудовище из рва. Понятно?»
«О, конечно», сказал самый маленький гоблин. «Мы с Лесным народом должны держаться вместе. О, да. Определенно. Хоть к одному?»
«Хоть к одному.»
«Заметано», сказал самый маленький гоблин. Он улыбнулся, быстро поклонился и заторопился за своими друзьями. Стражники следили, как уходят гоблины, и с уважением поглядывали на Руперта. Любой, кто мог запугать целый отряд вооруженных гоблинов даже не повысив голоса, явно был командиром, с которым стоило считаться.
«Медянка», медленно произнес Защитник. «Мы будем там к вечеру.»
«Вы знаете это место?», спросил Руперт.
«Небольшой шахтерский поселок, Сир. Там жило восемь сотен человек, включая полвзвода стражников. Невозможно, чтобы Медянка могла сдаться тьме…»
«Должно быть, Лес Мрака ближе, чем все думают», сказал Руперт.
«Восемьсот человек - нам лучше проверить.»
Защитник мрачно кивнул и отряд направился глубже в Лес.

* * *

Солнце быстро садилось, когда Руперт и Защитник въехали в Медянку. В домах шахтеров не светились огни, а узкие улочки полнились тенями. Стражники настороженно смотрели на тихие дома и отстегнули застежки мечей на ножнах.
Глухой стук копыт отдавался глухим эхом от толстых каменных стен, тупой звук казался сверхъестественно громким в мертвой тишине. Лошади вскидывали головы и нервно ржали. Руперт осматривался вокруг, ведя людей глубже в Медянку, незакрытые ставнями окна смотрели в ответ, словно множество темных, невидящих глаз. Не было видно никаких следов насилия и разрушений, но все дома стояли тихие, молчаливые и заброшенные. Где-то впереди в растущих сумерках лениво хлопала под ветром дверь, и не было никого, чтобы закрыть ее. Руперт посигналил людям остановиться и сдержал единорога.
«Сэр Защитник…»
«Да, Сир?»
«Подержите моего единорога. Я пойду проверю один из домов.»
«Я буду более полезен, защищая вашу спину, Сир.»
Руперт взглянул на Защитника, коротко кивнул и слез с единорога.
Раздался шорох кольчуг, когда стражники вынули мечи и живо двинулись блокировать оба конца улицы. Руперт отвязал от седла фонарь и кремнем и кресалом с трудом зажег фонарную свечу.
«Руперт…», сказал единорог.
«А-а», сказал Руперт, «ты наконец решил перестать дуться и поговорить со мной.»
«Я не дулся! Я думал.»
«О чем?»
«В основном, о тебе. Ты изменился, Руперт.»
«О, да? И как же?»
«Ну, прежде всего ты стал более разумен. В этих домах могут прятаться сотни демонов.»
«Знаю», сказал Руперт, широко улыбнувшись, когда фитилек наконец затеплился. «Вот почему я иду проверить.» Он закрыл фонарь и высоко поднял его, осторожно двигаясь вперед, чтобы исследовать ближайший дом. Единорог шевельнулся, словно хотел идти вслед, потом остановился и повернул назад, когда возле зияющей двери к Руперту присоединился Защитник.
«Готовы, Сир?»
«Готов, сэр Защитник.»
Руперт подался вперед, тихо проскользнул в распахнутую дверь и с силой вбил ее в стену, на случай если кто-нибудь прячется за нею. Там никого не оказалось. Тяжелый удар громким эхом отозвался в стылом воздухе, балки потолка сочувственно затрещали. Руперт отошел от двери и осмотрелся вокруг, Защитник стоял за спиной. Грязная солома слоем покрывала земляной пол, голые каменные стены пятнились лишайниками и сыростью. В черном от копоти очаге не было ничего, кроме нескольких угольков и горстки пепла. Четыре разнокалиберных стула, один - очевидно для маленького ребенка, окружали грубо выструганный стол. Деревянные тарелки расставлены, словно для еды. Вся комната была не более чем десять на десять футов и потолок такой низкий, что Руперту все хотелось пригнуть голову. Вонь стояла ужасная.
Руперт с отвращением покрутил носом. «Как люди могут жить в такой грязи?»
«Это семья шахтера», сказал Защитник, «что просто другой способ сказать, что они бедняки. Если шахтер не нароет достаточно руды, чтобы выполнить норму надсмотрщика, ему не заплатят. Если он выполняет норму слишком легко, ее поднимают, пока он не перестанет ее выполнять. Денег всегда мало, а цены высокие, и единственный магазин принадлежит надсмотрщику. За день шахтер может нарыть столько меди, что семье хватило бы кормиться год, но наказание за кражу руды - смерть.»
«Я не знал», прошептал Руперт. «Я просто никогда… не думал об этом…»
«А зачем вам об этом думать?», спросил Защитник. «У вас своя жизнь, у бедняков своя - таков порядок вещей.»
«Никто не должен жить так», прямо сказал Руперт.
«Все не могут жить в Замках, Сир. Кому-то надо добывать медь.»
Руперт посмотрел на Защитника, потом оба застыли, когда где-то наверху со стуком захлопнулась дверь. Защитник бросился к единственной другой двери в глубине комнаты и толкнул ее, открыв узкую, шаткую лестницу. Он уставился вверх во тьму, потом медленно поднялся по ступенькам. На каждом шаге лестница громко скрипела под его тяжестью. Руперт осмотрел пустую комнату и последовал за Защитником с мечом наготове.
Лестница привела на второй этаж: такая же маленькая комнатушка, в которой на этот раз находились две простые кровати, разделенные наполовину отдернутой занавеской. Защитник откинул ее полностью и обнаружилось окно с тонкой деревянной ставенкой, хлопающей на ветру. Он покачал головой, убрал меч и закрыл ставню. Руперт хмуро осматривал постели: похоже они были приготовлены, но в них не спали. Он подумал, не заглянуть ли под них, однако кровати были слишком низкими, чтобы под ними что-нибудь пряталось, кроме ночного горшка. Он поднял фонарь повыше и огляделся вокруг. Его взгляд привлекло что-то лежавшее на дальней постели и он подвинулся ближе, чтобы рассмотреть. Это была детская игрушка: кукла в тряпичном платье с грубо нарисованными чертами лица. Руперт спрятал меч в ножны и взял куклу.
«Сэр Защитник, взгляните.»
Защитник рассмотрел куклу и нахмурился. «Детское время давно прошло.»
«Правильно. Так где же ребенок?»
Защитник пожал плечами. «Со своей семьей. Что бы здесь ни произошло, я могу сказать, что они ушли вместе по собственно свободной воле. В доме не было ни боя, ни борьбы.»
Руперт нахмурился. «Гоблин сказал, что в Медянку приходили демоны.»
«Кстати, гоблины известны своей лживостью», сказал Защитник.
Руперт взглянул на куклу в руках, засунул ее под куртку и направился к лестнице. «Я хочу, чтобы каждое здание в Медянке обыскали, сэр Защитник. Заставьте стражников пошевеливаться, пока еще осталось немного дневного света.»
«Вряд ли они что-нибудь найдут.»
«Все равно, сделайте это!»
«Слушаюсь, Сир.»
Защитник последовал за Рупертом вниз по ступенькам, молчанием явно выражая свое несогласие. Руперту было наплевать. Ну хорошо, возможно гоблин лгал ему: демоны, конечно, должны были бы оставить больше следов своего пребывания. Однако, должна же быть какая-то веская причина, почему восемьсот человек вышли из своих домов и исчезли в наступившей ночи. Где-то в Медянке должен находиться ответ на все эти вопросы и Руперт хотел отыскать его.
Он прошел через дом и выбрался на улицу. Вечер быстро становился ночью, темнеющее небо покрылось алыми полосами от заходящего солнца. Защитник рявкнул приказ ожидающим стражникам и вскоре городишко оживили бегущие фигуры. Далекий звук хлопающих дверей ясно доносился в стылом воздухе, фонари танцевали в пустых домах, как блуждающий огоньки. И один за другим стражники вернулись, не обнаружив ничего и никого. Медянка лежала под черным небом тихая и пустынная.

Предыдущая страница 5 Следующая страница


Восход голубой луны 6

«Это шахтерский город», наконец сказал Руперт. «Где же шахта?»
«Прямо по дороге, Сир», сказал Защитник.
Руперт смиренно покачал головой. «Мы должны и ее проверить: единственное место, где мы еще не смотрели.»
«Да, Сир. Она недалеко, с полмили самое большее.»
Руперт задумчиво посмотрел на него. «Откуда вы так хорошо знаете это место?»
«Я здесь родился», сказал Защитник.

* * *

Скудный кусочек луны сверкал в беззвездной ночи, когда Защитник повел Руперта и колонну стражников вниз по крутому склону холма. Фонари свисали с каждого седла, золотом горя во мраке; их бледный огонь едва освещал дорогу, по которой следовал Защитник. Высокие кривые тени зловеще клонились из тьмы, когда отряд проезжал мимо редких деревьев. Ветер наконец прекратился, однако ночной воздух оставался колюче холодным. Склон внезапно выровнялся и Защитник остановил коня.
«Вот она, Сир. Шахта.»
Руперт поднял лампу, однако тусклый свет больше скрывал, чем обнаруживал. Шахтные постройки выглядели старыми, вековыми. Несколько древних, наполовину деревянных зданий окружали главный вход, едва способный пропустить трех человек в ряд. Защитник спустился с седла и молча стоял, пристально глядя на вход холодными темными глазами. Чуть помедлив, Руперт спрыгнул на землю и подошел к нему.
«Мне было десять лет, когда отец впервые взял меня вниз», тихо сказал Защитник. «Главная жила истощилась и Бароны срезали нашу плату, чтобы сократить наземников. Семья нуждалась, а в шахте внизу всегда есть работа для детей. Туннель главного забоя был таким низким, что отцу пришлось ползти на четвереньках. Мне же достаточно было только пригибать голову.
Единственный свет шел только от свечей на наших шапках, воздух был спертым и пыльным. В тот первый день смена длилась всего шесть часов, но они казались вечностью.
Той же ночью я сбежал из дома. Мне казалось, что я храбр, однако я не смог представить себе еще один день в шахте. С тех пор я не был здесь больше тридцати лет, но эта шахта все еще сохраняет власть надо мной. Забавно, не правда ли?»
Руперт бросил на Защитника быстрый взгляд, однако он закончил говорить.
Лицо Защитника почти скрывалось в тени, но как всегда казалось спокойным и бесстрастным. Руперт отвернулся. Он не понимал, зачем Защитник рассказал ему все это: они ведь не были ни друзьями, ни людьми хоть как-то близкими.
Руперт разглядывал вход в шахту. Трудно представить Защитника мальчишкой, ребенком, смеющимся, плачущим и сбежавшим от темноты, которую он не смог вынести.
«Сэр Защитник…»
«Вначале мы проверим здания», ровно сказал Защитник и пошел отдавать приказы.
Вскоре свет заполыхал на десятке факелов, поставленных вокруг главного входа. Стражники молча двигались во тьме в поисках следов исчезнувших горожан. Здания оказались пустыми, однако в туннеле, ведущем вниз от главного входа, обнаружились странные следы волочения. Руперт вошел в туннель и стал на колено у следов, рассматривая их, насколько это было возможно в тусклом свете фонаря. Собственно, это были не следы, они более походили на то, как будто что-то неописуемо тяжелое ненадолго прилегло на пол туннеля, плотно утрамбовав и спрессовав землю. Руперт нахмурился: кто бы ни оставил эти следы, это определенно были не демоны. Из тьмы туннеля вышел Защитник, и Руперт живо вскочил на ноги.
«Вы что-нибудь нашли?»
«Еще нет, Сир. Они где-то в шахте.»
«Мы не знаем этого наверняка, сэр Защитник.»
«Я уверен», прямо сказал Защитник. «Что-то из позвало. Что-то позвало горожан, и они бросили все свои дела, чтобы прийти сюда, в шахту. Мужчины, женщины, дети: их было очень много, им пришлось ждать своей очереди у главного входа. Они где-то внизу, во мраке, и ждут, что мы присоединимся к ним.»
Руперт искоса взглянул на него. Если бы он его не знал, то мог бы поклясться, что Защитник взволнован. Он всегда был слегка неустойчив, однако… Чуть дальше по туннелю в ужасе вскрикнул стражник. Руперт побежал вперед, Защитник рядом, стражник вышел на них из тьмы с побелевшим лицом. Он бросил свой меч и фонарь, однако, что-то нес в руке.
«Что случилось?», рявкнул Защитник. Стражник, споткнувшись, остановился. Он что-то попробовал сказать трясущимся ртом, но не смог.
«Что ты нашел?», спросил Руперт. Стражник безмолвно покачал головой и передал Руперту красный башмачок. Руперт нахмурился. Башмачок был маленьким, слишком маленьким, и подходил только ребенку. В руке он казался странно тяжелым. Руперт взглянул в башмачок и с трудом сдержал тошноту. В башмачке все еще находилась детская ножка, аккуратно отрубленная в лодыжке. И башмачок был красен от запекшейся крови. Руперт передал башмачок Защитнику, который спокойно рассмотрел его.
«Ты нашел что-нибудь еще?», спросил стражника Руперт.
Он покачал головой. «Не смог… Не разглядел, там слишком темно. И вонь… вонь ужасная.» Он с трудом сглотнул и пошатываясь побрел дальше, направляясь к поверхности.
«Молодой», отсутствующим голосом сказал Защитник. «Первый поход. Но в гневе нельзя никого наказывать. Потом у него это пройдет.»
«Ага, конечно», отозвался Руперт. Его желудок сжался, когда Защитник небрежно отбросил башмачок в сторону, и он отвернулся. «Другие стражники такие же молодые, сэр Защитник. И как я понимаю, такие же малоопытные?»
«Именно так, Сир.»
«Не удивительно, что король отпустил их со мной.»
«Вы учитесь», сказал Защитник.
Руперт устало улыбнулся и секунду они стояли рядом, уставясь во тьму туннеля.
«Что ж», сказал наконец Руперт. «Здесь мы больше ничего не можем сделать. Возвращаемся в город.»
Защитник нахмурился. «Назад в Медянку?»
«Лучше быть там, чем попасть в засаду на открытом месте», сказал Руперт. «Если здесь есть демоны, за каменными стенами будет безопаснее.»
«Стены не слишком-то помогли горожанам», сказал Защитник. «Разве вам не любопытно, что находится там во мраке?»
«Не слишком», ответил Руперт.
«Возможно, глубоко в шахте кто-нибудь еще жив.»
«Не очень-то похоже.»
«Да, Сир. Но возможно.»
«Да», с раскаяньем вздохнул Руперт. «Это возможно, сэр Защитник. Как вы думаете, что мы должны делать?»
«Мы должны спуститься во мрак», спокойно ответил Защитник. «И либо спасти горожан, либо отомстить за них.»
Руперт ощутил внезапную волну симпатии к Защитнику. По своему Защитник так же страшился шахты, как Руперт Леса Мрака. И так же как Руперт, Защитник не переставал делать то, что считал правильным, только из-за того, что испытывал страх.
«Хорошо», сказал Руперт. «Объясните стражникам, что происходит, и найдите мне четырех добровольцев, которые пойдут со мной. Пусть остальные установят периметр и отметят его факелами. Если здесь бродят демоны, их отпугнет свет.»
«Четырех добровольцев, Сир?»
«Ну, это разведывательный отряд, а не силы атаки. До последних дело дойдет, когда мы узнаем, с чем столкнулись. И запомните: я хочу настоящих добровольцев.»
«Конечно, Сир.» Защитник слегка улыбнулся и направился к выходу, чтобы поговорить со стражниками.
Руперт улыбнулся и уставился во тьму туннеля. Тьма смотрела в ответ, не выдавая ничего. Руперт вынул меч и взял его наизготовку. Казалось, он бежал по Радуге был много лет назад. Мне не стоит этого делать, медленно думал он.
Глупо рисковать собственной жизнью из-за нескольких сотен пропавших горожан.
Миссия к Верховному Магу гораздо важнее. Он с сожалением вздохнул, сознавая, что на самом деле у него нет выбора. Нет, мне не стоит этого делать. Но я пойду. Пока есть шанс, что мы кого-нибудь спасем, я не смогу уйти и бросить их во мраке. Он внимательно рассмотрел свой Меч. Если в забоях шахты есть демоны, он всегда сможет вызвать еще одну Радугу.
Защитник вернулся с четырьмя стражниками, каждый держал меч в одной руке и фонарь в другой. Дополнительный свет годился в основном лишь для того, чтобы подчеркнуть узость туннеля. Руперт обратил внимание, что Защитник не взял фонарь, чтобы освободить обе руки для своего тяжелого боевого топора.
«Готовы, Сир?»
«Готов, сэр Защитник. Вы знаете шахту, поэтому вам лучше возглавить путь.»
«Конечно, Сир.» Защитник спокойно зашагал по туннелю во мрак. Руперт следовал сразу позади, высоко подняв фонарь, четверо стражников шли в хвосте. Руперт с тревогой всматривался в спину Защитника: тот слишком уж решил не дать своему старому страху перед шахтой возобладать над собой.
Такая маниакальность могла заставить его поступить безрассудно храбро и допустить, чтобы их всех убили.
Туннель постепенно опускался и Руперт чуть горбился, чтобы не стукаться головой о нависающий потолок. Стены были в ямах и рытвинах, кое-где их поддерживали толстые балки, обезображенные мхом и гнилью. Густые россыпи беловатых грибов собирались там, где стены сходились с полом, в воздухе чувствовался слабый тошнотворный запах. Руперт поморщился. Запах тревожил его и казался странно знакомым. Уверенный шаг Защитника вскоре замедлился и он осматривался почти нерешительно, словно тревожимый неприятными воспоминаниями. Руперт слышал, как позади бормочут стражники, раз за разом оттуда доносились сдавленные проклятия, словно они спотыкались или не успевали пригнуть голову. Руперт напряженно всматривался во тьму, однако лужица света от фонаря простиралась не более чем на несколько футов дальше Защитника.
Туннель внезапно расширился до размеров пещеры в добрую сотню футов диаметром. Примерно в центре глубоко в землю уходил широкий шурф. Над шурфом стояла тяжелая лебедка, с которой свисал толстый грубый канат, исчезавший в яме. Защитник жестом приказал стражникам стоять на лебедке, и Руперт понял, что перед ним простейший подъемник. Он подошел к краю шурфа и очень осторожно заглянул в яму. Тошнотворный запах сразу усилился.
«Несет, как будто там что-то сдохло», с отвращением пробормотал один стражник, пряча меч и берясь за ворот. Канат, натянувшись, задрожал и начал медленно накручиваться на лебедку, когда подъемник нехотя пополз со дна шурфа. Руперт отодвинулся от края, безрадостно хмурясь, так как понял наконец, почему запах кажется таким знакомым: это было то же зловоние разложения, которое он помнил по Лесу Мрака. Несколько минут он следил, как канат наматывается на прочный стальной вал, и пытался представить, как глубоко уходит шахта. Потом бросил. Ответ тревожил его. Он подошел к Защитнику.
«Вниз ведет единственный путь», тихо спросил он.
«Да, Сир», ответил Защитник. «Один из стражников спустится первым, чтобы осмотреться. Когда он сообщит, что все чисто, я пошлю за другими стражниками, чтобы они работали на лебедке, а потом и мы можем спуститься.»
Руперт нахмурился. «Мне не нравится отправлять человека вниз одного.»
«Вы принц», сказал Защитник. «Вы не имеете права без необходимости рисковать жизнью.»
Руперт поднял на него бровь, а потом отвернулся, когда платформа подъемника, шатаясь на ходу появилась наконец из шурфа. Один стражник тихо выругался, другой перекрестился. Прочная дубовая платформа была в зарубках и почернела, словно сожженная кислотой, а несколько последних ярдов каната были подпалены и обесцвечены. Стражники быстро закрепили лебедку, а потом замерли, когда из шурфа донесся звук: долгий, скользкий, сосущий звук, завершившийся басовым ворчанием, от которого, казалось, задрожал каждый камень в пещере.
Руперт подошел и мрачно уставился на побитую деревянную платформу.
«Будьте наготове, сэр Защитник. Я иду вниз.»
«Нет, Сир», твердо сказал Защитник. «Риск слишком велик.»
«Именно поэтому должен идти я. Те, кто рыли эту шахту, зашли слишком далеко: они разбудили в земле что-то такое, чего ни в коем случае нельзя было беспокоить. Против созданий мрака холодной стали недостаточно, сэр Защитник, нужен магический Меч. Вроде моего.»
Двое мужчин прямо смотрели в глаза друг другу.
«Вы поклялись подчиняться моим приказам», тихо произнес Руперт, и Защитник слегка кивнул.
«Заходите на платформу, Сир. Мы станем спускать вас по несколько ярдов кряду. Покричите, если на что-то наткнетесь, и мы вас сразу вытащим. Если вы окажитесь слишком глубоко, чтобы вас услышать, дважды хлопните по канату мечом плашмя.»
Руперт кивнул и очень осторожно ступил на платформу. Канат заскрипел, однако изрубленное дерево под ногами казалось достаточно прочным.
«Спускайте, сэр Защитник.»
«Есть, Сир.» Защитник присоединился к стражникам у ворота лебедки и подъемник, дергаясь, поплыл в шурф.
Руперт осторожно поставил свой фонарь на край платформы, чтобы освободить руку. Станы шурфа медленно ползли мимо него, тускло отсвечивая в бледно-золотистом свете. Руперт понюхал спертый воздух и скорчил гримасу.
Зловоние разложения становилось все сильнее. Он вспомнил красный башмачок и крепче сжал Радужный Меч. Платформа равномерно погружалась в яму и вскоре освещенная фонарями пещера осталась всего лишь сужающимся кружком слабого света над головой. Руперт нервно переступал с ноги на ногу и пытался не думать, сколько ему еще надо спускаться, чтобы достичь дна шурфа. Он взглянул в затененную каверну в стене слева, когда она медленно проезжала мимо него, и затем заорал, чтобы стражники прекратили спуск. Платформа опустилась еще на несколько футов и, дернувшись, встала. Руперт, чтобы не свалиться, схватился за дрожащий канат, и оглянулся на каверну, которая теперь стала вне его досягаемости.
«У вас все в порядке, Сир?» Голос Защитника казался слабым и очень далеким.
«Все прекрасно!», прокричал в ответ Руперт. «Поднимите немного платформу, я что-то нашел!»
Наступила пауза, потом подъемник медленно пополз вверх. Руперт схватил фонарь и нетерпеливо ждал, когда каверна в стене подойдет, наконец, поближе.
«Стоп!» Подъемник, дернувшись, остановился и Руперт, приблизившись, впился взглядом в каверну. В свете фонаря засветился желтизной разбитый и деформированный человеческий череп. Человек мог умереть недавно, либо череп мог лежать здесь веками: у Руперта не было способа узнать. В любом случае - плохое предзнаменование. Руперт неуверенно взял Меч наизготовку и прокричал Защитнику, чтобы продолжили спуск.
Казалось, что платформа спускается целые часы. Руперт так крепко стискивал Меч, что заныла рука, и ему пришлось принудить себя ослабить хватку. Воздух становился гуще и влажнее, неотвязная сладковатая вонь выворачивала желудок. Снова и снова Руперт повторял себе, что ни у кого из горожан нет ни шанса остаться в живых. Но ему надо убедиться. Он взглянул вверх, однако от пещеры не осталось и следа, кроме тусклого пятнышка света мерцающего высоко над ним, словно одинокая звезда безлунной ночью. И вдруг платформа врезалась в твердую скалу и Руперта от удара бросило на колени.
Подъемник, наконец, достиг дна шурфа.
Руперт крикнул Защитнику, что он благополучно прибыл, однако ответа не было. Руперт пожал плечами и осмотрелся. От ствола шурфа отходило несколько туннелей, каждый высотой едва в четыре фута. Руперт выбрал жерло самого крупного туннеля и очень осторожно пополз на четвереньках, выставив фонарь перед собой. Темные каменные стены росой покрывала влага, ярко поблескивая в бледно-золотистом свете. Руперт неуклюже продолжал карабкаться во тьму, пытаясь не думать об ужасной тяжести скалы, нависшей над головой. От непривычного передвижения на всех четырех конечностях заныла спина, и Меч в руке, казалось, становился все тяжелее и все неудобнее с каждым новым ушибом. Пол туннеля под руками вдруг стал влажным и Руперт остановился от пронзившей его чудовищной догадки. При взгляде вниз желудок замутило он внезапной уверенности, что он увидит камень, липкий от свежепролитой крови, однако в толстом слое вязкой пенистой слизи, покрывавшей пол, не было ни следа алого цвета. Руперт нахмурился, поставил фонарь, и немного потер эту мерзость между пальцами: она была прозрачная, как вода, и очень липкая. Он поднес пальцы к носу, осторожно понюхал и отвел руку в сторону. Пахло смертью и разложением.
Показалось, что туннель внезапно затопило этой вонью, и Руперт оттирал пальцы о куртку до тех пор, пока все не счистил. Он задышал нервно и резко, суставы на руках побелели, когда он снова схватил Меч и фонарь. Знакомое зловоние и навалившаяся вокруг тьма вдруг отбросили его назад в Лес Мрака, снова страх грозил одолеть его разум и заставить его заблудиться во тьме. В панике он расставил руки и они ударились о стены туннеля. Твердая, неподатливая скала была странно утешающей и в ее неколебимой реальности он обрел новую силу. Дыхание постепенно успокоилось до нормального и он даже исхитрился выдавить на лице улыбку. Как близко мрак подошел к тому, чтобы снова поставить его на грань безумия. Он еще боится мрака, но ему уже не сломить его. Во всяком случае, не сейчас.
Он уставился в узкий туннель перед собой и поднял фонарь. Насколько хватало глаза пол покрывала поблескивающая пакость. Руперт в сомнении прикусил нижнюю губу. Он хотел бы продолжать продвигаться, хотя бы для того, чтобы доказать самому себе, что сможет это сделать, но в конечном счете, предполагается, что это всего лишь разведывательная вылазка, и на самом-то деле он должен вернуться и рассказать Защитнику о том, что обнаружил. Липкая дрянь тревожила его. Демоны, чтобы отметить свои проходы, таких следов не оставляют. Руперт начал медленно пятиться обратно и вдруг застыл. Далеко впереди во тьме туннеля кто-то запел.
Голос был и мужской и женский, одновременно и такой, и никакой, и он звал Руперта. Он обещал свет и любовь, дружбу и защиту, все, что он когда-либо хотел, и даже больше. Голос сладкий, гладкий, ловкий - и Руперт верил ему. Голос звал, и Руперт медленно потащился вперед по липкому полу.
Руки соскользнули и он упал ничком, тяжелый удар выбил дыхание из легких.
Задыхаясь, он глотнул воздуха полной грудью, и сладковатое зловоние разложения наполнило ноздри, пробудив сознание.
Руперт в ужасе застыл, осознав, что он делает. Голос все пел, призывая и убеждая, однако Руперт боролся с ним, отказываясь верить его лжи, даже когда голос пообещал выполнение самых тайных снов. В конце концов Руперт победил, наверное только потому, что ему так много раз лгали прежде, и он больше ничему не верил, даже собственным снам. Руперт лежал распростертый на полу туннеля, покрытый зловеще воняющей дрянью, и он наконец понял, почему жители Медянки оставили свои дома и спустились в глубину шахты.
Голос вздыбился и упал, загремел и завыл, осознав свою неудачу. Руперт сжимал Меч и лежал абсолютно неподвижно. Он понимал, что следует задуть фонарь и спрятаться во мраке, однако не мог заставить себя сделать это.
Голос завизжал, забулькал, и потом завершился ужасным сосущим звуком, закончившимся коротким басовитым ворчанием, которое Руперт уже слышал.
Внезапная тишина, казалось, зазвенела в ушах Руперта. Он напрягал слух, чтобы что-нибудь расслышать. Далеко-далеко заплакала маленькая девочка.
Руперт тихо выругался, с шумом выдохнув воздух. Должно быть, это ловушка, причем до чертиков очевидная. Но дети действительно могли потеряться, и если хоть один из них случайно выжил и бродит по туннелям в поисках родителей… Руперт беспомощно покачал головой, страдая от нерешительности. Он вспомнил красный башмачок и содрогнулся, а потом вспомнил детскую игрушку, что нашел в доме и засунул под куртку. Лежа на полу туннеля, он чувствовал ее на груди. Он смиренно вздохнул, поняв, что на самом деле у него опять нет выбора. Если существует хоть малейший шанс, что ребенок еще жив, то его надо найти, или он никогда в жизни не простит себе отступления. Он медленно и осторожно начал карабкаться во тьму, сморщившись, когда холодная дрянь прилипла к пальцам.
Под золотистым светом фонаря слизь тускло блестела, и Руперт с беспокойством отметил, что стены и потолок туннеля тоже испачканы ею. Он с трудом пробирался вперед, скользя и съезжая, и стараясь не запачкать в этой дряни клинок. Маленькая девочка продолжала плакать - потерянный, одинокий голосочек. Руперт чуть приостановился, чтобы успокоить дыхание. Ползти на руках и коленях было так же неудобно, как и трудно, а спина просто убивала его. Казалось, он карабкается века, однако звук нисколько не приблизился. Он оглянулся на пройденный путь, но вход в туннель потерялся во тьме. Он взглянул вперед и нахмурился: ему бы пора быть рядом с главной выработкой.
Он вдруг осознал, что ребенок перестал плакать. Он подождал, прислушался, но тишина длилась. Он может быть где угодно, подумал Руперт. Я должен найти его, прежде чем его найдет голос.
«Эй?», тихо позвал он. «Где ты? Не плачь, крошка, я пришел тебе на помощь…»
Голос триумфально загремел, и у Руперта похолодела кровь, когда он почувствовал что под ним дрожит пол туннеля. Что-то приближалось, что-то громадное и неописуемо тяжелое. В воздухе возникло странное давление, легонько нажимая на лицо Руперта, смотрящего во мрак. Он понял, что здесь нет ребенка и не могло его быть. Но, вообще говоря, глубоко внутри он всегда это знал - только просто не хотел верить. Он закарабкался назад по туннелю, в спешке молотя руками по стенам. Кто бы ни был владелец голоса, он не был способен видеть его фонарь, и поэтому заманивал его призывом. А теперь точно голос знал, где находится Руперт.
Он пробивался назад ко входу в туннель, швыряемый туда-сюда трясущейся под ним скалой. Низкое, пульсирующее ворчание доносилось из темноты до ужаса близко, и тут Руперт спиной выпал из туннеля в пещеру подъемника. Фонарь вырвался из руки и покатился по полу, бледно-золотистый свет зловеще замигал, когда фонарь успокоился у платформы подъемника. Руперт вскарабкался на платформу, схватил фонарь и заорал Защитнику, чтобы поднимали. Из входа в туннель доносились влажные сосущие звуки. Руперт дважды ударил по канату подъемника плоской стороной Меча, поставил фонарь и встал, готовый встретить лицом к лицу то, что преследовало его. Глубокое, басовое ворчание зазвучало снова, близко и до ужаса нетерпеливо. Вдруг платформа под ним дернулась и медленно поползла вверх по штольне.
Руперт заорал стражникам, чтобы они тащили быстрее, и отчаянно ухватился за Меч. Что бы ни звало его в туннеле, оно было порождением мрака, а единственным ответом тьме является свет. Ему нужна Радуга. Он осторожно взял Меч обоими руками и поднял его над головой. Все страхи, ненависть и отчаянье собрались в нем воедино, когда он прокричал свое неповиновение мраку, однако Радуга не пришла. Меч остался холодным и безжизненным, и Руперт вдруг понял без малейшей тени сомнения, что на сей раз он оставлен на самого себя. Больше нет никакой Радуги. Руперт медленно опустил Меч и немо посмотрел на него. Вообще-то, никто не обещал ему, что клинок можно использовать повторно - он просто сам так предполагал. И его предположение оказалось неверным. Руки Руперта вдруг начали дрожать и он тяжело задышал, когда волной накатила паника. До сих пор он не сознавал, как сильно зависит от Радужного Меча: знание, что у него есть добавочный туз в рукаве, придавало ему чувство уверенности и безопасности, которого он никогда не знал прежде. Руперт яростно потряс головой, борясь с растущей паникой. Ну, хорошо, Меч бесполезен - ему просто придется противостоять мраку самым трудным способом, вот и все. Он делал это прежде, он сделает это снова. И тут густое хлюпающее ворчание раздалось прямо под ним и что-то врезалось в платформу снизу, лишив его равновесия.
«Тащите быстрее!», завопил Руперт стражникам. «Быстрее! Быстрее!»
Платформа под ним дернулась, накренилась, потом толчком выровнялась, когда подъемник наконец начал набирать скорость, оставляя тварь позади. Руперт беспокойно глядел вверх, растущий кружок света постепенно приближался. Уже близко. Он схватил фонарь и приготовился выпрыгнуть в тот миг, когда подъемник достигнет лебедки в пещере. Глубоко в штольне заворчала тварь: заворчала голодно, нетерпеливо.
Она еще следует за мной по шурфу, ошеломленно подумал Руперт. Что это?
Что это, черт возьми?
Платформа пулей вылетела из шурфа в пещеру. Руперт метнулся в сторону и перекатился по полу, как-то ухитрившись удержать и Меч, и фонарь. Он, кренясь, поднялся на ноги и завопил, предостерегая пораженных стражников у колеса, а потом в остановившуюся платформу что-то врезалось снизу. Прочное дерево разлетелось в щепки, когда создание мрака с ревом ворвалось в пещеру.
Серебристо-серое, сияющее собственным жутковатым светом, оно изверглось из шурфа и яростно напало на стражников. У них не было времени даже вскрикнуть.
Вначале Руперту показалось, что это какой-то чудовищный червь, но потом он увидел, что мерцающая плоть волнами выливалась из шурфа, и понял, что создание вообще не имеет формы и просто становится тем, что необходимо для ее задачи. Защитник вдруг оказался рядом, схватил его за плечо и почти швырнул в туннель, ведущий к поверхности. Руперт стряхнул с себя оцепенение и бегом помчался по туннелю, сразу за ним несся Защитник. Руперт разок оглянулся на бегу: пылающая, жемчужная плоть заполнила пещеру и потекла за ними в туннель. Руперт хрипло выругался и побежал быстрее. Защитник поднял фонарь, оценивая расстояние до выхода.
«Мы не успеем, Сир. Надо встать и сражаться.»
«Оно убьет нас!»
«Если у вас есть идея получше, я готов ее выслушать.»
Влажные, сосущие звуки раздавались прямо за ними, тварь хрюкала, словно гигантская свинья у лохани. Руперт на бегу осматривался.
«Стойки туннеля!», вдруг закричал он. «Дерево уже наполовину сгнило, если их подрубить, потолок обвалится. Это замедлит тварь!»
Он затормозил и рубанул Мечом по ближайшей опоре. Клинок глубоко вонзился в гнилую древесину и крепко застрял. Руперт выругался и вырвал его.
Защитник одним взмахом боевого топора начисто срезал противоположную стойку.
Руперт снова и снова рубил упрямую балку и наконец перерубил ее. Крыша чуть треснула и в туннель просыпалось немного песка и пыли. Руперт оглянулся назад и застыл. Тварь быстро приближалась, накатывая как потоп. Пенясь и корчась, она наполняла туннель жутким серым светом. Глубоко внутри полупрозрачной плоти плыли безвольные тела стражников, медленно кувыркаясь и переворачиваясь, и Руперт наконец понял, что именно произошло с жителями Медянки.
Позади него Защитник перерубил еще одну толстую балку опоры и крыша зловеще затрещала. Внезапный треск пробудил Руперта от оцепенения, и он помчался по туннелю, чтобы атаковать Мечом очередную опору. Прогнившее дерево развалилось от первого удара и крыша враз осела. Пыль повалила густыми потоками, нависшая сказа застонала и зашевелилась. Руперт и Защитник побежали, свод туннеля рушился позади них. Вокруг вздыбилась густая туча пыли, они мчались к поверхности, звук падения камней все продолжался.
Руперт, спотыкаясь, выскочил на свежий ночной воздух и в изнеможении повалился на землю. Защитник секунду постоял рядом, дыша неровно, потом отошел, чтобы объяснить ожидающим стражникам, что произошло. Руперт сидел, привалившись спиной к деревянному основанию главного входа, и прислушивался к далекому громыханию оседающих камней. Ему пришлось бы сильно задуматься, чтобы назвать ту часть тела, которая не болит, однако он был жив и в целости, и этого оказалось достаточно, чтобы он заулыбался, словно и не прекращал этого делать. Он глубоко дышал, наслаждаясь чистым воздухом после неотвязного зловония ямы. Он понял, что продолжает крепко сжимать Меч и фонарь, поставил фонарь перед собой и внимательно рассмотрел Меч. Похоже, что магия оставила Радужный Меч, но странным образом Руперт был почти что рад этому. В последний раз, когда он стоял против мрака, чтобы спасти его, сошла Радуга; на сей раз он спас себя сам. И знание, что он способен это сделать, значит для него очень много. Он поразмышлял, не расстаться ли с Радужным Мечом в пользу клинка, более подходящего для боя, однако решил, что не стоит. У Меча доброе острие и хороший баланс, и он к нему привык. Руперт спрятал Меч в ножны и медленно потянулся. Как хорошо чувствовать себя живым.
Глубоко в туннеле громыхание все никак не успокаивалось и Руперт вопреки себе нахмурился. Между ними и созданием мрака находятся бесчисленные тонны упавшего камня - оно не сможет преодолеть такой барьер… Руперт схватил фонарь, с болью поднялся на ноги и уставился во тьму туннеля;
Страшное подозрение зародилось в нем и сказало, что бой еще не закончен. Он обдумал все, что успел заметить в этом создании, и еще сильнее нахмурился. У твари не было формы, кроме той, что диктовалась окружением, а когда она двигалась, то пенилась и пульсировала, словно ее неестественная плоть была какой-то странной смесью твердого и жидкого, или, вероятно, чем-то совершенно иным, но со свойствами того и другого. Мысленным взором Руперт снова увидел, как твердая дубовая платформа разлетается на куски, как тварь проходит ее насквозь и даже не затормаживается.
Руперт тихо выругался шепотом. Он знал, что тварь мертва, раздавлена в кисель тоннами упавшего щебня. Он знал это, но ему надо посмотреть самому, чтобы убедиться наверняка. Он вынул Меч, высоко поднял фонарь и направился обратно в туннель, искоса смотря сквозь медленно оседающую пыль, забившую воздух. Защитник вдруг оказался рядом.
«Куда вы, Сир?»
«Пройдусь по туннелю.»
«Это небезопасно, Сир.»
«Если туннель не запечатан, мы все в опасности. Я хочу взглянуть.»
Защитник посмотрел на него изучающим взглядом, потом слегка поклонился.
«Очень хорошо, Сир. Подождите секунду, я назначу несколько стражников сопровождать вас.»
«Нет!» Руперт сдержал сам себя, удивленный своим внезапным гневом, и снова заговорил ровным и спокойным голосом. «В нашу первую разведку мы взяли с собой четверых стражников, сэр Защитник. Теперь они мертвы. Я даже не узнал их имен. То, что осталось от кровли туннеля, может рухнуть в любую секунду, и я не хочу больше без необходимости подвергать риску никого из моих людей. Я хочу вернуться только потому, что мне надо убедиться.»
«Тогда с вами пойду я», сказал Защитник. «Мне тоже надо убедиться.»
Руперт кивнул и направился вниз по туннелю во тьму, Защитник пошел рядом. Воздух туннеля все еще был густым от пыли, кровля и стены зловеще потрескивали. Руперт и Защитник вскоре достигли завала - бугристой стены из упавшего щебня, изломанных балок и просевшей земли. Защитник зорко осматривался, пока Руперт осторожно продвигался вперед, чтобы проверить массивную баррикаду. Он там и сям потыкал стену Мечом, она нигде не поддалась больше, чем на дюйм. В узком туннеле стояла тишина, прерываемая только тихим шепотом земли, сочащейся из трещин осевшей кровли.
«Уходим, Сир», спокойно сказал Защитник. «Все кончено.»
«Нет», ответил Руперт. «Мне так не кажется. Я что-то слышу… что-то шевелится…»
Он отпрянул, продолжая пристально рассматривать стену рухнувших обломков, и вдруг небольшой булыжник на верхушке барьера медленно качнулся и упал вперед в туннель. Сквозь щель, которую он оставил, скользнуло длинное щупальце светящейся серебристой плоти. Из-за барьера донесся оглушительный грохот триумфа и жажды крови, завершившийся низким звучным ворчанием.
Защитник неуверенно взял боевой топор наизготовку и взглянул на Руперта.
«Если завал не раздавил тварь, я не вижу, что еще мы можем сделать, Сир. Давайте выбираться отсюда: на лошадях мы сможем уйти от этого.»
«Нет!», рявкнул Руперт. «Надо остановить эту тварь здесь! В туннеле она хотя бы не растет, если же она попадет на поверхность…»
Защитник кивнул и неожиданно улыбнулся. «Мне никогда не нравилось уклоняться от хорошей драки. Каков ваш приказ, Сир?»
Барьер начал распадаться: пылающая серебристо-серая плоть обволакивала те камни, что поменьше, и пожирала их. Все больше и больше этой твари стекало в туннель, пока Руперт, яростно разглядывая ее, искал ответ. Это создание мрака, мрак же всегда падает ниц перед светом; Радужный Меч не помог, но, может быть, поможет фонарь… Он рванулся вперед и осторожно поставил фонарь на пути пробующего серебристого отростка. Щупальце игнорировало фонарь и бросилось на Руперта. Он махнул Мечом двумя руками и тот легко разрубил бледную плоть, встретив лишь очень слабое сопротивление.
Руперт мрачно улыбнулся, когда отрубленный конец плюхнулся на пол, и резко повернулся, когда сзади предостерегающе вскрикнул Защитник. Широкие трещина побежали по барьеру и тварь прорвалась сразу в десятках мест. Руперт и Защитник отступили и тварь поплыла за ними. Серебристое щупальце налетело на фонарь, на секунду обволокло его, и сердце Руперта упало. А потом тварь вскрикнула и отдернула щупальце и серебристая плоть внезапно занялась огнем.
Отрубленное щупальце слабо корчилось, пожираемое яростно вспыхнувшим пламенем, пока не осталось ничего, громе гнусной вони. Руперт жестокосердно улыбнулся, когда к нему наконец пришел ответ. Огонь - самый старый союзник человека против мрака.
«Масляные лампы!», заорал он Защитнику. «Притащите мне масляные лампы!»
Защитник понимающе кивнул и помчался наружу. Руперт изготовил Меч и рассматривал создание, светящееся собственным жутким светом. Барьер, загородивший туннель, был прорван в десятках мест, и серебристая плоть равномерным потоком просачивалась сквозь узкие щели. Камни и балки зловеще затрещали под страшным давлением твари и Руперт понял, что пройдет всего несколько мгновений - растущее давление разломит стену на куски, и тварь загрохочет по туннелю, словно горный сель. Если Защитник к тому моменту не вернется, то бегством уже не спасешься. Он начал осторожно отступать. Сзади подбежал Защитник с дюжиной стражников, все несли масляные лампы.
«Хорошо», ломким голосом сказал Руперт. «Выливайте масло на пол и несите еще лампы. Шевелитесь, времени в обрез!»
Стражники переглянулись, но сделали как было сказано, и вскоре пол туннеля весь был залит маслом. Глубоко во мраке тварь голодно ворчала, земля и камни барьера шевелились и отваливались. Руперт отослал стражников назад на поверхность и смотрел на лужицу масла, лежащую между ним и созданием.
«Думаете, этого достаточно, сэр Защитник?»
«Если нет, мы узнаем быстро, Сир.»
Руперт засмеялся и повернулся лицом к Защитнику. «Дайте мне ваш фонарь и выбирайтесь отсюда.»
«Зажечь масло - моя работа», ровно сказал Защитник.
«Не в этот раз.»
Двое посмотрели друг на друга и Защитник снова слегка поклонился.
«Я буду ждать у входа, Сир. Не медлите.»
Руперт благодарно кивнул и Защитник, повернувшись, молча пошел по туннелю. Руперт спрятал Меч, встал рядом с лужицей масла на колено и смотрел, как медленно разваливается барьер. Он в действительности не был слишком уверен, правильно ли отослал Защитника, он лишь понимал, что надо сделать что-то подобное. Хотя бы для того, чтобы доказать самому себе, что ему, чтобы быть храбрым, больше не нужен магический Меч. Камни и земля барьера начали трястись, Руперт открыл фонарь и вынул огарок свечи. Он взглянул на лужицу масла и заколебался. Если нагнуться, чтобы поджечь масло свечой, то внезапно вспыхнувшее пламя может охватить его, но если свечу бросить, она может погаснуть прежде, чем упадет в масло. И тут тварь триумфально взревела, прорвавшись наконец сквозь барьер, и хлынула по туннелю к нему.
Руперт все медлил в неуверенности, а сияющий серебристый прилив мчался вперед все сметая на своем пути. Темные тени тех, что когда-то были людьми, плавали полупереваренные внутри туловища твари. Некоторые маленькие, явно детские. Эта мысль принесла ему ответ, и Руперт злорадно улыбнулся, доставая из-под куртки тряпичную куклу, найденную в шахтерском доме. Он макнул голову куклы в масло, встал и поднес свечу к голове куклы. Она загорелась ровным пламенем, пылая во мраке ало-золотистым светом. Руперт поднял глаза.
Чудовище было почти рядом, заполнив туннель от пола до потолка и от стены до стены. Глубокое, звучное ворчание приобрело адский, вызывающий панику ритм, который, казалось, сотрясал до костей. Руперт бросил горящую куклу в масло, повернулся и побежал к поверхности.
Мощный жар опалил его спину, когда масло вспыхнуло и туннель залило ярким светом. Тварь хрипло завопила, и так громко, что Руперт запнулся, прижимая руки к ушам. Он оглянулся и увидел, что тварь горит ярче, чем самая яркая лампа. Чудовище корчилось и вздымалось, огонь бежал по нему, выедая изнутри. Тварь пыталась отступить, однако огонь преследовал ее и пламя становилось все ярче, пока, наконец, Руперт перестал что-либо мог различать в ослепительном блеске пламени. Он повернулся и снова побежал к поверхности, подгоняемый палящим жаром, потом мощный взрыв подхватил его и швырнул наземь. Весь свет погас.
Некоторое время он лежал неподвижно на утрамбованном полу туннеля, просто радуясь тому, что остался жив. Голова кружилась, в ушах звенело от взрыва, однако остальное в основном не пострадало. С трудом превозмогая боль он поднялся на ноги, и, наполовину задыхаясь от густого смрадного дыма, заполнившего узкий туннель, медленно побрел сквозь тьму и вышел в ночь.
Ожидающие стражники одобрительно закричали, когда он спотыкаясь вышел из главного входа. Руперт в ответ устало поднял руку и быстро сел, чтобы не упасть у всех на глазах. Стражники понимающе засмеялись, еще раз поприветствовали его и разошлись, чтобы готовиться к обратному переходу в Медянку. Руперт привалился спиной к стене и позволил усталости одолеть себя.
Он чувствовал, что заслужил отдых, по крайней мере не надолго. Подошел Защитник и стал над ним.
«Я понял, что тварь загорелась, Сир.»
«Да», ответил Руперт. «Загорелась.»
«Вы думаете, она сдохла?»
«Говорят, огонь очищает… Но нет, сэр Защитник, она не сдохла. Мы просто ранили ее и отбросили назад в глубины, во мрак, в те тайные места земли, откуда она явилась.»
Руперт медленно поднялся на ноги, бросил взгляд в туннель шахты и повернулся к нему спиной. Дующий холодный ветер был ясным и свежим, разгоняя зловоние гниения и разложения.
«Вам не следовало оставаться и самому поджигать масло», медленно произнес Защитник. «Однако, дело хорошо и храбро сделано, Сир.»
Руперт неловко пожал плечами. «Вы тоже очень хорошо держались, сэр Защитник.»
«Я исполнял свой долг, ничего кроме.»
Руперт вспомнил страх Защитника перед шахтой, но ничего не сказал.
«Жаль, что мы не смогли спасти никого из горожан», сказал Защитник.
«Когда мы сюда добрались, было уже слишком поздно», ответил Руперт. «Мы не могли ничего здесь сделать. Не слишком приятное возвращение на родину, не так ли?»
Защитник с бесстрастным как обычно лицом следил, как снуют туда-сюда стражники. «Моя родина - Лесной Замок, и так было всегда. Каков ваш приказ относительно шахты, Сир?»
«Надо, чтобы стражники обрушили остаток кровли туннеля, сэр Защитник, я хочу, чтобы вход был полностью загорожен. Сомневаюсь, что это остановит тварь, если она захочет выбраться, но это должно не дать ей заманивать в шахту другие жертвы.»
Защитник кивнул и пошел отдавать приказы стражникам. Руперт следил, как он уходит, и позволил руке отдохнуть на рукояти Радужного Меча. Теперь, когда клинок, как оружие против мрака, оказался бесполезным, его миссия к Верховному Магу стала еще более важной.
Казалось, что ветер вдруг похолодал. Руперт поднял глаза на новую луну: ее уже охватило голубизной, словно первым признаком проказы.

Глава 4
Союзники

Принцесса Джулия нетерпеливо расхаживала по узкой прихожей Двора, скучая до безумия. Король Джон послал за ней с полчаса назад, однако, несмотря на все ее крики и пинки, двойные двери, ведущие в Большой Зал, оставались надежно закрытыми. Джулия бросилась в кресло и скорчила рожу этому миру, сытая им по горло. Здесь не с кем поговорить, нечего делать, а с тех пор, как отсюда убрали все портреты, она даже не может скоротать время, упражняясь в метании кинжала. Джулия с отвращением вздохнула, сложила руки и трижды прокляла Руперта за то, что он уехал и оставил ее одну.
Он отсутствовал почти три месяца и Джулия тосковала по нему больше, чем хотела себе в этом признаться. Она сделала все, чтобы ужиться при Дворе и в его Высшем Свете, но как и много раз прежде, ее усилия оказались совершенно бесплодными. Готовность выбить пыль из всякого достаточно тупого, чтобы оскорбить ее вторично, завоевала ей некоторое неохотно признаваемое уважение многих, однако привлекло лишь немногих друзей. Леди возраста и положения Джулии делали все возможное, чтобы она чувствовала себя принятой в их среду, однако на самом деле у них было мало общего с молодой принцессой. Их основными интересами были сплетни, моды и наилучшие способы поймать богатого мужа, в то время как Джулия чихала на романтические и дворцовые интриги, выбросила свои модные туфли, потому что они натирали ноги, и грозила насилием каждому, кто хотя бы заикался о ее предстоящем браке с принцем Харальдом. Она больше предпочитала верховую езду, охоту и упражнения с мечом: времяпрепровождение скандализирующее окружающих. Это не женственно, слабо протестовали они. В ответ Джулия говорила нечто исключительно грубое и все юные леди вдруг находили веские причины, по которым они должны быть где-то в другом месте.
После этого Джулия обнаружило, что ее весьма благоразумно оставили в одиночестве.
Вначале она проводила много времени, исследуя Замок. Она быстро обнаружила, что одна и та же дверь никогда не ведет в одну и ту же комнату дважды, что некоторые двери были только входами, а некоторые - только выходами, но не все одновременно и теми и другими, и что некоторые коридоры в действительности сворачиваются, когда на них не смотришь. Джулия находила все это исключительно интересным, но к несчастью имела склонность часто теряться, и после четвертой поисковой операции король Джон взял с нее обещание не отбиваться от главных коридоров без сопровождающего. И с тех пор так и шло.
Наподобие своего хозяина Сенешаля, который заправлял ежедневной жизнью Замка, сопровождающие обладали странным мистическим чувством, которое говорило им, где они находятся по отношению к другим местам. Это означало, что они не только не могут заблудиться, но еще и знают, где нужная комната находится в нужное время. В Замке, где направления зависели от дня недели, в который спрашиваешь, такие одаренные чутьем люди были бесценны, и поэтому весьма редки там, где вы в них нуждаетесь. Джулия с неохотой отказалась от своих исследований и вернулась к соревнованиям со стражниками в искусстве владения мечом.
Тогда король снабдил ее дуэньей. Джулия живо обнаружила, что самый легкий способ справиться с этом милой седовласой пожилой леди, это бежать от нее со всех ног. Через три дня беготни на полных парусах по всему Замку с единственной целью, чтобы держать Джулию на виду, достопочтенная леди категорически заявили королю, что молодая принцесса не нуждается в дуэнье, ибо ни один мужчина в Замке не достаточно быстроног, чтобы угнаться за нею.
Нельзя сказать, что никто и не пытался. Главным претендентом был, конечно, Харальд, который, как казалось, думал, что их договоренный брак уже дает ему определенные права на ее личность, если не на ее чувства. Несколько метких хуков левой научили его держать дистанцию и чудесным образом обострили его рефлексы, однако было похоже, что он воспринимает все это, как часть игры, и не собирается отчаливать. Джулия думала, что найдет эту лесть неприятной, однако не нашла. Харальд мог быть достаточно обаятельным, когда хотел быть таковым, и все же, если он не играл мускулами ради ее восхищения, то ронял тяжелые намеки и собственном богатстве и о том, что когда-нибудь все Лесное Королевство будет принадлежать ему. В ответ Джулия пробовала тонко намекать на то, как она в действительности к нему относится: например, била его ногами или пробовала столкнуть с парапета. К несчастью, он, похоже, намеков не воспринимал. Джулия избегала его, как могла, и большую часть времени они поддерживали вооруженное перемирие, молчаливо согласившись никогда не употреблять слово «брак».
Однако, она все-таки скучала и была несколько одинока. Фрейлины с ней не разговаривали, придворные от нее отступились, а стражники не желали вступать с нею в поединки, потому что выглядели плохо, когда проигрывали.
Поэтому когда король Джон позвал ее ко Двору, она пошла. Все-таки дело.
Джулия разглядывала запертые двери Двора и рука ее поползла к бедру, где обычно находился меч. Настроение ее ухудшилось, когда рука бесцельно схватила пустоту. Даже сейчас, когда прошло столько времени, она чувствовала себя голой без меча на боку, однако король был тверд, как алмаз, в том, что в Замке она должна обходиться без меча, и она устала спорить. И поэтому меч, который дал ей Руперт в Лесу Мрака, лежал теперь запертым в ее спальне и использовался только для учебных тренировок. Джулия уныло вздохнула. Вообще говоря, не то, чтобы ей сильно был нужен меч. И у нее остался кинжал, надежно спрятанный в сапоге.
Джулия осела в кресло и мрачно оглядела прихожую. Она испытывала искушение просто встать и удалиться, но не позволяло любопытство. Король Джон, видимо, имел настоятельную причину, потребовавшую ее присутствия при Дворе, и неспокойное предчувствие говорило Джулии, что какая бы ни была причина, она ей не понравится. Поэтому она скрипела зубами и оставалась. Она чуть улыбнулась, когда ее блуждающий взгляд снова упал на запертые двойные двери. Плотники постарались на славу, но хотя крепкие дубовые створки были аккуратно перевешаны, ничего кроме полной замены никогда не сможет скрыть глубокие борозды и выемки, оставленные когтями дракона.
Джулия хмурилась, но бормотание возбужденных голосов продолжало равномерно просачиваться в запертые двери. Придворные кричали друг на друга уже когда она пришла, и, похоже, с тех пор крик стал только сильнее. Шум стоял такой сильный, что был интересен даже без понимания, и Джулия решила, что с нее достаточно. Она вскочила на ноги, оглядела скудно обставленную прихожую и зловеще улыбнулась пришедшей на ум идее. Заставляют ее ждать, да?
Она секунду разглядывала гобелены, сдернула самый уродливый и затолкала его в узкую щель между дверями и полом. Потом она вытащила из держалки горящий факел, стала на колено и аккуратно подпалила гобелен.
Он горел хорошо, испуская густые клубы дыма, и Джулия, вернув факел на место, с нетерпением дожидалась, когда Двор обратит внимание. Некоторое время пламя прыгало и трещало без малейшего эффекта и Джулия как раз начала задумываться, не поможет ли делу небольшая масляная лампа, когда Двор вдруг затих. Наступила очень короткая пауза, а потом тишину разорвали пронзительные крики и вопли: «Пожар!». Джулия самодовольно улыбнулась, когда сквозь двери донеслись несомненные звука паника: ругательства, крики и беганье кругами. Двери распахнулись и обнаружился Харальд, который вначале кивнул Джулии, а затем опустошил на горящие тряпки кувшин столового вина, быстро укротив пламя.
«Привет, Джулия», небрежно сказал он. «Мы тебя ждем.»
Она протиснулась мимо него. Он ухмыльнулся и погладил ее, а потом мгновенно нырнул в сторону, избегая кинжала, который чуть не отхватил ему ухо.
«Даже и близко не прошел», поддразнил он ее, аккуратно оставаясь вне досягаемости ее кинжала, когда вел ее сквозь толпу перешептывающихся придворных. «Значит ли это, что ты созрела для меня?»

Предыдущая страница 6 Следующая страница


7 Саймон Грин

«Нет», ответила Джулия. «Это значит, что мне надо больше тренироваться.»
Харальд засмеялся и подвел ее к трону. Король Джон устало посмотрел.
«Принцесса Джулия, почему ты не можешь постучаться, как все?»
«Я ждала почти час!», огрызнулась Джулия.
«У меня есть и другие заботы, кроме тебя.»
«Прекрасно, я вернусь, когда вы закончите.»
Она повернулась уходить и обнаружила, что путь перекрыт полудюжиной вооруженных стражников.
«Принцесса Джулия», ровно сказал король. «Ваши манеры оставляют желать лучшего.»
«Круто», сказала Джулия. Она уставилась на стражников, потом неохотно вновь повернулась к трону. «Ну, хорошо: чего вы хотите?»
«В данный момент, чтобы ты просто молча подождала, пока я закончу другие дела. Харальд составит тебе компанию.»
Джулия пренебрежительно фыркнула, подобрала свое длинное платье и уселась на ступенях, ведущих к трону. Холод мрамора ощущался даже сквозь толстый ковер, но Джулия решила, что пусть она будет проклята, если встанет до тех пор, пока король не будет готов говорить с нею. Это дело принципа.
Подошел Харальд и сел рядом, продолжая держаться на расстоянии вытянутой руки. Джулия слегка улыбнулась, достала из сапога свой кинжал и на ковре между ними вырезала линии квадрата для игры в крестики-нолики. Харальд широко улыбнулся, достал из сапога свой кинжал и вырезал крест в центре квадрата. Король Джон решил не обращать внимания.
Он ненадолго прикрыл глаза, а потом перенес внимание на трех человек, с разной степенью терпения ждущих перед троном. С сэром Блейсом он имел дело прежде, однако двое других ландграфов были ему внове. Все трое прибыли вместе, откуда следовало, что Бароны наконец договорились о совместном образе действий, однако судя по тому, как трое ландграфов все время следили друг за другом, это самое лучшее был весьма нестойкий союз. Король Джон медленно улыбнулся и откинулся на спинку трона. Разделяй и властвуй - таков путь. Предоставь им возможность поспорить меж собой и собственные шкурные интересы раздерут их союз на части.
Он внимательно и не торопясь изучал трех ландграфов. Не надо давать им повод думать, что они могут взволновать его. Сэр Блейс занимал центральное место: низкорослый, кряжистый человек с коротко подстриженными седыми волосами и глубокими, пронзительными глазами. Спокойный, трезвый, с мягкими манерами он оставлял впечатление вежливой предупредительности, которое обманывало лишь тех, кто его не знал. Король Джон знал его более двадцати лет.
Выразительная мускулистая фигура нетерпеливо ожидающая справа от сэра Блейса - это сэр Бедивер. Ходили слухи, что он убил на дуэлях дюжину человек. Шептались, что он сознательно провоцировал эти дуэли ради спортивного интереса, но никто не решался сказать ему это в лицо. Он был молод и красив мрачной красотой с оттенком самовлюбленности и от короля Джона не укрылись слабости его характера, проявляющиеся выпуклыми глазами сэра Бедивера и одутловатой нижней губой. Когда-нибудь он может стать вероятной заменой Защитнику, если проживет так долго.
Тихая, робкая фигура слева от сэра Блейса - это сэр Гайлем, человек столь ординарной внешности, что практически невидим. Скорее высокий, чем низкий, и скорее более худощавый, чем полноватый; в открытом лице не больше характерных черт, чем у ребенка. Редеющие волосы мышасто-каштановые с аккуратным пробором в центре. Бледно-серые глаза нервно подмигивают, когда под взглядом короля он неуверенно переминается, и король Джон прячет усмешку за поднятой ко рту ладонью. Сэр Гайлем - тип знакомый: он подчиняется любой инструкции, данной в письменном виде, в основном потому, что недостаточно ярок, чтобы решиться на что-то иное. Таких эмиссаров легко смутить и еще легче ими манипулировать. И вдруг сэр Бедивер шагнул вперед и низко поклонился трону.
«Ваше величество, могу я попросить уделить нам немного времени?..»
«Конечно, сэр Бедивер», милостиво ответил король. «Вы - новый ландграф домена Глубокий Ручей?»
«Да, Сир, я говорю от имени Баронов Меди.»
«Что же они желают от меня на сей раз?»
«Только того, что желали всегда, Сир: справедливости.»
Рябь смешков пробежала по придворным и быстро замерла, когда ландграф холодно огляделся вокруг. Более шести футов и шести дюймов высотой, с широкими плечами и массивной фигурой, которая даже Защитника заставила бы помедлить, сэр Бедивер окинул многолюдный Двор вызывающим взглядом и затем отмел всех презрительным взмахом головы, как не достойных его внимания.
«Справедливости…», мягко произнес король. «Нельзя ли немного точнее?»
«Бароны Меди должны получить больше людей, Сир. Демоны опустошают шахтерские поселки, разрушая все на своем пути. Беженцы запрудили дороги, число их растет с каждым днем. Мы не в состоянии даже накормить всех, не говоря уж, чтобы укрыть их при наступлении ночи. В городках уже случаются бунты. Большинство наших стражников мертвы: они погибли, пытаясь сдержать демонов. Те немногие люди, что у нас остались, не надеются поддержать закон и порядок. Бароны Меди почтительно требуют, чтобы вы послали существенную часть вашей Королевской Стражи на помощь, и отогнали тьму, которая угрожает нам.»
Король пристально смотрел на ландграфа. «Но я уже послал вашим хозяевам почти пятьсот стражников. Вы хотите мне сказать, что все они мертвы?»
«Да», ответил сэр Бедивер. Пораженный шепот прошелестел по придворным.
«Они погибли, сражаясь с демонами?»
«Да, Сир.»
«Сколько своих собственных людей Бароны выставили против мрака?»
Сэр Бедивер нахмурился. «Я не совсем понимаю…»
«Сколько!»
«Я не могу точно ответить», сказал ландграф. «Много стражников защищают города и поддерживают порядок…»
«Понимаю», сказал король. «Мои люди гибнут, пока стражники Баронов отсиживаются в безопасности за крепкими городскими стенами.»
«Все это совершенно не относится к делу», спокойно сказал сэр Бедивер.
«Мои хозяева требуют от вас больше людей: сколько солдат вы сможете послать?»
«У меня нет лишних солдат», категорически отрезал король.
«Это ваш окончательный ответ?»
«Да. Мои люди нужны здесь. Бароны пусть защищаются своими силами, как и я.»
«У них нет Замков, где можно спрятаться», громко сказал сэр Бедивер.
Тишина пала на Двор, придворные онемели от прямого оскорбления короля.
Подобное высказывание ландграфа было почти что явной изменой. Все смотрели на короля Джона в ожидании его реакции, и потребовались весь его опыт и вся его дипломатия, чтобы сохранить спокойный и неподвижный облик. Быстрый взгляд на Блейса и Гайлема показал королю, что с их стороны он поддержки не найдет. Их лица и их молчание говорили яснее самых ясных слов, что Бедивер говорит от имени всех. Король всегда знал, что рано или поздно Бароны воспользуются преимуществом ситуации и повернутся против него, однако он не представлял, что это произойдет так скоро. Что бы ни случилось здесь сегодня, какое бы решение не было принято, Бароны Меди проиграть не могут.
Если он пошлет им нужных самому людей, это будет явным сигналом слабости, и Бароны просто вернуться с еще более возмутительными требованиями. Если он откажется помочь, Бароны воспользуются отказом в качестве предлога, чтобы сбросить его с трона и заменить кем-нибудь более покладистым. Кем-то, кого они смогут контролировать. Сэр Бедивер послан с единственной целью: оскорбить и унизить короля Джона перед его Двором и сделать очевидным для каждого, что вся реальная власть в Лесной Стране ныне перешла к Баронам.
«Легко быть храбрым за высокими каменными стенами», сказал сэр Бедивер с неприятной усмешкой, искривившей губы. «У моих хозяев для защиты от демонов есть только городские стены и баррикады на улицах. Мы требуем, чтобы вы послали нам больше людей!»
«Катись к черту», сказал король.
Сэр Бедивер замер и на мгновение красный огонь свернул в его глазах, словно открылась и закрылась дверца топки. В этой мгновенной ярко-красной вспышке король увидел бешенство, голод и едва сдерживаемое безумие, и он содрогнулся, словно на него повеяло ледяным ветром.
«Храбрые слова для старого дурака», сказал сэр Бедивер хриплым, сдавленным голосом. «Мои хозяева не примут такого ответа. Попытайтесь дать другой.»
«Вы получили мой ответ», сказал король. «А теперь покиньте мой Двор.»
«Ваш Двор?», спросил ландграф. Он оглядел примолкнувших придворных, мрачнолицых стражников и солдат, и вдруг засмеялся - мрачным, издевательским смехом. «Радуйся ему, пока еще можешь, старик. Рано или поздно мои хозяева пришлют меня обратно, чтобы отнять его у тебя.»
«Измена», тихо произнес король. «За это я могу получить твою голову, ландграф.»
«Твой Защитник мог бы», улыбнулся сэр Бедивер. «К несчастью, его здесь нет.»
«Но есть я», сказал принц Харальд, внезапно подымаясь на ноги с мечом в руках. Придворные одобрительно забормотали, когда Харальд двинулся вперед и встал между своим отцом и ландграфом. Джулия улыбнулась и невзначай переложила кинжал в метательную руку, просто на случай, если попробует вмешаться другой ландграф. Сэр Бедивер секунду изучал Харальда, потом тихо засмеялся. Его глаза сверкнули красным и он потянулся к мечу.
«Нет!», резко сказал король. «Харальд, пожалуйста, положи меч. Я одобряю твой жест, однако ландграф совершенно определенно убьет тебя.
Пожалуйста, сядь и предоставь справиться с этим мне.»
Харальд чопорно кивнул, с шумом бросил меч в ножны и снова уселся возле Джулии. Она коротко и одобрительно кивнула, а он кисло улыбнулся в ответ.
Король подался вперед на троне и пристально рассматривал сэра Бедивера.
«Ландграф, вам следует многому научиться. Вы действительно думаете, что можете угрожать мне в моем собственном Дворе и после этого спокойно уйти? Вы глупец, сэр Бедивер, а я не терплю глупцов. Сейчас у вас простой выбор: склонить предо мной свою голову или потерять ее.»
Ландграф захохотал и Томас Грей шагнул вперед и стал с ним лицом к лицу. Астролог воздел гибкую руку и смех сэра Бедивера превратился в крик, когда его мышцы сожгла внезапная боль. Он попытался выхватить меч, однако палящая боль парализовала его на месте.
«На колени», сказал Астролог и сэр Бедивер повалился на четвереньки, слезы боли и беспомощного гнева струились по его лицу. Двое других ландграфов с ужасом смотрели, как гигант-воин плачет, словно ребенок.
«А теперь, поклонись своему королю», сказал Астролог, и сэр Бедивер поклонился. Король Джон опустил взгляд на всхлипывающего, дрожащего ландграфа и не нашел ничего приятного в этом зрелище. Напротив, он чувствовал усталость, запачканность и просто легкую тошноту.
«Хватит», пробормотал он, и Астролог опустил руку и отступил назад к трону. Сэр Бедивер повалился и лежал, подрагивая, на роскошном ковре, пока боль медленно оставляла его.
Король Джон медленно осмотрел Двор, однако придворные по большей части избегали его взгляда. Те немногие, кто не отвернулись, выказывали глубокий ужас и отвращение к тому, что Астролог сделал от их имени. Король Джон вздохнул и взглянул на облаченную в черное фигуру Астролога, терпеливо стоящего рядом с троном. Мрачные, угрюмые черты его лица были спокойны и равнодушны, лишь слабый намек на улыбку змеился вокруг рта. Томас, старый дружище, вдруг подумал король. Что с нами произошло? Мы поклялись когда-то, что скорее умрем, чем прибегнем к подобной магии. Мысль обеспокоила его и он недовольно подергал головой, словно раздраженный жужжанием насекомых. Его взгляд упал на сэра Бедивера, пытающегося с трудом приподняться на колено.
Король махнул двум ближайшим стражникам.
«Помогите ландграфу подняться на ноги.»
«Нет!», выдохнул сэр Бедивер. «Мне не нужна ваша помощь!»
Медленно, с болью, он подтянул под себя ноги. Секунду он так отдыхал, хрипло дыша, потом неуклюже поднялся и, покачиваясь, встал перед троном.
Ноги его неудержимо дрожали, но каким-то образом он заставлял себя держаться гордо и прямо. Высохшие слезы ясно виднелись на его бледном лице, однако стойкий отказ поддаться собственной слабости придавал ему определенное достоинство. И вдруг глаза его сверкнули красным и он бросился на короля. Он успел подбежать к ступеням возвышения, когда Астролог снова воздел руку и яркая молния вонзилась в ландграфа, отшвырнув его от трона. На секунду сверкнувшая вспышка всех ослепила, и когда они могли снова взглянуть, сэр Бедивер скомканной кучей валялся примерно в двадцати футах от возвышения.
Там, где молния поразила его в грудь, страшный жар расплавил кольчугу и сжег боевую кожаную куртку под ней. Тонкие струйки дыма вились от опаленной кожи.
Сэр Блейс встал на колено рядом с павшим воином и проверил его пульс и дыхание.
«Он жив», произнес он наконец. «Его защитили доспехи.»
Король махнул тем же стражникам. «Уберите ландграфа отсюда. Пусть им займется мой хирург.»
Солдаты поспешили вперед, подхватили сэра Бедивера с обоих сторон и вытащили его со Двора. Король Джон устало покачал головой, откинулся на спинку трона и сурово посмотрел на двух оставшихся ландграфов.
Сэр Гайлем, явно выведенный из равновесия, несчастно помаргивал и улыбался королю заискивающей улыбкой. На лбу у него блестела легкая пленка пота и он все время переступал с ноги на ногу, словно маленький ребенок, слишком робкий, чтобы попроситься в туалет. Король Джон нахмурился и повнимательнее рассмотрел сэра Гайлема. Этот человек не мог быть совершенно бесполезен, иначе Бароны не послали бы его. Хмурость короля усилилась, пока он оценивал различные альтернативы. Сэр Бедивер уже пробовал убить его, поэтому сэр Гайлем мог быть запасным килером, сведущим в чарах, ядах или заклятиях. Он мог быть шпионом, посланным установить контакты с любыми нелояльными элементами Двора. За фасадом робости он мог даже оказаться искусным дипломатом. Король Джон вымученно улыбнулся: есть только один способ это выяснить…
«Сэр Гайлем?»
«Да, Сир?» Ландграф дико вздрогнул и близоруко уставился на короля.
«Вы новичок в моем Дворе.»
«Да, Сир, я - новый ландграф домена Березняк. Я говорю от имени Баронов Серебра.»
«И что же они желают от меня?»
Сэр Гайлем украдкой взглянул на неумолимого сурового Астролога и с трудом глотнул. Он нервозно улыбнулся королю и пробежал пальцем по воротнику, как будто тот вдруг начал ему жать.
«Баронам Серебра тоже… требуется… помощь, Сир. Они нуждаются, э-э…»
Та немногая уверенность, что у него оставалась, казалось, совершенно ему изменила, и он живо нащупал пергаментный свиток, заткнутый за пояс. Он развернул его, обнаружил, что держит его вверх ногами, глупо улыбнулся в замешательстве, перевернул свиток и начал читать вслух.
«Мои хозяева уполномочили меня информировать вас, что им настоятельно необходимо следующее: семь взводов вашей личной Королевской Стражи, четыре взвода обычных солдат, оружие, лошади и фураж для этих частей…»
«Достаточно», сказал король.
«Здесь еще очень много осталось», возразил сэр Гайлем.
«В самом деле?», спросил король. «Вы меня удивляете. Я хочу задать вам один вопрос, мой благородный ландграф.»
«Слушаю, Сир.»
«Почему вы здесь?»
Сэр Гайлем конфузливо замигал, беспомощно замахал руками и чуть не уронил свой свиток. «Я представляю Баронов Серебра, Сир, я передаю вам их слова.»
«Нет, сэр Гайлем, я хочу знать, почему новым ландграфом они выбрали именно вас? Вы не похожи на человека, который обладает большим опытом в этой работе.»
«О, нет, Сир. До моего назначения я был канцлером казначейства барона Эшкрофта.»
Король моргнул от неожиданности. Он счетовод - вопрос решен. В общем, вряд ли он лицезреет другого убийцу.
«Передайте свой список моему Сенешалю, сэр Гайлем, он снабдит вас тем оружием и провизией, которую мы сможем найти.»
«Вообще-то, нам недостаточно одиннадцати взводов…» Голос сэра Гайлема увял, когда Астролог мрачно хохотнул. Ландграф слабо улыбнулся. «Но мы можем пойти на компромисс и согласиться на семь…»
«Никаких компромиссов», сказал король. «И никаких солдат. Вы желаете дискутировать по этому вопросу?»
«О, нет, Сир», торопливо сказал сэр Гайлем. «Меньше всего. Совсем нет. Абсолютно нет.»
Он скрутил свой свиток, сделал маленький быстрый поклон королю и отступил, чтобы спрятаться за сэра Блейса. Король вежливо кивнул третьему ландграфу и сэр Блейс церемонно поклонился в ответ. В его медленных, рассчитанных движениях проявлялись сдержанность и дисциплина, и голос его был спокоен и ровен, когда, заговорив, он холодно посмотрел на Астролога.
«Ваша мощь возросла с тех пор, когда я был здесь в последний раз, сэр Астролог, но не думайте запугать меня. Я так просто не испугаюсь. Я - сэр Блейс из домена Дубрава. Я говорю от имени Баронов Золота.»
Король слегка наклонил голову. «Добро пожаловать в мой Двор, сэр Блейс. Вы тоже требуете от меня солдат?»
«Я передаю слова моих хозяев», осторожно ответил сэр Блейс. «Если мы хотим противостоять мраку, мы должны иметь больше солдат. На наши границы опустилась долгая ночь, и демоны уже кишат по стране, как неисчислимые бешеные волки. Мы не в силах больше держаться; даже камни и балки наших башен не являются защитой от наступающей тьмы. Вы знаете, что я говорю правду, Сир.»
«Да», устало сказал король, «знаю. Однако, мой ответ остается тем же, сэр Блейс: у меня нет больше людей для отправки к вам.»
«Я передам ваш ответ моим хозяевам», медленно произнес ландграф.
«Однако, могу сообщить немедленно: они их не примут.»
«Они примут», спокойно сказал Астролог. «У них нет выбора.»
«Выбор есть всегда», сказал сэр Блейс. Его тихие слова зловеще прозвучали в тишине, и долгую секунду никто ничего не говорил.
«Очень хорошо», наконец отозвался король. «Вы пришли в этот Двор, чтобы обратиться ко мне за помощью, благородные ландграфы, и хотя не в моей власти даровать вам то, что желают ваши хозяева, вероятно, я могу предложить им послание надежды и уверенности. Сейчас, когда мы с вами говорим, мой Защитник и мой младший сын, принц Руперт, находятся в пути, чтобы вызвать Верховного Мага, который вернется в Лесную Страну и направит свое колдовство против тьмы.»
«Вы возвращаете его?», тихо спросил сэр Блейс. «После того, что он сделал?»
«Это необходимо», сказал Астролог.
«Отчаянная ситуация призывает к отчаянным средствам», сказал король.
«Поэтому я также решил заново открыть Старую Оружейную и достать из его ножен Куртан.»
Долгую секунду все просто смотрели на него, застыв в ужасе, словно изваяния из мрамора, а потом Двор превратился в бедлам. Вдруг оказалось, что все вопят и ругаются, отчаянно пытаясь быть услышанными сквозь оглушительный гвалт. Ближайшие к трону придворные гневно подались вперед и были оттеснены мечам стражников. Гам все рос и слился в мощную звуковую волну, эхом ходившую туда-сюда под высокими балками потолка.
Джулия в изумлении смотрела на колышущуюся, испуганную массу, в которую превратился Двор. На каждом лице отражался шок и оскорбление, там и сям подчеркнутые голым страхом. Она повернулась к Харальду, казавшемуся почти таким же озадаченным, как и она.
«Харальд, что происходит, черт побери?» Шум стоял такой, что ей пришлось практически реветь ему в ухо, чтобы он ее понял, но даже тогда он лишь односложно покачал головой. Она всматривалась в его лицо в поисках ответа, но как только первый шок миновал, черты его лица быстро превратились в бесстрастную маску. Только побелевшие суставы пальцев на рукоятке кинжала выдавали глубину его чувств.
«Хватит!», внезапно прогремел Астролог, и огонь взвился вокруг него, густо дымя в спертом воздухе, когда пламя тщетно пыталась поглотить его.
Плащ цвета ночи взвился, словно распростертые крылья и казалось, что в его ледяных, непроницаемых глазах зашевелилось пугающее знание. Всепроникающая тишина пала на Двор, нарушаемая лишь потрескиванием пляшущего пламени, окружившего Астролога. Он оглядел застывший Двор и мрачно улыбнулся.
Пляшущее пламя замерцало и погасло, и Томас Грей снова казался лишь тощим стариком, одетым в черное.
«Благодарю вас, сэр Астролог», ровно произнес король Джон. «А теперь, мои благородные лорды и леди, выслушайте хорошенько: в моем Дворе я не потерплю подобных беспорядков. Еще одна такая вспышка и мой палач получит свою жертву. В этом Дворе я хочу порядка! Вам ясно?»
Один за другим придворные встали на колено и склонили головы перед своим королем, потом стражники и солдаты, и даже сам Астролог, пока во всем Дворе остались стоять только два человека: ландграфы Серебра и Золота. Сэр Гайлем затрепетал, когда взгляд короля Джона пал на него, однако, хотя он не мог смотреть в глаза королю, он не желал преклонить колени. Король Джон решил не настаивать м перевел взгляд на сэра Блейса: они знали друг друга очень много лет.
Король откинулся на спинку трона и внимательно рассматривал обоих. Было время, когда сэр Блейс отдал бы собственную жизнь, чтобы доказать свою преданность Лесной Стране, и скосил бы мечом любого, кто в этом засомневался. По сравнению с его прошлой верностью, его отказ поклониться практически был объявлением войны. Король перевел свое внимание на сэра Гайлема, и нахмурился. Напуган до полусмерти и все-таки открыто не повинуется. Почему? Король Джон закрыл глаза и устало вздохнул. Он знал почему. Напуганный, как он есть, сэр Гайлем был гораздо больше напуган Куртаном.
Мне надо так поступить, упрямо подумал король Джон. Это необходимо.
Он открыл глаза и цинично устремил взор над морем склоненных перед ним голов. В конечном счете, этот вид его не радовал: они склонились, потому что боялись магии Астролога, а не потому, что верны. Король мрачно улыбнулся.
Если он не может добиться верности, то станет основываться на страхе. Ему надо вести войну, а когда тьма все время подступает ближе и ближе, он больше не может позволить себе разборчивость в выборе оружия.
«Поднимитесь», проворчал он наконец, и Двор вскарабкался на ноги под шуршание шелков и звоны кольчуг. Мятежное бормотание послышалось было от нескольких придворных, только чтобы живо замереть, когда король нахмурился.
Он угрюмо улыбнулся и повернулся взглянуть на сэра Блейса, который спокойно смотрел в ответ.
«Итак, благородные ландграфы, вы против того, чтобы достать Куртан.»
«Меч Принуждения был запрещен роду вашего величества более четырех столетий назад», холодно ответил сэр Блейс.
«Ситуация с тех пор изменилась», убеждая, сказал король. «Тьма должна быть остановлена и, так как у нас нет надежды сделать это силой оружия…»
«Куртан запрещен!», упрямо перебил сэр Блейс. «Любой король правит при согласии своего народа, а не потому, что у него есть магический меч, вынуждающий их к покорности. Мы уже видим, как ваш Астролог пользуется такой властью. При всех своих недостатках сэр Бедивер - воин; он дрался за вас и проливал свою кровь в десятках компаний. А ваш любимчик-колдун обращается с ним, как с бешеным псом! Неужели вы думаете, что Бароны станут бездействовать, если вы прибегните к подобной мощи?»
«Когда король возьмет в руки Куртан, Бароны будут делать, что сказано», приторно сказал Астролог и долгое время никто ничего не говорил.
«Ваше величество!», произнес глубокий, звучный голос среди придворных, и король застонал про себя.
«Да, лорд Дарий?»
«С вашего позволения, Сир; мне кажется, я могу предложить компромисс, который удовлетворит как вас, так и благородных ландграфов.»
«Очень хорошо, лорд Дарий, подойдите к трону. Однако, если этот компромисс в чем-то похож на вашу последнюю блестящую идею, вам лучше остаться на месте.»
Министр Войны одобрительно хохотнул, пробираясь вперед, пухлая фигура двигалась с удивительной грацией, прокладывая извилистую дорогу между подозрительных придворных. Он остановился перед троном, расчетливо выбрав позицию на полпути между ландграфами и королем, и поклонился в обе стороны.
Король Джон нетерпеливо хмурился.
«Ну же, лорд Дарий?»
«Мне кажется, ваше величество, что сэр Блейс и сэр Гайлем тревожатся в основном из-за того, как будет использован Куртан. Если бы вы немного объяснили свою стратегию…»
«Король не обязан ничего объяснять», сказал Астролог. «Верноподданный подчиняется, не задавая вопросов.»
«Конечно, конечно», живо отозвался лорд Дарий. «Я всего лишь ищу способ прояснить суть дела, ничего более.»
«Законная просьба», благосклонно сказал король. «И если это поможет успокоиться сэру Блейсу…» Он взглянул на ландграфа, который чопорно кивнул в ответ. «Очень хорошо. Как уже сказал сэр Блейс, суть Куртана заключается в том, чтобы вызвать безоговорочное подчинение. Я намереваюсь обратить эту силу против демонов и принудить их возвратиться во тьму, из которой они явились. Это достаточно простое решение проблемы.»
«Почти элегантная в своей простоте», улыбнулся лорд Дарий. «Вы не согласны, сэр Блейс?»
«Может сработать», неохотно подтвердил сэр Блейс. «Конечно, если Куртан действует на нечеловеческий разум. Насколько мне известно, еще никто не пробовал этого раньше. Но даже если Куртан сработает, что случиться с мечом, когда демоны будут укрощены?»
«Куртан вернется в Оружейную», сказал король. «И насколько касается меня, он останется там до скончания времен.»
«Действительно, действительно», сказал лорд Дарий, улыбаясь, покачивая головой и сцепив пухлые ручки на широком брюхе. «Боюсь, однако, что благородным ландграфам потребуется более конкретная гарантия добрых намерений вашего величества.»
«Как ты смеешь!», загремел Астролог, шагнув вперед.
Лорд Дарий побледнел, но стоял тверда. «Ваше величество…»
«Пусть говорит», сказал король, и Астролог отступил на свое место рядом с троном.
Лорд Дарий благодарно поклонился. «В конце концов, ваше величество, меч есть всего лишь меч. Если вы согласны, что он не должен применяться снова, могу я предложить, чтобы после того, как угроза демонов будет ликвидирована, Куртан должен быть публично расплавлен и уничтожен раз и навсегда?»
Король задумчиво нахмурился. «Инстинкт говорит мне - нет. Этот меч принадлежал нашей семье в течении многих поколений и может понадобиться в будущем… однако, я понимаю вашу точку зрения. Куртан - слишком опасное оружие, чтобы доверять кому угодно. Может ли такой ответ удовлетворить Баронов, сэр Блейс?»
«Возможно», дипломатично ответил сэр Блейс, «однако, я говорю только от имени Золота.»
Король Джон холодно улыбнулся. «Если Золото возглавит, Серебро и Медь последуют. Разве это не верно, сэр Гайлем?»
Ландграф Серебра нервно вскинул голову. «Я убежден, что мои хозяева найдут это исключительно интересной схемой, Сир.»
«Тогда я подумаю над этим вопросом», сказал король Джон. «Вы получите мой ответ до вашего завтрашнего отъезда.»
Сэр Блейс кивнул с непроницаемо бесстрастным лицом. «Благодарю вас, Сир. Наши дела подошли к концу, и с вашего разрешения сэр Гайлем и я удалимся в свои палаты. Сегодня был долгий день.»
«И он еще продолжается», ответил король. «Очень хорошо, мои благородные ландграфы, вы можете идти.»
Сэр Гайлем и сэр Блейс поклонились трону, повернулись и покинули Двор.
Придворные следили за их уходом и тихо бормотали между собой.
«Тише», сказал Астролог и они послушались.
«Прежде чем сегодня я распущу Двор», сказал король Джон, «мне надо исполнить одну приятную обязанность. Принцесса Джулия…»
«А-а, наконец-то вы вспомнили и обо мне», фыркнула Джулия. «Я начинала думать, что превратилась в невидимку.»
«Джулия, дорогая, мысль о тебе никогда не покидала меня надолго», серьезно сказал король. «Харальд, я доверил тебе заниматься развлечением принцессы!»
«О, конечно», ответил Харальд. «Она весьма искусна в крестики-нолики. Еще чуть практики и она сможет выигрывать у меня без жульничества.»
Джулия ткнула его ступню кинжалом и улыбнулась, когда он успел быстро отдернуть ногу.
«Если вы закончили», сказал король, «то мне нужно сделать объявление.»
«Тогда валяйте», сказала Джулия.
Король вздохнул про себя и устремил взгляд на Двор. «Мои лорды и леди, я объявляю ныне о помолвке моего старшего сына, принца Харальда, с принцессой Джулией из Пригорья. Я желаю обоим счастья и удачи.»
«Ему-то удача точно нужна», пробормотал голос из задних рядов.
Джулия мгновенно оказалась на ногах. «Я не пойду за Харальда!»
«Нет, пойдешь», сказал король. «Я только что объявил о помолвке.»
«Тогда вам придется объявить о размолвке, черт побери!»
«Принцесса Джулия», совершенно невозмутимо сказал король, «вы можете выйти за него по желанию или против желания, однако что бы вы ни говорили и что бы ни делали, ваш брак состоится через четыре недели, считая от сегодняшнего дня. Харальд - прекрасный молодой человек, честь своего рода. Я убежден, что под его попечительством и руководством вы станете гордостью для него и для моего Двора.»
«Сначала я покончу с собой!»
«Нет, не покончите», возразил Астролог. «Вы не из таких.»
Джулия сердито огляделась вокруг и потом повернулась ко всем спиной, чтобы усиленно моргая смахнуть с глаз слезы гнева. «Мы еще поглядим», нетвердо бормотала она, «мы еще посмотрим…»
Король Джон игнорировал ее и обратил взгляд на Двор. «Мои лорды и леди, благодарю вас за благосклонное внимание. Двор ныне может удалиться.»
Придворные кланялись и делали реверансы трону, потом, необычно тихие и подавленные, медленно потянулись гуськом через двойные двери. По знаку короля стражники и солдаты последовали за ними. Джулия отошла от трона, оглянулась и обнаружила, что рядом стоит Харальд. Энергии, чтобы двинуть его, не хватило.
«Чего ты хочешь?», устало спросила она.
«Джулия…» Харальд помедлил. «Ты действительно любишь Руперта?»
Джулия покачала головой. «Не знаю. Наверное. А что?»
Харальд пожал плечами. «Не знаю. Слушай, Джулия, этот брак произойдет, хотим ли мы этого или нет. Я не жду, что ты полюбишь меня, красавица, но я что, действительно такой уж плохой супруг? Я ведь не людоед, ты же знаешь.
Ну, по крайней мере, не всегда.» Он подождал, чтобы посмотреть, не улыбнется ли она хоть немного, но она не улыбнулась. Харальд вздохнул и покачал головой. «Так или иначе, Джулия, ты станешь моей женой. Привыкай к такой мысли. Я еще поговорю с тобой позднее.»
Джулия следила, как он покидает Двор. Голова у нее кружилась от планов сбежать из Замка, но, вырвавшись за стены, некуда будет идти. По всем сообщениям, Лесная Страна кишела демонами. Если бы дракон оказался в силах улететь с нею… Но сил у него не было. Раны его еще болели и большую часть времени он спал. Джулия бранилась про себя, однако понимала, что не сможет просто уйти и бросить его. Или, например, Руперта. Джулия нахмурилась. Во всяком случае, это все Руперта вина. Если бы он не привел ее в этот Замок, а потом не бросил бы здесь, чтобы снова выйти на героические подвиги и дать себя убить…
Джулия крепко зажмурилась и вонзила ногти в ладони. Она не может расплакаться перед королем, не может… Чуть погодя она открыла сухие глаза и невидяще уставилась на пустой Двор.
Где бы ты ни был, Руперт, оставайся в живых. И возвращайся поскорее.
Король Джон следил, как уходит принцесса, втайне восхищаясь ее спокойствием и уравновешенностью. Он подождал, пока за ней не закроются двойные двери и потом в изнеможении обмяк на троне.
«Это было одно из самых длинных заседаний», сказал Астролог, осторожно опускаясь на верхнюю ступеньку возвышения.
«Да уж», устало согласился король. «Клянусь, проклятый трон с каждым днем становится все неуютней.»
«Ты по крайней мере сидишь», брюзгливо сказал Астролог. «А я последние десять часов на ногах. Спина разламывается.»
Король сочувственно хмыкнул. «Мы уже старики, Томас.»
«Говори за себя», сказал Астролог, и король расхохотался.
Они немного посидели в доверительном молчании, следя как в тихом Дворе копятся тени. Свет сочился сквозь великолепные витражные стекла и в золотистом тумане лениво кружились пылинки. Король задумчиво подергал свою клочковатую бороду и взглянул на Астролога.
«Миленькое дельце ты учинил с ландграфами, Томас.»
«Благодарю, Джон. Кажется, удалось хорошо.»
«Думаешь, надо было, чтобы Бедивер так покорчился?»
Томас Грей нахмурился. «Не надо, Джон: этот человек - убийца. Бароны знали это, когда посылали его. Он мог бы тебя убить.»
«Знаю», коротко сказал король. «Но человек не должен так страдать. Я чувствую себя… запачканным.»
«Послушай, Джон, мы же потратили почти всю прошлую ночь, чтобы обдумать все. Единственный способ удержать Баронов в узде, это заставить их страшиться нас больше мрака. А как я могу испугать их, не применяя своей силы? Я ведь не искалечил его, Джон: я просто принудил его сделать то, что он должен был сделать в любом случае.»
«А молния?»
«В основном иллюзия. Достаточно, чтобы оглушить, но и только.»
«Ты упускаешь суть, Томас. Весь смысл Куртана - это доказать Баронам и Двору, что мы не беспомощны против мрака, что мы обладаем могущественным оружием против демонов. Но после того, что ты сотворил с сэром Бедивером, никто и не вспомнит о демонах: все будут страшиться, не направят ли меч против них.»
«Черт», сказал Грей. «Извини, Джон, я не подумал…»
«Теперь очень сомнительно, чтобы мы решились достать Куртан, не говоря уж об Адских Клинках. Если Бароны хотя бы заподозрят, что мы собираемся достать и эти мечи…»
«…у нас вспыхнет открытый бунт. Я понимаю твою точку зрения, Джон, однако достать эти мечи надо. Тьма скоро будет уже здесь, а мы пока не можем рассчитывать на Верховного Мага. Мы даже не знаем, придет ли он.»
«Он придет», сказал король. «Ты же знаешь - он придет.»
Наступило неловкое молчание. Грей неуверенно покашлял. «Я знаю, что ты чувствуешь к нему, Джон. Но он нам нужен.»
«Я знаю.»
«Может быть, он изменился. Он долго отсутствовал.»
«Я не хочу об этом говорить.»
«Джон…»
«Я не хочу об этом говорить!»
Томас Грей взглянул в глаза старого друга и отвернулся, не в силах вынести древнюю горечь и гнев.
«Расскажи мне об Адских Клинках», сказал король Джон. «Я читал о чертовых штуках очень давно.»
«Похоже, таких мечей было шесть», тихо сказал Астролог. «Однако, до нас дошло только три: Ярило, Волчья Шкура и Камнелом. Их не осмеливались доставать веками.»
«Они так сильны, как утверждают легенды?»
Грей пожал плечами. «Может, и сильнее. Во всей найденных мною трактатах их боятся до безумия.»
«Наверное, психоз», проворчал король. «Однако, и эти мечи, и Куртан все еще находятся в своих ножнах в Старой Оружейной. А Старая Оружейная в Южном Крыле. А мы не можем найти Крыло с тех пор, как потеряли его тридцать два года назад!»
«Сенешаль обещает найти его», спокойно сказал Грей, «и этого для меня достаточно. Он лучший следопыт в Замке.»
«Ага, точно», сказал король. Он небрежно почесал свою вздыбленную гриву и устало вздохнул. «Бывают моменты, Томас, когда я желаю, чтобы твой титул был не просто почетным. Именно сейчас было бы очень полезно, если бы кто-нибудь действительно мог предвидеть будущее.»
Грей засмеялся. «Извини, Джон, но мой титул - не более чем наследие наших суеверных предков. После всего-всего, я только лишь астроном. Покажи мне овечьи потроха, и все, что я смогу сказать тебе это какой суп из них получится.»
Король улыбнулся и медленно кивнул. «Просто подумалось, Томас, просто подумалось.» Он живо поднялся на ноги и оглядел пустой Двор. «Пойду, покемарю. Я чертовски устаю в эти дни.»
«Ты слишком много работаешь. Мы оба перерабатываем. Тебе надо возложить больше ответственности на Харальда: позволь ему выполнять некоторые рутинные дела. Он в том возрасте, когда легко сможет снять немного бремени с наших спин.»
«Нет», коротко отрезал король. «Он еще не готов.»
«Не надо продолжать его отпихивать. Мы не вечно будем здесь, чтобы вести его за руку - возраст довлеет над нами.»
«На меня он, похоже, набегает.» Король коротко хохотнул и пошел вниз по ступенькам, отмахнувшись от руки, предложенной Астрологом. «Я устал, Томас. Поговорим об этом завтра.»
«Джон…»
«Завтра, Томас.»
Астролог смотрел, как король медленно шагал через пустой Двор. «Завтра может оказаться слишком поздно», тихо сказал он, но если король и услышал его, то не подал виду.

* * *

«Вы можете быть королем, Харальд», сказал лорд Дарий.
«Я буду королем», сказал Харальд. «Я - старший сын! Когда-нибудь вся Лесная Страна станет моей.»
«Вы будете королем пустоты, если станете дожидаться естественного наследования трона.»
«Это измена.»
«Да», мило согласился лорд Дарий.
Двое улыбнулись друг другу и чокнулись кубками. Харальд одобрительно кивнул букету вина, и леди Сесилия, грациозно наклонившись, наполнила кубок до краев. Принц поблагодарил улыбкой, поудобнее устроился в кресле и оглядел палаты Дария. Из рассказов о стиле жизни Дария Харальд ожидал буйной роскоши, толстых ковров и богатых гобеленов. Вместо этого он обнаружил тихую, темную, почти суровую комнату, полы и стены которой были из голого полированного дерева, и где тепло шло от единственного камина. Одна стена скрывалась за массивной книжной стенкой, полки которой были тесно набиты трудами по политике, истории и магии. Харальд мысленно поднял бровь. Похоже, в Министре Войны было больше, чем замечал случайный взгляд. Принц потягивал вино и разглядывал лорда Дария над краем кубка. Лицо этого человека обладало неким коренастым безобразием, которого не могли скрыть и тщательный макияж, ни выщипанные брови и напомаженные волосы, и когда он сбросил мирскую маску, на лице явственно проступили черты холодной решимости.
Этот человек опасен, спокойно думал Харальд. Он амбициозен и беспощаден: полезная комбинация в любой области, особенно в политике.
Вероятно, он видит себя творцом королей.
Он перевел свое внимание на жену лорда Дария, леди Сесилию. Она медленно улыбнулась и встретила его взгляд открыто оценивающим взглядом.
Волосы цвета ночи ниспадали на голые алебастровые плечи, обрисовывая и подчеркивая тонкое прелестное лицо. В темных глазах и надутых губках затаилась чувственность. Она сменила свой дворцовый наряд с запутанным орнаментом на простую шелковую шаль, на мучительно короткие мгновения приоткрывавшую бедро всякий раз, когда она делала шаг. Неплохой вкус, одобрительно подумал Харальд. Весьма умело предлагает себя даже в присутствии мужа. Не в первый раз Харальд удивлялся, что же Дарий и Сесилия видят друг в друге. Несомненно, что они составляют внушительную политическую команду, однако ее связь с молодым стражником была у всех на устах. Дарий должен был знать, однако не вмешивался. Любые средства хороши, сардонически подумал Харальд.
«Что ж, мой лорд Министр», вежливо сказал он. «Я уверен, что все это весьма мило, однако что же вы хотите от меня?»
Дарий улыбнулся прямоте принца и неторопливо отпил вина. «В данный момент весьма немного, Сир. Однако, будьте уверены, что мои друзья принимают ваши интересы весьма близко к сердцу.»
«В самом деле?», радостно сказал Харальд. «Очень интересно. У меня сложилось впечатление, что ваши друзья принимают близко к сердцу интересы Лесной Страны. Именно поэтому я здесь.»
«Помогая вам, мы помогаем Стране», серьезно ответил Дарий. «Ваш отец более не в состоянии быть королем. Он отдал Баронов на откуп Тьме, оскорбил ландграфов при всем Дворе, а теперь еще угрожает достать Куртан! Ему следовало бы знать, что Бароны на это не пойдут. Он просто приглашает к восстанию.»
«Баронам необходим король», спокойно сказал Харальд. «У них недостаточно людей, чтобы в одиночку противостоять Лесу Мрака, и они понимают это. Их единственная надежда - это армия, объединенная вооруженная сила, достаточно могучая, чтобы отбросить тьму. Они попробовали запугать короля, чтобы получить больше людей, но обнаружили только то, что он вообще больше не нуждается в их поддержке. Конечно, если предполагать, что Куртан будет действовать на нечеловеческий разум. Если меч не сработает, будет слишком поздно пытаться собрать армию. Не слишком удивительно, что Бароны в отчаянии. Если Куртан не сработает, мы все покатимся во тьму. Если сработает, то король Джон станет величайшим из тиранов Страны. С Мечом Принуждения в руках любая его прихоть станет законом. Тем не менее, если свергнуть короля Джона, кто же станет контролировать армию? Бароны не доверяют друг другу, ибо любой из них может воспользоваться армией и сделаться королем.
Итак, Баронам нужен король, но они не желают короля Джона. Именно поэтому, мой лорд Дарий, вы попросили меня присутствовать здесь сегодня вечером.»
Дарий пристально изучал принца. «Вы показываете тонкое понимание ситуации, Сир. Я не представлял, что у вас такой интерес к политике; в прошлом вы всегда казались более занятым другими… целями.»
Харальд засмеялся. «Никто из нас не таков, каким кажется, приятель.»
Привычная мягкость вдруг покинула его лицо, открыв резкие, волевые черты, где господствовали пронзительные темные глаза. «Я могу поступать, как дурак, Дарий, но не стоить держать меня за дурака.»
«А тогда, зачем все это?», спросила леди Сесилия, мило нахмурившись.
«Разоружает людей», ответил Харальд. «Они не видят во мне угрозы до тех пор, пока уже слишком поздно. И кроме того: это меня забавляет.»
Его лицо расслабилось и приобрело обычные черты неопределенного дружелюбия, однако глаза оставались холодными и сардоническими. Дарий смутно улыбнулся, мысли его бежали, пытаясь найти правильный подход к этому новому, неожиданному принцу Харальду.
«Ваш отец несомненно чувствует себя хорошо, Сир, однако он стар и его разум уже не тот, что раньше. Он чересчур прислушивается к своему любимчику Астрологу и недостаточно к тем придворным, чьей привилегией и ответственностью всегда было советовать ему. Когда тьма уже собирается возле наших стен, мы не можем позволить себе короля, который все наши жизни поставит на один магический меч, который может даже и не подействовать. Если король не хочет прислушиваться к разуму, его надо заставить слушаться.»
«Вы говорите о моем отце», мягко сказал Харальд. «Если я подумаю, что вы угрожаете ему…»
«Мы не угрожаем », быстро ответил Дарий, «нет вопроса о том, чтобы причинить королю хоть малейший вред.»
«Вы забываете о сэре Бедивере.»
«Это ошибка, уверяю вас. Я не думаю, что хоть кто-то из нас даже сознавал, каким неустойчивым может оказаться этот человек.»
Харальд холодно смотрел на него.
«Пожалуйста, поверьте мне, Сир», медленно произнес Дарий. «Королю не причинят вреда. Мои соучастники и я весьма высоко уважаем его за прошлые достижения. Мы всего лишь чувствуем, что трудности положения стали слишком велики для него в его-то возрасте. Лесной Стране необходим более молодой, более способный правитель. Такой, как вы, принц Харальд.»
Принц только улыбнулся в ответ. Молчание становилось все напряженней.
«Мы можем рассчитывать на вашу поддержку?», спросил Дарий. Он чувствовал, как на лице проступает холодный пот, хотя в комнате стояла приятная прохлада. Принц, сидящий напротив, был не тем человеком, которого он, как ему казалось, прекрасно знал, и Дарий начал подумывать, не совершили ли он и его друзья ужасную ошибку. Одно слово этого незнакомца с холодными глазами - и множество голов еще до рассвета покатится с кровавой плахи.
Дарий пошевелился в кресле и как бы случайно положил свою пухлую ручку на рукоять отравленного кинжала, который в ножнах всегда находился в его рукаве.
Харальд поднял пустой кубок. Леди Сесилия наклонилась и налила еще вина. Ее шелковая шаль слегка разошлась, на мгновение открыв Харальду роскошные формы. Харальд отпил вина и сардонически улыбнулся.
«Вы можете рассчитывать на мою поддержку», сказал он наконец, «однако по моим соображениям, а не по вашим.»
«Ваши соображения?..», неуверенно спросил Дарий.
«Я хочу быть королем», сказал Харальд. «И я устал ждать.»
Дарий улыбнулся и убрал руку с кинжала. «Думаю, вам не стоит больше ждать, Сир.»
«Хорошо», сказал Харальд и задумчиво отпил вина. «Почему вы обратились ко мне, Дарий? Руперт, конечно же, был бы лучшим выбором: он выиграл бы гораздо больше, чем я.»
«Руперт стал неизвестным фактором», сказал Дарий. «Время, проведенное в Лесу Мрака, изменило его. Он стал сильнее, крепче… независимее… Он всегда был верен Стране, однако не делал тайны из того, что ставит этику выше политики. Весьма наивная позиция для принца и совершенно неразумная - для короля. И, кроме того, мне кажется, что я никогда не смог бы сработаться с ним.»
«И я ему совершенно не нравлюсь», сказала леди Сесилия, сделав элегантную гримаску.
Харальд поставил кубок и поднялся на ноги. «В принципе, я поддерживаю вас, Дарий, но в настоящий момент далее этого не пойду. Устройте для меня встречу с вашими… друзьями, я хочу поговорить с ними. Совершая измену, я хочу знать, кто мои сотоварищи-заговорщики. Всех до единого.»
«Очень хорошо», сказал Дарий. «Я пошлю вас сообщение, когда мы будем готовы.»
«Скоро», сказал Харальд. «Очень скоро.»
«Конечно, Сир», ответил Дарий и Харальд удалился. Дарий налил себе еще вина и удивился, обнаружив, что его руки дрожат.
«Наглый щенок», проворчал он. «Ему следовало благодарить за предоставленный шанс.»

Предыдущая страница 7 Следующая страница


Восход голубой луны 8

«Королям не свойственна благодарность», колко заметила леди Сесилия.
«Он еще изменится. Он молод, и жаден, и совсем не так умен, каким хочет нам показаться.»
«Не стоит его недооценивать», сказал сэр Блейс, выходя из-за книжной полки, которая медленно открывалась на скрытых петлях. За ним в комнату проследовали сэр Гайлем и сэр Бедивер. Книжная полка наглухо закрылась за ними.
«Нам не следует тревожиться по поводу Харальда», сказал Дарий. «Он хочет быть королем, а мы - его лучший шанс.»
«Сегодня утром я согласился бы с вами», задумчиво произнес сэр Блейс, опускаясь в кресло напротив Дария. «Сейчас я не так убежден. Я всегда утверждал, что в голове у этого принца больше, чем все думают, и к несчастью, кажется, я оказался прав. Прежний Харальд не был проблемой, мы смогли бы управлять им. А этот новый Харальд - я не знаю. Он должен понимать, что раз мы посадим его на трон, он всегда будет не более чем ширмой для Баронов.»
«Он несомненно понимает», благодушно сказал Дарий, складывая жирные ручки на животе. «Но что же он может поделать? Если он выдаст нас Королевской Страже, он потеряет свой шанс стать королем. И может никогда не получить другой. А как только мы посадим его на трон, он быстро обнаружит, что еще больше нуждается в нас. Ведь тогда вернется принц Руперт, вместе с Защитником и Верховным Магом. Нет, джентльмены: Харальд нуждается в нас, и понимает это. И если мы будем действовать правильно, он будет нуждаться в нас всегда.»
«Меня беспокоит Верховный Маг», сказал Блейс. «Что если они с Защитником решат свергнуть Харальда в пользу Руперта?»
«Из того, что я помню о Верховном Маге, ему наплевать, кто сидит на троне, пока король делает, что он скажет. Маг никогда не интересовался политикой.»
«А Руперт с Защитником?»
«Защитник всегда был верен старшему сыну», медленно сказал Дарий. «И у него никогда не находилось времени для Руперта. Не думаю, что Защитник будет проблемой. На самом деле, после небольшого убеждения, он может даже избавить нас от Руперта.»
Он поднял глаза и понял, что сэр Гайлем и сэр Бедивер продолжают стоять. «Садитесь, джентльмены, иначе кажется, что в комнате беспорядок.»
Гайлем живо дернул головой и уселся на краешек ближайшего к нему кресла. Он коротко улыбнулся Дарию и Сесилии, словно извиняясь за свое присутствие, бледно-голубые глаза его все время нервно помаргивали. Бедивер стоял, как на параде - с прямой спиной и держа руку на рукояти меча. Он не пошевелился, чтобы усесться. Дарий внимательно посмотрел на него. Бедивер сменил поврежденную кольчугу и куртку, и кроме легкой бледности ни следа не осталось от страданий, перенесенных им от рук Астролога. И все же, несмотря на спокойное выражение лица и естественный вид, в нем бело не больше спокойствия, чем у кота, сидящего в засаде рядом с мышиной норой. Скорее, это была смертельно опасная неподвижность человека, ожидающего очередного приказа убить кого-нибудь. Кто знает, подумал Дарий, наверное, так и есть.
Блейс с отвращением смахнул клочок паутины, прилипшей к рукаву. «Вам следует что-то серьезное сделать с вашим запасным выходом, Дарий: акустика отвратительная, а стены грязные.»
«И еще там очень дует», раздраженно сказал Гайлем. «Учитывая все время, что вы продержали нас там, я не очень удивлюсь, если подхвачу простуду.
Кстати, что это за место: кажется, что туннель тянется на мили?»
«Так оно и есть», ответил Дарий. «Это часть воздуховодов.» Он вздохнул про себя, поглядев на озадаченное лицо ландграфа, и решил, что лучше объяснить, хотя бы ради сохранения добрых отношений. «Сэр Гайлем, вы, должно быть, уже обратили внимание, что в моих палатах, как и в большинстве комнат Замка, нет окон. Поэтому, жизненно важно поддерживать внутри Замка циркуляцию воздуха, чтобы он не стал дурным и не отравил нас. В стенах Замка проложено множество воздуховодов и туннелей, чтобы снаружи подводить свежий воздух, а затхлый выводить вовне. Много лет я тратил большое время, исследуя и нанося на карту бесконечные мили воздуховодов Замка; неоднократно они доказывали на деле свои бесценные преимущества, когда дело доходило до сбора информации.»
«Наверное, это лучше, чем подслушивать в замочные скважины», неприязненно сказал сэр Блейс.
Дарий вежливо улыбнулся. «Вы должны признать, сэр Блейс, что при необходимости воздуховоды обеспечат нам превосходный маршрут побега.»
«Возможно», сказал Блейс, «однако, вам надо что-то сделать с этой книжной полкой вместо двери: она открывается и закрывается куда как медленно. В чрезвычайных обстоятельствах от нее не будет никакого прока.»
Дарий пожал плечами. «Противовесы очень стары, а у меня не хватает умения починить или заменить их. Пока они служат своей цели…»
«А как же миграция?», вдруг спросил Блейс. «Вы не перемещаетесь?»
«Я не переезжал из этих палат пятнадцать лет», спокойно ответил Дарий.
«Никто не знает секрета книжной полки, только вы и я.»
«Миграция?», нахмурившись спросил Гайлем. «Какая миграция?»
«Я расскажу вам потом», сказал Блейс. «Теперь, Дарий…»
«Я хочу знать немедленно!», огрызнулся Гайлем.
Дарий взглянул на Блейса, ожидая, что тот поставит ландграфа на место, однако к удивлению Дария Блейс проглотил свое раздражение и вежливо кивнул Гайлему. Интересно, подумал Дарий. Кажется, сэр Блейс не так уж сильно контролирует события, как он хочет всем показать.
«Вам следует вспомнить», терпеливо сказал Блейс Гайлему, «что Замок внутри гораздо больше, чем выглядит извне, поэтому для жителей возникают некие специфические проблемы. Одной из них является недостаток окон и свежего воздуха. Другая заключается в том, что под столь многочисленными слоями камня между внутренними и внешними комнатами в Замке возникает исключительно большая разность температур. Толстые каменные стены сохраняют тепло и самые внутренние комнаты всегда самые теплые. Поэтому летом король и высшие члены Высокого Совета живут во внешних частях Замка, где всего прохладнее. Когда наступает зима, они перемещаются к центру Замка, где всего теплее. Люди из низших слоев общества перемещаются в обратной манере. Те же, кто парит между двумя крайностями, вроде Дария, вообще не мигрируют. Теперь вам все ясно, сэр Гайлем?»
«Звучит весьма запутанно», сказал Гайлем.
«Так оно и есть», сказал Дарий. «Вот почему время нашего восстания столь важно. Когда миграция в самом разгаре, общая сумятица работает на нас.»
«Благодарю вас», вежливо сказал Гайлем. «Теперь я понял.»
«Тогда, наверное, нам следует перейти к делу», с нажимом сказал Дарий.
«Надо очень многое обсудить.»
«Что именно?», спросил Блейс. «Нам приказали оскорбить и изолировать короля и уговорить принца Харальда, и мы уже это сделали. Что касается меня, чем быстрее мы уберемся отсюда, тем лучше. Мне не нравится мое нынешнее окружение.»
«Нам также приказали быть осмотрительными», слегка покраснев, огрызнулся Гайлем. «Теперь, благодаря глупости Бедивера, король еще более склонен достать Куртан!»
«Он в любом случае его достал бы», возразил Блейс.
«Не обязательно! Мы могли отговорить его!» Гайлем с отвращением покачал головой. «По крайней мере вы, Дарий, сохранили свой разум. Если король согласиться на уничтожение Куртана, мы еще можем выбраться из ситуации без потерь.»
«Вы действительно думаете, что король откажется от Куртана?», скептически спросил Блейс.
«Не знаю! Может быть. Если мы станем продолжать дразнить свору, то наверное…»
«О, перестаньте хныкать», сказал Бедивер. Гайлем в ярости давился словами и тогда Бедивер повернулся и посмотрел на него. «Молчите», сказал Бедивер - и Гайлем послушался. В глазах Бедивера ярко вспыхнуло алое пламя м Гайлем почувствовал, что вся кровь сошла с его лица. Руки задрожали, а во рту вдруг стало сухо. Бедивер холодно улыбнулся и безумие медленно померкло в его глазах, или по крайней мере стало таким, как всегда.
«Никогда не говорите так», тихо произнес Бедивер, а потом отвернулся от потрясенного ландграфа и снова уставился в пространство на то, что видел только он.
Дарий секунду разглядывал молча кипящего воина и только потом убрал руку с отравленного кинжала. Он вздохнул про себя. Берсерки очень хороши в битве, но на военных советах им не место. Когда Дарию впервые рассказали о сэре Бедивере, иметь ландграфом того, кто мог быть еще и убийцей, казалось дельной мыслью, но сейчас он не был в этом так убежден. Очевидно, что этот человек был вне чьего-либо контроля, и когда восстание завершится - он должен уйти. Если предположить, что Бедивер так долго протянет.
«Встреча, которую хочет Харальд», вдруг сказал Блейс, прерывая неловкую тишину. «Она возможна?»
«Полагаю, что да», сказал Дарий. «Но это чертовский риск. Мне не нравится сама идея, что мы все соберемся в одном месте: если кто-нибудь предаст…»
«Вы можете выставить охрану, чтобы нас не потревожили.»
Дарий покорно вздохнул. «Хорошо. Но все же мне это не нравится.»
«Ну и что?», грубо сказал Блейс. «Просто выполняйте.»
Наступила небольшая пауза.
«Кто-нибудь желает бокал вина?», спросила Сесилия. Блейс и Гайлем покачали головами, Бедивер ее игнорировал.
«Полагаю, что король Джон должен умереть?», медленно сказал Блейс и все посмотрели на него.
«Вы же знаете, что должен», сказал Гайлем. «Пока он жив, это кинжал у нашего горла. Всегда будут заговоры, чтобы вернуть его на трон. Он должен умереть.»
«Но если Харальд заподозрит…»
«Не успеет», сказал Дарий. «Король Джон будет убит в самом начале, когда Харальд будет занят где-нибудь в другом месте. Это сделает Бедивер и таким способом, чтобы бросить подозрение на Астролога.»
Бедивер шевельнулся. «Не убить ли мне и его заодно?»
«Поглядим», сказал Дарий и Бедивер коротко улыбнулся.
«Я знаю Джона очень много лет», сказал Блейс. «Он не плохой король, если сравнивать.»
«Что касается наших хозяев», сказал Гайлем, «хороший король это тот, кто слушается Баронов.»
«Времена меняются», мрачно сказал Блейс. «И мы меняемся вместе с ними.»
Он покачал головой и осел в своем кресле.
«Джон должен умереть», сказал Гайлем. «В конечно счете, это к лучшему.»
«Я это знаю», сказал Блейс. «Моя верность принадлежит Золоту, и так было всегда. Угрожая достать Куртан, Джон угрожает моему хозяину. Этого я допустить не могу.»
«Не более, чем любой из нас», сказал Гайлем.
«Все равно, жалко», сказал Блейс. «Джон мне всегда нравился.»
«Он должен умереть», сказал Дарий, и в его голосе было столько злобы, что все ландграфы с любопытством посмотрели на него.
«А вы что имеете против Джона?», спросил Блейс. «Ваших коллег-изменников я понимаю: они рвутся к власти, к деньгам, к возможности свести старые счеты. Но вы…»
«Мы - патриоты», холодно ответил Дарий.
Блейс улыбнулся. «Они - возможно, но вы - нет. Вы участвуете по личным мотивам.»
«Если и так», сказал Дарий, «то это мое дело, а не ваше.»
Неровно зашуршала сталь по коже, когда Бедивер мгновенно выхватил меч и приставил кончик к горлу Дария.
«Вы должны держаться нас», неприятно улыбаясь сказал Блейс, «а нам это не обязательно.»
«Нам нужны ваши приятели-патриоты - гарантировать, что Двор Харальда будет подчиняться требованиям Баронов», пробормотал Гайлем, «но не обязательно нужны вы. В конце концов, Дарий, вы всего только посредник. И ничего более. А посредники ничего не должны таить в себе, не так ли? Мне кажется, вы просто обязаны рассказать нам об этих ваших мотивах.»
Дарий не сдаваясь встретил его взгляд. Тонкая струйка крови побежала вниз по его шее, когда Бедивер легонько надавил на меч. На мгновение воцарилась немая сцена, когда никто не сворачивал с избранного пути. Блейс и Гайлем обменялись взглядами и Гайлем кивком указал на испуганную леди Сесилию. Блейс пятерней вцепился в ее волосы и резко запрокинул голову. Ее вопли и дерганье сразу прекратились, когда Гайлем прижал кинжал к ее горлу.
Она начала было всхлипывать, но перестала, когда лезвие коснулось кожи.
«Ну?», спросил Блейс.
«Я хочу мести», сказал Дарий так тихо, что ландграфам потребовалось время, чтобы понять. Блейс махнул Гайлему убрать кинжал и отпустил Сесилию.
Бедивер отвел меч от горла Дария, но в ножны не вложил.
«Я никогда не хотел быть Министром Войны», сказал Дарий. «Я унаследовал пост от отца. Никто не поинтересовался, что я хотел делать со своей жизнью, никто не заботился, что у меня нет ни образования, ни наклонностей к этой работе. Я мог бы стать колдуном: у меня был талант. У меня была сила.
Академия Магии обещала мне место еще до того, как я достиг возраста мужчины.
Но король и отец не позволили мне уехать. Я должен был стать следующим Министром Войны во что бы то ни стало.
Вначале я по-настоящему старался, однако моих стараний почему-то никогда не было достаточно, и через некоторое время я попросту все забросил.
А король, Астролог, Защитник по очереди унижали и высмеивали меня, потому что я не был так хорош на работе, которой я никогда не хотел. Наверное после восстания Харальд предоставит мне тот пост, который я захочу, однако я участвую не потому. Я хочу мести. Я хочу отомстить за все годы страданий, что я вытерпел, за все унижения, что мне пришлось проглотить. Я хочу увидеть каждого, кто когда-либо смеялся надо мной, сломленным и униженным.»
«Увидите», сказал Блейс. «Обязательно увидите.»
«Я хочу видеть, как умирает король!»
Бедивер мрачно хохотнул и спрятал меч. Дарий неловко кивнул в благодарность и потянулся взять руку Сесилии, подбежавшей и вставшей на колени возле его кресла. Капли крови запятнали ее шею там, где касался кинжал Гайлема. Блейс поднялся на ноги.
«Не вижу нужды в дальнейших обсуждениях. Лорд Дарий, устройте встречу между принцем Харальдом и вашими приятелями-патриотами. Чем скорее он предоставит себя нашему делу, тем лучше. И позаботьтесь, чтобы явились все.
На этот раз мы отделим наших друзей от наших врагов.» Блейс холодно улыбнулся. «Уверен, что мне не надо объяснять, что станет с каждым, кто попытается выдать нас королю.»
«Я позабочусь обо всех проблемах», сказал Дарий.
«Уверен, что так. Доброй ночи, лорд и леди. Спите спокойно.»
Он слегка поклонился и вышел. Гайлем и Бедивер последовали за ним.
Дверь медленно закрылась за ними. Сесилия выждала секунду, убеждаясь, что они действительно ушли, потом сделала двери грубый жест.
«Они воображают, что хитроумны», сказала она, провожая ландграфов презрительным фырканьем. «Когда ты закончишь обрабатывать Харальда, ты станешь силой, стоящей за троном, а не Бароны.»
Дарий успокоительно погладил ее руку. «Пусть пока думают, что командуют они, дорогая. Это не вредно, а Бароны счастливы.»
«А после восстания?»
«Будет не слишком трудно объяснить Харальду, кто на самом деле убил его отца.»
Сесилия засмеялась и шаловливо захлопала в ладони. «А если ландграфы лишаться доверия, к кому же еще он обратиться за помощью, как не к нам? Дарий, дорогой, ты гений.»
Дарий улыбнулся и пригубил вина. «Тебе еще не удалось заманить Харальда в свою постель?»
«Пока нет.»
Дарий поднял выщипанную бровь. «Теряешь класс, дорогая?»
Сесилия чувственно хохотнула. «Я начинаю удивляться. По Двору ходят слухи, что он увлекся принцессой Джулией. Подозреваю, что его интригует новизна женщины, которая знает, как сказать нет. Однако, увлечение пройдет. И он окажется в моей постели, даже если мне придется затащить его туда.» Она задумчиво нахмурилась. «Король Харальд. Звучит прямо-таки хорошо, а с нами за спиной он станет великим несмотря на самого себя.»
«Мне тревожно», тихо произнес Дарий. «Мы ввязались в такое… Если что-нибудь пойдет не так…»
«Мой дорогой осторожный Дарий», сказала Сесилия. «Все пойдет как надо. Мы все так тщательно продумали. Что теперь может пойти не так?»
«Не знаю», ответил Дарий. «Любой план несовершенен.»
Сесилия вздохнула, поднялась на ноги и прикоснулась губами ко лбу Дария. «Какой был изнурительный вечер, дорогой. Я думаю, пора в постель.»
«О, да. Как Грегори?»
«Есть еще проблемы, после того, как его ударила Джулия, но я надеюсь сегодня излечить его.»
Дарий хмыкнул, и Сесилия нежно улыбнулась в ответ. «Дорогой Дарий, иногда мне хочется…»
«Извини», сказал Дарий. «Ты же знаешь, я никогда не интересовался такими вещами.»
«Я просто подумала», сказала Сесилия. «Мы составляем хорошую команду, правда?»
«Конечно», сказал Дарий. «Красота и коварство - непобедимая комбинация. Доброй ночи, дорогая.»
«Доброй ночи», сказала Сесилия и заторопилась на свое свидание.
Дарий молча сидел в кресле, размышляя о встрече, которую ему надо устроить для принца Харальда. Сделать придется многое.

* * *

«Какого черта я здесь делаю?», - подумала Джулия, следуя за Сенешалем по очередному едва освещенному коридору, однако она уже знала ответ. Когда в голове толпится так много тревог и проблем, то надо зайти себе занятие, или можно рехнуться. Экспедиция Сенешаля на поиски потерянного Южного Крыла показалась небом ниспосланной возможностью, однако она начинала сомневаться.
Казалось, что они уже идут несколько часов, в основном кругами по самым скучным коридорам, что ей приходилось видеть. Ей начинало казаться, что Сенешаль проделывает это нарочно.
Он конечно совсем не обрадовался, когда она впервые обратилась к нему по поводу экспедиции, однако Сенешаль вообще редко радовался чему-либо.
Высокий, болезненно тощий и преждевременно лысый, с орлиным лицом с выражением постоянной тревоги, сомнений и бешеного желания сделать как можно больше, прежде чем все вокруг распадется. Ему было за тридцать, смотрелся он лет на двадцать старше и чихал на это. Выцветший плащ видывал лучшие дни, а сапоги выглядели так, словно их не чистили годами. Он был суетлив, педантичен и вспыльчив, и это были еще только цветочки, однако одновременно он был лучшим следопытом-трекером когда-либо известным в Замке, поэтому все делали ему скидки. Буквально все. Когда Джулия впервые нашла его, он хмурился над громадной и сложной картой, пока десяток тяжеловооруженных стражников изнывали от тоски в ожидании и тренировались выглядеть зловеще.
Один из стражей заметил, что приближается Джулия, и похлопал Сенешаля по руке. Тот поднял глаза, увидел Джулию и недовольно сморщился.
«Да? Что вы хотите?»
«Я пришла присоединиться к вашей экспедиции», радостно сказала Джулия, а потом заинтересованно следила, как Сенешаль вращает глазами и потрясает кулаками.
«Мало того, что карты безнадежно устарели. Мало того, что крайний срок всего через месяц. Мало того, что мне дали десяток неандертальцев в кольчугах в качестве стражи! Нет! Вдобавок на меня еще сваливают принцессу Джулию! Забудьте об этом! Я на такое не пойду. Я - Сенешаль Замка и не пойду на это!»
«Я знала, что вы обрадуетесь», сказала Джулия.
Казалось, Сенешаль разорвется между апоплексией и сердечным приступом, но под конец он решил просто сильно позеленеть. «Почему я, принцесса? Замок большой, здесь сотни других людей, которым можно надоедать. Почему бы вам не пойти и не подокучать им?»
«Не глупите», живо отозвалась Джулия. «Обещаю, что постараюсь быть полезной и не путаться под ногами.»
Сенешаль содрогнулся. «А надо ли? От вас всегда максимальный ущерб, когда вы пытаетесь быть полезной.» Он заметил штормовые тучи, что собрались на лбу Джулии и обреченно вздохнул. «А, ладно. Если вам так хочется. Но держитесь ближе ко мне, не бродите сама по себе, и, пожалуйста, принцесса, не бейте никого, пока не получите моего разрешения.»
«Конечно», невинно ответила Джулия. Сенешаль только посмотрел на нее.
Вот почему через некоторое время Джулия скучая следовала за Сенешалем по тускло освещенному коридору где-то на задах Замка, быстро приходя к заключению, что это была не самая лучшая ее мысль. И вдруг Сенешаль резко повернул вправо и все изменилось. При таком большом количестве коридоров и залов было неизбежным, что отдельные части Лесного Замка пришли в запустение, и Джулия почувствовала, как оживляется ее интерес, когда стало совершенно очевидно, что по этому коридору никто не ходил годами. Деревянные панели на стенах стояли тусклые и неполированные, густая паутина саваном покрывала пустые лампы и кронштейны на стенах. Сенешаль приказал остановиться, пока двое стражников зажигали захваченные с собой фонари, а затем повел отряд дальше по коридору. Джулия достала из сапога кинжал и несла его в руке. Слабое освещение и тишина неприятно напоминали ей Лес Мрака.
Коридор в конце концов разделился надвое и Сенешаль снова остановил отряд, сверяясь с несколькими картами. Джулия осторожно продвинулась вперед и разглядела оба ответвления. Казалось, что левая ветвь загибается и ведет туда, откуда они пришли, в то время как правая уводит в непроглядную тьму, от которой руки покрываются гусиной кожей. Джулия тряхнула головой, приходя в себя, и задышала глубже. Лес Мрака далеко отсюда. Немного темноты ей не повредит. Джулия в утешение крепко стиснула рукоять кинжала и угрюмо улыбнулась. Даже после стольких месяцев ей все еще нужна зажженная свеча в спальне по ночам, иначе ей не заснуть. Как и на Руперте, долгая ночь оставила на Джулии свою печать. Сердце ее вдруг упало, когда она осознала, что рядом кто-то стоит, и медленно заняло свое обычное место, когда она узнала Сенешаля.
«Куда теперь?», спросила она и с облегчением обнаружила, что голос остался ровен.
«Еще не знаю», брюзгливо отозвался Сенешаль. «Все карты говорят, что налево, но чувствую, что это неверно. Очень неверно. Нет, к черту карты, мы пойдем направо. Во тьму.»
«Следовало догадаться», пробормотала Джулия.
«Что? Что вы сказали? Не мямлите, принцесса, это весьма досадная привычка.»
Джулия пожала плечами, не обидевшись. Всегдашний тон безнадежности Сенешаля делал невозможным истолковывать его замечания в свой адрес: он явно был рассержен миром, а не тем лицом, к кому обращался в данную секунду.
«Зачем мы ищем Южное Крыло, сэр Сенешаль?»
«Потому что оно было потеряно тридцать два года назад. Потеряно, пропало, его невозможно найти, исчезло с человеческих глаз, ушло и не вернулось. Возможно, это было не самое внушительное крыло, но мы его очень любим и хотим его обратно. Вот почему мы вышли его искать. Что еще может вынудить нас идти, кроме тридцать второй годовщины его потери?»
«Нет, сэр Сенешаль», терпеливо сказала Джулия. «Я хочу знать, почему мы ищем его сейчас? Вы обходились без него столько лет, почему оно вдруг стало таким важным?»
«А-а», сказал Сенешаль и с сомнением уставился на принцессу. «Похоже, если я вам не скажу, вы просто сделаете мою жизнь еще более несчастной?»
«Поняли с пол-оборота», радостно сказала Джулия.
Сенешаль вздохнул, украдкой взглянул на ожидающих стражников и жестом попросил Джулию наклониться поближе. «Это не совсем секрет, но лучше пусть стражники не знают, зачем мы идем, пока мы все не сделаем. Я уверен, что они абсолютно преданы королю… но к чему рисковать?..»
«Говорите же», нетерпеливо сказала Джулия, заинтригованная нехарактерной для Сенешаля нервозностью.
«Мы ищем Южной Крыло», тихо сказал Сенешаль, «потому что там находится Старая Оружейная.»
Джулия непонимающе смотрела на него. «Думаете, мне это что-нибудь говорит?»
«Король намеревается достать Куртан», сказал Сенешаль, «а Куртан в Старой Оружейной.»
«Поняла», сказала Джулия. «Теперь я с вами.»
«Я так рад», сказал Сенешаль. «Еще чего-нибудь желаете знать?»
«Да», сухо ответила Джулия. «Если этот Куртан так силен, как все воображают, почему же никто не пробовал найти Старую Оружейную раньше и присвоить меч?»
«Все эти годы пытались многие люди.»
«И что с ними случилось?»
«Мы не знаем. Никто не вернулся.»
«Ужасно», сказала Джулия. «Вы ничего не сказали мне до того, как мы вышли.»
«Я думал, вы знаете», ответил Сенешаль.
«Предполагая, что мы доберемся до Старой Оружейной», сказала Джулия, «перспектива чего, чем больше я об этом размышляю, кажется мне все менее вероятной, думаю, вы сможете узнать Куртан, когда увидите его.»
Сенешаль уставился во тьму правого коридора и угрюмо улыбнулся. «Куртан - это короткий меч, не более трех футов длиной, и без острия. Несколько сот лет назад его называли Меч Милосердия, и вручали на коронации каждому Лесному королю, как символ справедливости, умеряемой состраданием. Потом на трон взошел Джеймс VII. Он вставил камень в рукоять Куртана - колдовской черный камень, закабаляющий души любого, кому принадлежит. Легенды говорят, что королю Джеймсу камень дал сам Князь Демонов, но записи тех лет скудны.
Наступили времена убийства и безумия, и Куртан стал Мечом Принуждения, символом тирании. С тех пор, как Джеймс был свергнут, никто не доставал этого клинка, но говорят, что даже в ножнах этот меч обладает аурой крови, смерти и ужаса. Я никогда не видел Куртана, Джулия, но не думаю, что у меня возникнут проблемы с его узнаванием.»
Сенешаль повернулся и посмотрел на ожидающих стражников, которые всматривались в темноту и понемногу брали мечи наизготовку. «А теперь, если у вас в настоящее время кончились вопросы, принцесса, думаю, мы должны двигаться, пока эти неандертальцы не стали вырезать свои инициалы на стенах.»
Он подождал, пока каждый стражник зажег свой фонарь и уверенно зашагал вперед во мглу правого коридора. Черт его забодай, думала Джулия, вместе со стражниками торопясь поспеть за Сенешалем, прорва всего сказана про храбрость и героизм, но такое просто из рук вон. Во-первых, он рассказывает ужасные истории о невернувшихся предыдущих поисковых отрядах, а потом марширует во мрак, даже не побеспокоившись выслать вперед пару разведчиков.
Джулия нахмурилась и покачала головой. Мне не следовало позволить отобрать мой меч…
Звуки шагов отряда глухим эхом отражались от покрытых пылью стен, но даже этот слабый шорох в тишине коридора казался жутковатым. Стражники жались друг к другу, высоко поднимая фонари, и все же тьма жадно давила скудную лужицу света, испускаемую фонарями. В постоянной мгле было трудно судить о расстояниях, и Джулия начинала задумываться, есть ли у коридора конец или чертова кишка будет тянуться бесконечно. Она оглянулась на пройденный путь, но развилка уже потерялась во тьме. На пределе слуха она различила слабые шорохи суетливой беготни, но как ни напрягалась, не смогла понять, откуда они исходят. Наверное, крысы, подумала она, беря кинжал наизготовку. После тридцати двух лет они наверняка думают, что место принадлежит им.
«Как вообще смогли потерять целое крыло?», спросила она Сенешаля, скорее чтобы услышать звук собственного голоса, чем интересуясь ответом.
«Кажется, одно из заклятий Астролога оказалось неудачным», с отсутствующий видом ответил Сенешаль, при свете фонаря стражника с сомнением изучая карту. «Никто в точности не знает, чего он хотел, и так как он до сих пор слишком смущен, чтобы об этом разговаривать, мы так и не знаем подробностей. Очевидно, произошел мощный взрыв, а потом за несколько мгновений все двери и коридоры, ведущие в Южное Крыло вдруг исчезли. Люди, которые в это время находились в крыле, смогли выбраться, но войти уже никто не мог. Легенды утверждают, что несколько человек, так и не вышли.»
«Какая ужасная участь», невольно содрогаясь, сказала Джулия.
«Если неприятно слушать ответы, не задавайте вопросов», колко заметил Сенешаль. «А теперь, потише, пожалуйста: я попробую сосредоточиться.»
Джулия проглотила готовую вырваться гневную отповедь и Сенешаль продолжал хмуриться над своей картой. По мере того как отряд углублялся во тьму, воздух становился все более затхлым и давящим. Джулия часто оглядывалась, но слабый шум суетливой беготни держался, казалось, на пределе света фонарей. Стражники тоже его расслышали и один за другим достали свои мечи. Это всего лишь крысы, строго говорила себе Джулия, однако воображение вызывало образы врагов, подстерегающих во тьме. Мужчин и женщин, ставшими в своей изоляции враждебными и дикими. Детей, которые не знают другого мира, кроме Южного Крыла. Джулия крепко сжала кинжал. Даже крысы могут быть опасны, подумала она.
И вдруг Джулия споткнулась и четь не упала, когда пол резко дернулся и улетел из-под ног. Казалось, что стены коридора отступили вдаль, а потом вернулись, некоторое время туда-сюда качаясь в пространстве. Ощущения правого и левого, верха и низа резко сменились на противоположные, голова бешено закружилась, потом щелчком все вернулось к норме. Внезапная тьма проглотила свет фонарей, она расслышала голоса, кричавшие в гневе и страхе, но только очень слабо, словно на далеком расстоянии. Она чувствовала, что надо продолжать движение, но каждый следующий шаг давался труднее предыдущего, и мышцы заломило от усилий. На нее навалилась чудовищная тяжесть, пытаясь отбросить ее, но Джулия не сдавалась. Отступление не в ее манере. Тяжесть достигла пика, но Джулия ощутила, что в этой тьме вместе с нею есть другие люди, помогающие ей сопротивляться. Она опиралась на их усилия, а они на ее, и вместе они рванулись вперед. И вдруг свет вернулся и мир снова стал устойчивым.
Джулия опустилась на корточки и хрипло дышала, пока в голове медленно прояснялось. Она была так измучена и покрыта потом, словно несколько часов бежала к финишу, однако, оглядевшись, обнаружила, что находится все в том же темном коридоре. Свет падал от единственного фонаря, который держал скрючившийся рядом стражник, выглядевший почти так же плохо, как она себя чувствовала. Джулия вдруг нахмурилась и оглянулась туда, откуда они пришли.
Сенешаль пошатываясь опирался на стену и сердито рассматривал оду из карт, однако ни следа других одиннадцати стражников не было и в помине.
«Что случилось, черт побери?», потребовала ответа Джулия, нетвердо подымаясь на ноги и отмахиваясь от предложенной стражником руки. «Где остальные стражники?»
«Южное Крыло заперто изнутри каким-то барьером», задумчиво произнес Сенешаль, аккуратно складывая карту и засовывая ее в карман плаща.
«Вероятно, установленным, когда рухнуло заклятие Астролога.» Он глянул вдоль коридора, однако непроницаемая тьма ничего не открыла. Сенешаль фыркнул и повернулся ко тьме спиной. «Стражники, должно быть, остались по другую сторону барьера. Типично для них. Когда они нужны, чертовых стражников никогда нет рядом.»
Джулия поборола импульс схватить Сенешаля за плечи и потрясти его, и благоразумно ему улыбнулась. «Сэр Сенешаль, мы не можем просто бросить их там…»
«О, там достаточно безопасно, а мы сможем подобрать их на обратном пути. В любом случае, они сами виноваты. Мы пробились сквозь барьер, потому что отказались быть побежденными и потому что действовали вместе. Другие стражники до этого не дошли. Жалко, но ничего. Мы проложили дорогу в Южное Крыло, и только это имеет значение. Впервые за тридцать два года… Ну, что ж, пошли, нет смыла здесь околачиваться, нас ждет работа.»
И с этими словами Сенешаль выхватил фонарь из руки стражника и зашагал по коридору, даже не оглянувшись, заставив Джулию со стражником поспешать за ним. Джулия искоса разглядывала стражника, пока они все глубже следовали за Сенешалем в Южное Крыло. Он был низкорослый и коренастый, с плотной мускулистой фигурой и тяжелыми бугристыми руками. В целом, он выглядел гигантом, которого подрубили в коленях. Ему было не больше сорока, однако на лице была написана некая угрюмость, заставлявшая казаться гораздо старше.
Ширококостное лицо накрывала шапка коротко стриженных волос, светлых, почти белых, а в глазах присутствовала внимательная бдительность, которую Джулия нашла успокаивающей. Что бы ни случилось, этот стражник был не того сорта, которых ловят врасплох.
«Меня зовут Боден», вдруг сказал он. «На случай, если вам интересно.»
«Я не сознавала, что заметно», сказала Джулия.
«Не слишком заметно», заверил он. «Но не много такого, на что я не обращаю внимания.»
«Так и держите дальше», сказала Джулия, «и, возможно, мы выберемся живыми.»
Оба тихо хохотнули, однако в голосу было больше напряжения, чем юмора.
Сенешаль вдруг остановился, задумчиво посмотрел в боковое ответвление, а потом нырнул в него. Джулия и Боден последовали за ним. Сенешаль вел их по головокружительной серии изгибов и поворотов, ведущими вниз коридорами и поднимающимися лестницами, сквозь затянутые паутиной двери и проходы, пока принцесса не потеряла всякое чувство времени и направления. Она начала ощущать странную дезориентацию, словно она продолжает стоять, а все остальное движется вокруг.
Боден молча крался рядом, как кот на прогулке, постоянно стреляя глазами в поисках возможной опасности. Где-нибудь в другом месте Джулия нашла бы такое поведение весьма раздражающим, но с тех пор, как они вторглись в Южное Крыло, у нее было ощущение, что за пределами света фонаря во мраке кто-то следит и ждет. Безразлично, куда она смотрела, или как быстро поворачивала голову, она никого ни разу не увидела, однако ощущение не проходило, беспокойно глодая ее нервы, пока она чуть не завизжала от острого напряжения. Она сжимала рукоять кинжала, пока не заныли суставы, обзывая себя последними словами за глупость добровольного присоединения к отряду Сенешаля. Она смотрела на его безответную спину и еле затормозила, едва избежав столкновения с ним, когда он сделал очередную внезапную стойку.
Он секунду постоял неподвижно, откинув голову назад, словно собака, пробующая воздух в поисках ускользающего запаха, потом медленно опустил голову и повернулся к ней лицом.
«Что-то не так», тихо сказал он.
«Что вы имеете в виду?», спросила Джулия, не желая говорить вслух о собственных страхах, на случай, если это выглядит смешно.
«Не знаю.» Сенешаль огляделся и вдруг содрогнулся. «Какое бы заклинание не наложил много лет назад Астролог, должно быть, оно гораздо мощнее, чем он хотел признать. Оно все еще здесь, оно эхом отзывается в дереве и камне, оно трепещет в воздухе.»
«Хотите сказать, что мы здесь в опасности?», спросил Боден, осторожно доставая меч.
«Да. Нет. Не знаю!» Сенешаль с несчастным видом хмурился Бодену и Джулии, словно ожидая, что они дадут ответ, а потом повернулся к ним спиной.
«Мы теряем время. Сокровищница недалеко. Надо двигаться дальше.» Он коротко посовещался со своим внутренним голосом и уверенно зарысил по боковому коридору, предоставив стражнику и принцессе решать, спешить ли за ним или остаться позади во мраке.
Тишина тревожила Джулию больше всего остального, и не просто потому, что напоминала время в Лесу Мрака. Казалось, что бесконечная тишина скрадывает все звуки, словно молчавшее Южное Крыло негодует на всякое волнение. Боден методично окидывал взглядом тьму, проверяя каждую дверь и каждый проем, которыми они шли, но не было ни малейшего следа показывающего, что за отрядом следят или следуют. И все же, каким-то странным образом именно отсутствие любого следа или звука убеждало Джулию, что они не одни.
Все ее инстинкты вопили об опасности близкой и смертельной, и она с глубокой внутренней уверенностью знала, что нечто злое следит и ждет во тьме за пределами света. Слепая паника вздымалась в ней, хотя Джулия старалась беспощадно подавить ее. Она испугается потом, когда найдет время.
Коридор вдруг сузился, стены столпились из мрака. Фонарь Сенешаля бросал тусклое желтоватое сияние на выцветшие гобелены и портреты давно умерших мужчин и женщин. Сенешаль вдруг остановился перед закрытой, витиевато вырезанной дверью и задумчиво нахмурился. Как-то одновременно Джулия почувствовала совсем рядом присутствие чего-то мрачного, опасного и чудовищно знакомого. Она бросила взгляд на Бодена, который смотрел назад, на путь, которым они пришли. Он держал свой меч наизготовку с привычной умелостью, но не казался особенно встревоженным. Джулия посмотрела на закрытую дверь и вопреки себе задрожала. По другую сторону двери находилось нечто страшное и она чувствовала это до самых костей. Джулия лизнула сухие губы и выставила свой кинжал.
«Вы в порядку?», тихо спросил Боден.
«В полном», коротко ответила Джулия. «У меня плохое предчувствие, вот и все.»
Боден неулыбчиво кивнул. «Это просто мрак. Не дайте ему побороть себя.»
«Не просто! Ты когда-нибудь слушаешься своих инстинктов?»
«Всегда. Но в основном доверяю глазам и ушам, а пока что я не слышал и не видел ничего, что говорило бы, о присутствии кого-то в этом крыле, кроме нас и немногих пауков.»
Джулия упрямо покачала головой. «Здесь есть что-то еще. И мы все время к нему приближаемся.»
«Если вы двое закончили», ядовито сказал Сенешаль, «то вам, должно быть, будет интересно узнать, что мы почти в конце путешествия. За этой дверью находится Южная Башня, а за нею - главный вход в Сокровищницу.»
Джулия нахмурилась. «Вы уверены?»
«Конечно, уверен!»
«Тогда почему вы заставили нас ждать все это время?»
«Потому что дверь кажется не правильной!», с отвращением огрызнулся Сенешаль. «Я знаю, что эта дверь ведет Южную Башню, однако… У меня остается ощущение, что она не ведет!»
«Вы хотите сказать, что мы заблудились?», с упавшим сердцем спросила Джулия.
«Конечно мы не заблудились! Но я не совсем уверен в том месте, где мы находимся.»
«Ужасно», сказал Боден.
Сенешаль посмотрел на дверь и осторожно потянулся к ручке. Джулия напряглась и выставила перед собой кинжал. Сенешаль коротко взглянул на Джулию и Бодена, а потом приоткрыл дверь на щелочку. Яркий свет пробился по краям, отбросив тьму. Джулия и Сенешаль отступили, пораженные внезапным сиянием, а Боден резко выступил вперед, чтобы встать между ними и дверью. Он подождал немного, пока его глаза привыкнут к яркому свету, потом сильно пнул дверь ногой. Она медленно открылась и Боден тихи присвистнул, когда коридор залило ярким дневным светом.
«Подойдите и поглядите-ка», медленно произнес он. «Вы не поверите…»
Джулия осторожно огляделась по сторонам, прежде чем подойти и встать рядом с Боденом и Сенешалем. Чувство нависшей опасности угасло, превратившись в смутное беспокойство, но ощущение, что за ними наблюдают, все никак не проходило. Нервы, гневно сказала она себе и выглянула в дверь.
Секунду она ошеломленно мигала на свету, а потом поняла, что смотрит в бесконечное небо. Под нею и перед нею плыли облака, мягкие, влажные и пушистые, да так близко, что она могла дотянуться и прикоснуться к ним. Она подняла глаза и чуть не задохнулась, желудок сжался. Далеко над нею, в сотне футов или даже больше, лежала земля. Картина была вверх ногами. Джулия закрыла глаза и ждала пока желудок не успокоится, прежде чем посмотреть снова. Обычно высота не беспокоила ее, однако явное нарушение естественного порядка вещей в перевернутом мире глубоко поразило ее.
«Потрясающе», сказала она, принудив себя наконец поднять глаза на землю.
«Да, очень», счастливым голосом отозвался Сенешаль, и Джулия с отвращением заметила, что он не только смотрит вверх и вниз без малейшей тревоги, но даже и улыбается при этом. «Полюбуйтесь на вид с Южной Башни, принцесса, или по крайней мере оттуда, где должна находиться Южная Башня.
Если вы посмотрите вниз, или точнее, вверх, то совершенно ясно сможете различить ров. Восхитительно. Абсолютно восхитительно. Понимаете, это не просто иллюзия, каким-то образом за этим дверным проемом перевернуто само пространство. Я чувствую это совершенно отчетливо. Полагаю, что если кто-то шагнет в эту дверь, то он упадет вверх, а не вниз.»
«После вас», сказала Джулия и Сенешаль хохотнул. Боден, хмурясь, смотрел вверх на землю.
«Если Башня была все это время пропавшей, то почему никто не обратил на это внимания? Снаружи все должно быть очевидно.»
«Вообще-то, нет», ответил Сенешаль, все еще любуясь видом. «Внешность Замка - в основном иллюзия.»
«По крайней мере, мы теперь можем догадаться, что случилось с другими отрядами», вдруг сказал Боден, и Джулия с Сенешалем осторожно отступили на шаг от двери, прежде чем оглянуться на него.
«Когда поймешь, то очевидно», спокойно сказал стражник, продолжая смотреть на солнечный свет. «Как и вы, сэр Сенешаль, они, должно быть, решили войти в Сокровищницу через Южную Башню. Кстати, это - главный вход. К несчастью, их трекеры были не вам чета. Они не смогли почуять, что дверь превратилась в смертельную западню. Ослепленные светом, они шагали в нее и разбивались насмерть.»
«Но… кто-нибудь должен был находить тела», возразила Джулия.
Боден пожал плечами и отвернулся от двери. «Похоже, они падали в ров или рядом. А монстр всегда голоден.»
«Нельзя быть уверенным, что все отряды шли именно этим путем», сказал Сенешаль. «И даже если так, не могу поверить, что никому не удалось пережить западню.»
Боден угрюмо улыбнулся. «Наверное, есть другие западни, до которых мы еще не дошли.»
Довольно долго все просто смотрели друг на друга, потом Сенешаль пожал плечами и повернулся, чтобы посмотреть в дверной проем.
«Хорошо», сказала Джулия, «куда мы идем теперь? Мы не сможем пройти в Сокровищницу этой дорогой.»
«Вообще-то, мне кажется, что сможем», сказал Сенешаль. «У меня появилась идея.»
Джулия посмотрела на Бодена. «Вы чувствуете, что сердце просто падает?»
Боден торжественно кивнул.
«Южная Башня исчезла», сказал Сенешаль, «но дверь, что ведет в Сокровищницу, осталась. Я вижу ее чуть далее на внешней стене. Даже больше: осталась лестница, которая связывает эти две двери, встроенные в стену.»
«Лестница?», спросила Джулия. «Она цела?»
«Почти. Подпорки исчезли вместе с Башней, но выглядит она достаточно надежно. Если мы будем осторожны.»
«Позвольте сказать прямо», сказала Джулия. «Вы хотите, чтобы мы пробрались через эту дверь, проползли по осыпавшейся лестнице без подпорок рядом со стофутовой пропастью, всего лишь чтобы добраться до другой двери, которая к тому же может оказаться запертой?»
«Поняли с пол-оборота», сказал Сенешаль.
Джулия посмотрела на Бодена. «Стукните его первым. Вы ближе.»
«Нет же никакой реальной опасности», торопливо сказал Сенешаль.
«Черта с два», сказала Джулия. «Я не пойду.»
«Принцесса Джулия», твердо сказал Сенешаль. «Я пойду. Боден тоже. Если вы желаете остаться и ждать нашего возвращения, или если хотите попытаться найти обратную дорогу сквозь мрак без меня, то пожалуйста.»
Джулия посмотрела на него, потом повернулась к Бодену, который беспомощно пожал плечами.
«Извините, принцесса, Сенешаль командует.»
Джулия с отвращением повернулась к Сенешалю. «Ну, хорошо, поехали.»
Сенешаль иронически хмыкнул и двинулся взглянуть в дверной проем. Он вытянул шею, чтобы получше разглядеть то, что находилось над притолокой, и радостно кивнул. «Лестница начинается прямо над дверью. Единственная проблема: переключение гравитации. Но если мы вначале крепко вцепимся в притолоку… Что ж, не стойте столбом, Боден, подсадите меня.»
Стражник живо шагнул вперед и сцепил руки. Сенешаль поставил ногу в получившееся стремя, осторожно утвердился в нем и обоими руками уцепился за притолоку. Он мельком глянул в дверь и кивнул Бодену. Тот мощным рывком поднял подпрыгнувшего, и Джулия разинула рот, когда тело Сенешаля грациозно перевернулось в дверях вверх ногами. Он исчез из вида наверху, видны были только руки, крепко державшиеся за притолоку. Наступило долгое молчание, потом руки вдруг пропали.
«Все в порядке, сэр?», выжидательно спросил Боден.
«Конечно, в порядке!», сердито выкрикнул Сенешаль. «Попробую пройти чуть дальше по ступеням. Пошлите потом принцессу. Скажите ей, чтобы следила, куда наступает: здесь скользко.»
Джулия взглянула на Бодена и еле проглотила комок в горле.
«Не торопитесь», понимающе сказал он. «Спешки нет.»
«Черт меня дернул вызваться на такое», сказала Джулия, и Боден улыбнулся.
«Не хуже, чем собирать конский навоз для сада. Готовы?»
Джулия кивнула, сунула кинжал в сапог, чтобы освободить обе руки, и поставила ногу в подставленное Боденом стремя. Она крепко схватилась за притолоку, но пальцы соскользнули с гладкого дерева и ей пришлось насухо вытереть руки об одежду, прежде чем хватка стала надежной. Она сделала глубокий вздох, потом медленно выдохнула и кивнула Бодену. Он успокаивающе улыбнулся и Джулия прыгнула.
Гравитация сменилась, когда она была еще в воздухе. Верх вдруг стал низом, голова безумно закружилась и она оказалась висящей на одной руке, вцепившейся в порог. Под дергающейся ногой не было ничего, кроме воздуха, а взглянуть вниз она не решалась. Она протянула свободную руку и уткнулась пальцами в грубый камень лестницы. Она свирепо улыбнулась, вцепилась покрепче, и перетащила себя на первую ступень. Ступень была длинной, широкой и казалась уютно твердой. Джулия прижалась к стене Замка и осмотрелась.
Лестница лежала прямо перед ней, вся в выбоинах, разбитая, отмеченная там и здесь провалами кладки в ярд шириной. Примерно в пятидесяти футах далее перед еще одной дверью на стене скрючился Сенешаль, сморщив лоб в раздумье.
«Сэр Сенешаль», мило позвала Джулия. «Я еще отплачу вам за это.»
Сенешаль неторопливо оглянулся. «А-а, вот и вы, принцесса. Я хотел вернуться и помочь, но кажется отвлекся перед этой дверью, сильно задумался.»
«Хотел помочь», пробормотала Джулия. Порывистый ветер ерошил волосы, когда она с опаской смотрела на распростершийся под нею вид. В каком направлении не взглянуть, до горизонта простирался Лес, и Джулии было тяжело представить, что такой древний и великолепный вид может поддаться тьме и гниению долгой ночи. Она до боли напрягала глаза, но ни следа самого Леса Мрака еще не было видно. Прошел ли Руперт уже Лес Мрака на своем пути к Верховному Магу? Она попробовала точно вспомнить, давно ли он отсутствует, и ощутила смутный стыд, когда не смогла этого сделать. Джулия нахмурилась и отвернулась от Леса, сосредоточившись на лестнице перед нею. По одной задаче за раз. Хмурость усилилась, когда она поняла, что каменная кладка во многих местах потрескалась и выщербилась от долгого пребывания под ветром и дождем, а несколько ступеней свисают под сумасшедшими углами к стене Замка, очевидно держась на месте только на остатках штукатурки и скопившемся голубином помете.

Предыдущая страница 8 Следующая страница


9 Саймон Грин

«Мне уже можно выбираться, принцесса?», уныло воззвал Боден, и Джулия виновато вздрогнула, осознав как долго она заставила стражника ждать.
«Все чисто!», крикнула она и перебралась на следующую ступень, освобождая ему больше места. Она едва отодвинулась, когда Боден в полете перевернулся в двери при переключении гравитации. За притолоку он хватался так, что соскользнуть не могло никак. Он грациозно приземлился на верхнюю ступень и с интересом посмотрел вниз.
«Перестаньте озираться», приказал Сенешаль. «Дверь Сокровищницы не заперта.»
Джулия оглянулась и увидела, что он энергично дергает дверь. Она легко распахнулась, чуть не сбив при этом Сенешаля с его насеста. Он живо восстановил равновесие, с сомнением посмотрел во мрак проема, а потом прыгнул в него, в полете перевернувшись вверх подошвами.
У этого человека нервы из стали, подумала Джулия. Либо абсолютно отсутствует чувство самосохранения.
Она посмотрела на выветрившиеся, грубо вырубленные ступени, лежавшие между нею и дверью Сокровищницы. Всего несколько провалов требовали прыжков, но ступени по обе стороны проломов выглядели явно ненадежно. Джулия взглянула вниз, и пожалела, что это сделала. Казалось, что с каждым взглядом пропасть становится все глубже. Она разглядывала ветхую лестницу и ругалась про себя, чтобы не шокировать Бодена. Если бы Сенешалю уже не удалось путешествие, она назвала бы его невозможным. А раз так… Джулия вздохнула, подобрала полы длинного платья и надежно подоткнула длинные концы сзади и спереди за пояс. Ветер холодил голые ноги, однако теперь она могла видеть, куда ступает. С сомнением поглядев на следующую ступень, она осторожно переступила на нее. Камень под ее весом предупреждающе затрещал. Джулия выждала секунду, пока он успокоится, потом передвинулась на следующую ступень. Она медленно шла вниз по лестнице, по ступени за раз, осторожно пробуя ногой каждый каменный брус перед тем, как перенести на него весь свой вес. Снова и снова ей приходилось стоять неподвижно, пока древняя кладка стонала и шевелилась под нею, а осыпающаяся штукатурка уносилась прочь маленькими ручейками. Джулия чувствовала, что Боден движется поближе к ней, на случай, если она сорвется, и через некоторое время ей пришлось приказать ему держаться чуть дальше. Каменные ступени могли и не выдержать двойного веса.
Первый прыжок оказался самым трудным. Выломился целый блок из шести ступеней, оставив дыру с зазубренными краями почти в пятнадцать футов.
Ступени по обе стороны совсем не выглядели безопасными и Джулия неохотно решила, что лучшим выходом будет прыжок с разбега. Она отошла назад на пару ступеней, несколько раз глубоко вздохнула, чтобы успокоить нервы, а потом понеслась к пролому, надеясь, что скорость и удача перенесут ее на другую сторону. На краткое мгновение не осталось ничего, кроме пустоты под нею, потом ее нога тяжело шлепнулась на дальнюю ступень. Она повалилась ничком и судорожно вцепилась в неровную кладку. Большой каменный брус сдвинулся всего на дюйм. Джулия с большим облегчением вздохнула и, осторожно поднявшись на ноги, передвинулась на следующую ступень, освобождая Бодену место для прыжка. Он перепрыгнул легко, словно кот, почти не потревожив каменную кладку. Они обменялись улыбками и продолжили спуск по лестнице по шагу за раз.
Пронзительно холодный ветер постепенно возрастал и пронизывал до костей. Джулия не переставала дрожать, и в стремлении побыстрее избавиться от холода помчалась по нескольким последним ступеням не побеспокоившись их вначале проверить. Ледяной ветер бил и дергал ее, когда она встала перед последним провалом лестницы. Он был шириной всего около ярда и до двери Сокровищницы после него оставалось лишь две ступени. Джулия убедилась, что платье надежно подоткнуто, изучила расстояние до дальней ступени и легко перепрыгнула провал. Когда она приземлилась, камень легко поддался под ногой, а потом оторвался от стены Замка с шорохом разваливающегося камня и засохшего раствора. Джулия рванулась вперед и едва захватила край следующей ступени, как первый брус ушел из-под ног. Она смотрела, как он ленивы кувыркался на долгом пути в грязно-зеленые воды рва, и старалась не думать, жизнь скольких людей могла закончиться там. Она яростно цеплялась за единственную оставшуюся ступень и ждала, когда успокоится сердце.
«Держись, Джулия», тихо сказал Боден. «Я перепрыгну, а потом тебя вытащу.»
«Нет! Оставайся на месте, Боден!» Джулия уже чувствовала, что и эта ступень скользит. Не было ни шанса, что она выдержит добавочный вес стражника. Она медленно подтянулась на край ступени, замирая каждые несколько мгновений, чтобы смещающийся камень успокоился. Мышцы рук невыносимо ныли, однако она не могла позволить себе спешку. В конце концов удалось зацепиться коленом за край, а потом одним леденящим сердце броском она втащила себя на ступень. Несколько долгих секунд она просто лежала там нескладной кучей, чувствую как камень под ней трещит, стонет и успокаивается. Сердце жестоко билось в грудной клетке, пот струйками стекал по лицу и по бокам, несмотря на пронзительный ветер. Окажусь внутри, нетвердо подумала она, измочалю Сенешаля первым попавшимся тупым предметом.
Она ползком перебралась на следующую ступень и только тогда встала на ноги и повернулась к Бодену, с тревогой следящего с другой стороны провала.
«Порядок, Боден, прыгай. Но целься на эту ступеньку, не думаю, что другая выдержит тебя.»
Боден спокойно кивнул и, казалось, очень просто перепрыгнул. Каменный брус ответил на его приземление только слабой дрожью и Джулия повернулась к открытой перед нею двери Сокровищницы. Вообще-то, я добиралась именно сюда, медленно подумала она, Сокровищница должна бы этого стоить. Она бросила последний взгляд на простершийся внизу Лес и шагнула в дверь.
Гравитация снова поменялась, когда она была на полпути, и ей едва удалось вовремя подобрать ноги. Она осмотрелась в поисках Сенешаля, потом отпрыгнула в стороны, когда совершая сальто появился Боден. Он приземлился неуклюже, и Джулия протянула руку поддержать его. Он живо отпрянул и Джулия с удивлением заметила, что он даже покраснел. Она улыбнулась, когда до нее дошло, и аккуратно оправила платье, чтобы ноги вновь были скромно прикрыты.
Боден усиленно рассматривал дверь Сокровищницы, пока не убедился, что может безопасно обернуться.
«На лестнице это тебя не беспокоили», со смехом сказала Джулия.
«Там было другое», твердо сказал стражник. «А здесь все должно быть в порядке. То есть, что подумает Сенешаль?»
«Несомненно что-нибудь подумает», сказала Джулия, с любопытством осматриваясь вокруг. Когда глаза привыкли к полумгле, она поняла, что они находятся в большом зале, освещаемым лишь скупым светом, сочившимся в трещины ставен множества разбитых окон. Балки потолка вздымались над головой, почти задушенные паутиной. Вся мебель была покрыта густыми потоками грязных тканей и здесь было на удивление мало пыли. Туго набитые папками и гроссбухами книжные полки обрамляли все стены, десятки стульев стояли у десятков столов, соединенные друг с другом саванами паутины.
«Интересно, что это за место?», спросила Джулия.
Боден пожал плечами. «Думаю, что в Сокровищнице это могло быть древней бухгалтерией.»
«Верно», сказал Сенешаль, внезапно появляясь из левой двери. «Кто знает, сколько тонн золота, серебра и меди прошло через эту комнату? Все богатство Лесного Королевства в то или иное время побывало здесь.»
Глаза Джулии вдруг загорелись. «Вам не кажется», притворно спокойно спросила она, «что какое-нибудь золото, серебро и медь еще может оказаться поблизости?»
Сенешаль хихикнул. «Кто знает?»
«Я начинаю радоваться, что пошла», сказала Джулия и Боден торжественно кивнул.
«Давайте вначале разыщем Старую Оружейную», сухо сказал Сенешаль. «А потом уж рассмотрим возможность поиска сокровищ. Сюда, принцесса.»
Джулия улыбнулась и вместе с Боденом прошла за Сенешалем через боковую дверь в соседнюю комнату. В дверях Джулия остановилась и покрутила носом: ее поразила гнусная вонь. Полутемная прихожая казалась бы маленькой и грязноватой даже если бы ею пользовались каждый день, но после тридцати двух лет небрежения от нее несло сыростью и гниением. Окон не было, единственный свет шел от знакомого золотистого сияния фонаря Сенешаля. Плесень и древоточцы разрисовали деревянные панели стен, а то, что когда-то было богатым, глубоким, ворсистым ковром, сухо заскрипело под ногами Джулии, когда он медленно вошла в комнату. Единственное кресло лежало перевернутое в углу в коконе из паутины. Сенешаль повернулся, словно хотел что-то сказать Джулии, и вдруг затих. Где-то совсем близко раздались суетливые вкрадчивые шаги, явственно различимые в тишине. Для крыс они были слишком громки и слишком тяжелы.
Джулия выхватила кинжал, а Боден свой меч. Сенешаль молча указал на дверь в дальней стороне прихожей, которая была слегка приоткрыта, и все трое тихо подкрались и встали перед ней. Торопливые шаги замерли так же быстро, как и начались, однако Джулия не могла избавиться от ощущения, что в этом звуке есть что-то чудовищно знакомое. Не то, чтобы она слышала их раньше в своем путешествии по Южному Крылу - в этом звуке присутствовало нечто такое, что ей следовало бы узнать, но она узнавать боялась. Джулия нахмурилась, покрепче сжала кинжал, и осторожно выглянула в узкую щелку. Молчание и тьма.
Джулия взглянула на Бодена, который в свою очередь взглянул на Сенешаля.
Между ними прошло короткое совещание, состоявшее в основном из взглядов, жестов и гримас, пока Джулия наконец потеряла терпение и пинком открыла дверь настежь.
Дверь крутнулась на скрипнувших петлях и тяжело врезалась в стену.
Казалось, что эхо продлится вечно, однако ничего не появилось, чтобы исследовать происхождение звука, и чуть выждав Джулия молча и бесшумно шагнула в комнату, сопровождаемая Сенешалем и Боденом. Неподвижный воздух был застоявшимся и душным, со слабым запахом гниения и разложения, который действовал Джулии на нервы. Сенешаль поднял свой фонарь и все трое разинули рты, когда свет заблистал на кучах золота, серебра и драгоценных камней, рассыпанных по полу там и сям, как будто маленький ребенок бросил здесь свои игрушки, когда устал играть. Крепкие дубовые денежные сундуки лежали разбитые на боку, выливая содержимое на пол. Крышки сундуков были начисто оторваны, дерево все в зарубках, расщепленное, словно когтями. Наверное, фомкой, смутно подумала Джулия. Что ж, теперь мы по крайней мере знаем, что здесь не одни. Она быстро осмотрелась, однако никто не смог бы спрятаться в тесной маленькой комнате. Сенешаль пошел проверить первую из двух других дверей, а Боден живо бросил меч в ножны, стал на колени возле ближайшего сундука и начал рассовывать по карманам пригоршни разбросанных драгоценностей. Джулия улыбнулась и нагнулась к нему.
«Не слишком затаривайся», сухо сказала она. «Нам, может, придется драться на пути отсюда.»
«Мой девиз: хватай, что можешь, когда можешь», спокойно сказал Боден.
«Любая из этих побрякушек стоит больше, чем мне платят за год. И кроме того, здесь не с кем драться, принцесса.»
«Кто-то же взломал эти сундуки», возразила Джулия. «Кстати, сосем недавно.»
«Почему недавно?», нахмурившись спросил Боден.
«Паутины нет.»
Джулия оставила его пораздумать и отошла посмотреть пару мечей в ножнах, висящих на стене. Если дойдет до боя, то хочется иметь в руках меч.
Джулия сунула кинжал назад в сапог и сметя паутину вытащила один из мечей из ножен. Даже в тусклом свете клинок ярко сверкнул, а баланс оказался исключительно хорош. Она попробовала лезвие на большом пальце и подняла бровь, когда потекла кровь.
Позади Сенешаль задержался у единственного окна и потянул на себя закрытые ставни, они медленно отворились на неподатливых петлях. Свет залил комнату и ковер на полу вдруг ожил от десятков спешащих во все стороны пауков, обезумевших от внезапного света после стольких лет тьмы. Боден пронзительно взвизгнул и запрыгнул на табурет, а пауки живо исчезли в сотнях укромных уголков и трещин. Боден внимательно осмотрелся, убеждаясь, что все убежали, потом слез с табурета со всем достоинством, которое ему удалось сохранить. Джулия с изумлением покачала головой. Сколько суматохи из-за нескольких пауков! Вот если бы крысы, тогда совсем другое дело…
И тут они с Боденом резко крутнулись, одновременно выхватывая мечи, когда Сенешаль вскрикнул от боли и ужаса. Уронив фонарь, он отступил от приоткрытой второй двери и по его груди струилась кровь. Потом демоны толпой вырвались из тьмы за дверью и жадно напали, роясь над ним, словно мухи над куском мяса. Джулия и Боден ринулись вперед, завопив боевые кличи, и - невероятно! - демоны, бросив свою добычу, отступили назад во тьму, откуда появились. Джулия и Боден подняли Сенешаля на ноги. Он был залит кровью, глаза не открывались, но по крайней мере он еще дышал. Джулия осмотрелась в поисках фонаря, подхватила его, однако от падения он погас. Она коротко выругалась и помогла Бодену вытащить Сенешаля назад в дверь прихожей. Демоны следили за ними из тьмы, однако вслед не двинулись.
«Надо выбираться отсюда!», хрипло сказал Боден.
«Верно», спокойно ответила Джулия. «Спокойно назад к двери. Никаких внезапных движений, ничего, чтобы их не раздражать. Не дергайся, и мы еще выберемся отсюда в целости.»
«Это же демоны! Видела, что они сделали с Сенешалем!»
«Ну и что!», зарычала Джулия. «Вонзи в них ярд холодной стали - и они подохнут так же просто, как любой враг! Я знаю, я делала это прежде!»
«Сколько там этих чертей?», спросил Боден чуть потише, и Джулия чуть сбавила тон.
«С десяток, не больше.»
«Почему же они не наваливаются?»
«Спроси кого другого. Наверное, свет из окна их ослепил и она не видят, сколько нас здесь.»
«Когда поймут, нам крышка.»
«Верно. Сколько еще до двери?»
Боден оглянулся через плечо. «Мы почти рядом, принцесса. Как Сенешаль?»
«Не знаю. Ему плохо.»
«Как плохо?»
«Очень плохо. А только он знает дорогу отсюда.»
«Черт», сказал Боден.
Они почти добрались до открытой двери, когда демоны вырвались наконец из своего мрака. Их глаза светились кроваво-красным пламенем, а кривые бледные тела стремительно неслись в тусклом свете, словно толпа гнусных привидений. Джулия с Боденом буквально зашвырнули Сенешаля в прихожую и прыгнули вслед. Боден со стуком хлопнул дверью прямо в морды демонов, потом швырнул меч в ножны и обоими руками вцепился в дверную ручку, не давая открыть.
«Запри ее!», заорал он Джулии.
«Ключа нет!»
«А задвижки?»
Их было две - сверху и снизу. Обе приржавели к месту и Джулия стала биться с верхней, высвободив ее, когда дверь содрогнулась и затряслась под натиском демонов. Послышался звук когтей, терзающих дерево. Джулия надежно забила верхнюю задвижку на место и мгновенно обратилась к нижней.
Проржавевшая насквозь задвижка треснула у нее в руках. Джулия и Боден посмотрели друг на друга.
«Дверь задержит их не надолго», тихо сказал Боден.
«И не надо», вымолвил Сенешаль. «Нам надо заманить их в бухгалтерскую.»
Джулия и Боден обернулись и обнаружили, что Сенешаль нетвердо поднимается на ноги. С бледным лицом, в потеках засохшей крови, однако глаза снова в фокусе. Боден живо подбежал, чтобы помочь, и Сенешаль благодарно кивнул.
«Демоны прорвутся в любую секунду. Боден, помогите мне пробраться в бухгалтерскую комнату. Принцесса, следуйте за нами, только остановитесь в дверях, чтобы демоны смогли вас увидеть. Когда увидят, отступайте к нам. Не позволяйте им терять вас из виду, не давайтесь им в лапы. Поняли?»
«Не совсем», сказала Джулия. «Вы знаете, чего хотите?»
«Абсолютно», колко огрызнулся Сенешаль. «Я всегда знаю, чего хочу. Теперь дайте мне фонарь.»
Джулия и Боден переглянулись. Дверь содрогалась от стука демонов.
«Что за черт», сказала Джулия, передавая фонарь Сенешалю. «Жизнь была коротка, но интересна. Тащи его отсюда, Боден. Я их задержу.»
Боден вежливо кивнул и полуповел-полуповолок Сенешаля из прихожей в бухгалтерскую. Джулия повернулась лицом к содрогающейся двери. Узкая, маленькая комната освещалась только из распахнутой сзади двери и Джулия неуверенно изготовила меч. Выделяясь на свету силуэтом, она представляла прекрасную цель. Нахмурившись, она отступила от стонущей под ударами двери, чтобы спрятаться в тени. Она позволит демонам увидеть себя, когда будет наготове, но не раньше. И здесь перегруженный болт задвижки вырвался наконец из своего гнезда и дверь распахнулась. Трупно-бледные демоны хлынули в прихожую, словно личинки из туши, которую оставили висеть слишком долго. Их жуткие глаза без зрачков горели красным во мгле, когда они голодно осматривались в поисках добычи. Джулия стояла совершенно неподвижно и терпеливо ждала, когда кто-нибудь приблизится на длину меча.
Демоны нюхали застоявшийся воздух и опускали безобразные морды к полу, словно собаки берущие след. Это могло выглядеть забавно, если бы не было так страшно. А потом они либо взяли след, либо Джулия бессознательно шевельнулась, но демоны один за другим подняли головы и не мигая уставились в ее направлении. Джулия поняла, что тень не столь глубока, чтобы спрятать ее. Она смело шагнула вперед, загородив дверной проем и размахивая перед собой мечом. Свет тускло мерцал на лезвии клинка. Один из демонов прыгнул вперед, и Джулия разрубила его ударом меча. Тварь повалилась и молча закорчилась на толстом ковре. Другие демоны ринулись на нее.
Сенешаль говорил, что надо заманить демонов в бухгалтерскую комнату, однако Джулия понимала, что как только она отступит в проем, демоны прокатятся прямо по ней. В узкой двери демоны могут подбираться к ней лишь по двое - по трое, однако вопрос всего лишь времени, пока простым превосходством в количестве они ее измотают, и ей действительно придется отступать в бухгалтерскую комнату. И тогда они доберутся до нее по-настоящему.
Джулия размахивала мечом изо всех сил и кровь демонов так и хлестала в воздух, однако в мускулах уже гнездилась растущая боль. Боковым выпадом она распорола демону живот, однако потом ей пришлось отпрянуть на шаг, чтобы уклониться от когтистой руки лишь на чуть-чуть промахнувшейся мимо ее горла.
Она почувствовала, что дверной проем ее больше не защищает и отступила еще на шаг, когда демоны хлынули в наступление. Но здесь сзади появился Боден, добавив свой меч к ее мечу.
Перед двумя сверкающими мечами демоны остановились, Джулия отпрыгнула в сторону, когда Боден хлопнул дверью в морды демонов. Джулия живо огляделась в поисках задвижек и резко выругалась, когда поняла, что их нет. Боден уперся в дверь спиной, когда первые когти врубились в дерево.
«Когда дам сигнал», спокойно сказал он, «бросайся к внешней двери.»
Джулия кивнула и оглянувшись увидела, как Сенешаль закрывает внешнюю дверь, погружая комнату во тьму. Джулия закусила губу и взяла меч наизготовку.
«Надеюсь, он знает, что делает», громко сказала она и совсем не успокоилась, когда Сенешаль в ответ сухо хохотнул.
«Приготовься», сказал Боден. «Я их еле удерживаю…» Дверь отползла на несколько дюймов, отпихнув его. В щель змеей просунулась когтистая рука, бледно светясь во мраке. «Джулия, внимание! Беги!»
Боден отпрыгнул, а Джулия выбежала в дверь. Демоны бросились за ней, не заметив Бодена, спрятавшегося за распахнутой дверью. Джулия добежала до внешней двери и распахнула ее. Яркий солнечный свет затопил комнату.
Сенешаль схватил ее за руку и оттащил в сторону, а демоны спотыкаясь перли вперед, ослепленные внезапным светом. Джулия жестоко улыбнулась, поняв наконец. Вдвоем с Сенешалем они атаковали демонов сбоку, а Боден врубился в них с тыла - и самым легким делом оказалось выгнать девять оставшихся демонов в наружную дверь на длительное падение в ров.
Джулия опустила меч и устало опустилась на пол. Голова жестоко болела, руки тяжелы, словно из свинца. От изнеможения дрожали ноги, и сидя просто прислонившись спиной к стене Джулия чувствовала, что могла бы проспать неделю. От этой мысли она содрогнулась. Ужасно лежать в постели по ночам, сознавая, что, пока она спит, Лес Мрака постепенно становится все ближе, но она как-то привыкла думать, что толстые стены Замка могут защитить ее от демонов. И ей очень тяжело сознавать, что отныне никакой безопасности больше нет. Джулия яростно сжала меч и подумала, что теперь вряд ли отважится спать.
Боден склонился к ней и тихонько присвистнул, словно впервые заметив кровь на ее лице и руках. «Принцесса, вы ранены?»
«Порезы и ушибы, Боден, ничего больше. Помоги мне подняться.»
Он помог ей встать и терпеливо ждал, когда она тяжело оперлась на его поддерживающую руку, пока у нее в голове не прояснилось. Спустя некоторое время она оттолкнула его и повернулась к Сенешалю, который зажигал свой фонарь с помощью кремня и кресала.
«Как вы себя чувствуете, сэр Сенешаль?»
«Лучше, принцесса.» Он, наконец, заставил свечу загореться и закрыл фонарь. «Выгляжу, наверное, хуже, чем на самом деле.»
«Видок у вас был еще тот, когда мы вырвали вас у демонов», сказал Боден и Сенешаль скорчил гримасу.
«Не напоминайте. Я подумал, что пришел мой час.»
«Вам следует немного отдохнуть», сказал Боден.
«Я в порядке», огрызнулся Сенешаль. «Не суетитесь. Когда вернемся, будет время отдыхать, а сейчас меня больше занимает Оружейная. Страшно подумать, сколько там всего наломали демоны. Как, черт побери, эти твари пробрались в Замок?»
«Кто-то впустил их», просто сказала Джулия. «Среди нас предатель.»
Секунду они стояли и молча смотрели друг на друга. Боден нахмурился, а Сенешаль недоверчиво покачал головой. Джулия угрюмо улыбнулась.
«Помните демонов, которые по ночам ждут под нашими стенами? Что ж, теперь мы знаем, где они прячутся днем.»
«Просто не могу поверить, принцесса», медленно произнес Сенешаль. «Кто же настолько безумен, чтобы самому привести демонов в Замок?»
«Ближе к сути», вдруг сказал Боден, «почему их привели в Южное Крыло?»
Голова Сенешаля дернулась, глаза широко открылись от ужаса. «Конечно, Оружейная! Чертова Оружейная!»
Он повернулся и выбежал через боковую дверь. Джулия и Боден обменялись взглядом и нырнули за ним во тьму. Они мчались за Сенешалем по десяткам тускло освещенных комнат и коридоров, его фонарь подпрыгивал впереди, как манящий блуждающий огонь безлунной ночью. Джулия вскоре потеряла всякое чувство направления и сосредоточилась на беге. Ей сильно казалось, что если она споткнется и упадет, то Сенешаль попросту бросит ее позади.
В конце концов Сенешаль остановился перед массивными двойными дубовыми дверями почти в восемь футов высоты и почти такой же ширины. Витиевато вырезанное дерево тускло засветились в золотистом свете фонаря, когда Сенешаль протянул руку и мягко толкнул левую створку. Она легко открылась от его толчка, противовесы громко застонали в мертвой тишине. Секунду Сенешаль просто стоял, всматриваясь во тьму за дверью, потом его плечи поникли и все силы оставили его. Он пошатнулся и, наверное, упал, если бы Джулия с Боденом не подоспели и не поддержали его.
«В чем дело, сэр Сенешаль?», тревожно хмурясь, спросила Джулия. «Чем важна эта проклятая дверь?»
«Разве вы не понимаете?», прошептал Сенешаль, до боли в глазах вглядываясь в открытую дверь. «В Оружейную вламывались. Куртан не охранялся…»
Он отшатнулся от Джулии и Бодена, и повел их в Старую Оружейную. За массивными дверями простирался высоченный зал, столь обширный, что фонарь Сенешаля не смог осветить даже его начало. Джулия вздрогнула, когда из тьмы неясно навис набор доспехов, потом слегка расслабилась, когда поняла, что это всего лишь экспонат. Десятки громадных шкафов стояли рядами по всему залу, демонстрируя мечи и топоры, большие луки и пики, дубины и булавы всех возможных вариаций. Джулия восхищенно таращилась вокруг, медленно двигаясь по обширному, темному залу внутри тесной лужицы света, в благоговейном страхе просто от размера коллекции. Предки Руперта собирали Оружейную двенадцать поколений, и теперь не хватило бы человеческой жизни хотя бы для того, чтобы составить опись. Джулия чувствовала, как подымаются дыбом волосы, наконец-то осознав, насколько древен Лесной Замок.
Сенешаль внезапно встал перед пыльной доской на стене, повешенной в глубокой нише, чтобы спрятать ее от нескромного взгляда. Простые серебряные ножны, висящие на ней, потемнели и потускнели от долгого небрежения, однако ни следа меча, когда-то находившегося в них, не было. Сенешаль устало вздохнул.
«Пропал», с трудом произнес он. «Куртан пропал.»
«Но Меч Принуждения - наша единственная надежда против демонов», сказал Боден. «Кто так безумен, чтобы украсть его?»
«Кто-то, кому есть что выигрывать, если Замок падет», сказал Сенешаль.
«А в наши дни под это определение подходит страшное количество людей.»
«Такой долгий путь», сказала Джулия, слишком усталая, чтобы говорить с горечью. «Такая дорога - и все ни к чему. Пойдемте, сэр Сенешаль, надо выбираться отсюда.»
«Конечно, принцесса, надо доложить королю.» Сенешаль повернулся спиной к пустым ножнам и уставился во тьму. «Где-то в Замке находится предатель. Надо найти его, принцесса. Надо найти его и Куртан, пока не стало слишком поздно.»
«Наверное, уже поздно», тихо произнес Боден.

* * *

Джулия выглянула из конюшен на падающий дождь и удрученно вздохнула.
Полдень едва миновал, а уже наступал мрак. Дождь продолжался больше часа, мерзкая упорная морось, выматывающая нервы и пробиравшаяся вниз даже по самым высоким дымоходам, заставляя огонь шипеть и выбрасывать пар. Вода, струившаяся из желобов и водостоков, превратила двор в море грязи. Вода просачивалась сквозь множество дыр в соломенной крыше конюшни и шумно капала на покрытый соломою пол. Конюшня стонала и трещала под дождем, Джулия снова выглянула в открытую дверь и снова вздохнула с явным сочувствием. Позади шевельнулся дракон.
«Тебе следует идти в сою комнату и отдыхать», твердо сказал он.
Джулия улыбнулась, но не оглянулась. «Я в полном порядке. В коллекцию добавилось еще несколько интересных шрамов, вот и все. Тяжелее всех пришлось Сенешалю; не понимаю, как ему удалось так долго удерживаться на ногах, чтобы вывести нас из Южного Крыла. Врач только глянул на него - и сразу приказал ему идти в постель, но он не пошел, пока не доложил королю. Боден и я - это все, что его держало, но он не сдавался. Упрямая старая птица этот Сенешаль. Не отключался, пока не рассказал королю все, что узнал, и свои подозрения, что Оружейная взломана. Бодену и мне пришлось нести его на руках в его комнату. Сейчас он спит. Упрямая старая птица.»
«Ты должна сама хоть немного отдохнуть», сказал дракон. «Я чую в тебе боль и усталость.»
«Я не могу заснуть», сказала Джулия. «Пока не могу. Мне надо с кем-то поговорить.»
«Что на сей раз?», осторожно спросил дракон. «Кто-то снова хочет преподать тебе уроки этикета?»
«Ну уж, нет. Я освободилась от уроков, когда все учителя отказались находиться в одной комнате со мной без вооруженного эскорта.»
«Что же тогда? Что тебя беспокоит?»
«Не знаю.» Джулия повернулась и подошла, чтобы сесть рядом с драконом.
Устланный толстым слоем соломы пол был мягок, когда она прислонилась к его громадному уютному боку. Шум дождя превратился в приятное бормотание, а непрерывная капель воды с соломенной крыши стала странно утешающей. Крепкий запах свежерассыпанного сена висел в воздухе, богатый и земной, и дракон чувствовал, как мускулы Джулии медленно расслабляются.
«Дракон», сказала она наконец. «Что случилось с лошадьми, которые раньше жили здесь?»
«Очень вкусно», торжественно сказал дракон.
Джулия ткнула его в бок острым локтем и он любезно хрюкнул, хотя она сомневалась, что он вообще хоть что-то почувствовал. «Ты ведь не съел их на самом деле, этих милых лошадок, правда?»
«Конечно, нет, Джулия: я въехал - они выехали. Как я помню, галопом.»
Джулия засмеялась и прижалась спиной к его гладкой чешуе. Временами казалось, что дракон - единственный друг, оставшийся у нее в мире: остров спокойствия в бушующем океане. После ухода Руперта дракон бесцельно бродил по Замку, засыпая, где попало и съедая все, что либо не слишком быстро убегало, либо не слишком активно оборонялось. В конце концов он устроился в одной из старых конюшен и выказывал все знаки намерения оставаться там до тех пор, пока ему будет регулярно доставляться еда. Слуги Замка живо вызвались добровольно позаботиться об этом и испустили коллективный вздох облегчения. Между аппетитом дракона и внезапными вспышками ярости Джулии никогда прежде они так много не бегали и не тряслись за собственную жизнь.
«Как ты себя чувствуешь?», спросила Джулия дракона и он слегка пожал плечами.
«Кажется, лучше. Заклинание, чтобы пробить дорогу к Радуге, потребовало от меня слишком много сил. Потом еще демоны навалились на меня, раздирая клыками и когтями. А под конец пришлось изрыгать огонь, а это вредит мне, Джулия, вредит глубоко внутри. Когда Руперт вызвал Радугу, я уже умирал, и, похоже, есть предел даже тому, что может сотворить Дикая Магия. Она спасла мне жизнь, но излечить меня сможет только время. Я собираюсь впасть в спячку и спать, пока не излечусь. Если еще могу излечиться. Магия покидает этот мир, и для магических созданий, вроде меня, наступают тяжелые времена.»
Дракон печально улыбнулся. «Или, может быть, я просто становлюсь чересчур старым даже для дракона. Я не видел и не слышал никого из моей породы уже более трех сотен лет. Может быть, я - последний. Последний дракон в мире людей.»
«Три сотни лет», медленно сказала Джулия. «Тебе бывает одиноко?»
«Как правило, драконы не слишком общительны. У каждого из нас есть своя территория и своя куча драгоценностей, то и другое мы ревностно охраняем.
Однако, да - были времена, особенно в последнее столетие, когда я приветствовал бы любого из моей породы. Так много лет прошло с тех пор, когда я парил на ночных ветрах с моими соплеменниками… так много…»
«Когда все закончится, мы пойдем и поищем других драконов», сказала Джулия.
«Да», с признательностью ответил дракон. «Когда все закончится.»
Джулия разглядывала соломенную кладку крыши и прислушивалась к шуму дождя. «Дракон, тебе не кажется, что со мной… что-то не так?»
«Нет. А что?»
«Чертовы фрейлины. Они заставляют меня чувствовать себя уродцем, потому что я не хочу выходить замуж и устраиваться растить семейство. Я еще не готова к этому. Пока не готова.»
«Тогда и не надо», сказал дракон.
Джулия нахмурилась. «Просто, иногда… иногда мне кажется, что они правы. Что со мной что-то не в порядке. Все мои подруги и большинство сестер уже замужем и кажутся вполне счастливыми. Почти все. Может, они правы.
Может, я чего-то упускаю. Я просто не вижу, почему я должно сдаться и сама выйти замуж. Я предназначена в жены Харальду, но все что он хочет, это комбинации любовницы и служанки. Ну, об этом он может забыть с самого начала. И если он пристанет ко мне еще хоть раз, я заставлю его возвысить голос хорошо нацеленным коленом.»
Она вдруг прервалась и задумчиво нахмурилась. «Но это не все. Если я скажу такое фрейлине, у нее будет приступ удушья и потребуются нюхательные соли. Быть резкой и прямой не просто немодно, это неженственно. Как думаешь, я неженственная?»
Дракон хохотнул. «Джулия, вряд ли я специалист по человеческому поведению, но сдается мне, что если бы ты была просто еще одной беспомощной одомашненной женщиной, ты не пережила бы Лес Мрака. Или сегодняшнее путешествие по Южному Крылу.»
«Чертовски верно», сказала Джулия. «Тогда почему бы им просто не оставить меня в покое?»
«Ты принцесса», сказал дракон. «На тебе ответственность. Даже я это знаю.»
Джулия презрительно фыркнула, подобрала соломинку с пола и пожевала кончик. «Принцесса. Поэтому предполагается, что я не должна мыслить, чувствовать, надеяться? Поэтому мне надо повиноваться приказам любой фрейлины, как одеваться, как говорить. как поступать? Поэтому надо выходить замуж за человека, которого я не люблю? Вначале я увижу, как они гниют в аду!»
Дракон медленно повернул голову, чтобы получше взглянуть на нее. «Мы наконец подошли к тому, что тебя действительно беспокоит, правда?»
«Да», тихо ответила Джулия. Она взглянула на соломинку в руке и отбросила ее. «Руперт должен был вернуться уже очень давно.»
«Это долгое путешествие, туда и обратно. А я слышал, что Верховного Мага придется сильно уговаривать.»
«Мне ни за что не следовало снова отпускать его в Лес Мрака. Ты ведь знаешь, какое это место.»
«Да», тихо ответил дракон. «Я помню.» Он слегка согнул крылья, а Джулия потянулась, чтобы почесать свежий струп на ране.
«Тебе еще сняться ночью кошмары?», вдруг спросила она. Дракон покачал головой. «А мне иногда снятся. Только теперь мне снится Руперт, один во тьме, умирающий.»
«Руперт может сам позаботиться о себе», сказал дракон.
Джулия фыркнула. «Мог бы и обмануть меня.»
«Ты любишь его, Джулия?»
Джулия уставилась в открытую дверь конюшни. «Похоже, дождь наконец-то кончился.»
«Ты не ответила на мой вопрос.»
«Знаю.»
«Люди», сказал дракон и криво усмехнулся. «Если любишь, то почему бы ему не сказать?»
«Потому что его здесь нет! Он ушел и бросил меня!»
«Он едва ли смог бы взять тебя с собой туда, где опасно, не так ли?»
«Смог бы, если б захотел! Я так же хорошо управляюсь с мечом, как и он! Все что угодно было бы лучше, чем бросить меня здесь. Он не вернется, дракон, я чувствую это. Демоны в конце концов доберутся до него, а меня там не будет, чтобы помочь…» Джулия прижалась лицом к драконьему боку и позволила слезам наконец пролиться.
Дракон поднял крыло и мягко прикрыл ее, прижимая к себе, пока слезы не замедлились и не прекратились.
«Ты устала», тихо сказал он. «Пойди в сою комнату и отдохни.»
«Я не хочу возвращаться в свою комнату», сказала Джулия боку дракона.
«Я боюсь темноты. Из-за демонов.»
«Тогда оставайся здесь со мной. Спи. Ты будешь здесь в безопасности, я тебе обещаю.»
«Спасибо», сказала Джулия так тихо, что только дракон мог расслышать ее. Она прижалась к его боку, покачиваясь от его медленного дыхания, и вскоре заснула.
«Люди», любовно сказал дракон. Он опустил свою большую голову на собственных хвост и бдительно ждал, когда закончится ночь.

Глава 5
Темная Башня

Глубоко в Лесу Мрака, в тайном сердце бесконечной ночи, находилась прогалина. Высоко над нею клонящиеся внутрь деревья переплетали свои изгрызенные безобразные ветви, и получившаяся беседка надежно защищала от любого света. Фосфоресцирующие лишайники пятнали древесные стволы, распространяя тусклый, голубоватый, жуткий свет. Грибы и маслянистые мхи ковром покрывали землю прогалины, в середине которой находился единственный гниющий пень, грубо вырубленный в некое подобие трона. И в этой тьме на сгнившем троне сидел Князь Демонов.
Князь Демонов слегка походил на человека. Однако черты его лица были словно смазаны, тонкие пальцы заканчивались когтями, а в горящих ярко-красных глазах не было ни следа человеческих чувств или мыслей. Он выглядел как человек только потому, что ему было забавно так выглядеть.
Когда-то он выглядел по-другому и мог бы выглядеть так снова, но пока он жил в мире людей. Если слово «жизнь» приложимо к созданию, которое никогда не рождалось.
Даже сидя он был неестественно высок, и он был худ почти до истощенности. Его бледная плоть светилась жемчужным блеском, он был в плаще абсолютно черного цвета и в широкополой шляпе, низко надвинутой на глаза.
Сидя на своем троне наподобие ужасного ворона-падальника, он лениво глодал нечто еще слегка дергающееся и пищащее. Князю Демонов не было нужды в еде, однако он любил убивать и устрашать.
Окружая гниющий трон, прогалину заполняла громадная толпа согнувшихся теней: демоны Леса Мрака распростерлись перед своим повелителем. Они сидели на корточках, лежали животами в грязи, пресмыкались всеми другими возможными способами, они следили, если у них были глаза, слушали, если у них были уши, или просто ждали. Они были порождениями тьмы, а тьма терпелива.
Вдруг перед троном появился сверкающий серебристый шар, мерцая, пульсируя и слегка колеблясь в вонючем воздухе. Князь Демонов улыбнулся жутковатой улыбкой и отбросил свою еду. Свежая кровь стекала по его подбородку. Двое демонов коротко передрались над огрызками. Князь Демонов слегка кивнул, подзывая сверкающий шар, и он подплыл поближе.
«Хозяин», произнес тихий голос из шара, и Князь Демонов улыбнулся кровавыми губами.
«Да, мой дорогой предатель, я жду твоего отчета.» Его голос был мягким, шипящим, и слегка раздражал ухо.
«Принц Руперт с отрядом достигли границы вашего королевства, Хозяин. На своем пути в Темную Башню они намереваются пройти сквозь долгую ночь. Вы должны остановить их, прежде чем она дойдут до Верховного Мага…»
«Это не важно», усмехнувшись, сказал Князь Демонов. «Никто не сможет противостоять мраку. Или ты думаешь иначе?»
Он медленно сжал руку в кулак и из шара раздались мучительные крики.
Ждущие демоны беспокойно зашевелились, испугавшись даже угрозы наказания.
Князь Демонов разжал ладонь и вопли замерли, сменившись страдальческими стонами.
«Извини, Хозяин, я только хотел…»
«Ты забыл свое место, мой дорогой предатель. Когда-то ты искал у меня силы, но сейчас телом и душой ты принадлежишь мне, и будешь делать то, что велю я. Если же подведешь - я превращу тебя в последнего из моих демонов. Повинуйся мне - и все королевства мира станут твоими…»
«Да, Хозяин. Я твой самый верный слуга.»
«Ты - мой раб.» Князь Демонов опустил подбородок на костлявую руку и задумчиво смотрел на мерцающий шар. Широкополая шляпа погрузила его лицо в густую тень, в которой светились лишь его горящие глаза. «Говори, предатель, Куртан у тебя?»
«Да, Хозяин. Он надежно спрятан в Замке.»
Князь Демонов тихо хохотнул и демоны снова зашевелились. «Ты хорошо поработал, мой дорогой предатель. Без этого Меча у них против меня нет никакой надежды. У меня - магический камень. У меня - рог единорога. У меня - мои славные демоны. И после стольких столетий ныне восходит Голубая Луна и снова наступает мое время.»
«Но как же будет с Верховным Магом, Хозяин?»
Князь Демонов сжал ладонь и из шара снова раздались вопли. «При всем его знании, при всей его мощи - он всего лишь человек. Я уже прежде сталкивался с людьми и ломал их без всякого труда.»
Он медленно разжал ладонь и вопли прекратились. Некоторое время на прогалине слышалось только тяжелое, прерывистое дыхание из шара. Князь Демонов улыбнулся.
«Возвращайся к работе, раб. Будь моими глазами и ушами при Дворе. Будь моей тьмой в сердце их света.»
Шар замерцал и исчез, и на прогалине снова воцарилась тьма, нарушаемая только тусклым голубым свечением фосфоресцирующих лишайников. Князь Демонов посмотрел на пресмыкающихся демонов и тихо засмеялся.
«Скоро», пообещал он. «Скоро…»

* * *

Принц Руперт остановил единорога и угрюмо уставился на Лес Мрака перед собой. Тьма висела в воздухе, словно занавес, отмечая новую границу долгой ночи. Руперт вздрогнул и потуже завернулся в плащ. Полдневное солнце пряталось в низких тучах, колючий ветер густел от мокрого снега. В воздухе чувствовался запах гниения, окружающие деревья стояли тощие и скрюченные, иссушенные и обезображенные подступающей долгой ночью. Иссеченная кора была запятнана гнилью и плесенью и испещрена десятками лишайников, мертвые листья завалили древнюю тропу.
Позади Руперт слышал, как его стражники нервно шевелились, впервые бросив взгляд на Лес Мрака. Он нахмурился и жестом подозвал Защитника. Чем скорее он поведет стражников по долгой ночи, тем лучше, пока тьма не разрушила ту немногую уверенность, что у них осталась. Руперт смотрел сквозь падающий мокрый снег, не в силах оторвать взгляд от гниющих деревьев на границе Леса Мрака. Он чувствовал, как дрожат руки, и ощущал в ноздрях сильный запах собственного пота. Он надеялся, что это путешествие окажется легче. Он уже дважды пережил тьму. За спиной у него отряд стражников. И все-таки дыхание застревало в глотке, а сердце молотом билось в грудной клетке. Ладони стискивали поводья единорога, пока не побелели костяшки пальцев. Он коротко тряхнул головой. Что ж, он снова пройдет по Лесу Мрака и на сей раз оставит демонам такую память о своем походе, которую они никогда не забудут.
Защитник подвел своего бронированного коня к единорогу и коротко кивнул Руперту. «Итак, это и есть Лес Мрака», медленно произнес он, и странное возбуждение шевельнулось в холодных, темных глазах. «Все, как вы говорили, Сир, и даже хуже. Словно кошмар наяву, словно дорога в самый ад.»
Руперт поднял бровь, повернувшись к Защитнику. «Вы хотите сказать, что никогда прежде не видели Леса Мрака?»
«Именно так, Сир. Обязанности Защитника всегда удерживали меня вблизи Замка, а Лес Мрака веками не представлял реальной угрозы Замку, такой казалась Чащоба. Я, конечно, читал все рапорты, однако…»
«Да», сказал Руперт. «Я понимаю.»
Защитник пристально смотрел на него, словно увидел его впервые. «Вы пробились сквозь тьму дважды. Не удивительно, что вы вернулись другим.» Он отвернулся, прежде чем Руперт сумел ответить, и достал из седельного вьюка кожаную карту. Руперт подождал, когда Защитник развернет карту, а потом наклонился, показывая ему нынешнюю позицию отряда.
«Видите сами, сэр Защитник, нам неминуемо надо пройти Лес Мрака насквозь. Другого пути нет. На востоке мы упремся в горы Звездных Теней, на западе придется пересечь стремнины Светловодицы. Любой из маршрутов будет стоить нам нескольких лишних недель пути, которых не избежать. Но если сообщения разведчиков верны, то полоса Леса Мрака в этом месте не слишком велика. Если повезет, мы сможем пробить себе дорогу насквозь за два-три часа.»
«А если не повезет, Сир?»
«Тогда совсем не выйдем», просто сказал Руперт.
Защитник вдруг улыбнулся и повернулся, чтобы взглянуть на тьму, ожидающую их. «Вам не приходило в голову, Сир, что Лес Мрака здесь сознательно оставлен тонким, как искушение путешественникам?»
«Да, конечно», сказал Руперт. «Почти наверняка - это западня. Поэтому так важно идти быстро, надо успеть выбраться прежде, чем демоны узнают, что мы здесь.»
Защитник молча пожал плечами и сложил карту. «Будет жаль. Я надеялся, что мне выпадет шанс попробовать сталь на парочке демонов.»
Руперт потер грубые шрамы, отметившие правую сторону лица. «Вы переоцениваете себя. Если демоны нас обнаружат, сэр Защитник, мы наверняка погибнем. Все.»
«Уверен, что они были достаточно свирепы, когда вы противостояли им в одиночку, Сир, и все же…»
«Вам не понять Леса Мрака, пока вы не увидите его», резко сказал Руперт. «Вам не понять, что такое демоны, пока вы не почувствуете, как они собираются во тьме. А сейчас подготовьте людей к выступлению, мы потратили достаточно времени на болтовню. Я не знаю, как станут реагировать лошади, поэтому пусть все вначале идут пешком, ведя лошадей на коротком поводу.
Пусть стражники зажгут все фонари и масляные лампы и привяжут их к седлам.
Как только мы пересечем границу, пусть каждый держит меч и щит наготове, однако нашей единственной обороной против тьмы будет свет, который мы понесем с собой.»
«Вам не кажется, что вы чересчур осторожничаете, Сир?»
«Нет.»
«Хорошо, Сир. Какой тропой мы последуем?»
«Согласно всем легендам существует только одна тропа и она находится далеко отсюда. Нет, сэр Защитник, мы войдем в Лес Мрака и сами прорубим себе тропу. Это не должно быть трудно - деревья прогнили до сердцевины.»
Защитник пристально смотрел на него. «Если поблизости есть демоны, они обязательно услышат нас, Сир.»
Руперт пожал плечами. «Я устал таиться, сэр Защитник. И кстати, наша единственная надежда - это скорость.»
Защитник бесстрастно кивнул, засунул карту во вьюк и отъехал, чтобы отдать приказы стражникам. Руперт снова перенес внимание на границу Леса Мрака, а потом отвел глаза. Тьма пробудила слишком много воспоминаний. Он стал смотреть на стражников: они уже спрыгнули с коней и шарили по карманам в поисках кремней и кресал, чтобы зажечь свои фонари. Люди выглядели довольно спокойными, однако лошади нервничали. Они били копытами, вскидывали головы и фыркали, их дыхание парило в морозном воздухе. Казалось, их зачаровывала тьма, однако они дико вращали глазами и упирались, когда стражники пробовали подвести их ближе к границе. Руперт нахмурился и приказал накинуть лошадям на головы плащи или одеяла, чтобы удержать животных от паники при входе в Лес Мрака.
Стражники уважительно кивнули и живо повиновались. Близость Леса Мрака производила на них чертовски сильное впечатление, и сознание того, что Руперт побывал там дважды и выжил, вдруг стало значить для них гораздо больше прежнего. Стражники могли смотреть на него, как на эксперта, но он-то лучше знал. Руперт спустился с седла и небрежно прошелся среди стражников, говоря тихо и спокойно, и отвечая, насколько мог, на вопросы о Лесе Мрака.
Ответы не совсем обнадеживали, однако стражники внимательно прислушивались ко всему сказанному, вежливо смеялись его шуткам, и, не говоря ничего особенного сами, весьма четко демонстрировали свое одобрение тому, что он не лжет им о предстоящих опасностях. Некоторые хлопали его по спине, говоря, что у них были командиры и похуже. Руперт вернулся к единорогу со слезами, жгущими глаза. Еще никогда он не был столь горд своими людьми и никогда не ощущал себя менее способным возглавить их.
Наконец все было готово. Руперт прислонился к единорогу и в последний раз посмотрел на своих стражников. С каждого седла свисала лампа или фонарь, горя бледным огнем при свете дня. Поднимался дым от полудюжины факелов. В руках стражников тускло поблескивали мечи. Лошади беспокойно шевелились, возбужденные вонью Леса Мрака, однако толстые накидки на мордах делали их управляемыми. Руперт задумчиво закусил губу, проверяя не забыто ли что. Еда в этом походе не должна быть проблемой, но надо, чтобы стражники наполнили свои фляжки из ближайшего ручья, просто на всякий случай. Руперт вздохнул.

Предыдущая страница 9 Следующая страница


Восход голубой луны 10

Все, что следовало сделать, было сделано. Все остальное будет просто уловкой, чтобы оттянуть неизбежный момент, когда он снова очутится в Лесу Мрака. Тьма оставила на нем свою мету.
Он гневно тряхнул головой и взглянул на Защитника, который со своим громадным боевым топором с двумя лезвиями стоял, терпеливо дожидаясь, у самой границы Леса Мрака. Когда Защитник взял топор наизготовку, оба массивных лезвия ярко сверкнули. Он вопросительно взглянул на Руперта и улыбнулся, когда Руперт коротко кивнул в ответ. Защитник покрепче ухватился за дубовое топорище и повернулся лицом ко тьме. Мгновение он стоял неподвижно, потом одним быстрым движением поднял топор над головой и яростно обрушил его на первое дерево Леса Мрака. Стальное лезвие глубоко вонзилось в гниющую древесину и вонь гниения сразу стала сильнее. Защитник рывком выдернул топор и рубанул снова, на сей раз начисто перерубив дерево. Ствол оказался полым, выеденным изнутри. Защитник продолжал работать, без малейших видимых усилий размахивая гигантским боевым топором. Потом он шагнул в Лес Мрака и тьма поглотила его. Звук топора, врубающегося в трухлявую древесину еще доносился, только очень слабо, словно издалека. Руперт махнул первой пятерке стражников и они начали расширять новую тропу через тьму.
Руперт с тревогой следил, как взлетали и падали их мечи в мерном ритме, быстро справляясь с разлагающейся древесиной. Шрамы на лице дико заныли, пульсирую в ритме ударов мечей. Ему не хотелось снова во тьму. Он мог бы еще поменять намерения и отправиться длинной дорогой в обход. Руперт стиснул руки так, что ногти больно врезались в ладони. Он уже победил один раз Лес Мрака, он победит его снова. Ему надо это сделать. Хотя бы из-за того, что его люди верят, что он проведет их безопасно. Он понял, что слишком крепко сжимает поводья единорога и медленно расслабил ладони.
«Руперт», тихо сказал единорог, «ты уверен, что это хорошая мысль?»
«Нет», ответил Руперт. «Если у тебя есть лучшая, я готов выслушать.»
Единорог фыркнул и дернул головой. «Я же просто транспортное средство, кто ко мне прислушается?»
«Не начинай заново», устало сказал Руперт. «Ты мой друг, а сейчас мне нужна любая помощь. которую я смогу получить. Если бы существовал другой путь, чтобы вовремя достичь Темной Башни, я бы пошел по нему. Думаешь, мне хочется назад во тьму?»
«Нет», тихонько сказал единорог. «Я знаю, тебе не хочется. И я тоже совсем не хочу.»
«У нас нет другого выбора», сказал Руперт не таким твердым голосом, как бы хотелось. «Если Голубая Луна взойдет раньше, чем мы вернемся, нам некуда будет возвращаться. Верховный Маг, наверное, наш последний шанс остановить долгую ночь.»
«Радужный Меч…»
«…спас нас однажды. Но он не может нам больше помочь. Я пробовал вызвать Радугу в Медянке, когда на меня напала эта тварь. Ничего не вышло.»
«И не удивительно», сказал единорог. «Как же может Радуга сойти к тебе, когда ты находишься в недрах шахты?»
«Мне тоже пришло это в голову», устало ответил Руперт. «С тех пор я много раз пытался вызвать Радугу, но ничего никогда не получалось. Из Меча ушла всякая магия.»
«Великолепно», сказал единорог. «Просто великолепно. Я обратил внимание, что ты ни разу не упомянул об этом, пока мы не вошли в Лес Мрака.»
«Наверное, просто забыл», невинно ответил Руперт.
Единорог фыркнул и лягнул копытом глинистую тропу. «Нет дракона, нет Радужного Меча, а мы возвращаемся во тьму. Наверное, мы спятили. Ну ладно, раз уж ничего другого не остается, может, мы найдем того демона, который украл мой рог. Я без него словно голый.»
«Ты всегда голый», сказал Руперт.
«На людей мне наплевать», сказал единорог.
Руперт коротко хохотнул и поднял глаза на позвавшего стражника. Они закончили расчищать путь. Руперт глубоко вдохнул, медленно выдохнул, и повел единорога в Лес Мрака.
Как только Руперт пересек границу, навалилась ночь. Ветер и мокрый снег не смогли последовать за ним, однако во тьме было еще холоднее: ледяной мороз, глодавший тело и пробиравший до костей, пока не показалось, что снова уже никогда не согреться. Все больше и больше стражников пересекали границу Леса Мрака, их лампы и фонари помогали отбрасывать тьму, и Руперту задышалось чуть полегче. Не слишком далеко ушедшие Защитник со своими людьми мерно продвигались вперед в собственной маленькой лужице света, медленно и методично прорубая в Лесу Мрака новую тропу. Руперт вынул меч и огляделся вокруг, однако свет фонарей не слишком далеко проникал в бесконечную мглу.
Безобразно искривленные деревья золотисто отсвечивали и какая-нибудь кривая ветка снова и снова слегка шевелилась, хотя никакого ветра в долгой ночи не ощущалось.
«Как чувствуешь себя?», тихо спросил единорог.
«Паршиво», ответил Руперт. «Мне кажется, что за нами следят.»
«Наверное, так и есть.»
«Успокоил, называется. Кого-нибудь видишь?»
«Нет.»
Руперт печально нахмурился. «Они знают, что мы здесь. Я чувствую. Сейчас дорого время. Если повезет, мы выберемся отсюда за час.»
Единорог фыркнул. «С каких это пор нам везет?»
Прорубание тропы - медленная, тяжелая работа, и когда отряд углубился в Лес Мрака, они стали тащиться чуть ли не ползком. Стражники теснились друг к другу, беспокойно оглядываясь вокруг. Тайное давление мрака долгой ночи понемногу стало проникать в их души. Привычные шутки и розыгрыши вскоре исчезли, сменившись настороженным, бдительным молчанием.
Руперт менял впереди идущих, как только они выказывали признаки усталости, однако имелся предел тому, насколько быстро стражники могли срубить и оттащить в сторону поваленное дерево. Звук стали, вгрызающейся в гнилую древесину, был неестественно громок в тишине. До сих пор не было видно ни следа демонов. Натянутые от ожидания нервы заставляли Руперта чуть не подпрыгивать от каждого внезапного звука или движения. Медленный марш продолжался и Руперт начинал беспокоиться, хватит ли свечей в фонарях на все путешествие через долгую ночь. Он пытался сообразить, много ли масла осталось для ламп, а потом прикусил губу, вспомнив, что вылил большую его часть, чтобы сжечь тварь из шахты в Медянке. Он тихо выругался и проверил свечу в собственном фонаре. Остался огарок меньше дюйма - на полчаса, не более. Руперт нахмурился. Наверное, план демонов таков: дождаться, пока отряд лишится света, а потом напасть под прикрытием тьмы. Руперт приказал людям остановиться и отдохнуть, а сам направился к Защитнику.
«Мне не кажется мудрым останавливаться», тихо сказал Защитник.
«Мы используем слишком много света», коротко ответил Руперт. «Либо мы сократим его немедленно, либо закончим переход во тьме.»
Защитник задумчиво кивнул. «Я прикажу, чтобы погасили лампы. Будем освещаться только фонарями. Когда они погаснут, снова переключимся на лампы.» Он предупреждающе взглянул на Руперта. «Людям это не понравится, Сир.»
«Мрак понравится им еще меньше», сказал Руперт. «Все что угодно, только не мрак.»
Защитник посмотрел в бездонные глаза Руперта и отвернулся. «Я отдам приказ, Сир.»
Он повернулся и молча пошел между стражников, одна за другой лампы гасли и тьма все сильнее сжимали тающую лужицу света. Люди беспокойно зашевелились, некоторые гневно оглядывались на Руперта, но никто не возразил. Руперт слишком устал и был слишком встревожен, чтобы обращать на это много внимания. Через некоторое время Защитник вернулся и встал рядом.
«У нас проблема, Сир. С тех пор, как мы вошли в Лес Мрака, мы потеряли семь человек.»
Мгновение Руперт просто смотрел непонимающе, потом кровь застыла у него в жилах, озноб прошелся по нему, словно леденящий ветер. «Семь? Вы уверены?»
Защитник мрачно кивнул. «Не осталось ни следа от людей, лошадей и поклажи; ничего, что бы подтверждало, что они вообще были среди нас. Их взяли тихо, по одному, и никто ничего не услышал и не увидел.»
Руперт резко выругался и пнул бугристую землю. Если демоны их уже обнаружили… «Теперь пусть люди работают парами: один рубит тропу, другой стережет его спину. Здесь не более полудюжины демонов, иначе они уже атаковали бы нас в открытую. Чтобы собраться, им нужно время. Если мы станем двигаться достаточно быстро, то еще сможем выбраться отсюда живыми.»
«Когда не видно неба и звезд, мы на можем быть уверены, что пробиваем прямую тропу», медленно произнес Защитник. «Поспешим - и будем ходить кругами.»
Руперт оглянулся на пройденный путь. Скудный свет открывал всего несколько футов проложенной тропы. Он гневно пожал плечами. «Сэр Защитник, мы бы уже заметили уклонение тропы, а с другой стороны, мы здесь не так долго, чтобы небольшое отклонение имело какое-нибудь значение.»
Отряд двинулся дальше. Мрак близко подобрался к ним, приглушая все звуки и ослабляя свет. Один за другим огарки свечей догорали и гасли, заменяясь масляными лампами. Отряд продолжал прорубаться сквозь гниющие деревья. Не чувствовалось, что они приближаются к другой границе Леса Мрака.
Больше они не теряли людей, однако Руперт спиной продолжал чувствовать следящие за ним глаза. Шрамы на лице пульсировали старой болью и только из гордости он не оглядывался каждую секунду. Фонарь погас и он стал копаться в заднем седельном вьюке в поисках масляной лампы. И тут ад вырвался наружу.
Под ногами отряда вскипела и вспучилась земля, когда десятки трупно-белых рук пронзили землю и ухватились за ноги стражников, стаскивая их вниз к тому, что ждало в подземных норах. Длинные липкие кроваво-красные ленты упали с гниющих деревьев и хлестко завернулись вокруг изумленных стражников, с чудовищной легкостью утаскивая их назад на верхние ветви деревьев, куда не достигал свет. Кровь побежала вниз по стволам, вопли стражников ясно слышались в неподвижном воздухе, пока вдруг не прекратились, словно отрубленные. Маленькие суетливые твари сотнями хлынули из тьмы и кишели под ржущими от страха лошадьми, поедая их живьем.
Руперт и Защитник встали спина к спине, убивая все, что приближалось на расстояние вытянутых мечей. Уголком глаза Руперт видел, как единорог снова и снова становился на дыбы, стряхивая с себя кишащих тварей и топча их копытами. Всего за несколько мгновений с тропы вырвали с дюжину стражников.
Руперт взвыл от ярости. Вдруг тропа перед ним словно взорвалась и забрызганный кровью стражник силой пробил себе дорогу из норы. Еще несколько последовали за ним, а один свалился с нависающих ветвей, дико оглядываясь, кого бы еще убить.
Из тьмы выбегали и выпрыгивали темные безобразные фигуры, нацеливаясь на стражников клыками, когтями и голодными горящими глазами. Стражники встали кольцом вокруг нескольких уцелевших лошадей и единорога, постепенно оттесняя тварей назад. Мечи и топоры, вздымаясь и падая, сверкали в свете ламп. Кровь брызгала в воздух и густо бежала по земле. Руперт размахивал мечом двумя руками, хрипя и рыча от мощных ударов. Место каждой павшей перед ним твари немедленно занимала другая, и Руперт мстительно улыбался, разрубая ее. Наконец-то, тьма дала ему настоящего противника, с которым можно драться, с которым можно встать лицом к лицу и победить. Руперт, Защитник и стражники дрались против врага, который превосходил их по численности десять к одному, и все-таки не сдавались тьме. Они выдержали атаку и продолжали драться бок о бок, и вдруг твари из мрака отступили и растворились в тенях, откуда явились.
Руперт медленно опустил меч и устало огляделся. Никаких рук, тянущихся из-под земли, никаких кровавых лент, свисающих с деревьев - окружающий мрак неподвижен и тих. Десятки маленьких суетливых тварей валялись на земле порубленные и затоптанные. Однако, все лошади были мертвы, включая боевого коня Защитника. В конечном счете броня оказалась слабой защитой. Защитник встал на колени возле своего павшего боевого друга и мягко потрепал его холку, словно извиняясь. Руперт живо огляделся в поисках единорога, который медленно шел к ним. Бока животного окровавили глубокие царапины, но в остальном он казался не слишком израненным. Руперт устало вздохнул и на секунду прислонился к боку единорога, прежде чем повернуться и справиться о стражниках. Из сорока шести человек, вошедших с ним в Лес Мрака, осталось только тридцать. Он потерял семерых, прорубая тропу, и еще девятерых - во время боя. Руперт тихо выругался и с отвращением посмотрел на окровавленный меч в своей руке. Радуга могла бы спасти его людей, однако теперь Радужный Меч это просто меч, а Лес Мрака продолжает оставаться мраком.
Подошел Защитник и встал рядом, небрежно опершись на боевой топор.
«Похоже, я был не прав, Руперт: демоны теперь действительно охотятся стаями.»
Руперт устало улыбнулся. «Девять человек, сэр Защитник. Мы потеряли еще девять человек.»
«Нам повезло, что мы не потеряли гораздо больше. Каковы теперь наши шансы прорваться?»
«Очень слабые. Мы не слишком далеко от границы, но демоны могут навалиться на нас прежде, чем мы прорубим еще фут тропы.»
«Мы можем отступить по тропе…»
Голос Защитника замер, когда из мрака выступили демоны и остановились на краю круга света ламп. Сотни кривых созданий окружили отряд, другие сотни незримо шевелились за пределами узкой мутной лужицы света. В неподвижном воздухе четко доносились слабые звуки суетливой беготни и шорохи передвижения ползком.
«Они выследили нас», горько сказал Руперт. «Они, должно быть, заметили нас с того момента, как мы вошли в Лес Мрака. У нас не было ни шанса добраться до другого конца. Весь этот путь мы проделали напрасно.»
«Вы встречались с демонами прежде и побеждали их», сказал Защитник.
«Тогда у меня был магический Меч», сказал Руперт. «Его больше нет.»
«Что ж, пойдем самым трудным путем.» Защитник тихо засмеялся и взял боевой топор наизготовку. «Стражники, готовсь! - вот за это нам и платят.»
«После победы я потребую повышения», сказал один стражник, а другие коротко хохотнули. Руперт хотел засмеяться вместе с ними, но не смог. Это его люди, и он их подвел. Он обещал им шанс спасти Лесную Страну, а вместо этого привел их к смерти. Он оглядел своих стражников, терпеливо дожидающихся приказов, и почувствовал яростный всплеск гордости. Они встретили самое худшее, что Лес Мрака смог послать против них, и дали отпор, и теперь стояли, готовые сделать это снова, даже когда противник безнадежно превосходит их по численности.
Руперт вдруг улыбнулся, слезы гордости жгли глаза. Что бы теперь не произошло, все было неважно. Мрак пытался сломить его и его людей и мрак проиграл, а в конечном счете только в этом и есть настоящий смысл. Руперт взглянул в налитые кровью глаза врагов и засмеялся. При всем чудовищном численном превосходстве, демоны все-таки боятся заходить в круг света: они предпочитают ждать, когда свет погаснет, и атаковать потом. И тут смех Руперта прервался, когда до него дошла столь очевидная мысль, что захотелось лягнуть себя за то, что не додумался раньше.
«Лампы!», радостно завопил он, крутнувшись к пораженному Защитнику.
«Масляные лампы - вот наш выход! Стражники, возьмите фляги с маслом и разлейте вокруг нас масляное кольцо. Если масла не хватит во флягах, выливайте из ламп! Шевелитесь, не стойте! У нас есть шанс!»
Стражники забегали. В темноте демоны беспокойно зашевелились. Руперт улыбнулся так, что хрустнула челюсть.
«Поняли идею, сэр Защитник? Нам надо только дождаться атаки демонов, а потом запалить масло. Деревья здесь гореть не могут, но демоны загорятся. Это остановит их ненадолго и удержит, пока мы не прорубим дорогу. Мы не должны быть слишком далеко от границы.»
«Шанс не велик», осторожно сказал Защитник.
«Знаю», радостно ответил Руперт. «Но это по крайней мере боевой шанс.»
И здесь демоны хлынули на них из мрака. Руперт завопил стражникам и десятки факелов окунулись в масло. Отбрасывая тьму, взревело яркое желтое пламя. Передние демоны попали прямо в огонь и мгновенно были им пожраны, за ними в скачущее пламя мчались другие демоны, словно мотыльки на огонь. Пламя начало затухать под натиском столь многих тел, а создания мрака бежали по обугленным трупам, словно по камням в потоке, чтобы прорваться к принцу Руперту и его отряду. Лихо, подумал Руперт, разрубая первого демона, но недостаточно лихо. Он понимал, что настало время умереть, и смутно удивился, что скорее раздражен, чем испуган. Надо было сделать так много, а теперь не удастся. Он даже не успел признаться Джулии, что любит ее. Он чувствовал на груди под курткой мягкое давление ее платочка. Демоны стаями выбегали из тьмы и Руперт поднял меч и шагнул навстречу.
Притухнувшие языки пламени вдруг подпрыгнули. Масло просочилось до ближайших деревьев, которые вспыхнули и загорелись, словно факелы. Руперт отшатнулся от удушающего жара, солдаты тоже немного отступили. Демоны неуверенно остановились. Руперт отступил еще на шаг, глаза резало слепящим светом. На секунду показалось, что пламя охватит и его, но вокруг стражники кричали от радости и облегчения. Руперт вытер слезящиеся глаза и беззвучно захохотал. Они достигли границы Леса Мрака! До нее осталось несколько шагов!
Они были в безопасности.
Зрение вернулось довольно быстро. Был конец дня, переходящий в вечер.
Руперт недоуменно взглянул на заходящее солнце. Когда отряд вошел в Лес Мрака, едва кончилось утро.
Время в Лесу Мрака течет по-другому.
Руперт с трудом глотнул и увидел, как последний стражник спотыкаясь выбирается из тьмы на свет. Демоны не появились. Руперт уже не видел, что находится за границей Леса Мрака, но понимал, что демоны там и они наблюдают. Он повернулся к Лесу спиной, улыбнулся своим людям и только тогда осознал, каким маленьким стал его отряд. Руперт медленно пересчитал их.
Двадцать пять. Двадцать пять из пятидесяти. Руперт отвернулся. Он чувствовал тошноту.
«Не принимайте так близко к сердцу», сказал Защитник.
«Отчего же?», горько спросил Руперт. «Половина моих людей мертва. Каким я оказался командиром?»
«Не таким уж плохим. Чудо, что мы вообще выжили, если вспомнить, что нам противостояло. Если бы вы не сообразили так быстро, мы все бы погибли, не добравшись до границы. Согласен, вы потеряли половину людей, но вы спасли другую половину. Никто не сделал бы большего. В целом, я предельно доволен вами, Руперт. Вы стали настоящим принцем.»
Руперт устало взглянул на Защитника. «Я всего лишь второй сын.»
«Я это помню», сказал Защитник. Он повернулся и посмотрел на границу Леса Мрака. «Пробиться назад сквозь тьму у нас нет больше никакой надежды и нет времени на обход. Тем более нам надо убедить Верховного Мага вернуться с нами.»
Руперт устало кивнул. «Готовьте людей выступать, сэр Защитник. Еще миля и там мы, наверное, сможем отдохнуть.»
«Отдохнуть?», спросил Защитник. «У Темной Башни?»
«Да уж», сказал единорог, подходя ближе. «Из того, что я слышал о Верховном Маге, следует, что в Лесу Мрака находиться безопаснее. Насколько он могуч, вообще-то?»
«Надеюсь достаточно силен, чтобы остановить наступление демонов и изгнать тьму», сказал Руперт.
«Насколько мы можем ему доверять?»
«Примерно так, как плевать против ветра.»
«Великолепно», сказал единорог. «Чертовски чудесно. Почему бы нам всем просто не покончить сейчас с собой и выбраться из всего этого?»
«Пошли», ласково сказал Руперт, беря в руки поводья единорога. «Тебе полегчает, когда мы двинемся.»
«Ерунда», проворчал единорог. «У меня плохое предчувствие.»
Руперт пожал плечами. «Легенды меня, как раньше, уже не впечатляют. Верховный Маг покинул Двор, когда я был очень маленьким, но я еще помню чудесный фейерверк, который он устроил на мой день рождения. Ракеты так сверкали в ночи, и огненные колеса, казалось, будут кружиться вечно. Он рассказывал мне сказки и пытался учить карточным фокусам. Вы тогда уже были при Дворе, сэр Защитник, вы должны его знать. Каким он был на самом деле?»
Защитник с холодными, далекими глазами взял боевой топор наизготовку.
«Он был предатель. Предатель, трус и пьяница.»

* * *

Руперт упрямо ковылял по замерзающей слякоти, опустив голову, чтобы мокрый снег не залеплял глаза. Ветер завывал вокруг, дергал капюшон и плащ, толкая со всех сторон. Руперт ворчал, ругался и крепко стискивал поводья единорога. Через каждые три шага он глядел на свою правую руку, удостоверяясь, что поводья еще тут. От холода, несмотря на толстые перчатки, совсем онемели пальцы, а ему не хотелось расстаться с единорогом. Руперт медленно поднял голову и залепленными снегом глазами уставился в ревущий шторм. Не было ни следа Темной Башни.
А в прошлом месяце еще стояло лето, с отвращением подумал он. Что, черт побери, случилось с погодой?
Он споткнулся и чуть не упал, когда рассвирепевший ветер еще раз сменил направление. Единорог придвинулся ближе, пытаясь прикрыть его от ярости бури. Руперт признательно потрепал холку единорога и уставился в снежные вихри. Он тревожился о единороге. Животное шло все медленнее и медленнее, чем больше холод пробирал его до костей. Не слишком помогало даже наброшенное на него одеяло. В гриве и хвосте сверкали ледяные кристаллы, резкое дыхание стало неровным, как и походка. Руперт понял, что если они вскоре не найдут убежище, то холод и изнеможение возьмут свое, и единорог просто ляжет в снег и умрет.
Шторм обрушился на Руперта и его отряд всего через несколько минут после выхода из Леса Мрака. На глазах собрались темные тучи и холодный вечерний воздух стал пронзительно морозным. Дождь полил потоками и быстро перешел в снег, когда отряд углубился в нарастающую бурю. Ветер крепчал, выл и ярился, но Руперт продолжал вести людей. Он зашел так далеко не для того, чтобы его победила погода.
На каждом шаге он тяжело топал ногами, пытаясь вбить в них хоть немного тепла. Снег падал густо, заполняя воздух. Было холодно и становилось все холоднее. Время от времени Руперт бросал короткий взгляд на кроваво-красное солнце, низко висящее на небе, и пытался заставить себя двигаться быстрее.
Как только солнце нырнет за горизонт, демоны сорвутся с цепи. Он оглянулся через плечо. Стражники мерно тащились за ним, сбившись вместе, чтобы делить тепло своих тел. Защитник, как всегда, шел сам по себе. Изморось покрывала его броню серебристыми разводами, но из всего отряда на него одного холод, казалось, почти не действовал. Его спина была прямой, голова поднята, массивные ноги неустанно несли его по растущим сугробам. Руперт нахмурился.
Следовало найти этот вид вдохновляющим, однако вдохновиться как-то не удавалось. В спокойном отказе Защитника склониться перед бурей было нечто почти нечеловеческое. Ветер вдруг прекратился и снег улегся, открыв Лес Мрака, стоявшего на горизонте чудовищной тенью. Руперт нахмурился и повернулся к Лесу спиной.
Буря вдруг стихла. Руперт проковылял еще несколько шагов и, запнувшись, остановился. Он медленно поднял голову и осмотрелся вокруг. Внезапная тишина зазвенела в ушах. Под ногами - зеленая, как летом, трава, нетронутая снегом или заморозками. Небо - глубокая синева летнего вечера. Воздух - тих и спокоен. Он стоял на краю широкого луга, со всех сторон окруженного мощной стеной тающего снега. И пока Руперт смотрел, его стражники один за другим вываливались из снега в лето, оставляя мороз позади. Руперт устало опустился на мягкую траву и вытянул ноги. В конечностях медленно восстанавливалась циркуляция крови и зверски закололо словно иглами и колючками.
«Убежище», медленно произнес он. «Мы нашли убежище, единорог.»
«Я в этом не так уверен», ответил единорог. «Посмотри-ка туда.»
Руперт последовал за взглядом единорога. В центре луга на вершине небольшого кургана стояла башня. Высотой почти в сорок футов, она была целиком сделана из темно-серого камня, избитого и изрытого временем. По каменной кладке взбирался плющ, свисая занавесями над закрытыми окнами.
«Темная Башня», тихо сказал Защитник. «Мне казалось, что она должна быть выше.»
Руперт, вздрогнув, поднялся на ноги и уставился на Защитника.
«Перестаньте ко мне подкрадываться! Нервы и так на пределе.»
«Извините, Сир», спокойно ответил Защитник.
«Когда-нибудь…», - подумал было Руперт, но потом смиренно покачал головой. «Все в порядке, сэр Защитник, расположите людей и проверьте, не потеряли ли мы кого-нибудь в метели. Я пойду, скажу Верховному Магу, что мы уже здесь.»
Защитник небрежно кивнул и пошел к небольшой кучке стражников, настороженно смотревших на Темную Башню с мечами в руках. Руперт угрюмо улыбнулся: он точно знал, что они сейчас чувствуют. Он отбросил капюшон на плечи и стряхнул снег с плаща. Он сунул меч в ножны и тихо вздохнул. Он просто оттягивает момент, когда придется столкнуться с Верховным Магом лицом к лицу, и понимает это. Он также понимает, что больше оттягивать нельзя.
Вечер на поляне еще приятно теплый, однако свет быстро меркнет. Хотя очевидно, что какая-то магия не пускает сюда бурю, нет гарантии, что она удержит демонов, когда наступит ночь. Ему надо расположить своих людей под крышей и в безопасности, и есть только один способ это сделать. Руперт снова вздохнул, чуть сдвинул плащ, чтобы он не мешал быстро выхватить меч, и медленно направился вверх по склону, ведущему к Темной Башне.
«Береги спину», тихо сказал единорог и устало опустив голову стал дергать губами густую траву.
Руперт дважды обошел башню, и хотя насчитал не менее семнадцати закрытых окон, не обнаружил ни следа какой-нибудь двери. Сами окна были размерами от менее фута в ширину до более ярда, и самое низкое было врезано в каменную кладку в добрых шести футах от основания башни. Руперт встал перед одним из низких окон и задумчиво нахмурился. Верховный Маг всегда был несколько эксцентричен.
Не говоря уж о пьянстве и дурном характере. Долгие годы эксцессы Верховного Мага были столь же легендарны в Лесном Замке, как и его магия.
Его главными интересами всегда были вино и женщины, не обязательно в таком порядке, и чертовски неприятная особенность говорить правду в глаза - все это никак не располагало к нему высшее общество Замка. Когда в конце концов король Джон изгнал Верховного Мага, на целые мили вокруг все испустили вздох облегчения и перестали запирать своих дочерей и свои винные погреба. Руперт, хмурясь, закусил губу. Насколько он мог припомнить, никто никогда не говорил открыто, почему изгнали Верховного Мага. Он находился при дворе, начиная со времен Эдуарда, и был воспитателем короля Джона; если не считать Томаса Грея, Маг всегда был самым главным советником короля. А потом умерла королева Элинор.
В течении часа Верховный Маг собрал свои пожитки и ускакал в Лес.
Услышав об этом, король Джон собрал Двор и зачитал эдикт об изгнании Мага.
Слезы гнева и отчаянья струились по лицу короля, когда он лишал Верховного Мага воды, еды, дружбы и пристанища в пределах Лесного Королевства. Прошло немного времени и путешественники доставили весть, что Верховный Маг поселился в старой пограничной башне по ту сторону Леса Мрака. Руперт еще помнил, как выглядело лицо отца, когда Защитник в конце концов подтвердил сообщение. В то время он был еще слишком молод, чтобы понять эмоции, которые так ясно видел, однако, оглядываясь назад, он теперь узнавал в них беспомощную ярость. Маг открыто не повиновался эдикту, однако король ничего не мог с этим поделать. А ему следовало попытаться, хотя бы из гордости.
Он запросил к себе магов из Академии Колдовства, но все их заклинания и заклятия ничего не дали против мощи Верховного Мага. Он послал отряд стражников разрушить башню. Они не вернулись. И поэтому, в конце концов, король обратился к другим делам, а Маг был предоставлен самому себе. Время шло, о Темной Башне, о колдовстве, которым там занимался Маг, накапливались жуткие истории. Однако, хотя историй было много, фактов было мало, и когда протекли долгие годы, а Маг никогда не покидал свою башню, то постепенно он перешел из истории в легенду, превратившись просто в еще одно страшилище, которым стервозные мамаши запугивают детей, добиваясь их повиновения.
Он был предатель. Предатель, трус и пьяница.
Сзади послышались мягкие звуки шагов, Руперт бросил руку на рукоять Меча и резко повернулся. Защитник, холодно улыбаясь, смотрел мимо Руперта на Темную Башню.
«У змей есть норы, у крыс - гнезда, а у Мага - башня. Ему всегда было наплевать на дневной свет. Вы нашли дверь, Сир?»
«Похоже, в Башне нет ни одной, сэр Защитник.»
Защитник поднял бровь, потом подался вперед и громко постучал в ставни ближайшего окна. Довольно долго ничего не происходило, потом ставни распахнулись, открыв седого старика, одетого в черный плащ колдуна. Он бесстрастно взглянул на Защитника и Руперта, прокричал «Убирайтесь!», и захлопнул ставни перед их лицами. Руперт и Защитник обменялись взглядами.
«Следует быть вежливыми», решительно сказал Руперт. «Когда наступает ночь, мы не можем оставаться на мели. Попробуйте еще раз.»
Защитник кивнул и постучал в ставни. «Выгляните, пожалуйста, сэр Маг, нам надо с вами поговорить.»
«Нет!», глухо раздалось в ответ.
«Если вы не появитесь, мы придем и достанем сами вас», спокойно сказал Защитник.
«Вы и какая армия?»
«Мы и вот эта армия.»
Ставни снова распахнулись и Верховный Маг посмотрел мимо Руперта и Защитника на двадцать пять стражников, сгрудившихся у подножья холма. Руперт оглянулся на своих людей, пытаясь посмотреть на них глазами Мага. Их доспехи были побиты и окровавлены, однако с угрюмой решительностью они держали свои мечи наизготовку. Она выглядели очень усталыми, весьма гнусными и чрезвычайно грозными, смахивая больше на бандитов, чем на стражников. Маг фыркнул и перевел взгляд на Защитника.
«Это и есть твоя армия?»
«Да.»
«Убери их с моей лужайки, или они все станут лягушками.»
Маг снова хлопнул ставнями. Руперт повернулся к Защитнику.
«А теперь что нам делать?»
«Ну», задумчиво сказал Защитник, «прежде всего надо убрать армию с его лужайки.»
Руперт уставился в удаляющуюся спину Защитника. Иногда просто хочется понять, на чьей же стороне Защитник. Руперт вздохнул, снова неохотно повернулся к закрытым ставням и вежливо постучал.
«Сэр Маг? Вы еще здесь?»
Ответа не было, ставни оставались плотно закрыты. Великолепно, с отвращением подумал Руперт, теперь мы его разозлили. Он оглянулся на своих людей. По приказу Защитника они спрятали мечи в ножны и отошли от башни.
Теперь они стояли вольно и изо всех сил старались выглядеть безвредно.
Получалось не слишком достоверно. Руперт поднял взгляд на темнеющее небо и еще сильнее нахмурился. Ночь почти наступила. Воздух уже стал холоднее и Руперту показалось, что кружащаяся стена снега придвинулась к Темной Башне чуть ближе. Он постучал по ставням кулаком, но ответа не было. Руперт гнусно выругался. Пусть он будет проклят, чем позволит своим солдатам снова предстать перед мраком, когда рядом находится укрытие. Он внимательно рассмотрел закрытые ставни. Они совсем не казались крепкими. Он вдруг улыбнулся и осторожно вставил Меч меж двумя створками. Вначале шло туго, но Руперт давил и Меч понемногу вошел, пока не уперся в задвижку. Он выждал секунду, прислушался, однако Маг не реагировал. Наверное обиделся и утопал, с надеждою подумал Руперт. У него всегда был поганый характер. Руперт пораздумал, вспомнив заколдованного посланца, который ныне охранял ров в Замке, а потом яростно тряхнул головой. Его людям необходимо убежище.
Обеими руками он крепко ухватился за рукоять Меча и навалился на него всем весом. Он понимал, что не следует слишком сильно давить на клинок, чтобы тот не треснул, но как ни пытался, ставни не поддавались. Руперт взглянул на вечереющее небо. Истаивал последний свет. Он с отвращением уставился на ставни и всем весом навалился на рукоять. Правая створка вдруг распахнулась и Руперт повалился навзничь. Он лежал неподвижно на густой траве с неистово бьющимся сердцем, но шли долгие секунды, а никакой реакции в башне не было слышно. Руперт вскарабкался на ноги, угрюмо поднял Меч и осторожно заглянул в открытое окно.
В комнате был кавардак. Грубые деревянные столы и полки, окаймлявшие все стены, были завалены разнообразным алхимическим оборудованием.
Стеклянные реторты и керамические тигли покрывали все доступное пространство, включая голый земляной пол. Половину комнаты занимала батарея стоявших друг на друге клеток для животных, каждая до отказа набитая шумными оккупантами. Крысы и обезьянки, птицы и саламандры, и даже несколько поросят. Вонь стояла ужасная. Громадная кованая жаровня по-хозяйски захватила центр комнаты, под ней еще красновато светились угли. И рассыпанный повсюду целый лес переплетенных стеклянных труб, пересекающих деревянные столы, цепляющихся за стены, распространявших корешки и отводы везде, где хватало места.
Но ни следа Верховного Мага. Руперт спрятал Меч и взобрался на узкий подоконник. Он осмотрел под собой переполненный стол и осторожно поставил сапог на самый большой кусок свободного места, который нашелся. Он вздрогнул, когда под ногой треснула и разлетелась склянка, и торопливо спрыгнул на пол. Изнутри комната выглядела гораздо больше. Диаметром почти в тридцать футов, ярко освещенная единственной сверкающей сферой, безо всякой поддержки висящей в воздухе прямо под стропилами высокого потолка. Руперт нахмурился. По размеру комната должна была быть первым этажом башни, однако никакого способа попасть на верхние этажи не видно. В потолке имелся люк, но никакого очевидного способа к нему подобраться. Он пожал плечами и осторожно обошел комнату, восхищаясь разными магическими инструментами. Животные с любопытством смотрели на него из клеток, а одна обезьянка с печальными глазами потянулась к нему сквозь прутья решетки, словно молчаливо прося Руперта о помощи. Он виновато улыбнулся обезьянке и прошел мимо. По стеклянным трубкам все время пульсировала прозрачная жидкость, временами выливаясь в аккуратно подставленные мензурки. Руперт наклонился было понюхать одну и замер, когда ногой задел что-то на полу. Он нагнулся и поднял предмет. Это был человеческий череп без нижней челюсти. Руперт поставил его на ближайшую полку и положил руку на рукоять Меча.
«Я не приглашал вас внутрь», сказал сверху слабый голос, и сердце Руперта екнуло, когда он поднял глаза на потолок. Из открытого люка свисала крепкая веревочная лестница, и пока Руперт смотрел с разинутым ртом, Верховный Маг по-стариковски медленно спустился к нему. Вблизи Маг не казался особенно внушительным. Коротышка, голова едва доходит Руперту до груди, черное одеяние колдуна только подчеркивает костлявое телосложение.
Глубокие морщины бороздят узкое лицо, глаза мутные. «Что вы здесь делаете?», мило спросил он Руперта. «И почему ваши солдаты истоптали мне всю лужайку?»
«Нам нужна ваша помощь», осторожно произнес Руперт. Казалось, что Маг совершенно забыл о своем прежнем плохом настроении и Руперту не хотелось раздражать его заново. «Лес Мрака…»
«…ужасное место», перебил Маг. «Там так темно.» Невесть откуда в его руке появился бокал белого вина. «Не желаете ли капельку?»
«Спасибо, не сейчас», вежливо отказался Руперт.
«Добрая штука», настаивал Маг. «Я гоню его сам.» Правой рукой он показал на стеклянные трубки и доверительно склонился: «В каждый бочонок для крепости я кладу дохлую крысу.»
Руперт решил не обращать внимания. «Мы могли бы поговорить о вине позже, сэр Маг, сейчас мне нужнее ваша помощь.»
Маг криво улыбнулся. «Вы знаете кто я, молодой человек?»
«Вы - Верховный Маг», ответил Руперт. «Последняя надежда Лесной Страны.»
Маг остро глянул на Руперта, вся муть из его глаз исчезла. «Люди когда-нибудь научатся? Да мне плевать на Лесную Страну. Все ваше вонючее маленькое королевство может гнить в аду! А теперь выкатывайтесь отсюда! Убирайтесь из моего дома и оставьте меня в покое, черт побери!»
«Так не разговаривают с собственным принцем», раздался холодный голос позади Руперта. Он быстро оглянулся и с облегчением увидел массивную фигуру Защитника, заполнившую открытое окно. Маг взглянул на Защитника и, казалось, что все силы вдруг оставили его. Он поднес к губам бокал, но тот был пуст.
Рот Мага дрогнул и он отбросил бокал.
«Почему вы не можете оставить меня одного?», прошептал он. «Просто уйти и оставить меня в покое?»
«Если бы зависело от меня», сказал Защитник, осторожно перебираясь через подоконник, «я предоставил бы вам прятаться в вашей норе, пока ад не замерзнет. К несчастью, вы нужны королю.»
«Я не вернусь», категорически заявил Верховный Маг. «И вы не можете сказать мне что-то такое, что изменило бы мое решение. В Лес меня не зовет ничего. Совсем ничего.» Он вдруг запнулся и в первый раз пристально уставился на Руперта. «Защитник говорит, что вы принц. Вы в самом деле один из парнишек Джона?»
«Я - Руперт, младший сын.»
«Да, конечно, Руперт. Я и подумал - что-то знакомое.» Голос Мага смягчился. «Вы сильно похожи на мать.»
«У меня снаружи двадцать пять человек», сказал Руперт. «Вы дадите им убежище на ночь?»
«Они и там в достаточной безопасности», ответил Маг. «Демоны не могут преодолеть мои заклятья. Ваши люди переночуют снаружи и уйдут утром. Конечно, вы можете оставаться здесь, Руперт. Я не видел вас очень давно.»
«Двадцать один год», сказал Защитник. «Двадцать один год с того дня, как ты стал предателем.»
«Я не предатель! Я никогда не был предателем!» Яркие алые пятна запылали на щеках Мага, он шагнул вперед и уставился на Защитника, сжав кулаки. «Я уехал потому, что сам выбрал изгнание! Более сорока пяти лет я присматривал за Лесными королями, предохраняя Страну от всякого вреда. Я был протектором Джона, когда ты еще учился, с какой стороны держать меч! Почему я в конце концов решил уехать - это мое дело, а не ваше. Я отдал Лесной Стране сорок пять лет своей жизни и у вас нет права требовать большего.»
«Взгляните-ка на него хорошенько, Сир», спокойно сказал Защитник. «Было время, правда очень давно, когда этот пьяный старый дурак был героем. Самым мощным Магом, которого знала Лесная Страна. Его деяния легендарны. О нем сложены десятки песен и вы наверное некоторые знаете. Люди утверждали, что у него задатки Великого Колдуна. Но где-то по дороге он решил все это бросить.
Он повернулся спиной к собственному долгу и распылил свою магию на фейерверки, иллюзии и милые безделушки для дам. Он мог воодушевить поколение, но предпочел истратить свое время на пьянство и гоньбу за кабацкими шлюхами. Верховный Маг из легенды - трус и ренегат, который предал короля тогда, когда король нуждался в нем больше всего.»
«Я не был таким!», пронзительно завопил Маг. «Чертов ублюдок, я совсем не был таким!»
Защитник захохотал. Маг взвыл от ярости и чистое белое пламя с ревом вырвалось из его протянутой руки, вонзившись Защитнику в грудь и отбросив его под окно на заставленный посудой стол. Стеклянные трубки разлетелись, когда Защитник рухнул на них и остался лежать неподвижно. Из его носа и рта засочилась кровь. Ближайшие животные пронзительно закричали и забегали в своих клетках. Защитник шевельнулся и потянулся к мечу. Маг сделал еще жест и трескучее белое пламя прыгнуло из его пальцев, прижимая Защитника спиной к стене Башни. Руперт выхватил Меч и шагнул вперед. Маг жестом свалил его с ног, даже не оглянувшись. Руперт попытался подняться и не смог. Он только беспомощно следил, как гибельный огонь Мага медленно приподнял Защитника над столом и пригвоздил к деревянной стене в добрых двадцати футах над полом.
«Ты никогда мне не нравился», сказал Маг. «Ты и твой драгоценный долг. Ты не знаешь значения этого слова! Что для тебя значит долг, кроме того чтобы убивать людей? Что ж, здесь нет короля, чтобы защитить тебя, сэр Защитник. Я долго ждал этого дня…»
Руперт бешено вслепую нащупывал Меч. Под беспощадным жаром гибельного огня кольчуга Защитника уже вишнево-красно светилась. Отдельные колечки поплыли и пролились крошечными ручейками расплавленной стали. Руперт, наконец, увидел свой Меч, который просто валялся вне досягаемости под ближним столом. Он скрипнул зубами и дюйм за дюймом полз, пока не дотянулся до клинка. В голове яростно звенело от удара, полученного при падении, однако он почувствовал, как силы стремительно возвращаются, едва сжал знакомую рукоять. Он ухватился за край стола и с усилием поднялся на ноги.
Верховный Маг стоял к нему спиной, занятый своей жертвой. Глаза Защитника были закрыты и он, похоже, не дышал. Руперт подковылял ближе и приставил кончик меча к спине Мага.
«Отпусти его», резко сказал он. «Отпусти немедленно.»
«Иди к черту», сказал Маг. «Никто не может обозвать меня предателем и после этого остаться в живых.»
«Я ваш принц», сказал Руперт. «Именем своего отца я приказываю вам освободить Защитника.»
Гибельный огонь исчез, Защитник медленно поплыл вниз и мягко приземлился на крышке стола. Руперт оттолкнул Мага в сторону и подбежал к Защитнику. Его кольчуга расплавилась и спеклась, кожаная куртка под ней обуглилась и изглодалась невероятным жаром, однако тело, обнажившееся в зияющих дырах, казалась совершенно неповрежденным. Защитник дышал ровно и спокойно, показывая признаки возвращающегося сознания. Руперт повернулся к Магу, который смущенно пожал плечами.
«Простое целебное заклинание. Через некоторое время он будет в полном порядке.»
«Вы бы в самом деле убили его, если б я вас не остановил?»
«Наверное, нет», ответил Маг. «Я всегда слишком мягкосердечен. Не говоря уж, что исключительно предан вашему отцу. А у вас грязные приемчики, Руперт.»
«Конечно, я же принц.»
Они обменялись кривыми ухмылками. Два бокала белого вина появились в руках Мага. Один он предложил Руперту, который на сей раз с благодарностью его принял. После всего происшедшего он чувствовал, что заслужил выпивку. Он сделал добрый глоток и одобрительно поднял бровь.
«Неплохой букет, сэр Маг.»
Верховный Маг скромно улыбнулся. «Одно из более полезных заклинаний. А теперь, принц Руперт: что привело вас ко мне в Темную Башню после стольких лет?»
«Лес Мрака», сказал Руперт. «Он расширяется. Мы думаем, что вернулся Князь Демонов.»
Маг уставился в бокал. «Черт», тихо произнес он. «О-о, черт. И как быстро он расширяется?»
«Полмили в день, когда мы уходили. Конечно, когда встанет Голубая Луна…»
«Стойте, стойте!» Верховный Маг ненадолго закрыл глаза, словно от боли.
«Вы уверены насчет Голубой Луны?»
Руперт уставился на него. «Когда вы в последний раз смотрели на луну?»
«Я не выходил из Башни двадцать один год», ответил Маг. «Не чувствовал необходимости.»
Он взмахнул свободной рукой и вместе с Рупертом медленно поднялся в воздух, остановившись на уровне открытого окна. Снаружи наступила ночь.
Звезды ярко сверкали в небе и ожидающие стражники разложили костер, однако главный свет исходил от полной на три четверти луны. Она висела на ночном небе жирная и опухшая, ее искрящуюся плоть испещряли толстые голубые вены.
Маг с ужасом смотрел на зараженную Луну. Заметно потрясенному и сконфуженному, ему потребовалось некоторое время, чтобы оторвать взгляд и повернуться к Руперту.
«Я не знал», прошептал Маг. «Мне следовало знать, но я не знал. Что еще я пропустил?»
Он тревожно хмурился, медленно опускаясь с Рупертом на пол. «Извините, принц Руперт, кажется, я потерял контакт с тем, что происходит в мире. В самом деле уже прошел двадцать один год? Куда ушло все это время? Ну, да, вот что означает быть пьяным отшельником. Предполагаю, отец послал вас, чтобы вернуть меня ко Двору? Да, наверное, так и есть. Типично для него. Ждать, пока дела совершенно выйдут из повиновения, а потом свалить весь чертов кавардак на мои колени и надеяться, что я совершу чудеса. Что ж, не моя шея расплатится, если я просто сяду здесь и позволю ему тушиться в собственном соку. К несчастью, я так не могу, и он это знает. Несмотря на все, что я мог бы сказать и сделать, Лес - это мой дом, и я не могу повернуться к нему спиной. После стольких лет будет странно вернуться в мои старые палаты в Замке. Надеюсь, их обновили, мне никогда не нравилась расцветка. Думаю, Джон отменил эдикт об изгнании?»
«Конечно», сказал Руперт, рад вставить слово, наконец. «Он нуждается в вас, сэр Маг.»
Верховный Маг вдруг улыбнулся. «И бьюсь об заклад, он вляпался бородой во что-то особенно гнусное! Ладно, хорошо; думаю, нам пора отправляться - до Лесного Замка ого-го какой путь. Чем скорее выйдем, тем лучше!»
«Вы хотите выйти немедленно?», спросил Руперт. «Пока стоит ночь? Но мы не можем еще раз идти через Лес Мрака, сэр Маг, мои люди не в состоянии драться с демонами. Им нужно время, чтобы отдохнуть и набраться сил.»
«Не тревожьтесь», беззаботно сказал Маг, «нам не придется возвращаться через Лес Мрака - я знаю более короткий путь.»
Руперт бросил на него суровый взгляд и вдруг замер, когда где-то сзади раздалось рычание холодного гнева. Руперт крутнулся с Мечом в руках и принял боевую стойку. С грохотом и треском Защитник спрыгнул со стола, где его оставил лежать Маг. Лицо Защитника пылало яростью, но глаза оставались темными и холодными. Он мрачно улыбнулся, взял меч наизготовку и медленно двинулся к Верховному Магу.
«Ты мертвец, колдун», сказал Защитник. «Тебе следовало убить меня сразу, как только выпал шанс.»
«О, черт», устало сказал Маг. «Я и забыл о нем. Руперт, потрудитесь объяснить ему ситуацию или мне превратить его в нечто менее агрессивное? Вроде мышки-сони?»
«Да-да, он меня послушается», живо откликнулся Руперт. Маг пожал плечами и побрел, на ходу переговариваясь с животными в клетках. Защитник двинулся за ним и Руперт торопливо шагнул вперед, загораживая дорогу.
«Спрячьте свой меч, сэр Защитник. Верховный Маг согласился помогать нам против Леса Мрака.»
«Убирайся с моей дороги, Руперт.»
«Нам необходима его магия.»
«Он пытался убить меня!»
«Да», медленно сказал Руперт. «И если бы я его не остановил, он, наверное, убил бы. Но даже если бы он это сделал и вы лежали бы мертвым и холодным, я все-таки стал бы с ним договариваться. Он - наша единственная надежда против тьмы, единственный шанс выжить, который есть у Леса. И это делает его более важным, чем вы или я. Поэтому, спрячьте свой меч, сэр Защитник. Это приказ.»
Защитник что-то невнятно проворчал, спрятал меч и уставился на Мага, который с грохотом рылся на дальнем столе и что-то бормотал под нос.
«Верховный Маг был стариком еще тогда, когда я впервые пришел ко Двору», сказал Защитник. «Сейчас ему, наверное, за девяносто. Откуда мы знаем, что он в силах помочь нам против Леса Мрака?»
«Я не в силах», сказал Маг, не оборачиваясь. «Но буду в силах. А-а, вот она…» Он выхватил деревянную баклажку, осторожно отхлебнул запенившуюся жидкость и скорчил гримасу. «Надо было поработать над вкусом…»

Предыдущая страница 10 Следующая страница


11 Саймон Грин

Он сердито взглянул на баклажку, а потом осушил ее несколькими торопливыми глотками. Потом со стуком бросил баклажку на стол, сморщил лицо и вдруг согнулся, схватившись за грудь. Руперт подбежал к Магу, поддержав его, когда он повалился на стол, дрожа и сотрясаясь. Руперт вздрогнул, ощутив вес Мага: от человека остались лишь кожа да кости. И вдруг волосы Руперта поднялись дыбом: плоть Мага зашевелилась под пальцами. Он отдернул руку, не веря своим глазам, и смотрел, как гроздья новых мускулов набухали и наползали на костяк Мага. Его плечи расширялись, спина медленно распрямлялась, позвоночник трещал и хрустел, словно сырое полено на огне.
Быстро густеющая седая борода вдруг завилась черными кольцами. Маг глубоко вздохнул и выпрямился, и Руперт немо следил, как Маг небрежно подергал свою бороду и она осталась у него в руках, открыв свежую, гладкую, как у ребенка, кожу, сияющую здоровьем. Густая грива черных волнистых волос пала на его плечи и от бороды остались лишь лихие черные усы. Спина стала прямой, облик мускулистым, и в целом он выглядел, самое большее, лет на тридцать. Он широко улыбнулся Руперту.
«Какая польза превращать других, когда не можешь сделать этот с собой?»
Руперт безмолвно кивнул.
«Теперь пойдем дальше», живо сказал Маг. «Кажется, вы здесь по поводу Леса Мрака.»
«Мы уже говорили вам», сказал Руперт.
«Да? Память у меня уже не та, что раньше. Надо что-то с этим сделать, но я все время забываю. В любом случае, наша главная проблема - это не Лес Мрака, это Князь Демонов.»
«Об этом мы догадались сами», сказал Руперт.
Маг пригвоздил его тяжелым взглядом. «Еще раз перебьете мня - и я превращу вас в аардварка. Понятно?»
Руперт молча кивнул. Он был не совсем уверен, кто такой аардварк, но определенно чувствовал, что не обрадуется, узнав это.
«Князь Демонов», задумчиво сказал Верховный Маг. «Зло, расхаживающее в образе человека: нерожденный, однако обладающий душой. Один из Призрачных, таящийся на краю реальности. Его сила возрастает, когда встает Голубая Луна, но если мы доберемся до него перед полнолунием… перед тем, как Дикая Магия сорвется с цепи…» Голос Мага замер, плечи ссутулились. Он вдруг показался очень усталым, несмотря на новую молодость. «Надо же, я говорю, словно у нас действительно есть шанс против Князя Демонов. Даже на пике своей мощи я не был столь силен. А я уже далек от своего пика. Моя сила исходит от Высокой Магии, а у Леса Мрака она растет из древней Дикой Магии.»
«В чем же разница?», спросил Руперт Верховный Маг угрюмо улыбнулся. «Высокой Магией можно управлять, Дикая Магия подотчетна только самой себе.» Он вдруг замолк и, пожав плечами, нахмурился. «А, черт, в Оружейной Замка имеются Адские Мечи. Они могут изменить расклад.»
Впервые Руперт осознал, что когда дело доходит до Леса Мрака, Верховный Маг столь же испуган и неуверен, как и он. «Покажите мне способ бороться с тьмой, и я последую за вами куда угодно», импульсивно сказал он. «Даже если придется возвращаться в Лес Мрака.»
Маг взглянул на него и широко улыбнулся. «Практика, да?»
Руперт улыбнулся в ответ: «У меня были хорошие учителя?»
«Ладно», решительно сказал Маг. «Давайте, попробуем. Кто знает - может, нам повезет.»
«Мы уже можем выходить?», спросил Защитник. «У нас и без того мало времени.»
«О, конечно», любезно ответил Маг и взглянул на Руперта. «Подбросить к окну?»
«Подождите», сказал Руперт. «Просто из любопытства, сэр Маг: почему здесь нет дверей?»
«Окна легче оборонять», хитро ответил Маг. «И кроме того, до настоящего времени мне совсем не нужна была дверь. Я никогда не выходил.» Он помедлил, задумчиво рассматриваю захламленную комнату. «Какой кавардак. Всегда хотелось навести порядок, просто никогда не доходили руки. Думаю, лучше отправить животных в спячку, до моего возвращения. Лучше, чем… И, кажется, все к лучшему.»
Он фыркнул, пожал плечами и пошел к ближайшему окну. «Знаешь, Руперт, мне не следовало покидать Академию Колдовства. Превращая золото в свинец, я был там до предела счастлив.»
«А не лучше бы свинец в золото?», спросил Руперт.
«Как думаешь, почему мне пришлось так срочно слинять?», спросил Верховный Маг.

* * *

Кружащаяся стена снега придвинулась ближе к Темной Башне и неподвижный ночной воздух был кусаче холодным. Свежая серебристая изморось покрывала всю траву и сверкала на древней каменной кладке башни. Маг уходит, лето кончилось и унылая зима уже предъявила права на землю, так долго ее отвергавшую. Снова и снова Руперт мельком видел странные темные формы, кружащиеся в завывающем буране, следя и ожидая, когда Верховный Маг шагнет за пределы стягивающейся защитной завесы. Руперт нахмурился и положил руку на рукоять меча. Его стражники устали, они измучены и окровавлены после своего похода по Лесу Мрака, а теперь ему надо просить их сделать это еще раз. Маг сказал что-то о коротком пути, о способе избежать долгой ночи, но Руперт знал лучше. Карты достаточно ясны. Существует только один маршрут, который позволит его людям вернуться в Лесной Замок до полнолуния: дорога, которой они пришли. Через Лес Мрака.
«Хочу есть», сказал единорог.
«Ты всегда хочешь есть», сказал Руперт. «Как ты можешь думать о еде в такое время?»
«Практика», сказал единорог. «Чего мы ждем теперь? Ненавижу ждать.»
«Ну, не беспокойся. Очень скоро мы направимся обратно в Лес Мрака.»
«Чуть поразмыслив, я прихожу к выводу, что можно немного подождать здесь.»
Руперт коротко засмеялся и потрепал холку единорога. «На этот раз не должно быть так худо: у нас с собой Верховный Маг.» Он поднял глаза и увидел подходящего колдуна. Маг пил вино из кубка и напевал похабную песенку.
Единорог внимательно смотрел на него.
«И это - Верховный Маг? Наша великая надежда против Князя Демонов?»
«Да.»
«Тогда мы в большой беде.»
«Заткнись», проворчал Руперт и быстро двинулся приветствовать Мага.
«А-а, Руперт», невнятно сказал Маг, осушая кубок. «Ваши люди готовы к выходу?»
«Да, сэр Маг. Они хорошие солдаты: можете рассчитывать, что они защитят вашу спину, когда мы войдем в Лес Мрака.»
«Уверен, что так», сказал Маг. «К счастью, это не обязательно. Мы не станем возвращаться через Лес Мрака. Я хочу перенести вас прямо в Лесной Замок.»
Сердце Руперта дрогнуло. Во рту вдруг стало сухо. «Ваш короткий путь - это заклинание телепортации?»
«Мигом сообразил, парень.»
Руперт с трудом сдерживал растущую злость. «Возможно, я ошибаюсь, но как мне кажется, сэр Маг, заклинание телепортации может нанести страшный вред.»
«О-о, просто чудовищный», сказал Маг. «Вот почему его больше не применяют. Кроме чрезвычайных случаев.»
«Сэр Маг», медленно произнес Руперт, «я с трудом провел своих людей по Лесному Королевству и даже по самой долгой ночи не для того, чтобы швырять их жизни на забаву колдуну! Взгляните на себя: вы в таком состоянии, что нам лучше отправиться воевать с демонами.»
Маг посмотрел на него трезвым взглядом. «Принц Руперт, если бы существовал любой другой способ добраться до Замка вовремя, я бы воспользовался им. Но такого способа нет. Телепортация - наш единственный шанс.»
«Телепортация погубит нас всех! Слушайте, если бы речь шла только обо мне и моих людях, я бы рискнул, но я не могу позволить вам рисковать собственной жизнью. Сэр Маг, вы - последняя надежда Лесной Страны, если вы пропадете, не останется никого, чтобы противостоять тьме.»
«Не слишком-то рассчитывайте на меня», ответил Маг. «Телепортация - не самый плохой способ погибнуть.» Голос его был тихим, усталым и очень горьким. «Я прожил достаточно долго, чтобы сохранить какие-нибудь иллюзии, Руперт. Я далеко не так могуч, как раньше, и никогда не был столь силен, как утверждают легенды. Я мог быть могучим, но все растратил на вино и женщин - именно так, как сказал Защитник. Я не приношу извинений: у меня были на то свои причины. И хорошие. Но не стройте никаких иллюзий по поводу моей магии.
Я не могу просто щелкнуть пальцами и этим заставить Князя Демонов исчезнуть.
Вся моя магия в вашем распоряжении, вместе с каким-никаким знанием и низкой хитростью, которую еще хранят уставшие старые мозги. Если я смогу вовремя доставить вас в Замок, то, кажется, смогу и немного помочь. Но я не абсолютно необходим для вашего боя, Руперт, и совсем не так важен. И на самом-то деле я таким никогда и не был.»
Руперт медленно покачал головой. «Я не сомневаюсь в силе вашей магии, сэр Маг, меня больше тревожит кубок у вас в руках. Любой может ошибиться, когда он мертвецки пьян.»
Маг криво улыбнулся. «Я не слишком сильный колдун, когда я пьян, Руперт, но я гораздо хуже, когда трезв. В моей старой башке слишком много воспоминаний, слишком много несчастных воспоминаний. Их заглушает только вино. Знаешь, Защитник прав: я мог бы стать Величайшим Колдуном. Я мог бы стать героем из легенды. К несчастью, я для этого просто не гожусь. Не всякий годится. В конечном счете я оказался не из того теста, из которого сделаны герои. Я не был особенно храбрым или умным. У меня был талант к магии, я изучал Искусство всю свою жизнь, но ваша чертова семейка всегда ожидала от меня слишком многого! Всякий раз, когда объявлялись какие-то новые угрозы, они посылали управляться с ними меня, не задумываясь, что всякий раз я рискую жизнью! Любой огр, любой демон, любая природная катастрофа… В конце концов я просто устал. Устал от ответственности, от давления, устал все время бояться. Тогда я и начал пить. Вначале это помогало. А ваша семейка все продолжала наваливать на меня все больше и больше ответственности, пока я наконец не сломался под ужасным грузом. Вот так просто. А потом я влюбился в Леди, которой я был совершенно безразличен… ну, думаю, это достаточно знакомая история…
Слушай, Руперт, я пытаюсь сказать… наверное для меня еще есть второй шанс. Не проси меня перестать пить, потому что я не могу этого сделать. Но если ты мне доверишься, я дам тебе все, что смогу. Мое слово.»
Руперт в упор смотрел на Верховного Мага. Воссозданная молодость колдуна не смогла скрыть усталую линию плеч, но все же голову он держал высоко, готовый с гордостью принять любой ответ Руперта. Принц улыбнулся, протянул руку и легонько похлопал Мага по плечу.
«Творите свое заклинание», смущенно сказал он. «Снова ломиться через Лес Мрака, снова долгая, тяжелая борьба… Лучше доставить людей в целости.»
«Благодарю вас, Сир», сказал Маг. «Обещаю, вы не пожалеете.»
Время шло и ночь сгущалась. Голубоватая луна уже ярко светила, когда Маг сгрудил стражников в небольшую, плотную кучку. Поначалу Маг с его залитой вином робой и рассеянным взглядом совсем не впечатлил стражников, но увидев, что он в приступе гнева сотворил с кольчугой Защитника, они вдруг его зауважали. Защитник подошел к Руперту и кивнул в сторону Верховного Мага, который скрестив ноги и уставившись в пространство сидел прямо в воздухе.
«Вам не следовало соглашаться на телепортацию, Сир. Мы не можем ему доверять.»
«Я принял свое решение, сэр Защитник.»
«Он предатель и пьяница. Он…»
«Заткнитесь!»
Защитник от неожиданности мигнул, захваченный врасплох внезапной вспышкой гнева.
«Я не желаю больше слышать от вас ни единого слова», тихо произнес Руперт. «Возвращайтесь к своим людям и оставайтесь там. Это приказ.»
Защитник долгую секунду в упор смотрел на него, потом слегка поклонился и занял свое место среди стражников.
«Это было действительно необходимо?», спросил единорог.
«Да», коротко ответил Руперт.
«Бывают моменты», сказал единорог, «когда ты разговариваешь в точности как твой братец.»
Буран придвигался все ближе, мощная стена снега пожирала лужайку дюйм за дюймом. Демонов становилось все больше, они следили и ждали, нечувствительные к безжалостному холоду и воющему ветру. Иней окутал Темную Башню ледяным коконом и выбелил доспехи солдат. Дыхание Руперта парило в морозном воздухе, открытую часть лица ломило от холода. Легкий снег стал падать на лужайку. И здесь, наконец, Верховный Маг, поставил ноги на землю и быстро кивнул Руперту.
«Извините за задержку, Сир, просто проверял координаты прибытия. Поставишь не там десятичную точку и появишься в сотне футов над землей. Или даже под.»
Стражники переглянулись.
«Начинайте телепортацию», торопливо сказал Руперт, и Маг кивнул в ответ.
«Хорошо, Сир. Не встанете ли вы с единорогом прямо здесь, передо мной… благодарю вас. А теперь, мы начинаем.»
Он воздел руки призывным жестом и его взгляд застыл на чем-то, что видел только он. Долгую секунду ничего не происходило. Маг сосредоточенно морщил лоб. За пределами лужайки ярился ветер, буря усиливалась. И тут воздух лужайки, казалось, замерцал и затанцевал. Глубокий звучный тон пронизал Руперта до костей. Земля под ногами содрогнулась. Само пространство перед Магом разверзлось, открыв широкий серебристый туннель, ведущий в вечность. Маг медленно поднялся в воздух, а потом, один за другим, землю оставили принц Руперт, единорог, Защитник и стражники, и последовали за Магом в туннель.
Разрез в пространстве схлопнулся и исчез, не оставив никакого следа.
Последние защитные заклятья Мага рухнули и завывающая буря сорвалась, наконец, с цепи, рванулась и яростно завертелась вокруг опустевшей Темной Башни.

Глава 6
Предатели короны

«Но, дорогая…»
«Убирайся к черту, или я свалю тебя с ног!»
Король Джон устало вздохнул. Харальд и Джулия снова за свое. Король откинулся на спинку трона и попытался сделать вид, что не слышит громкие голоса за дверями Двора. У него и без того достаточно хлопот, чтобы думать, как справиться с потенциальной невесткой. Десяток просителей из далеких деревень терпеливо дожидались перед ним, устало опираясь на громадные луки.
Их домотканая одежда истрепалась и запачкалась грязью и пылью после долгих дней дороги. Они пришли пешком меньше часа назад, решительно затарабанив в запертые ворота Замка, когда ночь рано опустилась на Лес. Услышав о доставленных ими новостях, король Джон тихо выругался и немедленно устроил крестьянам частную аудиенцию. И теперь они стояли перед ним в пустом Дворе, высокие, широкоплечие мужики с коренастыми, мускулистыми телами, сформированными непрерывным трудом до хруста костей с рассвета до заката. В резких чертах лиц не было ничего мягкого или слабого, однако в глубоко посаженых глазах король видел голый страх и отчаянье, и это пронзило короля до самых глубин.
«Джулия, сладость моя, если ты позволишь мне только…»
Раздался смачный звук удара кулака по мясу, за которым последовал болезненный, хотя и приглушенный, вой Харальда. Король Джон гневно пождал губы и жестом подозвал одного из королевских стражников.
«Ваше величество?»
«Передайте мои комплименты моему сыну Харальду и принцессе Джулии и скажите, что я хочу их видеть, когда завершится аудиенция. Добавьте еще, что если я услышу любого из них до этого времени, то клянусь короной, я прикажу сковать их вместе и заставлю чистить выгребные ямы Замка.»
«Слушаюсь, ваше величество», сказал стражник и бегом направился к закрытой двери.
Король Джон медленно покачал головой и повернулся к ожидающим крестьянам. «Извините, там мой старший сын ухаживает за дамой.»
Крестьяне заулыбались, закивали головами, и, казалось, впервые немного расслабились после появления во Дворе. Король Джон поискал, что бы еще сказать, что помогло бы крестьянам снять напряжение. Ясно, что им надо выговориться, но, похоже, никто из них не знал с чего начать. Король наклонился вперед, тщательно подбирая слова, но вдруг распахнулись двойные двери и в зал, яростно хромая ворвался Сенешаль, преследуемый протестующим стражником. Сенешаль взглядом заставил его замолкнуть и продолжая пылать от гнева приблизился к королю.
«Ваше величество, черт побери, но на этот раз вы просто обязаны хоть что-то предпринять!»
Король ненадолго закрыл глаза и с грустью подумал, что хорошо бы оказаться где-нибудь в другом месте. Все равно где.
«Что случилось на сей раз, сэр Сенешаль?»
«Снова проклятые гоблины, что же еще!» Сенешаль наконец доковылял и, встав перед троном, коротко кивнул озадаченным крестьянам, тяжело оперся на свою трость и посмотрел на короля. «Вам не следовало пускать в Замок эти отвратительные маленькие создания, Сир; с тех пор, как они здесь, они причиняют одни только неприятности. Я не знаю, что нашло на принца Руперта, пославшего их сюда, знаю только, что шпана с Живодерки более цивилизована!
Три недели заняло приучить их пользоваться туалетами. И еще три недели - перестать пользоваться раковинами. Нельзя сказать, что они ничего не сделали для обороны Замка, хотя они почти не умеют драться и не подчиняются ничьим приказам, кроме своего вожака. Но из них получаются хорошие разведчики, когда я могу убедить их сделать шаг за пределы безопасных стен, однако они ставят силки на демонов, а потом забывают, где их поставили. Вы не поверите, сколько следопытов мы потеряли подобным образом. Я признаю, что это заставило призадуматься браконьеров, но не в этом же дело…»
«Сэр Сенешаль», решительно перебив, сказал король, «в чем именно заключается ваша нынешняя проблема? Что нынче натворили гоблины?»
Сенешаль пару раз смущенно фыркнул, изучая кончики собственных башмаков. «Э-э, Сир, за неимением лучшего занятия я отрядил их в личный состав крепостных укреплений. Тогда это казалось хорошей мыслью, в основном потому, что убирало их с глаз долой. Я хочу сказать, какой же вред они могли нанести на крепостных укреплениях? Мне следовало дважды подумать. Вам будет интересно узнать, ваше величество, что я наконец обнаружил, почему на кухне в последнее время вечно не хватает котлов. Потому что проклятые гоблины крадут их, что варить в них кипящее масло! Мы едва остановили их, когда они пытались попробовать свою последнюю смесь, вылив ее на трех ландграфов, возвращавшихся с дневной охоты!»
Король очень сильно хотел казаться возмущенным, но никак не мог стереть с губ улыбку, представляя, как котел пузырящегося кипящего масла медленно льется на ничего не подозревающие головы ландграфов… В конце концов он спрятал улыбку за поднятой ладонью и подавил небольшой приступ кашля.
«Не ранен ли кто из благородных ландграфов?», спросил он Сенешаля, когда понял, что снова может доверять собственному голосу.
«Ну, вообще-то нет, но если бы на них не было плащей и кольчуг…»
У нескольких крестьян тоже начался приступ тихого кашля. Похоже, ландграфы не популярны не только при Дворе. Король сделал мысленную пометку обдумать это: в будущем против баронов можно воспользоваться дополнительными союзниками.
«Рад слышать, что никто не пострадал», торжественно сказал он. «Как к происшествию отнеслись ландграфы?»
«Можете спросить их сами, ваше величество, они будут здесь с минуты на минуту.»
Король Джон посмотрел на своего Сенешаля. «Спасибо за предупреждение. Арестуйте виновных гоблинов и отправьте на разведку в Лес. Мне надо знать, как быстро наступает Лес Мрака, а отряды стражников, которые я посылаю, почти никогда не возвращаются. Кстати, из гоблинов выходят замечательные разведчики. В основном потому, что у них явный талант прятаться от всего, что представляет хотя бы отдаленную угрозу.»
«Хорошо, Сир», сказал Сенешаль. «Я пошлю их куда следует.» Он поколебался и взглянул на короля. «Они не желали зла, ваше величество, просто…»
«Да», согласился король Джон. «Они не желали.»
Сенешаль улыбнулся, поклонился и вышел. Сразу после него вошли три ландграфа. Два королевских стражника переглянулись и придвинулись ближе к трону, демонстративно держа руки возле мечей. Хотя после того, как его в бессознательном состоянии вытащили со Двора, сэр Бедивер все время демонстративно носил пустые ножны, при всем при этом ни один стражник Замка не верил ему ни на грош. И двум другим ландграфом тоже.
Сэр Бедивер, сэр Блейс и сэр Гайлем молча шли вперед и крестьяне дали им дорогу, опасливо расступившись в стороны. Ландграфы заняли позицию в центре перед троном. Крестьяне даже не пытались протестовать перед людьми, представлявшими баронов. Землю обрабатывали крестьяне, однако владели ею бароны.
Король Джон внимательно изучал трех ландграфов. Его тревожила их спокойная уверенность. Однако, когда сомневаешься - нападай. Он подался вперед и холодно взглянул на сэра Блейса.
«У меня частная аудиенция, сэр ландграф. У меня дело с этими людьми.»
«Крестьяне могут подождать», ответил сэр Блейс. «У нас тоже к вам дело.»
«В чем оно состоит?»
«Земли баронов наводнили демоны. Что вы собираетесь предпринять?»
Король Джон нахмурился на грубость ландграфа и с трудом сохранил голос спокойным и ровным. «Вы чертовски хорошо знаете, что я предпринимаю: мои стражники дошли до ручки, воюя с демонами, обучая крестьянское ополчение в городах вблизи надвигающейся тьмы и помогая запасать провизию на случай осады.»
«В то время как Замок остается фактически беззащитным», саркастически заметил сэр Блейс.
Король Джон сардонически улыбнулся. «У нас есть еще гоблины, мои дорогие ландграфы. Мне говорят, они виртуозы кипящего масла.»
Сэр Блейс гневно напрягся и сэр Гайлем успокаивающе тронул его рукой.
Ландграфы взглянули друг на друга: сэр Гайлем слегка покачал головой и сэр Блейс подчинился.
Вот это интересно, подумал король. Я догадывался, что в Гайлеме есть нечто большее, чем встречает взгляд. Он быстро посмотрел на сэра Бедивера, который уставился в пространство, словно ничего из сказанного его не интересовало. Наверное, так и есть, угрюмо подумал король. Он просто машина для убийства, ждущая очередного приказа. Но кто же отдает приказы: Блейс или Гайлем? Он рассматривал робкого человечка, пассивно стоящего перед ним, и задумчиво дергал бороду. Почему бароны послали сэра Гайлема? Он не дипломат, вроде сэра Блейса, и, конечно, не годится в убийцы. Объявил себя счетоводом, но до сих пор не делал никаких попыток проверить финансы Замка. Конечно, еще вопрос, позволит ли ему это король…
Король Джон неуверенно нахмурился. Если ландграфы не пришли жаловаться на гоблинов, то за каким чертом они явились? И почему такая заинтересованность в его стражниках? Король тихо вздохнул. Сейчас, когда под рукой нет Астролога, чтобы посоветовать, кажется, надо докапываться до ответа самостоятельно.
«Что ж, сэр Гайлем», сказал он, «тогда, может быть, вы расскажите, почему вы решили прервать мою частную аудиенцию? Сэр Блейс, похоже, этого не знает.»
Сэр Гайлем вежливо улыбнулся. «У нас, э-э… имеются вопросы, э-э… нуждающиеся в ответах, Сир.»
«Например?»
«Например, что там с Верховным Магом?» Сэр Гайлем застенчиво улыбнулся.
«Похоже, он весьма запаздывает. На месяцы, если быть точным.»
«Он обязательно будет здесь.»
«Когда?»
«Откуда мне знать, черт возьми!»
«Кажется, вы не слишком расстроены его опозданием», сказал сэр Блейс.
«Некоторые подумывают, что вы не желаете его прибытия.»
«Сэр Блейс», медленно произнес король, «мне неприятно, что меня вопрошают в такой манере. Вы сами прекрасно знаете, как я отношусь к Верховному Магу: вы были здесь в ту ночь, когда я огласил эдикт об изгнании. И все-таки, благородные ландграфы, хотя сегодня был долгий день, у меня еще осталось много дел. Что именно вы хотите от меня?»
«Мы хотим действий!», огрызнулся сэр Блейс. «Прекрасные слова и обещания не остановят Леса Мрака. Я говорю от имени моих товарищей, когда утверждаю, что бароны не станут безмолвно наблюдать, как Лесная Страна идет к гибели, пока вы трепещите, уклоняетесь от истины и не делаете ничего!»
«Я делаю все, что могу!»
«Этого недостаточно», сказал сэр Бедивер. Он шагнул вперед и оба стражника выхватили мечи. Громадный ландграф игнорировал их, остановив взгляд на короле. «Если вы не хотите делать того, что необходимо, найдутся другие, которые захотят.»
«Ваши слова звучат как угроза», ровно сказал король. «Наверное, вы забыли, что произошло в прошлый раз, когда вы осмелились угрожать мне.»
«О, кстати», улыбнулся сэр Гайлем, «где же Томас Грей? Охотится за потерянным Куртаном?»
«Меч не найдется сам по себе!», огрызнулся король. «Астролог работает день и ночь, пытаясь обнаружить, кто украл Куртан из моей Оружейной.»
«Если предположить, что он действительно украден.» Сэр Блейс с издевкой смотрел на короля. «Здесь у вас не стыкуется, ваше величество. Слишком уж удобно, что Меч Принуждения растворился в воздухе в тот момент, когда найдена Оружейная - это позволяет вывести Куртан за пределы досягаемости и контроля Двора.»
«Вы вступаете на опасную почву, мой благородный ландграф!»
Сэр Блейс и сэр Гайлем улыбнулись, а сэр Бедивер открыто хохотнул.
«Если вы возьмете в руки Меч Принуждения», сказал сэр Блейс, «вы потеряете всякое право на нашу верность.»
«Мы не можем одобрить такую угрозу баронам», застенчиво сказал сэр Гайлем. «Поэтому от имени баронов мы требуем, чтобы вы передали Куртан нам… для сохранности.»
«Вы требуете?» Король Джон вскочил на ноги, сотрясаясь от гнева. «В моем Дворе вы ничего не можете требовать! А теперь убирайтесь, или я прикажу выпороть вас у меня на глазах! Убирайтесь!»
Сэр Бедивер тихо засмеялся и король Джон содрогнулся от неприкрытого безумия его смеха.
«Вам не следовало так говорить», сказал громадный, улыбающийся ландграф. «Такое оскорбление я смою кровью из вашего сердца.»
«Вы осмеливаетесь…»
«Здесь нет Астролога, чтобы защитить тебя сейчас, король Джон. Между мной и тобой стоят только эти два стражника. А их совсем недостаточно. Дайте мне ваш меч, Блейс.»
Сэр Блейс взглянул на сэра Гайлема, который поколебался, но потом быстро кивнул.
«Вам лучше уйти отсюда, Сир», пробормотал один их стражников. «Мы задержим его, насколько сможем.»
Король Джон оцепенело смотрел, как сэр Блейс медленно достает свой меч.
«Почему ты это делаешь, Блейс? Мы знаем друг друга больше тридцати лет…»
«Пожалуйста, выкатывайтесь к черту отсюда!», прошипел другой стражник.
«Вам надо поднять тревогу!»
«В этом нет нужды», произнес тихий голос. «Королю нечего страшиться, пока рядом с ним находимся мы.»
Раздался легкий шорох сгибающегося дерева. Король и трое ландграфов повернулись и безмолвно уставились на крестьян, которые ловко прилаживали стрелы к своим громадным лукам и натягивали их, готовые выстрелить.
«Как вы смеете?», прошептал сэр Гайлем. «Как вы смеете перечить баронам! За это я сожгу ваши фермы!»
Двенадцать крестьян в упор смотрели на него, натянув луки и держа стрелы наготове.
Сэр Бедивер бесстрастно изучил их и протянул руку сэру Блейсу. «Дайте меч. Это просто крестьяне.»
Сэр Блейс посмотрел на крестьян, осознал холодную решимость на их лицах и медленно покачал головой.
«Дайте мне меч!»
«Нет», сказал сэр Блейс и задвинул меч в ножны. «В этом нет необходимости.»
Мгновение королю Джону казалось, что сэр Бедивер нападет на крестьян с голыми кулаками, однако сэр Гайлем и сэр Блейс подхватили его под руки и тихо убеждали, пока убийственный свет не погас в его глазах. В конце концов он стряхнул их руки, бросил последний взгляд на короля, повернулся и покинул Двор. Сэр Блейс и сэр Гайлем последовали за ним. У дверей сэр Блейс задержался и оглянулся.
«Ты сам навлек все это на себя, Джон», тихо сказал он и вышел.
Король Джон опустился на трон с колотящимся сердцем. Стражники и крестьяне испустили вздох облегчения, пряча мечи, убирая стрелы и с уважением поглядывая друг на друга. Король улыбнулся всем и слегка наклонил голову.
«Благодарю за поддержку, друзья. Я этого не забуду.»
Он поудобнее устроился на троне и медленно потер ноющий лоб, не слушая ответного бормотания крестьян. Король Джон медленно качал головой. Выйдя из себя в разговоре с ландграфами он просто подыграл им. Единственной причиной их визита было желание оскорбить и унизить его перед крестьянами, дать им ясно понять, кто нынче обладает реальной властью в Лесной Стране. Король с тревогой насупился. Ландграфы перешли от измены к открытому мятежу, убежденные, что он не осмелиться их арестовать из-за опасения начать гражданскую войну. В этом они, конечно, правы. Он не может драться с вторгнувшимися демонами без поддержки баронов и они это понимают. Король выругался про себя. Должен был быть способ избежать всего этого, но без Астролога и его советов…
Он устало качал головой. Ныне Астролог оставался его единственной связью с рассыпанными войсками. Стражники и ополченцы разбросаны по всей Стране, с боями сдерживая мрак. С помощью магии Астролог передает сообщения частям гораздо быстрее, чем любой конник или почтовый голубь. К несчастью, у Астролога так много связной работы, что остается мало времени на что-нибудь еще. Включая поиски Куртана.
А тем временем дела в Стране идут от плохого к худшему. Покуда не пришлось справляться самому, король Джон не сознавал, как сильно он привык полагаться на старого друга. Есть налоги, которые надо вводить, десятины, которые надо собирать, вся бесконечная бумажная работа по управлению королевством, которая никогда не останавливается, даже когда Страна в осаде.
Гнусно даже тогда, когда всего-то надо подписывать проклятые указы…
Большинство рутинных вопросов он ухитрился переложить на Сенешаля, но Лес Мрака вторгался все глубже и каждый день приносил все больше новостей о бредущих по дорогам беженцах, спасающихся от надвигающейся тьмы с теми пожитками, что можно унести на собственных спинах. Страшно не хватало лошадей, а стражники реквизировали все телеги, чтобы увести то немногое, что осталось от собранного урожая. Длинные растянутые цепочки бездомных были легкой добычей разбойников, преступников и демонов. Стражники, как могли, охраняли главные дороги, однако, для проселков просто не было солдат.
В городах по мере нехватки еды росли цены. Стражников приходилось отводить с дорог для усмирения голодных бунтов. Куда бы ни посылал король своих людей, казалось, они нигде не могли помочь. Их всегда оказывалось слишком мало и они прибывали слишком поздно. Даже с Астрологом и Защитником в помощь это было бы кошмаром, а без них король мог лишь стоять и смотреть, как его королевство медленно разваливается на части.
Он вздохнул и мягко помассировал ноющие виски. Есть дни, когда корона кажется тяжелее обычного. Как мог он так сильно опираться на Астролога? Было время, когда он имел десятки советников и фаворитов, выступавших в роли буфера между ним, Двором, баронами и прочими затруднениями его правления. Но с годами все, кто ему нравились и кому он доверял, либо умерли, либо отпали, либо оказались подлыми и лживыми, пока не остались только Астролог и Защитник, чтобы стоять рядом и помогать выдерживать тяжесть царствования. И никого из них нет сейчас, когда надо.
Откровенное старчество этой мысли вдруг отрезвило его и по нему пробежала холодная волна стыда. Астролог трудится до упада, поддерживая коммуникации, а Защитник не раздумывая отправился в Лес Мрака на поиски Верховного Мага. Если они могут так много делать для Королевства, как может он, король, делать хоть чуточку меньше? Король Джон нахмурился и легонько ударил кулаком по подлокотнику. Руперт и Защитник опаздывают на многие месяцы и с каждым прошедшим днем шансы на их возвращение уменьшаются. По мнению Двора все участники этой несчастной экспедиции уже давно мертвы.
Король тихо вздохнул и, наконец, мысленно согласился с тем, с чем не мог согласиться на людях: Руперт и Защитник не вернутся. Признание этого факта причинило ему странную боль. Глубоко внутри он все еще цеплялся за веру, что Верховный Маг возвратится из ссылки, отбросит демонов и тьму своим колдовством, и все снова станет хорошо. Король с трудом осознал, что потратил так много времени на пустые мечтания.
«Ваше величество?», неуверенно произнес один из стражников и король Джон очнулся от своих мыслей, обнаружив, что делегация крестьян терпеливо стоит перед ним. Король бессмысленно уставился на них, пораженный, что заставил их так долго ждать, пока его мысли где-то странствовали.
«Извините», произнес он. «На прошлой неделе в Замке началась миграция и мне о многом надо подумать. Что именно вы хотите от меня?»
Крестьяне поглядывали друг на друга и в конце концов мужик среднего возраста шагнул вперед. От величия Лесного Замка он был явно не в своей тарелке и, похоже, не знал, куда деть свои руки, громадные, неуклюжие, татуированные въевшейся грязью от непрерывной работы с землей. Но когда, наконец, он начал говорить, король забыл обо всем и видел лишь достоинство простого человека, обремененного страданием, но все-таки не сломившегося и не склонившегося.
«Я - Медок Торн из домена Березняк», медленно произнес крестьянин. «Я обрабатывал двенадцать акров, как мой отец до меня, а его отец еще раньше.
Эта земля милостива к моей семье, хотя нам приходится работать на ней дольше и тяжелее, чтобы добыть себе пропитание и заплатить налоги и десятину. Почти семь поколений моей семьи сеяли пшеницу и собирали ее, урожай за урожаем. Я хотел когда-нибудь передать эту землю старшему сыну, как она была передана мне, но у меня больше нет сыновей. Их забрала у меня чума.»
Король Джон вдруг вздрогнул, словно повеяло ледяным ветром могилы.
«Значит, сообщения верны. Чума пришла в Березняк.»
«И пошла дальше, Сир, она распространяется быстрее лесного пожара, раздуваемого ветром. Во всем Березняке нет ни города, ни поселка, ни деревушки, которые она не затронула. У нас уже четыре сотни мертвецов, я точно знаю, и вдесятеро больше этого числа лежат содрогаясь в своих постелях, изломанные страданием, пока лихорадка медленно пожирает их. От чумы ничего не помогает: ни молитвы, ни лекарства, ни магия. Мужчины, женщины и дети поражаются без предупреждения и превращаются в ничто, пока их семьи смотрят на страдальцев, не в силах ничем помочь. Коровы падают в стойлах, чтобы больше не подняться. Зерно остается гнить на полях, побитое ранней зимой, ибо нет никого, чтобы его собрать.
У меня было четыре сына, ваше величество, четыре прекрасных сына, которые работали на земле рядом со мной. Все хорошие ребята. Пока что мне пришлось похоронить двоих вместе с матерью. Двое других не смогли подняться с постели. К тому времени, когда я вернусь домой, мне, похоже, придется рыть еще одну могилу. Вот почему мы пришли к вам, Сир, потому что мы не можем сидеть по домам и ничего не делать, когда чума уносит наши семьи, отнимая плоть от костей и перекручивая члены так, что дети криком кричат от боли.
Мы уже не молоды, я и вы, ваше величество. Мы видели тяжелые времена прежде и знаем, что даже самые тяжелые времена в конце концов проходят. Но на сей раз, если вы не сможете нам помочь, то, боюсь, не останется никого, чтобы увидеть, что тяжелое время миновало.»
Наступило долгое молчание, когда король Джон искал, что же ему ответить. Крестьянин рассказал свою историю с простой, почти жестокой честностью, не оставив ничего не высказанным, чтобы король по-настоящему понял, что же произошло в домене Березняк. Король понял хорошо. Чума явилась меньше месяца назад, начавшись на границе Леса Мрака и распространяясь со свирепой скоростью. Вначале думали, что болезнь разносят крысы, потом обвинение пало на беженцев, но по мере того, как со всех концов Страны приходили сообщения о все больших и больших смертях, скоро стало ясно, что виновен лишь один источник заразы: чуму приносят демоны из Леса Мрака.
А теперь чума пришла в Березняк, это меньше недели пути от Замка.
«Я пошлю вам священников и врачей», сказал наконец король. «И хотя они не могут обещать излечения, но по крайней мере смогут облегчить страдания умирающих. Я не могу гарантировать, сколько их достигнет вас: у меня не хватает людей, чтобы охранять дороги. Демоны…»
«Демоны! Всюду демоны!» Медок Торн безнадежно смотрел на короля, слезы ярости и отчаянья блеснули у него на глазах. «Без излечения, какой нам прок от священников и врачей? Пошлите нам солдат, Сир, солдат, которые смогут драться и смогут научить драться нас. Если мы не можем защитить наши дома от чумы, мы по крайней мере сможем защитить их от демонов, разносящих заразу.
От луков немного проку. Я знаю, бароны всегда запрещали нам упражняться с мечом и топором, но сейчас это наш единственный шанс остановить чуму и повернуть ее обратно!»
Король Джон разглядывал свои руки, чтобы не смотреть в лица крестьян.
Как ему сказать, что все их долгое путешествие, все их жертвы - совершенно бесполезны? Он тихо и коротко вздохнул и поднял свою большую львиную голову.
Он искал хоть какие-то успокаивающие слова, чтобы смягчить свой ответ, но встретив полные надежд глаза крестьян, понял, что не может им лгать.
«Друзья, я не могу вам помочь. У меня нет солдат, чтобы послать их вам для охраны полей или для обучения искусству войны. Бароны больше не обращают на меня внимания, своих оставшихся солдат они не желают отпускать. Мне пришлось опустошить Замок от стражников только для того, чтобы держать открытыми главные дороги. Оружия у меня хватает, возьмите, сколько сможете унести, но я не могу выделить для вас ни одного человека.»
Крестьяне посмотрели на короля, потом друг на друга.
«И это все?», спросил крестьянин помоложе, выходя вперед и становясь рядом с Медоком Торном. «Мы прошли весь этот путь, воюя с грабителями, бандитами и созданиями мрака, бросив незащищенными наши семьи и наши фермы, только для того, чтобы услышать, что вы ничего не можете для нас сделать?»
«Извините меня», сказал король Джон.
Молодой крестьянин шагнул вперед, сжимая кулаки, но Торн схватил его за руку и оттащил назад. «Хватит! Оставьте короля, он сказал свое слово. Он мог бы солгать, сказать нам, что все в полном порядке, но он этого не сделал. Он сказал правду. Нам она может не понравиться, но теперь мы по крайней мере знаем, где стоим.»
«Да», сказал молодой крестьянин. «Мы это знаем.» И отвернулся, чтобы никто не увидел, как он плачет.
Торн отпустил его и смущенно посмотрел на короля. «Он не хотел оскорбить вас, Сир. Он не в себе после того, как потерял из-за демонов жену и обоих детей.»
«Я делаю все, что могу», сказал король.
«Мы понимаем», сказал Медок Торн. «Извините, что потревожили вас, ваше величество, ясно, что у вас есть и другие заботы, кроме наших. Если вы прикажите своим людям подобрать нам немного оружия, то поутру мы направимся назад в Березняк.»
«Да», сказал король. «Я выделю несколько стражников, чтобы эскортировать вас несколько первых миль.»
«Нет, спасибо», вежливо отказался крестьянин. «Думаю, мы справимся сами.»
Он коротко поклонился, повернулся и покинул Двор. И один за другим крестьяне кланялись своему королю и уходили. Король Джон сидел на троне и в свой черед кивал каждому крестьянину. Неприкрытая жалость в их глазах, глядящих на него, жалила его больше чем все то, что они могли бы сказать.
Они проложили свой путь сквозь тьму, чтобы добраться до него, они защитили его от ландграфов, но когда обратились к нему за помощью, он ничего не смог им предложить в ответ. Он подвел их, и все же они простили его, потому что он был их королем. Несмотря на все горести, в их сердцах еще осталось место для жалости к тому, во что он превратился: к усталому старику, который не справляется. Один за другим крестьяне покидали Двор и король следил, как они уходят, зная, что с первым утренним светом они пустятся в обратную дорогу, направляясь домой, чтобы умереть вместе с семьями. Последний крестьянин тихонько затворил за собой двери, однако звук отдался в пустом Дворе, словно он хлопнул ею.
«Ваше величество», произнес один из стражников и король жестом приказал ему молчать.
«Идите за крестьянами», отрывисто приказал он. «Оба. Найдите им помещение на ночь и пусть Сенешаль выдаст им то оружие, которое они выберут. Потом разыщите командира королевской стражи и скажите, что я хочу его видеть. Передайте моему сыну, что я встречусь с ним и Джулией, когда буду готов, но не раньше. Теперь отправляйтесь за крестьянами. Живо!»
Стражники быстро поклонились и молча покинули Двор.
Король Джон откинулся на спинку трона и оглядел свой пустой Двор.
Снаружи наступила ночь и тьма давила в витражные окна. Многосвечные светильники распространяли по Двору золотистое свечение, ревущее пламя сверкало в гигантских каминах, но среди стропил уже копились тени, а в ночном воздухе ощущался такой пронзительный холод, которого не мог рассеять простой огонь. Король мрачно осмотрелся, пытаясь увидеть свой Двор глазами крестьян. Тихий ужас наполнил его, когда впервые за долгое время он увидел Двор таким, каков он есть, а не таким, к которому привык. Паркетный пол не натирали целыми месяцами, портреты и гобелены почернели и потускнели от дыма каминов, и даже мраморное возвышение, на котором стоял его трон, потрескалось и кое-где откололось. И над всеми этими внешними свидетельствами упадка витало ощущение старости, чье время прошло. Лесной Двор уже был древним, когда король Джон впервые взошел на трон, но никогда прежде он не казался в его глазах таким выцветшим и изношенным. Как и многое другое, Двор распадался на части постепенно, с течением лет, а король просто не обращал на это внимания.
«Как же дошло до такого?», - подумал король, хватаясь за потрепанные отвороты своей горностаевой мантии. Он всегда старался ради своего королевства, делая все, что от него требовалось. У него был добрый брак и они были счастливы вместе, пока болезнь не отобрала ее от него двадцать один долгий год назад. Король Джон устало вздохнул, вспоминая. Его первый настоящий урок королевского достоинства. Вначале все казалось таким простым: простуда после летнего купания. Но потом простуда превратилась в лихорадку, а лихорадка стала чем-то еще худшим. Под конец она лежала в своей постели с исхудавшим лицом, мотая головой по пропитанной потом подушке. Снова и снова она кашляла ярко-красной кровью, долгие болезненные спазмы корчили хрупкое тело. Все долгие дни и долгие ночи король Джон сидел у ее постели, держа ее за руку, но она уже не сознавала его присутствия. По его зову прибыли врачи, священники и маги, но никто их них не мог спасти ее, и в конце концов, несмотря на всю свою мощь, король мог только сидеть у ее постели и смотреть, как его возлюбленная медленно умирает.
Король Джон сидел на своем троне и смотрел на пустой Двор. Он всегда старался. Воевал в битвах за королевство, защищал Страну от врагов, и все ради чего? Чтобы в одиночестве сидеть в пыльном Зале, где звучит только эхо, и сознавать, что всех его усилий оказалось недостаточно.

* * *

В прихожей Харальд и Джулия смотрели друг на друга и спорили шепотом, ожидая зова короля.
«Слушай, Джулия, ты просто выйдешь за меня замуж. Все уже устроено.»
«Нужно все расстроить, черт побери!»
«Контракт уже подписан.»
«Не мной!»
«Твоя подпись не обязательна», спокойно сказал Харальд. «Как и твое согласие.»
Он отпрянул в последний миг и кулак Джулии скользнул только по волосам.
Пока принцесса обретала равновесие, Харальд, проявляя разумную предосторожность, сделал шаг назад. Пребывание рядом с Джулией больше повлияло на его бойцовые рефлексы, чем все годы тренировок с Защитником вместе взятые.
«Джулия, мы уже говорили обо всем прежде. Брак будет заключен безотносительно к тому, что мы чувствуем. Почему бы тебе просто не смириться с фактом и не наслаждаться жизнью?»
Джулия в упор смотрела на него. «Слушай, Харальд, я хочу сказать это раз и навсегда, поэтому слушай внимательно. Я тебя не люблю. Ты мне не нравишься. У меня к тебе так же мало чувства, как к тому, что каждое утро выгребают лопатами из конюшен. Я за тебя не выйду, даже если альтернативой будет лепрозорий. Ты понял?»
«Когда мы поженимся, ты меня полюбишь», самодовольно сказал Харальд.
Джулия лягнула его в голень. Некоторое время Харальд прыгал на одной ноге, ругаясь шепотом, чтобы не рассердить отца. Он научился уклоняться от ударов руками, однако пинки еще пропускал.
Джулия повернулась к нему спиной и принялась бушевать молча. Из-за ненадежного положения при Дворе, открытая вражда с наследником трона - последнее, в чем она нуждается, но она просто не может с собой справиться.
Любая женщина при Дворе при первом же слабом намеке кинулась бы в объятья Харальда, а он выбрал ее. Она знавала кроликов, которые были решительно менее влюбчивы. Он приносит подарки, отпускает комплименты и, похоже, не может понять, почему его никак не принимают. Джулия признавала, что временами Харальд может быть весьма приятной компанией, однако упорство этого человека было под стать лишь его приводящей в ярость убежденности, поэтому иногда всего лишь вида приближающегося Харальда было достаточно, чтобы ладони Джулии задергались в поисках меча. Ее рука автоматически переместилась к боку и погладила рукоять.
Приятно снова чувствовать на бедре меч Руперта. После путешествия в Южное Крыло она не теряла времени, выбросив все парадные платья и заменив их на простую тунику с гамашами. Драться в проклятой парадной одежде - значит почти наверняка дать себя убить. Если демоны смогли пробраться в Южное Крыло, никакая часть Замка больше не находится в безопасности. Джулия теперь все время носила меч, а по ночам ножны висели под рукой рядом с постелью.
Странно, саркастически подумала она, когда я жила в пещере с драконом, то мечтала только о том, как меня спасет энергичный принц и заберет жить в свой Замок. И что же? Меня спас самый неэнергичный из принцев и теперь я в Замке, из которого не дождусь выбраться.
«Сладость моя…», начал унылый голос позади.
«Убери руку, иначе я завяжу твои пальцы в узел.»
«Да я и не пытался», серьезно сказал Харальд, и рот Джулии дрогнул.
«Почему я тебе не нравлюсь, Джулия? Другим-то нравлюсь.»
Джулия повернулась к нему. «Харальд, я тебя не люблю. Ты можешь это понять?»
«Люди вроде нас не женятся по любви.»
«Ко мне это не относится.»
«Но я когда-нибудь стану королем», сказал Харальд с видом человека, выкладывающего четвертый туз.
«Я не хочу стать королевой», сказала Джулия, побивая его козырем.

Предыдущая страница 11 Следующая страница


Восход голубой луны 12

«Любая женщина хочет стать королевой.»
«Не я.»
«Тогда какого дьявола ты хочешь?»
Джулия отвернулась. «Я не знаю.»
Наступила пауза, потом Харальд подошел и стал рядом.
«Это Руперт, правда?»
«Может быть.»
«Он всего лишь второй сын. Ему никогда не стать королем.»
Джулия яростно вывернулась. «Это все, о чем ты думаешь, не так ли? Ты и все остальные в этом проклятом Замке. Что ж, я скажу тебе вот что, Харальд: Руперт конечно не старший сын, поэтому он недостаточно хорош, чтобы сидеть на твоем проклятом троне, однако он оказался достаточно хорош, чтобы пройтись по Радуге, и достаточно хорош, чтобы драться рядом со мной и с драконом, когда мы отбили демонов!» Голос Джулии внезапно дрогнул и в глазах закипели слезы. Каким-то образом ей удалось справиться с ними. Она не хотела, чтобы Харальд увидел ее плачущей. Когда она снова посмотрела на него, глаза ее были сухими, а голос ровным. «Руперт - самый лучший и самый храбрый человек, которого я знаю, он воин и герой.»
Харальд поднял бровь. «Мы говорим об одном и том же человеке?»
«У него хватило мужества снова отправиться в Лес Мрака за Верховным Магом! Я не помню, чтобы ты вызывался на это!»
«Это было бы глупостью», сказал Харальд. «Все совершенно честно, если подумаешь. Мы не могли выйти оба - если по несчастью нас обоих убьют, это оставит Лесной Королевство без прямого наследника. Самое меньшее, это означало бы хаос, самое худшее - гражданскую войну. С другой стороны, совершенно ясно, что одному из нас идти надо: только принц имеет шанс уговорить Верховного Мага вернуться. Поэтому, работа досталась бы либо мне, либо ему, а Руперт менее важен.»
«Он вызвался, а ты - нет.»
Харальд пожал плечами. «Мое место здесь, защищать от врагов Замок. Пусть Руперт слоняется вокруг, изображая героя, если ему так хочется, а у меня более важные соображения.»
«Например? Преследовать меня по всему Замку, словно козел на гоне?»
«Я не удостою это замечание ответом.»
«Руперт должен был вернуться несколько месяцев назад! Он твой брат. Ты совсем о нем не беспокоишься?»
Харальд в упор смотрел на Джулию. «Если Руперт погиб, я отомщу за него.»
«Что, конечно, станет для него большим утешением.»
Харальд криво ухмыльнулся. «Не жди ничего большего, Джулия. Жизнь Двора не управляется братской любовью. Тебе следовало бы это знать: сколько сестер вступилось, когда тебе вынесли смертный приговор?»
«Там было все по-другому. Я была виновна.»
«Не больше, чем любой их нас, Джулия, тебе просто не повезло и ты попалась. Когда отец умрет, я и Руперт можем закончить дракой на противоположных сторонах в гражданской войне, чтобы решить, кто в конечном счете унаследует трон. Мы оба знаем это с младенческих лет. Нельзя позволить себе близость к тому, кого в один прекрасный день тебе, вероятно, придется убить.
Но я обещаю тебе, Джулия: если Руперт мертв, я не успокоюсь, пока не найду, кто за это в ответе. И даже если окажется, что это сам Верховный Маг, я отомщу за своего брата.»
Джулия пристально смотрела на Харальда. Голос его понемногу стал холодным и твердым, совершенно отличным от обычного небрежного тона, и на какое-то беглое мгновение в мягких, безмятежных чертах лица проступили резкие линии. Мгновение прошло, но Джулия не отворачивалась, глядя ему прямо в глаза.
«Ты считаешь, что он мертв, не так ли?», тихо спросила она.
Харальд медленно кивнул. «Сегодня пять месяцев. Посмотри фактам в лицо, Джулия. Он не вернется.»
Они оба замолчали, когда через прихожую во Двор прошел стражник, тщательно закрыв за собой двойные двери. Наступило длительная пауза. Харальд и Джулия молча переглянулись. Наконец двери снова распахнулись и стражник поклонился им.
«Принц Харальд, принцесса Джулия: король хочет видеть вас немедленно.»
«Не забыла про выгребные ямы», пробормотал Харальд, когда они бок о бок с Джулией вошли во Двор.
«Как я могу забыть?»
«Тогда улыбайся, черт побери, это тебя не убьет.»
«Хочешь поспорить?»
Высоко подняв головы и приклеив на лица вымученные улыбки, они быстро подошли, поклонились и встали перед троном. Король ответил каждому на поклон и саркастически улыбнулся.
«Перестаньте улыбаться, дети мои, этим вы никого не обманите.» Он жестом приказал стражнику выйти и терпеливо ждал, когда за ним закроются двери. Некоторое время король Джон молча изучал Харальда и Джулию. Харальд спокойно смотрел в ответ, в то время как Джулия нетерпеливо переминалась с ноги на ногу, не убирая далеко руку от эфеса меча. По лицу короля они видели, что по их поводу он принял решение.
«Вы двое совсем не ладите, правда?», спросил, наконец, король Джон.
«Пока еще продолжается ранняя стадия, отец», лучезарно улыбаясь, ответил Харальд. Джулия звучно фыркнула.
Король взглянул на нее и вздохнул. «Принцесса Джулия, как можно причинить столько хлопот за такое короткое время?»
«Практика», живо ответила Джулия. «Чем я провинилась сейчас?»
«Как сообщается в последнем рапорте, ты организовала женщин Замка, всех до единой, от судомоек до фрейлин, в баррикадную милицию. На занятиях они изучают искусство владения мечом, стрельбу из лука и разные грязные трюки. Например, куда лучше лягнуть мужчину, когда он валяется на земле, и как смазывать лезвие клинка свежим салом, чтобы он быстрее наносил раны.»
«Верно», ответила Джулия. «Некоторые их моих женщин быстро обретают форму.»
«Не в этом суть», рявкнул король. «Женщинам не пристало драться!»
«Почему?»
Секунду король Джон беззвучно шевелил губами. «Потому что они не годятся для этого, вот почему.»
«Да-а?», протяжно спросила Джулия. «Хотите нацепить меч и провести со мною несколько раундов? Я дам вам два очка вперед и все-таки побью три раза из пяти.»
«Чему ты улыбаешься?», прорычал король Харальду. «Мне кажется, ты поддерживаешь ее во всем!»
«Нет», ответил Харальд. «Я и не слышал об этом последнем предприятии, однако реально не усматриваю в нем никакого вреда. Если и когда демоны решат штурмовать Замок, нам понадобятся все защитники, которых мы сможем собрать. Мне все равно, станет ли охранять мою спину мужчина или женщина, если они знают, как управляться с мечом.»
«Время от времени у тебя бывают моменты умственного просветления», одобрительно сказала Джулия. «Не часто, надо признать, но это обнадеживающий признак.»
Король Джон сделал глубокий вздох, задержал воздух, и медленно выдохнул. Это успокоило его не настолько, насколько он надеялся. «Мне также сообщили, принцесса, что когда мои стражники совершенно обосновано попытались прервать вашу последнюю тренировку, вы и ваши женщины побили их в схватке на мечах. Это правда?»
«Почти», ответила Джулия. «Наказали их хорошенько за помеху, наша тренировка - совсем не их забота. Но что гораздо важнее, половина ваших стражников на самом-то деле оказались паршивыми бойцами. Их пришлось немного поучить. Им стоит еще многому поучиться.»
Король неодобрительно покачал головой. «Не знаю, зачем я трачу время на споры с тобой. У тебя нет никакого чувства важности вещей.»
«Совершенно нет», радостно подтвердила Джулия. «Это все? Я могу теперь идти?»
«Нет, не можешь! Ты здесь, чтобы обсудить твой предстоящий брак с Харальдом.»
«Я за него не пойду!»
«Мы уже говорили об этом раньше, Джулия - в данном вопросе у тебя нет выбора. Двадцать два года назад твой отец и я подписали мирный договор, чтобы завершить пограничную войну между нашими странами. Частью договора была организация брака между моим старшим сыном и младшей дочерью графа, как только эта дочь войдет в возраст. Ты уже в возрасте, Джулия, и брак будет иметь место, как запланировано. Я не пойду на риск очередной войны из-за твоего упрямства. Отсрочки кончились, Джулия. Я поговорил с капелланом Замка и свадьба состоится через две недели, считая от сегодняшнего полудня.»
«Две недели?» Джулия выстрелила яростным взглядом в Харальда, однако он казался таким же удивленным, как и она.
«Две недели», твердо произнес король Джон.
«Прошлый раз вы отложили свадьбу до следующего месяца», сказал Харальд.
«Почему теперь такая спешка?»
«Да-да», подозрительно сказала Джулия. «Что случилось?»
Король недовольно улыбнулся. «Я получил сообщение от твоего отца, моя дорогая. Насколько я понял, он совсем не был удивлен, узнав, что ты пережила приключение с драконом. Ему сообщили, что ты объявилась здесь живая и здоровая, и он совершенно определенно заявляет о своем желании, чтобы твой брак с Харальдом состоялся как можно быстрее. Лучше сказать, он усиленно настаивает. Между строк витают смутные угрозы вторжения и войны.»
«Да», сказала Джулия, «это на папу похоже. Раз он вбил себе в голову что-нибудь, то не сдвинется ни на дюйм, хоть огонь или потоп. Черт его побери.»
«Он ведь не решится на настоящую войну?», сказал Харальд. «Или, все-таки, решится?»
«О, да», горько сказала Джулия. «Если ему покажется, что он был оскорблен, он будет драться до последней капли чужой крови.» Она угрюмо смотрела на короля, руки ее сжались в кулаки, бессильно дрожащие по бокам.
«В конечно счете, вы, кажется, правы, ваше величество: в этом вопросе выбора у меня нет.»
Король отвернулся, не в силах встретить ее обвиняющий взгляд. Харальд было протянул успокаивающую руку, но сразу отдернул, едва она повернулась к нему.
«Догадываюсь, что отец не хочет лично присутствовать на свадьбе?», резко спросила Джулия.
«Нет», ответил король. «Очевидно, именно сейчас он очень занят, а путешествие столь опасно… Однако, он шлет тебе свою любовь.»
«Нет, не шлет», сказала Джулия.
Король Джон и Харальд переглянулись и довольно долго все молчали.
«Пойдемте-ка со мной», сказал король Джон, вдруг вставая с трона. «Я хочу, чтобы вы кое-что увидели.»
Он осторожно спустился по ступеням возвышения, отмахнувшись от руки помощи, предложенной Харальдом, и повел их в дальний конец Двора. Рядом с дверью, ведущей в личные покои короля, висел громадный выцветший гобелен.
Король Джон потянул за свисающий шнур и гобелен толчками съехал в сторону, открывая тайную нишу, в которой стоял простой шкаф со стеклянными дверцами, примерно в семь футов высоты и шесть ширины. Защитник пыльными, засиженными мухами стеклами стояли два деревянных манекена, одетые в причудливо вышитые свадебные наряды.
«Замечательно, правда?», сказал король Джон. «Вот ваши свадебные наряды, дети мои. Более девяти столетий традицией семьи было, чтобы сын-первенец и его невеста носили эти наряды на своей свадьбе. Твоя мать и я были в них на нашей свадьбе, Харальд. Не надо так критически смотреть на них, Джулия, они гораздо удобнее, чем кажутся по внешнему виду.»
Джулия скептически разглядывала оба наряда. Костюм жениха был мрачным и темным - в черных и серых тонах, смягчаемых лишь немногими серебряными пуговицами. Наряд невесты, напротив, походил на легкую пену шелков и кружев чистейшей белизны. Джулия взглянула на Харальда и печально покачала головой.
«Твой наряд меня совсем не впечатляет, Харальд. Белое тебе не к лицу.»
«Это твое платье!», рявкнул король, с трудом сдерживая раздражение.
«Я это не одену», сказала Джулия. «Здесь негде повесить меч. И кстати, почему все должно быть белым?»
«Это символ чистоты и невинности невесты», холодно отрезал король Джон.
«А-а», задумчиво произнесла Джулия. Секунду она рассматривала свадебное платье. «А нет ли у вас других расцветок?»
Харальд захихикал. Король медленно повернулся к нему. У Харальда немедленно начался исключительно неубедительный приступ кашля.
«Тебя что-нибудь забавляет, Харальд?», ледяным тоном спросил король.
«Нет? Я рад это слышать, потому что хочу сделать кое-что для вас предельно ясным и требую вашего полного внимания. Начиная с этой минуты не должно быть никаких пререканий с принцессой Джулией в общественных местах.»
«Но, отец…»
«Замолчи! А теперь, Харальд, я хочу, чтобы ты сделал кое-что для меня.
Я хочу, чтобы ты спустился в темницу, нашел начальника тюрьмы и попросил его показать тебе камеры прямо под крепостным рвом. Они сырые, темные, весьма тесные и с невероятной вонью. Они также, по-видимому, заражены неким грибом, который пожирает насекомых и грызунов и несомненно оценит шанс похрустеть заключенным-человеком. Когда хорошенько посмотришь, иди и подумай над этим.
Потому что, если ты и Джулия снова возвысите голос при Дворе, то, клянусь Кровью и Камнем, я запру вас обоих в одну из этих камер и не выпущу до дня свадьбы! Ни слова больше, Харальд! Отправляйся! Немедленно!»
Харальд задумчиво посмотрел на отца, живо решил, что сейчас время, когда осмотрительность - определенно лучшая часть доблести, и покинул Двор со всем достоинством, на которое оказался способным. Что было немало.
Король Джон подождал, пока за Харальдом закроются двери, и повернулся, чтобы в упор посмотреть на Джулию.
«Ты не слишком хорошего мнения о Харальде, не так ли?», наконец сказал он.
Джулия пожала плечами. «Мне кажется, у него есть и хорошие стороны.»
«Он - заноза в заднице», твердо сказал король. «Не пытайся приукрасить его для меня, девушка, я знаю его гораздо дольше тебя. За образом избалованного отродья, который он так прилежно культивирует для придворных, Харальд таков, каким я его воспитал: жесткий, безжалостный и самоуверенный.
Другими словами, прекрасный материал для человека, который в один прекрасный день станет королем. С другой стороны, Руперт слишком многое взял от своей матери: он больше думает сердцем, чем головой. Будучи королем, я всегда старался, но на самом деле никогда по-настоящему не подходил для такой работы. Не подходит и Руперт. Но Харальд… он будет лучшим шансом для Страны вновь встать на ноги.
Даже когда мы отбросим долгую ночь, Лесная Страна никогда не станет такой, как прежде. Слишком многое произошло. Бароны почуяли вкус власти и никогда добровольно не откажутся от нее. Некоторое время дела будут идти чисто по инерции, но кто бы ни сменил меня на троне, ему надо быть безжалостным, решительным и гораздо более дипломатичным, чем я. Там, где я просто внушал верность, Харальду придется драться и торговаться за нее. Он сможет делать это достаточно хорошо - у него природный талант к обману и двурушничеству. Но ему никогда не удавалось легко завоевывать друзей и если он взойдет на трон, то будет нуждаться в людях, которым сможет доверять.
Особенно, если придется вести гражданскую войну за его удержание.
Харальд обладает задатками великого короля, однако всегда будет нуждаться в ком-то рядом, кто будет его совестью, кто будет смягчать его решения милосердием, кто будет учить его состраданию. Кто-нибудь, о ком он заботился бы и кого уважал. Ты была бы ему хорошей королевой, Джулия.»
«Я не хочу быть королевой!»
«Чепуха.»
«Я не люблю Харальда!»
«Тебе и не надо его любить. В королевском браке долг важнее любви. И не хмурься так, словно долг это безобразное слово - мы не можем его избежать.
Родившись в королевской семье, ты и я вместе с привилегиями взвалили на себя ответственность. Мы получаем все самое лучшее, потому что выполняем самую тяжелую работу. Мы живем в роскоши, потому что отказались от всего остального. Мы обременяем себя долгом, чтобы остальные были свободны. И в отличие от любой другой работы, мы не можем от нее уклониться, когда она становится слишком тяжелой или когда мы не желаем ее делать.
Ты странная девушка, Джулия, и временами я тебя совсем не понимаю, но во многом ты напоминаешь мне Руперта. Ты честная, ты верная, и ты дерешься насмерть за то, во что веришь. В наши дни это редкостное сочетание. Имеется много веских причин, по которым брак должен состояться, однако, что касается меня, только одна причина действительно имеет значение: в тебе нуждается Лесная Страна.
Поэтому, видишь, моя дорогая, в этом вопросе у меня тоже вообще нет выбора. Что ты или я можем хотеть тем более не важно - мы оба должны делать то, что надо. Контракт подписан и брак состоится через две недели от сегодняшнего полудня, даже если тебя придется тащить к алтарю вооруженным стражникам.»
Наступило долгое молчание. Джулия холодными и жесткими глазами смотрела на белую пену свадебного платья.
«Я могу теперь идти, Сир?»
«Руперт не вернется», тихо сказал король.
«Да», сказала Джулия. «Я знаю. Вы послали его на смерть.»
«Я был обязан», сказал король Джон. «Это мой долг.»
Джулия повернулась к нему спиной и покинула Двор.

* * *

В прихожей Харальд холодно смотрел на сэра Блейса.
«Я знаю, что опоздал на ваше маленькое собрание, ландграф, однако, со мной хотел встретится отец.»
«Конечно, принц Харальд», спокойно сказал сэр Блейс. «Я полностью понимаю. К несчастью, собрание друзей, на котором вы настояли, продолжается уже заметно больше часа и если пообещавший почетный гость вскоре не появится, боюсь, что прием закончится, как следует не начавшись. Этим людям надо увидеть вас, также как и вам надо увидеть их, Сир,»
«Я прибуду через некоторое время», сказал Харальд.
«Было бы лучше, если бы вы проследовали со мной немедленно», сказал Блейс, и от Харальда не укрылась внезапная холодность голоса ландграфа.
«Лучше?», спросил Харальд. «Лучше для кого?»
«Лучше для всех нас, конечно. Мы в доле все вместе, принц Харальд.»
«Я буду там.»
«Лучше бы так.»
Оба пристально смотрели друг на друга. Что между ними изменилось, но никто не мог определить, что именно.
«Звучит почти как угроза», тихо сказал Харальд.
«Воспринимайте это, как дружеское предостережение», ответил Блейс.
«Вроде предостережения, которое менее часа назад сэр Бедивер сделал моему отцу? Если бы там не оказалось крестьян, ваш чертов берсеркер, наверное, убил бы его!»
Блейс слегка наклонил голову. «Прискорбный инцидент.»
Харальд уронил руку на рукоять меча. «И это все, что вы можете сказать?»
«Я улажу с Бедивером позже.»
«Этого совсем не достаточно.»
Сэр Блейс вежливо улыбнулся. «Мне неприятно видеть, как наш союз распадается, Сир, особенно после того, как мы затратили на него так много времени и усилий. Очень много людей именно сейчас ждут встречи с вами, принц Харальд, и все они собрались по вашей просьбе в одном месте к немалому неудобству и опасности для себя. Поэтому, я сильно советую не заставлять их больше ждать. Сюда, Сир.»
Харальд не шевельнулся. «Кажется, вы забываете, кто из нас командует.»
«Нет», сказал сэр Блейс. «Я не забываю.»
«Без меня все, что вы обсуждаете, не имеет значения.»
«Именно так. Вы нуждаетесь в нас, Харальд, и вы зашли слишком далеко, чтобы теперь отступать. Мои коллеги ландграфы и я всегда можем покинуть этот Замок и вернуться к своим хозяевам. Рано или поздно войска короля настолько истощатся, что не смогут защитить его, и когда такое случится, бароны вступят и возьмут верх. Тогда они не будут нуждаться в вашей помощи, и уж конечно не будут нуждаться в вас в качестве короля. Разумеется, если мы станем так долго ждать, большая часть Лесной Страны будет разрушена демонами. И можете быть уверены, когда мы в конце концов возьмем штурмом Замок, ни вам, ни вашему отцу ре не будет дано разрешение удалиться в изгнание. Я ясно выразился, Харальд?»
«Да. Очень ясно.»
«Хорошо. Работайте с нами, и мы сделаем вас королем. Бароны, разумеется, предпочитают именно такой путь: в конституционном монархе они усматривают массу преимуществ.»
«Вы имеете в виду марионетку.»
«Да, Харальд. Именно это я имею в виду. Мне кажется, что сейчас мы потратили достаточно времени на ненужную дискуссию, не так ли? Время идет, а ваши гости ждут, чтобы приветствовать вас.»
Плечи Харальда, казалось, немного поникли, и он отвернулся, не в силах видеть в глазах Блейса открытое презрение. «Хорошо, ландграф. Похоже, в это вопросе у меня нет выбора.»
Они чуть не подпрыгнули, когда позади вдруг распахнулись двойные двери и из Тронного Зала в прихожую ворвалась Джулия. Она захлопнула за собой двери, громко выругалась и обиженно взглянула на принца с ландграфом.
«Ах, Джулия», живо отреагировал Харальд. «Я бы хотел поговорить с тобой, если можно.»
Джулия гневно пожала плечами. «Как хочешь.» Она сложила руки на груди, прислонилась спиной к голой деревянной панели стены и нахмурилась неизвестно на что.
Харальд повернулся к сэру Блейсу. «Я приду на ваш прием через несколько минут. Даю слово.»
Блейс взглянул на Джулию, потом принужденно улыбнулся Харальду.
«конечно, Сир, я понимаю. Примите мои поздравления по поводу предстоящей свадьбы. Я поговорю с вами позже на приеме. Через несколько минут.»
Он поклонился принцу и принцессе, и покинул прихожую. Харальд взглянул на Джулию и с тревогой нахмурился. Она повесила голову, глаза слепо смотрели вниз в тихом отчаянье. Усталый взгляд человека, испытавшего поражение, странно подействовал на Харальда. За все время, что он знал Джулию, он ни разу не видел, чтобы она сдавалась кому или чему-нибудь. Однако сейчас, казалось, все силы ушли от нее, оставив лишь столько, чтобы не подпускать к себе враждебный мир. Он подошел и встал рядом.
«Джулия, что с тобой?»
«Ничего.»
«Что-то не так, я же вижу.»
«Не так? Что может быть не так? Через две недели я выхожу замуж за человека, который станет королем!»
Харальд поразмыслил. Он инстинктивно понимал, что если произнесет сейчас нужное слово, то сможет мгновенно выиграть ее для себя, но если скажет что-то не правильное, то потеряет ее навеки. Его удивило, как сильно ему хотелось ее не потерять.
«Джулия, когда мы поженимся, наши отношения станут другими, увидишь. Я знаю, как много для тебя значит Руперт, но тебе надо это преодолеть. Что бы ни случилось, я уверен, что он умер храбро и честно. Как только наши проблемы будут решены, мы соберем отряд стражников и прочешем Лес, пока не обнаружим, что произошло с ним. А потом, все вместе, мы отомстим так, что Лес не забудет никогда.»
«Спасибо», тихо сказала Джулия, «мне это понравилось.»
«Он умер, Джулия.»
«Да. Он умер.» Джулия апатично смотрела на Харальда. «Я поняла это давно, но не могла по-настоящему в это поверить. Я очень долго продолжала надеяться, но теперь надежды не осталось. Когда прошло столько времени - не осталось. Никакой надежды… Мне надо было уйти с ним, Харальд, я должна была уйти с ним!»
Харальд обнял ее. Она напряглась, потом расслабилась и прильнула к нему, положив голову на его плечо.
«Если бы ты пошла с ним», сказал Харальд, «скорее всего, тебя тоже убили бы. Он это понял, вот почему он заставил тебя остаться.»
«Знаю», сказала Джулия. «Это не помогает. Я не была там, не стояла с ним рядом, а теперь он мертв. Руперт мертв. Всякий раз, когда я подумаю об этом, словно кто-то бьет меня в живот. Это больно, Харальд!»
«Знаю, Джулия. Но все пройдет, когда мы поженимся.»
Так говорить не надо было и Харальд понял это в то же мгновение. Джулия застыла в его руках, а когда подняла голову и взглянула на него, лицо ее стало холодным и непроницаемым. Харальд отпустил ее и сделал шаг назад. Он искал, что же еще сказать, что-то, что вернуло бы потерянную близость, однако момент был упущен. Харальд мысленно пожал плечами. Будут еще и другие возможности.
«Чего хотел сэр Блейс?», ровным голосом спросила Джулия.
«Напомнил, что я обещал участвовать в его приеме. Мне на самом-то деле надо поспешать, я уже опоздал.»
«Приеме? Почему я не получила приглашения?»
Харальд поднял бровь. «Я думал, ты тренируешь женскую армию.»
Джулия мило улыбнулась. «А я думала, ты с визитом идешь в темницу.»
Харальд засмеялся. «Туше, дорогая. Темницы подо рвом - это что-то вроде семейной шутки. Отец угрожает ими, сколько я себя помню. Чем более он рассержен, тем больше отвратительных подробностей. Думаю, подо рвом есть еще какие-то камеры, но ими не пользуются уже веками. Наши темницы - не более чем камеры предварительного заключения: как только состоится суд, заключенных отсылают отрабатывать свой приговор на фермах. Зачем впустую тратить рабочую силу?»
«А что если они сбегут?»
«Они не могут убежать. Перед отправкой маги накладывают на них заклятие подчинения.»
«Никогда об этом не думала», сказала Джулия, вдруг осознав, как далеко увел ее Харальд от первоначального вопроса. «Насчет этого приема…»
«Ты, на самом-то деле, не хочешь идти, правда? Ты ведь знаешь, что не будешь там веселиться.»
«Нет, не знаю», сказала Джулия, весьма раздраженная, что ее в открытую отстранили от участия в приеме. Но то, чтобы ей хотелось по-настоящему туда пойти, но все-таки… «А кто там будет?»
«А-а, ландграфы, люди высшего общества с примесью всяких других. Я и сам не слишком знаю. Поверь, Джулия, тебе там будет скучно. И, кроме того, вход на прием наверняка только по приглашениям. А теперь, извини, мне надо идти. Я поговорю с тобой немного позже, обещаю.»
И с этим он заторопился из прихожей, прежде чем она успела спросить еще о чем-нибудь. Джулия смотрела на его удаляющуюся спину. Именно поэтому она пойдет на проклятый прием и пусть небо поможет тому, кто попробует ее выставить. Она задумчиво нахмурилась. Прием такого размаха скрыть нелегко.
Где-нибудь найдется слуга, который все знает, и которого можно склонить к разговору. А потом… Джулия улыбнулась. Что так, что эдак, а у нее сейчас просто настроение по хулигански ломать двери. Она хохотнула и отправилась на поиски слабовольного слуги.

* * *

Принц Харальд вальяжно шел по тускло освещенному коридору, небрежно успокоив руку на эфесе меча. Звук шагов отзывался глухим эхом от дубовых панелей стен - медленный, ровный и сверхъестественно громкий в тишине. По мере приближения к палатам лорда Дария из какой-нибудь скрывающей тени время от времени навстречу появлялся стражник в полном боевом облачении, чтобы отступить, узнав мрачные черты лица Харальда. Принц не обращал на них внимания, однако про себя был впечатлен основательностью, с которой Дарий обезопасил себя. Очевидно, он не хотел, чтобы этот маленький прием прервали и, расставив стражников поодиночке и попарно, он избегал внимания, которое несомненно привлекло бы большое скопище солдат. И все же Харальд оценил, что между палатами лорда Дария и остальным Замком расположился целый взвод стражников, выступая одновременно в роли развитой системы предупреждения и стратегически расположенной боевой единицы. Харальд слегка улыбнулся. По крайней мере восстание казалось хорошо подготовленным. Он очень хотел узнать, кто же ждет его на приеме.
Двое высоких мускулистых стражей стояли перед дверью лорда Дария. Они были в неброских кожаных доспехах без расцветки, выдающей их принадлежность.
Лица бесстрастны, с холодными недоверчивыми глазами. Когда появился Харальд, они взяли мечи наизготовку. Узнав принца, они легко наклонили головы, однако не пошевельнулись и не отступили в сторону. Вместо этого более высокий из стражей кончиком меча указал на небольшой столик слева. Харальд подошел и взял из кучи на столе простую черную маску-домино. Он взглянул на стражей и поднял бровь.
«С комплиментами от лорда Дария», сказал стражник. «Маскарад в вашу честь, Сир.»
Харальд тихо хохотнут. «Маски - весьма кстати. Но думаю, что ко мне это не относится.»
Он бросил маску обратно в кучу. Стражник убрал меч в ножны, взял маску и подал ее Харальду.
«Лорд Дарий весьма настаивает, Сир», сказал стражник. «Никто не войдет, пока не наденет маску.»
«Для меня он сделает исключение», сказал Харальд. «А теперь посторонись.»
Стражник улыбнулся и медленно покачал головой. «У меня приказ лорда Дария», спокойно сказал он. «Как только вы наденете, Сир,»
«А если нет?»
«Тогда я надену ее на вас, Сир.»
Харальд ткнул его чуть ниже ребер жесткой ладонью и весь цвет сошел с лица стражника. Он медленно согнулся, словно кланяясь Харальду, и молча упал на пол. Другой стражник поднял меч и шагнул вперед лишь для того, чтобы застыть на месте, когда острие меча Харальда защекотало его горло. Стражник опустил клинок и с трудом пытался не делать глотательных движений. Он слышал, что принц хорошо владеет мечом, но до сих пор ни разу не видел, чтобы кто-нибудь двигался так молниеносно.
«Кто дает вам приказы?», спросил Харальд голосом спокойным, тихим и весьма зловещим.
«Вы, Сир», ответил стражник. «Только вы.»
«Рад слышать», сказал Харальд. Он отступил на шаг и спрятал меч.
«Открой мне дверь, стражник.»
«Да, Сир.» Стражник бросил взгляд на компаньона, который все лежал на полу, беспомощно корчась от нестерпимой боли в груди, потом шагнул и дважды постучал в дверь. Раздался звук отодвигаемых тяжелых засовов и дверь плавно распахнулась. Харальд перешагнул первого стражника и неторопливо вошел в палаты лорда Дария.

* * *

Когда Харальд вошел в зал, все разговоры замерли. Шумное бормотание голосов мигом сошло на нет, музыканты перестали играть, а танцоры застыли на своих местах. Даже ревущее пламя в громадном камине от внезапно наступившей тишины, казалось, онемело. Харальд шагнул через порог и осмотрелся. В ответ бесстрастно смотрело целое море масок.
Зал в палатах Дария был не столь громаден, как Тронный, и две-три сотни гостей заполняли его от стены до стены. Для приема в Замке такое количество было нормальным, достаточно внушительным, но не пугающим, однако маски вносили определенное различие. Преобладали простые черные маски-домино, но не менее половины гостей Дария предпочли надеть индивидуальные маски: разукрашенные и причудливые, яркие и гротескные, эти маски следили за Харальдом с напряженным вниманием, которое почти лишало его присутствия духа. Их застывшие выражения, их преувеличенная радость, или горе, или рычание, были настолько далеки от всего человеческого, что казались почти демоническими. Прямо перед Харальдом, чуть левее, стоял белолицый Пьеро рука об руку с Мумией, у которой было лошадиная голова. Справа от Харальда улыбающаяся Смерть дружески оперлась на плечо вопящего Голода. Выпученными глазами смотрела Рыба и подмигивал Кот. И всюду - простые черные домино, накрашенные щеки и лорнеты из чеканного золота и серебра. Харальд смотрел на маски и маски смотрели в ответ.
А потом море фальшивых лиц вдруг расступилось, когда навстречу вышли две фигуры. Часть напряжения Харальда улетучилась, когда он узнал лорда Дария и леди Сесилию, и он убрал руку с эфеса меча. Дарий был в длинном, тяжелом одеянии цвета пыли, покрой и стиль которого тщетно пытались представить его более стройным. Он надел черную шелковую маску-домино. На Сесилии было расшитое голубое с серебряным бальное платье, усыпанное полудрагоценными камнями. Она закрывало ее от шеи до лодыжек, никак не скрывая великолепную фигуру. На манжетах и подоле висели серебряные колокольчики, тонко звеня при каждом движении. Вместо маски она держала изысканный лорнет чеканного золота на тонкой ручке из слоновой кости. Дарий поклонился Харальду, а Сесилия сделала книксен. Позади них море масок тоже поклонилось и присело. Харальд коротко кивнул в ответ и Дарий сразу махнул музыкантам в дальнем конце зала. Зазвучала быстрая музыка и море масок вдруг стало просто собранием веселящихся гостей, пришедших поговорить и потанцевать, попробовать вина, отведать сладостей и засахаренных фруктов с щедро накрытых столов. Двое слуг тихо притворили дверь позади Харальда. Он услышал, как задвинулись тяжелые засовы.
«Добро пожаловать, Сир», сказал лорд Дарий. «Мы вас заждались.»
«Мне сообщил об этом сэр Блейс», вежливо улыбаясь, сказал Харальд.
«У вас были трудности на пути сюда, Сир?»
«Ничего такого, с чем я не справился бы.»
«Не желаете ли взять у меня маску, Харальд?», радостно спросила Сесилия. «уверена, что смогу найти такую, что вам точно подойдет.»
«Действительно», сказал Дарий. «Стражникам строго приказали снабдить вас маской.»
«Они попробовали», сказал Харальд. «Я убедил их, что это нежелательная идея. Кроме того, я присутствую здесь не для того, чтобы оставаться не узнанным, не так ли?»
«Конечно, Сир, конечно.» Дарий живо махнул проходящему мимо слуге, который остановился и предложил Харальду поднос с напитками. Харальд взял бокал вина, осушил его до дна, поставил на поднос и взял другой. Дарий махнул слуге удалиться, пока принц не взял третий, потом внимательно рассмотрел Харальда. Что-то было не так, он чувствовал.
«Почему вы избрали маскарад, мой лорд Дарий?», спросил Харальд, потягивая вино в манере, которая намекала, что только вежливость удерживает его от того, чтобы скорчить физиономию.
«Честно говоря, Сир, это единственный способ, с помощью которого я смог заставить большинство гостей прийти сюда. Маски, несомненно, дают им утешительное чувство анонимности. Позже, когда все побольше пообщаются друг с другом, мы снимем маски.»
Харальд важно кивнул. «Тогда, если вы мне позволите, мой лорд и леди, мне надо смешаться с моими сотоварищами-гостями, не так ли?»
«В этом и состоит цель приема, Сир.»
Харальд улыбнулся и двинулся в толпу приседающих масок. Дарий и Сесилия следили, как он идет.
«Что-то не так», медленно произнес Дарий, словно в рассеянности переводя руку ближе к отравленному кинжалу, спрятанному в левом рукаве.
«Не так? Я ничего не заметила, дорогой.» Сесилия элегантно отпила из бокала с вином и быстро осмотрела зал. «Прием проходит великолепно, здесь все, кто должен быть.»
Дарий упрямо качал головой. «Это Харальд - то, как он ведет себя. Ему следовало быть более… ну, возбужденным, что ли, черт побери. Люди в этом зале могут посадить его на трон, если захотят, но посмотрев на Харальда, кажется, что ему наплевать, что о нем подумают.»
Сесилия мило пожала плечами. «Наш дорогой Харальд никогда не обращал внимания на чужие мысли. Он же принц.»
«Наверное, ты права», сказал Дарий. Он глубоко припал к своему бокалу и опустив его удивился, что он пуст. Он нахмурился и поставил бокал на ближайший столик. Сейчас не время предаваться винопитию. «Пойдем, дорогая, гости ждут, и если Харальд их не очарует, за него это сделаем мы, черт его побери.»
Сесилия засмеялась. «Хочешь сказать, что чаровать их должна я и Грегори? Ты слишком занят политикой и бизнесом.»
«Конечно», сказал Дарий. «В этом я больше всего силен.»
Они обменялись улыбками и разошлись в разных направлениях.
Харальд медленно прогуливался по залу, вежливо кивая тем, кого узнавал, и холодно улыбаясь остальным. Он игнорировал все приглашения остановиться и поговорить и бродил туда-сюда по залу, пока не убедился, что видел каждого по меньшей мере раз. В конце концов он остановился перед пылающим камином, встав к нему спиной и тихо наслаждаясь теплом, медленно греющим кости. Даже множество толстых каменных стен Замка, похоже, не задерживало противоестественный холод, охвативший Лес. Жестокие заморозки губили Страну и каждое утро снег все гуще лежал на бастионах. Даже ров начал затягиваться льдом.
Харальд пожал плечами и отхлебнул вина. Через зал за ним наблюдал Дарий. Харальд отвернулся. Он еще не был готов говорить. Вместо этого он развлекался, наблюдая за гостями в масках, грациозно двигавшихся запутанными фигурами танца или собиравшихся голодными группками возле буфетных столов.
Харальду показалось, что несмотря на все разнообразие масок, здесь присутствовал четкий порядок клевания. Высшее общество имело свои индивидуальные, сильно стилизованные маски, каждая с тонким намеком на скрывающееся под нею лицо. Менее значительные аристократы надели более дикие и причудливые маски, словно в оригинальности добирая то, чего им не хватало в социальном статусе. Торговцы и военные обходились простыми черными масками-домино, которыми снабдил гостей лорд Дарий.
Прямо напротив Харальда стояли вместе три человека без масок. Харальд слегка наклонил голову. Трое ландграфов поклонились в ответ, но не двинулись ближе. Харальд нахмурился и в свой черед встретился с ними взглядом. Сэр Блейс спокойно смотрел в ответ, сэр Гайлем нервно дергал головой и глупо ухмылялся, а сэр Бедивер… Вопреки себе Харальд вдруг содрогнулся, когда попытался и не смог встретиться с холодными, темными глазами сэра Бедивера.
Он понял теперь без малейшей тени сомнения, что если бы во Дворе сразился с ландграфом, сэр Бедивер легко убил бы его. Харальд уставился в свой пустой бокал. Он не забудет и не простит оскорбления, нанесенного ландграфом его отцу, однако клянется, что если снова дело дойдет до тяжелого оскорбления, он проявит больше разума, чем вызывать этого ландграфа на поединок. Он просто ткнет его кинжалом в спину или подсыплет толченого стекла в вино.
«Добро пожаловать на прием», сказал ледяной голос, и Харальд поднял взгляд, обнаружив себя лицом к лицу с черно-белой маской Арлекина. Розовый рот вежливо улыбался, однако бледно-голубые глаза под маской никакой веселости не показывали.
«Я узнаю ваш голос», пробормотал Харальд. «Лорд Вивиан, не так ли? В отсутствие Защитника вы командуете стражей Замка.»
Лорд Вивиан приблизился и медленно и обдуманно снял свою маску, под густой гривой серебристо-седых волос открыв тощее, костлявое лицо, столь бледное, что казалось почти бесцветным. Лицо было спокойным и бесстрастным, однако глаза смотрели жестко и неколебимо, выдавая силу и решимость. Глаза фанатика. Сам он был скорее худощавым и жилистым, нежели мускулистым, однако в скудных, экономных жестах таилась смертельно опасная грация, и Харальд обратил внимание, что правая рука Вивиана не удалялась от рукояти меча.
«Я командую стражей Замка», медленно произнес Вивиан, «теперь и всегда, мой король.»
«Я еще не король», сказал Харальд.
«Вы станете им», сказал Вивиан. «Защитник не вернется. Его труп гниет в Лесу Мрака. Я говорю сейчас от имени стражи, а каждый солдат в Замке подчиняется моим приказам. С нами на вашей стороне никто не осмелится оспаривать ваши притязания на Лесной трон.»
«Действительно», сказал Харальд. «Но почему вы поддерживаете меня, а не моего отца? Вы ведь дали ему обет верности, поклявшись жизнью и честью.»
«Это было до прихода Леса Мрака», прямо сказал Вивиан. «Клятва защищать Страну важнее всех прочих клятв. Я верен трону, а не тому, кто сидит на нем. Лесная Страна в опасности, а ваш отец не способен более делать то, что должно делать.»
Харальд поднял бровь. «Догадываюсь, что вы хотите поговорить со мной, как с будущим королем.»
Вивиан холодно улыбнулся. «Ведите борьбу с врагом, Сир. Соберите всех стражников и солдат в единую большую армию и выведите ее на битву против тьмы. Под моим командованием они перебьют демонов и отбросят их.»
«А потом?», спросил Харальд.
«А потом мои части возведут между нами и демонами стену огня - палящего яркого пламени, которое загонит грязных тварей во мрак, откуда они явились!»
«Если даже предположить, что такая тактика сработает», задумчиво сказал Харальд, «сотни приграничных ферм будут потеряны в огне. Погибнут тысячи крестьян.»
Вивиан пожал плечами. «Прискорбно, но необходимо. Если не остановить Лес Мрака, они погибнут в любом случае. Какое значение имеет смерь нескольких сот крестьян, если своей гибелью они смогут обеспечить выживание Лесного Королевства? Я солдат, я и мои люди тоже рискуем, когда идем в битву. А потом… мы всегда сможем построить много новых ферм, а низшие классы все равно размножаются как кролики.»
«Именно», пробормотал Харальд. «Я все же опасаюсь, что бароны не отнесутся столь же спокойно к обширному разрушению их земель.»
«Моя армия будет готова поддержать своего короля против любого врага», спокойно сказал Вивиан. «Вне зависимости, какой это враг.»
«Успокаивающая мысль», сказал Харальд. «Я подумаю над вашими словами, лорд Вивиан, и над вашими весьма щедрыми обещаниями поддержки.»
«В обмен на пост главнокомандующего стражи, Сир,»
«Разумеется, лорд Вивиан, разумеется.»
Вивиан слегка поклонился и вновь надел маску Арлекина. Выцветшие голубые глаза холодно блеснули под черно-белым шелком, потом лорд Вивиан повернулся и скрылся в бурлящей толпе. Харальд нахмурился и тряхнул головой, словно хотел прояснить ее. Присутствие Вивиана на балу едва ли было сюрпризом, но тем не менее Харальд чувствовал почти разочарование. От этого человека он ожидал лучшего.
Взглянув в пустой бокал, он через плечо швырнул его в камин и небрежно взял другой у проходящего мимо слуги. Вино оказалось вшивым, но разрази его гром, если он станет смотреть на этот прием совершенно трезвым. Он поднял глаза и увидел лорда и леди в масках, неуверенно шагающих в его направлении.
Харальд вздохнул и вежливо кивнул. Лучше все время говорить с кем-нибудь, иначе некоторые гости занервничают и уйдут. А этого допускать не следует. Он поклонился лорду и леди и лорд, соответственно, поклонился, а леди глубоко присела в ответ.
Вот так и следует, саркастически думал Харальд. Вот так и следует…
Бал продолжался, подходили и отходили другие фигуры в масках. Харальд встретил трех лордов, которых подозревал, и двух других, которых не подозревал, а также горстку местных торговцев - похоже с Лесом Мрака бизнес поганый… Подавляющее большинство оказались придворными, что весьма точно соответствовало ожидаемому. С одной стороны, придворные по природе своей тяготели к консерватизму, ибо как землевладельцы или шерифы королевских земель они многое теряли и мало приобретали от любого политического изменения. Но, с другой стороны, в конечном счете большинство придворных были мелкими дворянами, которым весьма сильно хотелось стать дворянами рангом повыше. А единственный способ этого добиться - получить больше земель или продвинуться на более влиятельные позиции при Дворе. Вот почему они явились к Харальду, прячась под своими масками из шелка, кожи и тонко чеканенного металла. Маски менялись, но история оставалась все той же: поддержка в обмен на патронаж. Через некоторое время Харальд перестал прислушиваться и просто говорил да любому. Это экономило время.
Сесилия и Грегори расхаживали, как на параде, рука об руку по всему залу и обратно, улыбаясь, болтая и следя за тем, чтобы у каждого бокал с вином был наполнен до краев. При ее красоте и его крепкой, мускулистой фигуре они представляли красивую пару, яркую и уверенную в себе. Сесилия вся искрилась, ее злющие насмешки и колючие реплики наводили даже на самые серьезные лица неудержимые улыбки и веселый смех. Грегори, хотя и не самый дипломатичный из людей, мог быть очаровательным, когда помнил об этом, а рядом с вдохновляющей его Сесилией молодой стражник расхаживал среди колеблющихся гостей, излучая уверенность и надежность. Его доверительные манеры, грубоватые и сердечные, его спокойный добрый юмор успокаивали трепещущие сердца и внушали неуверенным чувство целеустремленности. Немногие бросали взгляды на его руку в руке Сесилии: все обо всем знали или по крайней мере догадывались. Несколько косых взоров обратилось в сторону Дария, но никто ничего не сказал. Так как Дарий знал и, очевидно, не возражал, вопрос был закрыт, по крайней мере на публике. Придворные встречались взглядами и пожимали плечами. Политики склонны к странным связям… Иногда буквальным образом…
От Дария, когда он кружил среди своих гостей, ничего не укрывалось.
Глупцы. Он знал достаточно хорошо, что там, где человека не может склонить на что-то разум, этого могут добиться чары. Одержимый, но сам обладающий слабыми чарами, Дарий нуждался в помощнике, при случае выступающем вместо него, в человеке с приятной внешностью, мягкими манерами и не слишком мозговитого, чтобы обманывать своего хозяина. Грегори идеально подходил для такой роли. Помогало и то, что он нравился Сесилии. К тому же и Сесилия тоже отнюдь не сверкает разумом.
Дарий тихо вздохнул и осмотрелся. Харальд, наконец-то, снизошел до разговоров с гостями, хотя, кажется, он привлекает в основном мелких аристократов, а не людей с реальным положением и весом. Дарий цинично фыркнул. Скоро Харальду придется давить всей своей тяжестью и пачкать благородные ручки. Дарий вспомнил тяжкую сделку, что совершил только что, чтобы привлечь на свою сторону двух главных торговцев зерном, и мрачно улыбнулся. Восстание - это не политики, а сила оружия, как к своему изумлению быстро обнаружат Харальд и бароны. В обмен на будущие уступки Дарий владел сейчас всеми запасами зерна, оставшимися в Лесной Стране. Ни единая телега без его разрешения не покинет тщательно укрытые склады.
Ландграфы думают, что они контролируют зерно, однако бароны вскоре узнают истину, когда им придется прийти к лорду Дарию со шляпой в руках, чтобы накормить собственные войска. Он холодно хохотнул и быстро придал своему лицу выражение спокойной непроницаемости, когда к нему приблизился сэр Блейс. Дарий взглянул украдкой, где же Гайлем и Бедивер, но их не было видно.
«Мой дорогой друг, сэр Блейс», сказал Дарий, отдавая церемонный поклон.
«Убежден, что вам понравилось мое гостеприимство.»
«Вино у вас поганое, а от гостей воняет», ответил Блейс. «Однако, когда общаешься с предателями, приучаешься не обращать внимания на вещи, от которых нормально тебя тошнит. Вижу, вы обратили внимание на растущую популярность Харальда. Придворные, которые обычно обходили его за милю, дерутся друг с другом за право пожать ему руку при всех.»
«Похоже, что наш дорогой Харальд весьма хорошо справляется с делом», пробормотал Дарий. «Наверное, потому, что чересчур щедр в обещаниях. И все же, пусть обещает, как ему хочется - придворные станут счастливы, а потом мы все поставим на свои места.»
«Хотите сказать, что бароны поставят все на свои места, Дарий?»
«Конечно, сэр Блейс, конечно.»
«Что-то беспокоит ваших гостей», вдруг сказал Блейс. «Чего они так пугаются, что даже не осмеливаются обсуждать здесь? Есть идеи, что это такое?»

Предыдущая страница 12 Следующая страница


13 Саймон Грин

«Куртан», прямо ответил Дарий. «Они не верят, что он украден, как не верим вы и я. Нет, мой дорогой Блейс, они боятся, что Джон и его любимчик Астролог теперь завладели Мечом Принуждения и думают использовать его против них, налагая заклятье за заклятьем, пока придворные не превратятся в последних рабов, лишенных всякой собственной воли.»
«Может быть», осторожно сказал Блейс. «А вы как думаете, Куртан у Джона?»
Дарий пожал плечами. «Разве это имеет значение? Если есть, мы ничего не сможем поделать. Если нет, он против нас беззащитен. Кроме того, я не сомневаюсь, что сила Меча с годами была сильно преувеличена. Со временем же любая магия слабеет.»
Сэр Блейс покачал головой. «Легенды говорят, что Куртан получил свою силу от самого Князя Демонов. Если так, то Куртан является самым страшным оружием в этой Стране. Если есть хоть малейшая вероятность, что он не у короля, нам стоит побыстрее обнаружить, у кого же он на самом деле. Джон может раздумывать, применить или не применить Куртан, другие раздумывать не станут.»
«Это проблема завтрашнего дня», сказал Дарий. «А пока, чем дольше Куртан остается пропавшим, тем лучше: для нас главная ценность этого оружия в том, что король Джон изолирован от своего Двора. Чем больше они напуганы королем, тем вернее они окажутся на нашей стороне.»
Сэр Блейс цинично улыбнулся. «Так легко не получится, Дарий. Этих баранов недостаточно напугать, их еще надо подтолкнуть к действию. А чтобы этого добиться, нам надо обещать какую-то форму защиты как от Куртана, так и от королевской стражи.»
«Вы всерьез думаете, что придворные станут проблемой?» Дарий задумчиво нахмурился. «С лордом Вивианом в качестве главнокомандующего стражи…»
«Королевская стража все-таки станет поддерживать короля Джона», прямо сказал Блейс. «Они верны королю, верны почти до фанатизма. Другие стражники могут подчиниться приказам лорда Вивиана, а могут и не подчиниться, - скорее всего они просто отойдут в сторону и посмотрят, куда подует ветер. Нет, мой дорогой Дарий, нам нужно оружие достаточно мощное, чтобы гарантировать нашу безопасность от любых нападений, независимо, с какого направления они последуют. К счастью, с тех пор, как открыли Оружейную, такое оружие нам доступно.»
Дарий остро взглянул на Блейса. «Вы хотите украсть Адские Мечи?»
«Именно.»
Дарий уставился в свой бокал. «Куртан сам по себе достаточно страшен, Блейс. Не думаю, что стану доверять человеку, который нацепит один их Проклятых клинков. Эти Мечи пагубны.»
«Поздно быть таким разборчивым, Дарий. Оглянитесь вокруг: из всего населения Замка едва ли три сотни человек оказывают нам открытую поддержку. А должно быть впятеро больше. Даже после всего, что случилось, большинство Двора продолжает хранить верность королю. Или, по крайней мере, они больше боятся его гнева, чем нашего. Нам необходимо любое оружие, на которое мы сможем наложить лапу, а это включает и Адские Мечи. Слишком поздно быть мягким, Дарий.»
Лорд поднял свой бокал и мерно пил, пока он не опустел, все еще не глядя на Блейса. Когда он, наконец, опустил бокал и заговорил, голос его был спокоен и ровен. «Хорошо, сэр Блейс. Но я не возьму эти клинки в руки. Даже ради самого трона и всей Лесной Страны.»
«Я и не утверждал, что вы обязаны брать их», сказал Блейс.
Дарий мгновение смотрел на него, потом церемонно поклонился и пошел прочь. К сэру Блейсу подошли сэр Гайлем и сэр Бедивер.
«Благородный лорд Дарий не кажется слишком счастливым», неприятно улыбаясь, сказал Гайлем. «Надеюсь, он не станет проблемой.»
«Не станет», коротко ответил Блейс. Он не позаботился погасить презрение в собственно голосе: приходится работать с Гайлемом, но не требуется его любить. Сэр Гайлем такой гнусный человечишко. Если б он не был столь необходим для баронов… Блейс обреченно вздохнул и поморщился, когда взгляд Гайлема стал ощупывать близко подошедшую даму, бесстыдно раздевая ее взглядом.
«Смотрите повежливее, черт побери», проворчал Блейс. «Мы хотим убедить этих людей поддержать наше дело, а не обеспечить ревнивых мужей основаниями для дуэлей.»
Гайлем хихикнул и основательно приложился к бокалу. Его круглое, мягкое лицо раскраснелось, улыбка стала еще безобразнее. «Ну-ну, Блейс, у каждого свои предпочтения. В обмен на мои услуги бароны обещали мне все, что я захочу. Все, что угодно. А здесь, в Замке, я видел одно восхитительное создание, такую сладкую юную штучку… Я хочу ее, и я ее заполучу. Уверен, что в конце концов она очень меня полюбит.»
Блейс отвернулся. То немногое, что он слышал о частной жизни Гайлема, способно вывернуть наизнанку желудок. Похоже, ландграфу в его удовольствиях нравится немного крови. А иногда и много крови. Гайлем смотрел голодным взглядом на высокую гибкую леди в маске, которая грациозно крутилась с мужем в пируэтах танца. Она поймала его взгляд, содрогнулась и быстро отвернулась.
Гайлем облизал губы, а муж яростно уставился на него.
«Черт побери», прорычал Блейс, «я же говорил вам…»
«Я получаю приказы не от вас!», злобно ответил Гайлем. Он вдруг повернулся лицом к Блейсу, держа в руках зловещий маленький нож. Рот его раздраженно дергался, глаза ярко пылали. «Я - Мастер меча, не забывайтесь! Без меня вам никогда не справиться с Адскими Мечами, а без этих Мечей ваше драгоценное восстание ни черта не имеет надежды на успех. Я вам нужен, Блейс, а вот вы-то мне не нужны. Моя личная жизнь - не ваше чертово дело! Никто не имеет права говорить мне, что делать! Ни вы, ни бароны, ни…»
Громадная рука легла на его руку и сдавила. Гайлем вскрикнул от боли и лицо его побелело. Слезы побежали по его щекам, а Бедивер все крушил его руку беспощадной хваткой.
«Сделаешь что-нибудь, что расстроит наши планы», тихо прошипел сэр Бедивер, «и я изувечу тебя, заморыш. Изувечу так, что ты никогда не сможешь ходить прямо.»
Он отпустил, и Гайлем, злобно фыркая, прижал ноющую руку к груди.
«Потом можешь делать, что хочешь, отвратительный недомерок», сказал сэр Бедивер. «Но не сейчас. Пока Харальд не занял прочно трон и не находится под нашим надежным контролем, ты не сделаешь ничего, что может осложнить нашу миссию. Тебе ясно?»
Гайлем быстро кивнул, и Бедивер отвернулся от него, спокойно наблюдая за кружащейся толпой. Алое свечение уже меркло в его глазах, но безумие, как всегда, оставалось.
Блейс медленно качал головой, пока Гайлем неуклюже прятал свой нож. Не в первый раз Блейс удивлялся, как он дошел до такого, плетя измену против короля вкупе с берсеркером и извращенцем. Во всем этом виноват Джон - слишком слабый король. Будь он сильнее, способнее, делай то, что так очевидно необходимо, измена была бы не нужна. Тебе не следовало хвататься за Куртан, Джон. Все другое, и мы еще могли бы заключить сделку, но раз ты открыл Оружейную, я больше ничего не могу для тебя сделать. Харальд будет лучшим королем. Он понимает реалии власти. Сильный король на Лесном троне, работающий в союзе с баронами, а не против них - вот, что нужно. А тогда и Лес Мрака будет отброшен, демоны разбиты, и вообще, все будет, как должно.
Все.
Черт побери тебя, Джон! Черт тебя побери за то, что ты превратил меня в предателя!
Сесилия уверенно скользила сквозь громко болтающую толпу, завлекая блестящими разговорами людей, которых она не выносила, и улыбаясь так, что сводило скулы. Несмотря на множество воздуховодов становилось душно, а несмолкаемый рокот голосов так давил Сесилии на нервы, что ей казалось, что она сейчас закричит. Наконец, она решила, что с нее достаточно, и твердо взяв Грегори за руку, силой повлекла его к чаше с пуншем, в поисках небольшого спокойствия и очень большого бокала.
«С кем еще нам надо поговорить?», спросила она, жадно глотая пунш.
«Со всеми», спокойно ответил Грегори. «Нельзя позволить, чтобы отсюда ушел хоть один человек, не на все сто процентов убежденный, что в его лучших интересах встать на нашу сторону.»
Сесилия опустошила бокал и заново подставила его под струю пунша.
«Знаешь, Грегори, я помню, когда я могла танцевать и пить весь вечер и всю ночь до самого утра, поспать четыре часа, проснуться радостной и с яркими глазами, готовая все повторить сначала. Посмотри на меня сейчас: я здесь всего лишь несколько часов, а уже валюсь с ног. Я старею.»
«Чепуха», галантно заметил Грегори.
«Правда», печально настаивала Сесилия. «Мне сорок один год, у меня пробивается двойной подбородок, а груди обвисли.»
«Вздор», твердо сказал Грегори. «Ты такая же молодая и красивая, как всегда. Я-то знаю.»
Сесилия улыбнулась и устало склонилась на грудь молодого стражника.
«Дорогой Грегори, ты всегда говоришь приятное. Наверное, поэтому я и держусь за тебя.»
«Определенно, не только по этой причине.»
Сесилия хихикнула и отпрянула. «Позже, дорогой, позже. Нам надо работать.» Потом она поколебалась, задумчиво глядя на него. «Грегори…»
«Да, моя леди?»
«Почему ты остаешься со мной? Ты же знаешь, что я никогда не разведусь с Дарием.»
«Да», ответил Грегори, «знаю.»
«Ты любишь меня?»
«Наверное. Какая разница, раз мы приятно проводим время вместе?
Беспокойся о завтрашнем дне, когда он наступит, а сейчас мы рядом и я никогда не был более счастлив. Никогда.»
Сесилия протянула руку, крошечной ладонью взяла его за ухо, повернула голову к себе и нежно поцеловала. «Спасибо тебе, дорогой», тихо сказала она и отпустила его. «Теперь сделай мне одолжение, пойди и поговори пока один с этими ужасными людьми. Я посижу здесь, подожду, пока утихнет головная боль и вернутся жизненные силы.»
Грегори дружелюбно кивнул и мужественно зашагал в бурлящую толпу.
Сесилия с сомнением взглянула на пунш в своем бокале, потом пожала плечами и изящно пригубила его. Еще бокал ей не повредит. Подошел Дарий, вытирая лоб шелковым платком, видавшим лучшие дни.
«Как у нас дела?», спросил он, страстно глядя на чашу с пуншем.
«Не слишком плохо», ответила Сесилия. Она предложила ему отхлебнуть из своего бокала, но он покачал головой. «Не тревожься, Дарий. Большинство с нами, остальных надо просто уговорить делать то, что они в любом случае хотят делать сами.»
«Если кто-нибудь двинется уходить, сразу дай мне знать.»
«Обязательно. Отравленный кинжал у тебя, конечно, под рукой?»
«Конечно. А стражникам строго приказано. Никто не выйдет отсюда живым, пока я не поручусь за него. Мы слишком далеко зашли, чтобы рисковать отпускать предателей. Могут покатиться наши головы.»
Сесилия трезво кивнула и вдруг задрожала. Она протянула руку к Дарию, но он смотрел в зал на гостей. Сесилия уронила руку и подошла к нему.
Танцующие стали слегка шатки, но, казалось, добирали в энтузиазме то, что недоставало в умении. Голоса зазвучали громко и хрипло, смех стал буйным и временами пронзительным.
«У нас заканчивается вино», сказала Сесилия. «Когда мы начнем снимать маски?»
«Скоро, моя дорогая, скоро. С этим нельзя торопиться, это первый настоящий знак доверия, первое обязательство нашему делу. Когда я решу, что они готовы, я дам тебе сигнал, и мы оба снимем маски. Как только мы разобьем лед, остальные последуют за нами. Я надеюсь.»
«А если нет?», тихо спросила Сесилия. «Что если мы их не убедили?»
«Должны были убедить», так же тихо ответил Дарий. «Если мы их не убедили, тогда именно мы не выйдем отсюда живыми.»

* * *

Джулия проворно шагала по ярко освещенному коридору, рассеянно потирая ноющие костяшки пальцев. Ни один чертов стражник не может ей указывать, каким переходом она может, а каким не может идти. Нет сомнения, он пожалеет об оскорбительном тоне своего голоса, когда в конце концов очнется. Джулия широко улыбнулась, потом остановилась и осторожно осмотрелась. Она могла поклясться, что что-то услышала… Она оглянулась, однако в тенях между факелами ничего не шевелилось. Джулия пожала плечами и продолжила путь по коридору. Она завернула за угол и вдруг отпрыгнула, когда из скрытой двери внезапно появился вооруженный стражник. Рука Джулии метнулась было к мечу, но узнав стражника, она расслабилась.
«Боден! Что ты здесь делаешь?»
«В основном умираю от жажды, принцесса.» Низкорослый, коренастый стражник опустил меч и спрятал его. «Три часа на посту и нет даже кружки теплого эля, чтобы согреть кости.»
«У стражников жизнь тяжелая», со смехом сказала Джулия. «Что ты охраняешь?»
«Да какую-то вечеринку», ответил Боден. «Приватный прием каких-то друзей лорда Дария. Я не знаю, пригласили ли вас, принцесса, но не думаю, вы не из той компании.»
«Я не из той компании и меня не пригласили.» Джулия улыбнулась. «Я хочу просто вломиться туда, чтобы позлить Харальда.»
«Принца Харальда?», спросил Боден. «Не думаю, что он там. Мимо меня он точно не проходил.»
«О-о.» Джулия нахмурилась. Она уверена, что точно следовала направлениям, что указал слуга… Чертов Замок, должно быть, снова взялся за свои старые трюки. Ни и плевать. «И все-таки, что делаешь здесь ты, Боден? Со всеми побрякушками, что ты подобрал в Счетной палате, ты мог бы уволиться из стражи и купить себе таверну.»
«Я так и хотел», мрачно ответил Боден. «К несчастью, на все, что я нашел с Сенешалем, наложил лапу король.»
«Ну, неужели на все?»
«На все, принцесса, вплоть до последней золотой монетки. Хочется плакать, правда? Эти драгоценности… Как будто королю именно их и не хватало… Да если бы не вы и не я, он никогда бы не увидел их снова. Что ж, я выучил этот урок. Нельзя доверять аристократии, даже собственному королю.»
«Но… разве ты не получил награду хотя бы за то, что помог отыскать Южное Крыло?»
«Я просто делал свою работу, принцесса. За нее мне платят два серебряных дуката в неделю.»
«Это мерзко», прямо сказала Джулия. «Думаю, мне надо потолковать об этом с королем.»
Боден поднял бровь. «Не уверен, что вы можете как-то на него повлиять.»
«Если ты так прямо ставишь вопрос, то действительно, не могу», кривясь, сказала Джулия. «Но попробовать стоит.»
«Ага, попробуйте. В любом случае, спасибо, принцесса.»
«Но вот, что я точно смогу сделать: прорваться на вечеринку Дария и вынести тебе выпивку. Как насчет этого?»
«Прекрасная мысль, принцесса, но если у вас нет приглашения, я не могу вас пропустить.»
«Э-э, не надо, Боден, ты просто отвернись, а я проскользну. Я никому не скажу.»
«Принцесса, у меня и так достаточно хлопот, мне больше не нужно. Спасибо за обещание, однако нет.»
«Боден…»
«Отойди от него, Джулия.»
Джулия крутнулась на месте, обнаружив короля Джона, стоящего на пересечении коридоров и мрачно глядящего на Бодена. За королем, заполняя коридор от стены до стены, стояла целая толпа стражников, каждый нес на себе четкие алые-с-золотом нашивки королевской стражи.
«Стань в сторону, Джулия», сказал король. «Я не хочу пачкать твое платье кровью.»

* * *

Принц Харальд добрался до чаши с пуншем и наполнил бокал. Пока что пунш - единственное, что делает это сборище переносимым. Он присел на край буфетного стола и саркастически осмотрелся, лениво свесив ногу. Сейчас, когда Дарий и Сесилия демонстративно сняли маски, остальные следовали их примеру. Маска за маской падала, когда пирующие гости набирались смелости, однако открываемые лица были в красных пятнах от тревоги и большого количества выпитого вина, звучал принужденный и визгливый смех. Харальд кисло улыбался и потягивал свой пунш. Даже в хорошие времена предательство дается нелегко. Он устало потянулся и подумал, сколько еще продлится прием.
С него хватит придворных, торговцев, лордов и леди, и всех многочисленных обещаний, что сделают они для него, когда он станет королем. И, конечно, что они ждут от него в ответ. Харальд вдруг широко улыбнулся.
У него для них в запасе несколько сюрпризов.
«Принц Харальд, мы могли бы поговорить с вами?»
Харальд поднял глаза на трех ландграфов, стоящих перед ним, и вежливо кивнул. «Конечно, сэр Блейс. Вообще говоря, это ваш прием в той же степени, что и мой. Что я могу для вас сделать?»
«Нам нужно ваше решение», сказал Гайлем, неприятно улыбаясь. «Боюсь, что мы должны настаивать на немедленном ответе.»
Одним плавным движением Харальд встал на ноги, возвысившись над ландграфом и положив руку на эфес меча. «Вы снова настаиваете, мой благородный ландграф», тихо произнес Харальд, «и за это я вырежу ваше сердце.»
Гайлем залился краской, а Блейс быстро шагнул вперед, встав между ним и принцем.
«Я уверен, что сэр Гайлем не имел намерения оскорбить вас, Сир, просто у нас очень мало времени. Маски, наконец-то, снимают и скоро прием подойдет к концу. Вы должны понимать, что все мы рискуем тем больше, чем дольше остаемся здесь: если по какой-то случайности нас обнаружат всех вместе, то чертовски неудобно будет найти объяснение.»
Харальд засмеялся. «У вас талант к преуменьшению, сэр Блейс.»
«Именно», сказал ландграф, безрадостно улыбаясь. «Нам нужен ясный ответ, принц Харальд и он нужен нам немедленно. Вы с нами или нет?»
«Мне требуется больше времени для раздумий», сказал Харальд.
«Ваше время только что истекло», сказал сэр Бедивер. «О чем здесь думать? Если вы не с нами, вы против нас. А если вы против нас…»
«Что тогда?», спросил Харальд. «Что тогда, сэр берсеркер?»
Алое пламя вспыхнуло и погасло в глазах гиганта-ландграфа и он заговорил холодным, лишенным эмоций голосом. «Если вы не с нами, принц Харальд, мы просто найдем кого-нибудь другого и сделаем королем его.»
«Например?» Харальд криво улыбнулся и обвел бокалом толпу в зале.
«Руперт не вернется, а здесь нет никого с заявкой на трон. К лучшему или к худшему, но я последний из Лесных королей, династия заканчивается на мне.»
«Именно», сказал Гайлем. «Что помешает нам установить новую династию?»
Харальд прямо взглянул на Блейса. «Вначале вам придется меня убить.»
«Это верно», сказал Гайлем и жирно захохотал, словно отпустил великолепную шутку.
«Нет необходимости во всей этой болтовне об убийствах», сказал Блейс, глядя на Гайлема. «Баронам гораздо предпочтительнее иметь на Лесном троне того, кому они смогут доверять, кого они знают и с кем смогут работать. Они нуждаются в вас, принц Харальд. Всем в этом зале нужны вы в качестве короля.
Все, что вам следует сделать, это сказать да.»
«Предположим, я соглашусь, просто чтобы прекратить дискуссию», сказал Харальд. «что вы от этого получите? Я имею в виду, вы трое, лично. Что именно бароны пообещали вам: деньги, власть, что?»
Блейс бешено соображал, бесстрастно глядя на принца. Что-то здесь происходит, но он не понимает что именно. Харальд выглядит… каким-то иным… Когда он ходил приглашать Харальда на прием, то мог бы поклясться, что дух принца разве что не сокрушен. А сейчас Харальд стоит перед ними, отбросив в сторону свою обычную маску несерьезности, его голос холоден и неколебим. На вкус Блейса он чересчур самоуверен, а его ровный взгляд кажется почти издевательским, словно он знает что-то такое, чего ландграфы не знают. Блейс нахмурился. В настоящий момент он станет играть в игру Харальда, но потом… потом наступит расчет.
«Мы служим баронам», медленно ответил он. «Это наш долг и наша привилегия. Несомненно, что все мы будем хорошо вознаграждены за наше участие, однако наша верность принадлежит Золоту, Серебру и Меди.»
«Вздор», сказал Харальд. «Нас никто не слышит, мой дорогой ландграф. Хоть раз в жизни забудьте дипломатию и скажите мне правду. Вы знаете, что я вынесу из этой сделки, но если надо работать совместно, я хочу знать, где вы хотите быть и что хотите делать, когда я сяду на Лесной трон. Другими словами, я хочу знать, какая корысть у вас, мои благородные ландграфы.»
Наступило неудобное молчание, потом Блейс холодно поклонился принцу. «Я говорю от имени Золота, принц Харальд, как делал всегда. В обмен на мое участие в восстании и за мою прошлую службу барон весьма милостиво назвал меня своим преемником. Был устроен мой брак со старшей дочерью барона.
Весьма очаровательная молодая леди, вы, наверное, помните ее. Она сильно расстроилась, когда вы разорвали свою помолвку с ней, чтобы взять в жены принцессу Джулию. Ее отец расстроился еще больше. Тем не менее, теперь у барона есть зять, и он знает, что может ему верить.
Когда он умрет, бароном Дубравны стану я. У меня нет желания владеть доменом, подкошенным бременем долгов и побежденного тьмой всего лишь потому, что в Лесном королевстве слабый король. С вами на троне и с баронами, чтобы вами руководить, Лесная Страна снова станет сильной, а с нею и домен Дубравны. Вот что получу я, принц Харальд.»
«Сэр Бедивер», сказал Харальд, слегка поворачивая лицо к высокому ландграфу.
Секунду казалось, что он может не ответить, но в конце концов он взглянул на Харальда и просто сказал: «Я желаю служить вам в качестве Защитника, Сир. Это все, чего я хочу. Это все, чего я всегда хотел. Ваши враги падут передо мной и я принесу их головы, чтобы выставить их у ваших ворот. Я стану вашей правой рукой, неся смерть и разрушение, кровь и ужас всякому, кто осмелиться перечить вам. Я буду вашим Защитником, Сир, и все живое станет страшиться вашего суда.»
Глаза его смотрели куда-то вдаль и Харальд вдруг содрогнулся. Он всегда знал, что Бедивер убийца, но сейчас он смотрел в глаза этого человека и видел глядящее в ответ кровавое безумие. В гиганте-ландграфе было что-то такое, что призывало к убийству и внезапной смерти и что никогда не насыщалось. Харальд про себя поклялся, что при любом исходе дела сэр Бедивер должен умереть.
«Сэр Гайлем», холодно спросил он.
Гайлем поднял глаза от бокала с вином, пролив немного на подбородок, когда попытался слишком быстро проглотить. Он тяжко закашлялся, потом изящно вытер рот сложенным шелковым платочком. «Бароны пообещали мне все, что я захочу», наконец сказал он. «И я вижу, кого я хочу. Она высокая, грациозная и очень красивая, и она будет моей. Она слишком горда, чтобы сейчас иметь со мной что-то общее, но она быстро падет на колени, когда я сломлю ее дух. С ними всегда так.» Он вдруг захихикал, нащупав нож в своем рукаве и вновь припав к вину.
Харальд с отвращением отвернулся, жалея бедную женщину, которую имеет в виду ландграф.
«Милая девушка», тихо произнес Гайлем с загоревшимися глазами. «Джулия - такая милая девушка.»

* * *

«Что, к черту, происходит?», потребовала ответа Джулия.
Боден выхватил меч и отступил на шаг, блокировав узкий проход. Позади короля несколько королевских стражников достали мечи и Джулия увидела на их клинках свежую кровь.
«Измена», сказал король. «И этот человек в ней участвует. Не так ли, Боден?»
«Боюсь, что не могу пропустить вас, Сир», спокойно сказал Боден. «У меня приказ.»
«Брось, Боден», прошипела Джулия. «Они настроены серьезно.»
«Я тоже», сказал Боден. Свет свечей мерцал на взятом наизготовку мече и королевские стражники беспокойно шевелились.
«Я верил тебе», сказал король Джон. Голос его был ровен, однако глаза - смущенные и гневные одновременно. «Ты учил владеть мечом моего сына, ты воевал рядом со мной в Приграничной компании. А сейчас ты меня предал. Положи свой меч, Боден, так ты по меньшей мере останешься в живых, чтобы предстать перед судом.»
«Не слишком добрая перспектива», ответил Боден.
«Ты не выстоишь против целой роты стражников», настойчиво сказала Джулия. «Не надо, Боден, делай, как он говорит. Иначе они убьют тебя.»
«Похоже, ты страшно права», ответил Боден и, прежде чем кто-нибудь успел среагировать, он схватил Джулию и подтащил к себе, заломив ей руку за спиной. Король и стражники рванулись вперед, но Боден приставил к горлу Джулии меч.
«Еще шаг и она умрет!»
«Стоять!», прогремел король и стражники замерли. Король шагнул вперед.
«Стоп», сказал Боден. Его меч слегка дрогнул и Джулия почувствовала, как под острым лезвием клинка разошлась кожа. Пятная высокий ворот туники, по шее потекла кровь. Король встал. Джулия пыталась дышать как можно слабее.
«Отпусти ее», сказал король.
«Нет», спокойно ответил Боден. «Она - мой пропуск. Я пойду этим коридором, а вы меня пропустите. Если нет, то вам придется пригласить отца принцессы Джулии на ее похороны.»
Джулия попробовала ослабить напряжение заломленной руки, но Боден немедленно вздернул ее на место. Вскрикнув от боли, она дернула головой и по шее побежала целая струйка крови.
«Стой тихо, принцесса», сказал Боден. «Не хочу делать тебе больно, но сделаю, если надо.»
Сделает, дико подумала Джулия. Действительно сделает.
Король Джон жестом приказал стражникам стоять тихо и уставился на Бодена. «Ладно, изменник, как ты хочешь сыграть?»
«Прежде всего, положите мечи на землю», спокойно сказал Боден. «Потом Джулия и я немного прогуляемся. Мне надо кое-кого предупредить. И еще, Сир, если я увижу, что кто-то следует за мной, я перережу глотку этой юной леди от уха до уха.»
Джулия резко долбанула затылком в лицо Бодена. Раздался глухой треск ломающегося носа, его хватка ослабла и он застонал от боли. Джулия локтем остро заехала ему в ребра, нырнула под грозивший меч и вырвалась из рук Бодена, пока он не обрел равновесия. Он слепо хлестнул мечом и Джулия прянула в сторону. Клинок просвистел мимо лица, меч Джулии сверкнул из ножен и она автоматически заняла боевую стойку. Боден тряхнул головой, проясняя ее, и рубанул снова. Сталь зазвенела, когда Джулия отразила удар, потом, отбив его клинок в сторону, она сделала выпад и пронзила стражника как раз под сердцем. На мгновение все застыли: Джулия в полном выпаде, Боден, смотрящий на меч, пронзивший его грудь. Он попытался поднять свой меч, потом кровь хлынула у него изо рота и он безвольно осел на пол. Король со стражниками ринулись вперед, но Джулия жестом остановила их. Она высвободила меч из груди Бодена и встала рядом на колени. Он улыбнулся ей, обнажив окровавленные зубы.
«Я и забыл, какой ты боец», невнятно сказал он. «Черт. Черт.»
«Ты действительно мог бы убить меня?», спросила Джулия.
«Не знаю», ответил Боден. «Наверное.»
«Почему?», яростно спросила Джулия. «Почему ты предал короля?»
Боден со стоном хохотнул. «Бароны платили бы мне лучше.»
Потом он умер.
Когда король Джон мягко положил ей руку на плечо, Джулия подняла глаза.
«отойди от него, Джулия. Все кончилось. Стражник проводит тебя в твои покои.»
«Еще ничего не кончилось», сказала Джулия. Она поднялась на ноги и прямо посмотрела на короля Джона. «Я хочу встретиться с человеком, который подкупил моего друга.»
«Не надо», сказал король. «В общем, это не твое дело.»
Джулия приложила ладонь к горлу и показала королю Джону окровавленные пальцы. «Так ли?»
Король мгновение смотрел на нее, потом отвернулся. «Ладно. Только не встревай. Будет гнусно.»
«Измена всегда такая», сказала Джулия, вытирая окровавленную руку о брюки.
Король подал сигнал стражникам и отряд целеустремленно двинулся по коридору, углубляясь в Восточное Крыло. Снова и снова люди короля обнаруживали охрану коридоров, но никто больше не вступал в бой. Увидев целую роту королевской стражи, некоторые пытались бежать и были зарублены, большинство сдавались. Под конец отряд завернул за угол и застал врасплох двух стражников, стоящих перед запертой дверью. Король мрачно наблюдал, как обоих разоружили и отвели в сторону, потом он махнул командиру стражи, который в ответ церемонно поклонился, подошел к двери и забарабанил по ней бронированным кулаком.
«Именем короля, откройте!»

* * *

Когда пирующие бешено забегали туда-сюда, вопя, взвизгивая и доставая мечи и кинжалы, в зале воцарился хаос. Некоторые снова нацепляли маски на лица, словно они могли каким-то образом защитить их. Столы переворачивались, толпа металась туда-сюда, упавших слепо топтали ногами. Лорд Дарий отчаянно пытался утихомирить панику, но его голос терялся в визге и гаме. Сесилия цеплялась за его руку с искаженным и белым от шока лицом, но Дарий даже не осознавал, что она рядом. Грегори пробивался к ней сквозь мельтешащую толпу, однако сопротивление тел замедляло его скорость до нуля.
Трое ландграфов смотрели друг на друга.
«Книжная полка в кабинете Дария», сказал Блейс. «Мы бежим тайным проходом, а потом…»
«А потом что?», захныкал Гайлем, холодный пот ужаса уже струился по его лицу. «Нас предали! Король нас всех казнит!»
«Ему вначале надо нас поймать», прорычал Блейс. «Возьмите себя в руки - вы вроде бы Мастер меча, черт побери. При необходимости вы должны быть способны с боем вырваться отсюда, если вы конечно все это время не преувеличивали свои возможности. А теперь успокойтесь и подумайте. Дверь из толстого дуба с засовами сверху и снизу - она задержит людей короля на добрый час, если не больше, а к тому времени мы будем далеко. Все, что нам надо, это добраться до конюшен, и мы окажемся на пути в домен Дубравны прежде, чем король узнает, что мы покинули Замок. Когда мы будем в безопасности в донжоне моего хозяина, никто не посмеет нас тронуть.»
«Где Харальд?», вдруг спросил Бедивер.
Трое ландграфов быстро осмотрелись, однако Харальд исчез. Громадная дверь вдруг снова задрожала под громовыми ударами и снова голос снаружи потребовал именем короля открыть. Торговцы и придворные с мечами наготове сбились в тесные маленькие клики. Лорды и леди, стараясь сохранить достоинство, стояли вместе. Крики страха и бешенства скоро замерли, сменившись сердитым бормотанием и угрюмой бравадой. И вдруг все в зале внезапно смолкли, когда в тишине раздался новый звук - безошибочно узнаваемый скрежет тяжелого стального засова, выдвигаемого из гнезда. Все повернулись к главной двери как раз вовремя, чтобы увидеть принца Харальда, отодвигающего второй засов и небрежно распахивающего дверь. Король Джон спокойно кивнул сыну и медленно вошел в зал, стражники веером рассыпались вокруг. Заметив среди стражников Джулию, Харальд поднял бровь, но покачал головой, когда она что-то начала объяснять ему. Джулия понимающе кивнула: время для объяснений наступит позже. Король медленно двинулся в зал и заговорщики молча расступались перед ним, пока он не оказался лицом к лицу с Дарием, Сесилией и Грегори. Дарий тупо смотрел на Харальда, опиравшегося на дверной косяк и печально кивавшего головой.
«Прости, Дарий», сказал Харальд. «В наше время никому нельзя доверять.»
Заговорщики безмолвно смотрели на принца. Дарий шагнул вперед и что-то начал говорить дрожащим ртом.
«Почему?», вымолвил он наконец. «Почему? Мы же хотели сделать вас королем!»
Харальд небрежно пожал плечами, глаза его оставались холодными. «Если вы предали одного короля, то несомненно предадите другого, когда это станет выгодно. Думаете, я слеп, Дарий? Вы угрожали моему отцу, вы угрожали мне, ваши планы подвергли опасности всю Лесную Страну! Я знаю свой долг перед Страной, Дарий: она более важна, чем вы или я. Вы действительно думали, что я отдам ее в ваши лапы? Вы никогда ни о ком не заботились, кроме себя, всю вашу проклятую жизнь.»
«Достаточно, Харальд», сказал король. «Ты хорошо поработал. Есть другой выход из зала?»
«Только один, отец, в правом дальнем углу. Дверь ведет в личные палаты Дария. Этим путем нельзя сбежать - там тупик.»
Дарий крутнулся к своим заговорщикам. «Не стойте просто так, черт побери! Мы превосходим стражников три к одному. Убьем короля - и Страна наша! Убьем короля, иначе всем нам грозит плаха!»
Заговорщики посмотрели на Дария, потом на короля.
«Положите мечи», спокойно сказал король Джон. «тому, кто сдастся, я гарантирую изгнание. Даю слово.»
Заговорщики посмотрели друг на друга.
«Бейтесь, черт побери!», завизжал Дарий, лицо его дергалось от ярости.
«Мы еще можем победить!»
Один за другим торговцы, придворные, лорды и леди роняли свои мечи и кинжалы на полированный паркетный пол. Дарий не веря самому себе смотрел на них отчаянными и дикими глазами. Грегори с мечом наготове подошел ближе к Сесилии.
«Все кончено, Дарий», сказал лорд Вивиан, его медленный ледяной голос эхом отозвался в тишине зала. «Лучше почетная ссылка, чем смерть изменника.»
Дарий повернулся и побежал к дальней двери. Сесилия и Грегори последовали вдогонку.
«За ними!», прогремел король и двадцать королевских стражей пустились в преследование. Джулия тоже побежала с мечом в руках. Боден убит из-за Дария и его планов, и Джулия хотела отомстить. Преследуемые и преследователи исчезли в дальней двери и в зале вновь воцарилась напряженная тишина. Король Джон и принц Харальд бок о бок медленно двинулись в сторону трех ландграфов, единственных в зале еще державших мечи. Половина королевских стражников двинулась за ними, защищая короля.
«Здравствуй, Джон», сказал Блейс. «В общем, интересный денек, не правда?»
Король Джон печально улыбнулся. «Ты действительно думал, что мой сын предаст меня, Блейс?»
Ландграф пожал плечами. «Это казалось разумным.»
«Мы знаем друг друга больше лет, чем я могу припомнить, Блейс. Было время, когда ты был одним из самых стойких моих союзников, так же близок мне, как моя семья. А ныне вот это. Почему, Блейс? Почему ты обратился против меня?»
«Куртан», просто ответил Блейс. «Когда ты решил достать этот Проклятый Меч, ты стал угрозой моему хозяину. Ты должен был понимать, что я не могу стоять в стороне и ничего не делать.»
«И поэтому ты сам украл Куртан - из страха, что я воспользуюсь им против баронов?» Король Джон устало покачал головой. «Такое никогда не входило в мои намерения, Блейс. Сейчас мне более чем прежде нужен Куртан, чтобы отбросить тьму. Верни мне Меч и я обещаю, что ты удостоишься всего лишь изгнания.»
Глаза Блейса сузились, а улыбка стала откровенно презрительной. «Что это за сделка, Джон, ты же знаешь, что у нас нет Меча. Или ты просто ищешь оправдания для нашей казни?»
«Я приказываю тебе возвратить Меч Принуждения, Блейс.»
«У меня его нет.»
«Ты украл его в моей Оружейной, изменник!»
«Лжешь!»
Блейс бросился на короля Джона, нацелив острие меча на горло короля.
Харальд парировал выпад, а двое стражников пронзили Блейса мечами. Ландграф тяжело рухнул на пол и застыл неподвижно. Кровь заструилась из под его тела, образую растущую лужицу. Сэр Бедивер взревел и ринулся в атаку. Кровь брызнула в воздух, когда его тяжелый меч пропорол кольчугу одного стражника, а потом погрузился в грудь другого. Харальд сквозь зубы выругался и шагнул вперед, становясь между Бедивером и королем. Бедивер вырвал меч из груди умирающего стражника и резко рубанул принца. Харальд нырнул под свистнувший меч и сделал выпад. Его меч как на учениях пронзил кольчугу Бедивера и вошел между ребер гиганта-ландграфа. Бедивер зарычал и ударом кулака сбил принца с ног. Харальд упал навзничь, не выпустив меча из рук, а Бедивер выругался, когда меч выдернулся из его груди. Кровь хлестала из огромной раны, а Бедивер рубил стражника за стражником, упрямо пробивая дорогу туда, где с мечом в руках в угрюмом ожидании стоял король Джон.
Король смотрел на забрызганного кровью ландграфа с ужасом и восхищением. Меч в руках короля был успокаивающе тяжел, однако король понимал - чтобы остановить Бедивера меча недостаточно. Командир стражников уже бормотал, что король должен удалиться вместо того, чтобы рисковать собой, но король не мог этого сделать. Королю недостаточно быть храбрым, ему еще надо выглядеть храбрым. Кроме того, если он теперь не схватится лицом к лицу с Бедивером, он всегда будет сомневаться, мог ли он победить этого человека. Ближайший к нему стражник вдруг повалился в брызгах крови, когда Бедивер врубился в последний ряд прикрытия. Мгновение оба смотрели друг на друга, замерев на расстоянии всего нескольких ярдов друг от друга. Кольчуга Бедивера висела кровавыми лохмотьями, но меч в руке держался твердо, а глаза светились ярко-алым огнем. Король Джон видел, как другие стражники двинулись в атаку на ландграфа, но понимал, что они не успеют к Бедиверу вовремя. Этот человек намеревается убить его. Бедивер замахнулся мечом, и король Джон гордо поднял голову в ожидании удара, которого он не ощутит. И тут сзади выступил Харальд и подрубил сэру Бедиверу подколенные сухожилия. Тяжело падая на пол, гигант-ландграф яростно и пронзительно закричал, поврежденные мускулы больше не могли его поддержать. Удар об пол выбил меч из его руки и король Джон угрюмо следил, как дюжина стражников снова и снова пронзали мечами Бедивера, корчащегося на полу. Сэр Бедивер умер, пуская пену изо рта и пытаясь кусать руки тех, кто вонзал в него мечи.
«Извини, отец», сказал Харальд, «он мог бы убить тебя.»
Король Джон коротко кивнул и повернулся к сэру Гайлему. Единственный выживший ландграф в отчаянии озирался, меч в его руке дрожал. Джон слегка удивился, почему он не попытался сбежать, но потом понял, что Блейса и Бедивера, обоих, одолели и убили меньше чем за минуту. Он устало взглянул на Гайлема, потом отвернулся. Достаточно убийств для одного дня. Он кивнул двум ближайшим стражникам и они встали навытяжку.
«Уведите сэра Гайлема прочь», сухо приказал король и оба стражника уверенно двинулись вперед.
Гайлем пронзил первому стражнику сердце и перерезал горло второму, когда первая жертва еще валилась на пол. Мгновение никто не шевелился.
Ландграф двигался так быстро, что казался расплывчаты пятном. Потом кто-то завопил и все остальное произошло сразу. Другие стражники бросились вперед и сэр Гайлем встретил их своим клинком. Он передвигался среди стражников с убийственной легкостью, отклоняя любой нацеленный в него удар движением, слишком быстрым для глаза. Стражники умирали даже не сознавая, что их убило.
«Великий боже», прошептал король Джон. «Этот заморыш - Мастер меча. А я еще удивлялся, почему бароны сделали его ландграфом… Лучший убийца это тот, кто буквально непобедим с мечом в руках. Мне следовало догадаться, но Мастера так редки в наши дни, так редки…»
«Тебе лучше уйти отсюда», тихо сказал Харальд. «Стражники не смогут долго сдерживать Гайлема, он гораздо опаснее Бедивера…»
«Думаю, ты прав», сказал король. «Но я не побегу, пока нет необходимости. Сэр Гайлем, должно быть, непобедим с мечом, но посмотрим, как ему придется по вкусу парочка арбалетов.»
Он махнул двум стоящим наготове стражникам, которые живо вышли вперед с уже заряженными арбалетами в руках. По знаку короля они разошлись на несколько шагов, чтобы надежно поймать Гайлема в перекрестный огонь, а потом оба поудобнее прижали к плечам тяжелые деревянные приклады и тщательно прицелились. Гайлем, увидев их, завизжал, резко повернулся и побежал к дальней двери в конец зала. Он злобно хлестал мечом по тем придворным, которые убирались с дороги недостаточно быстро, и обезоруженные мужчины и женщины валились кровавыми кучами, отмечая его путь. Потом обе тетивы враз завыли и Гайлема жестоко швырнуло на стену. Он всхлипнул раз, очень тихо, потом меч выпал из ослабевших пальцев и он повис молча и неподвижно на двух тяжелых стальных болтах, пришпиливших его к стене.

* * *

Джулия влетела в личные покои лорда Дария как раз вовремя, чтобы увидеть, как громадная книжная полка медленно отходит, открывая тайный проход. Дарий стоял рядом, нетерпеливо ожидая, когда она распахнется достаточно широко. За его руку бешено цеплялась Сесилия, непроизвольно всхлипывая в панике и в шоке. Грегори с мечом в руках повернулся лицом к Джулии. Она приостановилась в дверном проеме, размахивая мечом перед собой.
Стражников в их тяжелых доспехах она обогнала легко и быстро поняла, что они не подоспеют вовремя, чтобы ей помочь. Она мрачно улыбнулась: ее шансы, самое лучшее, два к одному не в ее пользу. Грегори взял меч наизготовку и оглянулся на Дария.
«Уведите отсюда Сесилию», тихо сказал он. «Я задержу их.»
Дарий силком попытался пропихнуть свою мягкую массу плоти в медленно растущую щель между стеной и книжной полкой. Сесилия прижалась к нему, всхлипывая и вцепившись в его руку. Дарий отталкивал ее, но она только усилила хватку, заклинив обоих в узком проходе. Нарастал топот приближающихся шагов, потом в комнату ворвался первый стражник, за которым живо последовала дюжина других. Грегори шагнул вперед, преграждая им путь.
Меч в его руке дрожал, однако в глазах Джулия видела холодную решимость продать свою жизнь подороже. Он вызывающе улыбнулся стражникам и оглянулся на книжную полку как раз вовремя, чтобы увидеть, как Дарий, выхватив из рукава кинжал, снова и снова вонзает его в Сесилию. Она отпустила его руку и безвольно повалилась на пол. Грегори вскрикнул, отбросил меч, подбежал и согнулся рядом с неподвижным телом Сесилии. Дарий исчез в тайном проходе и книжная полка медленно закрылась за ним. Когда к полке подбежали стражники, щель снова стала слишком узкой, чтобы пропустить их. Остановить полку им тоже не удалось.
Джулия приближалась к Грегори осторожно, выставив перед собой меч, однако он просто сидел на полу, держа в руках тело Сесилии. Мертвые глаза были широко открыты, кровь медленно сочилась из трупа, пятная костюм Грегори. Он поднял глаза на Джулию и она с болью поняла, что молодой стражник плачет.
«Не было никакой нужды», сказал Грегори. «Никакой нужды. Сесилия! Сесилия, любовь моя!»
Джулия спрятала меч. «Пошли», грубовато сказала она. «Оставь ее. Больше ты для нее ничего не можешь сделать.»
«Сесилия!»
«Она мертва, Грегори.»
Он ее не слышал. Он просто сидел, баюкая Сесилию в своих руках, напевая ей что-то, словно спящему ребенку. Крошечные колокольчики на ее платье тихо звенели при каждом движении. Слезы неудержимо текли по щекам Грегори, а глаза его ничего не видели, совсем ничего.

* * *

Тихо потрескивающее пламя грело и успокаивало, однако Джулия до того устала, что даже не могла протянуть руки к прыгучему огню. Изнеможение охватило ее за то короткое время, что занял переход от зала Дария до личных покоев короля, и теперь ноющая боль тупо пульсировала в спине и в ногах. Она еле удерживала глаза от того, чтобы они не закрылись против ее воли. Джулия попыталась выпрямиться в своем мягком, пухлом кресле и потерла затуманенные глаза. Было бы гораздо легче просто откинуться и задремать в нежном тепле камина, но она не могла позволить себе отдых. Похоже, что долгий, тяжелый день для нее еще не закончился.
Она спрятала зевок за поднятой ладонью и Харальд устало улыбнулся ей из кресла напротив. В отличие от Джулии, он вальяжно развалился, положив свои длинные ноги на приступочку, понемногу поджаривая носки сапог на огне.
Усталость резко оттенила тяжелые мешки у него под глазами, придав ему рассеянный, погруженный в себя вид. Кривая улыбка намекала, что он с удовольствием налил бы себе вина, однако слишком устал даже для такого усилия. Чашка горячего сидра стояла на маленьком столике рядом с его креслом и он с отсутствующим видом время от времени прихлебывал из нее и морщился, словно пытаясь избавиться от неприятного вкуса во рту. Джулия улыбнулась.
Она попробовала этот сидр и то, как эту гадость можно пить добровольно, оказалось выше ее понимания.
Король Джон сидел между ними в старом кресле с высокой спинкой, задумчиво дергая бороду и хмурясь на огонь. Он еще не снял свой толстый меховой плащ, наброшенный на плечи, словно бабушкина шаль, и время от времени он вдруг дрожал, как будто в ответ на холодный ветер, что чувствовал только он. Джулия с тревогой следила за ним. Хотя и до предела усталому, ему следовало быть в приподнятом настроении, или по крайней мере удовлетворенному: ведь он, вообще говоря, подавил мятеж даже прежде чем он начался, он уничтожил большинство главарей, избежав гражданской войны, которая могла разрушить Лесное Королевство. Однако он был мрачен, его взгляд тревожен, и как-то незаметно король стал старее.
Джулия отвернулась. Личные покои короля оказались гораздо меньше, чем она ожидала. Ее отец жил в палатах достаточно больших, чтобы там могли упражняться целые полки. На всех мраморных стенах висели знаменитые гобелены, полы покрывала роскошная мозаика, гигантские стеклянные окна заливали все пространство великолепием яркого света. Палаты герцога требовали поэтому чертовски много слуг и их невозможно было обогреть, но герцогу было наплевать. Его положение следовало поддерживать, а приличия соблюдать. По дурным дням герцог, похоже, верил, что если он войдет в комнату меньше пятисот квадратных футов, то попадет в трущобу. Джулия скупо улыбнулась. Она скучала по кое-чему из Пригорья, однако определенно не по отцовскому дворцу. Да и по отцу тоже.
Комнаты короля Джона были совершенно иными. Ни одна не была больше пятидесяти квадратных футов и все казались обставленными скорее для комфорта, чем для моды. Джулия с одобрением оглядела комнату, совмещавшую роли гостиной и спальни, и снисходительно улыбнулась. Комната обладала тесноватым уютом, которого может достичь только мужчина, живущий в одиночестве. Стены от пола до потолка занимали книги, переполняя также столы и кресла, где они боролись за место с тарелками, чашками и государственными бумагами. Резные деревянные статуэтки и выцветшие миниатюры заполняли все углы и щели, толкаясь друг с другом. Большая часть мебели была потерта и побита, имея вид предметов, сохраняемых гораздо дольше времени исчерпания своей полезности только потому, что они такие старые и привычные. Даже многочисленные ковры, покрывавшие пол от стены до стены, были местами вытоптаны. Полено громко щелкнуло и сменило место в огне, а король Джон тревожно шевельнулся в кресле.
«Не привык переходить в зимние палаты так рано», проворчал он. «Поганое чувство. Едва осень, а снегу уже наметает на фут и ров затянуло льдом.
Листва только сошла с деревьев, а уже без жаркого огня, ревущего рядом день и ночь, мои старые кости ноют от холода. И чертовы слуги всю мебель расставили не так. И сделали это нарочно, потому что я прикрикнул на них несколько раз.»
«В этом году миграция прошла раньше», сказал Харальд. «Надо сделать им скидку.»
«Нет!», рявкнул Джон. «Я - король!»
Харальд и Джулия рассмеялись, а через секунду улыбнулся и Джон.
«Вы правы, мне не стоило на них кричать. Но когда достигнешь моего возраста, некоторые вещи становятся важнее, чем следовало бы. В моих комнатах есть место для всего, и все находится на своих местах. О, ты улыбаешься, Джулия, потому что видишь здесь только хаос. Что ж, наверное, это и есть кавардак, но этот кавардак устроил я и он мне нравится. Если я проснусь ночью и в комнате темно, я знаю, что могу просто протянуть руку и найти свечу на обычном месте. И мне надо убедиться, что проклятый камин хорошо разложен на ночь, или я рискую провести полночи, дрожа под одеялом.

Предыдущая страница 13 Следующая страница


Восход голубой луны 14

Не выношу даже этот камин. Он присутствует тут, когда я пытаюсь заснуть, заставляет меня вздрагивать от внезапного треска и все время глядит на меня, как громадный красный глаз.»
Он прервался, когда дверь распахнулась и в комнату спокойно вошел лорд Вивиан с приставленным к спине клинком здоровенного стражника. Он остановился там, где сказал ему стражник, но приличном расстоянии от короля, и стоял спокойно и молча. Ножны его были пусты, однако руки не связаны.
Король Джон коротко кивнул стражнику, который церемонно поклонился и вышел.
Лорд Вивиан посмотрел на короля.
«Вы достаточно доверяете мне, чтобы оставить меня без охраны в своем присутствии?», медленно спросил он.
«Ну да», легко ответил Харальд. «Вы же без оружия.»
Вивиан холодно улыбнулся.
«Вы здесь потому, что я хочу поговорить с вами», сказал король, неодобрительно хмурясь на Харальда. «Ландграфы мертвы, а Дария ищут: это делает вас старшим из оставшихся вождей мятежа. Вас послушают те, кто могут не поверить мне. Поэтому то, что я скажу вам, предназначено одновременно и для их ушей. Это ясно?»
«Ясно», сказал лорд Вивиан, прямо смотря немигающими бледно-голубыми глазами. «Однако, я не в том положении, чтобы спорить, не так ли? Моя жизнь в ваших руках.»
«Я обещал изгнание, а не казнь.»
«Мы мертвецы в любом случае. По традиции изгнанникам, пока они находятся в границах Лесного Королевства, не предоставляется ни оружие, ни укрытие. Оказавшись за пределами стен Замка, я и мои сотоварищи-мятежники окажемся легкой добычей первого идущего мимо демона.»
«Вы могли бы попросить защиту у баронов», сказал Харальд.
«Не выйдет», сказал Вивиан. «У баронов не хватает еды, чтобы кормить собственных людей, не говоря уж о трех сотнях дополнительных ртов. А без их вооруженного эскорта чрезвычайно маловероятно, чтобы кто-нибудь из нас пережил дорогу через Лес. Я недавно провел поисковый отряд от одного конца королевства до другого - демоны повсюду. Выставьте нас за эти стены без оружия - и вы обречете нас на смерть.»
«Изгнанию есть альтернатива», медленно произнес король.
Лорд Вивиан холодно улыбнулся.
«Сегодня вечером», сказал король, «я устроил частную аудиенцию делегации приграничных крестьян. Их земли наводнили демоны и они проигрывают битву против чумы. Они пришли ко мне за помощью и мне пришлось сказать им, что я ничего не могу для них сделать. Но теперь, мне кажется, есть возможность пообещать им какую-то помощь.
Идите с ними, лорд Вивиан, вы и ваши приятели-бунтовщики. Проводите крестьян назад к их фермам, защищайте их от демонов и научите их, как обороняться самим. Я снабжу вас оружием, лошадьми и той провизией, что мы сможем выделить. Я предоставляю вам не слишком большой выбор: если вас не погубят демоны, то наверное убьет чума. Но все, кто послужит мне в этом деле, получат полное прощение, а когда мрак в конце концов будет побежден, те, кто выживут, смогут вернуться в Лесной Замок с чистым послужным списком.»
«Вы правы», сказал Вивиан, «выбор невелик. От своего имени и от имени сотоварищей-мятежников я принимаю ваше предложение.»
Король сдержанно кивнул. «Не хочу обманывать вас, мой лорд Вивиан, шансы велики, что никто из вас не доживет до прощения.»
«Однако, это битва, Сир. А я всегда хотел только этого.»
Лорд Вивиан стоял перед королем: тощий, прямой, высоко подняв голову, и впервые с тех пор, как он вошел в комнату, в нем появилось что-то похожее на достоинство и гордость. Джулия искоса рассматривала его, взволнованная вопреки себе. Она поняла, что из того факта, что человек является изменником, не следует автоматически, что он мерзавец или трус. Харальд потягивал свой напиток и помалкивал. Король Джон больше смотрел на огонь, чем на Вивиана, но снова заговорил спокойным и ровным голосом.
«Сенешаль проводит вас к крестьянам. Их вожак - человек по имени Медок Торн, подчиняйтесь его приказам, как моим. Окажите им всю поддержку, которую сможете, лорд Вивиан - они остались верны мне даже тогда, когда я их подвел.»
«Мы станем защищать их своими жизнями, Сир. Даю слово.»
Король Джон оторвал глаза от огня и долгую секунду смотрел на лорда Вивиана. «Почему вы изменили мне, Вивиан?»
Вивиан улыбнулся. «Амбиции, Сир. Я хотел быть командующим Стражи.»
«Другой причины нет?»
«Нет, Сир», тихо ответил Вивиан. «Ничего, достойного упоминания.»
Харальд стрельнул в Вивиана взглядом, но промолчал.
«Ну, что ж», медленно произнес король Джон, «я снова увижусь с вами, когда все завершится.»
«Разумеется, Сир», ответил лорд Вивиан. Он церемонно поклонился королю, потом повернулся и вышел, проигнорировав Харальда и Джулию. Некоторое время все молчали, погрузившись в собственные мысли.
«Думаешь, он действительно останется с крестьянами?», спросила Джулия.
«Конечно», сказал Харальд. «Он дал слово.»
Джулия только взглянула на него.
«Он странный малый, этот Вивиан», сказал король. «Я знаю его половину своей жизни, но так и не понимаю, что выражают его холодные, бездонные глаза. Он твердо верит, что следует собственным корыстным интересам, и тем не менее, каким-то странным образом исключительно верен Стране. Он не становится ни на чью сторону, кроме своей собственной, но всем известно, что он никогда не нарушал данного слова. Он хочет восстановиться в правах и он желает принести покаяние - я просто дал ему шанс сделать и то, и другое. Ему будет тяжко подчиняться приказам крестьянина, однако он станет их выполнять и разрубит любого из сотоварищей, который откажется. Странный малый, Вивиан, но всегда верен Стране и ее нуждам.»
«Не волнуйся, Джулия», сказал Харальд. «Вивиан - холодный ублюдок, но он знает свой долг. Он не предаст нас снова.»
«Что ж», сказал король, задумчиво дергая бороду, «в любом случае эти две проблемы решены. К несчастью, мы не нашли Куртан.»
Джулия остро взглянула на него. «Я думала, он у ландграфов.»
«Очевидно, нет. Я послал стражников, обыскать палаты изменников, но не думаю, что они что-то обнаружат. Блейс до последнего клялся, что его не брал, и я склонен ему верить.»
«Меч могли взять Гайлем или Бедивер.»
«Чтобы не знал Блейс, не могли.»
«Я склонен согласиться», сказал Харальд, печально глядя в пустую чашку.
«А это значит, что где-то в Замке есть предатель, которого мы еще не нашли.»
«Чертовски верно», сказала Джулия. «Тот самый предатель, который пустил демонов в Южное Крыло.»
«Я и забыл об этом», сказал Харальд.
«А я нет», сказала Джулия. «Мне напоминают шрамы.»
«Время тревожиться об этом наступит завтра», сказал король, зевая в открытую. «В общем день оказался весьма успешным, как мне кажется. Если учесть, как легко он мог стать чудовищно плохим.»
«Верно», сказал Харальд. «Если бы те не привел с собой арбалетчиков, скольких бы еще убил сэр Гайлем.»
«Именно», сказал Джон. «Мне повезло. Ландграфы в открытую грозили мне на аудиенции с крестьянами, но отступили и удалились, когда фермеры их не поддержали. Я задумался: что произошло, если крестьяне так легко смогли укоротить ландграфов? Ответ оказался прост: у моих стражей были мечи, а у крестьян - луки. Поэтому я пошел тузом - и выиграл.»
Насупило долгое раздумчивое молчание.
«Триста сорок восемь изменников», сказал в конце концов Джон без всякого удовольствия в голосе. «Триста сорок восемь. Не так много, как я боялся, но чертовски больше, чем следовало бы.»
«Не вини себя», сурово сказал Харальд. «Не ты, а они, обманули Страну. Кроме того, я поговорил с большинством из них на приеме и поверь мне - тебе лучше обойтись без них.»
«Как ты мог подыгрывать таким мерзавцам?», спросила Джулия. «Жить двойной жизнью, по разному лгать разным людям… как ты мог все это выдерживать? Почему ты просто не послал подальше Дария, когда он в первый раз к тебе подкатился?»
«Он как раз послал», сказал Джон. «Это я убедил его продолжить обман, но информировать меня. Прием придумал Харальд и благодаря ему нам удалось заманить всех крыс в одну ловушку. Теперь я точно знаю, кому могу доверять, а кто фальшивит. И знаю, что сын мне верен.»
Харальд элегантно поднял бровь. «Были какие-то сомнения?»
«Нет», с нежностью сказал король Джон. «Но приятно чувствовать свою правоту.»
«Что теперь станет с баронами?», спросила Джулия. «Еще заговоры, еще мятежи?»
«Больше они не рыпнутся», угрюмо улыбаясь, сказал Джон. «Им хотелось выяснить, кто из нас сильнее, и теперь они это знают. Они просто отрекутся от своих ландграфов, публично осудят мятежников и пообещают все, что угодно, чтобы я только не вывел свои войска и не их один на один с демонами. Нет, Джулия, они больше не станут раскачивать лодку.»
«Значит, все кончилось», сказала Джулия, «мятеж подавлен.»
«Не совсем», сказал Харальд. «Нет никаких следов лорда Дария. В конце концов чертову книжную полку сломали и нашли туннель, ведущий в воздуховоды, а они тянутся на мили. Я и не думал, что во внутренних стенах столько пустот.»
«Но это значит, что он может быть где угодно», сказала Джулия. Она оглянулась и вдруг задрожала.
Харальд пожал плечами. «Просто еще одна крыса. Мы изловим его, Джулия, не бойся ничего. Даже сейчас стражники обыскивают туннели. К утру мы его поймаем.»
«А что с Грегори?», вдруг спросила Джулия.
Харальд и Джон непонимающе взглянули друг на друга.
«С кем?», спросил Харальд.
«С любовником Сесилии.»
«А, с ним», нахмурился Харальд. «Повесился в камере, ублюдок.»
«Мне он никогда не нравился», сказала Джулия. «Но сейчас мне его жалко. В конечном счете он оказался не так уж плох. И заслуживал лучшего, чем Дарий и Сесилия.»
Джон пожал плечами. «Не сомневаюсь, что он убил бы любого из нас, прикажи ему бароны. Просто он оказался не в том место не в то время.»
«И любил не ту женщину», сказала Джулия.
«Да», сказал Харальд. «Наверное, любил.»
«Я устала», сказала Джулия. «Если я больше вам не нужна, то возвращусь в свои палаты и немного посплю.»
«Прогуляюсь с тобой по дороге?», спросил Харальд.
Джулия взглянула на него. «Хорошо», наконец, сказала она. «Думаю, компания мне не помешает.»
Она поднялась из кресла и Харальд был тут как тут, поддержал ее за локоть, когда она от усталости пошатнулась.
Король благодушно кивнул. «Отдохните, дети мои. Вы это заслужили. Для всех нас это был долгий и тяжелый день.»
Они уже подошли к двери, когда король вдруг шевельнулся в кресле.
«Джулия… Боден был твоим другом, правда?»
«Нет», ответила Джулия. «На само деле я совсем его не знала.»

Глава 7
Долгая ночь

Тьма навалилась на Лесную Страну от края до края и лежала, полная и нерушимая, кроме слабой и ненадежной лужицы света вокруг Лесного Замка. В душном мраке молча двигались демоны, востря когти о гнилую кору умирающих деревьев. Солнце не светило и хотя Луна нескончаемо плыла в ночном небе, свет ее был грязным и нездоровым. От недостатка солнечного света гибли растения, а дикие звери либо умирали от истощения, либо становились жертвами вечноголодных демонов. Снег и лед покрыли всю землю, морозный воздух отбирал тепло у всего, к чему прикасался. Семьи забаррикадировались во всех укрытиях, что смогли найти, и молились о рассвете, который никак не наступал. Всем завладели холод, мрак и безжалостная долгая ночь.
Внезапно в Лесу Мрака зазвенел новый звук: глубокий, низкий звон, наподобие удара громадного бронзового колокола. Звук постепенно становился громче, превращаясь в могучий рокот, потрясший долгую ночь, сотрясая землю и деревья и бросая вызов вечному безмолвию. Демоны рычали, дрожали, пытались убежать, но неотступный звук приходил отовсюду и от него невозможно было скрыться. Мощный басовый рев достиг пика и смолк, когда взрезалось само пространство и не Лес Мрака пролился серебристый свет. Принц Руперт и его отряд, наконец, вернулись домой.
Руперт, выплывая из мерцающего серебристого туннеля, ошеломленно осматривался, и пошатнулся, когда земля вдруг прыгнула ему под ноги. Он был уверен, что провел в туннеле всего несколько секунд, но за этот короткий период мир сдвинулся с места и все вокруг изменилось. Знакомая вонь разложения и гниения заполнила ноздри, как старый, знакомый плащ, его обволокло страшное, цепенящее давление. Он крепко стиснул поводья единорога и дико озирался, уверенный, что Магу не удалось заклинание и их забросило назад в Лес Мрака, который они только что прошли насквозь. Последний стражник приземлился на бугристую тропу, серебристый туннель мгновенно захлопнулся и исчез, унеся с собой яркий свет. Оставшись в кромешном мраке, Руперт автоматически остановил взгляд на единственном оставшемся источнике света: тусклом, дрожащем сиянии, окружающем Лесной Замок.
На мгновение Руперт был так поражен, что едва дышал, качая головой в безмолвном отрицании очевидного. Ведь он добрался до Темной Башни вовремя - невозможно, чтобы долгая ночь смогла так глубоко вторгнуться в Лес. Но вот перед ним стоит Замок, белесовато мерцающий под толстым одеялом изморози, снега и льда. Со всех башен и бойниц свисали длинные зазубренные сосульки, ров казался одной огромной глыбой льда. Вдоль бастионов на равном расстоянии друг от друга коптили факелы, однако грязно-желтый свет почти не справлялся с подступающей ночью. Руперт непроизвольно задрожал, однако дрожь была вызвана совсем не пронзительным холодом, который уже начал просачиваться в кости. Одно дело пробивать дорогу сквозь Лес Мрака, потому что он стоит между тобой и Верховным Магом, и другое дело, когда он находится здесь, угрожая твоему дому. Лес Мрака всегда был где-то очень далеко, в другом месте. До сих пор Руперт по-настоящему не верил, что Замок, служивший тринадцати поколениям Лесных королей, может когда-нибудь склониться перед тьмой. Это невозможно, этого не может произойти… Руперт с трудом поборол нервную трясучку и медленно взял себя в руки. Мысли бешено крутились во всех направлениях разом в поисках ответа, любого ответа на вопрос, что же было сделано неверно. Как Лес Мрака мог так быстро подобраться к Замку? И тут, наконец, Руперт поднял глаза к небу.
Прямо над ним, плывя в беззвездной вечной ночи, висела полная Голубая Луна цвета испортившегося сыра или прокаженной плоти - единственное, что было видно в мертвом мраке. Голубая Луна, наконец, взошла.
В Лесу Мрака время течет по-другому.
Руперт медленно повернулся к Верховному Магу. «Что вы наделали?», вымолвил он наконец голосом чуть громче шепота. «Что вы наделали, черт вас побери?»
Маг взглянул на него и с трудом глотнул. Он был бледен от шока. «Не понимаю», наконец сказал он. «Наверное, что-то воспрепятствовало заклинанию. Правильно место, но не время. Не могу понять…»
«Мы сможем обсудить этот вопрос позже, Сир.» Защитник говорил спокойным и ровным голосом, но костяшки пальцев на длинной рукояти боевого топора, побелели. «Повсюду вокруг нас демоны. Похоже, наше появление ошеломило их так же, как и нас. Но долго они в ошеломлении не останутся. Надо побыстрее выбираться отсюда.»
Руперт быстро осмотрел стражников, уже образовавших тесный оборонительный круг из выставленных мечей и зажженных фонарей, и молча кивнул. Решительная умелость стражников успокоила его и он безжалостно подавил последние следы страха и паники, которые шевелились глубоко в его душе.
«Вы правы, сэр Защитник, пусть люди двигаются. Мы с вами пойдем впереди, Верховный Маг прикрывает тыл. Вы сможете, сэр Маг?»
Верховный Маг вздрогнул, потом окоченело кивнул. Руперт вынул меч, почувствовав в руках успокаивающую тяжесть, и повернулся к своим стражникам.
«Держитесь ближе, будьте настороже, и, когда двинемся, ни при каких условиях не останавливайтесь. До Замка не более пятисот ярдов, и после всего, что мы вынесли, несколько паршивых демонов не остановят нас на пороге дома! Вперед! Последний платит за пиво!»
Это был только пустой треп и Руперт это понимал, но стражники все-таки прокричали нестройное «ура». Руперт сурово улыбнулся в ответ, в душе жестоко гордясь ими, и резко отвернулся, чтобы они не заметили слеза, закипевшие в глазах. Он покрепче встал в стременах единорога и двинулся вперед: не торопясь, но и не мешкая. Если демоны подумают, что отряд от них бежит, они нападут. Уверенная повадка может удерживать тварей в отдалении и отряд выиграет несколько драгоценных ярдов. Сейчас ценен каждый дюйм. Руперт украдкой огляделся. Защитник шел сбоку, так помахивая массивным боевым топором, словно он невесом. Стражники с Магом молча шли за ними тесной кучкой, настороже и готовые заметить внезапный шум или движение в окружающем мраке. Маг производил больше шума, чем все стражники вместе взятые. Руперт не слышал никаких звуков демонов, однако снова и снова ловил внезапную вспышку пристально следящих кроваво-красных глаз, светящихся во мраке пылающими угольями, или угадывал беззвучный промельк уродливой фигуры, нырявшей из тени в тень и впереди, и позади отряда.
Руперт нахмурился и поплотнее завернулся в плащ. Колючий холод больно глодал кости и он никак не мог перестать дрожать. Слишком долго он не видел ничего кроме снега, слякоти и морозного воздуха рано наступившей зимы. Он начинал забывать, что значит чувствовать тепло. Краешком глаза он уловил какое-то движение и напряженно уставился во тьму. Замок понемногу приближался, но свет от него не мог проникнуть в Лес Мрака хоть сколько-нибудь далеко. Руперт мрачно улыбнулся. Не надо видеть демонов, чтобы знать, что они здесь. И здесь их чертовски много. Если дойдет до боя, есть шансы, что никто из отряда не достигнет Замка живым. Их единственная надежда - подобраться к Замку как можно ближе, а потом просто добежать до него. Не слишком большая надежда.
Руперт сжал рукоять меча так, что заныли пальцы, однако рука все еще дрожала. Неослабное давление Леса Мрака наваливалось на него всем своим старым знакомым ужасом и выдерживать его сейчас было нисколько не легче, чем прежде. Каждый раз, когда долг вынуждал его вернуться во тьму, он вопреки всему надеялся, что совладать с тьмой будет легче, и каждый раз ошибался.
Наоборот, становилось все хуже. Страх, паника, цепенящее разум отчаянье копились в его душе, словно ледяная вода, и хотелось только лечь, свернуться в клубок и пронзительно вопить, пока тьма не исчезнет. Но он не мог этого сделать. Он не имеет права так поступить. Он не для того вел своих людей так далеко, чтобы отступиться, когда они так близко к дому. Руперт смотрел на Замок перед собой, приближавшийся с каждым шагом. Почти рядом. Почти дома.
Так чертовски близко…
Единорог под ним устало пошатнулся, Руперт дотянулся и успокаивающе потрепал холку.
«Уже близко», пробормотал он. «Последнее усилие, и потом мы все сможем отдохнуть.»
«Ты всегда так говоришь», брюзгливо сказал единорог. «Приятный долгий отдых в теплом, сухом стойле… Поверю только тогда, когда увижу, не раньше. Надеюсь, что найдется хоть какая-то приличная еда. Я неделями не ел ничего, кроме травы. Ради овса, мне кажется, я пойду на убийство.»
«Как только окажемся в Замке, я похороню тебя в овсе.»
«Принимая во внимание наше положение, мне не кажется, что данное замечание свидетельствует о хорошем вкусе.»
Руперт с единорогом переглянулись и оба тихонько хохотнули.
«Какое странное путешествие», сказал Руперт.
«Не стану спорить», сказал единорог.
«Знаешь, оно может и не завершиться.»
«Эта мысль приходила мне в голову.»
«Просто я хочу сказать… спасибо, что ты был со мной, когда я в тебе нуждался.»
«По этим моментам я не стану скучать… Но для человека ты не так уж плох, Руперт.»
«Спасибо. Мне тоже так кажется. Снова друзья?»
«Конечно, почему бы и нет?»
«Прекрасно.»
«Но я все-таки хочу тот овес, который ты мне обещал.»
Руперт громко засмеялся и Защитник странно взглянул на него. Руперт взял меч наизготовку и с удовольствием обнаружил, что рука стала намного тверже. Почему-то теперь он почти хотел, чтобы демоны напали и напряжение разрядилось. В драке некогда пугаться. Чтобы успокоиться, он глубоко вздохнул и мгновенно пожалел об этом, когда неотступная вонь разложения Леса Мрака снова сильно забила ноздри. Руперт мрачно покачал головой и оглянулся через плечо. Стражники молча двигались за ним с мечами наготове, но сердце Руперта пропустило удар, когда он понял, что Верховного Мага больше нет среди них. На мгновение паника пригвоздила его к месту, потом он расслабился и выдохнул задержанный в легких воздух, когда, подняв глаза, увидел Мага, молча и безмятежно плывущего в добрых десяти футах над землей. Глаза Мага были закрыты, глубокие морщины избороздили лоб, словно он сосредоточился на какой-то совсем не очевидной проблеме. Казалось, руки его слегка светятся, и до Руперта впервые дошло, что весь отряд движется в своем собственном узком озерце света. Руперт отвернулся. Магия все-таки на что-то годится.
Замок постепенно приближался, бледно мерцая в свете факелов, словно гигантское каменное привидение. Стражников на бастионах не видно, однако мост поднят. Руперт криво улыбнулся. Если демоны решат штурмовать Замок, о подъемном мосте беспокоиться не надо, они просто хлынут через стены. Он вспомнил, как в прошлый раз въехал во двор Замка и обнаружил его тихим и опустевшим… Он гневно покачал головой. Не для того он зашел так далеко, чтобы вернуться домой слишком поздно, не для того…
Где демоны, черт побери? Чего они ждут?
До Замка оставалось три сотни ярдов. Две сотни. Одна. И здесь демоны напали.
У Руперта едва хватило времени поднять меч и вдруг повсюду оказались демоны и закрутилось дикое месиво стали, крови и тянущихся когтистых лап. Он размахивал мечом, очерчивая короткие, злобные дуги, разрубая плоть демонов сдержанными, экономными ударами. В воздухе густо висела вонь свежей демонской крови. Они валили со всех направлений: кривые, безобразные твари с клыками, когтями и глазами, не знающими ничего, кроме бесконечного ненасытного голода. Земля сначала задрожала под ногами Руперта и вдруг растрескалась. Сотни бледных слизистых щупалец хлестнули из порушенной почвы и с чудовищной целеустремленностью потянулись к сражающимся стражникам.
Разрубая извивающееся щупальце, Руперт взглянул в одну из широких трещин - ее заполняли сотни ртов с игольчатыми зубами и один громадный уставившийся глаз, почти в десять футов в поперечнике. Руперт отпрянул и глаз немного шевельнулся, следя за ним. Три щупальца обмотались вокруг стражника и разорвали его на куски за несколько секунд. У бедняги едва хватило времени вскрикнуть. Что-то с крыльями и паучьими ногами в черной шерсти налетело на отбивающегося стражника, разорвало ему горло и исчезло во мраке прежде, чем тело ударилось о землю. Уставший и измотавшийся почти до боли Руперт прислонился спиной к изгрызенному болезнью умирающему дереву и механически размахивал мечом перед собой. Демоны толпились так близко от него, что не промахнешься.
И все-таки демоны наступали: какие на двух ногах, какие на четырех, а некоторые напирали, пресмыкаясь на животах в грязи. В неверном, дрожащем свете Руперту казалось, что кошмарные образы тварей, рвущихся в атаку на осажденный отряд, меняют свои очертания, словно оплывающая водянистая глина.
Странные болезненные гибриды растений, животных и насекомых вздымались и падали перед ним - отвратительные чудовища, которых не могло существовать в естественном мире. Руперт продолжал бой. Вместо тех, кто падал под его клинком, все время возникали новые твари. Сверху на него свалилось что-то тяжелое, что-то холодное и чешуйчатое крепко вцепилось в его плечи, чьи-то гибкие когтистые лапы жадно потянулись к его глазам и горлу. Руперт взвыл от страха и ярости, отчаянно пытаясь достать тварь левой рукой. Демоны, кольцом стоявшие впереди, хлынули вперед, и он бешено рубанул их мечом. Уголком глаза Руперт уловил сзади удлиненную ухмыляющуюся голову, которая внезапно метнулась вперед и погрузила в его левое плечо сотни острых иглоподобных зубов. Он завопил от боли, когда сошлись длинные челюсти, и выронил меч, когда тварь на спине усилила свою хватку. Демоны перед ним рванулись к его горлу, и здесь взрыв слепящего белого света врезался в них, не оставив ничего, кроме немногих обугленных костей.
Руперта шатнуло вперед, демон на спине все еще слабо вгрызался в него, и очередной всплеск гибельного огня сорвал с него эту тварь. Только голова мрачно цеплялась за его плечо даже после смерти. Руперт упал на колени и поднял меч там, где уронил его. Он попытался снова подняться и не смог.
Рядом вдруг оказался Защитник и разжал своим кинжалом челюсти головы демона.
Руперт отвернулся, не в силах смотреть. Всюду вокруг демоны отступали в окружающие тени, не способные противостоять гибельному огню Верховного Мага.
Окровавленные щупальца втянулись в землю и скрылись, и через несколько секунд Лес Мрака снова стал совершенно неподвижным и немым. Защитник наконец высвободил голову демона и швырнул ее в сторону. Он помог Руперту подняться на ноги, а единорог быстро подошел и встал рядом. Руперт благодарно прислонился к боку животного, дожидаясь пока хоть какие-то силы вернутся к нему. Боль в плече совсем не хотела замирать, но сейчас он по крайней мере мог ее терпеть. Он чувствовал, как по левой руке равномерным потоком вниз стекает кровь, но саму руку совсем не ощущал.
Об этом можно позаботиться потом, решил он про себя. О многом можно позаботиться потом.
«Сэр Защитник!», с трудом выговорил он.
«Да, Сир.» Защитник стоял перед ним с прямой спиной и высоко поднятой головой. Его изорванная кольчуга пропиталась демонской кровью.
«Нам надо добраться до Замка, сэр Защитник. Необходимо немедленное бегство, если мы останемся и будем драться, то погибнем. Соберите людей и прикажите уходить немедленно. Верховный Маг выставит демонам помеху. Я ясно выражаюсь? Да. Хорошо. Вы пойдете впереди, сэр Защитник, мы последуем за вами.»
«Да, Сир. Мы затратим меньше времени, если вы поедите на единороге.»
Руперт взглянул на единорога. Даже в своем полубессознательном состоянии он ясно видел кровь, испещрявшую вздымающиеся бока животного.
Единорог выглядел знакомо - как в то время, когда он чуть не умер на прогалине в Лесу Мрака… Руперт подавил воспоминание.
«Как ты, единорог?», тихо спросил он. «Сможешь довезти меня?»
«Конечно, нет проблем. У меня только царапины. Забирайся, Руперт.»
Защитник подставил сложенные ладони вместо стремени и наполовину поднял, наполовину усадил Руперта на спину единорога. Руперт некоторое время раскачивался в седле, с трудом пытаясь не отключиться. Он взглянул на свою правую руку и мрачно улыбнулся: каким-то чудом он продолжал удерживать меч.
Доброе предзнаменование, если конечно в них веришь.
Там, во тьме, что-то зашевелилось.
«Бегом к Замку! Марш!» Голос Руперта мало отличался от хриплого шепота, однако, едва он кончил говорить, стражники рванули и понеслись. Он отчаянно сжал коленями бока несущегося единорога и мрачно осмотрелся. Защитник бежал рядом, держа топор наготове. Верховный Маг плыл над их головами, на его ладонях шипел и потрескивал гибельный огонь. И домой за Руперт следовало всего четырнадцать стражников.
Четырнадцать. Четырнадцать из пятидесяти. Руперт устало склонился на холку единорога - последние силы покинули его. Рука с мечом медленно слабела и только страшная боль, сотрясавшая все тело на каждой кочке неровной тропы, держала его в сознании. Он сам не против поражений, он к ним привык. Но за ним следовали его люди, ему доверяли, а он всего лишь вел их к смерти. Как однажды привел к смерти единорога, который лежал окровавленный и изувеченный на небольшой прогалине в Лесу Мрака. Только на сей раз здесь нет Радуги, чтобы отбросить мрак.
Глаза его закрывались, несмотря на боль в плече. Руперт понимал, что у него наверно наступает шок, но ему было уже все равно. Шок, наверное, притупит и боль, и воспоминания, а только это ему и надо. Над ним из тьмы склонялись гигантские деревья, единорог мерно нес его к Замку. Руперт болезненно глотнул, когда заметил большие пятна гнили, уже испещрившие кору.
Несмотря на тьму и кишащих демонов, в душе он был не согласен с тем, что Лес умер - даже мысль об этом была невообразимой. Нескончаемые века Лес существовал до человека, и глубоко внутри Руперт верил, что Лес останется здесь многие века после того, как человек исчезнет и будет забыт. Вид великолепных древних деревьев, ставших мертвыми и уже гниющих, жалила Руперта гораздо больше, чем собственная, по-видимому, уже неизбежная гибель, ибо если сам Лес мог поддаться тьме, то какие шансы у всего остального? В это мгновение в Руперте умерла последняя надежда и мир вокруг него начал медленно бледнеть, унося в забвение боль и разбитое сердце.
А потом из тьмы на него налетел ухмыляющийся демон и рефлексы сами подбросили меч ему навстречу. Длинная веретенообразная тварь наткнулась на клинок и беззвучно рыча отпрянула. Руперт тупо посмотрел на окровавленный меч и яростно затряс головой, когда в нем медленно занялся пылающий гнев, снова приведя его в сознание. Возможно, он опоздал спасти Лес, однако он еще сможет отомстить за него. Другие демоны хлынули их тьмы и Руперт начал рубить их мечом, пока единорог старался собрать силы для последнего рывка, чтобы добраться до Замка прежде, чем демоны свалят его.
Защитник прорубал свою дорогу сквозь демонов даже не замедляя шаг и не сводя глаз с поднятого моста впереди. Стражники выстроились по обе стороны от единорога и жестоко бились, сдерживая плотную, тяжелую массу демонского отродья, молча извергавшуюся из окружающего мрака. Руперт с отчаяньем увидел, как еще трое его людей погибли ужасной смертью под взметнувшимися когтями и клыками демонов, и сосредоточился только на том, чтобы удержаться на единороге. Он попытался сжать поводья левой рукой, но пальцы не хотели слушаться. Замок был всего в пятидесяти ярдах, но с таким же результатом он мог бы быть и пятидесяти милях. Путь вперед был полностью блокирован демонами. Короткий задушенный вскрик справа сказал Руперту, что он потерял еще одного стражника, но у него не было времени взглянуть. Демоны плотно сжались вокруг и темп единорога упал еще немного. Руперт внезапно ощутил почти неодолимое желание развернуть единорога и ринуться назад во тьму, чтобы убивать, убивать и убивать, пока он сам и его клинок не насытятся демонской кровью. Чтобы умереть в бою лицом к лицу, а не убегая. Безумный импульс ушел так же быстро, как появился, и Руперт хищно улыбнулся, разрубая надвое подбежавшего демона: он зашел так далеко не для того, чтобы разменять свою жизнь на пустой жест. Он с боем проложил дорогу сквозь Лес Мрака, чтобы призвать Верховного Мага из его Темной Башни, и теперь возвращается домой. И к дьяволу все и вся, что встанет на его пути.
Единорог шаг за шагом пробивался все дальше. Меч Руперта поднимался и падал в равномерной мясорубке. Замок постепенно приближался, но и демоны все прибывали. Осталось сорок ярдов. Тридцать. Двадцать пять. Мы все-таки можем прорваться, подумал Руперт. Мы все-таки прорвемся! Жуткие, искаженные морды высовывались из обступающей тьмы и он механически рубил их мечом. Где-то далеко сзади послышался медленный, тяжкий топот - низкий, глухой звук, словно биение гигантского сердца. Вначале Руперт подумал, что это гром, но когда в басовом мерном ритме начала содрогаться сама земля, он понял, что слышит звук шагов чего-то неописуемо громадного и тяжелого, медленно выходящего из Леса Мрака. Руперт рискнул коротко оглянуться через плечо, но непроницаемая тьма с легкостью отвергла его взгляд. Волосы поднялись дыбом у него на затылке, когда гнусный, душащий рев зазвучал в долгой ночи - оглушительное мычание немыслимо злобной ярости. Земля страшно тряслась, тварь приближалась, и Руперт понял, что из тьмы выходит нечто гигантское, древнее и несказанно мощное. Он вспомнил белого червя, с которым дрался в шахте Медянки, и послал единорога вперед.
Вдруг в долгой ночи вспыхнул свет и отбросил мрак, когда Верховный Маг наконец-то высвободил всю свою мощь. Деревья вырывало с корнем и швыряло в стороны, демоны подыхали беззвучно воя, а чудовищная невидимая сила вбивала их в землю, сокрушая и уничтожая. Словно гигантская медленная волна, взметнулась и упала сама земля, когда по ней прошла магия Верховного Мага, и глубоко во тьме что-то громадное завыло от боли и страха. Руперт содрогнулся, уловив дикую и неостановимую мощь Мага, пульсирующую в зловонном воздухе и разметающую тьму. В силе, которую Верховный Маг высвободил в мир, чувствовалось что-то первобытное и дикое, что держится на привязи только волей Мага. Эта сила бурлила и трещала в воздухе, разрушая все не относящееся к отряду Руперта, но в глубине души Руперт понимал, что только воля Верховного Мага удерживает это страшную силу от того, чтобы вырваться на свободу и напасть на Замок, на Лес и на все остальное в гигантской оргии разрушения. Демоны отступали во тьму и сила преследовала их. Руперт медленно опустил меч, а единорог перешел в неровный галоп, поняв, что дорога к Замку снова свободна. Маг летел за ними, медленно кружась и поворачиваясь в воздухе, словно в ответ на ветер, ощущаемый только им.
Руперт покачнулся в седле, когда над ним вдруг навис донжон Замка, и понял, что последние силы наконец оставили его. Он стискивал пальцы на рукояти меча, отчаянно пытаясь не выронить его, и что-то коренастое, шерстистое, многоногое вылетело из тьмы и упало на шею единорога. Единорог шатнулся и чуть не упал. Демон упорно цеплялся, от его тяжести единорог почти остановился. Тонкие струйки крови побежали по шее единорога, когда колючие лапы усилили хватку. Единорог встал на дыбы, яростно затряс головой и пронзительно заржал, когда демон когтями потянулся к глазам.
Руперт с трудом остался в седле и злобно рубанул демона мечом. Клинок начисто рассек вцепившуюся тварь, но она не умирала. Из широкого разреза не потекла кровь и прямо под взглядом Руперта края раны сошлись вместе и рана исчезла. Руперт занес меч для другого удара и коренастое тело демона стало корчиться и перетекать из одной отвратительной формы в другую, заскользив по шее единорога к нему. На бледно-белой шкуре единорога демон оставлял след из крошечных кровавых ранок, словно на брюхе у него располагались сотни маленьких кровососущих ртов. Единорог все-таки шагал вперед, жалобно крича и всхлипывая, наполовину обезумев от ужаса и боли. Руперт рубил демона снова и снова, тщательно нацеливая удары, чтобы не задеть единорога, но тварь отказывалась подыхать. Бесформенные руки и ноги все время вырастали из его мерзкого тела и так же быстро всасывались обратно. Очередным ударов Руперт рассек демона из конца в конец, а он хлынул вдоль клинка и охватил его руку полудюжиной маленьких и цепких костлявых ручек. Прикосновение обожгло кислотой. Два болезненно-желтых глаза впились в него взглядом над широким слюнявым ртом, наполненным сотнями движущихся скрипящих зубов. Руперт гнусно выругался и саданул по твари онемелой левой рукой. Пальцы глубоко вошли в плоть демона прямо над глазами и медленно начали сжиматься. Демон попытался вырваться, но Руперт, не обращая внимания на растущую боль, снова обжегшую его руку и плечо, все глубже и глубже погружал руку в плоть демона. Пальцы вдруг ожили, вызывая жгучую боль при каждом движении, но кроме боли он чувствовал еще что-то мягкое и податливое, бешено пульсирующее в его ладони - сердце демона. Тварь бросила его руку и нацелилась на горло, до невозможности широко раззявив слюнявый рот. Руперт захохотал и из последних сил швырнул демона на землю. Единорог, истерически вскрикивая, снова и снова топтал его копытами. Демон наконец перестал шевелиться и единорог слепо метнулся к Замку.
Впереди лежал покрытый льдом ров и через несколько секунд копыта единорога забарабанили по древнему твердому дереву подъемного моста. Руперт тряхнул головой, сбрасывая туман. Он не заметил, когда подъемный мост опустили. Защитник уже вошел в донжон и стоял перед запертыми внутренними воротами, молотя по ним бронированным кулаком. Ворота стали медленно распахиваться перед ним. Руперт въехал в донжон, сдержал единорог и нетерпеливо дожидался, когда ворота откроются достаточно широко, чтобы впустить его. Он уловил какой-то звук позади и оглянулся через плечо. На подъемный мост медленно входили десять стражников. Изнеможение было видно в каждом их движении. Все, что осталось от их доспехов, было пропитано кровью, однако все до одного держали свои мечи. Верховный Маг медленно плыл за ними.
Мощь изливалась из него громадными мерцающими волнами, сгибающими высокие деревья могучим ураганом. Демоны в корчах валились наземь там, где их касалась магия, их бесформенные тела плавились и впитывались в окропленную кровью землю. Защитник крикнул, что ворота достаточно раскрылись, и единорог метнулся вперед. Руперт вызывающе пригрозил мечом тьме и сквозь узкий проем проехал в безопасный двор Замка. Ворота стали закрываться.
«Нет!», завопил Руперт голосом, почти нечеловечески хриплым от усталости и изнеможения. «Не закрывайте ворота! Мои люди остались снаружи!»
«К черту ваших людей!», злобно заорал в ответ солдат. «Там демоны! Закрывайте ворота!»
Он вдруг смолк, когда Руперт подъехал к нему, наклонился и приставил острие меча к его горлу. Их глаза встретились и возражения солдата сразу испарились. Он только поднял глаза на оборванную, окровавленную фигуру, склонившуюся к нему, и без малейшего сомнения понял, что этот человек гораздо опаснее любого создания из Леса Мрака.
«Ворота останутся открытыми, пока все мои люди не окажутся внутри», сказал Руперт. «Отдай приказ или, клянусь, я перережу тебе глотку там, где стоишь.»
«Придержите ворота!», завопил солдат. «И готовьтесь отразить демонов!»
Руперт опустил меч и повернулся, чтобы выглянуть наружу во тьму, сразу забыв о солдате. Его люди, наконец, вернулись домой. Усталого, избитого, окровавленного, его все-таки затопила волна гордости, когда десять оставшихся стражников, помогая друг другу и отмахиваясь от помощи, предлагаемой солдатами Замка, перебрались через подъемный мост и вошли во двор. После всего, что они вынесли, после всего, что обрушил на них Лес Мрака, они все-таки были полны решимости закончить путешествие на собственных ногах. Свет Верховного Мага внезапно замигал и выключился, а Маг опустился и встал посередине подъемного моста, вглядываясь во тьму. Великая магия, что он высвободил, больше не билась в воздухе, но следы древней мощи оставались, придавая его приземистой фигуре мрачное достоинство скрытой силы. Демоны скопились на краю озерца света от Замка, но не осмеливались приближаться к Магу. Он повернулся к ним спиной и прошел через донжон во двор. Демоны хлынули вперед.
Офицеры на воротах закричали враз и две громадные половинки двойных ворот начали медленно сходиться. Руперт хватило времени, чтобы бросить взгляд на подъемный мост, вздымающийся в воздух и уже заполненный цепляющимися демонами, потом громадные ворота захлопнулись и люди побежали к ним, чтобы задвинуть на место тяжелые стальные болты. Руперт наконец спрятал меч и в полном изнеможении осел в седле. Сотни демонов злобно застучали по внешним стенам Замка, вызывая оглушающий звук, который вздымался и падал, словно никогда не затихающий раскат грома. А где-то очень далеко, глубоко в гнилом сердце тьмы, что-то страшное и нечеловеческое завыло в ярости обманутого ожидания.

* * *

Руперт нетвердо спустился с седла, ухитрился сделать несколько неуверенных шагов и сел, привалившись спиной к внутренней стене бастиона.
Даже сквозь двадцать футов твердого камня он чувствовал слабую вибрацию ударов демонов, колотящих снаружи. Он бережно пристроил левую руку на груди и впервые за много месяцев позволил себе расслабиться. Голова безумно кружилась и он начал дрожать от отложенной реакции и шока, и только резкая боль в плече удерживала его от того, чтобы отключиться на месте, но ему было на все наплевать. Он вернулся в Лесной Замок, только это и имело значение. К добру или ко злу, но он вернулся домой.
Мало помалу демоны прекратили атаковать стену Замка и сильный рокот уступил место нерушимому молчанию, которое казалось еще более зловещим.
Руперт закрыл глаза и позволил себе немного подрейфовать. Он сделал все, о чем его просили, и сейчас заслужил отдых. Всего чуть-чуть. Тихий, усталый вздох поблизости заставил его резко открыть глаза и он увидел единорога, стоящего рядом, устало повесив большую костистую голову, глядя в пространство полуприкрытыми красными глазами. Руперт нежно улыбнулся.
«Хорошая пробежка, единорог», хрипло сказал он.
Единорог фыркнул и уставил на него сардонический глаз. «Лучшего ты не увидишь. Никогда в жизни я не бегал так быстро. Просто удивительно, что можно совершить, когда прижмет. Как ты себя чувствуешь?»
«Очень вшиво. Ужасно. Мне кажется, я готов убить за чашку воды. Если, конечно, найду энергию.»
«Я не против притворства, кстати, где овес, что ты обещал?»
Руперту удалось что-то вроде смеха и впервые он нашел силы поднять голову и осмотреться. Двор оказался забит народом от стены до стены: крестьянами и горожанами, которые, должно быть, убежали в Замок, когда демоны напали на их дома. Беженцы от долгой ночи, они жались друг к другу небольшими семейными группками, немногие оставшиеся пожитки были разбросаны вокруг маленькими жалкими кучками. По всему двору судорожно горели костерки, обороняясь от зимнего мрака своим малым теплом и светом. Но все-таки во дворе стоял колючий холод и между кострами собирались темные тени. Стояло несколько изорванных тентов и навесов, обеспечивая иллюзию уединенности, но мало настоящих палаток. От костра к костру свободно бродили животные, тихо роясь в поисках хоть кусочка корма. При столь многих людях и животных, стиснутых вместе, вонь стояла ужасная, но, похоже, никто не обращал внимания. Видимо, все привыкли.
Самым худшим было молчание: люди жались друг к другу за теплом и успокоением, но ничего не говорили. Они просто летаргически смотрели в свои костры глазами, видевшими так много ужаса и так мало надежды, и ждали, когда явится тьма и заберет их. Руперт печально улыбнулся. Даже стен Замка со всей их магией недостаточно, чтобы устранить влияние Леса Мрака. Страх, неуверенность и отчаянье висели в воздухе густым удушающим туманом, проявляясь в беспомощном ужасе, который вырисовывался на лице любого беженца. Лес Мрака уже вошел в их души и наложил на них свою мету. Руперт отвернулся. После такого путешествия, несмотря на все, чему он противился и что совершил, его миссия все-таки завершилась неудачей. Он вернулся слишком поздно. Голубая Луна взошла и Лес сдался бесконечной ночи. А из пятидесяти человек, последовавших за ним в поход к Темной Башне, вернулось только десять.
Я пытался, удрученно подумал Руперт. Я по крайней мере пытался.
Он боролся с волной жалости к себе, которая, если ее не отбросить, может его утопить. Он пожалеет себя потом, когда для этого найдется время.
Он еще не доложил королю, и ему надо бросить взгляд на своих людей и убедиться, что с ними все в порядке. Под конец похода им пришлось тяжелее всего. Руперт осмотрелся в поисках Защитника, но того не было видно.
Несомненно, он пошел прямо к королю, доложить, что прибыл Верховный Маг.
Руперт нахмурился. В качестве командира отряда именно он должен рапортовать о результате миссии, а не Защитник. Или, по крайней мере, Защитнику следовало прежде справиться у него. Руперт мрачно улыбнулся, когда до него дошел ответ. Защитник поклялся подчиняться его приказам до тех пока, пока миссия не завершиться. Теперь, когда они вернулись в Замок, Руперт снова не более чем второй сын и тот немногий контроль, что был у него над Защитником, подошел к концу. На самом-то деле, ему следует снова хорошенько беречь спину. Рядом о брусчатку зацокали сапоги и Руперт поднял глаза на солдата из ворот, глядевшего на него сверху вниз. Высокий, широкоплечий и мускулистый, он имел бы внушительный вид даже без гнева, от которого потемнело его лицо в шрамах. Обоими руками он нес громадную пику с заржавленным наконечником, а позади толпилось еще несколько солдат, все со зловещими холодными глазами.
Руперт спокойно смотрел на них.
«Вы хотите чего-нибудь?»
«Меня зовут Чан», сказал солдат из ворот. «Узнаешь меня? Думаю, узнаешь. Ты мог всех нас погубить, глупый ублюдок, всего из-за нескольких проклятых стражников! Я не знаю, какого черта вы там снаружи искали и как вам удалось открыть ворота, но к тому моменту, когда мы с тобой закончим разбираться, ты пожалеешь, что демоны не добрались до тебя первыми.»
Великолепно, подумал Руперт. Я проложил себе дорогу сквозь половину демонов Леса Мрака только для того, чтобы меня побили собственные солдаты.
Типично.
Он шатко поднялся на ноги, левая рука безвольно и бесполезно болталась сбоку. Единорог встал рядом, чтобы защищать его. Чан, неприятно улыбаясь, взял пику наизготовку. И вдруг десять грязных, заляпанных кровью стражников выскочили из толпы беженцев и встали между Рупертом, единорогом и их обидчиками. Чан и его друзья бросили только один взгляд на мрачные фигуры напротив и начали отступать. Раздался внезапный, отозвавшийся эхом шорох стали о кожу, когда стражники враз выхватили мечи, и солдаты принялись отступать еще быстрее.
«Вы угрожали нашему командиру», тихо сказал один стражник. Руперт узнал его: Роб Хоук, Мастер меча. «Он привел нас назад из мрака. Если бы он не остановил вас, вы захлопнули бы ворота перед нашими лицами и оставили нас умирать снаружи. Поэтому вы или положите пики, или мы их вам скормим. Усек?»
«Кто вы такие, черт побери?», забормотал Чан, нервно переводя взгляд с одного мрачнолицего стражника на другого.
«Сколько ты служишь в Замке?», спросил знакомый холодный голос и Руперт, оглянувшись, обнаружил рядом Защитника с боевым топором в руках.
Челюсть Чана отвисла и в долю секунды он побледнел, словно мертвец.
«Сэр Защитник…», слабо пробормотал он. «Нам сказали, что вы погибли! Но… если вы живы… то, это, наверное…»
Выпученными глазами он уставился на Руперта, который сардонически улыбнулся в ответ. А потом, к предельному изумлению Руперта, Чан положил свою пику, встал на колено и склонил голову. Остальные солдаты сделали тоже самое.
«Простите меня, Сир», сказал Чан, срывающимся от эмоций голосом.
«Простите меня за то, что не узнал вас, но прошло столько времени… мы оставили всякую надежду… все говорили, что вы погибли! Все!»
«Ну, а я жив», коротко ответил Руперт. «А если мертв, то я дух, который очень хочет пить.»
Роб Хоук сразу предложил Руперту свою фляжку. Руперт благодарно кивнул стражнику и спрятал меч в ножны. Он взял фляжку, вытащил зубами пробку и жадно припал к тепловатой воде. Никогда вода не казалась вкуснее. Наконец жажда прошла и он неохотно вернул фляжку. Чан и другие солдаты еще стояли коленопреклоненные и он смущенным жестом поднял их. Демонстрация становилась неудобной.
«Добро пожаловать, Сир», сказал Чан, живо вскакивая на ноги. Глаза его светились чем-то, что вполне могло быть религиозным благоговением. «Добро пожаловать домой, принц Руперт.»

Предыдущая страница 14 Следующая страница


15 Саймон Грин

Его слова прозвучали в тишине гулким эхом и по толпящимся беженцам быстро пробежала волна бормотания. Головы поворачивались и глядели в направлении Руперта, здесь и там люди поднимались, чтобы лучше видеть. Говор по толпе все ходил туда-сюда, становясь все громче и громче, превращаясь в рокот. Через несколько секунд все во дворе были на ногах и направлялись к Руперту, смеясь, поздравляя друг друга, снова и снова выкрикивая его имя.
Стражники Руперта инстинктивно шагнули вперед, защищая его, Чан со своими солдатами живо присоединился к ним, образовав живой барьер между Рупертом и напирающей радостной толпой. Руперт отпрянул назад к стене Замка, глядя в диком изумлении, как толпа давит на цепочку стражников. Всюду, куда падал взгляд, виднелись кричащие, радостные лица, многие со следами слез.
Некоторые от радости просто прыгали на месте. Руперт взглянул на Защитника.
«Что здесь происходит, черт побери?»
Защитник улыбнулся. «Очевидно, всех нас давно считали погибшими, а если ваша миссия в Темную Башню окончилась неудачей, то какая надежда остается для Лесного Королевства? Но теперь вы здесь, в самый последний момент вернулись из долгой ночи, приведя с собой легендарного Верховного Мага, который, конечно, все поставит на место одним мановением руки. Вы - ответ на все их молитвы, Сир.»
Руперт фыркнул. «Вы объявите им плохие новости, сэр Защитник, или придется мне?»
Защитник сурово улыбнулся. Беженцы страшно напирали, не обращая внимания ни на предупреждения стражников, ни на их острые мечи. Голос толпы постепенно менялся, становясь отчаянным и гневным. Руперт не просто возвратившийся герой, он их принц, и они хотят знать, где он был, что с ним произошло, почему путешествие длилось так долго, почему он не вернулся вовремя, чтобы спасти их от тьмы. Они не замечали ни крови, ни усталости, они видели перед собой только героя и спасителя, которого хотели видеть, творца чудес, который отбросит демонов, победит долгую ночь и сделает все по-прежнему. Голоса становились жалобными и требующими, люди толкали и пихали друг друга, давили на стражников, пытались дотянуться и дотронуться до самого Руперта, чтобы привлечь его внимание. Голос толпы менялся, становясь резким и грубым, когда до беженцев медленно доходило, что Руперт не даст им обещаний, которые они хотят услышать. Отдельные группы людей пытались перекричать друг друга, некоторые просили больше еды или воды для их семей и для их скотины, другие требовали разместить их внутри Замка, подальше от мрака. Голоса все росли и росли, они требовали надежды, спокойствия и ответов, которых у Руперта не было. Он попробовал заговорить, объяснить, но люди были слишком заняты собственным криком, чтобы слушать.
Руперт их не винил, он так устал и был в таком замешательстве, что его объяснения казались бессмысленными даже ему самому. Беженцы гневно метались то туда, то сюда, радостное ликование, что охватило их несколькими мгновениями раньше, исчезло без следа, словно его и не бывало. Стражники оглядывались на Руперта в ожидании приказов, а толпа все напирала.
«Отстаньте от меня, черт побери!», заорал принц и выхватил меч.
Стражники сразу приняли боевую стойку и замерли в ожидании приказа на атаку.
Солдаты нацелили свои пики, а Защитник многозначительно взял наизготовку боевой топор. Запятнанные кровью клинки и тяжелые наконечники пик тускло заблестели в факельном свете и беженцы враз затихли. Наступило неуверенное молчание. Руперт вглядывался в сердитые лица, столпившиеся перед ним.
«Я устал», прорычал он наконец. «Сейчас я пойду в свои палаты, чтобы немного отдохнуть, и любой, кто мне помешает, пожалеет об этом. Мне наплевать, какие у вас проблемы, они все могут прекрасно подождать, черт побери, пока я немного посплю. А теперь, убирайтесь, или я прикажу стражникам прорубить мне тропу.»
Наступило долгое, напряженное молчание.
«Как всегда, ты весьма дипломатичен, Руперт», произнес радостный голос, и Руперт, взглянув поверх голов, увидел Харальда, неторопливо сходящего по ступеням главного входа. Он вальяжно шел среди беженцев, источая положительную уверенность и компетентность, и предельно уставший Руперт все-таки не мог не восхититься представлением. Спокойный голос Харальда обещал все, ни к чему его не обязывая, и, как оказалось, он вполне удовлетворил беженцев, которые медленно поплелись назад к своим костеркам и к своей скотине, бормоча друг с другом и скорбно опустив головы. Никто не удостоил Руперта даже взглядом. Вернувшийся герой на поверку оказался всего лишь человеком. Руперт следил, как Харальд уверенно двигался сквозь рассевшуюся толпу, и медленно качал головой. Харальд всегда обладал даром слова и умел применить его. Его обычная маска пустоголового болвана могла обмануть Двор, однако Руперт знал правду. С детского возраста Харальд обладал способностью манипулировать людьми и ситуациями так, чтобы всегда оказываться сверху, обычно за счет Руперта.
При всех его недостатках, а никто не отрицал, что у Харальда их множество, он был блестящим организатором. Прежде чем закончится час, он составит список всех жалоб беженцев и установит систему исполнения тех, что по-настоящему велики. Руперт с отвращением к самому себе вздохнул, спрятал меч в ножны и прислонился спиной к стене Замка. Было время, когда ему казалось, что Харальд занимается такими вещами только чтобы хорошо выглядеть, предоставляя основную работу другим, однако сегодня он видел, что эта способность есть еще одна причина, по которой именно Харальд когда-нибудь станет королем, в то время как он не станет им никогда. Харальд от природы был дипломатом. Руперт пожал плечами. Засунь эту дипломатию в…
Попробуй применить такт и дипломатию с демоном, и он оторвет тебе голову…
Руперт повернулся и благодарно кивнул Чану с его солдатами. «Спасибо, что поддержали меня. Стычка легко могла стать гнусной.»
Солдаты застенчиво отсалютовали пиками и поклонились в ответ.
«Простите беженцев, Сир», сказал Чан. «Их, по правде говоря, нельзя сильно винить. Когда наступил мрак, они потеряли все, что имели. Сомневаюсь, что здесь есть хоть одна семья, которая из-за демонов не потеряла бы ребенка или взрослого. Они так долго были напуганы и беспомощны, им нужен кто-нибудь, на ком они могли бы отыграться. Просто случилось, что под руку попались вы.»
«Да, конечно», устало сказал Руперт. «Все равно, спасибо.»
«Не за что», сказал Чан. «Если мы когда-нибудь вам снова понадобимся, вы знаете где нас найти. Полагаю, нам следует вернуться к службе: демоны могут напасть в любой момент.»
Он снова поклонился и повел своих солдат обратно к воротам. Руперт смотрел, как они уходят, и задумчиво хмурился. Либо Чан самый незлобивый человек, которого он встретил, либо здесь происходит что-то, о чем он еще не знает. А может… Руперт вдруг улыбнулся. Наверное, он просто снова становится параноиком, возвращение домой в Замок вполне может к этому привести. Он вздохнул и повернулся к ожидающим стражникам. По крайней мере из-за них ему тревожиться не надо: они были ему верны с самого начала. Хотя никакой реальной причины для верности у них не было… Кроме того, Защитник подчинялся ему только потому, что так приказал король… Руперт гневно тряхнул головой, но мысль не уходила. Он понимал, что надо поставить этот вопрос, хотя бы потому, что он так страшится вероятного ответа. В любом случае, ему следует знать. Он отвернулся от терпеливо ожидающего Защитника и подошел к Робу Хоуку.
«Почему вы оставались верными мне?», прямо спросил он. «Когда я вышел в поход, у меня был целый взвод из пятидесяти стражников, назад я привел из вас только десять. Вы не вините меня в смерти друзей?»
Хоук медленно покачал головой. «Мы ни в чем вас не виним, Сир. Мы не думали выжить в Лесу Мрака, не говоря уж о Темной Башне. Мы хотели оставаться с вами, только пока не удалимся на безопасное расстояние от Замка, а потом все дезертировать. Не обижайтесь, Сир, но то немногое, что мы о вас слышали, не слишком-то вдохновляло. По Замку ходили слухи, что вы никогда прежде не водили отряды, что вы рассказываете невероятную ложь о том, что дважды пересекли Лес Мрака, и что вы трус. Мы не желали следовать на битву за таким командиром.
А потом мы увидели, как вы обработали вашего брата и Защитника прямо здесь, во дворе. Вы добились крови Защитника, даже дважды! С тех пор, как он Защитник, никто такого не делал. Когда видишь такое собственными глазами, то весьма вероятно, что слухи ложны. Поединок с Защитником кончился не очень блестяще, но доказывал, что вы настоящий боец. Поэтому мы решили оставаться с вами, пока не уговорим вас не ходить в Темную Башню, чтобы вы могли дезертировать с нами. Защитник в одно прекрасное утро мог бы проснуться и увидеть, что никого нет. Вот так просто.
А потом мы пришли в Медянку. Мы увидели тварь, что жила в шахте, мы увидели, как вы бились с ней и победили. После такого… ну, мы начали верить в вас и в вашу миссию. И, наверное, мы начали верить в самих себя. В общем, все прошло не так уж плохо. Еще никто не противостоял такому и выжил, как мы. Мы не виним вас ни в чем, Сир. Мы гордимся тем, что служили вам.»
Руперт с трудом кивнул, слишком обуреваемый эмоциями, чтобы говорить.
«Спасибо», наконец вымолвил он. «Я горжусь вами. Я поговорю с отцом: если мы переживем тьму, каждый из вас получит в дар землю. Даю слово.»
«Мы просто делали то, за что нам платят», сказал Хоук. «Хотя, конечно, наши боевые качества после этой небольшой увеселительной прогулки сильно выросли. Не выполните ли вы нашу небольшую просьбу, Сир?»
«Любую», ответил Руперт.
«Ну», осторожно начал Хоук, «если Защитник доложит кому-нибудь о планах нашего дезертирства, то мы не получим ни пенни.»
«Он вас не заложит», сказал Руперт. «Не правда ли, сэр Защитник?»
Защитник задумчиво взглянул на него и слегка наклонил голову.
«Слушаюсь, Сир.»
Стражники широко заулыбались друг другу, потом Хоук вдруг поднял меч в традиционном жесте клятвы верности воина. Другие стражники живо следовали ему и через секунду десять мечей взметнулись в древнем салюте. На мгновение картина застыла, потом клинки со свистом вернулись в ножны, стражники повернулись и ушли, направившись в свои бараки для весьма необходимого отдыха. Руперт следил, как они уходят, и хотел, чтобы можно было пойти с ними, туда, где дружба и безопасность. Но он не мог. Он принц, а это значит, что он вернется в пустую комнату к политике и к интригам его семейки и остального Двора. Он отвернулся и обнаружил, что Защитник задумчиво смотрит на него.
«Что-то не так, сэр Защитник?»
«Не знаю, Сир. Мне надо подумать.»
«Я все еще второй сын.»
«Да», сказал Защитник. «Я знаю.» Потом он повернулся и ушел.
Руперт подумал было пойти за ним, потом решил, что это может подождать до завтра. По правде говоря, все может подождать до завтра. Или до послезавтра. Торопливые шаги поблизости привлекли его внимание, и, осмотревшись, он увидел пробирающегося к нему высокого, дородного молодого человека в сверкающих шелках. Светлые волосы до плеч были тщательно уложены по последней моде, и во дворе полном голодных людей он выглядел почти до неприличия закормленным. Он добрался до Руперта, принял величавую позу и согнулся в элегантном поклоне. Руперт коротко кивнул в ответ и пришелец выпрямился.
«Извините за вторжение, Сир, но услышав о вашем чудесном возвращении, я бросил все и немедленно поспешил сюда.»
«Вот как?», сказал Руперт.
«Конечно, Сир! Вы вернулись к нам из самой тьмы, вернулись, чтобы спасти нас! Какую песню я смогу из этого сотворить!»
Руперт посмотрел на него. «Песню?», протяжно спросил он.
«Ну да, Сир. Я новый официальный менестрель Двора. Но не тревожьтесь, Сир, песня, что я сотворю о ваших отважных подвигах, станет рассказом о великом героизме и самоотверженных деяниях, о чести, о приключениях и чудесных избавлениях…»
Голос его замер, когда он увидел выражение лица Руперта. Он начал пятиться, а когда Руперт достал меч, он повернулся и побежал. Руперт направился к нему с убийством в глазах. Через несколько шагов он опомнился, однако менестрель обладал здоровым инстинктом и продолжал бежать.
«Это действительно было необходимо?», спросил единорог.
«Наверняка», прорычал Руперт, пряча меч и прислоняясь к стене Замка.
«Именно менестрели и их чертовые глупые песни о радостях приключений завели меня в такой кавардак.»
«Ты выглядишь не слишком хорошо», сказал единорог.
«Тут ты абсолютно прав.»
«Почему бы тебе не пойти отдохнуть, Руперт? Пока ты совсем не свалился.»
Руперт закрыл глаза и впервые позволил себе роскошную мысль о горячей бане и мягкой постели. Он вздохнул от удовольствия, потом открыл глаза и посмотрел на единорога. Кровавые потеки покрывали животное с головы до копыт, демоны здорово обработали его. Голова висела, ноли дрожали от напряжения и дикой усталости.
«Ты сам выглядишь неважно», сказал Руперт. «Тебя измочалили, единорог. Демоны по-настоящему добрались до тебя.»
«Лестью ты ничего не добьешься», сказал единорог. «К утру я буду в порядке, у меня всего несколько царапин. Ты в худшем состоянии, чем я. Я видел людей, которых хоронили, когда они выглядели здоровее, чем ты сейчас. Хоть раз в жизни прислушайся к голосу разума и иди в постель, черт тебя побери. Я предвкушаю свой первый добрый ночной сон за много недель, и я умаялся бодрствовать, а тут еще о тебе беспокойся.»
«Я отведу тебя в конюшни.»
«Нет, не отведешь. В том состоянии, что ты есть, дело кончится тем, что мне придется везти тебя, а у меня зверски болит спина. Иди в постель, Руперт. Я буду в порядке, как только доберусь до конюшни. Если повезет, найду грума и стану его терроризировать, чтобы он дал мне овса. Если, конечно, не засну до того, как стану его есть.»
«Ладно, сдаюсь», сказал Руперт, улыбаясь вопреки себе.
«Чертовски вовремя», проворчал единорог, медленно удаляясь. «И пусть посмотрят твое плечо!»
«Ага, конечно», пробормотал Руперт. Он привалился головой к стене, когда внезапный озноб прошел по телу, задрожали руки и застучали зубы. Озноб быстро кончился, оставив слабость и головокружение. Руперт оттолкнулся от стены, но, с трудом сделав несколько шагов, остановился. Казалось, что земля уходит из-под ног, пришлось бороться, чтобы удержаться от падения. Мир стал расплывчатым и нечетким, но когда Руперт напрягся, мир снова вошел в фокус.
Он глубоко задышал, смаргивая пот все время капающий в глаза. С боем проложив дорогу сквозь Лес Мрака и целую орду демонов, он ни за что не позволит увенчать это обмороком посреди двора. Всю дорогу до своей комнаты он пройдет на собственных ногах. Там и отключится.
Он медленно и осторожно двигался по тесно забитому беженцами двору, делая по шагу за раз. Кто бы ни пробовал с ним заговорить, он молча смотрел в ответ, роняя правую руку ни меч - этого хватало. Левая рука снова совершенно онемела и он видел, что свежая кровь пропитала рукав до низу и капала с кисти. Он осторожно засунул немую руку в куртку и наглухо застегнулся, устроив временную лямку. Боль в плече вспыхивала при каждом шаге, но он так устал, что почти не замечал ее. Когда он проходил мимо, многие беженцы отшатывались, и Руперт задумался, каким же он им кажется.
Несомненно, что их драгоценный герой выглядит совершенно иначе, когда приглядишься поближе: уставший, раздражительный, покрытый сукровицей и кровью, по большей части своей собственной. Ступени главного входа вдруг встали перед ним и Руперт повернул туда. Он как раз поставил ногу на верхнюю ступень, когда из толпы беженцев вышел Харальд и загородил дорогу.
«Добро пожаловать домой, мой дорогой мальчик. Мы уже стали слегка беспокоиться о тебе.»
Руперт устало посмотрел на брата. «В самом деле, Харальд?»
Харальд пожал плечами. «Ты слишком долго отсутствовал. Мы уже стали привыкать к мысли, что ты не вернешься. Я начал думать, что мне придется пойти и отомстить за тебя.»
Руперт пристально смотрел на него. «Зачем бы тебе рисковать жизнью, чтобы отомстить за мою смерть?»
«Ты - член семьи», сказал Харальд. «Я знаю свой долг. Ты сделал бы для меня то же самое.»
«Да», медленно ответил Руперт. «Наверное, сделал бы.»
Он грубовато кивнул Харальду, искренне тронутый. Харальд скупо улыбнулся в ответ.
«Ну», спросил Руперт, «что же случилось, пока меня не было?»
«Немногое», ответил Харальд. «Лес Мрака пришел сюда почти неделю назад. Может быть, и больше недели: трудно сохранить чувство временя, когда солнца нет на небе. Мы пользуемся размеченными свечами и клепсидрами, но они очень неточны. Все же теперь, когда ты привел Верховного Мага, дела несомненно повернуться к лучшему. Ты ведь привел Мага?»
«Да», сказал Руперт. «Он вернулся.»
«Если честно, я не слишком его помню», сказал Харальд. «Он действительно так гнусен, каким его рисуют?»
Руперт на секунду задумался. «И да, и нет», сказал он наконец. «Да какая разница? У него есть мощь, а это все, что здесь нужно.»
«Ее достаточно, чтобы отбросить долгую ночь?»
«Не знаю. Возможно.» Руперт повернулся и осмотрел переполненный двор.
«Сколько беженцев вы укрыли в Замке?»
«Около двадцати тысяч. Бог знает, сколько еще оказались в ловушках там во мраке, без всякой защиты. Когда упала тьма, мы впустили их, сколько успели, но потом появились демоны и у нас не осталось выбора, как только запереть ворота и поднять мост. Все случилось так внезапно, Руперт, без малейшего предупреждения. Демоны еще ни разу не начинали штурма. Они просто сидят под стенами, наблюдают и ждут. Время от времени они зовут нас человеческими голосами, умоляя впустить. Мы больше никому не открываем ворота.»
Руперт взглянул на него и поднял бровь. «Что же заставило вас сделать в нашем случае исключение?»
«Мы не делали исключений», ответил Харальд. «Подъемный мост опустился сам и ворота тоже распахнулись самостоятельно. Поэтому я предположил, что Верховный Маг должен быть с вами.»
«Где дракон?», вдруг спросил Руперт. «Почему он не вышел, чтобы помочь нам против демонов?»
«Он, похоже, так и не оправился после вашей последней стычки с демонами. Джулия говорит, что он пострадал гораздо серьезнее, чем думал любой из нас. Он спит уже целые месяцы, пытаясь излечиться. Начинает казаться, что он может никогда и не проснуться.»
Руперт остро взглянул на Харальд. «А как Джулия?»
«О, я счастлив сказать, что она исключительно здорова. Похоже, ты вернулся весьма кстати. Я и Джулия должны были пожениться две недели назад, но то одно, то другое - просто не было времени. Однако, отец заверил меня, что церемония должна, наконец, состояться завтра. Это сильно укрепит боевой дух Замка. Я так рад, что ты вернулся, Руперт, церемония пройдет гораздо лучше, если ты будешь стоять рядом со мной в качестве шафера.»
Руперт молча посмотрел на него и Харальд отступил на шаг. Усталость и боль исчезли с лица Руперта, сменившись холодной, расчетливой яростью. Глаза Харальда сузились и он уронил руку на эфес меча.
«Ты думаешь», напряженно сказал Руперт, «что я проложил себе дорогу сквозь всех демонов долгой ночи и выволок Верховного Мага из его Темной Башни только для того, чтобы ты смог забрать у меня Джулию? Сначала я увижу тебя мертвым.»
Харальд поборол настоятельный позыв отступить еще на шаг. Он не может позволить себе казаться слабым. Он с трудом глотнул, вспомнив последнюю драку с братом на дворе. Отдельные шрамы еще не сошли. Сейчас Руперт наверное ослаблен ранами и потерей крови, однако Харальд все-таки колебался.
Что-то было в глазах Руперта, что-то мрачное, холодное и смертельно опасное.
«Теперь все иначе», сказал наконец Харальд. «Ты долго отсутствовал, почти семь месяцев, и у Джулии было время подумать. Время посмотреть на вещи по-другому. Джулия и я… э-э, в твое отсутствие мы… э-э, узнали друг друга… э-э, очень хорошо. По-настоящему хорошо. Она выходит за меня по собственной свободной воле, Руперт, потому что предпочла меня тебе.»
«Лжец!»
Харальд холодно улыбнулся. «Поговори с Джулией, если хочешь. Она скажет тебе то же самое. Ты проиграл ее, Руперт. Как всегда мне проигрывал.»
Он повернулся уходить. Руперт выхватил меч из ножен и бросился за ним.
Харальд крутнулся уже с мечом в руках. Их клинки встретились в брызгах искр, а потом Руперт повалился на ступени, когда ноги предали его. Он попытался подняться и не смог. Во тьме он истратил последние силы и теперь ничего не осталось. Он лежал распростертый и беспомощный на мраморных ступенях, хрипло дыша и продолжая цепляться за меч. Он едва поднял голову, над ним стоял Харальд с мечом в руках. Харальд улыбнулся ему, глядя сверху вниз.
«Отдохни чуток, приятель», спокойно сказал он. «Ты столько вынес. Я расстроюсь, если ты пропустишь мою свадьбу.»
Он спрятал меч, повернулся и ушел, оставив Руперта лежать в собственной крови. Руперт попытался шевельнуть ногами, но сил совсем не осталось.
Раненое плечо наполнила тошнотворная боль, гнусная вонь демонской крови, пропитавшей всю одежду, вдруг стала невыносимой. Руперт опустил голову на руку с мечом и закрыл глаза.
Я устал, раздраженно подумал он. Я сделал все, что мог, пусть кто-нибудь другой понесет немного проклятое бремя. Я чертовски устал…
Он услышал, как кто-то сходит к нему по ступеням, однако не осталось сил, чтобы поднять голову и посмотреть. Шаги остановились рядом, крепкая рука взяла ухватилась за здоровое плечо и перевернула его. Руперт вопреки себе застонал, открыл глаза и увидел Верховного Мага, нахмурившегося над ним.
«Какого черта ты не сказал мне, что ранен?»
«Всего несколько царапин», туманно пробормотал Руперт.
«Идиот», буркнул Маг. Он встал на колени рядом с Рупертом и в его пальцах с обгрызенными ногтями боевая кожаная куртка Руперта медленно расползлась, обнажая рваную рану на плече. Кровь хлынула потоком, когда разошлись едва подсохшие струпья, и Маг тихо присвистнул. «Ты только посмотри… начисто прокушено до кости, и сама кость раздроблена в дюжине мест. Чудо, что ты продержался так долго. А теперь, лежи смирно.»
Пальцы Мага задергались в серии запутанных движений слишком быстрых для глаз Руперта, потом боль в плече внезапно прошла. Руперт повернул голову и с изумлением следил, как раздробленная кость в открытой ране медленно стягивается воедино. Потом рана над костью закрылась и через несколько секунд от нее остался только длинный белый шрам. Руперт, не дыша, смотрел на него некоторое время, потом осторожно согнул руку. Она работала превосходно.
Широкая улыбка медленно расползлась по лицу Руперта, пока он снова и снова сгибал руку. Ощущение было великолепное. Маг тихонько хохотнул и в его руке невесть откуда появился полный бокал.
«Выпей, почувствуешь себя лучше.»
Руперт подозрительно понюхал облачно-белый напиток, а затем одним глотком выпил содержимое бокала. Пахло отвратительно, но вкус оказался еще хуже, чем запах. Он помотал головой и вернул бокал.
«Гнусный урожай, сэр Маг.»
Верховный Маг ухмыльнулся и бокал исчез из его руки, испустив клуб искристого дыма. «Ты бы попробовал до того, как я добавил вина. Эта штука заменит потерянную кровь и очистит твою систему от большинства токсинов, но прямо сейчас тебе больше всего нужна добрая ночь сна. Иди и ложись. А теперь извини, настало время поговорить с твоим отцом. Нам надо многое обсудить.»
Он помедлил, словно раздумывая, не сказать ли еще чего, потом повернулся и зашагал обратно в парадный вход. Руперт улегся спиной на мраморную ступень, роскошествую в чудесном умиротворении, что последовало за избавлением от боли. Он снова попробовал левую руку. Плечо казалось чуточку скованным и новые рубцы неприятно подергивались при каждом движении, но в общем Руперт решил, что чувствует себя, пожалуй, лучше всего за много месяцев. Наплывала приятная летаргия, его охватило болезненное искушение просто лечь и уснуть прямо здесь на ступенях, однако он понимал, что так нельзя. Когда он в конце концов проснется, сон на холодном мраморе превратит его в инвалида. Он с сожалением вздохнул и начал соблазнять себя мыслями о горячей парной бане, за которой последует мягкая постель в теплой комнате.
Рай, ну просто рай. Он медленно поднялся на ноги, спрятал меч в ножны, потянулся, зевнул и начал наконец подниматься по ступеням парадного входа.
После многих месяцев он в самом деле идет спать в цивилизованном окружении.
И любой, кто станет на его пути, проживет достаточно долго, чтобы пожалеть об этом.
Неотвязный страх и давление Леса Мрака постепенно уменьшались по мере того, как Руперт все глубже забирался в Замок, слой за слоем воздвигая между собой и долгой ночью толстые каменные стены. До его комнаты в Северозападной Башне дорога была неблизкой, однако предвкушение сделало ее стоящей. После длительного отсутствия так хорошо ощутить себя среди знакомых видов и звуков, однако Руперт все больше и больше хмурился, когда на глаза попадались все новые зловещие изменения. Повсюду находились беженцы, выплескиваясь из жилых комнат в коридоры и проходы. Большинство просто тупо смотрело оттуда, где сидели, на проходящего мимо Руперта вялыми и пустыми глазами. Больше всего Руперта поразили дети: они сидели там, где их посадили родители, всматриваясь в окружающие тени широкими испуганными глазами.
Руперт знал такие взгляды: дети слишком долго пробыли в Лесу Мрака и долгая ночь поставила на них свою мету. Он попробовал заговорить с несколькими детьми, но они отворачивались и не желали откликаться.
Во всех каминах ревело пламя, наполняя воздух таким количеством чадного дыма, что перегруженные воздуховоды безнадежно не справлялись, и все-таки коридоры Замка оставались холодными и унылыми, и легкие завитки инея жемчужно светились на древних каменных стенах. Где бы Руперт не шел, проходы и комнаты освещались очень скудно. Лесной Замок всегда зависел от наличия светильного мха, а теперь его не было: колючие зимние заморозки явились слишком рано для его сбора. Еще оставались факелы и масляные лампы, однако их неверный свет наполнял узкие каменные коридоры слишком многими беспокойными тенями.
Несколько мелких придворных поодиночке шли с Рупертом некоторое время, сообщая последние новости и слухи, и кратко описывая события, которые произошли в его отсутствие. Руперт недоверчиво слушал, когда они рассказывали о неудачном восстании и его последствиях, но был не в настроении разговаривать. Под конец все они начинали рассказывать ему то, что он не хотел знать, и он гнал их от себя, роняя руку на меч и молча глядя в упор, пока до них не доходило. Дальше Руперт шел в одиночестве. Кое-что из рассказанного представляло интерес, однако он слишком устал, чтобы интересоваться или концентрироваться.
Прочная дубовая дверь личных покоев Руперта никогда не казалась столь желанной. Он устало прислонился к запертой двери, оттягивая момент, когда наконец-то сможет отдохнуть - просто чтобы посмаковать ощущение.
«Руперт! Чтоб ты был проклят, где тебя черти носили!?»
Руперт выпрямился и повернулся, и Джулия обвила его руками и, не дожидаясь ответа, прижала к себе со страшной силой,. Руперт в свою очередь яростно обнимал ее, погрузив лицо в длинные светлые волосы. Впервые за долгое время он ощутил счастье и мир. Наконец Джулия отпрянула от Руперта и они держали друг друга, стоя на расстоянии вытянутой руки и голодно вглядываясь в глаза друг другу. Они улыбались так широко, что заболели рты.
Потом улыбка Джулии сошла, когда она разглядела резкие линии изнеможения и боли, глубоко врезанные в заляпанное кровью лицо Руперта.
«Руперт, ты ранен! Что произошло?»
«Несколько сотен демонов оказались достаточно глупы, чтобы пытаться остановить меня на пути к тебе. Но сейчас я в порядке, честно. Как ты, красотка? Выглядишь великолепно.»
«Выглядела», кисло сказала Джулия, «пока какой-то принц не извозил кровью мое новое платье.»
Руперт отступил на шаг и бросил на нее свой первый пристальный взгляд.
Платье Джулии было забавным смешением моды и практичности, и хотя лицо ее было накрашено и нарумянено по последней моде Двора, длинные волосы свободно ниспадали до пояса, сдерживаемые только простой кожаной головной повязкой.
На бедре открыто висел меч.
«Это твой меч», сказала Джулия. «Ты дал мне его в Лесу Мрака, помнишь?»
«Да», ответил Руперт, «помню.»
Голос его вдруг прозвучал холодно и скучно. Джулия с любопытством посмотрела.
«В чем дело, Руперт?»
«Харальд только что пригласил меня на вашу завтрашнюю свадьбу», сказал Руперт.
Джулия отвернулась, не в силах встретиться с ним взглядом. «Все считали, что ты погиб. Ты не представляешь, каково мне было здесь в одиночестве. Мне не дали никакого выбора, хочу я или не хочу замуж. А Харальд… Пока тебя не было, Харальд был очень добр ко мне.»
«Ну, да», сказал Руперт, «ручаюсь, что был.»
Джулия крутнулась на каблуках и умчалась прочь по коридору. Руперт с отвращением покачал головой. Какого черта он не держит рот на замке? Теперь ему идти за ней, извиняться… Его плечи поникли. В чем, собственно, дело?
Она признала, что выходит за Харальда. Руперт посмотрел в коридор, но там уже было пусто.
Он открыл дверь, шагнул в комнату и захлопнул дверь за собой. Потом он запер ее и задвинул на засов. Он прислонился спиной к толстой дубовой двери, медленно выдохнул и осмотрел комнату. Пятнадцать на пятнадцать футов, большая часть занята постелью, платяным шкафом и умывальником. Пол прикрывают потертые ковры, голые каменные стены холодны и безлики.
Единственная другая дверь ведет в отдельный туалет. Руперт никогда не был любителем копить пожитки и простая спальня показалась бы суровой и утилитарной любому, кроме него. Как наследному принцу, ему были положены обширные палаты и полдюжины личных слуг, но он никогда их не хотел. Когда хочется побыть одному, слуги вечно путаются под ногами и, кроме того, в скольких комнатах можно жить одновременно?
Руперт побрел было к постели, потом вернулся и проверил, надежна ли заперта дверь. Он проверил и толстый стальной болт, снова и снова проводя пальцем по холодному металлу и уверяясь, что болт задвинут до отказа. С момента первого возвращения домой из Леса Мрака Руперт всегда был рад, что в его комнате нет окон. Это значит, что от демонов надо оборонять только дверь. С мечом в руках он сможет противостоять любому количеству демонов, однако после первого похода он всегда боялся того, что может подкрасться к нему во мраке, когда он сонный и беспомощный. Однако, он понимал, что не сможет отдохнуть или вообще заснуть, пока не убедится, что находится в безопасности. Он подошел к шкафу, с отвращением покачал головой и еще раз поддался собственному страху. Уперевшись плечом в бок массивного платяного шкафа, он медленно передвинул его и забаррикадировал дверь. И только потом доковылял до постели и сел на нее.
Масляная лампа ровно горела на простой деревянной стойке умывальника. В металлических держателях в головах постели стояли две незажженные свечи.
Руперт запалил обе свечи от лампы, потом поставил лампу назад на стойку, стараясь не потревожить пламя. Непереносима мысль проснуться и найти комнату во тьме. Он медленно отстегнул пояс для меча и положил все на пол возле постели, надежно под рукой, на случай нужды. Потом он просто сидел на постели, уставившись в холодную каменную стену.
Голубая Луна полна. Тьма затопила Лес, потому что он не вернулся вовремя. А Джулия…
Я люблю тебя, Джулия.
Руперт лег спиной на постель, как был в кровавой одежде, и уплыл в сон.
Снилось что-то мрачное и тревожное.

* * *

Лорд Дарий бесконечно и торопливо семенил по кромешному мраку туннеля, бормоча на ходу. Тонкий, жалобный звук его голоса пустым эхом отзывался от толстых каменных стен по обе стороны от него и, казалось, долго после его ухода дрожал в сыром, неподвижном воздухе. Время от времени раздавалась слабая скороговорка множества бегущих лапок, когда крысы воздуховодов отступали в свои норы, давая ему дорогу. Дарий не обращал на них внимания.
Они слишком малы и слишком робки, чтобы навредить ему, пока он продолжает двигаться. Впереди во тьме мелькнул слабый отблеск света, словно одинокая звезда безлунной ночью. Дарий перестал семенить и неподвижно скрючился во мраке, осторожно вглядываясь в зыбкое свечение перед собой. Кроме собственного затрудненного дыхания, все тихо и неподвижно. Дарий достал из рукава кинжал и осторожно двинулся вперед.
Из бокового отверстия высоко на стене туннеля падали густые потоки грязно-желтого света. Дарий скрючился на границе, нервно кусая губы. Много света означает, что он близок к обитаемой зоне Замка, а это сулит воду, еду и шанс отплатить врагам. Но надо быть осторожным. С тех пор, как он скрылся в паутине тайных туннелей и воздуховодов, спрятанных в толстых стенах Замка (как давно? он больше не знал), он боялся выходить в самый Замок. Даже когда голод и жажда в конце концов заставили его иногда покидать свои туннели, он жил в постоянном страхе быть найденным и пойманным людьми короля. Не было сомнений, что стражники прикончат его на месте. Он сам отдал бы именно такой приказ. Это единственно разумно. И потому он оставлял тьму только в крайней нужде, выскальзывая из тайных панелей и скрытых воздуховодов тогда, когда был уверен, что его никто не увидит. Он воровал хлеб, мясо и вино, всегда ровно столько, чтобы не хватились, и никогда, чтобы удовлетворить грызущий голод, горевший в желудке во все часы его бодрствования.
Дарий смотрел на желтоватый свет перед собой и боролся с импульсивный желанием покинуть туннели и попытать свои шансы в Замке, хотя бы для того, чтобы снова жить и двигаться при свете. Вечная тьма связанных между собою туннелей давила на него, словно вода, капающая на камень и с бесконечным терпением понемногу стачивающая его. Дарий беззвучно зарычал и упрямо покачал головой. Ему еще нельзя покинуть мрак. Еще не время. Он поклялся оставаться в туннелях, пока не призовет темный Хозяин, а за это он получит власть над своими врагами. Подлинную власть. Колдовскую власть. Он чувствовал ее внутри, горящую, все время растущую. Тот темный распознал давно запущенный талант Дария и вызвал его к страшной жизни. Дарий улыбнулся. Скоро его сила засверкает, как маяк, и тогда он покинет мрак и займется мщением. А до того он будет ждать, ибо, как ни хочет он снова жить на свету, мстить он хочет еще больше. Гораздо больше.
Дарий двинулся вперед в желтоватый свет и, привстав на цыпочках, заглянул в боковое отверстие. От света стало больно глазам и по его грязным щетинистым щекам побежали слезы, однако он все не мог отвернуться. Потом заныли лодыжки. Сколько мог он терпел, но под конец вынужден был отойти от бокового отверстия и оторваться от золотистого света, так понравившегося ему. Секунду он стоял раздумывая, взвешивая за и против, потом потянулся в рукав и вытащил последний драгоценный огарок. Выбивая искру, он долго стучал рукояткой кинжала по металлической решетке темного бокового отверстия, и в конце концов фитилек загорелся. Казалось, туннель вокруг него сразу воспрял к жизни, словно нетерпеливо ждал этого небольшого добавочного света, чтобы снова стать реальным и твердым. Дарий сгорбился: оказалось, что потолок туннеля висит всего в нескольких дюймах над головой. Стены столпились вокруг него, когда в очередной раз внезапное освещение сделало очевидным, как чудовищно узок и низок туннель. Дарий вертелся и поворачивался в тесном, маленьком кружке света, и всюду, куда ни посмотри, древняя кладка насмешливо смотрела в ответ всего в нескольких дюймах от него. Холодный пот побежал по его лицу, он застонал, захныкал и бесцельно замахал руками, когда накатила паника. Дарий все кружился, кружился и кружился, не в силах остановиться. Он похоронен заживо глубоко в каменных потрохах Замка, в милях от света, воздуха и свободы. Он вдруг пронзительно вскрикнул и начал бить кулаками стену перед собой, потом запнулся, упал и лежал с рыданиями в пыли, покрывающей пол туннеля. Какое-то время он валялся во тьме, слепой ко всему, кроме собственной паники, потом рыдания понемногу затихли, а страх ушел, не оставив ничего, кроме пустой, подавляющей усталости. Он сел и вытер лицо тыльной стороной руки. Он почувствовал что-то в стиснутой ладони, разжал ее и увидел, что смял свой огарок в бесформенную массу сдавленного воска. Дарий презрительно фыркнул и отшвырнул комочек прочь.
Он неуклюже вскарабкался на ноги, поднял кинжал там, где уронил его, и двинулся назад в золотистый свет, падающий из бокового отверстия. Он стряхнул пыль, налипшую на одежду, и ему захотелось посмотреться в зеркало.
Он часто размышлял над тем, как выглядит теперь. Он мог бы сказать, что сильно потерял в весе, судя по тому, как свободно висела на нем одежда, но чувствовал, что есть и другие изменения, хотя и не мог их назвать точнее. Он все время мерз и уставал, однако привык к этому. Дарий пожал плечами и бросил размышлять. Не имеет значения. Больше ничего не имеет значения, кроме лица, что всегда плывет перед ним даже в самых глубоких и темных туннелях - лица Харальда, со спокойной улыбкой предающего его врагам.
Никому нельзя доверять в наши дни, Дарий.
Дарий скрючился на корточках в золотистом свете. По обе стороны от себя он видел лишь грязь и закопченные стены в черных потеках. Тонкий, скользкий слой мерзости хлюпал под ногами. Вековая кладка неровная и в выбоинах, дренажные канавки, что должны уносить конденсат и прочую гадость, все безнадежно забиты. Замок старел и разрушался. Во многом из-за него. Дарий нахмурился и забормотал под нос, вспоминая все свои планы, все, что хотел сделать. У него было так много планов… теперь совершенно бесполезных. Его восстание закончилось. Завершилось. Подавлено прежде, чем начаться. Дарий тихо хохотнул и неприятному звуку понадобилось долгое время, чтобы замереть шепчущим эхом. Осталось только мщение. Все те, кто обманул, кто лгал, кто загнал его во тьму, кровью заплатят за то, что сделали с ним. Это обещал темный Хозяин.
Дарий повертел кинжал в руке, восхищаясь золотистым отблеском света на узком стальном лезвии. Грязно-коричневые крапинки запекшейся крови еще покрывали клинок возле перекрестия. Дарий нахмурился. Жаль Сесилию.
Несомненно, что без нее лучше: она всегда вошкалась на дороге, вечно стесняла его. И всегда его лапала. И все-таки ему жаль, что ее нет рядом. С ней всегда можно было поговорить, хотя она не понимала половины того, о чем он толковал. Сесилию жаль. Ей не следовало путаться под ногами.
Вдруг заслышав голоса неподалеку, Дарий напрягся. Постепенно голоса становились громче и приближались, однако в звуках присутствовала зловещая нечеткость, не позволявшая разобрать ни слова. Дарий прижался спиной к стене, голоса громом загремели в узком туннеле, потом сразу исчезли, отрезанные на полуслове, и снова все стало тихо и неподвижно. Дарий с трудом улыбнулся и расслабился. Звуки странно путешествовала по воздуховодам, отражаясь и переотражаясь эхом, пока не замирали до шепота, но снова и снова какой-нибудь акустический выверт доносил Дарию голоса и разговоры из Замка так ясно, словно он находился с говорившими в одной комнате. Так Дарий узнал, что произошло с бунтовщиками. Много раз его искушало покинуть туннели и тоже попросить прощения, но гордость не позволяла. Надо отомстить, иначе все время, проведенное во мраке, прошло впустую.
Он отвернулся от бокового отверстия и пустился рысцой по туннелю, оставив позади золотистое сияние. Тьма вернулась сразу, словно и не уходила.
Дарий все время бормотал под нос, несясь трусцой по длинному узкому туннелю, с удовольствием обдумывая подробности кровавого мщения своим многочисленным врагам.
Скоро, пообещал он себе. Скоро…

* * *

Верховный Маг скучал. Защитник на совещании с королем, который приказал не беспокоить, Руперт исчез, а все остальные или слишком заняты, или чересчур устали для разговоров. Маг побродил туда-сюда по бесконечным коридорам Замка, рассматривая все, что можно, но очень скоро устал. Ему нужен свежий воздух и открытое пространство. В Замке слишком много воспоминаний. Он нашел незанятый уголок, уселся и быстро погрузился в транс.
Его астральный дух выплыл из тела и невидимкой, наподобие легкого ветерка, полетел по коридорам и проплыл через парадный вход во двор.
Квадратный двор был тесно забит беженцами и даже на открытом месте высокие каменные стены давили невыносимо. Маг быстро поднялся над опущенными головами апатичных беженцев, перелетел через стену Замка и оказался в долгой ночи.
Закованный в лед Замок жутковато мерцал собственным серебристым светом, напоминая гигантскую снежинку. Однако, в Лес Мрака этот свет далеко не проникал. Когда-то Лес был полон жизни, а теперь все было неподвижно, кроме демонов, молча крадущихся в бесконечной ночи. И хотя деревья гнили и разлагались, все-таки чудовищным образом они оставались живы. Маг слышал их пронзительный вопль.
Всюду вокруг в воздухе ревела тьма, наподобие непрерывного раската грома, а высоко вверху неустанно завывала Голубая Луна. Чувства Мага обнаруживали в мире гораздо больше того, что могли видеть остальные, и то, что любому другому наблюдателю казалось статичной, неподвижной картиной, для Верховного Мага было полно шума и ярости. И слева, и справа духи далекого прошлого совершали свои забытые всеми движения: мгновения пойманного времени, словно насекомые, захваченные янтарной смолой. Время от времени какой-нибудь дух словно лопнувший мыльный пузырь исчезал из вида, когда присутствие сегодняшнего дня наконец одолевало тусклый остаток прошлого.
Следы силы, древней и могущественной, горели всюду вокруг Замка, их ослепительный свет не мог ослабить даже Лес Мрака. Маг вдруг нахмурился, почувствовав, как глубоко в земле что-то шевельнулось. Древнее и нечеловеческое, оно судорожно дернулось и снова вернулось в долгий сон. Маг слегка расслабился. Лес гораздо старше, чем сознавало большинство людей, и он все еще хранит следы чудовищ, что возникли и пали задолго до пришествия человека. Слишком немногие понимали, как чутко спят подобные создания.
Маг резко поднял глаза, когда из Леса Мрака крадучись вышел демон. Он неустойчиво шел на двух ногах и хотя облик его смутно напоминал человеческий, с его челюстей равномерно капали маслянистые зеленые огоньки, искорками расплескиваясь на земле. Широкий рот заполняли громадные пластинчатые зубы, глаза во мраке горели желтым. Верховный Маг пристально посмотрел на него, и демон остановился. Маг поднял руку, и демон беззвучно зарычал, повернулся и прыгнул назад, под защиту Леса Мрака. Маг скупо улыбнулся.
Когда демон скрылся в бесконечной ночи, глубоко во мраке что-то взревело с голоду, и Маг задумчиво нахмурился. Под конец атаки демонов он ощутил, как что-то гигантское и страшное прокладывает дорогу к Замку. В самой последний момент оно решило отступить, нежели испытать на себе его мощь, однако Маг чувствовал, что в Лесу Мрака происходят изменения. Демоны сбиваются в стаи для очередного нападения, а с ними… Верховный Маг внезапно задрожал, хотя и не обладал сейчас реальным телом. Под светом Голубой Луны создания, которые должны были спать до скончания времен, теперь снова явились в мир людей. Кошмары и ужасы обрели плоть и кровь, неустанно шевелились в бесконечной ночи и нетерпеливо дожидались приказа штурмовать Замок.
Маг пожал плечами и вновь поднялся ввысь. События всегда происходят как должно и когда должно: бессмысленно о них беспокоиться. Он отмел от себя мрачные мысли и медленно поплыл надо рвом, задумчиво глядя вниз на толстый пласт льда, покрывший воду. Громадная темная тень медленно двигалась подо льдом, следуя его дорогой. Верховный Маг завис надо льдом и тень неподвижно застыла под ним. Маг с любопытством нахмурился. Похоже, во рву еще оставалось что-то живое, но он не мог точно сказать, что же именно. Еще интереснее, что оно, очевидно, чувствовало его астральный дух. Чем бы оно ни было, оно заперто подо льдом. Маг спустился до трещины во льду и напряженно вглядывался в темную тень под водой. Она неопределенно шевельнулась и Маг инстинктивно отпрянул, когда тень вдруг рванулась к внутренней поверхности льда. Трещина расширилась, лопнула по краям и в дыру высунулся громадный глаз на длинном розовом стебле. Маг завис надо льдом на безопасной дистанции.
«Привет», вежливо сказал он. «Кто ты?»
Зазвучал басовый булькающий голос: то ли из трещины во льду, то ли прямо в голове у Мага, он не был уверен.
Я живу здесь, сказал голос. В воде. Во рву. Дома. Меня зовут… это было очень давно. Слишком давно. А ты кто?
«Я Верховный Маг. Колдун.»
Глаз на стебле повращался туда-сюда, чтобы получше посмотреть. Кажется, я тебя помню. По Темной Башне.
«Ах, да», сказал Маг. «Это было много лет назад, не так ли? Ты помешал мне за работой, я превратил тебя во что-то и отослал прочь.»
Очень давно, сказал низкий нечеловеческий голос. Очень. Теперь я живу здесь. Во рву. Дома.
«Я не сознавал, что прошло столько времени», сказал Маг. «Извини. Я превращу тебя обратно…»
Нет! Пожалуйста, нет. Я счастлив здесь, я охраняю ров. Это все, что я хочу; я всегда хотел только этого. Летом есть рыба, птицы, насекомые - я слышу их голоса, их песни. Ветер, дождь, Лес - теперь они часть меня, а я - часть их. Я чувствую смену времен года, вращение земли и медленный, ровный пульс жизни. Я не хочу от этого отказываться. Я не хочу возвращаться в тело человека. И быть всего только человеком.
«Да», сказал Верховный Маг, «я понимаю. Я тоже не мог бы отказаться от этого, никогда. Я могу сделать для тебя что-нибудь?»
Глаз задумчиво кивнул. Приходи проговорить со мной, произнес булькающий голос. Поговорить со мной иногда. Мне одиноко здесь и хочется поговорить человеческой речью.
«Я приду, когда смогу», сказал Маг.
Обещаешь?
«Обещаю.»
Хорошо. Хорошо. Глаз повернулся посмотреть мимо него во тьму. Насупила долгая ночь, колдун. Тебе безопаснее быть в Замке.
«Тебе тоже.»
Булькающий смех. Демоны меня не волнуют. Им это хорошо известно.
Возвращайся в Замок, верховный Маг. Возвращайся к свету, к людям, к безопасности. Приходи ко мне снова, когда закончится ночь. Пожалуйста.
«Конечно», сказал Маг. «До свидания, друг.» Он повернулся и взмыл в воздух. Глаз следил за ним, пока он не нырнул за стену Замка и не исчез из виду. Глаз быстро повернулся, чтобы взглянуть на окружающую тьму, потом со слабым хлюпающим звуком исчез под водой. Трещина во льду сразу затянулась и неясная темная тень медленно поплыла подо льдом по стылым водам рва.

* * *

Руперт медленно пробуждался от настойчивого стука в дверь. Он перекатился на спину и секунду тупо смотрел в потолок, неохотно расставаясь со сном, потом внезапно сел и бешено рванулся за мечом, лежащим на полу у постели. С мечом в руке он почувствовал себя безопаснее. Он глянул на масляную лампу и криво улыбнулся, увидев, что масло выгорело и лампа погасла, однако свечи еще горели. Он глядел на тени, заполнившие углы комнаты, и пытался вспомнить, что же разбудило его. Стук раздался снова и что-то в голове Руперта пронзительно завопило: демоны, демоны, демоны! Он упрямо тряхнул головой, глубоко вздохнул, и дикий неразумный страх, от которого чуть не остановилось сердце, медленно сбавил тон до привычного бормотания за сценой. Он осторожно слез с постели, вздрогнул, когда заломило от усталости еще не отдохнувшие мускулы, и, после секундного колебания, сунул меч в ножны и бросил их на постель. Кто бы это ни был, им следует иметь чертовски вескую причину беспокоить меня, мрачно подумал он. Руперт потер склеившиеся глаза и неохотно двинулся к загородившему дверной проем шкафу. Посетитель снаружи снова застучал, вложив в это занятие солидную силу.

Предыдущая страница 15 Следующая страница


Восход голубой луны 16

«Кто там?», прорычал Руперт, предавшись долгому медленному потягиванию, от которого затрещали все суставы.
«Защитник, Сир. Вы нужны.»
«С какого времени?», саркастически подумал Руперт. «Хорошо. Подождите минуту.»
Он приложил плечо к шкафу и массивный шкаф рывками пополз на первоначальное место. Толстые рубцы на ковре перед дверью выдавали, где стоял шкаф, пока он спал. Руперт нагнулся и аккуратно перевернул ковер, пряча следы. Если пройдет слух, что он загораживает дверь перед сном, разговорам конца не будет. Руперт отодвинул болты и отпер дверь, что заняло некоторое время. Что бы Защитник ни хотел сказать, максимум шансов, что ему не хотелось бы этого слышать. Он, наконец, открыл дверь и без всякой симпатии уставился на ожидающего Защитника.
«Хорошо, если вы пришли с чем-то важным, сэр Защитник.»
«Вижу, вам лучше, Сир.»
Руперт просто молча смотрел в ответ. Защитник с досадой тряхнул головой.
«Вы, конечно, уже немного отдохнули? Спали почти четыре часа.»
«Четыре часа?!» Руперт высматривал что-нибудь тяжелое, чем вышибить мозги Защитнику, потом отказался от этой затеи - потребуется слишком много усилий. Он устало оперся о дверной косяк и с отвращением разглядывал Защитника, который, как всегда, выглядел отдохнувшим, спокойным и готовым ко всему. «Хорошо, сэр Защитник: говорите свои плохие новости. Что произошло, пока я спал?»
«Немногое, Сир. Демоны продолжают ждать перед стенами, а король и Верховный Маг с тех пор, как встретились, только вопят и оскорбляют друг друга…»
«Великолепно», сказал Руперт. «Просто великолепно.»
«Поэтому», небрежно продолжал Защитник, «я подумал, будет неплохо, если вы спуститесь во Двор и уговорите их проявить немного здравого смысла.»
«А почему вы думаете, что они меня послушают?»
«Вы лучше всех знаете Лес Мрака, Сир. Никто еще не проходил сквозь тьму так много раз, как вы.»
«И что?»
«И, возможно», сказал Защитник, «вы - единственный оставшийся член Двора, которому не на что жаловаться.»
«Наверное, стоит попробовать», недовольно проворчал Руперт. Он вернулся к постели и застегнул свой пояс с мечом. Он носил меч так долго, что без привычной тяжести на бедре чувствовал себя неодетым. В общем, после четырех часов сна он чувствовал себя заметно лучше. Скованность в левом плече прошла и при движении руки натяжение рубцов на новых шрамах было едва заметным.
Усталость еще чувствовалась, но с ней можно было совладать. В последнее время такой практики у него было много. Он провел рукой по взъерошенным волосам, одернул куртку и оглядел свою пропитанную кровью одежду. Четыре часа беспокойного сна не слишком улучшили ее внешний вид. Руперт посоображал, не стоит ли сменить одежду на более приличествующую Двору, потом решил: плевать. Если Двору не нравится, то и черт с ними. Он поудобнее сдвинул пояс с мечом и шагнул к терпеливо ожидающему Защитнику.
«Идем.»
Защитник взглянул на окровавленный наряд Руперта и рот его слегка дрогнул. «Что ж, это по меньшей мере привлечет внимание, Сир.»
«Ну, и прекрасно», отозвался Руперт и вышел из двери.

* * *

Принц Руперт и Защитник остановились в вестибюле Двора и обменялись саркастическими улыбками. Даже сквозь большие надежно закрытые двойные двери до них хорошо доносился шум взвинченных голосов. Руперт покачал головой, сделал шаг вперед и толчком распахнул двери. Мощная волна звука перекатилась через него, когда он встал в дверном проеме - почти животный рев открытого страха и ярости. Придворные, наконец, сами увидели тьму долгой ночи, и это зрелище поставило их на грань безумия. Лорды и леди Двора метались во всех направлениях с дикими глазами и резкими голосами, перемещаясь из одной группки в другую путанными, беспорядочными путями, словно пчелы, перелетающие с цветка на цветок. Некоторые придворные толпились сердитыми, испуганными кучками, прислушиваясь только к собственной успокаивающей лжи. У каждого мужчины на боку висел меч, даже у тех, кто всю жизнь явно не вынимал меча даже в гневе. И всюду - громкие голоса, лица, обезображенные гневом, страхом и открытой истерией. Лес Мрака добрался до Лесного Замка.
В дальнем конце Двора король Джон прямо сидел на троне с двумя стражниками по бокам. «С каких это пор ему в собственном Дворе нужна вооруженная охрана?», нахмурившись, подумал Руперт. Король холодно глядел на Верховного Мага, гордо стоявшего перед ним, и Руперту с первого взгляда стало ясно, что они спорят. Он нахмурился сильнее, когда увидел их лица. На них явно вырисовывался гнев, как и страх, но кроме очевидного и ожидаемого присутствовало что-то еще, что могло быть недоверием, причем с обоих сторон.
Он был предатель. Предатель, трус и пьяница.
Руперт отвел глаза. По правую руку от короля стоял Харальд, облаченный в сверкающую кольчугу, каждым дюймом являя собой настоящего принца. Когда он небрежно менял одну героическую позу на другую, его мускулы впечатляюще шевелились. Руперт мрачно улыбнулся. Харальд всегда выглядел гораздо внушительнее его. А потом под руку с Харальдом он увидел Джулию и улыбка его мгновенно исчезла, оставив только мрачность. Руперт молча следил, как Джулия весело улыбалась и с легкой фамильярностью похлопывала руку Харальда.
Харальд улыбнулся ей и сказал что-то, что заставило ее рассмеяться. А потом какой-то тайный инстинкт воззвал к обоим, они взглянули над головами придворных и увидели Руперта, следящего за ними. Джулия вздрогнула от его пристального взгляда, а потом холодно посмотрела в ответ, вызывая его сказать что-нибудь. Харальд улыбнулся и вежливо поклонился. Руперт отвернулся. Он вдруг ощутил усталость. Ужасную усталость. На мгновение ему захотелось просто повернуться и уйти со Двора назад в свою комнату, а там спать, спать и спать, пока все не отстанут и не прекратят выдвигать к нему свои требования. Искушение миновало, однако усталость осталась. Руперт вздохнул про себя. Злым покоя нет.
«Вы только посмотрите на них», с отвращением сказал Защитник, кивая на придворных. «Долгая ночь настала, наконец, а все, что может сделать Двор, это ссориться по пустякам и визжать, как дети в песочнице. Сейчас они вцепятся друг другу в волосы.»
Руперт вопреки себе улыбнулся. «Знаете, сэр Защитник, было время, когда я действительно верил, что Верховный Маг сможет решить некоторые наши проблемы… »
Защитник холодно взглянул на него. «Я предупреждал вас, Сир. Я не доверяю Верховному Магу ни на грош.»
«Тогда зачем вы рисковали жизнью, отправившись со мной в поход, вся цель которого заключалась в том, чтобы попробовать уговорить Верховного Мага вернуться?»
«Потому что приказал мой король», ответил Защитник. «Другой причины нет.»
«А, черт», сказал Руперт. «Думаю, мне лучше пойти и прервать это состязание в крике, иначе мы никогда ничего не добьемся. При такой ругани кто-нибудь опять чересчур разозлит Верховного Мага, и во Дворе запрыгают толпы забавных жаб.»
«Он не осмелится применить свою магию здесь», сказал Защитник.
«Не ставьте на это денег», сказал Руперт. «У Верховного Мага такая же степень практичности и тот же инстинкт самосохранения, что у лемминга в депрессии.»
Он зашагал в зал и бушующая толпа сразу сомкнулась вокруг него. Стоял оглушительный шум, люди набились так тесно, что Руперт быстро обнаружил, что не в состоянии пробиться. Он заметил просвет в толпе и было направился к нему, но какой-то придворный добрался раньше. Руперт попробовал пробраться за ним, однако придворный бросил на него презрительный взгляд и намеренно загородил дорогу. Руперт взял придворного за плечо, повернул к себе лицом, вырубил точным нокаутом и перешагнул тело. Ближайшие лорды и леди гневно повернулись к принцу, но бросив только взгляд на его лицо торопливо попятились. Руперт зашагал к трону и монотонное бубнение голосов понемногу замирало, когда придворные замечали мрачную, заляпанную засохшей кровью фигуру. Они расступались в стороны и молча смотрели, как он идет.
Руперт наконец дошел до трона и встал перед ним. Король и Маг продолжали препираться, слишком занятые друг другом, чтобы обращать внимание как на присутствие Руперта, так и на внезапную тишину, охватившую Двор.
Руперт посмотрел на короля и перехватил взгляд Харальда. Брат встревоженно шевелился, его безмятежные черты портила набежавшая хмурость. Время, проведенное Рупертом в Лесу Мрака, изменило его, и впервые Харальд ощутил, как вниз по хребту пробежала легкая щекотка страха. Забрызганный кровью незнакомец с холодными глазами стоящий перед ним не имел ничего общего с тихим, нерешительным братцем, над которым он столько лет измывался. Харальд отвернулся, не в силах больше выдерживать взгляд Руперта. Не слишком понимая почему, Харальд вдруг испугался. Казалось, что Руперта, словно саван, окутывала смерть, как будто в ярко освещенный Двор он принес что-то из бесконечной ночи. Или, быть может, его глаза видели больше боли и ужаса, чем видели глаза любого из присутствующих. Харальд начал дрожать и обнаружил, что не может остановиться. Он попытался сосредоточиться на том, о чем спорят король и Маг, и не обращать внимания на холодный пот, проступивший на лбу.
«Мы не можем вечно прятаться за стенами!», кричал король. «Если мы не выйдем на битву с демонами, пройдет совсем немного времени и они сами придут к нам!»
«Ты либо безумец, либо слепец», рычал Верховный Маг. «Ты говоришь, словно Лес еще находится в осаде. Привыкай к другой мысли, Джон - Лес погиб. Не осталось ничего, кроме ночи. Вне этих стен нет света, нет жизни, нет ничего, кроме мрака и демонов, что обитают в нем. И демонов во мраке - чертова прорва. Создания тьмы превосходят любую силу, которую ты надеешься собрать, в пропорции тысяча к одному. Любой, кто покинет Замок, назад не вернется. Никогда.»
«Так что же нам предлагается тогда делать?», потребовал ответа король.
«Прятаться в нашей маленькой, запертой на засов норке, пока мрак не станет еще сильнее? Ждать, пока за нами явится сам Князь Демонов? У меня и так не хватает людей, чтобы охранять стены Замка. Вопрос всего лишь времени, когда демоны хлынут через стены и загрызут нас всех!»
«Мне нужно время», сказал Маг. «Я могу вызвать заклинания, которые должны отбросить демонов, но мне нужно время, чтобы их собрать. Ты ведь можешь сдерживать мрак еще немного?»
«Чем?», заревел король, с лицом в красных пятнах гнева. «Мои люди умирают! У меня кончается еда, вода, дрова… Если демоны захотят штурмовать нас сегодня, я не уверен, что мы их отобьем. Ты должен что-то сделать, черт побери! Ты - Верховный Маг! Делай же что-нибудь, иначе мы все погибнем!»
«Всегда я, всегда я! Всегда дело кончается мной и моей магией! Ты вообще задумывался, что я просто чертовски устал вечно подчищать за тобой твое дерьмо? Почему бы тебе хоть разок не попробовать взять на себя ответственность за собственное говно? Знаешь, ты ни капельки не изменился, Джон, ты сидишь на своем проклятом троне, мямлишь и колеблешься, пока события по-настоящему не выйдут из-под контроля, а потом предполагается, что выйду я и запросто поставлю все снова на свои места! Плевать на то, что у меня есть собственная жизнь. Плевать на то, что мне приходится сильно рисковать. Так вот, на сей раз я хочу сделать все по-своему. Я не положу голову на плаху только потому, что тебе надоело ждать!»
«Я твой король! Я приказываю тебе…»
«Возьми свой приказ и засунь его в…»
«МОЛЧАТЬ!» Внезапный рев Руперт врезался в их перебранку, заставив обоих прерваться на полуслове. Во Дворе наступила тишина. Придворный, стоявший рядом с Рупертом, открыл было рот, чтобы что-то сказать, и обнаружил, что зачарованно смотрит ни острие меча, слегка прижатое к его животу.
«Тому, кто скажет хоть слово», тихо произнес Руперт, «я взрежу кишки.»
Все посмотрели на его решительное лицо и на запятнанный кровью меч в руке и сразу пришли к выводу, что он действительно так и сделает. Руперт обвел взглядом тихий, насторожившийся Двор и скупо улыбнулся.
«Теперь, когда я привлек ваше внимание, мы, может быть, обсудим ситуацию спокойно, вместо того, чтобы вопить, орать и бегать, словно цыплята, которым только что оттяпали голову.»
Он спрятал меч в ножны и тихий вздох облегчения прошелестел по Двору.
«Вы учитесь, Сир», одобрительно сказал Защитник.
Руперт оглянулся и не слишком удивился, обнаружив, что Защитник стоит вплотную сзади. Руперт вежливо кивнул ему и отвернулся. Он не был вполне уверен, на какую поддержку он может рассчитывать от Защитника теперь, когда их миссия завершена, но в данный момент казалось, что при отцовском Дворе у него имеется по крайней мере один союзник. Хотя, быть может, им обоим просто сильно не нравятся придворные… Руперт сделал шаг и коротко поклонился отцу. Король смотрел на него долгую секунду, его лицо и холодный ровный взгляд не открывали ничего.
«Я думал, что ты погиб», сказал он, наконец. «После стольких месяцев ни слова ни от кого, и я был уверен, что никогда больше тебя не увижу.»
«Так я и понял», сухо отозвался Руперт. «Половина народу в Замке вело себя так, как будто видят привидение. Ха, подождите: разве гоблины не сказали, что я еще жив? Они добрались до Замка?»
«Да», ответил король. «К несчастью, добрались. Но это произошло много месяцев назад. Предполагалось, что ты вернешься гораздо раньше.»
Наступила пауза, когда они просто смотрели друг на друга с намеренно бесстрастными лицами, каждый ждал, что скажет другой.
«Ты по крайней мере мог бы сказать, что рад видеть меня снова», сказал, наконец, Руперт. «Или, что я вернусь из этого похода, вообще не предполагалось?»
«Ты не изменился», сказал король. «Ты совсем не изменился.»
«Не ставь на это денег», сказал Руперт, и в его голосе проявилась неожиданная и неподатливая резкость, поразившая короля и заставившая еще сильнее нахмуриться Харальда. Руперт игнорировал обоих и повернулся к Верховному Магу. «Сэр Маг, у вас было время подумать, поэтому, может быть, вы любезно скажите мне, что, черт побери, было не так в вашем заклинании телепортации? Мы должны были прибыть задолго до полной Голубой Луны. Вы обещали, что заклинание доставит нас вовремя. Я поверил вам, Верховный Маг.»
«Это была не моя вина», почти вызывающе ответил Маг. «Кто-то в этом Замке вмешался в мое заклинание, поэтому мы появились в правильном месте, но в не правильное время.»
«Кто-то в Замке?», спросил Руперт. «Вы в этом уверены?»
«Абсолютно уверен. Я же Верховный Маг. Кто бы это ни был, он не очень силен в магии. Он не смог ни сломать, ни исказить заклинание, а только отклонить его. Насколько мне удалось вычислить, предполагалось, что мы прибудем еще дальше в будущем, уже после падения Замка, однако его магия оказалась недостаточно мощной.»
Руперт медленно покачал головой, пытаясь осмыслить сказанное. «Как мог кто-то вмешаться в ваше заклинание? Здесь никто не знал, что мы вернемся с помощью телепортации.»
«Знал Князь Демонов», ответил Верховный Маг.
По Двору прошелестело тихое бормотание и несколько придворных нервно оглянулись, словно даже простого упоминания этого имени могло оказаться достаточным, чтобы вызвать Князя Демонов во плоти. Король шевельнулся на троне, нахмурился и гневно подергал бороду.
Руперт пристально смотрел на Мага. «Вы говорите, что ваше заклинание испортил сам Князь Демонов?»
«Косвенно, да. У него нет силы вне Леса Мрака, но он может работать с помощью агентов-людей. Где-то в Замке есть предатель, который служит мраку.»
«Это мы уже знаем, сэр Маг», проворчал король. «Можете вы его назвать?»
«Это нелегко, он слишком хорошо замел свои следы. Может, со временем…»
«У нас времени нет», огрызнулся Руперт. «Мы позаботимся о разоблачении предателя, когда справимся с демонами за нашими стенами. Отец, сколько вооруженных людей мы сможем выставить в поле одновременно?»
«Не много, Руперт. После чумы осталось мало людских резервов.»
«Чумы?» Лицо Руперта внезапно стянуло и холодный ветерок, казалось, приласкал его затылок. «Какой чумы?»
Король криво улыбнулся. «После твоего ухода случилось многое, Руперт. Чума с нами уже много месяцев: тошнота, лихорадка, от которой слабеют и в конце концов умирают. Мы испробовали все, однако от заразы ничего не помогает. Она прошлась по Лесу, как пожар, и проникла в Замок за добрую неделю до того, как окончательно пала тьма.»
«Сколько людей мы потеряли?», тихо спросил Руперт.
«Сотни», ответил король. «А, может быть, тысячи. Сосчитать невозможно.»
«Проклятье!» Верховный Маг сморщил лицо, словно попробовал что-то кислое, его глаза зажглись внезапным прозрением. «Я понял! Как только Руперт сказал мне, что единорог потерял свой рог в схватке с демонами, я понял, что этому должна быть причина.»
«Не понимаю», сказал Руперт. «Какое отношение рог единорога имеет к чуме?»
«Полное», ответил Маг. «Два факта, Руперт. Первый: в природе Князя Демонов - разлагать. И второй: у рога единорога есть особое свойство - обнаруживать и излечивать заразу. Сложи эти два факта вместе - и источник чумы станет очевиден: это отломанный рог единорога, который распространяет заразу, вместо того чтобы излечивать ее. В руках Князя Демонов рог создал колдовскую чуму, разносимую демонами, неизлечимую ни природными, ни другими средствами.»
«Если от чумы нет лекарства», медленно сказал король, «то у нас нет способа ее остановить. В конце концов все жители Леса умрут, независимо от того, что мы делаем. Я не могу такого принять, сэр Маг. Есть ли что-то такое, что мы можем сделать?»
«Да», ответил Верховный Маг. «Уничтожьте Князя Демонов и его чума исчезнет вместе с ним.»
«Все это очень интересно», сухо сказал Харальд. «Но мы, кажется, удаляемся от сути дела. Князь Демонов и чума - это проблемы будущего, если, конечно, оно существует. А пока, на случай если все забыли, мы все еще осаждены. Как помнится, Руперт, ты заявил, что у этой проблемы есть какое-то решение. То есть, именно поэтому ты прервал нашу дискуссию по данному вопросу столь… э-э, внезапно.»
«Дискуссию?», насмешливо спросил Руперт. «Насколько я понял из вашего лепета, дискуссия разделила вас на два течения мысли: »Грубая Сила и Невежество«, и »Закроем Глаза и, Быть Может, Все Пройдет«. Продолжайте так думать и все окажитесь мертвецами.»
«Я поняла, что у тебя идея получше», сказала Джулия.
Руперт взглянул на принцессу, которая демонстративно цеплялась за руку Харальда. «Да», сказал он наконец. «Отец, где Астролог?»
«В уединении», сказал король. «Он пробует с помощью магии узнать, кто украл Куртан и где его спрятал.»
«Куртан?» Руперт в замешательстве замолчал. «Как его могли украсть? Он же в потерянном Южном Крыле!»
«Теперь нет», сказала Джулия. «Я помогла отыскать дорогу в Южное Крыло. К несчастью, когда мы в конце концов добрались до Старой Оружейной, Куртана там не оказалось.»
Голова Руперта закружилась, когда он с трудом осмысливал сказанное.
После твоего ухода, Руперт, произошло многое. Он вздохнул и подавил настойчивое желание начать серию вопросов, которая, вероятно, длилась бы часами без какой-либо гарантии, что ему станет лучше в конце.
«Похоже, Джулия, ты здесь не скучала, правда?», сказал он наконец.
«Ладно, об этом мы сможем поговорить потом. А пока, отец, тебе надо послать за Астрологом. Если мой план будет принят, нам потребуется вся магия, которую удастся собрать.»
«Для чего вам нужен Астролог?», проворчал Защитник. «Что он будет здесь делать: читать гороскопы демонов и говорить им, что они выбрали плохое время для атаки Замка?»
«Он колдун», сказал Руперт. «А магия - это ключ ко всему кавардаку.»
«Колдовство - это путь Князя Демонов», сказал Защитник, пристально глядя на молчащего Верховного Мага. «Если огнем бороться с огнем - мы все сгорим. Сир, настало время для холодной стали, для человеческой силы и доблести.»
«Мы уже пробовали это в Лесу Мрака», рявкнул Руперт. «Холодной стали недостаточно! Демонам все равно скольких они потеряют, если при этом они нас сомнут. За нашими стенами тысячи этих проклятых тварей и бог знает сколько еще ждут, чтобы заменить павших. Нет, сэр Защитник, Лес Мрака - это создание магии и должен быть встречен магией.»
Король открыл рот, намереваясь что-то сказать, но вздрогнул и смолк, когда двойные двери Двора внезапно распахнулись и вошел Астролог.
«Извините, что опоздал, Сир, в поисках Куртана у меня произошел некоторый прорыв. Насколько я могу судить, Меча Принуждения более не существует. Тот, кто украл его из Оружейной, должно быть, уничтожил его. Я должен признать, что не уверен, к лучшему это или к худшему.»
Тихое бормотание придворных сказало, что они тоже не слишком в этом уверены.
Король Джон, хмурясь, задумчиво дергал бороду. «Этот Меч мог спасти нас от тьмы, Томас. Я понял, что нельзя сказать, кто же украл его?»
«Без самого Куртана нет, ваше величество.» Астролог повернулся к Верховному Магу и глубоко поклонился. «Приятно снова увидеть вас после стольких лет отсутствия, сэр Маг. Вся немногая магия, которой я владею - в вашем распоряжении.»
«Благодарю, сэр Астролог», вежливо отозвался Верховный Маг. «Убежден, что вы станете моим самым ценным союзником.»
«Знаете, вы сможете заняться церемониальными поклонами потом», колко сказал Руперт. «А пока - пока нам надо управиться со многими тысячами демонов.»
«Ага», сказал Харальд, «возвращаемся к твоему знаменитому плану.»
«Харальд», медленно произнес Руперт, «ты действуешь мне на нервы. Еще раз меня прервешь и я засуну твою голову тебе же в задницу. Усек?»
Наступила неприятная тишина, когда все прикинулись, что не слышали сказанного.
«Твой план, Руперт», сказал, наконец, король.
«Он очень прост», ответил Руперт. «В отличие от большинства присутствующих я уже сражался с Лесом Мрака. Мечи не годятся, магия тоже, но сложив их вместе, мы получим шанс. Поэтому, во-первых, мы соберем самую большую армию, какую сможем - всех, кто еще может стоять и держать меч.
Во-вторых, мы подкрепим их заклинаниями Верховного Мага и Астролога плюс всех колдунов и магов, каких сможем найти. Потом мы нападем на демонов, что стоят перед стенами, и ударим по ним всеми силами, что у нас будут. Если на этот раз нам удастся отбросить тьму, мы повернем течение. Демоны не являются непобедимыми, стоит убить их побольше - и они отступают. А не имея во главе демонов, долгая ночь не сможет наступать. Если мы здесь и сейчас сможем удержать позицию, у нас появится шанс отбросить ночь. Шанс невелик, но… что нам еще терять?»
Наступила пауза.
«В общем, план не слишком грандиозен», тактично сказал король.
«План чертовски страшен», сказал Руперт. «Но это лучший шанс, что у нас остался. Демоны слабее не станут. Но если бить их достаточно часто и сильно, то обнаружишь, что умирают они почти так же легко, как и другие создания.»
Король неохотно кивнул. «Если у кого-нибудь есть что-то конструктивное добавить… конструктивное, Харальд… что ж, хорошо. Ровно через три часа должен быть рассвет, как говорят часы. За полчаса до этого момента я хочу, чтобы все мужчины, способные носить оружие, собрались во дворце. Если сумеем, то добавим к их числу людей из семей беженцев. Не опаздывайте: если вас не будет, мы начнем без вас. Ворота откроют на рассвете. А потом мы дадим демонам бой, которого они никогда не забудут. На этом все. Двор распущен. Руперт, Харальд, пройдите в мои личные палаты, пожалуйста. Немедленно.»
Король поднялся с трона, коротко кивнул склонившимся придворным и живо зашагал в свои личные покои, на уважительном расстоянии сопровождаемый стражниками. Двор немного пожужжал в заглушенном режиме, потом разбился на группки и разошелся. Верховный Маг и Астролог вышли вместе, спокойно обсуждая магическую тактику. Придворные уходили маленькими кликами и направлялись в свои квартиры, готовить мечи, прилаживать доспехи и копить храбрость, зная, что всего через несколько часов они должны выйти наружу, чтобы взглянуть в лицо демонами и, очень возможно, умереть. При всем презрении к придворным, на Руперта произвело впечатление, как они это восприняли. В этот единственный в жизни раз они не хныкали и не спорили. Все явно были напуганы до безумия, однако Руперт не сомневался, что когда настанет время большинство из них будут ждать во дворе с мечами в руках. А от тех немногих слишком трусливых, чтобы явиться, все равно не будет большого проку в битве.
Он посмотрел туда, где Джулия стояла, разговаривая с Харальдом. Оба казались весьма заинтересованными друг другом и совершенно не обращали внимания на него. Руперт хотел отвернуться и не смог этого сделать. Вначале ему показалось, что Джулия просто играет с Харальдом, чтобы возбудить его ревность, а глубоко в душе продолжает любить его. Но сейчас он все понял.
Впервые он осознал, как естественно Джулии идет роскошное парадное платье и плащ. Рядом с Харальдом она выглядела как-то очень правильно, словно принадлежала ему. Руперт взглянул на свои оборванные и окровавленные одежды и вид высокой статной принцессы об руку с ним показался просто смешным.
Я - второй сын, с горечью подумал он. И таковым останусь всегда Джулии хватило времени понять, у кого реальная власть в семье. Он бросил последний взгляд на блистательную белокурую принцессу, смеющуюся с принцем Харальдом, и отвернулся. Это не та женщина, которую я знал, устало подумал он. Это не та женщина, рядом с которой я дрался в Лесу Мрака… Женщина, которую я полюбил. Джулия была просто иллюзией, мечтой, которая родилась из страданий, из разделенной опасности, из одиночества. Мне следовало догадаться.
Он деревянно зашагал мимо опустевшего трона к личным покоям короля.
Долг тяжелым грузом лежал на его плечах. Это все, что у него осталось.

* * *

Джулия увидела, что он ушел, и прикусила губу. Ей хотелось его окликнуть, но гордость не позволила. Это он должен к ней прийти. Разрази ее гром, если она доставит ему удовольствие видеть ее униженной. После всего, что она передумала, после стольких месяцев веры, что он мертв, когда ей, наконец, сказали, что Руперт вернулся в целости и сохранности, ее охватила такая радость, что она не знала, смеяться, плакать или прыгать на месте от избытка чувств. Она затерроризировала Сенешаля, чтобы он сказал ей, где находится комната Руперта, и бежала всю дорогу, чтобы поздравить его с возвращением, - и нашла его оскорбительно холодным. Она могла бы все объяснить насчет Харальда и свадьбы, если бы он дал ей время, но нет: он слишком устал и был слишком разгневан. А у него нет права быть таким. Он не знает, каково это быть в Замке самой по себе, когда вокруг смыкается тьма.
Он ушел, дракон беспробудно спит, а может быть, умирает, не удивительно, что она повернулась к Харальду. Ей нужен был хоть кто-нибудь, а никого другого рядом не было… Джулия следила, как Руперт выходит из большого зала, и сжала руки в кулаки так сильно, что они заныли.
Она посмотрела на Харальда, который задумчиво уставился на медленно закрывающуюся дверь, в которую вышел Руперт. Нет сомнения, что в последние несколько месяцев Харальд стал главной частью ее жизни, однако Джулия еще не была до конца уверена в своих чувствах к нему. Он мил, внимателен, часто обаятелен, и все-таки она иногда поднимает взгляд от его улыбающихся губ и обнаруживает, что смотрит в глаза холодные настолько, что заставляют ее дрожать.
Невозможно отрицать, что у Харальда есть свои недостатки, однако на Джулию производило очень большое впечатление то спокойствие и компетентность, с которым он занимался делами, когда тьма все время приближалась, а ситуация ухудшалась с каждым часом. Король Джон делал все, что мог, однако когда из опустошенной местности во двор Замка потоками прибывало все больше и больше беженцев, события быстро стали слишком сложными, чтобы справиться одному, и король был вынужден неохотно признать, что более не может обходиться без помощи. Харальд и Сенешаль сняли с его плеч большую часть бремени, однако королю Джону становилось все горше и его все более давил груз того, что он рассматривал как собственную неудачу в деле сохранения контроля над королевством. Он проводил все меньше и меньше времени при Дворе, и в результате Харальд постепенно принял на себя почти всю ответственность и теперь в большинстве случаев решающее слово было за ним. Было очевидно, что он справляется, по крайней мере настолько хорошо, насколько возможно при данных обстоятельствах.
И все-таки, несмотря на массу проблем, Харальд находил время поговорить с нею и поддержать компанию. Он прошел долгий путь от бесчувственного ублюдка, который так неотступно и назойливо преследовал ее в первые дни.
Джулия вдруг улыбнулась. Похоже, она цивилизующе повлияла на этого человека.
Она почти с любовью взглянула на Харальда, но ее улыбка внезапно сошла, когда она увидела выражение его лица. Харальд продолжал смотреть на закрытую дверь, что вела в личные покои короля, но Джулия видела, что обычно приятные и спокойные черты лица Харальда стали жесткими, неподатливыми и полностью его изменили. Джулия зачарованно смотрела на него: похоже, она открыла совершенно новую личность под той, к которой привыкла. Она задумчиво нахмурилась: совсем не кажется, что этот новый Харальд ей нравится. Она различала на его лице силу, определенность и очевидную железную волю, но здесь присутствовал также и страх, и с внезапной вспышкой проницательности Джулия поняла, что Харальд боится Руперта. А потом мгновение миновало и на лице Харальда появилась обычная маски спокойствия. Он повернулся и улыбнулся ей, и конечно только воображение заставило Джулию разглядеть в его глазах холодную, убийственную ярость.
«Ну, что ж, Джулия», мило сказал Харальд. «Боюсь, сейчас мне надо идти на встречу с отцом, однако я ожидаю, что потом еще останется немного времени перед тем, как мне придется вести нашу армию в битву. Почему бы тебе не прийти в мою комнату на часок, где мы могли бы провести время до рассвета?»
«Да, конечно», сказала Джулия. «Харальд, я…»
«Ты о Руперте, не так ли?», спросил Харальд. «Не тревожься о нем, моя дорогая, когда мы поженимся, ты очень скоро забудешь о нем. Раз тебе не хочется, то и не надо с ним больше говорить. Наверное, так будет лучше.
Руперт как-то плохо на тебя влияет, хотя, если честно, я никогда не понимал, что ты в нем разглядела. Не сомневаюсь, что как только встреча с отцом закончится, он найдет место, где спрятаться, пока на рассвете не надо будет выходить с нами на битву. При всех своих достоинствах, Руперт на самом-то деле никогда не годился для настоящего боя.»
«Он побил тебя в последнем поединке, не так ли?», спросила Джулия и удивилась, почему она так сказала.
Харальд остро взглянул на нее. «Случайность. Он научился нескольким новым трюкам, вот и все. В следующий раз…»
«Постой-ка.» Глаза Джулии сузились. «Я что-то недослышала, или ты в самом деле сказал, что Руперт снова должен идти в битву на рассвете?»
«Ну, конечно, он там будет», сказал Харальд, «это его долг.»
«Так же нельзя! Ты видел его во Дворе: он страшно измотан!»
Харальд холодно пожал плечами. «В данном вопросе у него нет выбора. Руперт, отец и я обязаны возглавить атаку на демонов - этого от нас ждут.
Кроме того, нельзя ожидать, что чернь последует в бой, если во главе нет членов королевской семьи. Хотя в конечном счете не имеет большого значения, пойдет ли Руперт или нет, раз здесь нахожусь я. Я старший сын и они последуют за мной.»
«Он будет там и ты это знаешь», сказала Джулия. Медленный, холодный гнев окутал ее, как старый, знакомый плащ. «Руперт знает свой долг. Он всегда знал свой проклятый долг. И он не трус.»
Харальд неприятно засмеялся. «Руперт всегда был трусом. Ему до сих пор нужен ночник в комнате, иначе он не может заснуть!»
Джулия повернулась спиной и пошла вниз по ступеням возвышения. Харальд поторопился за ней.
«Джулия! Куда ты?»
«Мне надо повидать Руперта. Мне надо поговорить с ним.»
Харальд схватил ее за руку и остановил у подножья. Она вырвала руку и схватилась за рукоять меча.
«Убирайся прочь, Харальд.»
«Нет, Джулия», твердо сказал он. «Сейчас уже слишком поздно. Ты сделала свой выбор и не можешь изменить его.»
«Не будь так уверен, Харальд.»
«Мне кажется, я могу быть уверенным, моя дорогая. Или ты действительно воображаешь, что Руперт вернется к тебе, когда только что он обнаружил, насколько мы с тобой стали близки во время его отсутствия?»
«Я думала, что он погиб!»
«Сомневаюсь, что для Руперта есть какая-то разница. Он всегда был несколько… э-э, старомоден… э-э, в таких вопросах. Взгляни в лицо фактам, дорогая: ты расстелила мне постель и теперь должна спать в ней. Забудь Руперта. Ты будешь моей женой, Джулия, и как таковая должна научиться повиноваться мне.»
Джулия так резко двинула коленом, что Харальд, задохнувшись, согнулся пополам. Джулия бросила его перед троном и почти бегом заторопилась к двери, в которую вышел Руперт. Ей стало до жути очевидно, что если она не поговорит с ним, то Руперт пойдет навстречу демонам, уверенный, что она его не любит.
А она не может позволить ему идти на смерть, веруя в ложь.
Она выбежала из тронного зала и помчалась по коридору, ведущему к личным покоям короля. Возле двери короля она постояла секунду, собираясь с собой, прежде чем вежливо постучаться. Никто не отозвался, а когда она попыталась повернуть ручку, та не поддалась. Она стукнула кулаком по толстой панели, и отшатнулась, когда в двери вдруг открылся огромный пылающий глаз и строго посмотрел на нее. Джулия непроизвольно задрожала. Все инстинкты подсказывали, что надо повернуться и бежать, однако она осталась стоять и вызывающе посмотрела в ответ.
Дверь запечатана, произнес холодный голос прямо у нее в голове.
«Ты должен меня впустить», дрожащим голосом сказала Джулия. «Мне надо повидаться с королем.»
Принц Харальд, принц Руперт и Верховный Маг могут войти, произнес холодный голос. Для всех остальных дверь запечатана. Уходи немедленно.
«Мне надо повидаться с королем! Это важно!»
Уходи немедленно.
«Черт побери, пусти меня!»
Джулия потянулась к мечу и яркая вспышка гибельного огня заставила ее растянуться на полу. Она потрясла головой, прогоняя туман, потом неустойчиво вскарабкалась на ноги, стараясь держать руку подальше от меча. Глаз на двери спокойно смотрел на нее, яркий, с металлическим блеском, совершенно нечеловеческий.
Уходи, сказал холодный голос. Уходи немедленно.
Джулия беспомощно посмотрела на немигающий глаз, потом повернулась и пошла прочь по коридору. Глаз проследил, что она ушла, а потом закрылся, бесследно утонув в поверхности двери. Джулия медленно вернулась в тронный зал. Для чего бы король ни хотел видеть своих сыновей и Верховного Мага, наверное это чертовски важно, если поставлено такое сильное охранное заклинание. Она поговорит с Рупертом потом, после встречи.
Ей надо обязательно поговорить с ним, пока еще есть время.

* * *

Глубоко в плотной мгле Южного Крыла медленно распахнулась дверь и лорд Дарий шагнул в коридор. Он осторожно осмотрелся, но ничто не шевелилось в широкой, пустой галерее, что простиралась по обе стороны от него. В ней было холодно, темно и тихо. Дарий медленно улыбнулся и плотно затворил за собой дверь. С очень тихим щелчком она закрылась и на панели не осталось ни следа.
Слабый свет испускала только лампа со светящимся мхом, подвешенная высоко под потолком, однако глаза Дария так привыкли к темноте, что даже тусклого свечения хватало, чтобы ясно видеть коридор. Он нервно осмотрелся, чувствуя тревогу на открытом месте после столь долгого времени, проведенного в тесных и узких туннелях, потом присел на корточках возле стены. Его когда-то модные одежды были засалены и грязны, свободно свисая с отощавшего тела. Нездоровая кожа покрылась пятнами, став восково-бледной, болтаясь безобразными складками и мешками после потери слишком большого веса за слишком короткое время. Никто из утонченных лордов и леди Двора не распознал бы лорда Дария в полубезумной пугалоподобной фигуре, что скрючилась в тенях, как животное, потому что предпочитала тьму свету.
Выпуклые глаза ярко блеснули, когда он оглянулся, готовый мгновенно отпрянуть и бежать при первом признаке опасности. Рука его снова и снова дергалась к кинжалу, спрятанному в рукаве, однако ни тени не шевелились, ни единый звук не нарушал тишины, кроме его собственного прерывистого дыхания.
Южное Крыло молча ждало, как невозмутимо ждало столько лет, однако в неподвижном воздухе все-таки чувствовалось какое-то напряжение, словно сами камни ощущали, как что-то злое ходит по пустым коридорам.
На лице Дария застыло холодное, целеустремленное выражение, словно он владел неким страшным секретом о чем-то сделанном или спланированном во мраке, ибо эти вещи не могут противостоять свету дня. Руперт мог бы узнать этот взгляд, ведь он прошел сквозь бесконечную ночь и что-то от тьмы осталось в нем и останется навсегда. Лес Мрака поставил свою мету на обе души, но если Руперт пытался отбросить тьму, то Дарий добровольно поддался ей в обмен на то, что ему обещали.
Дарий протянул левую руку и с его пальцев, не обжигая, взметнулось вверх пламя. Теперь у него есть сила, сила его темного Хозяина, и с этой силой все долги будут оплачены, все оскорбления отмщены. Дарий тихо засмеялся и пламя исчезло. Он скрючился один во мгле, ничего не говоря и мало задумываясь, страшась, что за ним придут те, кого он боится и ненавидит, придут сюда, в тишину, холод и мрак пустынного Южного Крыла.

* * *

Король Джон выдохнул и недовольно заметил, как дыхание паром сгустилось в стылом воздухе. Он плотнее завернулся в плащ и чуть ближе подвинул кресло к ровно пылающему камину. Даже в его личном покое, расположенном глубоко в сердце Замка, невозможно укрыться от колючего холода Леса Мрака. Он задумчиво посмотрел на Верховного Мага, сидящего напротив по другую сторону камина. Маг без всякой элегантности развалился в кресле, жуя куриную ножку и уложив костлявые ноги на подставку. Кажется, холод его совсем не беспокоил.
Все свободные ниши в тесно заставленной комнате заполняли лампы и свечи, однако сохранялось ощущение полумглы. Король всегда чувствовал силу и уют от множества слоев древнего камня, окружавшего его, от магии и мистики Лесного Замка, от наследия предков, перешедшего к нему по праву рождения. В течении двенадцати поколений до него Лесные короли обороняли Страну от всего, что ей угрожало, и что-то от их силы и решительности, как всегда верил Джон, осталось в самом Лесном Замке. Но ныне пришла долгая ночь и всей древней магии стен Замка оказалось недостаточно, чтобы сдержать Лес Мрака.
Король раздраженно нахмурился: времена становятся по-настоящему трудны, когда человек не может найти мира и покоя даже в тиши собственной комнаты.
Джон коротко улыбнулся, осознав мелочность мыслей, и твердо отмел их в сторону. Он снова взглянул на Верховного Мага и в голове быстро мелькнули воспоминания и не все плохие. Он и Маг никогда не были особенно близки, однако в течении многих лет им хорошо работалось вместе. Было даже время, когда он думал о Верховном Маге как о своей сильной правой руке, но это было давно. Очень давно.
Маг счистил с куриной ножки остаток мяса, а потом, почувствовав взгляд Джона, небрежно сломал косточку пополам и пососал мозг, словно ребенок леденец на палочке. Окончив, он бросил косточки в огонь и вытер жирные пальцы о полу своей мантии. Король Джон отвернулся. Верховный Маг, которого он помнил, скорее бы умер, чем проявил бы столь нецивилизованные манеры.
Маг, которого он помнил, был воспитанным и вежливым, а иногда даже денди.
Всегда на вершине моды, даже в прическе все волоски на своем месте. Вплоть до самого конца попойки его не подводило равновесие, держатели таверн говорили, что он наиболее достойный известный им пьяница. Джон вопреки себе слегка улыбнулся, однако улыбка исчезла, когда он припомнил другие вещи. Он закрыл глаза и через некоторое время страшные воспоминания утихли, однако боль осталась, как оставалась всегда. Он снова взглянул на Верховного Мага, который отсутствующим взглядом смотрел в огонь. Лицо Мага было спокойным и бесстрастным, и Джон не имел понятия, о чем этот человек может думать.
«Я долго думал, что же почувствую, когда снова увижу тебя», медленно сказал король Джон. «Буду ли я ненавидеть тебя, или бояться. Это было так давно, правда?»
«Да», ответил Верховный Маг, «давно.»
«Ты выглядишь в точности так, каким я тебя запомнил. Совсем не постарел.»
«Трансформационная магия. Я могу быть любого возраста, какого пожелаю, однако, чем моложе я хочу быть, тем быстрее сжигаю остаток жизни. Я старик, Джон, старше, чем ты и твой отец вместе взятые. Знаешь, иногда я скучаю по Эдварду. С ним я мог разговаривать. С тобой у меня никогда не было особенно много общего.»
«Не было», согласился король. «Но твои советы всегда были хороши.»
«Тебе следовало получше к ним прислушиваться.»
«Наверное.»
Оба замолчали и долгое время никто ничего не говорил. Огонь беспокойно метался в камине и звук трещащего пламени был жуток в тишине.
«Не было нужды изгонять меня, Джон», сказал наконец Маг. «Я и так уже изгнал сам себя.»
Король пожал плечами. «Мне надо было что-то сделать. Элеонор умерла и мне надо было что-то сделать.»
«Я сделал для нее все, что смог, Джон.»
Король уставился в огонь и ничего не сказал.
«Что ты думаешь о плане молодого Руперта?», спросил Маг.
«Он может сработать. Все остальное мы уже пробовали. Кто знает…»
«Мне нравится Руперт. Он кажется интеллигентным парнишкой. И храбрым.»
«Да», медленно произнес Джон. «Думаю, да.»
Они с неловкостью смотрели друг на друга. Слишком долгие годы боли, гнева и накопившейся горечи лежали между ними и оба сознавали это. Им нечего было сказать друг другу: все было сказано раньше. Верховный Маг поднялся на ноги.
«Думаю, мне надо поговорить с Томасом Греем. Кажется, его сила возросла в мое отсутствие и наверное он сможет мне помочь. Доброй ночи, Джон. Я увижу тебя снова перед тем, как мы выйдем на битву.»
«Доброй ночи, сэр Маг.»
Король смотрел в огонь и не позволял себе расслабиться, пока не услышал, как открылась и закрылась дверь. Даже после стольких лет воспоминания мешали ему расслабляться. Он закрыл глаза, и снова он и Маг стояли рядом с постелью Элеонор. Ее лицо закрывала простыня.
Она умерла, Джон. Я очень сожалею.
Верни ее назад.
Я не могу этого сделать, Джон.
Ты - Верховный Маг! Спаси ее, черт тебя побери!
Я не могу.
Ты даже не попытался.
Джон…
Ты позволил ей умереть, потому что она не любила тебя!
Король уронил голову в ладони, но слезы не пришли. Он пролил их очень давно и слез у него больше не осталось. Позади открылась дверь и он снова быстро сел прямо, надев на лицо свою обычную суровую маску. Подошли Руперт и Харальд и по очереди поклонились ему. Они стояли плечом к плечу, однако меж ними веял холодок. Король Джон устало улыбнулся. В тот день, когда между ними возникнет что-то, кроме холодности, он съест собственные сапоги с пряжками. Руперт и Харальд терпеливо ждали, спокойно глядя в точку где-то над головой короля. Джон собрался. Ни Руперту, ни Харальду не понравится то, что он хочет им сказать, но ему нужна их поддержка.
«Садитесь», проворчал он, наконец, «А то кажется, что в комнате беспорядок.»
Харальд живо нырнул в кресло, только что оставленное Магом, предоставив Руперту расхаживать в поисках другого. Джон пытался не вздрагивать, когда звуки падающих предметов и удары о мебель точно говорили ему, где в данный момент находится Руперт. Наконец, он вернулся, волоча за собой тяжелое кресло. Харальд поднятой ладонью прикрывал начавшийся приступ кашля, пока король строго не глянул на него. Джон не стал поворачиваться, чтобы увидеть, какой ущерб нанесен его комнате - терпения может и не хватить…
«Извини», сказал Руперт, аккуратно ставя кресло посередине между Харальдом и королем.
«Ничего», вежливо ответил король. «Здесь немного тесновато.»
Он терпеливо дождался, пока Руперт угнездится в кресле, потом задумчиво подергал бороду, обдумывая, как лучше начать. Молчание длилось, а он все раздумывал. Он знал, что планируемое им правильно и необходимо, но от этого было никак не легче.
«Ты хотел нас видеть, отец», в конце концов не выдержал Харальд. «По поводу свадьбы?»
«Нет», ответил король, не упустив как рука Руперта небрежно легла на рукоять меча. «Хотя, боюсь, что свадьбу вновь придется отложить.»
«Ах, какая жалость», сказал Руперт.
«Да», согласился Харальд, «жалко.»
«Тогда зачем мы здесь?», спросил Руперт. «По поводу моего плана битвы с демонами?»
«Его трудно назвать планом», сказал Харальд. «Больше подходит определение: массовое самоубийство.»
«Если у тебя есть идея получше, я ее с удовольствием выслушаю!», огрызнулся Руперт. «Что ты предлагаешь: прятаться за стенами, пока демоны сами до нас не доберутся? Поверь мне, Харальд, лучше умереть, сражаясь.»
«Лучше совсем не умирать», сказал Харальд. «Должен быть другой способ. Наверное, Верховный Маг…»
«Нет», прямо сказал король. «Даже на пике своих возможностей он не был столь силен. Но ты прав, Харальд, должен быть способ получше. И, мне кажется, я могу сейчас открыть его. По крайней мере, он улучшит наши шансы против демонов.»
«Я не понимаю», нахмурившись сказал Руперт. «Если есть другой способ, почему ты не упомянул о нем при Дворе?»
Король честно встретил его взгляд. «Потому что Двор его не одобрит.»
«Это имеет отношение к Куртану, не так ли?», вдруг спросил Харальд.
«Некоторым образом», ответил король. «Я хотел воспользоваться Куртаном против демонов, но сейчас этот меч нами утерян. Однако, имеются другие мечи, столь же могучие, если не больше.»
Руперт и Харальд взглянули друг на друга и Джона слегка позабавило их одинаково возмущенные лица, когда они поняли, о чем он говорит. Похоже, они все-таки иногда бывают согласны.
«Ты говоришь об Адских Мечах?», недоверчиво сказал Руперт. «Ты серьезно?»
«А почему нет?», спросил король.
«Адские Мечи нам запрещены», сказал Харальд, однако от короля Джона не укрылся холодный расчет, засветившийся в глазах Харальда.

Предыдущая страница 16 Следующая страница


17 Саймон Грин

«Мы не можем их использовать», сказал Руперт. «Куртан достаточно ужасен, но эти клинки… Я не уверен, что меня страшит больше: демоны или эти проклятые Мечи.»
«Кроме этого тебя пугает еще много разных вещей», сказал Харальд.
Руперт взглянул на него и Харальд неудобно пошевелился в своем кресле.
«Продолжай болтать, Харальд», спокойно сказал Руперт. «Ты годишься только для болтовни.»
«Хватит!», рявкнул король. «Оставьте вражду, пока мы не найдем способ избавиться от тьмы. Это приказ!» Он в упор смотрел на своих сыновей, до тех пор пока оба неохотно склонили головы перед ним. Джон откинулся на спинку кресла и снова заговорил спокойным и взвешенным голосом. «Адские Мечи - это Мечи силы, силы достаточно большой, чтобы спасти Страну от долгой ночи, которая ей грозит. Все остальное не имеет значения.»
«Но мы даже не знаем, что делают эти Мечи», возразил Руперт. «Прошло так много времени с тех пор, как кто-нибудь отваживался их доставать, что даже легенды стали туманными. Камнелом, Ярило, Волчья Отрава. Эти имена должны что-то означать! Мы можем разбудить зло еще большее чем то, перед которым стоим.»
«Даже Меч Зла можно использовать во благо», возразил Харальд. «Если его тщательно контролировать.»
Руперт упрямо качал головой. «Я не доверяю магическим Мечам.»
«А какой у нас есть выбор?», тихо спросил король Джон. «Ты сам сказал, Руперт: сила Леса Мрака основана на магии и должна столкнуться с магией. Как утверждают легенды, Адские Мечи - самое мощное оружие из всего, созданного людьми.»
«А когда их доставали в последний раз», возразил Руперт, «они опустошили полмира, прежде чем снова успокоились в ножнах. Как утверждают легенды.»
«На сей раз они могут спасти мир!»
«Или уничтожить его на все времена.»
«А какая разница?», спросил Харальд. «За этими стенами не осталось ничего, кроме тьмы. Страна и так погибла. Адские Мечи, возможно, наш последний шанс, наша последняя надежда… или они могут уничтожить всех нас.
На самом-то деле, это все равно. Мы прокляты, если сделаем это, и прокляты, если не сделаем. Лично я склонен унести с собою своих врагов.»
Руперт нахмурился и медленно покачал головой. «Должен быть другой путь.»
«Его нет», просто сказал Джон. «У нас больше нет выбора, Руперт. Адские Мечи - это все, что осталось.»
«Тогда пусть бог спасет наши души», сказал Руперт.
Джон, Харальд и Руперт сидели в молчании некоторое время, глядя скорее в огонь, чем друг на друга. Они знали, что вскоре им надо идти в Южное Крыло, чтобы вынуть запретные Мечи из древних ножен, но не сейчас. Пока нет.
Они смотрели на стихающее пламя догорающего камина с тихим отчаяньем, погрузившись каждый в собственные думы. Руперт обнаружил, что вспоминает шахту Медянки и найденного там червя, но более всего ему помнится магический Меч, который подвел его.
Камнелом. Ярило. Волчья Отрава.
Руперт задрожал и понял, что не может остановиться.

* * *

В тихом, пустынном зале, отмечавшем границу Южного Крыла, становилось немного темнее. Горели факелы и масляные лампы, светился мох в светильниках, но ничто не производило впечатления на мглу, наполнявшую воздух словно грязноватый туман. Руперт стоял в проеме Северных дверей зала, с сомнением глядя на закрытые двери на противоположной стороне обширного, отзывающегося эхом помещения. Где-то за ними лежит Старая Оружейная и находятся Адские Мечи - вероятно, единственная оставшаяся надежда Лесной Страны. Руперт нахмурился и неудобно переступил с ноги на ногу. В зале начиналось Южное Крыло и зал ему совсем не нравился, слишком напоминая Лес Мрака.
Руперт постарался добраться раньше других: частью из-за того, что ему необходимо немного времени для себя, но в основном потому, что он чертовски хотел повнимательнее взглянуть на заново обнаруженное Южное Крыло, прежде чем отважиться войти в него. За тридцать два года исчезновения о Южном Крыле набралось великое множество слухов и все до одного - плохие. Более сотни отрядов в то или иное время искали секрет потерянного Крыла, но вернулись назад лишь те, которым не удалось найти туда дорогу. А ныне Джулия и Сенешаль открыли туда путь и вернулись, чтобы рассказать о нем. Руперт огляделся и медленно покачал головой. Судя по тому, что он увидел, лучше бы Южному Крылу оставаться потерянным.
Одна лампа вдруг замигала и погасла, и тени стали еще темнее. Руперт неспокойно пошевелился. Вместо того, чтобы поддаваться нервам, он решительным шагом направился в зал и достал лампу из ее ниши. Быстрая встряска показала, что в лампе кончилось масло. Руперт хмуро улыбнулся и немного расслабился. Зал не казался таким громадным и угрожающим теперь, когда он вошел внутрь, но все-таки в тишине и полной неподвижности воздуха оставалось нечто беспокоящее. Руперт вдруг почувствовал позади тихие волочащиеся шаги и крутнулся с мечом в руках, обнаружив, что из Северной двери на него ядовито смотрит Сенешаль. Руперт виновато улыбнулся и спрятал меч.
«Извините, сэр Сенешаль.»
«О, не беспокойтесь», сказал Сенешаль, ковыляя в зал, тяжело опираясь на толстую трость. «Я всего лишь слуга. Никто не обращает на меня внимания, зачем вам поступать по-другому? Я вот что хочу сказать: я тот самый человек, который обнаружил и собственноручно разрушил барьер, не пускавший людей в Южное Крыло. Но разве кто-то меня слушает? Я говорю всем: держитесь подальше от Южного Крыла. Я говорю им: там опасно. Но разве кто-нибудь слушает? К черту их всех. У меня был бы нервный срыв, если бы для него нашлось время.»
«Кто-нибудь расстроил вас, сэр Сенешаль?», застенчиво спросил Руперт.
«Ха!», горько сказал Сенешаль. «Расстроил! Какое тут расстройство? Меня просто выволокли из постели и эскортировали в тронный зал под охраной половины Королевской стражи! Когда я наконец оказался там, какой-то неандерталец со страшными кулачищами и самым низким лбом коротко информировал меня, что мне оказана выдающаяся честь сопроводить королевскую семью в Южное Крыло, причем немедленно. Ни пожалуйста, ни не желаете ли?
Сенешаль поник в плечах и казался уставшим, потерпевшим поражение и подавленным. Получалось очень хорошо, видимо, сказывалась многочисленная недавняя практика. «Наплевать, что у меня не было свободной секунды для себя с тех пор, как появились беженцы. Наплевать, что я добегался до дыр на подошвах, слоняясь туда-сюда по коридорам и высматривая, где всех их пристроить, потому что король все время меняет свои распоряжения. Теперь он хочет, чтобы я повел его в Оружейную в такой час ночи, когда любой человек хотя бы с половиной мозгов в голове сладко спит! Старик становится сенильным, если хотите знать мое мнение. Скоро ему понадобится помощь, чтобы найти собственный нужник.»
Руперт счастливо улыбался, слушая сенешалевы гнев и ярость. Приятно сознавать, что некоторые вещи никогда не меняются.
«Кстати, сэр Сенешаль», наконец сказал Руперт, когда Сенешаль замедлился настолько, что стало возможным вставить словечко в промежутке, «не расскажите ли мне, что случилось с вашей ногой?»
«Ногой?» Сенешаль непонимающе посмотрел на него, потом взглянул на толстую дубовую палку, на которую опирался. «А-а, это. Я с Джулией обнаружили нескольких демонов, прячущихся в Южном Крыле. Но не надо беспокоиться, теперь их больше нет.»
Он не стал вдаваться в подробности, а Руперт, подумав, решил не спрашивать. Ему не слишком хотелось знать подробности.
«У меня даже не было времени поздороваться с собственным дедом», ворчал Сенешаль. «Не то, чтобы у нас было много чего сказать друг другу, но все-таки…»
«Дедом?», спросил Руперт.
«Верховным Магом», сказал Сенешаль. «Должно быть, прошло лет двадцать, когда я видел его в последний раз.»
Руперт услышал за собой шаги и обернулся как раз вовремя, чтобы увидеть входящих в зал Харальда и короля. Сенешаль гневно фыркнул и демонстративно повернулся ко всем спиной. Руперт и король обменялись понимающим взглядом.
«Кто-то расстроил вас, сэр Сенешаль?», вежливо спросил король.
«Ха!», сказал Сенешаль.
«Руперт», спросил король, «почему Сенешаль дуется?»
«Я не дуюсь!»
«Тогда что нас удерживает?», спросил Харальд. «Южное Крыло ждет.»
«Подождите минуту», сказал Руперт. «Идем только мы? Ни стражников, ни эскорта? Сенешаль говорит, что Южное Крыло еще очень опасно.»
«Можешь идти сзади», сказал Харальд. «Если ты побаиваешься…»
«Я думаю о безопасности короля», сказал Руперт.
«О да, конечно», сказал Харальд.
«Хватит!», рявкнул король. «Мы не взяли стражников, Руперт, потому что, если Двор хотя бы заподозрит о нашем намерении пойти в Оружейную, они наверняка вмешаются и остановят нас. А у нас нет времени подавлять очередное восстание.»
«Что произойдет, когда мы вернемся с Мечами?», спросил Руперт. «Двор не станет милостиво соглашаться, что по такому вопросу оставлен в неведении.»
«Золотые слова», пробормотал Сенешаль.
«Все это мы уже обсуждали, сэр Сенешаль», твердо сказал король. «И вы согласились помочь.»
«И, кроме того», сказал Харальд, «когда мы заполучим Мечи, больше не будет иметь значения, что думает Двор.»
«Мы сможем подискутировать потом», сказал король. «Рассвет все ближе, а мы даже не добрались до Оружейной. Сэр Сенешаль, будьте любезны…»
«Хорошо», неохотно сказал Сенешаль. «Полагаю, раз уж я здесь, мы можем отправляться. Я слишком добродушный - это мой самый крупный недостаток. Позволяю всем пользоваться моим добрым характером.»
Сенешаль продолжал бормотать и ворчать под нос, направляясь в Южное Крыло. Сразу за ним следовали Харальд и король. Руперт, положив руку на эфес меча, замыкал тыл. Он потихоньку осматривался вокруг, пока маленький отряд поспешно двигался по тусклым, полуосвещенным туннелям и переходам, и вначале почти разочаровался, что все кажется таким… обыденным. После всех песен и легенд, что он слышал о пропавшем Крыле, он ожидал чего-то гораздо более пугающего. Руперт криво улыбнулся: из всех людей ему лучше знать, что песни и легенды гораздо чаще оказываются ложью, чем правдой. И все-таки, в Южном Крыле было что-то… что-то тревожное. Руперт впервые ощутил это в зале на границе, однако чем глубже он заходил в сердце вновь открытого Крыла, ему все более и более казалось, что в пустых, отдающих эхом коридорах присутствует аура чего-то незавершенного, словно что-то должно произойти или уже происходит, что-то такое, у чего нет конца… Холодный ветерок пошевелил у него волосы на затылке и он тряхнул головой. Не время поддаваться паранойе. Потом пришла новая мысль и он убыстрил шаги, чтобы на ходу поговорить с Сенешалем.
«Сэр Сенешаль, почему это Крыло пустует, когда весь Замок забит беженцами? Мы можем разместить их здесь?»
«Никто не хочет здесь жить», тихо ответил Сенешаль. «Тридцать два года назад что-то произошло в этом Крыле, что-то столь ужасное, что эхо его еще осталось. Оно в полу, и в стенах, и даже в самом воздухе: ощущение какого-то зла, которое побывало здесь очень давно и все еще остается даже после стольких лет. Камни помнят. Вы тоже это чувствуете, правда, Руперт? Все чувствуют через некоторое время. Первые беженцы, которых мы сюда поместили, сбежали всего через несколько часов. Другие не продержались и этого. В конце концов мы отступились и предоставили Южное Крыло самому себе. Что бы ни пряталось здесь во мраке, оно не хочет компании.»
Руперт с трудом глотнул: горло вдруг пересохло. «Поэтому в Крыле никого нет?»
«Кроме твоих отвратительных друзей», сказал Харальд.
«Ах, да», сказал Сенешаль. «Я забыл о них. Здесь живут гоблины, Сир. Они кажутся вполне счастливыми и невосприимчивыми. Либо у них просто нет предрассудков, либо они совершенно бесчувственны.»
Руперт улыбнулся. «Похоже на то.»
«Смирно!», проревел низкий бас из теней. «С возвращением, принц Руперт!»
Отряд остановился и в круг тусклого света выступил вожак гоблинов. За ним из окружающих теней последовало с полсотни других гоблинов. На всех было какое-то подобие доспехов и у каждого в руках поблескивали ножи, короткие мечи и топоры. Долгую секунду никто не шевелился, потом гоблины враз встали на колени и поклонились Руперту. Даже вожак гоблинов коротко дернул головой, что тоже могло означать поклон. Руперт огляделся и улыбка удовлетворения медленно расползлась по его лицу. Регулярное питание и улучшенные жизненные условия нарастили мяса на гоблинских костях и несколько убавили худобу на лицах. Что важнее, большинство держало свое оружие со скупой умелостью испытанных бойцов. В целом, гоблины выглядели гораздо внушительнее, чем когда Руперт впервые встретился с ними в Чащобе. Он и сам мог преклонить колено.
«Встаньте», сказал он, наконец, даже не пытаясь спрятать теплоту голоса. «Вижу, вы теперь воины.»
«Они только пытаются ими быть», проворчал вожак гоблинов, с отвращением оглядывая гоблинов, пока они неуклюже поднимались на ноги. «Приятно снова видеть вас, Сир. Нам говорили, что вы погибли, но мы не верили. Никто не верил.»
«Спасибо», сказал Руперт. «Хорошо снова встретить друзей.»
Харальд издевательски хохотнул. «Здоров ты делать друзей из гоблинов, Руперт. Да уж, кому же еще якшаться с такими тварями?»
Вожак сделал небрежный жест и полдюжины ближайших гоблинов крепко вцепились в Харальда и бесцеремонно перевернули его вверх ногами. Харальд зашелся яростью и потянулся к мечу, сразу замерев, когда вперед шагнул самый маленький гоблин и приставил к его горлу зазубренный нож.
«Скажите только слово, принц Руперт», радостно сказал самый маленький гоблин, «и мы освежуем его для вас. Или просто кивните, если так хочется: мы не привередливы. Мочить без церемоний, это по-нашему. Может, хотите из него фрикассе? На медленном огне у нас получаются очень гнусные штучки.»
«Не сомневаюсь ни секунды», сказал Руперт. «К несчастью, в данный момент он нужен нам живым. Сейчас можете отпустить его: уверен, что в будущем он станет задумываться о своих манерах.»
«Может, вначале шмякнуть его об стенку?», спросил самый маленький гоблин.
«Как-нибудь потом», ответил Руперт.
Гоблины уронили Харальда на пол и неохотно отошли, разочарованно бормоча. Харальд сел и яростно осмотрелся. Он сделал пробную попытку потянуться к мечу, но остановился, осознав, что с полсотни хорошо вооруженных гоблинов пристально смотрят на него,. Харальд решил, что лучше их игнорировать. Он вскарабкался на ноги и занялся восстановлением своего пострадавшего достоинства.
Король Джон пристально смотрел, как Руперт спокойно разговаривает с вожаком гоблинов. Вначале короля весьма позабавило благоговение гоблинов, но потом до него медленно дошло, что за смешным обожанием скрывается весьма реальное почтение и уважение. За все время, что они были в Замке, гоблины ни разу не поклонились королю. Когда кто-нибудь им на это намекал, буйные маленькие создания чуть не надрывались со смеху. Однако, перед Руперт они склонили головы. Так же поступили и стражники, которые вернулись с ним из долгой ночи. Послушав истории, что они рассказывали в своих бараках, можно было подумать, что Руперт - великий герой легенды. Даже рапорт Защитника был полон похвал храбрости Руперта и его сноровке в бою. Даже Защитника…
Король Джон нахмурился и подергал бороду. Об этом следует подумать. Руперт, наконец-то, начинает превращаться в воина и героя, а это… опасно.
«Мне надо идти», сказал Руперт вожаку. «Нас поджимает время. Вам сказали, что через несколько часов мы хотим выйти против демонов?»
«Конечно», грубовато ответил вожак. «Некоторые из нас выйдут вместе с вами. Мы помним, что демоны сделали с нашими домами и нашими семьями. Они приходили в безлунные ночи. Сначала они убили наших детей, потом наших женщин, и только те из нас, кто повернулся и убежал, смогли выжить, чтобы об этом рассказать. Тогда мы ничего не знали ни о бое, ни о ненависти, ни о мщении. За короткое время нам пришлось многому научиться. Говорят, люди умеют забывать, принц Руперт. Может, в один прекрасный день вы нас этому научите. Нам так много надо забыть, а мы не знаем как. Кровь и смерть вечно стоят у нас перед глазами, а уши еще слышат крики.
Пока мы научились только тому, как убивать демонов. Сейчас этого достаточно. Если нельзя быть мирными, надо настроиться на месть. Наверное, мы сможем научиться и храбрости, сегодня у нас нет другого выбора.»
Руперт протянул руку и вожак крепко пожал ее своей заскорузлой ладонью.
«Вы еще будете гордиться нами, принц Руперт.»
«Я уже горжусь», сказал Руперт. «Уже.»
Вожак гоблинов коротко кивнул, потом повернулся, нырнул в тень и исчез.
Через несколько секунд остальные гоблины тоже исчезли из коридора, скользнув назад во тьму так же беззвучно, как появились. Руперт обнаружил, что глаза у него немного увлажнились и мигал, пока ощущение не прошло, и только потом повернулся лицом к отряду. Король странно посмотрел на него, но ничего не сказал. Харальд сильно старался сделать вид, что ничего особенного не произошло, одновременно пытаясь стряхнуть соринки с одежды. Сенешаль, прислонясь к стене, разглядывал потолок и нетерпеливо притоптывал ногой.
«Мы можем идти дальше?», холодно спросил он, обращаясь, очевидно, к потолку. «Эти разговоры весьма интересны, но никак не приближают нас к Оружейной.»
«Минутку, сэр Сенешаль», сказал король. «Вы нашли дорогу в обход пропавшей Башни?»
«Дилетанты!», сказал Сенешаль. «Я имею дело с дилетантами. Конечно, я нашел обходной путь! Это же моя работа! Потому меня и вытаскивают из теплой постели, чтобы вести вас сквозь проклятый лабиринт. Теперь следуйте за мной и, пожалуйста, держитесь поближе. У меня и без того очень много забот, чтобы еще тратить драгоценное время на поиски заплутавшего.»
«Хорошо, сэр Сенешаль», успокаивающе сказал король.
Сенешаль забормотал что-то себе под нос и заковылял по коридору, остальные последовали за ним. Руперт снова замкнул тыл, задумчиво хмурясь над последними словами Сенешаля. Что это за пропавшая Башня и почему, черт побери, так важно избегать ее? И как вообще демоны, о которых упомянул Сенешаль, попали в Южное Крыло? Руперт мрачно покачал головой. Как обычно, ему не рассказали о целой прорве вещей. Очевидно, многое случилось тогда, когда Джулия заново открывала Южное Крыло и, зная Джулию, можно ожидать, что все, во что она ввязывается, весьма далеко от легкого и простого. Руперт слегка улыбнулся этой мысли, а потом намеренно стал думать о другом. Мысли о Джулии слишком сильно ранили.
По мере продвижения отряда вглубь Южного Крыла, огней становилось все меньше и они встречались все реже. Коридоры переходили в галереи, которые сменялись залами, ротондами и невыносимо бесконечными лестницами, пока в конце концов они не подошли к Оружейной. Сенешаль отворил громадные двойные двери и отступил в сторону, чтобы первым вошел король, однако долгую секунду никто не шевелился. Руперт смотрел на двери Оружейной и чувствовал, что все тело содрогается не от страха или от благоговения, но от странной смеси того и другого. В течении почти четырнадцати поколений Оружейная служила арсеналом Лесным королям. Где-то за этими дверями лежали все могучие клинки истории и легенд, клинки героев, злодеев и побежденных врагов державы. И где-то там, во тьме за дверью, лежали Адские Мечи: Камнелом, Ярило, Волчья Отрава.
Руперт взглянул на короля, который продолжал стоять перед дверью Оружейной. Он стоял с непроницаемым и напряженным лицом, на лбу его под короной ясно проступили капли пота. Руперт быстро взглянул на Харальда, но его безмятежная маска прочно сидела на месте, не открывая ничего, кроме вежливого, терпеливого интереса. И наверное только воображение Руперта смогло усмотреть добавочный голодный блеск в глазах Харальда. Руперт перевел взгляд на распахнутые, приглашающие двери, потом шагнул вперед и толкнул левую створку. Она легко поддалась под его рукой, несмотря на долгие годы небрежения древние противовесы только чуть зашептали. Сенешаль встал за его плечом с горящим факелом и принц Руперт вошел в Оружейную Лесных королей.
Перед ним расстилался громадный зал, границы которого терялись во мгле за пределами света факела. Слева, справа, впереди в шкафах висели клинки, о которых он слышал всю свою жизнь, но которых никогда не ожидал увидеть.
Руперт медленно пошел вперед по узкому центральному проходу. Мечи, топоры, булавы наполняли оружейные полки и гордо висели на стенах, богато украшенные металлические и кожаные ножны прекрасно сохранились под защитой заклинания Оружейной. Под простой медной пластиной с именем висел великий широкий меч Законодатель, последовательно принадлежавший семи Лесным королям до тех пор, пока в конце концов его клинок так сильно не износился и не зазубрился, что уже не держал лезвия. Неподалеку висел гибкий серебристый клинок по имени Предатель, принадлежавший позорно известному графу Звездосвету во время его короткой узурпации трона. И еще, и еще… Внезапное, всеподавляющее ощущение истории протекших веков пробежало по Руперту, словно прилив, когда он медленно шел по залу. Лесное Королевство было гораздо старше, чем сознавало или хотело помнить большинство людей.
Многие оружейные стойки были пусты и заброшены, наверное, их клинками вооружены те, кто ныне обороняет Замок от демонов. Оставшиеся мечи были слишком изношены и выбиты, чтобы годиться на что-то, кроме церемоний и истории. Однако здесь еще находились тысячи и тысячи клинков, терпеливо ждущих в своих стойках того дня, когда их снова достанут для обороны Лесной Страны. Некоторые клинки Руперт узнавал по именам и репутациям, другие совершенно выпали из истории. Много раз Руперт смотрел на какой-нибудь безымянный меч и думал, какой рассказ о триумфе или трагедии навсегда заключен в загадочном клинке. И хотя он никогда не видел их прежде, он сразу узнал Адские Мечи.
Они стояли вместе в собственном маленьком алькове: три гигантских длинных меча в гравированных серебряных ножнах. Рукояти в фут длиной были покрыты темной, пятнистой кожей, и судя по размеру ножен в самих клинках должно было быть по меньшей мере семь футов длины и шесть дюймов ширины у перекрестия. Руперт остановился перед ними и понял, почему кожу на лице начало стягивать еще за пределами Оружейной. От Мечей несло кровью. Но как только он узнал запах, тот немедленно исчез, заставив Руперта удивляться, не почудилось ли ему. Клинки стояли перед ним холодные и величественные и по виду не более опасные, чем любой другой меч. Но все же глубоко внутри Руперт ощутил, словно совсем близко какое-то древнее и страшное создание беспокойно пошевелилось во сне. Он яростно тряхнул головой, проясняя ее, и потянулся к ближайшему клинку. Сенешаль живо перехватил его руку и оттащил в сторону.
«Не надо, Сир, Мечи защищены. Попробуйте дотронуться, когда заклятие еще не снято, и то, что от вас останется, мы унесем отсюда в ведерке.»
«Конечно, сэр Сенешаль», виновато сказал Руперт, «я не подумал.» Он чувствовал, как лицо горит, и молча проклинал себя за глупость. Даже ему должно было быть очевидно, что такие мощные клинки не останутся незащищенными. «Наверное, есть и противозаклятие?»
«Есть», сказал король. «Я выучил его от своего отца, как он выучил от своего. Никогда не думал, что придется им воспользоваться.»
Руперт и Сенешаль отошли в сторону, давая возможность королю Джону приблизиться к Адским Мечам. Харальд держался позади, пристально глядя из под своей обычной маски безразличия. Король немного постоял перед тремя большими Мечами, потом, наконец, сказал три слова на грубом, гортанном языке, не похожем ни на один прежде слышанный Рупертом. Казалось, что слова короля повисли в воздухе, снова и снова отзываясь эхом. Потом Мечи ответили на призыв.
У Руперта встали дыбом волосы, когда отовсюду и ниоткуда донеслись нежные, сверхъестественные голоса, падая и смешиваясь в странной и загадочной гармонии, полной намеками на непостижимый смысл. Отклик был сложным, текучим и совершенно нечеловеческим. Король иногда говорил в ответ, голосом резким и напряженным по сравнению с мягкой, почти соблазняющей речью Мечей. Потом клинки вдруг замолчали. Король продолжал говорить в странном, неприятном ритме, потом перешел на почти неслышимый шепот. В зале понемногу становилось холоднее и Руперт увидел в воздухе собственное дыхание. Древние руны, врезанные в серебряные ножны, казалось, корчатся и извиваются, как живые, и Руперт вдруг ощутил внезапное напряжение, словно поблизости что-то пробивается наружу… или внутрь. В воздухе запахло свежепролитой кровью.
Что-то зашевелилось в тенях за пределами неверного света факела. Потом король с силой произнес последние три слова и Адские Мечи тихо засмеялись: жадным, нетерпеливым смехом. Руперт с отвращением содрогнулся, словно услышанные звуки запачкали его. Последнее эхо быстро замерло и снова все стало тихо и спокойно. Свет факела вспыхивал и колебался, но тени оставались лишь тенями. Воздух потеплел и душная вонь крови снова стала лишь беспокойным воспоминанием. Король Джон бесстрастно смотрел на Адские Мечи и заговорил спокойным и ровным голосом.
«Три Меча», тихо сказал он. «Для каждого из королевской династии, чтобы драться с бесконечной ночью. Я выбираю… Камнелом.»
«И пусть бог избавит нас ото Зла», прошептал Сенешаль.
Король Джон дотянулся и взял из стойки левый Меч. Гигантский клинок показался ему почти невесомым, однако он не стал доставать Меч из ножен. Он просто мгновение смотрел на него, потом забросил за левое плечо и прочно закрепил. Клинок повис на спине всего на дюйм выше пола острием, длинная рукоять торчала за головой короля. Он разок дернул плечом, поудобнее передвинул Меч, и шагнул назад, жестом предложив Харальду сделать свой выбор.
Харальд осторожно приблизился к двум оставшимся Мечам. Глаза его нерешительно перескакивали с одного клинка на другой, пока в конце концов взгляд не остановился на правом Мече. Маска беспечности вдруг слетела, открыв резкие черты лица с темными решительными глазами, и мрачную улыбку, которая не имела никакого отношения к веселью. «Ярило», тихо сказал Харальд, читая древние руны, выгравированные на перекрестие Меча. «Я выбираю Ярило.»
Он взял Меч со стойки и быстро закинул за левое плечо, от нетерпения путаясь в пряжках, пока Сенешаль не помог ему.
Король Джон жестом послал Руперта к оружейной стойке. Руперт смотрел на оставшийся Меч, но стоял на месте. Иди, прошептал ему голос глубоко внутри, это всего лишь меч. Серебряные ножны заманчиво сверкали в неровном свете факела. Волчья Отрава. Меч власти.
И Руперт вновь очутился в шахте Медянки, воздевши Меч, взывая к помощи, которая так и не пришла.
«Нет», сказал он в конце концов и повернулся. «Я больше не верю магическим Мечам. Пусть его возьмет кто-нибудь другой.»
«Бери Меч», сказал король. «Ты - член королевской династии, Меч принадлежит тебе по праву и долгу. Людям необходимы символы, за которыми можно следовать в битву.»
«Нет», сказал Руперт. «Есть вещи, которые я не стану делать даже ради долга.»
«Возьми Меч!», заорал король. «Это приказ!»
«Иди к черту», сказал Руперт и пошел прочь. Его шаги глухим эхом отдавались в тишине, когда он шел по центральному проходу. Все расположенные вокруг бесчисленные мечи бесчисленных героев с упреком взирали на него, когда он поворачивался к ним спиной. Руперт шагал, высоко держа голову. Он сделал достаточно, более чем достаточно, и ни у кого нет права просить у него еще чего-нибудь. Он снова выйдет на битву с демонами, потому что так надо, но он пойдет с честной сталью в руках, а не с грязным и ужасным злом, которое он чувствует в Адских Мечах. На него медленно нахлынула волна въевшейся в кости усталости и Руперт подумал, найдется ли у него время хотя бы на час сна до наступления рассвета. Он так чертовски устал… Он покачал головой и криво улыбнулся. После битвы будет масса времени для отдыха, так или иначе. Все время мира. Он вышел из Оружейной в коридор, где его дожидался в засаде лорд Дарий.
Краем глаза Руперт увидел мгновенный отблеск на мелькнувшем в воздухе кинжале Дария и отчаянно рванулся в сторону. Клинок пропорол кольчугу, но каким-то чудом прошел мимо ребер. Руперт ударился об пол, перекатился и живо снова был на ногах с мечом в руках, когда Дарий пошел на него, рыча и бормоча что-то под нос.
Крошечный сверкающий клинок вспарывал воздух быстрыми, злобными дугами.
Дарий шел, а Руперт отступал. Он с первого взгляда узнал ядовитое лезвие и совсем не хотел рисковать. Длины меча хватит, чтобы держать Дария на расстоянии, пока остальные не ответят на призыв.
Харальд и король Джон появились в дверях Оружейной и Дарий зарычал на них. Яркие капли гибельного огня слетели с его воздетой руки. Харальд быстрым движением выхватил Ярило из ножен и встал в боевую стойку, а гибельный огонь всосался в громадную полосу сверкающей стали и исчез. Дарий повернулся к королю, но тот уже достал Камнелом. Дарий отступил от Руперта и воздел руки призывным жестом. В каменном полу перед ним разверзлась длинная извилистая трещина. Грязный кроваво-красный туман забурлил из расширяющейся трещины, а за ним хлынула толпа когтистых дьяволов с жаждой убийства в пылающих глазах. Воздух наполнила серная вонь. Харальд и король застыли на мгновение, когда в них шевельнулся глубоко захороненный первобытный ужас, но мгновение миновало и с боевыми кличами они прыгнули вперед. Ярило и Камнелом красновато отсвечивали в алом адском огне. Под рубящими ударами Адских Мечей дьяволы визжали и мяукали, однако раз за разом поднимались и снова бросались в атаку, их раны залечивались и пропадали во мгновение ока. Харальд и король встали спина к спине и продолжали драться.
Дарий снова повернулся к Руперту и прижал его к стене, нетерпеливо переминаясь с ноги на ногу в поисках слабого места в обороне Руперта. Он хотел убить Руперта именно кинжалом. Почувствовать, как клинок поворачивается в плоти принца… Так гораздо приятнее… Руперт раскачивался туда-сюда в такт с движениями Дария и бешено искал способ выпутаться из кавардака, в который ввязался. Отступать некуда, а Харальду и королю отчаянно нужна его помощь. Отравленный кинжал рубил снова и снова, Руперт чувствовал, как пот стекает у него по бокам, и дрался, парируя каждый удар.
Дарий открывался довольно широко, однако Руперт не отваживался ослабить оборону на время атаки. Даже царапины от кинжала достаточно, чтобы убить его. С другой стороны, нарастающая усталость говорила, что долго так он не продержится. Несмотря на заклинания Верховного Мага, до полного излечения от ран ему далеко, а сила и ярость Дария кажутся неистощимыми. Надо что-то сделать, пока еще осталась какая-то энергия.
Руперт отразил еще выпад, а потом описал мечом плоскую, злобную дугу у глаз Дария. Тот инстинктивно отпрянул, а Руперт бросился ему в пояс и вцепился в руку с кинжалом. Они сплетенной кучей свалились на пол, а дьяволы и трещина в полу мгновенно исчезли, не оставив и следа, что они вообще здесь были.
Руперт и Дарий вскарабкались на ноги. Дарий беззвучно засмеялся и рванулся к горлу Руперта. Харальд разрубил его в полете ударом массивного клинка Ярилы. Кровь взлетела широкой дугой, а сила удара отбросила Дария, заставив его врезаться в стену коридора. Гигантский меч почти перерубил его пополам, и все же Дарию как-то удалось повернуться и побежать. Харальд шагнул вперед и пронзил его сзади. Дарий только всхрапел раз и медленно сполз по стене, оставив на древней панели широкую кровавую полосу.
Харальд попробовал выдернуть клинок из спины Дария, но Меч не хотел.
Верх по стальному клинку медленно поползло красноватое свечение, когда Ярило все глубже впивался в нанесенную им рану. Харальд рванул Меч обеими руками и в конце концов тот неохотно высвободился. Клинок на всю длину покрылся мрачным кровавым саваном.
«Что ж». Сказал Сенешаль, тихо появляясь из двери Оружейной. «Похоже, Адские Мечи достойны своей репутации. Прошло всего несколько минут, а они уже крещены кровью.»
«Да», сказал Харальд. «Им нравится кровь. И они любят убивать.» Он задумчиво посмотрел на окрашенную красным сталь Ярилы и бросил Меч назад в ножны. Лицо его быстро приобрело обычное спокойное выражение, однако в глазах оставался туман, словно он только что начал понимать, что именно держит на спине. Он вдруг заметил, что его ладони замараны кровью и вытер их о куртку быстрым, нервным движением.
«В любом случае», спокойно произнес он, «важно то, что мы наконец изловили нашего предателя. Должно быть, именно Дарий привел демонов в Южное Крыло по воздуховодам, которые он так хорошо знал, и, должно быть, именно он воспользовался своей новообретенной способностью к магии, чтобы вмешаться в заклинание телепортации Верховного Мага.» Он взглянул вниз на Дария, лежащего на полу. «К счастью, потеря невелика. Никто не станет по нему скучать.»

Глава 8
Создания Мрака

Еще до того, как добраться до парадного входа, Руперт ощутил холод, дожидающийся его во дворе. Температура резко упала, когда он подошел к двери, дыхание паром повисло в воздухе. Руперт запахнул плащ и коротко кивнул стражнику у дверей. Стражник приоткрыл щелочку и Руперт живо выскользнул на парадную лестницу. Двери за ним со стуком захлопнулись, удерживая немногое оставшееся тепло, а Руперт вздрогнул, когда колючий холод двора резанул его, словно нож. Жаровни с углем и костерки храбро горели тут и там на переполненном народом дворе, давая слишком мало тепла и света.
Толстый слой снега и льда покрывал бастионы и крыши конюшен, сверкающая изморось жемчужно блестела на стенах. По верху внешних стен через равные промежутки горели факелы, однако главный свет исходил от яркого голубого сияния полной Луны, плывущей высоко в бесконечном мраке беззвездного неба. А на дворе, в неверном свете костров медленно собиралась последняя армия Лесной Страны.
Руперт притоптывал ногами и похлопывал руками в перчатках, глядя вниз на кружащую толпу, заполонившую двор от стены до стены. Беженцы с костерками исчезли, на время переместившись в Замок, их место заняли мрачнолицые мужчины и женщины, готовящиеся на битву. Не слышно было разговоров. Лес Мрака снаружи вплотную подобрался к Лесному Замку, прижавшись к его стенам, вроде громадной безобразной собаки, ждущей, когда ее спустят с цепи на добычу. Руперт вдруг задрожал, когда давно знакомое чувство подавленности и угнетенности снова навалилось на него. Он поборол страх, отказавшись поддаться ему, понимая, что если сделает это даже на мгновение, то до конца жизни никогда не освободится от него. Он смотрел на собирающуюся внизу армию и думал, что они станут делать, когда выйдут наконец в Лес Мрака и обнаружат, что демоны только часть того зла, которому им надо противостоять.
Суровым взглядом он следил, как приблизительно пять сотен мужчин и женщин закрепляли на себе доспехи и пробовали баланс у оружия, что лучше другого пришлось по руке. Было очевидно, что слишком многие никогда в жизни не вынимали оружия для боя. Стражники и солдаты занимались своими упражнениями с молчаливым умением, в то время как придворные и купцы, крестьяне и горожане по возможности лучше подражали настоящим бойцам, неуклюже размахивая мечами перед собой. Священники неторопливо переходили от группы к группе, говоря тихо и спокойно, принося умиротворение, сколько могли. Грумы выводили немногих оставшихся лошадей из конюшен, крепко хватаясь за повод, и бормоча что-то успокаивающее нервным, подозрительным животным. Руперт задумчиво нахмурился. Когда в последний раз он пробовал заводить лошадей в Лес Мрака, им приходилось завязывать глаза и вести в поводу. Однако, есть надежда, что боевые кони Замка созданы из более крепкого материала.
Он посмотрел в другую сторону и слегка улыбнулся, заметив небольшую группу гоблинов, спокойно сидящих у конюшен. Они с удовольствием прикрепляли зазубренные колючки к лезвиям своих мечей, а потом мазали колючки свежим конским навозом, чтобы любая нанесенная ими рана наверняка загноилась.
Вверху на бастионах остальные гоблины готовили котлы с варом и кипящим маслом. Руперт печально покачал головой. При всех их добрых качествах, нельзя увильнуть от факта, что у гоблинов абсолютно нет чувства чести или справедливой игры. В наступающей битве они, поэтому, должны быть особенно хороши.
Верховный Маг сидел на последней ступени парадного входа, попивая вино прямо из бутылки. Руперт пошел по ступеням к нему, но сразу остановился, когда понял, что глаза Мага не в фокусе и смотрят в никуда. На мантии виднелись свежие пятна от вина и он слегка покачивался из стороны в сторону в такт какой-то старинной песенке, что тихо напевал сам себе. Руперт некоторое время следил за Магом и чувствовал, что надежда понемногу оставляет его. Когда ставка так велика, когда так много зависит от того, чтобы Маг оставался трезв и собран… Очевидно, просить об этом уже бесполезно. Ладони Руперт сжались в кулаки, потом снова разжались. Маг не виноват, что он не тот человек из легенды, которого из него сделали.
Пожалуй, он не единственный, кто меня разочаровал, устало подумал Руперт. Он вспомнил Джулию под руку с Харальдом. Наверное, я теперь научился - не зависеть ни от кого, кроме себя. Руперт продолжил спуск. Он прошел прямо мимо Мага, но тот не заметил.
Руперт пробирался сквозь плотную толпу, с отсутствующим видом кивая и улыбаясь тем, кто пробовал с ним заговаривать или звать. Он понимал, что обязанность принца вдохновлять бойцов бодрыми разговорами и зажигательными речами, но почему-то просто не мог заставить себя это делать. Слова во рту превращались в пепел. Харальду удалось бы это довольно легко: он хлопал бы стражников по спинам и болтал им успокоительную ложь, он расписывал бы крестьянам и торговцам честь участия в битве и вечную славу для тех, кто погибнет в бою. Руперт шел сквозь толпу, сморщив лицо от усталости и размышлений. Он уже слишком много раз бился с демонами, чтобы лелеять какие-то иллюзии о предстоящей битве. Впереди нет ничего, кроме мрака и тех тварей, что живут в нем, и надо победить их, с честью для живых и чертовой славой для мертвых.
Толпа наконец поредела, когда Руперт подошел к старым конюшням.
Громадная, нескладная постройка казалась неестественно тихой, пустынной и давно заброшенной. Все окна забиты, единственные ворота заперты. С кормушек гроздьями свисали сосульки, на подоконниках и в дверном проеме скопились пласты непотревоженного снега. Руперт достал ключ, взятый у Сенешаля, и отпер дверь. Она медленно отворилась от толчка, покоробившаяся рама запротестовала серией коротких тресков и стонов. Руперт убрал ключ и встал в дверях, вглядываясь в мглу. Все было недвижно и тихо. Он шагнул назад, взял факел из держалки возле двери и медленно вошел в конюшню.
«Дракон?», тихо позвал он. «Это я, Руперт.»
Ответа из тьмы не было. Руперт поднял факел повыше и в неверном свете наконец тускло замерцали темно-зеленые чешуи. Руперт медленно приблизился к спящему дракону, вокруг кружка света при его приближении беспокойно зашевелились тени. Воздух стоял сухой и пыльный с крепким мускусным запахом.
Дракон свернулся кольцом в гнезде из грязной соломы, уложив голову на хвост, крылья окутывали его громадным изумрудным одеялом. Массивные крылья слегка шевелились в равномерном ритме дыхания спящего дракона. Руперт вставил пылающий факел в ближайшую держалку на стене и согнулся над головой дракона.
Большие золотистые глаза были закрыты, а широкий улыбающийся рот слегка приоткрыт. Руперт, поколебавшись, протянул руку и легонько постучал по костяному лбу.
«Дракон? Это я, Руперт. Мне надо поговорить с тобой. Мне нужна твоя помощь.»
Дракон продолжал невозмутимо спать. Руперт сидел на корточках в грязной соломе и потерянно смотрел на спящее создание. Внезапная волна отчаянья нахлынула на него. Глубоко внутри он всегда верил, что, когда снова настанет пора выйти и посмотреть в лицо Лесу Мрака, рядом с ним по крайней мере будет дракон. Мне следовало догадаться… Вначале Джулия, потом Верховный Маг, теперь дракон. Ни на одного из них у него нет никаких прав, а даже если бы и были, то ими нельзя было бы пользоваться. Но как было бы хорошо, если б хоть кто-нибудь был сейчас рядом с ним. Чтобы не смотреть в лицо Лесу Мрака в одиночку. Руперт тихо вздохнул и вспомнил, как на прогалине Леса Мрака стоит высокий и гордый дракон, изрыгая на демонов жидкий огонь и уничтожая их десятками своим яростным дыханием. А потом он вспомнил, как дракон лежит израненный, растянувшись на той же прогалине, одно крыло полуоторвано, по бокам струится золотистая кровь. Дракон, умирающий во тьме, потому что доверился Руперту, а тот завел его в Лес Мрака.
«Спи дальше, друг мой», тихо сказал Руперт. «У меня нет больше права просить тебя о чем-нибудь.»
Он поднялся на ноги, вынул факел из держалки и зашагал обратно к двери конюшни. В дверном проеме он помедлил и оглянулся на спящего дракона: хотелось сказать, до свидания, но он не стал этого делать. Он повернулся и покинул конюшню, надежно заперев дверь за собой. Конюшню снова заполнила тьма и единственным звуком осталось медленное ровное мурлыканье драконова дыхания.

* * *

Верховный Маг оперся спиной на ступеньку, огляделся вокруг и сделал еще глоток из бутылки. Вино вшивое, но лень сменить. Он сильно старался напиться, но почему-то никак не мог. Чувствовалось, как вино угрюмо плещется в животе, но рассудок упорно оставался настороже. Зрение чуть замутилось и ноги слегка неустойчивы, однако все старые мучительные воспоминания оставались с ним. Маг нахмурился и раздраженно потряс головой, пытаясь вспомнить слова песенки, которую мычит, но почему-то они не приходили. Он ненавидел моменты, когда не мог вспомнить такие простые вещи. Ненавидел. В его памяти все больше и больше таких провалов там, где раньше их никогда не было, мелочей большей частью, но все-таки провалов. Старею, хмуро подумал он. Слишком много лет прошло. Или слишком много бесился. Или и то, и другое.
Да, скорее так и есть. Он сделал еще глоток из бутылки, пролив вино на подбородок. Ему хотелось вспомнить слова песенки. Элеанор всегда любила эту песню.
Они стояли вместе на балконе, следя за цветными всполохами фейерверка на ночных небесах. Позади них в Тронном Зале полным ходом продолжался Бал Победы. Легкий летний бриз закручивал мантию Мага и лениво играл волосами Элеанор. Ее волосы были цвета спелой пшеницы и она носила голубое с золотом платье, но он никак не мог припомнить цвета ее глаз. Менестрели наигрывали вдали эту песню, однако она почти тонула в неустанной болтовне придворных.
Маг пристально следил за фейерверком. Он спланировал зрелище до последней детали, но всегда может что-нибудь пойти не так. Эти фейерверки - темпераментные штучки. В ночи вспыхнула ракета, ее огни рассыпались в форме головы льва. Маг улыбнулся и немного расслабился. Элеанор продела свою руку в его и прильнула к нему. Он не помнит ее глаз.
Фейерверк очень красив.
Благодарю вас, ваше величество.
Надо ли столько церемоний, сэр Маг? В такую ночь среди друзей не должно быть церемоний. Зовите меня Элеанор.
Как пожелаете, Элеанор.
Так-то лучше. А теперь, не хотите ли назвать мне свое имя?
Кто знает имя колдуна, тот обладает властью над ним.
Извините. Я не знала.
Вам и не надо знать.
О, взгляните на эту ракету! Просто водопад! Какой вы талантливый. Разве эта ночь не чудесна, сэр Маг?
В самом деле, Элеанор.
Не думаю, что я когда-нибудь была счастливее. Джон вернулся победителем с Пограничной войны, урожай собран и надежно сохранен, а… мой лучший во всем мире друг устроил мне на день рождения такой роскошный фейерверк! Это почти не хорошо - быть настолько счастливой. И менестрели играют мою любимую песню! Потанцуйте со мной, сэр Маг. Пожалуйста.
Я… не уверен, что это приличествует, Элеанор. Двор…
Тогда потанцуйте со мной здесь, на балконе. Здесь только мы вдвоем.
Ее духи кружили ему голову, когда они танцевали рука в руке, лицом к лицу, их тела двигались медленно, грациозно под едва слышимую музыку.
Фейерверк рассыпал в ночи серебро и золото. Когда он поцеловал ее, ее губы трепетали, однако объятие было крепким.
Он не может вспомнить ее глаз.
Верховный Маг уставился на полупустую бутылку в своей руке и горько проклял себя за то, что вообще покинул Темную Башню. Не следовало возвращаться в Лесной Замок. Сидел бы в Башне со своей сивухой и своей работой, спрятавшись от мира. Заперт от собственного прошлого, от всего того, что люди ждут от него. Не надо было возвращаться.
Он посмотрел через двор и кивнул Руперту, направлявшемуся к нему.
Руперт взглянул на бутылку в руке Мага, и рот его сложился в холодную прямую линию.
«Знаю», сказал Маг. «Ты не одобряешь. Но колдун я или нет, мне необходимо на что-то опираться.» Он сделал добрый глоток из бутылки и вытер рот рукавом. «И я уже говорил тебе, что я не всесильный колдун, которым меня воображают. Настоящих магов больше не осталось. Похоже, и не надо. Магия уходит из мира, Руперт, и все из-за нас.»
«Нас?», спросил Руперт.
«Из-за человека», ответил Маг. «Все из-за человека. Его логический, рациональный ум станет смертью для магии. Магия работает по собственным законам, которые не придают большого значения причинам и следствиям. Вот почему все по-настоящему великие колдуны всегда были эксцентриками: им удавалась магия, потому что они сами были так же капризны и противоречивы, как их колдовство. Магия обладает собственной структурой и логикой, однако это не человеческая логика. Существуют правила, которым магия подчиняется, но даже они являются, скорее, соглашениями и договоренностями, нежели законами природы. Я запутал тебя, не так ли? Магия - очень путанный бизнес.
С каждым годом все меньше и меньше людей, у которых мозги достаточно набекрень, чтобы управлять магией. Все меньше и меньше достаточно безумных, чтобы понимать колдовство, и одновременно достаточно разумных, чтобы не быть им уничтоженным.
Скоро магия уйдет из этого мира, Руперт, изгнанная человеком с его нуждой в логике, разуме и в простых понятных решениях. Магию заменит наука и всем нам станет значительно лучше. Наука в отличие от магии действует всегда. Все, что мы потеряем - это немного поэзии, чуток красоты… и, наверное, капельку чудес мира. Не будет больше драконов. Не станет единорогов, гоблинов, исчезнут феи.»
«Пропадут демоны», сказал Руперт.
«Что-то выиграешь, что-то потеряешь», сказал Маг. Он начал было поднимать ко рту бутылку, но остановился, когда Руперт взглянул на него, пожал плечами и опустил. «Во всем этом присутствует какая-то ирония.
Единственное, что может обеспечить выживание магии - это Голубая Луна.
Однако, она - Дикая Магия, а в мире, управляемом Дикой Магией, для человека может не оказаться места. В Дикой Магии нет ничего рационального или логического, никакой тонкости, никакой управляемости - только голая сила. Сила перекроить саму реальность. Если мы проиграем битву с Князем Демонов, настанет конец всему, Руперт. Всюду будет только Лес Мрака, в котором станут копошиться только демоны. Во всяком случае, не останется ничего человеческого. Какая-то жизнь, конечно, выживет. Жизнь всегда выживает. Что-то живет даже подо льдом во рву. Замечательная тварь.»
«Монстр!», сказал Руперт.
«Можно назвать и так», согласился Маг. «Он раньше был человеком. Я превратил его в монстра когда-то очень давно.»

Предыдущая страница 17 Следующая страница


Восход голубой луны 18

«Знаю», сказал Руперт. «Преврати его обратно.»
«Прошу прощения?», не расслышал Маг.
«Преврати его обратно», повторил Руперт. «Он был рожден человеком, будет правильно, если у него появится шанс умереть человеком, а не какой-то тварью.»
«Он не хочет превращаться в человека», ответил Маг. «Он вполне счастлив в нынешнем виде. Он даже сильно настаивал на этом, когда я с ним разговаривал.»
Руперт недоверчиво посмотрел на Мага. «Вы шутите?»
«Я никогда не шучу», ледяным тоном ответил Маг. «Кроме того, заклинание было только временным. Он мог бы превратиться обратно в любое время, после его исчерпания. И если не превратился, значит ему больше нравится его новая форма.»
Руперт посмотрел на Мага, но лицо его оставалось серьезным.
«Думаю, мне пора потолковать с моим единорогом», сказал наконец Руперт.
«Если вы извините меня…»
Маг тихонько хохотнул, когда Руперт снова исчез в кружащейся толпе, и медленно покачал головой. Потом хорошенько приложился к бутылке, а когда снова ее опустил, перед ним стоял король Джон с лицом, перекошенным явной гримасой отвращения. Свет факелов красновато отсвечивал на сверкающей кольчуге, что облекала короля с головы до пят, и Маг заметил древнюю, покрытую кожей рукоять, торчащую из-за левого плеча короля.
«Здравствуй, Джон», вежливо сказал он. «Ты выглядишь весьма… внушительно. Я бы предложил тебе выпить, но у меня только одна бутылка.»
«Не можешь бросить эту гадость даже в такой момент?», резко спросил король.
Маг пожал плечами. «Мне надо выпить.»
«Как всегда», сказал король.
Маг остро взглянул на короля. «Я вижу, у тебя Камнелом. Чья это идея?»
«Моя», прямо ответил король. «Адские Мечи - наша последняя надежда против мрака.»
Маг саркастически улыбнулся. «А мне казалось, что я - последняя надежда.»
«Нет», ответил король, глядя на бутылку в руке Верховного Мага. «Больше нет.»
«Не пользуйся этим Мечом, Джон», тихо сказал Маг. «Нельзя доверяться Адским Мечам: они обладают силой разрушить мир. Если ты разбудишь эту силу, чертовски мало надежды, что сумеешь контролировать ее.»
«Мы воспользуемся Мечами», ответил король. «У нас больше нет выбора.»
Маг тихо вздохнул и посмотрел в сторону. «Знаешь, ты совершенно прав», сказал он наконец. «Мне не следует так много пить. Это действует на разум, искажает заклинания и, подозреваю, медленно убивает меня.»
«Тогда остановись», проворчал король.
«Не могу», просто ответил Маг. «Думаешь, я не пытался? Я пью не потому, что хочу пить, Джон, я пью, потому что мне надо, потому что не могу провести ни дня без выпивки.»
«Те же старые оправдания», сказал король и Маг с жалостью посмотрел на него.
«Ты никогда не понимал, Джон. Но тебе и не надо было понимать. Ты никогда в жизни не нуждался в выпивке. Ты вообще никогда и ни в чем не нуждался. К черту. Нельзя быть совершенным.»
«Ты всего лишь пьяница!»
«Я то, чем ты меня сделал, Джон. Ты и твой проклятая семейка. Всю жизнь вытаскивать ваши драгоценные задницы из одной чертовой дыры за другой. Я не всегда был пьяницей.»
«Но стал им в самый важный момент!»
«Я всегда делал свою работу, трезвый или пьяный!»
«Кроме одного раза», сказал король. «Единственного раза, когда она была действительно необходима.»
«Не надо», прошептал Маг. «Пожалуйста.»
«Моя Элеанор умирала, а тебя нигде нельзя было найти. Я отправил людей обыскать все пивные и таверны и притащить тебя волоком. И все это время ждал у постели, а моя жена… моя Элеанор… Ты мог бы спасти ее!»
«Было уже поздно что-то делать.»
«Ты был пьян!»
«Да», сказал Верховный Маг. «Я был пьян.»
Он посмотрел на бутылку в руке и через мгновение заплакал.

* * *

Принц Харальд нетерпеливо стоял перед закрытыми главными воротами, пряча растущее раздражение под обычной маской спокойствия. Вокруг суетился слуга, застегивая пряжки на его доспехах. Под множеством перекрывающихся слоев кольчуги было жарко, тяжело и очень стесненно, но Харальд сильно верил в доспехи. Безразлично, насколько ты хорош с мечом и щитом, рано или поздно столкнешься с тем, кто лучше либо удачливее тебя, и тогда добрый кольчужный костюм сослужит свою службу. Харальд слегка нахмурился, вспомнив свой последний поединок с Рупертом, здесь же, во дворе. Доспехи тогда его не спасли. Лицо Харальда медленно прояснилось, когда он отогнал воспоминание.
Теперь все по-другому. Теперь у него в руках Ярило. Адский Меч висел на спине, длинная рукоять торчала из-за левого плеча. Уголком глаза он ловил отблеск рукояти каждый раз, когда поворачивал голову. Для такого громадного клинка Ярило был сверхъестественно легким, однако Харальд чувствовал его присутствие при каждом своем движении. По всей длине спины ощущалось тупое неприятное тепло, словно Меч все время углем тлел в своих ножнах. А иногда, без всякого повода, Харальд думал, как хорошо бы выхватить Адский Меч и косить врагов без числа…
Слуга наконец закончил работу и Харальд жестом отослал его прочь. Из ножен на боку он вынул свой обычный меч и занялся серией разогревающих упражнений. Солидный вес стали в руке действовал успокаивающе и он почувствовал, как из мускулов ушла часть напряжения, пока грациозно перемещался в привычной последовательности движений. С тех пор, как Руперт побил его, он занимался тренировками гораздо серьезнее, но не чувствовал никаких улучшений. Он всегда был хорош, а теперь стал еще лучше. Улыбающееся лицо Руперта стояло перед глазами Харальда, когда он делал выпады, кружился и топал, переключаясь с укола на парирование и рубящий удар, снова и снова и снова. Ножны Ярила хлопали по спине при каждом движении, словно напоминая, что он еще здесь. Харальд кружил и вертелся, ярко сверкая мечом в свете факелов, и все-таки сознавал, что как только окажется снаружи в долгой ночи, при всем его искусстве и тренировке обыкновенного меча будет недостаточно.
Единственный шанс против демонов это Адский Меч. Однако желание им воспользоваться было слабее, чем следовало бы.
Он увидел, как к нему направился король, однако намеренно продолжал упражнения. Он подождал, когда король почти приблизился и только тогда поднял глаза и остановился. Одним плавным движением он опустил свой меч и спрятал его в ножны, потом небрежно прислонился спиной к закрытым воротам.
Он промокнул вспотевшее лицо платком и слегка поклонился королю, коротко кивнувшему в ответ.
«Готов к бою, Харальд?»
«Конечно, отец.»
Король Джон молча постоял секунду, словно ожидая, что Харальд скажет еще что-нибудь. Харальд молчал.
«Ты хотел поговорить со мной, Харальд?»
«Верно, отец.» Харальд вытер остаток пота со лба и сунул платок обратно в рукав. «Я хочу, чтобы перед битвой ты поженил нас с Джулией. Еще есть время.»
Король Джон недоверчиво посмотрел на него. «Ты этого хочешь?»
«Я хочу, чтобы Джулия стала моей женой, и хочу, чтобы церемонию исполнили немедленно. С моралью людей это сотворит чудеса и раз навсегда снимет изводящий кое-кого вопрос, я или Руперт является предпочитаемым сыном. Я хочу быть уверенным, что люди последуют за мной в битву.»
«Свадьба отложена», недовольно сказал король. «Кроме того факта, что сейчас не место и не время для свадьбы, я не хочу раздражать Руперта. Скоро он выедет с нами рядом на битву, а много таких, кто последует за ним, и не последуют за тобой.»
«Именно это я и хочу сказать», сказал Харальд. «Я - старший сын, первенец. Я - тот, чьим приказам они обязаны повиноваться. Кроме того, имеются и другие причины для свадьбы. Вполне возможно, что ты, и я, и Руперт можем все погибнуть в этой битве, оставив Лесную Страну без правителя. Если Джулия и я поженимся, королевская династия сможет продолжаться через нее. А если по злосчастному случаю погибнешь ты, в то время как мы с Рупертом оба выживем, мой брак с Джулией надежно гарантирует унаследование трона мной. В любом случае, свадебная церемония сделает предельно ясным твое мнение. В противном случае мы можем выиграть битву против тьмы и все-таки бросить Страну в пучину гражданской войны.»
«Нет», сказал король. «Я уже дал ответ, Харальд, и я не люблю повторяться. Свадьба отложена на неопределенное время.»
«Понятно», сказал Харальд. «Вот, значит, куда подул ветер.»
Долгую секунду двое мужчин молча смотрели друг на друга глаза в глаза.
Отовсюду вокруг доносился шум и гам последней армии Лесной Страны, медленно готовящейся к битве, но Харальд и король были глухи и слепы ко всему, кроме конфликта между собою. Король Джон холодно рассматривал своего старшего сына. Харальд и Руперт всегда были на ножах: этого следовало ожидать, исходя из их положения. Однако внезапное неистовство со стороны Харальд застало короля врасплох. В прошлом Харальд всегда был готов и способен справиться с Рупертом самостоятельно. Он никогда не выходил из себя и понимал, как далеко может позволить себе зайти. Но сейчас… впервые Харальд обратился за помощью к отцу. Король Джон задумчиво хмурился. Либо Харальд искренно влюблен в принцессу Джулию, либо он серьезно встревожен растущим влиянием Руперта при Дворе. Последняя причина гораздо более вероятна, но по Харальду никогда не скажешь. По Харальду никогда ничего нельзя сказать.
Король Джон вздохнул и отвел глаза. У него было большое искушение просто повернуться и уйти, однако он понимал, что так нельзя. Нельзя, чтобы Харальд подумал, что король боится посмотреть ему в лицо. Это… скажем, небезопасно.
«Ты - мой старший сын», медленно произнес король, снова встретившись взглядом с Харальдом. «Когда ворота наконец откроют, ты будешь рядом со мной по правую руку. Но Руперт тоже мой сын и он будет по левую руку. Для морали наших войск жизненно важно, чтобы мы все трое выступали против мрака единым фронтом. У нашей армии и без того достаточно хлопот, чтобы раздумывать над тем, чьим приказам подчиняться, а чьим нет. У нас больше нет времени на политику. Поэтому больше не должно быть никаких открытых разногласий между тобой и Рупертом. Это ясно, Харальд?»
«Совершенно ясно», ответил Харальд.
«Хорошо», сказал король. «Больше нам нечего обсуждать, не так ли?»
«Я видел, ты говорил с Магом», сказал Харальд. «Он все пьет?»
«Да. Но сделает что надо когда надо.»
«Скажи мне», небрежно спросил Харальд, «мне всегда хотелось знать: эти истории правдивы?»
«Истории?», спросил король. «Какие истории?»
«О нем и матери, конечно. Говорят, он любил ее. Говорят также…»
Король Джон замахнулся, чтобы дать Харальду пощечину, потом медленно опустил руку. Харальд не дрогнул, но смотрел настороженно и внимательно.
Король тихо вздохнул.
«Харальд…»
«Да, отец.»
«У тебя задатки хорошего короля, Харальд. Ты знаешь, что такое политика, интриги, закон. Ты даже разбираешься в бумагах, что всегда было выше моих сил. Но чтобы люди поддерживали тебя, нужно нечто большее. О, в тебе достаточно очарования, когда тебе оно нужно, однако… Я не знаю, к чему по-настоящему лежит твое сердце, и сомневаюсь даже, есть ли оно у тебя вообще. Иногда мне тревожно за тебя, парень. Ты мой сын. Моя кровь и плоть.
И все-таки, клянусь, ты для меня сейчас более чужой, чем в тот день, когда родился.»
«Я таков, каким ты меня сделал», сказал Харальд и удивился, почему его отец вздрогнул от этих слов.

* * *

Главные конюшни на дальней стороне двора были темны и покинуты. Двери стояли нараспашку, лошади и грумы исчезли. Внутри конюшен единственный фонарь лил золотистый свет на стойло, где Руперт седлал единорога. Повсюду вокруг слабые звуки странно громко звучали в тишине и казалось, что эхо шепчет вечно. Стылый воздух густел запахами грязи, сена и конского навоза.
Руперт подумал, что опустевшие конюшни должны бы тревожить его, но не тревожат. Вообще говоря, ему нравится тишина. Хорошо спрятаться от всего и всех, пусть даже ненадолго. За дверями конюшен мерный гул голосов вздымался и падал, словно неясный дальний прибой на морском берегу: что-то весьма далекое, чтобы иметь к нему какое-то отношение.
Руперт поудобнее пристроил седло, потом занялся многочисленными постромками сбруи. Единорог выглядел гораздо лучше, чем когда Руперт видел его в последний раз. Раны очистились и грубо зарубцевались, гриву и хвост вычистили и завили грумы, и даже в его кормушке оставалось немного овса.
«Как ты себя чувствуешь?», спросил Руперт.
«Чертовски погано», ответил единорог. «Если почувствую себя еще немного хуже, тебе придется варить клей из моих копыт. Не могу поверить, что снова собираюсь воевать с демонами. Чья это такая яркая идея?»
«Вообще-то, моя», ответил Руперт.
«Следовало догадаться», пробормотал единорог.
«Ну, не надо. Просто еще разок в битву, а потом все будет кончено.»
«Этого-то я и боюсь. Мы можем попробовать какой-нибудь другой способ?»
«Например?»
«Убежать галопом.»
Руперт устало рассмеялся, затягивая недоуздок. «Куда же мы сможем убежать? Теперь всюду тьма. Нет, единорог, мы либо останемся и будем драться, либо будем ждать смерти. Ничего другого не остается.»
Довольно долго никто ничего не говорил. Тени все ближе сгущались вокруг золотистого света фонаря, воздух постепенно становился холоднее. Руперт закончил готовить единорога, потом устало опустился на кучу грязной соломы.
Самое большее час - и ему снова надо идти и воевать с Лесом Мрака. Лицом к лицу с демонами, с тьмой, с ужасами бесконечной ночи. Руперт зевнул и прислонился спиной к стойке. Он слишком устал, чтобы по-настоящему пугаться.
Единорог вдруг фыркнул, словно в ответ на какой-то внутренний аргумент, повернул голову и посмотрел на Руперта спокойными кроваво-красными глазами.
«Руперт…»
«Да?»
«Ты как-то спросил мое имя. Я сказал тебе тогда, что поклялся никогда не пользоваться своим именем, пока снова не стану свободным, но сейчас… Ну, мне кажется, что если я не скажу тебе его сейчас, другого шанса может и не быть.»
Руперт неловко поежился под ровным взглядом единорога. «Не надо говорить, если ты не хочешь.»
«Ты мой друг», сказал единорог. «Меня зовут Бриз.»
Руперт поднялся на ноги и крепко обнял шею единорога. «Бриз», сказал он, потом пришлось остановиться. Почувствовав, что снова может доверять голосу, он отпустил единорога и отступил на шаг, чтобы посмотреть ему в глаза. «Бриз, если каким-то чудом мы выживем в этой заварухе, то ты свободен. Клянусь: Кровью и Камнем. Я посмотрю в записях и найду из которой долины тебя привели первоначально: кто-нибудь из твоего стада еще может жить там. Может быть, мы сможем… пойти и поискать их.»
«Ага», сказал Бриз. «Мне это понравилось бы, Руперт.»
«Ты не веришь, что мы выживем на этот раз?»
«Нет, не верю.»
«Тогда так. Властью, имеющейся у меня по крови и происхождению, именем Крови и Камня, я отныне и навек освобождаю единорога по имени Бриз от любых обязательств по отношению ко мне и к моей семье. О'кей, Бриз, вот и все. Теперь ты стопроцентно независимый индивидуум. Такой же, как любой другой.»
«И это все?»
«А чего ты ждал: фанфар или труб? Или моего слова тебе недостаточно?»
«Твое слово я всегда ценю, Руперт. Но оно законно?»
«Конечно. Я ведь принц все-таки.»
«Я заметил», сухо сказал единорог. «Свободен. Свободен. Я всегда думал, что почувствую разницу.»
«А как чувствуешь?»
«Странно. Голым. Я еще не понял.»
«Ну, во всяком случае, ты теперь не обязан снова идти в Лес Мрака. Я освободил тебя от всех обязательств.»
«Без меня ты не протянешь и пяти минут.»
«Дело не в этом, Бриз.»
«Нет, в этом», твердо сказал единорог. «Раньше я мог бы бросить тебя в любое время. Ты давал мне достаточно шансов. В конечном счете, я оставался с тобой, потому что ты был моим другом и ты во мне нуждался. Другой причины не было. Поэтому не надо молоть чепуху про то, что ты отправишься в Лес Мрака без меня. Мы с тобой команда и это не надо забывать.»
«И все-таки», сказал Руперт, «официально ты теперь свободен. Я сказал свое слово.»
«Разве нам не нужен был свидетель?»
«У вас есть свидетель», сказал Защитник.
Руперт и единорог быстро повернулись и увидели Защитника, стоящего в дверях конюшни. Он слегка наклонил голову Руперту, который кивнул в ответ.
Защитник был в полных броневых доспехах. Полированная сталь холодно сверкала в свете фонаря, вся поверхность доспехов была выгравирована геральдическими знаками и древними магическими символами-оберегами. Под мышкой он нес обыкновенный стальной шлем, громадные руки были защищены массивными стальными перчатками. Он казался грозным и совершенно неодолимым.
«Сэр Защитник », ровно спросил Руперт, «время выходить?»
«Уже скоро, Сир. Король сказал мне, что вы отказались взять один из Адских Мечей, что был вам предложен.»
«Верно.»
«Ваш долг - взять этот Меч.»
«Мой долг - это Страна, сэр Защитник. А проклятые Мечи - большая угроза Лесу, чем сама тьма.»
Защитник медленно кивнул. «Вероятно, вы правы, Сир. Что до меня, я не никогда не видел много проку от магии.»
Руперт остро взглянул на Защитника. Казалось, что тот хочет что-то сказать Руперту, что-то важное.
«Вы видели Мага?», вдруг спросил Защитник.
«Да», ответил Руперт, «мы немного поговорили.»
«Он снова пьян.»
«Я никогда не видел его другим.»
«А я видел», сказал Защитник. «Но это было очень давно.» Он прислонился спиной к стене конюшни, его холодные темные глаза невидяще смотрели на Руперта. «Тогда он был велик. Мог бы стать Величайшим Колдуном. Мог бы стать той легендой, о которой все рассказывают. Мог бы стать великим героем их тех, что когда-либо видела Страна.»
Руперт внимательно слушал. В голосе Защитника слышалась ненависть и горечь, но за всем этим стояло что-то иное…
«Сэр Защитник, почему Верховный Маг покинул Замок после смерти моей матери?»
«Он мог спасти ее. Если бы был трезвым. Если б находился на месте.»
Лицо Защитника исказила ярость и Руперту захотелось отвернуться. Казалось почти непристойным видеть такие обнаженные эмоции на лице человека, который обычно демонстрировал стойкое самообладание. «Я пришел в Лесной Замок из-за Мага, Руперт. Он был знаменит, и мне захотелось стать частью этой славы, этой легенды. Поэтому я пришел служить вашему отцу, как его Защитник.
Тогда-то я и узнал правду о легендарном Верховном Маге. Ваша мать была красавицей, Руперт. Все так говорили. Когда в то лето она заболела, вся Страна молилась о ее выздоровлении. В тот день Маг должен был находиться с ней. Вместо этого он оставил ее и ушел куда-то пьянствовать. К тому моменту, когда я нашел его и приволок назад, было уже слишком поздно.
А потом он сбежал! Сбежал! Я почти что поклонялся этому человеку, Руперт, я верил в него. А он обернулся всего только пьяницей и трусом. Я мог бы много чего простить ему, но только не это. Это - никогда. Он позволил вашей матери умереть, а потом удрал.
А сейчас он вернулся и снова все наши судьбы покоятся в его дрожащих руках. После стольких лет, несмотря на все, чего я достиг как Защитник, судьба Страны снова будет решаться не героями, воинами и чистой холодной сталью, а пьяным трусом и его магией!»
Защитник вдруг повернулся и вышел из конюшен, сжав ладони в массивные кулаки. Руперт вспомнил, как они стоят рядом на холме и смотрят вниз на шахту Медянки. И Защитник рассказывает, что ребенком убежал от шахты, но больше никогда в жизни ни от чего не бегал, никогда.

* * *

Джулия локтями прокладывала путь в густеющей толпе, не обращая внимания на недовольные взгляды и приглушенные проклятия тех, кто попадался на дороге. День начался как основательно гнусный и последние часы не показывали признаков улучшения. Она остановилась и огляделась, вопреки надежде надеясь увидеть Руперта где-нибудь во дворе, но его нигде не было видно. Джулия вздохнула и снова направилась в дальний угол, где ее дожидалось войско из женщин-бойцов. Она обещала устроить им последнюю тренировку перед битвой, хотя это уже почти ничего не меняло. Они держались хорошо, гораздо лучше, чем она ожидала, и конечно во много раз лучше, чем ожидали стражники Замка.
Еще несколько месяцев тренировок и они были бы достаточно хороши даже для…
Джулия печально улыбнулась. У них больше нет не то что месяцев, у них нет даже нескольких часов. Ворота откроют на рассвете и вскоре после этого женщины либо станут воинами, либо будут мертвы.
Рука Джулии стиснула рукоять меча так сильно, что заныли косточки. Так много следовало сделать, но никогда не хватало времени. Руперт должен быть где-то здесь, однако его никто не видел целую вечность, словно он исчез с лица земли. Ей надо найти его прежде чем начнется битва, надо обязательно, однако ее ждут женщины. Мысли Джулии бешено работали, пока она пропихивалась сквозь толпу, отчаянно ища выход из положения, а потом внезапное спокойствие пало на нее, когда она поняла, что выхода нет. Она нужна своим женщинам, она дала слово, что будет там. Руперт должен это понять. Руперт много чего знает о долге.
Толпа перед ней вдруг расступилась и Джулия остановилась, когда навстречу шагнул король Джон и загородил дорогу. Возле короля стоял Харальд, неся в руках громадный длинный меч в ножнах так, словно он был одновременно бесконечно ценным и неимоверно отвратительным. Джулия настороженно смотрела на Харальда и короля, пока они кланялись ей. Они вежливы и церемонны, это значит, что они чего-то хотят. Она смотрела, как изменились их лица, когда они заметили на ней боевой костюм, и вежливо улыбнулась, приглашая их сказать что-нибудь. Пришлось перерыть половину прачечных Замка, чтобы разыскать разумную, хорошо разношенную одежду, которую она носила во время путешествия с Рупертом, но дело того стоило. Впервые за много месяцев она чувствовала себя по-настоящему удобно.
И кроме того: невозможно эффективно пользоваться мечом в церемониальном платье.
«Принцесса Джулия», медленно произнес король, «ваши одежды едва ли приличествуют леди Двора.»
«Конечно, нет», ответила Джулия. «Но вполне годятся для битвы. Если вы думаете, что я выйду драться с демонами на высоких каблуках и в длинно развевающемся платье, то вы сошли с ума. А сейчас: вы хотите сказать мне что-то конкретное, или просто критикуете моды?»
«Мы принесли тебе кое-что», сказал Харальд.
«Да?», с подозрением отреагировала Джулия. «И что же это может быть?»
«Меч», сказал Харальд, «он зовется Волчья Отрава.»
Он вручил ей длинные серебряные ножны и Джулия долгую секунду смотрела на них перед тем, как наконец взяла в руки. Несмотря на свои семь с лишним футов длины, меч казался практически невесомым. Ножны покрывали древние, глубоко врезанные руны, дразнившие взгляд намеками на смысл. Мне не нравится этот меч, вдруг подумала Джулия. Он кажется… порочным. Она начала возвращать меч Харальду, но остановилась, осознав, что и он и король Джон носят похожие мечи, прикрепленные на спинах. Длинные, покрытые кожей рукояти выглядывали над их плечами, словно бдительные глаза. И тогда Джулия вспомнила имя.
«Это один из Адских Мечей», медленно сказала она. «Один из самых сильных и злых Мечей, когда-либо сотворенных человеком. И вы ждете, что я воспользуюсь им?»
«Теперь они - наша единственная надежда», сказал король. «Нам нужна их сила.»
«Постойте», подозрительно сказала Джулия. «Почему вы предлагаете этот Меч мне, а не Руперту?»
«Он не хочет его брать», ответил Харальд.
«Почему?»
Харальд слегка улыбнулся. «Наверное, боится его силы.»
«Скорее всего», сказала Джулия, «у него есть причина.»
Король неловко шевельнулся, когда Джулия перевела на него требовательный взгляд. «Мы предложили ему этот клинок, Джулия, но он отказался взять его. Он сказал… он сказал, что больше не доверяет магическим мечам. Ты понимаешь, что он хотел этим сказать?»
Джулия нахмурилась и закусила нижнюю губу. «Нет», ответила она наконец, «не понимаю.» Она взвесила Волчью Отраву в руке и сделала жест, словно намеревалась вынуть его. Харальд и король оба выдохнули и сделали шаг назад.
«Не надо», быстро сказал король Джон. «Ты можешь разбудить его.»
Джулия посмотрела на вложенный в ножны Меч и задумчиво нахмурилась.
«Три Адских Меча, каждый со своими свойствами. Я помню истории, которые рассказывал мне отец, когда я была ребенком. О трех магических Мечах, о зле и разрушении, причиненными ими прежде, чем удалось с ними справиться.
Камнелом, Ярило, Волчья Отрава. Никогда не думала, что буду держать легенду в собственных руках. Какими свойствами обладает Волчья Отрава? Что он делает?»
«Мы не знаем точно», ответил король. «Слишком долго никто не осмеливался вынимать ни один из этих клинков…»
«Великолепно», сказала Джулия. «Просто великолепно. Ладно, а что вообще вы знаете об Адских Мечах?»
«Им нравится кровь», тихо ответил Харальд. «И они любят убивать.»
Джулия остро взглянула на него. Что-то такое было в голосе Харальда…
Что-то похожее на страх или ненависть…
«Но почему я?», вдруг спросила она. «Хорошо, Руперт не хочет брать Меч, но почему он должен быть моим? Почему не дать его Защитнику, или Астрологу, или…»
«Ты - королевской крови», сказал король.
Джулия криво улыбнулась. «Понятно. Такой Меч любого может сделать королем, и нет никого другого, кому можно доверить подобную силу.»
«Верно», сказал король, «никого, кроме тебя.»
«Могу поспорить, это большая заноза в ваши задницы», сказала Джулия.
«Женщина с Мечом: куда катится мир? Хорошо, я воспользуюсь Волчьей Отравой. Но только если потребуется. Я тоже не доверяю магическим мечам.»
Она забросила ножны за левое плечо и надежно закрепила. Харальд было двинулся помогать, но замер, пригвожденный к месту саркастическим взглядом Джулии.
«Кто-нибудь из вас видел Руперта?», спросила она подчеркнуто обычным тоном.
«Не сомневаюсь, что он где-то здесь», сказал король. «Но я не видел его с тех пор, как умер Дарий.»
«Ага, я слышала», сказала Джулия. «Приятно сознавать, что Дарий получил, наконец, то, что заслуживал.»
«Именно», сказал Харальд. «Я тоже не видел Руперта, но вообще-то ему нечего мне сказать после того, как я попросил его быть шафером на нашей свадьбе.»
Джулия посмотрела на него, потом на короля. «Вы не можете просто отстать от него? Даже сейчас вы не хотите дать ему немного покоя или надежды на покой. Вы оба не заслуживаете даже моего презрения. Убирайтесь с глаз моих…»
«Джулия…», начал король.
«Убирайтесь!»
Король Джон стесненно поклонился, повернулся и пошел прочь. Харальд открыл было рот что-то сказать и Джулия положила руку на рукоять меча.
Харальд вежливо улыбнулся и нырнул за отцом в толпу. Джулия следила, как он уходит, и удивилась, обнаружив, что дрожит от силы эмоций. Она глубоко вздохнула, наполнив легкие морозным воздухом двора и спокойствие медленно воротилось к ней. Руперт, дорогой, что же мы делаем? Она медленно покачала головой и вздрогнула, когда в уголке глаза мелькнула длинная, обтянутая кожей рукоять меча. Джулия нахмурилась и повернула голову в другую сторону.
При всей своей легкости Волчья Отрава прочно и тревожно утверждал свое присутствие на ее спине, и она совсем не была убеждена, что поступила правильно, приняв его. Ей более по душе был знакомый клинок, висящий на своем обычном месте на левом бедре, клинок, что дал ей Руперт на прогалине Леса Мрака, когда все казалось потерянным…
Джулия огляделась в плотно забитом, гудящем дворе. Где бы ты ни был, Руперт, береги спину. Она устало вздохнула разок и зашагала сквозь толпу туда, где дожидались женщины-бойцы. И Адский Меч на спине, казалось, с каждым шагом становился немного тяжелее.

* * *

Руперт стоял в тенях перед дверью конюшни, наблюдая, как Джулия тренирует свое женское войско. Мечи, копья и ручные топоры поблескивали в свете факелов, когда женщины делали стойки и выпады, несмотря на тяжелые кольчуги, движения оставались весьма грациозными. Джулия расхаживала перед ними, коротко приостанавливаясь, чтобы улыбнуться и одобрить, или продемонстрировать трудный удар или прием парирования. В мерцающем, неверном свете высокая фигура с мечом в руках казалась похожей на какую-то древнюю богиню-воительницу, обучающую искусству войны своих почитательниц.
На ней были те одежды, в которых Руперт увидел ее впервые и он не понимал, почему это так больно ранит его. В своих старых одеждах, с длинными светлыми волосами, скрученными сзади в две простые, функциональные косы, она походила на горькое, обвиняющее воспоминание о времени, когда они были вместе до прихода в Лесной Замок. Он был счастлив тогда.
«Я хочу, чтобы ты пошел и поговорил с ней», сказал единорог. «Стоя здесь хмурый и мрачный, ты действуешь мне на нервы.»
«Мне нечего ей сказать», тихо произнес Руперт. «Она выходит замуж за Харальд по собственной свободной воле.»
«Ну, да, так я и поверил», сказал единорог. «Скажи еще, что демоны - вегетарианцы. Ты слишком несправедлив к девушке, Руперт. Если она выходит за Харальда, то только потому, что на нее давит Двор. Не скажешь, что у нее в этом есть какой-нибудь выбор, не правда?»
«Не знаю», устало сказал Руперт. «Ничего я больше не знаю.»
«Встряхнись», грубовато сказал единорог. «Нам скоро выходить во мрак. Какое удовольствие, когда ты обрушишь все свои заботы на демонов. Они не будут догадываться, от чего ты так взбеленился.»
«Ну да, конечно.» Во дворе Джулия вдруг повернулась лицом к конюшне и Руперт живо отступил внутрь, чтобы она не заметила его. Он не понимал, почему так злится. Ее жизнь это ее жизнь, она имеет право жить, как ей хочется. Он даже знаком-то с ней недолго. Они провели несколько месяцев вместе, а потом он оставил ее в Замке, уйдя на поиски Темной Башни. После стольких месяцев врозь, полагая что он погиб, следует ожидать, что Джулия повернется к кому-то другому. А Харальд всегда такой очаровательный ублюдок… Их брак почти неизбежен.
Может и так, мрачно подумал Руперт. Но я все-таки не собираюсь быть чертовым шафером!
Он повернулся спиной к открытой двери конюшни и раздраженно задергал свою новую кольчугу. Одеяние, очевидно, было сварганено на кого-то несколькими дюймами выше и заметно шире его, а в тех немногих местах, где кольчуга подходила, она немилосердно резала. Рукава длинны, штаны мешковаты, в поясе просто смех. И вдобавок ко всему, капюшон падает вперед на глаза.
Руперт потопал и походил туда-сюда меду стойлами, пытаясь приспособиться к доспехам, но скоро с отвращением сдался. Получить хорошую новую кольчугу займет несколько недель, а у него такого времени нет. Просто надо оставить все как есть.
«Типично», сказал он наконец.
«Что типично?», спросил единорог.
«Ну, вот он я, весь в блестящих новых доспехах, готовый выйти во мрак и сражаться со злом, а думаю только о том, как мне хочется отлить!»
Единорог бесчувственно фыркнул. «Это просто нервы, парень. Думай о чем-нибудь другом.»
«Тебе-то хорошо. Ты можешь помочиться, когда захочешь. А мне вначале надо отстегивать половину проклятых доспехов.»
«Не тремулируй», сказал единорог. «Как только выйдем из ворот, первый хороший взгляд на орду демонов выдавит из тебя всю мочу сразу - расстегиваться не придется.»
«Ну, хорошо, утешил.»
«Всегда пожалуйста.»
«А-а, к черту их», вдруг сказал Руперт и под пораженным взглядом единорога начал расстегивать доспехи.
«Руперт, что ты, черт побери, собираешься делать?»
«Вначале, избавиться от проклятых доспехов, а потом опустошить мочевой пузырь. Есть еще вопросы?»
«Всего один: сколько ты думаешь продержаться снаружи живым вообще без доспехов? Тебя разорвут на куски!»
«Когда выйду, я сожгу мост.»
«Насколько я помню», сказал единорог, с интересом наблюдая, как кольчужный костюм часть за частью летел на пол конюшни, «в последний раз, когда ты выбросил доспехи, то немедленно угодил в засаду шайки гоблинов и запугал их до полусмерти. Кто знает, может тебе снова повезет.»
«В любом случае, без доспехов я дерусь лучше», проворчал Руперт, бессмысленно уставившись в пространство и опустошая пузырь о подходящую подпорку стены. «Обычно кольчуга лучше, чем броневые доспехи, но эта сидит, как мешок, и попросту мешается. Рубаху я оставлю: я не совсем спятил. Хочешь еще что-то сказать?»
«Не осмеливаюсь», сказал единорог.
Руперт фыркнул и подошел к единорогу, заново прилаживая пояс с мечом.
«Теперь тебе лучше?», спросил единорог.
«Гораздо», ответил Руперт.
«Тогда, может, ты скажешь мне попросту, что ты думаешь о наших шансах выбраться из этой заварушки живыми?»
Руперт отвел взгляд от единорога и устало пожал плечами. «Не знаю, Бриз. На нашей стороне Верховный Маг, если он ко времени протрезвеет. И с Адскими Мечами должна быть большая разница, если мы сможем удержать их под контролем. Наши собственные шансы… не слишком хороши, но раньше мы выпутывались из крупных неприятностей, правда?»
«Другими словами», тихо сказал единорог, «мы собираемся там умереть.»
«Похоже на то», ответил наконец Руперт. «Вцепимся в удачу, насколько возможно. Теперь помочь нам может только чудо. Все же, в драке у нас есть возможность унести с собой немного демонов.»
«Тогда так и надо сделать», сказал единорог.
«Руперт…», сказала Джулия тихим, нерешительным голосом. «Мне надо поговорить с тобой.»
Руперт быстро оглянулся. В дверях конюшни полусилуэтом стояла Джулия.
Она медленно вошла в свет фонаря и Руперт не знал, что делать: улыбнуться ли, поклониться или повернуться и убежать. В своих старых знакомых одеждах она казалась именно такой, какой и должна была быть, а ему не хотелось об этом вспоминать.
«Я сейчас занят, Джулия. Это может подождать?»
«Нет», сказала Джулия, «не может.»
Она молча рассматривала Руперта, вбирая в себя темные круги изнеможения под глазами, всю его настороженную, внимательную повадку. У него был какой-то мрачный, побежденный вид, которого она никогда прежде не видела, и на мгновение показалось, что она смотрит на незнакомца. Мгновение миновало и Джулия вдруг улыбнулась. Когда сомневаешься, начинай с главного.
«Я люблю тебя, Руперт.»
Он вздрогнул, словно она ударила его. «Конечно любишь. И поэтому выходишь за Харальда.»
«Нет, Руперт. Мне могут грозить и умолять, меня могут с криками и воплями силой приволочь к алтарю, но никогда не заставят выйти за него.»
«Да-да, конечно.» Похоже, Руперт не мог собрать достаточно сил, чтобы разозлиться, он слишком устал для всего, кроме горечи. Джулия дотянулась и дотронулась ладонью до его руки, и это было тяжело.
«Руперт, я не хочу, чтобы ты шел в битву, веруя в ложь. Мне плевать на Харальда, на то, что я принцесса, на все - лишь бы быть с тобой.»
«Я видел тебя во Дворе», с трудом сказал Руперт, «я видел тебя с Харальдом…»
«Я разозлилась», сказала Джулия, «я хотела тебя уязвить, заставить ревновать, потому что… о, Руперт…»
Она шагнула вперед и обняла его. Он отчаянно, словно утопающий, вцепился в нее, припав лицом к шее. Она тоже яростно обнимала его, не вздрагивая даже тогда, когда было больно от его объятий.
«Не покидай меня», хрипло сказал Руперт в ее затылок. «Ты - все, что у меня осталось.»
«Я тебя никогда не покину», тихо сказала Джулия. «Больше никогда.»
«Я тоже», сказал единорог, легонько бодая их головой. Не оборачиваясь, Руперт вслепую протянул руку и обнял единорога за шею.
Немного погодя Руперт вновь обрел самообладание и выпрямился. Джулия отпустила его и поправляла его кольчужную рубаху так, чтобы не смотреть ему в лицо, пока он не успокоится. Руперт как-то забавно относится к таким вещам.
«Сколько еще до открытия ворот?», спросила она намеренно спокойным и ровным голосом.
«Уже не долго», ответил Руперт. Он улыбнулся Джулии, хлопотавшей над ним, потом вдруг нахмурился, заметив наконец покрытую кожей рукоять Меча, торчащую из-за ее левого плеча. «Джулия, откуда у тебя этот Меч?»
Она уловила напряжение голоса и отступила на шаг, чтобы смотреть ему прямо в лицо.
«Король захотел, чтобы Меч был у меня. Он сказал, что ты его отверг.»
«Да, отверг. И хочу, чтобы ты тоже отвергла.»
«Это всего только меч, Руперт.»
«Нет, не только! У тебя на спине Адский Меч: зло, настолько большое, что мои предки заперли его в Оружейной больше чем на пять сотен лет, не рискуя им пользоваться.»
«Как меч может быть настолько зол?»
Руперт прямо посмотрел на нее. «Если верить легенде, эти Мечи живые, и они развращают души тех, кто носит их.»
Джулия нетерпеливо тряхнула головой. «Меч - это меч. Правда, он кажется… каким-то нечистым. Но пока он убивает демонов, я буду им пользоваться. Во всяком случае, ты сам носишь магический Меч.» Джулия вдруг прервалась и застенчиво взглянула на Руперта. «Радужный Меч, я совсем забыла о нем. Почему мы не можем воспользоваться им против тьмы? Раньше же он подействовал?»
Руперт покачал головой. «Я уже пробовал, Джулия. Он больше не работает.»
Джулия изменилась в лице и секунду они стояли в молчании. Джулия выглянула в дверь конюшни. «Руперт, я больше не могу здесь оставаться. Меня ждут мои женщины.»
«Да, я наблюдал твою тренировку. Они выглядят… многообещающе.» Руперт вдруг улыбнулся. «Мне кажется, красотка, не совсем честно посылать тебя во мрак с Адским Мечом в руках во главе отряда женщин-бойцов. Я хочу сказать, что мы хотели всего лишь убивать демонов, а не запугивать их до смерти…»
Джулия засмеялась. «Ты заплатишь мне за это после битвы.»
«Обещаешь?»
«Обещаю.»
Они посмотрели в лицо друг другу. Руперт взял руки Джулии в свои ладони.
«Джулия, что бы ни случилось… Я люблю тебя. Никогда не сомневайся в этом.»
«Я люблю тебя, Руперт. Береги спину.»
«Хорошо. А после нашей победы…»
«Да», сказала Джулия, «Тогда будет время для всего, после нашей победы.»
Они крепко и долго поцеловались, потом Джулия повернулась и пошла из конюшни к своим женщинам. Руперт смотрел, как она идет, и впервые за долгое время ощутил себя в мире с самим собой. Он сунул руку внутрь кольчужной рубахи и из-под кожаной боевой куртки вынул мятый, потертый платок в пятнах выцветшей крови. «Сувенир моей дамы», тихо произнес он. Руперт приложил платок к губам, потом тщательно затолкал его на место - над сердцем.
«Копьеносцы, по коням! На воротах - стоять наготове!»
Голос Защитника громом раскатился по двору и на мгновение рокот толпы стих, а потом начался бедлам выкрикиваемых приказов и ржущих лошадей. Руперт глубоко вздохнул, поднял выше плечи и повел единорога во двор.
Защитник сидел верхом на массивном коне со злобными глазами, свет факелов отсвечивал красным на его полированных доспехах. Внушительный и непобедимый, возвышающийся над бурлящей толпой герой легенд. Он нетерпеливо помахивал своим боевым топором и сотня копьеносцев понукала лошадей, занимая позиции позади него. Заостренные копья горделиво вонзались в беззвездное ночное небо, древки поблескивали яркими разноцветными ленточками и сувенирами дам, словно множество блестящих штандартов. Позади копейщиков строились стражники и солдаты, смеясь, пошучивая и передавая по кругу фляжки с вином. Они притоптывали ногами от холода и поглядывали на запертые ворота с нетерпеливым предвкушением боя, радуясь, что ожидание почти завершено. А еще позади, замыкая тыл, собирались придворные, крестьяне и торговцы, чувствующие себя неудобно в плохо подогнанных доспехах, но с тайной решимостью быть на месте, когда настанет время. Мужчины и женщины стояли бок о бок, держа мечи, пики и боевые топоры, и никому это не казалось странным.
Женщины шли в бой по той же причине, что и мужчины: потому что они были нужны и потому что других воинов просто не было.
Руперт сел на единорога и медленно поехал сквозь толпу, чтобы занять свое место во главе армии. Невесть откуда появилась горстка стражников и выстроилась вокруг него в почетный караул. Руперт склонил перед ними голову и десять стражников, которых он привел домой из Леса Мрака, отсалютовали в ответ своими мечами.
«Какого дьявола вы здесь находитесь?», спросил Руперт. «Вы должны спокойно сидеть в бараках, потому что еле ковыляете от ран.»
«Если ковыляем, значит еще не ранены», возразил Роб Хоук. «Таково правило. И кроме того, почему все удовольствия должны достаться вам? Мы только-только вошли во вкус и привыкли убивать демонов, как вы затащили нас обратно в Замок.»
«Вы же понимаете, что все шансы горой стоят против нас», начал было Руперт, но прервался, когда все стражники насмешливо расхохотались.
«А когда шансы были горой за нас?», ухмыльнулся Хоук. «Мы и к такому уже привыкли.»
«Мы - смертники!», простонал другой стражник. «Мы просто обречены!»
Несколько стражников под сурдинку завыли похоронный марш, но быстро сменили его на разухабистую песню. Люди вокруг оборачивались, а потом торопливо отводили глаза. Руперт не мог говорить от смеха. Когда маленький отряд подошел к воротам Замка он подпевал своим людям в разбойном марше, где регулярно повторялось слово «обречены!».
Король Джон согнулся возле своего коня в тени Северной стены, борясь с неподатливой завязкой подпруги. Взъерошенные седые волосы удерживались на месте просто кожаной лентой, а на кольчуге были видны шрамы и заплаты от сотни прошлых компаний. Камнелом прильнул к его спине, словно стал его частью, однако на левом бедре продолжал оставаться старый, знакомый меч.
Астролог терпеливо ждал рядом. В конце концов он протянул руку и ловко затянул подпругу, как надо.
«Спасибо», грубовато буркнул король и выпрямился. «Всегда мешкаю с упряжью.»
«Всегда пожалуйста, Джон.»
«Я рад, что ты здесь, Томас. Похоже, всем остальным в Замке наплевать, жив я или мертв.»
«С тобой всегда твоя семья.»
«Семья», сказал король Джон. «С тех пор, как умерла Элеонор, у меня нет семьи. Мои сыновья и я… это не назовешь настоящей близостью. Для близости нет и причин. Харальд достаточно храбрый боец и лучший, чем я, правитель, но сердце его так же пусто, как кошель бедняка. Не думаю, что он понимает, что такое настоящая эмоция.»
«А Руперт?»
На мгновение Томас Грей подумал, что Джон скажет ему, чтобы он занимался своими делами, но потом плечи Джона вдруг поникли и король показался заметно старее.
«Да, Руперт. Ни разу в жизни этот мальчик не сделал то, чего я от него ждал. По правде говоря, его сейчас даже не должно было быть здесь. Когда я послал его в тот поход, я не ожидал увидеть его снова. Конечно, даже не предполагалось, что он на самом деле отыщет и победит дракона, считали, что он попросту разумно удалится в изгнание, чего я и хотел. Но нет, ему всегда надо по-своему. Ему надо выполнить свой долг. Что ж, сам по себе он неплохой паренек.»
«Тогда почему он не здесь с тобой?»
«Нет причин, по которым ему надо быть здесь. Со дня своего рождения он не знал ничего, кроме одиночества и отчаянья, и все из-за меня. Мне не нужен был второй сын и я его не хотел, а Двор живо подхватывает подобные настроения. Они превратили его жизнь в страдание, и я им это позволил. Я мог бы защищать его, советовать… мог бы любить. Но я никогда этого не делал, потому что всегда понимал, что в один прекрасный день мне, возможно, придется отдать приказ о его казни, чтобы гарантировать трон для Харальда.
Мне пришлось бы сделать именно так. Страна не пережила бы гражданскую войну, по крайней мере сразу после Пограничной войны с Пригорьем. А теперь, после стольких лет… Я не перестаю думать, что Страна была бы в большей безопасности в руках Руперта, нежели Харальда. По крайней мере, у Руперта есть сердце.»
Джон повернулся к своему коню, подергал за подпругу, убеждаясь, что она затянута крепко, потом взобрался в седло. Конь нетерпеливо вскидывал голову, желая двигаться. Джон неторопливо уселся поудобнее, потом улыбнулся Томасу Грею.
«Мы скоро выступаем. Пожелай мне удачи.»
«Удачи, Джон. И береги спину.»
Король Джон послал коня вперед и медленно поехал сквозь тесные ряды ожидающей армии к своим сыновьям перед воротами Замка.

* * *

Руки Руперт крепко сжали поводья единорога, когда он увидел, что отец медленно и целеустремленно движется в его сторону. Мышцы спины болезненно напряглись, когда он с трудом попытался казаться спокойным и незаинтересованным. «Чего ты хочешь от меня сейчас?», с горечью подумал он. Ты больше ничего не можешь для меня сделать, ты больше ничего не можешь у меня взять. Стражники, окружающие его, настороженно замолкли и следили, как король аккуратно довел коня до своего места между Рупертом и Харальдом. Оба принца коротко поклонились королю.
«Ты прибыл вовремя, отец», гладко сказал Харальд. «Мы уже начали беспокоиться о тебе.»
«Благодарю, Харальд», сказал король. «А теперь, если позволишь, я желаю поговорить с Рупертом наедине.»
Харальд слегка напрягся и бросил на Руперта быстрый испытующий взгляд, прежде чем холодно поклонился и отвел коня на несколько ярдов. Он твердо сидел в седле, разглядывая громадные дубовые ворота, и лицо его ничего не выражало, совсем ничего. Король Джон отвернулся от него и многозначительно посмотрел на почетную стражу Руперта. Стражники спокойно смотрели в ответ.

Предыдущая страница 18 Следующая страница


19 Саймон Грин

Некоторые демонстративно держали руки на рукоятках мечей. Король мрачно улыбнулся.
«Отзови своих псов, Руперт. Пока я не решил надеть на них намордники.»
Стражники посмотрели на Руперта, который неохотно кивнул. Стражники поклонились ему, холодно взглянули на короля и отступили в толпу, хотя и не очень далеко. Руперт внимательно смотрел на короля.
«Чего бы ты не хотел от меня, отец, ответом будет нет.»
«Ты, как всегда, осторожен, Руперт.»
«У меня богатый опыт.»
Король отвернулся, не в силах встретить прямой взгляд Руперта. Руки короля бесцельно теребили поводья и конь его беспокойно шевелился.
«Руперт…»
«Слушаю, отец.»
«Сколь осталось до выхода?»
«Самое большее несколько минут.»
«Ты ненавидишь меня, сын?»
Внезапный вопрос застал Руперта врасплох и он медлил с ответом. «Мне кажется, временами да. У меня чертовски мало причин любить тебя, однако я всегда понимал, что король и Страна должны стоять на первом месте.»
«Политика», вздохнул король. «Она кажется такой пустячной теперь по сравнению с долгой ночью, ждущей нас за стенами. Я всегда старался ради Страны, всегда делал то, что мне казалось правильным, даже когда приходилось жертвовать самым ценным для меня, однако все, за что я боролся, похоже, больше не имеет никакого значения. Руперт, ты мой сын, моя плоть и кровь, и я хочу, чтобы ты знал: я горжусь тобой. Несмотря на… многие вещи, ты всегда был верен Стране и долгу.»
«Почему ты ждал так долго, чтобы сказать мне это только сейчас?», спросил Руперт. «Почему ты не сказал хоть разок, когда это имело значение, перед всем Двором?»
«Чтобы сделать тебя еще большей целью придворных интриг?», тихо спросил король. «Я держал тебя в изоляции от трона и баронов, чтобы сторонники Харальда не рассматривали тебя как угрозу. Был ли я действительно не прав, когда хотел видеть тебя скорее живым, нежели повешенным в качестве беззаконного претендента на трон?»
«Ты поступал так не потому», прямо сказал Руперт. «Ты делал все ради Харальда, а не ради меня.»
Король Джон молча кивнул. «Я хотел, как лучше», произнес он наконец.
«Где твои доспехи? Почему ты не в полном облачении?»
«Они мешаются. Мне удобнее без доспехов.»
Короля это не убедило, но он не стал возражать, чтобы не рисковать разрушить слабое понимание между ними. «Береги себя, сын. Я хочу, чтобы ты вернулся живым.»
«Я сделаю все, чтобы выполнить твое желание», торжественно сказал Руперт и оба коротко хохотнули.
Возникла пауза, когда они искали, что же еще сказать, и обнаружили, что сказано все. У них всегда было мало общего и Руперт понимал, что отец уже снова начал отдаляться.
«Не понимаю, чего все так беспокоятся?», сказал он наконец. «Как мы можем проиграть, если нас возглавляет Защитник?» Он жестом показал на Защитника, бесстрастно сидевшего верхом на своем бронированном боевом коне, словно ожившая статуя древнего героя.
Король Джон коротко взглянул на Защитника и нахмурился. «Защитник не является краеугольным камнем победы, Руперт. С тех пор, как он стал моим Защитником, он ни разу не терпел поражений в битвах, и это делает его очень опасным для нас и для себя.»
«Опасным? Каким образом?»
«Он чересчур самоуверен. К тому моменту, когда он поймет, что, вообще говоря, не является неуязвимым, может оказаться слишком поздно для какой-либо надежды и для него, и для тех, кто сражается рядом с ним.»
Руперт рассудительно кивнул. «Я присмотрю за ним.»
«Мудрое решение.» Король Джон тронул поводья и повернул коня. «Теперь, пока еще есть время, мне надо поговорить с твоим братом.»
«Отец», вдруг спросил Руперт, «если бы ты решил, что это необходимо, ты приказал бы меня убить?»
Король глянул через плечо. «Да, черт побери», спокойно ответил он и повел коня в плотную тьму туда, где на своем скакуне дожидался Харальд.
Руперт медленно покачал головой и отвернулся.
«Что ж, вот мы снова выходим, Бриз. Снова посмотрим в лицо тьме.»
«Хорошо», сказал единорог. «Я сыт по горло ожиданием. Все что угодно лучше ожидания. Ну, почти все.»
«Да. Я боюсь, Бриз.»
«Я тоже, Руперт.»
«Кишки крутит, ты не поверишь как.»
«Ничего, ничего. Ворота скоро откроют, а как начнется бой больше не будет времени для страха.»
«Ну, да, конечно. О черт, мне снова надо отлить.»
«Нет, не надо.»
«Эй, чей это пузырь?»
«На воротах, внимание!», прокричал Защитник и на армию пала внезапная тишина в то мгновение, когда все осознали, что ворота наконец сейчас откроют. Полдюжины солдат выдвинулись на позицию перед воротами, готовые по приказу короля отодвинуть большие стальные болты. Руперт продел правую руку в лямки щита и надежно закрепил. Тяжелый щит на руке успокаивал. Руперт крепко стиснул повод левой рукой и вынул меч. Знакомая рукоятка вызывала приятное ощущение.
Его стражники пропихнулись сквозь толпу и вновь заняли свои позиции вокруг него. Они беспокойно переминались с ноги на ногу и нетерпеливо помахивали мечами, уперевшись взглядами в дубовые ворота. Руперт почувствовал, что сейчас, когда момент наконец настал, на него нисходит странное спокойствие. Так или иначе, но наверное в последний раз надо посмотреть в лицо тьме. Джулия окликнула его, он посмотрел назад и увидел, что она медленно маневрирует конем в толпе, направляясь к нему. Войско женщин-бойцов образовало вокруг нее почетный эскорт. Женщины казались суровыми, умелыми и готовыми к битве. Руперт с грустью подумал, что сам вряд ли кажется таким же грозным. Он вежливо поклонился женщинам и обменялся улыбками с Джулией, остановившей своего коня рядом с ним.
«Похоже, мы наконец выходим», сказала Джулия.
«Похоже», согласился Руперт.
«Ты готов к драке?»
«Готов, конечно. Как Маг?»
«Старается выглядеть уверенным, однако не слишком убедителен. Астролог собрал с полсотни мелких колдунов и колдуний, но ни один многого не стоит. Маг заставил их работать вместе на поддержку его заклинаний, но пока непонятно насколько успешно.»
«Джулия, думаешь, мой план сработает?»
Она засмеялась. «Никаких шансов. Но мы же должны что-то делать, не так ли?»
Руперт вздохнул. «Было бы приятнее, если б хоть кто-то верил в мой план.»
«Лучше было солгать?»
«По правде говоря, да.»
«Армия, смирно!», прогремел Защитник и во дворе наступил внезапный покой, нарушаемый лишь стуком копыт и фырканьем нетерпеливых лошадей. Руперт передвинул щит в более удобное место и покрепче сжал меч. Соединенное дыхание полутысячи мужчин и женщин вокруг казалось в тишине странно громким и четким, словно бесконечный прибой. В мерцающем свете факелов кроваво-красно поблескивали мечи, булавы и наконечники копий. Исчезли страх и напряжение, заполнявшие двор, сменившись яростной решимостью, охватившей всю армию, спаяв всех вместе словно одним гигантским сердечным ритмом.
Решимость заставить демонов дорого заплатить за то, что они сделали с Лесной Страной. Король Джон поднял меч.
«Открыть ворота!»
Тяжелые стальные болты с грохотом вернулись в гнезда, гигантские дубовые створки разошлись и последняя армия Лесной Страны двинулась вперед навстречу своей судьбе.

* * *

Стук копыт громовым эхом отозвался от стен донжона, а потом они очутились снаружи, направляясь в атаку через опущенный подъемный мост. Свет факелов впереди слабел и армия погрузилась в бесконечную ночь. Наверху плыла прокаженная Луна, голубая, полная и зловещая. В окружающих тенях Леса Мрака тысячами вставали демоны, кривые, безобразные, чудовищно злобные. Ни один монстр не походил на другого, но горящие глаза наполнял одинаковый голод, и они двигались в едином темном порыве. Болезненно-голубой свет Луны тускло поблескивал на клыках и когтях созданий ночи, когда они пресмыкались, ковыляли и выползали из зияющих трещин земли. Потом армия врезалась в собравшихся демонов и началось побоище.
В кипящей тьме подымались и падали мечи, кровь демонов брызгала в вонючем воздухе, однако первоначальная сила атаки быстро впиталась в громадное численное превосходство демонской орды. Копейщики упорно давили и двигались вперед, сопровождаемые немногими стражниками, однако основная масса армии скоро оказалась в окружении в нескольких сотнях ярдов от покрытого льдом рва. Кони ржали и вставали на дыбы, демоны кишели вокруг и набрасывались на них, и часто только натиск тел спасал бедных животных от того, чтобы не быть разорванными на части или даже хуже. Армия беспорядочно кружилась на краю Леса Мрака, уже распавшись на десятки окруженных групп, отчаянно дерущихся, чтобы удержаться против не стихающего потока новых демонов, выбегающих из тьмы. Воздух полнился криками, воплями, боевыми кличами и резкими рвущими звуками стали, впивающейся в плоть, однако сами демоны атаковали в молчании, не испуская ни звука, даже когда умирали. В нереальном свете Голубой Луны демоны больше походили на чудовищные привидения, на кошмары, что ожили и приобрели плоть. И хотя армия храбро сражалась, уже больше половины бойцов были опрокинуты и зверски убиты в самые первые минуты боя и их предсмертные вопли были милосердно коротки.
Просто демонов было слишком много.
В ночи внезапно сверкнул свет и затрещало белое пламя, горевшее без всякой поддержки в воздухе высоко над битвой. Зазубренные разряды молний вонзились в Лес Мрака, расшвыривая демонов в разные стороны. Десятки тварей слепо заковыляли по полю сражения, беззвучно воя и горя огнем, словно факелы. Другие хватались за горло и, задыхаясь, валились на землю, когда воздух внезапно исчезал из их легких. Гибельный огонь серебристо сверкал в ночи и всюду ощущалось присутствие Высокой Магии. Демоны набросились на демонов и рвали друг друга на куски, немногие выжившие в слепом бешенстве носились демонской ордой, пока не были полностью сметены. Демоны начали медленно отступать и армия надавила вперед, выкрикивая хвалы Верховному Магу и яростно преследуя отходящих демонов. А потом гибельный огонь вдруг погас и Высокая Магия перестала пульсировать в воздухе. В Лес Мрака вернулась тьма, оставив лишь гнусный свет Голубой Луны.
Руперт склонился в седле и перерубил прыгнувшего демона, а потом резко нырнул в сторону, когда с нависающей ветви по нему хлестнуло колючее щупальце. Он замахнулся, чтобы ударить по щупальцу, но единорог уже унес его за пределы досягаемости. Битва выродилась в ужасное кромешное месиво. В атаке демонов не было ни стройности, ни порядка, они неслись сразу со всех сторон, и место каждой павшей твари занимала сотня других. Армия и демоны волнами колыхались вперед и назад в кровавой путанице мечей, топоров, клыков и когтей, и на земле негде было ступить от неподвижных тел. Руперт огляделся в поисках какого-нибудь прикрытия. Его стражники исчезли, отделившись от него, когда армия распалась на отдельные сражающиеся группы. Он хрипло выругался и злобно рубанул демонов, что закружились возле единорога. Когда пропала магия Верховного Мага, армия утеряла то немногое преимущество, которое приобрела с нею, и уже некоторые более мелкие группы воинов отступали, когда демоны врезались в них с обновленной жестокостью.
Руперт разрубил демона, который упорно продолжал цепляться за его сапог, даже распластанный надвое, и быстро осмотрелся вокруг. Менее половины Лесной Армии еще оставалась на ногах и дралась, и всех, кроме немногих, демоны медленно теснили. Раненых не существовало с обоих сторон: демоны были голодны. Руперт с трудом проглотил комок в горле, осознав, как много воинов его армии уже мертвы, хотя битва едва началась.
У нас с самого начала не было ни шанса, медленно подумал он. Я обещал людям шанс спасти Лесную Страну, и этим всего лишь привел их к смерти.
Провались оно все пропадом! Но должно же быть что-то, что остановит демонов!
Должно!
Он рубил вокруг себя мечом, пытаясь высвободить немного пространства, но куда бы не поворачивался, набегало все больше и больше демонов, рвущихся к единорогу со всех сторон. Медленно, фут за футом демоны теснили армию, битва теперь превратилась в постепенное отступление к Лесному Замку. По взрытой копытами земле струилась кровь, темная и густая. Демоны припадали к земле и пили ее, глубоко погружая морды в кровавую жижу. Армия отступала и демоны шли за нею, выпрыгивая из теней, набрасываясь из ночи, высовываясь из трещин в земле. Ночь постепенно становилась все темнее и тени словно гноились извращенной жизнью.
Харальд выпустил кишки демону одним хорошо нацеленным ударом, а потом крепко вцепился в поводья своего коня, который копытами топтал корчащуюся тварь. Сверкающая кольчуга была теперь в рубцах, порвана и пропитана кровью, в том числе его собственной. Его меч равномерно поднимался и падал, но демоны все-таки шли на него. Он встречал их холодно, спокойно, так же жестко и несгибаемо, как меч у него в руке, но демоны шли и шли. Быстро оборачиваясь, он высматривал позади любую возможность отступить, проверяя и перепроверяя, сколько еще осталось до края рва. Король еще не отдал приказа на отступление, однако битва была проиграна и все понимали это. Харальд не чувствовал ни вины, ни даже сожаления: никто не мог бы победить такую подавляющую силу. Лесная армия оказалась разбита еще до того, как на обратном пути пересекла подъемный мост. Ров был уже не очень далеко и Харальд попробовал повернуть коня, однако страшное давление тел сделало это невозможным. Вместе с остатком армии он мог только шаг за шагом пятиться со своим конем до самого рва. Он вдруг почувствовал себя в ловушке, беспомощным, и в нем вспыхнула паника. Если хотя бы на мгновение потерять голову сейчас, то он не протянет достаточно долго даже для того, чтобы пожалеть об этом. Он взглянул направо и увидел Руперта, медленно отступающего на своем единороге. Меч Руперта серебристо светился во тьме, кося демонов, словно серп пшеницу. Харальд отвернулся. Он уже знал, что его брат хорош с мечом. На нем самом несколько шрамов в качестве напоминания.
Ты сможешь стать лучшим бойцом, прошептал тихий голос у него в голове.
Надо только достать Ярило.
Харальд вздрогнул и жестоко рубанул подскочившего близко демона. Он достанет Ярило, когда ему действительно понадобится, но не раньше.
Король Джон боролся за то, чтобы оставаться в седле, когда его боевой конь нырял то туда, то сюда, наполовину обезумев от страха и боли. Король хлестал вокруг себя мечом, промахиваясь так же часто, как и попадая, но все-таки ухитрялся держать демонов на расстоянии. С каждым ударом меч становился все тяжелее и неудобнее. Дыхание стало прерывистым и сердце болезненно молотилось в грудной клетке. Пот затекал в глаза, и не было ни времени, ни энергии, чтобы стереть его. Слишком стар, с горечью подумал Джон. Чертовски стар.
Камнелом бился о спину при каждом движении, словно напоминая, что он еще здесь. Король Джон не обращал внимания. Он еще не готов вынуть Адский Меч. Время еще не настало.
Принцесса Джулия намотала поводья на руку и размахивала мечом обоими руками, отпугивая демонов чистой свирепостью. Ее женщины-бойцы рассыпались по всему полю боя, но Джулия видела, что большинство их них уже пало под натиском демонов. Если бы у меня было больше времени, подумала Джулия. Каких воинов я могла бы сделать из вас! Ее конь вдруг пошатнулся под ней и пронзительно заржал. Джулия успела вырвать ноги из стремени и спрыгнуть, когда конь рухнул. Он немного подергался, пока демоны рвали его горло, потом затих. Другие демоны уже копались в громадной дыре, прогрызенной ими в животе коня. Джулия живо оказалась на ногах и сражалась, однако падение потрясло ее. Все произошло так быстро… Она отпрянула, когда демоны ринулись окружать ее, отрезая от основной массы бойцов. Джулия встала спиной к стволу гниющего дерева и в отчаянье осматривалась вокруг. Армия отступала все дальше и для Джулии не было способа соединиться с ней. Демоны медленно приближались, не торопясь, наслаждаясь ее страхом. Джулия размахивала мечом перед собой, ее дыхание становилось прерывистым и торопливым. В одиночку, на своих двоих, всех ее сил и всего искусства владения мечом недостаточно, чтобы спастись и она понимала это. Джулия резко выругалась, швырнула свой меч в ножны и выхватила Волчью Отраву.
Казалось, что Меч почти прыгнул в ее руку, с облегчением оставив длинные серебряные ножны. Широкое стальное лезвие тускло сверкнуло перед ней, а потом вдруг запульсировало желтоватым болезненным светом. Демоны застыли на месте, словно загипнотизированные глядя на светящийся Меч.
Рукоять в руке Джулии была неприятно теплой, а в ночи появилось какое-то новое ощущение, чего-то зашевелившегося, что спало веками, а ныне пробудилось к жизни…
Демон прыгнул к горлу Джулии и одним легким взмахом Меча она разрубила его надвое. Громадный Меч почти ничего не весил в ее руках, а его лезвие даже не скрипнуло на демонских костях. Джулия жестоко улыбнулась, когда демон свалился наземь, потом ее улыбка исчезла, когда обе половинки демонского тела загноились, разложились и распались, и все за несколько секунд. Толпа других демонов рванулась вперед, чтобы распасться в вонючую гниль, когда в них впился клинок. Адский Меч горел нездоровым желтоватым светом, словно трупный огонь. Демоны в страхе отступили, но что-то заставило Джулию преследовать их, злобно рубя все, что движется. Демоны умирали, беззвучно крича, когда разложение охватывало их.
Волчья Отрава, подумала Джулия. Отрава: то, что несет смерть, погибель, разрушение и разложение.
Она размахивала Мечом широкими быстрыми дугами, убивая всех в пределах досягаемости. Демоны умирали не сразу, и все-таки Джулия не находила в себе никакой жалости. Создания ночи толпами падали под ее Мечом и понемногу на ее лице утвердилась холодная, жестокая улыбка. В этой улыбке не было веселости, только ледяной холод. Казалось, что это очень хорошо - убивать демонов, вредить им так, как они вредят другим, уничтожить их, как они уничтожили Лесную Страну. Меч вздымался и падал, и демоны погибали ужасной смертью.
Джулия громко засмеялась, но никто не узнал бы ее голос в этом страшном звуке.
Харальд ясно расслышал в грохоте битвы треск сломавшейся кости, когда его конь рухнул под ним. Он легко выскользнул с седла на пропитанную кровью землю и мгновенно переместившись вперед убил ухмыляющегося демона, перекусившего ногу его коня. Конь стонал и жалобно вращал глазами, демоны окружали Харальда и упавшее животное. Харальд бросил меч в ножны и достал Ярило. Демоны отшатнулись, а Харальд глубоко погрузил Адский Меч в конскую грудь, убив его мгновенно. Он подождал секунду, потом вытащил Меч. С длинного стального клинка закапало живое алое пламя. Демоны еще немного отступили. Харальд коротко и уважительно поклонился своему мертвому скакуну.
Он всегда очень любил этого коня и не мог оставить его страдать. И, кроме того, конская кровь нужна, чтобы активировать Ярило. Демоны вдруг толпой бросились вперед и Харальд с Мечом в руках шагнул им навстречу. Где бы Ярило не впивался в демонскую плоть, тварь немедленно вспыхивала палящим ярко-красным пламенем, после которого от твари оставался только пепел. Меч пил демонскую кровь и эта кровь питала пламя Меча. Харальду почудилось, что он всегда это знал, и теперь он не мог понять, почему раньше с такой опаской относился к этому Мечу.
Он уверенно перемещался среди демонов, оставляя за собой смерть и разрушение, однако не находил в этом радости. Ибо, вероятно впервые в жизни, он чувствовал, что события выскальзывают из-под его контроля. Он постоянно встряхивал головой, желая прояснить ее, пока до него медленно доходило, что он больше не уверен, он ли пользуется этим Мечом, или Меч пользуется им.
Пламя Ярила все более и более усиливалось по мере того, как Адский Меч насыщался демонской кровью, и наконец Харальд едва выдерживал жар, брызжущий от Меча. Он уже держал клинок в вытянутой руке, а кроваво-красное пламя росло все выше и выше. Ярило ярко светил во мраке, однако это был неестественный свет и нездоровое пламя. И глубоко внутри Харальд понимал, что Меч едва только пробудился, что он использует только частичку своей мощи. Демоны горели вокруг, словно кривые свечи, и пот, стекавший по лицу Харальда, только частично был обязан жару Меча.
Меч короля Джона раскололся на чешуе демона и обломанным огрызком он ткнул в морду твари. Демон отпрянул на шаг и, прежде чем снова шагнул вперед, король выхватил Камнелом и рассек тварь пополам. Длинный Меч был неестественно легок в руках и от громадного стального клинка отходило странное золотистое сияние. Король Джон злобно рубанул демонов, группками собравшихся вокруг его коня и пытавшихся стащить его вниз, и клинок с легкостью прорезал их плоть, даже не замедлившись на дуге. Король нахмурился, весьма впечатленный зрелищем, однако понимал, что Адский Меч - нечто большее, чем просто острый клинок. Он ощущал древнюю силу, что нетерпеливо шевелилась в длинном клинке, ожидая, что он воспользуется ею. Он все тревожно хмурился, а потом, не вполне понимая почему, король Джон сошел с седла и встал рядом со своим конем. Животное вдруг встало на дыбы, выдернув поводья из его ладони, и уже через мгновение поскакало назад в безопасные стены Замка. Демоны свалили коня меньше чем через двадцать футов.
Король Джон повернулся спиной к замирающему ржанию коня и, воздев Камнелом высоко над головой, глубоко вонзил клинок в землю.
Земля раскололась с громовым звуком, во всех направлениях на сотни ярдов побежали длинные зазубренные трещины. Земля громко застонала, вздымаясь и падая громадной тяжелой волной. Демоны проваливались в зияющие дыры и раздавливались насмерть, когда стороны бездонных пропастей сходились снова. Глубоко в земле неспокойно зашевелилось во сне что-то гигантское и чуждое, а потом неведомое чудовище заревело, когда вокруг задвигалась земля, давя его сокрушительной и немилосердной тяжестью. Король мрачно осмотрелся, удовлетворенный причиненным разрушением, но потом его легкая улыбка исчезла, когда он увидел мужчин и женщин собственной армии, безуспешно старавшихся выбраться из гигантских расселин до того, как их стороны сойдутся снова.
Король Джон живо вытащил Камнелом из земли и порушенная твердь успокоилась.
В этом Мече заключена сила, медленно думал король, сила сокрушать и перекраивать саму землю. Сила, что может сровнять старые горы или возвести новые. Камнелом.
И лишь тогда он вспомнил, сколько его собственных людей погибло от этой силы.
Под тремя Адскими Мечами демоны гибли сотнями и все же они толпами набегали из тьмы. Армия отступила до берега рва и здесь, насколько смогла, укрепилась. Подъемный мост Замка поднят и не будет опущен, пока король не призовет к отходу. Из пятисот пятидесяти мужчин и женщин, последовавших из Замка за королем Джоном, ныне оставалось менее сотни. Копейщики на конях все погибли, сваленные наземь и зверски убитые в первые же немногие минуты боя.
Большинство крестьян, торговцев и горожан лежали мертвыми вместе с половиной стражников и солдат. Выжившие столпились теперь в одну сопротивляющуюся кучку на краю замерзшего рва и с жестоким отчаяньем размахивали своими кровавыми клинками. Демоны волнами набегали из ночи и на месте павших их всегда становилось еще больше.
Руперт устало пошатнулся в седле и чуть не упал. В последний момент он удержался и покрепче вцепился в поводья. Все мышцы жестоко ломило, голова кружилась от изнеможения, однако он продолжал драться. Вначале им двигал долг, потом он сражался, чтобы выжить, но под конец он продолжал драться просто потому, что пусть он будет проклят, если сдастся тьме. Его много раз били прежде, но он еще никогда не сдавался и не хочет начинать сейчас. Слева он видел Защитника, стоящего во главе армии и словно игрушкой размахивающего своим массивным боевым топором. Его коня нигде не было видно, а его доспехи были все в дырах и в крови, но все-таки накатывающиеся демоны разбивались об него, как мощный прибой о скалистый берег, не в силах его измотать. Руперт думал, что найдет это зрелище вдохновляющим, но оказалось, что он слишком устал, чтобы думать о вдохновении.
Лед, покрывавший ров, внезапно взорвался и из замерзающих вод с грохотом явился монстр. Сорок футов длиной от пасти до хвоста, он схватил ближайшего демона, что грозил Руперту, и разорвал его на куски. Зловещие челюсти монстра широко разъялись, когда он запрокинул назад свою голову горгульи и заревел, бросая вызов тьме. Длинное чешуйчатое тело бугрилось толстыми пучками мышц, и казалось, что земля на берегу рва слегка осела под непомерным весом монстра. Монстр быстро взглянул на Руперта, удостоверяясь, что с ним все в порядке, а потом снова бросился на демонов. Футовой длины когти и острые клыки вгрызлись в демонов, подняв шквал костей и крови.
Так вот как выглядит монстр из рва, подумал Руперт. Всегда хотелось знать. Конечно, он весьма внушителен.
Демон прыгнул из тьмы и Руперт выпустил ему кишки еще в воздухе. В падении демон вцепился в его щит и Руперту пришлось срезать щит с руки, чтобы демон своим весом не стащил его с седла. Что-то с выпученными кроваво-красными глазами вылетело из тьмы и врезалось в грудь, чуть не сбросив его с седла. Тварь вцепилась в его кольчужную рубаху десятками ног и рванулась к незащищенной шее. Руперт, прикрывая шею, выбросил руку и демон впился челюстями в его плоть, прокусив до кости. Руперт застонал и попытался зарезать тварь мечом, однако она слишком близко приникла к груди, замкнув челюсти на его руке. Другие демоны живо заметили его уязвимость и рысью повалили на него из ночи. Руперт попытался снова поднять меч, но смог думать только о страшной, грызущей боли в левой руке.
Потом словно ниоткуда прилетел топор Защитника и начисто перерубил тварь. Ее челюсти после смерти наконец разжались и Руперт смог рывком высвободить руку. Он повернулся, чтобы поблагодарить Защитника, но кружение схватки уже унесло его прочь.
На мгновение Руперт обнаружил, что находится в самой тихой части поля битвы, и воспользовался относительным затишьем, чтобы осмотреть свою раненую руку. В ране ясно виднелись белые крупицы раздробленной кости, однако он еще мог шевелить пальцами. Руперт скрипнул зубами от боли и сунул левую руку под портупею меча, затянув ее потуже, чтобы рука надежно закрепилась. Не слишком хорошая лямка, но сделать надо. Не везет мне с этой рукой, с дрожью подумал он. Еще работенка по излечению для Верховного Мага. Эта мысль напомнила ему, что помогающая магия вдруг остановилась, и он повернулся в седле, чтобы оглянуться на Лесной Замок. Бастионы ярко освещались десятками пылающих факелов, но никаких магов не было и следа. Руперт резко выругался и живо повернулся, когда демоны снова нажали.
Вместе с остатками армии он был вынужден отступать шаг за шагом, и все же, хотя демонов было так же много, как и прежде, напряжение битвы медленно снижалось, ибо кучи тел мертвых и умирающих образовали теперь высокую баррикаду между армией и нападающими. Руперт как в тумане огляделся вокруг, ища среди живых знакомые лица, и нахмурился, когда понял, что больше не видит Джулию. Он приподнялся на стременах и застыл, заметив Джулию, стоящую в одиночку спиной к дереву и окруженную демонами в добром десятке ярдов за пределами баррикады.
Руперт покрепче сжал меч и шпорами послал единорога вперед, но животному удалось сделать только несколько шагов, потом он споткнулся и чуть не упал. Руперт глянул вниз и с трудом глотнул, увидев кровь, густо текущую по вздымающимся бокам единорога. Он живо спустился с седла и проверил, нет ли других ран. Какой-то демон перепрыгнул через баррикаду. Руперт убил его прежде, чем тот коснулся земли и снова повернулся к единорогу.
«Что ты, черт побери, надумал?», бездыханно огрызнулся единорог.
«Забирайся в седло, пока демоны тебя не достали.»
«Почему ты не сказал мне, что ранен?»
«Мы все ранены, Руперт.»
«Ты больше не в состоянии носить меня. Вали к краю рва и перебирайся через мост, как только его опустят. Теперь уже недолго ждать.»
«Забудь про это. Без меня ты не протянешь и пяти минут.»
«Бриз…»
«Нет. Я тебя не оставлю.»
«Я отдал тебе приказ!»
«Подотрись им! Ты меня освободил.»
«Бриз, хоть раз в жизни сделай, пожалуйста, как я прошу. Я выберусь наружу и помогу Джулии, она нуждается во мне. Мы оба вернемся к тебе, как только отец объявит отступление, я обещаю. Теперь шевелись сам, пока у тебя еще есть силы.»
«Ненавижу, когда ты оказываешься прав», проворчал единорог и бессильно повесив голову побрел в тыл окруженной армии. Руперт смотрел на него достаточно долго, чтобы убедиться, что единорог действительно идет туда, потом повернулся и направился к баррикаде. Надо добраться до Джулии…
Харальд и король Джон дрались, стоя спина к спине, два Адских Меча держали демонов на приличном расстоянии. Кровь мерно капала с их порванных доспехов и далеко не вся демонская. Руперт выждал момент, когда все их внимание было обращено на демонов, и взобрался на баррикаду. Он не думал, что отец вмешается и остановит его, но все же не хотел рисковать.
Нагроможденные тела под его тяжестью двигались и шевелились и Руперт замер.
Большинство демонов, казалось, сосредоточились на прогрызании барьера, а не на человеке, переходящем через его. Вскоре в этом месте сражения возникло еще одно затишье и, тщательно выбрав момент, Руперт скатился по другую сторону баррикады, вздрагивая и ругаясь про себя, когда любое движение или толчок болью стреляли в пораненной руке. Потом он очутился на земле и с мечом в руках побежал к Джулии.
Джулия прижималась спиной к гниющему дереву и размахивала перед собой Волчьей Отравой широкими убийственными дугами. Вокруг нее кучами валялись разлагающиеся трупы, но демоны все-таки шли, прыгая и клацая когтями. Джулия злобно рубила гнусно ухмыляющихся тварей перед собой, понимая, что вопрос всего лишь времени до того момента, когда она слишком устанет или чересчур замешкается, и тогда они свалят ее. Она надеялась, что смерть окажется легкой, но страшилась, что не окажется. Клинок прошел мимо цели, когда чуть подвела сосредоточенность, какой-то демон нырнул под Меч и рванулся к ее горлу. Вертикальный удар развалил тварь надвое, но широко открыл оборону Джулии. Демоны толпой хлынули вперед.
Руперт врезался в них сзади и демоны рассыпались, когда он пробился сквозь них и встал рядом с Джулией. Довольно долго вокруг только сверкала сталь и брызгала кровь, потом демоны вдруг отступили назад во тьму, оставив Руперта и Джулию одних возле гниющего дерева. Они медленно опустили мечи и осторожно осмотрелись. Тьма продолжала бурлить бесформенной жизнью, однако демоны, казалось, откатились под защиту Леса Мрака. Армия подозрительно следила из-за баррикады, однако не делала попыток преследовать их.
«Не похоже, чтобы демоны сдались так легко», задыхаясь проговорил Руперт, тяжело оперевшись на меч и стараясь заглотнуть больше воздуха в натруженные легкие. «Они к чему-то готовятся.»
«Похоже», ответила Джулия. Она вдруг села, когда ей отказали ноги, и через мгновение Руперт присоединился к ней. Он подозрительно взглянул на Волчью Отраву.
«Эту штука годится на что-то?»
«Я знавала и хуже.»
Руперт мрачно уставился на мертвые тела, кучами валяющиеся вокруг и сочащиеся гноем. Он искоса глянул на Джулию и саркастически поднял бровь.
«Знаешь, красотка, наверное есть легче способы зарабатывать на жизнь.»
Они улыбнулись друг другу, слишком усталые, чтобы рассмеяться. Руперт поближе посмотрел на Джулию и нахмурился.
«Ты ранена», сказал он.
«Ты тоже», ответила она. «Но все-таки ухитрился спасти мне жизнь.»
«Ты сделала бы для меня то же самое.»
«Как твоя рука?»
«Погано, красотка. А ты как?»
«Уже лучше.»
Руперт положил здоровую руку ей на плечи и она прильнула к его груди.
Они немного посидели в молчании, облегчая свои страдания тем, что делили их.
Руперт понимал, что должен доставить Джулию к остатку армии, пока демоны еще ведут себя тихо, но у него не было сил.
«За неимением другого», сказала Джулия, «к моей коллекции шрамов добавится еще несколько интересных экземпляров.»
«У меня то же самое», отозвался Руперт.
Джулия беспокойно шевельнулась на его груди. «Руперт, битва идет не слишком хорошо, правда?»
«Мы потерпели кровавое фиаско, красотка. Большинство из нас уже мертвы или умирают. Без поддержки Верховного Мага, мы всего лишь сидячие мишени. Удивительно, что мы вообще еще живы.»
«Руперт… ты слышишь что-нибудь?»
«Что?»
«Что-то там, Руперт, что-то большое. И оно идет сюда.»
Руперт вгляделся в ночь, потом вскарабкался на ноги с мечом в руках.
Джулия медленно поднялась и встала рядом, для поддержки тяжело опираясь на Волчью Отраву. Глубоко в ночи оформилось голубое сияние того гнусного оттенка, что и Голубая Луна над головами. Голубое сияние медленно выходило из Леса Мрака, то подымаясь, то опускаясь и все время перетекая из одной неясной формы в другую. Демоны беспокойно зашевелились в тенях и отпрянули глубже во тьму. «Что там за чертовщина?», подумал Руперт. Что может быть настолько страшным, что его боятся даже демоны? Он вспомнил червя из шахты в Медянке и немного выдвинулся вперед, встав между Джулией и тем, что надвигалось из тьмы. Армия недвижимо ждала позади своей страшной баррикады.
Глубокий басовый грохот зазвучал в ночи, долгий оглушительный рев бессмысленной и злобной ярости. Этот звук эхом отзывался в костях Руперта, даже когда грохот стих до низкого угрожающего ворчания, а потом наступила тишина. Руперт стрельнул взглядов на баррикаду, но быстро решил не бежать к ней. То, что идет на них, простая баррикада не остановит. Послышались медленные глухие удары, похожие на биение гигантского сердца, и Руперт почувствовал, как встают дыбом волосы. Он уже слышал этот звук прежде, когда вел Верховного Мага обратно в Замок. Земля затряслась под его ногами и Руперт снова почувствовал холод в душе, догадавшись о сущности звука - это мерные, тяжелые шаги чего-то гигантского, бредущего в ночи все ближе и ближе. Всепроникающая вонь разложения и гнили стала еще сильнее, когда бесформенное голубое сияние придвинулось ближе. Гигантские шаги били по земле, словно удары молота. Наконец неясное голубое свечение остановилось примерно в двадцати ярдах от армии и звуки шагов замерли вместе с ним. Свет мигнул еще один раз, высветив ярким блеском гниющие деревья, а потом угас, обнаружив скрытый в нем ужас.
Очевидно, существо это давно было мертво, однако двигалось и было в сознании. Тускло-белая плоть высохла и мумифицировалась, а местами истлела, приоткрыв бесцветные кости. Оно стояло, почти пятидесяти футов ростом, клиновидная голова наполовину скрывалась в тенях. Широкий разрез рта наполняли громадные заостренные зубы, мрачный огонь горел там, где должны были находиться глаза. У существа были две руки и две огромные ноги, и оно стояло прямо, но ничего человеческого в нем не было вообще. Позади метался туда-сюда длинный шипастый хвост, сметая в сторону гниющие деревья, мимо которых проходила тварь. Она была мертва и все-таки жила. Она пролежала в земле бессчетные годы, но кто-то вызвал ее и выпустил в мир, чтобы снова убивать. Земля тряслась под ее ногами и ее ненависть громом гремела в вонючем воздухе.
«Адские Мечи!», закричал король Джон. «Наша единственная надежда!»
Он взобрался на баррикаду и перелез через нее, сразу позади него карабкался Харальд. Армия пошла было вослед, но король жестом оставил людей на месте. Король Джон двинулся вперед навстречу твари, Харальд, Руперт и Джулия пошли за ним. Голова твари повернулась в их сторону, от внезапного движения пламя в глазницах подпрыгнуло и сверкнуло. Король резко встал, глядя вверх на создание мрака, а потом глубоко вонзил Камнелом в землю перед собой. Земля вспучилась и разорвалась, застонав, словно раненное животное, однако тварь продолжала стоять, твердо опираясь на гигантские ноги и хвост.
Король вытащил Камнелом из земли, вперед выступил Харальд и поднял Ярило высоко над головой. По всей длине клинка ластясь пробежало алое пламя, потом кроваво-красный гибельный огонь спрыгнул с Меча и брызнул в грудь твари. Она завопила в ярости, однако пламя почти не оставило следов на мертвой плоти.
Джулия с Волчьей Отравой наготове стала обходить создание слева. Тварь повернула голову за ней и Руперт стал обходить ее справа. Он не знал, что собственно сможет сделать против того, что и так уже мертво, особенно когда всем Адским Мечам удалось только разозлить тварь, но делать что-то надо.
Когда Харальд опустил Меч, пламя Ярилы вдруг пропало и тварь ринулась вперед. Она потянулась когтистой лапой к Джулии и Волчья Отрава ярко сверкнула, когда Меч начисто прорезал мумифицированную плоть. Тварь отдернула лапу. Даже в тусклом свете Руперт увидел, что Волчья Отрава развалила лапу до кости. Крови не было, однако рана уже стала гниющей и гангренозной. Тварь взревела и снова потянулась к Джулии.
Харальд поднял Ярило и оживший алый гибельный огонь заставил тварь остановиться. Король Джон снова вонзил Камнелом в землю и оставил там. Меч стоял прямо, яростно сверкая во мраке, и зазубренные трещины открылись в земле, побежав от Меча к созданию. Повсюду вокруг возвышающегося башней создания появились зияющие расселины, однако тварь все не хотела падать.
Джулия побежала вперед и подрубила созданию ноги. Оно заревело в убийственной ярости и Джулии пришлось упасть ничком, когда гигантская когтистая лапа злобно свистнула в воздухе там, где была ее голова. Тварь снова потянулась за ней, и Руперт, подобравшись сзади, начисто перерубил ее левую лодыжку. Натянутое незащищенное сухожилие щелкнуло и лопнуло, словно перенапряженный гнилой канат и тварь оглушительно заревела, когда подогнулись отказавшие ноги. Создание тьмы дернулось и в полный рост упало спиной в зияющую расселину. Рыхлая земля подалась под ногами Руперта словно песок и он вдруг обнаружил, что сползает вслед за тварью в пропасть. Он отбросил меч, рванулся к краю и едва успел, зловеще повиснув на здоровой руке, с ногами, дергающимися над бездонным провалом. Земля стала крошиться и расползаться под пальцами, и тогда Джулия схватила его за запястье и удерживала, пока он не выкарабкался на твердую почву.
Король Джон вытащил Камнелом из земли и земля постепенно затихла.
Руперт подобрал свой меч и вместе с Джулией, помогая друг другу, они поднялись на ноги, опираясь друг на друга не только для поддержки, но и для утешения. И вдруг долгий гневный рев вырвался из земли, и гигантская мертвенно-белая лапа появилась из расселины и вонзила свои когти глубоко в землю. Громадная клиновидная голова появилась над краем провала, глаза ярко сверкнули гибельным огнем и тварь начала выбираться из бездны. Харальд нырнул вперед и глубоко вонзил Ярило в шею твари. Кроваво-красное пламя пожрало плоть твари и оно чудовищно заревело. Дернув головой от резкой боли, тварь вырвала Меч из рук Харальда. Алое пламя забурлило над головой чудовища, однако хватки своей оно не ослабило и прочно держалось за край пропасти. Джулия прыгнула вперед и воткнула Волчью Отраву в шею твари на всю длину клинка до самой рукояти. Мертвенно-белая плоть стала гнить и разлагаться прямо на глазах, а пламя Ярилы взметнулось еще выше. Тварь, наконец, ослабила хватку и вновь упала в бездну, унося с собой Ярило и Волчью Отраву. Чудовище исчезло из вида и тогда стороны пропасти схлопнулись и ночь снова стала тихой и неподвижной.
Руперт стоял рядом с Джулией и молча смотрел туда, где только что была пропасть. «Ты выпустила из рук Меч», тихо сказал он. «Почему?»
«Мне не понравилось, что он делал со мной», ответила Джулия и повернулась спиной к потрескавшейся земле.
Король Джон взглянул назад на людей, оставшихся от его армии и сгрудившихся на краю крепостного рва позади баррикады из нагроможденных трупов. С другой стороны, во тьме, он уже слышал первые слабые звуки приближения возвращающейся орды демонов. Он впился взглядом в бесконечную ночь, и там глубоко в сердце тьмы появилось слабое голубое сияние, потом еще одно, еще и еще. Король Джон взял Камнелом наизготовку и его охватило внезапное искушение: одним финальным жестом спустить с цепи всю мощь Меча, которая разрушила бы и Лес Мрака, и все, что находится в нем. Мгновение миновало и король устало покачал головой. Наверное, все к этому и идет, и ему может ничего не остаться, как отомстить за уничтожение Страны, но еще не пора. Он подождет, пока не останется никакой надежды, и пока не падет Замок, а тогда… тогда он и примет свое решение. Демоны придвинулись ближе. Король повернулся к своей ожидающей приказа армии.
«Отступление!», хрипло скомандовал он. «Здесь мы больше ничего не можем сделать. На воротах, внимание! Опустить мост!»
Из донжона донеслось приглушенное звяканье цепей и скрип противовесов, и подъемный мост медленно опустился на ров. Уставшие, сломленные и разбитые остатки последней армии Лесной Страны хлынули через подъемный мост с той быстротой, которую им позволяли раны и изнеможение после схватки. Их стяги валялись порванные и окровавленные рядом с телами мертвых, и никакой надежды у них не осталось. Харальд и король Джон встали вместе возле подъемного моста, утешая и воодушевляя насколько могли тащившихся мимо них воинов. Они возглавили армию, идущую на битву, и они должны быть последними при отступлении: от них ждут именно этого. Руперт и Джулия стояли по другую сторону, поддерживая друг друга, с глазами тусклыми от дошедшей до костей измотанности. Защитник стоял в одиночку в нескольких ярдах от подъемного моста, уставившись в темноту. Лицо его оставалось спокойным и холодным, и хотя доспехи покрывала запекшаяся кровь, спина была прямой, а голова высоко поднятой.
Совсем рядом во тьме раздался внезапный рев и из теней вырвался монстр из рва, окруженный прыгающими, когтистыми демонами. Монстр яростно отбивался, несмотря на множество ран, однако демонов было слишком много даже для него. По разрытой земле он дотащился до рва и бросился в него. Лед треснул под его тяжестью и снова почти мгновенно замерз поверх него, когда он исчез в темной воде. С собой монстр прихватил с дюжину демонов и ни один из них не вернулся на поверхность.
Толпы демонов хлынули из тьмы и немногие мужчины и женщины еще шедшие по мосту запаниковали и побежали в Замок. Харальд и король пошли за ними, тщательно стараясь не бежать, следом шли Руперт и Джулия. Защитник остался стоять в одиночку на краю подъемного моста с боевым топором в руках. Из долгой ночи потоками хлынула орда демонов, гнусный голубой лунный свет блестел на клыках и когтях. Защитник слегка улыбнулся и стал ждать, когда они подойдут.
Демоны бросились на него гурьбой и он легко отбил их, размахивая топором широкими смертельными дугами и с одинаковой легкостью перерубая и плоть и кости. Демоны пытались обойти его, но только падали и беспомощно дергались на льду крепостного рва. Подъемный мост оставался единственным путем в Замок, и им вначале надо было пройти мимо Защитника. Демоны выливались из тьмы кипящим бесконечным потоком, однако Защитник удерживал позицию и не желал отступать.
Руперт остановился во внутренних воротах и оглянулся. На берегах рва густо теснились демоны и громадная толпа темных, искореженных фигур кишела вокруг осажденного Защитника. Он дрался хорошо и сильно, но было очевидно, что вопрос только времени, когда демоны одолеют его. Руперт пошел назад и Харальд вдруг оказался рядом.
«Что там происходит?»
Руперт молча показал и Харальд быстро повернулся, чтобы прокричать приказ стоящим на воротах. Руперт выбежал из донжона.
«Сэр Защитник!», отчаянно завопил он. «Мы все внутри! Возвращайтесь, черт побери, уже подымают мост!»
Защитник не слышал. Демоны снова и снова падали под его топором, но с каждым мгновением их становилось все больше. Он чувствовал, как хорошо биться, как хорошо показывать себя истинным Защитником, убивая тех, кто угрожает Державе. Демоны шли на него без конца и он встречал их холодной сталью и холодной улыбкой. Он понимал, что приближается гибель, но ему было уже все равно. Замок нуждался в нем и этого было достаточно. Громадный топор в его руках казался невесомым и демоны валились под его ударами, словно перезревшая пшеница под серпом. Кровь демонов летела в воздухе, а подъемный мост под ногами стал скользким от демонской крови и потрохов. Защитник продолжал сражаться, один против орды, и орда замедлила свой ход и остановилась.
Но в конце концов это был всего лишь один человек, а ни один человек не может долго устоять против орды. Демоны снова и снова проламывали его оборону, зацепляя и разрывая его доспехи. Однако он не чувствовал ран, не ощущал крови, что струилась у него по бокам и ногам. Замок находится под его защитой и он не может повернуться и сбежать.
Он не может сбежать.
Демоны ринулись вперед и повалили его. Он так и не почувствовал когтей, разорвавших его горло, и умер, пытаясь замахнуться своим топором. Демоны волной прошли над его телом и по подъемному мосту ринулись к донжону.
У стражи не хватит времени опустить решетку, вдруг подумал Руперт, и демоны окажутся здесь прежде, чем солдаты смогут закрыть и заложить засовами ворота… Если их кто-то не остановит…
С мечом в руках он побежал по донжону навстречу демонам. Ему надо всего только задержать их на несколько минут и тогда ворота будут надежно закрыты.
Он подбежал к началу подъемного моста и первые несколько демонов прыгнули на него. Он свалил их быстрыми, жестокими ударами. «Почему опять я?», с горечью подумал он. Почему это всегда выпадает на меня? А потом он столкнулся с новым потоком демонов и они внезапно остановились, когда он загородил им дорогу, рубя вокруг себя своим мечом.
«Закрывайте ворота!», хрипло заорал он. «Закрывайте же чертовы ворота!»
Демоны рвали и полосовали его и он громко вскрикивал от боли, но все-таки ухитрялся сдерживать нападавших. Всего несколько минут, просто надо продержаться всего несколько минут. Джулия, любовь моя, если бы у нас было хоть немного времени… Потом демоны стащили его наземь и он упал под ними, все еще цепляясь за свой меч.
Харальд и горстка солдат во дворе Замка стояли наготове, чтобы задвинуть тяжелые стальные болты, как только закроются ворота. Джулия прислонилась к внутренней Южной стене и туманными глазами огляделась вокруг.
«Руперт? Где Руперт?»
Она выпрямилась, когда поняла, что его больше нет с нею, и быстро осмотрела забитый людьми двор. Его нигде не было видно и вдруг холодная паника сжала ее сердце. Джулия оттолкнулась от стены и шатаясь направилась к Харальду. Он должен знать, где Руперт. И тут она мертво встала, взглянув между медленно закрывающимися створками ворот и увидев, как Руперта валят наземь демоны. Она рванулась к Харальду и схватила его за руку.
«Остановите ворота! Руперт еще там!»
«Он уже мертв», резко ответил Харальд. «Он погиб, выиграв время, которое нам нужно, чтобы закрыть ворота. Теперь или помоги с болтами, или уберись с дороги.»
«Ты хочешь, чтобы он умер там!», воскликнула Джулия и, выхватив из ножен свой старый меч, она нетвердо протиснулась меж сходящихся створок и выбежала в донжон. Она услышала за собой звуки бегущих шагов, оглянулась и увидела короля Джона, следующего по пятам с Камнеломом в руках. Им хватило времени, чтобы обменяться короткой улыбкой, а потом они очутились среди демонов. Несколько первых легко пали под яростным натиском Джулии, а тех, по которым она промахнулась, или которых не заметила, остановил Камнелом.

Предыдущая страница 19 Следующая страница


Восход голубой луны 20

Джулия размахивала мечом обоими руками, и какой-то демон еще в полете сложился пополам, напрасно пытаясь запихнуть свои потроха в широкий разрез на животе. Он корчась свалился на землю и Джулия ногой пнула его с дороги, по узкому каменному туннелю пробиваясь к месту, где упал Руперт. Король шел рядом, Камнелом прорубал широкий прокос в демонском отродье, однако Джулии казалось, что король сражается из последних сил. Они шаг за шагом отбрасывали демонов назад к подъемному мосту, потом Джулия и король врезались в небольшую кучку демонов, копошащихся над чем-то. Твари отступили, когда Джулия и король поднажали, и высокая, пропитанная кровью фигура шатаясь поднялась на ноги, швыряя демонов во все стороны. Руперт нетвердо шатался и одна рука безвольно болталась сбоку, однако он все еще размахивал своим мечом. Он стер немного крови, что маской залепила лицо, и криво улыбнулся Джулии.
«Что тебя задержало?», спросил Руперт, разрубая демона, попытавшегося встать между ними.
Джулия засмеялась и встала рядом, размахивая мечом в свирепом забытьи боя. Демоны шли на них нескончаемым потоком, и Руперт, Джулия и король шаг за шагом отступали в донжон. Кровь хлестала на каменные стены и потоками текла по брусчатке. Джулия не оглядывалась на ворота. Она не думала, что солдаты захлопнули ворота перед собственным королем, но если они сделали это, то ей не хочется знать. Пока есть надежда, она станет драться. Бывает смерть похуже, чем во время схватки за свою любовь, вдруг подумала она, и поняла, что счастливо улыбается, хотя слезы текут по ее щекам. Руперт, мой Руперт, мы вместе прошли слишком многое, чтобы потерять тебя сейчас.
Демоны снова хлынули вперед и Руперт, Джулия и король встретили их своими мечами.
Внезапно во тьме сверкнул гибельный огонь, взорвавшись среди демонов и разбросав их в стороны. По всей длине донжона трещали и прыгали молнии, сваливая всех демонов, попавшихся на пути. Руперт оглянулся на ворота и увидел ярко освещенную фигуру, одиноко стоящую в узкой щели меж двумя неподвижными створками. Блеск был настолько ослепительным, что Руперту пришлось отвернуться, однако он понял, кто это. Повсюду вокруг себя он ощущал сильную пульсацию Высокой Магии. Джулия схватила его за здоровую руку и потащила к воротам.
«Защитник?», с трудом выговорил он.
«Он умер, парень», ответил король, быстрым шагом двигаясь по другую сторону от Руперта. «Демоны мало оставили от него для похорон.»
Джулия и король вместе полупривели-полупритащили Руперта к еще приоткрытым воротам, пока гибельный огонь от пылающей фигуры снова и снова отбрасывал орду нападающих демонов. Мрачный дым поднялся в воздух от растущей кучи демонских трупов, загородивших вход в донжон. Джулия и король пропихнули Руперта в ворота и выволокли во двор. Пылающая фигура сделала шаг назад и присоединилась к ним, а громадные дубовые створки наконец захлопнулись. Харальд и солдаты задвинули стальные болты и начали подтаскивать и устанавливать заграждения.
Руперт повалился у Восточной стены, а у Джулии уже не осталось сил, чтобы удержать его. Он растянулся спиной на брусчатке в полный рост и из-под него ровным потокам стала вытекать кровь. Джулия приникла рядом, положив его голову себе на колени, и позволила, наконец, политься тем немногим слезам, что еще у нее остались. Король Джон тяжело сел, прислонившись спиной к стене и устало повесив голову. Камнелом лежал рядом. Пылающая фигура медленно двинулась от ворот к ним, блеск ее быстро померк, обнаружив Верховного Мага.
Лицо его заострилось от изнеможения, волосы совершенно поседели.
Снаружи по закрытым ворота замолотили демоны, словно в гигантский неземной барабан.

Глава 9
В Лесу Мрака

Руперт лежал во дворе на спине и удивлялся, кто же плачет.
Захлебывающийся слезами голос казался знакомым и звал его по имени, но Руперт все не мог его куда-то поместить. Он хотел успокоить того, кто это был, но не знал как, и через некоторое время слезы замерли. Руперт понял, что находится во дворе, он чувствовал, как грубые камни булыжника давят ему в спину, однако все остальное казалось смутным и далеким. Вроде бы он не очень-то ранен. Он ощутил кровь на лице и в глазах, но когда попытался стереть ее, руки не захотели повиноваться. Кто-то дергал его за кольчугу, тот же голос снова и снова называл его имя, но он не откликался. Это казалось неважным, а он устал, он так устал.
Джулия пыталась снять кольчужную рубаху Руперта, чтобы осмотреть его раны, но пряжки скользили от крови, а она так устала, что даже видела плохо.
Она упрямо боролась с пряжками, проклиная непослушные пальцы. Отключившись, Руперт больше не шевелился, и чем внимательнее Джулия его осматривала, тем больше пугалась. Текло так много крови, что она не могла сказать, где одна рана, а где другая, и она не знала, как привести его в сознание. Кусками тряпки она начала стирать кровь с его лица и вдруг перестала, когда увидела, что у него больше нет правого глаза. На нее слепо уставилась пустая глазница, и она сломалась бы и снова заплакала, если б оставались еще какие-то слезы. Она начала звать на помощь, но слова замерли на губах, когда она осмотрелась вокруг.
Двор напоминал бойню, где раненые, умирающие и мертвые лежали бок о бок. Те, кто выжил, просто лежали там, где свалились, слишком уставшие или чересчур подавленные тем, через что им пришлось пройти, чтобы заботиться о еде, воде или перевязке ран. Несколько слуг ходили меж раненых, помогая чем можно, а на бастионах Замка с импровизированным оружием в руках стояли в обороне женщины и дети.
Высоко над двором Голубая Луна безжалостно глядела вниз с беззвездного неба и демоны неустанно молотили в содрогающиеся дубовые ворота.
Король Джон медленно поднялся на ноги, подобрал Камнелом и бросил в ножны, даже не взглянув на него. При всей своей легендарной мощи Адские Мечи не годились против Леса Мрака. Теперь два Меча потеряны и против бесконечной ночи у него не осталось ничего. Все кончено, медленно думал он. Мы проиграли. Я испробовал все, что смог придумать, и все-таки мы проиграли. На мгновение ему захотелось убежать и спрятаться, забаррикадироваться в своих палатах и ждать, когда демоны явятся за ним, но он понимал, что не может так поступить. Он король и поэтому должен подавать пример. Даже если в этом больше нет никакого смысла. Он отрывисто кивнул Харальду, когда сын подошел, потом оба повернулись посмотреть на Руперта и Джулию.
«Как он?», спросил король, а потом ему пришлось побороть желание отвернуться, когда он осознал степень ранений Руперта.
«Выглядит плохо», ответил Харальд и Джулия яростно обернулась к нему.
«Ты бросил его умирать, ублюдок!»
Харальд спокойно встретил ненавидящий взгляд. «Если бы демоны прорвались мимо него, у нас не осталось бы никого, чтобы вовремя закрыть ворота. Сдержав демонов даже всего на несколько минут, Руперт помог спасти жизнь всем в этом Замке. Выходя в донжон, он знал, что у него нет ни одного шанса, но он также знал свой долг. Моим долгом было закрыть ворота, чтобы его жертва не оказалась напрасной. Я делал то, что было правильным, Джулия. Я делал то, что было необходимо.»
«Как всегда, Харальд», сказал король. Он тяжело преклонил колени рядом с Джулией и обнял ее за плечи.
«Мы должны что-то сделать», взмолилась Джулия. «Нам надо что-то сделать. Ведь он умирает!»
«Да», тихо сказал король Джон. «Наверное, умирает. Он стоял храбро. Храбрее я никогда не видел.»
«Ты не можешь умереть!», вдруг закричала Джулия и, схватив Руперта за плечи, стала отчаянно трясти его. «Очнись, черт тебя побери, я не позволяю тебе умирать!»
Харальд и король пытались мягко оттеснить ее, но она отбивалась.
«Пропустите меня», произнес усталый голос. Джулия перестала вырываться, быстро оглянулась и узнала Верховного Мага.
«Спаси его! Ты ведь колдун, спаси же его!»
«Если смогу, девушка.» Маг медленно шел вперед, ступая тщательно и осторожно, словно старик, у которого болят все кости. И тогда Джулия с чем-то вроде шока осознала, что Маг и есть старик. Волосы, что были жуково-черными, стали теперь грязно серыми с полосками явной седины, лицо осунулось до костей, было все иссохшее и в глубоких морщинах. Кисти рук искривились, распухли и все время тряслись, когда он водил ими по окровавленной груди Руперта. На кончиках пальцев Мага стал ярко вспыхивать свет и раны Руперта начали понемногу стягиваться. Кровотечение замедлилось и прекратилось, лицо Руперта немного расслабилось, но в сознание он не приходил. Верховный Маг мрачно кивнул и повернулся к Джулии. Она почувствовала, как теплая волна прошла по ее телу, а потом исчезла, унеся боль с собой. Осталась только усталость, усталость и глубокое до костей отчаянье, которое разрывало ее сердце всякий раз, когда она понимала, как легко могла потерять Руперта.
«Ну и что?», тревожно спросила она Мага. «Он поправится?»
«Я не знаю, Джулия. Во мне осталось не много магии, однако я сделал для него все, что смог.»
«Что произошло с твоей магией во время битвы?», проворчал король.
«Нас предали», просто ответил Маг. «Незадолго до открытия ворот появился какой-то слуга с несколькими кувшинами вина и преподнес их от твоего имени. Мы все были так тронуты этим жестом, что шутили, смеялись и произнесли тост в твою честь. Фактически, несколько тостов. В вине оказалось столько яда, что хватило бы на целую армию. Моя магия оказалась достаточно сильна, чтобы в конце концов побороть действие яда, но у остальных не было никаких шансов. Сразу после открытия ворот они начали падать, задыхаясь и разрывая себе горло. Я держался, сколько мог, но потом яд свалил и меня.
Когда я наконец пришел в сознание, то был окружен трупами, а битва уже закончилась. Я делал для тебя все, что мог, Джон, и так долго, как мог. Я только хотел бы, чтобы смог сделать больше.»
«А Томас Грей?», вдруг спросил король. «Он был с тобой?»
«Ему повезло», ответил Маг. «Он не любит вина, поэтому только пригубил немного. Выжили только он и я, всего двое из пятидесяти.»
«Кто это сделал?», спросил Харальд. «Кто вонзил нам кинжал в спину? Мне казалось, что все предатели мертвы.»
Маг пожал плечами. «Слуга, который принес нам вино, мертв. Кто-то воспользовался им, а потом убрал, чтобы он не смог нам рассказать, кто же его послал.»
Он замолчал, потому что Руперт вдруг пошевелился и попытался сесть.
«Джулия?»
«Я здесь, Руперт.» Она обняла его за плечи, чтобы поддержать, а он медленно качал головой, пытаясь прояснить ее.
«Как ты себя чувствуешь, сын?», спросил король.
«Ужасно», ответил Руперт. «Однако, я выжил.»
«Конечно», сказал Харальд, «как всегда.»
«Глаз болит», сказал Руперт и застыл, когда на том месте, где был правый глаз, его пальцы нащупали только склеившиеся веки. «Мой глаз, что случилось с моим глазом?»
«Легче, парень», сказал король, а Джулия быстро перехватила руку Руперта, который пытался колупнуть веко.
«Извини, Руперт», тихо сказал Верховный Маг, «больше я ничего не смог сделать.»
Руперт с трудом глотнул, борясь с собственным страхом. Он ощущал себя более изувеченным и покалеченным, чем даже если бы потерял ногу или руку.
Мир, видимый одним глазом, выглядел странно и по-иному, он казался плоским и каким-то нереальным, и Руперт не мог правильно судить о расстояниях. Он вспомнил старого одноглазого стражника, который что-то говорил ему о восприятии глубины, и как это помешало ему остаться Мастером Меча, и паника снова нахлынула на него.
«Черт побери, как я смогу пользоваться мечом, если теперь у меня только один глаз?»
«Я бы не слишком об этом беспокоился», проворчал Харальд. «Демонов такая прорва, что надо просто махать мечом - рано или поздно в кого-то попадешь.»
Мгновение Джулия думала, что убьет его за подобную бездушность, но потом убрала руку с меча, когда поняла, что Руперт смеется.
«Ты ублюдок, Харальд», ухмыльнулся Руперт. «Похоже, ты смотришь на вещи перспективно.»
«Один из моих полезных талантов», сказал Харальд. «Теперь, позвольте мне откланяться: надо убедиться, что бастионы охраняются надежно.»
Он вежливо поклонился и пошел по двору. Джулия следила, как он уходит, и качала головой.
«Бывают моменты», медленно сказала она, «когда я совсем не понимаю этого человека.»
«Не ты одна», сухо сказал король. Он устало потер глаза. Джулия пристально посмотрела на него.
«Вы выглядите измученным, Джон. Вы не ранены?»
«Лишь порезы и ушибы, дорогая. И о битве не многое расскажешь. Я повел своих людей в бой и некоторых привел назад. Пару часов я снова чувствовал себя королем.» Он не дрогнув посмотрел на трупы, кучами лежащие на окровавленном булыжнике, и покачал головой. «Игра не стоила свеч.»
«Вы помогли мне спасти вашего сына. Я не видела ничего храбрее.»
«Одной храбрости недостаточно», сказал король. «Оглянись вокруг, Джулия. Моя армия разбита, мой Замок в осаде, и у меня нет людей хотя бы для того, чтобы оборонять бастионы. Двенадцать поколений моей семьи строили Лесное Королевство и сделали его могучим. И всего за одно поколение все разрушилось: всего лишь один некомпетентный король.»
«Это не ваша вина…»
«Так ли? Король - это Страна, а Страна - это король. Я был неудачным королем и теперь Страна расплачивается за это.»
«Вздор», сказала Джулия. «Вы такой же человек, как и все, и вы сделали все возможное в невозможной ситуации. Вы не должны обвинять себя, Джон. Лесу Мрака безразлично насколько вы храбры или сильны, он - стихия Природы, вроде землетрясения или бури. Нельзя надеяться победить его мечами, топорами и армиями.»
«Так что же делать? Сдаваться?»
«Нет», резко ответила Джулия. «Мы продолжим сражение, но другим способом. Мы пробовали армию и мы пробовали магию, и оба способа нас подвели. Теперь остался только один путь. Задумайтесь, Джон, что является настоящим сердцем Леса Мрака, что дает ему жизнь и предназначение? Это Князь Демонов! Уничтожьте его, и вы уничтожите Лес Мрака!»
«Я не верю тому, что слышу», сказал Руперт. «Все, что мы можем делать, это лишь оборонять Замок от демонов, а ты хочешь, чтобы мы потащились в Лес Мрака на поиски самого Князя Демонов? Да мы не продержимся снаружи и пяти минут!»
«Нам стоит попробовать!», сказала Джулия. «Теперь это наш единственный шанс.»
«Постойте-ка», сказал Руперт. «Мне неудобно говорить, но как насчет еще одного заклинания телепортации? Если Маг сможет, то перенесет нас прямо к Князю Демонов.»
«Нет», тихо отозвался Маг. «У меня недостаточно магии для такого заклинания.»
«Дракон!», вдруг воскликнул Руперт. «Он может пролететь с нами над Лесом Мрака!»
Верховный Маг взглянул на Руперта. «У тебя есть дракон? Здесь?»
«Конечно», сказала Джулия, «он спит в конюшне.»
Маг медленно покачал головой. «Мне никто ничего не сказал.»
«Последний раз я попробовал разбудить его, но он не проснулся», сказал Руперт. «Возможно, вам это удастся, сэр Маг.»
«Стоит попробовать. Но мне надо вначале отдохнуть.»
«Хорошо», сказал король Джон. «Мне кажется, всем нам надо немного отдохнуть. Мы снова встретимся через час. Конечно, если демоны не заявятся первыми.»
«Ты как всегда каркаешь, Джон», сказал Верховный Маг.

* * *

Маг в одиночестве сидел у подножья главной лестницы, размышляя над пустой бутылкой в руках. Всего несколько часов назад он запросто мог вызвать другую бутылку, всего лишь подумав об этом, однако сейчас… Он мрачно вздохнул и поставил бутылку на землю, убрав ее из поля зрения. Он припомнил отравленное вино, что принес слуга, и криво улыбнулся. Наверное настало время отказаться от винопития. Сейчас бы доброго бренди. Он задумчиво рассмотрел возможность рейда по королевским винным погребам, но решил, что не стоит. В любой момент демоны могут хлынуть через стены и ему надо быть наготове. Он снова вздохнул и поднял глаза на подошедшего Короля Джона.
«Ты выглядишь ужасно.»
«Премного благодарен, Джон.»
«И ты поседел.»
«Вот к чему приводит трезвость.»
Король Джон вопреки себе улыбнулся. «Ты утерял свою магию, верно?»
«Похоже на то. Это едва ли удивительно: за последние двадцать четыре часа я наложил больше заклятий, чем обычно накладывал за год. И чертовски много сил у меня отняло перебороть отраву. А каждое новое заклинание старит меня еще больше. Я ощущаю зиму в своих костях и начинаю забывать простые вещи. И злюсь, когда не могу что-то вспомнить.»
«Понимаю», сказал король. «Иногда я чувствую то же самое. Но в определенном смысле это благословение. Ведь у нас обоих много такого, о чем лучше не помнить.»

* * *

Джулия отвязала со спины длинные серебряные ножны и внимательно их рассмотрела. Теперь, когда в них больше не было Адского Меча, они смотрелись по-другому. Серебро казалось тусклым и потеряло блеск, а в древних рунах, глубоко врезанных в металл, больше не было никакого смысла. Джулия повертела ножны в руках и отбросила их. Они упали на кучу выброшенного оружия, оставленного возвратившийся армией, и на расстоянии казались просто еще одними ножнами среди прочих.
Джулия прислонилась спиной к Восточной стене и закрыла глаза. Почти грешно отдыхать, когда остальные мечутся по двору, словно цыплята, которым вот-вот оттяпают голову, но пока Маг не решит, что он готов, ей больше нечего делать. Поэтому она села спиной к стене и вытянула ноги. Джулия дотронулась до меча на боку и слегка улыбнулась. Очень давно Руперт дал ей этот меч и меч сослужил ей добрую службу. Что нельзя сказать о Волчьей Отраве. С ним в руках ей всегда было неловко. Она могла бы вцепиться в него и не дать пропасть в земле вместе с убитой тварью, но предпочла выпустить его из рук и до сих пор чувствовала, что поступила правильно. Волчья Отрава был больше, чем просто меч, гораздо больше. Он был живым, он обладал сознанием, и он хотел овладеть ее разумом и ее душой. И Джулия поняла, что если будет пользоваться Мечом достаточно долго, то он завладеет и тем, и другим. В конечном счете, она отказалась от Меча потому, что слишком сильно хотела удержать его.
Она услышала приближающиеся шаги и открыла глаза как раз настолько, чтобы узнать Харальда, а потом снова их закрыла.
«Вижу, ты избавилась от ножен», сказал Харальд. «Вероятно, это мудрый шаг. Если верить некоторым легендам, Адские Мечи нельзя уничтожить, и даже если их потерять или выбросить, они в конце концов найдут дорогу обратно в собственные ножны.»
«Ты веришь такой чепухе?», спросила Джулия, не открывая глаз.
«Недавно я увидел множество вещей, в которые никогда не подумал бы поверить», спокойно ответил Харальд. «Поэтому тоже выбросил свои ножны.»
Джулия открыла глаза и посмотрела на него. Ножны исчезли со спины Харальда, и Джулии показалось, что без них он стал чуточку выше. Их глаза на мгновение встретились, обменявшись знанием, которое они никогда не откроют никому другому, о том, как близки они были к обольщению и закабалению Мечами, которые носили. Потом они посмотрели в стороны, наверное потому, что не хотели напоминаний. Они просто желали забыть.
«Думаешь, Маг сможет разбудить дракона?», спросил Харальд.
«Не знаю. Дракон спит уже несколько месяцев. Руперт думает, что он умирает.»
«Ну, иногда Руперт бывает и не прав.»
Джулия прямо посмотрела на Харальда. «Ты закрыл бы ворота?»
«Ну, опять, Джулия. Это было необходимо. Кому-то следовало оборонять донжон, чтобы ворота успели закрыться.»
«Тогда почему этого не сделал ты?»
Харальд улыбнулся. «Я никогда не был героем.»
«Это я заметила», сказала Джулия, и, поднявшись на ноги, отправилась на поиски Руперта.

* * *

Руперт опирался спиной на запертую дверь конюшни и нетерпеливо дожидался, когда подойдут остальные. Во дворе стоял колючий холод, и он подумал, не забежать ли в Замок и не раздобыть добрый толстый плащ. Он похлопал ладонями, подул на них, потом плотно обхватил руками грудь. Холод.
Все время холод. Он с надеждой оглядел суматоху двора, но не было и следа других. Не знаю, почему я всегда прихожу вовремя, с горечью подумал Руперт.
Никто никогда не приходит. Он достал меч и выполнил серию простых упражнений, однако цепенящий холод делал его неуклюжим, а недостаточная глубина восприятия продолжала сильно сказываться. В конце концов, он с отвращением сдался и швырнул меч назад в ножны. Нравится ему или нет, но его время как Мастера меча определенно истекло. Наверное, следует взять взамен топор: промахнуться топором гораздо труднее.
Он осторожно провел пальцами по склеенным векам и тихо выругался. Глаз пропал и все-таки болел. Он пошевелил левой рукой и плечом и фыркнул.
Наверное, следует радоваться, если хоть что-то работает правильно.
Он нахмурился, вспомнив, как выглядел единорог, спящий лежа в конюшне.
Грум дал животному усыпляющего питья. Он заверял Руперта, что единорог, в конце концов, поправится от ран, но в голосе было больше надежды, чем убежденности. Руперт устало вздохнул. Задолго до того, как единорог пробудится от своего наркотического забытья, финальная битва так или иначе будет закончена.
Он взглянул в переполненный двор и вдруг улыбнулся, заметив знакомого гоблина, пронесшегося мимо и несущего бадью с дымящимся варом почти такого же размера, что он сам. Руперт позвал его и гоблин, пораженный, оглянулся.
Увидев Руперта, он широко улыбнулся и вернулся. Со стуком шлепнув бадью на брусчатку перед собой, он чудовищно выругался, когда на мгновение показалось, что вар может выплеснуться через край. Он, было, протянул руку Руперту, но, вовремя увидев ее состояние, отдал вместо этого четкий салют.
«Привет, принц», радостно сказал самый маленький гоблин. «Как дела?»
«Относительно неплохо», ответил Руперт. «Я как раз подумал, выбрались ли твои друзья из битвы? Я рано оторвался от основной армии и совершенно потерял связь вещей.»
«Все погибли», деловито сказал гоблин. «Все до одного. Они старались, однако гоблины не годятся ни для боя, ни в храбрецы.»
«Извини», прошептал Руперт. «Я не знал.»
«Вожак погиб вместе с ними», сказал самый маленький гоблин. «Настоял, что сам поведет своих солдат в битву. Он всегда был так себе вождь, но других у нас не было. Он сильно старался. Бедный ублюдок: по-настоящему, он так и не отошел после гибели семьи при первом набеге демонов.»
«И кто же теперь вожак?», спросил Руперт.
Самый маленький гоблин широко улыбнулся. «Я, конечно, кто же еще? Я, может, не слишком много знаю о сражениях и героях, но знаток, когда дело доходит до грязных трюков и засад. А теперь, прошу извинить, мне надо побыстрее отнести бадью на бастионы, пока вар не застыл. Когда демоны попробуют взобраться на стены, они узнают почем фунт лиха!»
Он гнусно хихикнул, подхватил свою бадью и нырнул в толпу. Руперт смотрел, как он уходит, и перед его мысленным взором снова встал самый большой гоблин, сгорбившийся в плохо подогнанных бронзовых доспехах и саркастически ворчащий со своей страшной сигарой во рту. Гоблин, который когда-то спросил Руперта, может ли он научить гоблинов забывать, потому что они не знают как, а хотят так много забыть…
Кто-то позвал Руперта по имени, он быстро оглянулся и увидел Джулию с Верховным Магом, выходящих из толпы.
«Я тебе кое-что принесла», радостно сказала Джулия и вручила Руперту ленту из черного шелка. Он подозрительно уставился на нее.
«Очень мило. А что это?»
«Повязка на глаз, дурак. Надень.»
Руперт попробовал и после нескольких неудачных попыток натянул ленту на голову и пристроил на место. Он застенчиво глянул на Джулию. «Ну? Как выглядит?»
«Очень лихо», сказала Джулия, наклоняя голову то в одну, то в другую сторону, восхищаясь эффектом. «Прямо как пират из детских сказок.»
«Куча благодарностей», проворчал Руперт. Он взглянул на Мага, ожидая, что и тот скажет что-нибудь, и Маг живо отвернулся, изучая конюшню. Он скептически смотрел на приземистое, полуразбитое здание и казался совершенно незаинтересованным лентой.
«Вы уверены, что дракон там?»
«Он сам выбрал эту конюшню», сказала Джулия. «И мне не захотелось оспаривать его выбор.»
«Да уж», сказал Маг. «А как вы вообще уговорили его явиться сюда?»
«Я спас его от принцессы», сказал Руперт, и Джулия торжественно кивнула. Верховный Маг посмотрел на обоих и решил не задавать больше никаких вопросов.
Руперт отпер дверь и толчком открыл ее. Старое деревянное здание наполняла тьма, хотя тощие полоски света виднелись в забитыми досками окнах.
Руперт взял из держалки у двери факел и зажег его кремнем и кресалом.
Вспыхнувшее пламя отогнало тьму и конюшня ожила. Пустые стойла полнились тенями; низкий, крытый соломой потолок тускло высвечивался во мгле. Руперт медленно двинулся в конюшню, за ним следовали Джулия и Верховный Маг.
Звуки шагов глухо отдавались в неподвижном воздухе, свет факела все время подпрыгивал и мигал, хотя никто не чувствовал сквозняка. Они нашли дракона в глубине конюшни, свернувшегося в гнезде из грязной соломы.
Громадные сложенные крылья подымались и опадали в ритме медленного ровного дыхания. Руперт молча смотрел на спящего дракона и чувствовал как по нему проходит горячая волна стыда. Из-за него дракон пострадал в Лесу Мрака.
Пострадал так сильно, что целыми месяцами сном лечит свои раны. Раненый, возможно, умирающий. А теперь он снова здесь, в надежде разбудить дракона и просить его еще раз рискнуть жизнью. Руперт чувствовал усталость, вину, немалый стыд, и все-таки хотел его разбудить. Дракон был последним шансом Лесной Страны.
Верховный Маг тихо присвистнул, впечатленный размерами дракона, и задумчиво кивнул. «Сколько он спит вот так?»
«Два с лишним месяца», сказала Джулия. «Он по-настоящему так и не оправился он ран после первого путешествия через Лес Мрака. С тех пор, как мы добрались сюда, он большую часть времени спал, пока однажды мы совсем не смогли его добудиться.»
Маг нахмурился. «Странно, обычно драконам не требуется столько времени на излечение. Раны либо убивают их, либо нет.»
Он подошел близко к дракону и медленно провел рукой на его головой.
Бледное, сверкающее сияние мгновенно окутало спящего дракона и исчезло.
Дракон продолжал непробудно спать. Верховный Маг Отступил на шаг и мрачно кивнул сам себе.
«Как я и думал: он все время находится под заклинанием.»
«Заклинанием? Вы хотите сказать, его сон не естественный?», взорвался Руперт. «Кто-то намеренно держит его в таком состоянии?»
«Боюсь, что так», сказал Верховный Маг. «И тот, кто наложил заклинание, должен быть где-то поблизости, иначе оно уже разрушилось бы.»
«Не верю!», сказала Джулия. «Просто не верю! Еще один чертов предатель? Не может быть! Зуб на короля был у Дария и его заговорщиков, а они все либо мертвы, либо в изгнании! Кто еще может быть здесь предателем?»
«Не надо так вопрошающе смотреть на меня», сказал Маг. «Я весьма далек от политики.»
«Кто бы он ни был, он хочет короны для себя», медленно произнес Руперт.
«Все остальное не стоит риска. Значит, это тот, кто хочет быть королем… или тот, кому не хочется ждать.»
«Нет», сказала Джулия. «Этого не может быть.»
«Почему?»
«Потому что… он просто не стал бы, вот почему. Он повернулся против заговорщиков, которые хотели его сделать королем!»
«Насколько я понял, если бы он пошел с ними, то кончил бы все лишь ширмой для баронов.»
«Наверное, я немного отупел», иронически сказал Маг, «но он ком вы, черт побери, толкуете?»
«О Харальде», мрачно сказал Руперт. «О моем брате, принце Харальде. Он всегда несколько… амбициозен.»
«Харальд», задумчиво произнес Маг. «Я помню его мальчиком. Крупный, здоровый парень, большой любитель охоты. Я долго был его учителем, но что-то не помню, чтобы он выказывал хоть малейшую склонность к магии.»
«Именно», быстро сказала Джулия. «Наш предатель должен быть довольно могущественным магом.»
«Не обязательно», сказал Руперт. «Куртан ведь так и не нашли.»
«Меч Принуждения!», сказала Джулия. «Конечно, король вначале хотел применить его против демонов.»
«Точно», сказал Руперт. «Только Меч потерялся во время заговора. Ландграфы клялись, что у них его не было, и я склонен им верить. Я видел чары, что защищали Адское Оружие, и они были специально настроены на королевскую династию. Любой другой, кто попытался бы взять Мечи, был бы мгновенно убит. Кажется логичным, что и Куртан был защищен подобным же образом.»
«Значит тот, кто взял Меч, должен быть членом королевской семьи», медленно произнес Верховный Маг.
«Ага», сказал Руперт. «Отец, Харальд или я. Когда Меч исчез, я отсутствовал, а королю нет смысла его прятать, поэтому остается только Харальд.»
«Это тоже не имеет смысла», упрямо стояла на своем Джулия. «Если Куртан у него, он бы уже им воспользовался. Без него он бы, конечно, не пошел бы на демонов.»
Руперт пожал плечами. «Может, есть какая-то причина, почему он еще не воспользовался мечом. Видите, это должен быть Харальд, больше некому.»
«Нет», сказала Джулия. «Я в это не верю.»
«Ты не хочешь в это верить», сказал Руперт. «Я слышал, ты и Харальд стали весьма близки, пока я отсутствовал.»
«И что ты хочешь этим сказать?»
«Ты чертовски хорошо знаешь что.»
«Не ори на меня!»
«Я не ору!»
«ЗАТКНИТЕСЬ!», загремел Верховный Маг и раздраженно глядел на обоих, пока они не утихли. «Хуже детей, вы оба. Мы можем, наконец, сосредоточиться на главном вопросе? А именно, на проклятом спящем драконе!»
«Извините», пробормотала Джулия, и Руперт тоже промямлил что-то примирительное. Оба обменялись примирительными взглядами и улыбками, а Маг вернулся к изучению спящего дракона. Секунду он смотрел сердито, потом простер к нему руки. Слабое, мерцающее свечение пало из его ладоней, но истлело еще до того, как достигло чешуи дракона. Маг нахмурился и попробовал снова. На этот раз свечение было гораздо ярче, но все таки не смогло коснуться дракона. Верховный Маг пробормотал себе под нос что-то исключительно вульгарное и воздел руки над головой призывающим жестом.
Короткая ярко-алая вспышка высветила его ладони, и в воздухе перед ним вдруг затанцевало живое трещащее пламя. Оно медленно поплыло к спящему дракону, потом вспыхнуло, зашипело, запрыгало взад-вперед в воздухе, словно наткнулось на невидимый барьер. Маг произнес несколько слов на странном, текучем языке, которые тревожным эхом отозвались в неподвижном воздухе. Лицо Мага покрылось потом, руки задрожали, однако пламя продолжало парить в воздухе, не в силах приблизиться к спящему дракону. Верховный Маг обхватил себя руками и громко произнес единственное Слово Власти. Его рот передернулся от боли в то мгновение, когда яркий свет взметнулся вокруг, а потом внезапно пропал, и алое пламя, наконец, медленно поплыло вниз к блестящей чешуе дракона. Воздух в конюшне вдруг стал другим, словно едва ощутимое напряжение щелкнуло и исчезло. Дракон раздраженно пошевелился, потом его большие золотистые глаза дрогнули и открылись, и он поднял массивную голову из грязной соломы. Джулия обхватила руками его шею и начала яростно обнимать.
«О дракон… дракон!»
«Джулия! Что случилось, Джулия?»
«Ничего. Все хорошо теперь, когда ты проснулся.»
Дракон взглянул на Руперта и его глаза немного расширились.
«Руперт», медленно произнес он. «Ты вернулся. Сколько я спал?»
«Два или три месяца», улыбаясь ответил Руперт. «Добро пожаловать, дракон. Приятно увидеть тебя снова.»
«Приятно и тебя увидеть снова, Руперт. Джулия и я сильно тревожились о тебе. Ты сказал - месяцев?»
«Верно», сказала Джулия, отпуская его. «Лес Мрака осадил Замок, орда демонов колотит в наши ворота и в любой момент они могут перехлестнуть стены и перебить нас.»
«Ничего не изменилось», сказал дракон, широко зевая. Верховный Маг изучил сотни сверкающих зубов и явно получил большое впечатление. «Не думаю, что вы захватили для меня чего-нибудь съедобное, не так ли?», спросил дракон.
«Дракон…», начала Джулия.
«Я понимаю», мягко ответил дракон. «Над вами нависла опасность гибели. Но я проспал целые месяцы, а пробыв в спячке так долго, я сейчас голоден. Очень голоден. Несколько дюжин жареных кур для начала, а потом, наверное, корову, или две. Или три.»
«Дракон», сказал Руперт. «Ты нужен нам, чтобы лететь в Лес Мрака на поиски Князя Демонов. Ты сделаешь это?»
«Конечно», сказал дракон. «Сразу после обеда.»
Маг взглянул на Руперта и Джулию. «Я всегда догадывался, что есть веская причина, по которой драконов не берут в домашние любимцы.»

* * *

Лед покрыл стены Замка, булыжник под ногами стал предательски скользким. Десяток кованых жаровен яростно пылали во дворе, но не могли рассеять колючий холод, что навис над Замком, словно цепенящий саван. Всех раненых занесли в Замок, где еще сохранялось немного тепла, и дракон в центре двора сидел в одиночестве, мерно проедая дорогу в громадной куче собранной отовсюду еды. Несколько стражников и солдат занимались укреплением баррикады у главных ворот; в гигантских меховых шубах и перчатках они походили на медленных неуклюжих медведей. За внешними стенами бесконечная ночь была тиха и неподвижна.
Руперт и Джулия стояли у подножья главной лестницы, закутавшись в толстые меховые шубы и тихо беседуя. Они замолчали и встали теснее друг к другу, когда из главного входа вдруг вышел король Джон и пошел к ним вниз по ступеням. Руперт и Джулия церемонно поклонились и король коротко кивнул в ответ.
«Мне нравится повязка», сказал король Джон. «Очень по-пиратски.»
«Не надо начинать», ответил Руперт. «Если еще один стражник попросит меня спеть морскую песню, он у меня попляшет.»
«Не бери в голову, дорогой», успокаивающе сказала Джулия. «Когда все закончится, я куплю тебе стеклянный глаз.»
«Жду не дождусь», холодно ответил Руперт.
Король Джон решил, что время сменить тему. «Когда дракон будет готов к вылету?», быстро спросил он.
«Уже скоро», ответил Руперт. «Мясо кончается.»
«Князь Демонов», задумчиво сказала Джулия. «Как он выглядит?»
«Никто не знает», ответил король. «Никто еще не встречался с ним, чтобы выжить после этого и все рассказать.»
«Великолепно», сказала Джулия. «Просто великолепно. Как мы найдем его, если никто даже не знает, как он выглядит?»
«Томас Грей приведет нас к нему», сказал король. «А теперь, извините меня…» Он быстро поклонился и пошел к ближайшей жаровне, где Астролог и Верховный Маг согревали руки и тихо обменивались секретами. Астролог поднял глаза, услышав, что подходит король, потом пробормотал что-то Верховному Магу, который немедленно вежливо поклонился и неторопливо удалился поговорить с драконом. Король коротко кивнул Астрологу и встал рядом, протянув руки к пылающими угольям.
«Томас, нам надо поговорить.»
«Конечно, Джон.»
«Дракон почти готов. Уже недолго осталось.»
«Хорошо. Я каждый раз думаю, что холоднее быть уже не может, но с каждым часом становится все холоднее.»
«Томас…» Король пристально смотрел в жаровню, словно хотел найти слова в мерцающем пламени. «Я никогда не представлял, что дойдет до такого. Страна в руинах, Замок в осаде, так много погибших: и все из-за нас.»
«Не вини себя, Джон. Как мы вообще могли такое представить?»
«Мы должны были.»
«Мы делали все, что могли.»
«И мой храбрый Защитник погиб. Если бы он не задержал их на подъемном мосту, Замок был бы взят уже сейчас. Он спас нас всех. И умер там, во тьме, даже не узнав, помог он или потерпел неудачу. Мне не хватает его, Томас.
Странное ощущение, когда его нет рядом. У него были свои недостатки, но он был храбр, верен, и даже по-своему благороден. Во всем королевстве он был, наверное, единственным, которому я по-настоящему доверял.»
Астролог поднял бровь. «Единственным, Джон?»
Король вдруг засмеялся и хлопнул Астролога по спине. «И ты, конечно, Томас. Я доверил тебе свою жизнь.»
«Я видел, ты толковал с Рупертом», сказал Астролог. «Ты сказал ему, что мы хотим пойти в Лес Мрака вместе с ним?»
«Еще нет», сказал король. «Его придется сильно убеждать. Об этом я и хочу поговорить с тобой. Думаю, мы должны сказать ему правду. Всю.»
Астролог застыл и остро взглянул на него. «Считаешь, это мудро, Джон?»
«Не знаю, Томас. Но думаю, что это необходимо.»
Руперт с любопытством следил, как король Джон покинул Астролога и снова направился к нему. Он увидел, что Астролог протянул было руку остановить короля, но потом рука медленно опустилась, словно он изменил свое решение. И в это короткое мгновение Руперт увидел, что на бедре Астролог носит меч, тщательно спрятанный от взгляда под плащом. Руперт криво улыбнулся. Похоже, Астролог не так уж уверен в своем колдовстве, как любит прикидываться, если ему для поддержки нужен меч на боку. Он быстро стер улыбку с лица, когда король подошел ближе. Он почувствовал, как Джулия продела свою руку в его и мягко прижал ее к боку. Сейчас ему нужна небольшая моральная поддержка.
Король остановился перед ним и поколебался, словно не зная, с чего лучше начать.
«Тебе нет необходимости снова идти в Лес Мрака, Руперт. Ты уже прошел его так много раз…»
«И поэтому должен сделать это снова. Больше ни у кого нет такого опыта.»
«А я пойду с ним», твердо сказала Джулия. «Ему нужен кто-то, чтобы охранять спину. И кому он может доверять.»
Король нахмурился. «Сколько человек сможет унести дракон?»
«Четверых, самое большее», сказал Руперт. «Поэтому полетим мы, Верховный Маг…»
«Нет», сказал Маг, подходя оттуда, где говорил с драконом. Руперт подсознательно обратил внимание, что волосы Мага почти совсем седы.
«Что значит нет?», спросила Джулия. «Вы нам нужны!»
«Извини, Джулия», тихо сказал Маг. «Но пробуждение дракона отняло практически все, что у меня осталось. Когда в мире развязано так много Дикой Магии, все, что я могу, это удерживать ту магию, что у меня осталась.
Возьмите взамен Астролога: у него еще есть немного магии. Я останусь здесь и дам Замку ту защиту, какую смогу. Со временем моя сила вернется. Если демоны не нападут еще двадцать четыре часа, я смогу устроить им крутую развлекуху за те же деньги.»
«Астролога?», недоверчиво спросила Джулия. «Вы, наверное, шутите! Нам нужен настоящий колдун. Послушайте, Замок все равно не устоит против демонов, независимо, что вы станете делать, но вы единственный среди нас, у кого есть хоть какой-то шанс против Князя Демонов!»
«Нет, Джулия», возразил Маг. «Я больше ничего не могу для вас сделать.»
«Томас Грей - прекрасный колдун», сказал король. «И у него есть способ привести нас прямо к Князю Демонов.»
Руперт быстро взглянул на него. «Нас? Что значит нас?»
Король прямо встретил его взгляд. «Это значит, что я иду с тобой.»
«Ты не можешь идти», резко сказал Руперт. «Ты нужен здесь.»
«Как Джулия только что заметила, Замок падет в любом случае, если не остановить Князя Демонов», ровно сказал король. «Мне надо идти с тобой, Руперт, потому что без меня у тебя нет ни малейшей надежды уничтожить Князя Демонов.»
«Почему? Потому что у тебя Камнелом?», спросил Руперт, глядя на длинную рукоять за плечом короля.
«Частично, да», сказал король. «Но есть и другая причина.»
«Позволь мне рассказать ему, Джон», сказал Астролог, быстро выдвигаясь вперед и становясь рядом с королем. Лицо его было сухим и стянутым, руки по бокам сжимались и разжимались. Он быстро огляделся вокруг, почти с гневом, и заговорил резким и отрывистым голосом. «Джону и мне необходимо идти с вами. Мы стояли у начала этого зла и у нас нет иного выбора, чтобы присутствовать в его конце.»
«Я не понимаю», сказал Руперт, переводя взгляд с Астролога на короля и видя в их лицах что-то, чему он не смог подобрать подходящего имени.
«Это все наша вина», тихо произнес король. «Все эти смерти, все разрушения. Все - наша вина.»
«Как так?», спросил Верховный Маг. «В чем ваша вина?»
«Именно мы снова вызвали Князя Демонов в мир людей», сказал король Джон.
Долгое время все молчали. Астролог смотрел почти до жалости вызывающе, он стрелял глазами с одного лица на другое, словно загнанное в угол животное. Король выглядел устало и побежденно, но все же достоинство, хотя в прорехах и дырах, окутывало его, и он не вздрогнул под устрашенным взглядом Руперта.
«Зачем?», наконец выговорил Руперт.
«Бароны вышли из-под контроля», сказал Астролог. «Они разрушали Королевство бесконечными интригами и ревностью. Их надо было приструнить. Нам казалось, что одной, достаточно большой угрозы может оказаться довольно, чтобы сплотить баронов общим делом и поставить обратно под главенствующий авторитет Короны.»
«Таков был план», сказал король. «Мы думали, что если он не сработает, нам будет достаточно обратить заклинание вспять и мы снова пошлем Князя Демонов во тьму, из которой он явился.»
«Дураки», сказал Верховный Маг. «Чертовы дураки.»
«Да», сказал король. «Старые, испуганные дураки. Но тогда мы были моложе, и воображали, что знаем, что делаем. С самого начала все пошло наперекосяк. Мы начертали пентаграмму и Томас выставил заклятья. Я зажег свечи в лучах звезды, а он поставил святую воду в центре. Я помню все очень ясно, даже после стольких лет. Мы произнесли слова заклинания и вызвали Его по имени, а потом тьма обрушилась на нас, словно бешеное животное. Я ничего не видел, не мог дышать, но чувствовал, что рядом шевелится что-то страшное.
А потом услышал, как Томас вскрикнул, и попытался подобраться к нему, но не смог найти его во тьме. В конце концов я потерял сознание, а когда очнулся, тьма исчезла, и бедный Томас лежал рядом без сознания.
Прошли годы, и Князь Демонов никак не проявлял себя. Мы думали, что избавились, что он просто вернулся во тьму, откуда мы его вызвали. А потом, совсем недавно, в Чащобе объявились демоны и границы Леса Мрака начали расширяться.»
«Постойте-ка», сказал Руперт. «Когда именно вы вызвали Князя Демонов?»
«Тридцать два года назад.»
«Это когда…»
«Да, Руперт», сказал король. «Когда мы потеряли Южное Крыло.»
«В то лето меня не было при Дворе», сказал Верховный Маг. «Я всегда удивлялся, почему вы так уклончиво говорили, что делаете в Южной Башне. Почему бы вам вначале было не потолковать со мной? Я мог бы вас предостеречь…»
«Ты стал бы меня отговаривать», сказал король. «А я не хотел, чтобы меня отговаривали.»
«Расчеты», произнес Маг. «Хорошо, а где ты и Астролог добыли силу, которая нужна для вызова?»
«Мы использовали Куртан», сказал Астролог. «Я телепортировал Джона и себя в Оружейную, Джон взял меч, и я телепортировал нас обратно. Никто не узнал, что мы побывали там.»
«Я не знал, что вы умеете телепортировать», сказал Руперт.
Астролог холодно улыбнулся. «Есть много такого, что вы обо мне не знаете.»
«Итак, это вы взяли Куртан», сказала Джулия. «Не удивительно, что Сенешаль не смог его найти. Вы послали нас охотиться за призраком!»
«Нет», сказал король Джон. «В этом-то и проблема. Томас и я вернули меч в Оружейную перед тем, как покинули Южное Крыло тридцать два года тому назад. Меч должен был находиться там.»
Руперт и Джулия быстро переглянулись. «Тогда кто же взял Меч?», медленно спросил Руперт.
Король пожал плечами. «Раз я нарушил защитные заклятия, любой мог взять его. Дарий, пользуясь своими проклятыми туннелями, мог все время ходить в Южное Крыло. Он, наверное, и взял Куртан для страховки, на случай если его план лопнет, а потом в безумии забыл, где его спрятал. А теперь Дарий мертв, и очень может быть, что мы никогда не найдем Куртан. Меч может быть в этих туннелях, и вообще где угодно.»
«Наверное, это к лучшему», сказал Руперт. «Куртан никогда и никому не приносил ничего, кроме горя.»
«Мы, кажется, отклонились от главного», сказал Астролог. «Суть в том, что Джону и мне надо идти с вами. Так как именно мы первоначально вызвали Князя Демонов, его нельзя победить или уничтожить без нашего содействия.»
Руперт взглянул на Верховного Мага. «Это правда, сэр Маг?»
«Боюсь, что да, Руперт. Так утверждают легенды.»
«Легенды», с отвращением пробормотал Руперт. «Всегда эти проклятые легенды.»
«Я имею право снова взглянуть в лицо Князю Демонов», сказал король Джон. «Несмотря на все, что я натворил, я все еще король Лесной Страны, и должен рассчитаться за все, что с ней сделано.»
«Джон», сказал Верховный Маг, «если ты отправишься в Лес Мрака, очень вероятно, что ты не вернешься назад.»
«Я понимаю», сказал король. «Но всем нужны мгновения благородства. Самое лучшее, на что можно надеяться.»
«Надо отправляться», сказал Руперт. «Чем дольше мы стоим здесь, болтая, тем вероятнее, что демоны начнут карабкаться через стену. Дракон! Ты готов?»
«Конечно, Руперт», спокойно сказал дракон. «Забирайся, и в путь.»
Руперт и Джулия направились к дракону, за ними Астролог. Король остановился, когда из главного входа вышел Харальд. Он терпеливо ждал, пока старший сын спуститься к нему, и они постояли секунду, не вполне уверенные, что сказать друг другу.
«Если мы не вернемся», резко сказал король Джон, «королем станешь ты, Харальд. Любым способом сохрани Страну живой. Ночь не может длиться вечно.

Предыдущая страница 20 Следующая страница


21 Саймон Грин

Если демоны переберутся через стены или проломят ворота, отступите внутрь Замка и загородите коридоры. Продолжайте сопротивляться, заставьте их драться за каждую комнату, за каждую галерею. Этот Замок построен, чтобы выдержать любую осаду. Здесь достаточно тайных проходов, чтобы демоны годами ходили по кругу. Сохраняй разум, и ты выберешься. Не подведи Страну, Харальд. Не подведи Страну.»
«Не подведу, отец», сказал Харальд. «Тебе надо идти, остальные ждут. Желаю удачи.»
Со спины дракона Руперт и Джулия следили, как Харальд и король обнялись. Джулия бросила взгляд на Астролога, ждущего рядом с драконом, потом обхватила руками талию Руперта и приблизила рот к его уху.
«Думаешь, стоит что-то сказать?», тихо спросила она. «Если Харальд предатель…»
«Что мы можем сказать?», пробормотал Руперт. «У нас нет доказательств. Ты слышала короля: когда заклятия нарушены, любой мог взять Куртан.»
«Но оставить его управлять Замком…»
«Тут мы ничего не можем поделать, Джулия. Пока.»
Они замолчали, когда король поспешил к дракону и неуклюже взобрался на его спину вместе с Астрологом. Все примостились более или менее удобно, а дракон для эксперимента простер и согнул свои крылья.
«Жестко», пробормотал он. «Очень жестко.»
«Ты уверен, что справишься, дракон?», спросил Руперт. «Нас четверо, а полет может оказаться долгим…»
«Я объясняю тебе, как пользоваться мечом?», спросил дракон. «Конечно, справлюсь. Ты просто держись покрепче, и я тебя доставлю. Я просто надеюсь, что кто-нибудь знает, куда нам надо. И еще, Руперт…»
«Да?»
«В следующий раз попытайся разбудить меня до того, как дела станут таким отчаянными.»
Руперт еще искал ядовитый ответ, когда дракон вдруг поднялся на ноги.
Руперт вцепился в шею дракона, громадные перепончатые крылья сильно забили по обе стороны, а потом с отдавшимся в желудке толчком дракон взмыл в воздух. Двор медленно поплыл вниз и именно в это мгновение демоны хлынули через стены Замка. Руперт с ужасом видел, как быстро они проложили себе дорогу мимо защитников бастионов и посыпались во двор. Верховный Маг стоял в одиночку посреди двора, гибельный огонь сверкал с его ладоней, демоны бросались на него со всех сторон. Главные ворота с треском распахнулись, толстые дубовые створки разлетелись в щепки, и двор внезапно заполнился скачущими когтистыми демонами.
А потом Замок под драконом уплыл и затерялся во тьме. Внизу остался только Лес Мрака, жутко мерцая в свете полной Голубой Луны.

* * *

«Все кончено», тихо произнес Руперт. «Демоны победили.»
«Надо вернуться!», воскликнула Джулия. «Дракон!..»
«Нет», сказал король. «Мы полетим дальше. Больше ничего мы не можем сделать.»
Дракон продолжал лететь во тьму, и долго никто ничего но говорил.
Свистел колючий холодный воздух, с яростью врезаясь в голые руки и лица.
Руперт почувствовал, как Джулия прижалась поближе к нему, и попытался прикрыть ее от ветра собственным телом. В ночном небе не было ни единой звезды, только Голубая Луна заполняла тьму древней силой. Дикая Магия - странная, причудливая и совершенно нечеловеческая - гремела в ночи, словно биение гигантского сердца. Руперт чувствовал, как далеко под ним пробуждается и шевелится что-то, чему нет места во времена человека.
Казалось, что сам мир слегка меняется, чем глубже в ночь уносил дракон своих пассажиров. Руперта все более и более охватывало чувство, что это они здесь не к месту, что мир ушел вперед, а он и подобные ему больше миру не принадлежат.
Сила полной Голубой Луны - перекраивать самою реальность.
Руперт резко тряхнул головой, проясняя ее. Пока со Страной не произошло ничего такого, что невозможно переделать после смерти Князя Демонов. По крайней мере так ему сказали. Он больше не был убежден, что доверяет всему сказанному.
«Как ты, дракон?», спросил Руперт, скорее чтобы услышать собственный голос, чем для чего-то еще.
«Я чувствую себя прекрасно», сказал дракон, легко махая крыльями в сильном, мерном ритме. «Я… я снова молод. Кости больше не ноют, ветер чудесен, я все вижу. Я и забыл, как хорошо ощущать себя молодым. Это Дикая Магия, Руперт, я чувствую, как она поет в моей крови. Дикая Магия снова выпущена в мир, как в мои молодые годы. Годы до пришествия Человека.»
«Для тебя это было лучшее время?», медленно спросил Руперт.
«Лучшее?» Дракон некоторое время молчал, сморщив большой лоб и мерно уносясь в ночь. «Нет, скорее оно было… другое.»
Лес Мрака простирался под ними бесконечной запутанной массой переплетенных ветвей. Искривленные и перекрученные сучья свивались вместе в тесных объятьях гниющих деревьев. Злобные колючки торчали вверх из кроны Леса Мрака, некоторые были испещрены свежими кровавыми пятнами. Мерцающий голубой лунный свет поблескивал на разлагающихся ветвях, и всюду проникала сладковатая вонь распада.
«Возможно, это очень глупый вопрос», сказала Джулия. «Но как мы хотим найти Князя Демонов среди всего этого хаоса? Чтобы прорубиться, нужны часы, без всякой гарантии, что мы окажемся в нужном месте.»
«Я найду Князя Демонов», мрачно ответил Астролог. «Моя магия ведет нас прямо к нему.»
«А что мы собираемся делать, когда найдем его?», спросила Джулия.
«Уничтожить его», ответил король. «Страна вопиет о возмездии.»
«Конечно», сказала Джулия. «Уничтожить его. Очень просто. У вас есть хоть слабая идея, как это сделать?»
«Будем делать, что сможем», сказал Руперт. «Вначале попробуем холодную сталь. Если она не сработает, попробуем магию. Если не сработает и она, тогда дракон дохнет на него огнем.»
«А если и это не сработает?»
«Тогда мы в большой беде.»
«Великолепно», сказала Джулия. «Просто великолепно.»
Бесконечный ковер переплетенных ветвей медленно проплывал под ними, словно плотный неподвижный океан. Давящий ужас долгой ночи было немного легче терпеть над самим Лесом Мрака, однако тьма все плотнее сгущалась вокруг дракона. Тьма тяжело висела на его крыльях и становилась все тяжелее, чем дальше он залетал в ночь, словно пытаясь отбросить его. Руперт чувствовал, как это давление стеной встает против них, чем дальше они летят, и дракону приходится трудиться все сильнее и сильнее, чтобы сохранять темп полета. Ритм биения крыльев стал более медленным, дыхание дракона - резким и напряженным. Во тьме раздавались голоса, бормочущие, смеющиеся и вопящие, и несколько раз Руперт ощущал на руках и на лице мягкие, неопределенные прикосновения. Он не знал, чувствуют ли это другие, но не спрашивал. Он не хотел знать. Он хотел спуститься с шеи дракона и атаковать обступившую тьму, чтобы она держалась на расстоянии, но не делал ничего. Он не мог себе позволить потерять сейчас контроль над собой даже на мгновение. Легче, парень, легче, решительно подумал он. Они просто пытаются задурить тебя, вот и все. Не дай им догадаться, что они добились успеха.
«Туда», вдруг сказал Астролог, указывая вниз и влево. «Там что-то вроде прогалины. Там мы найдем Князя Демонов.»
«Ты уверен?», спросил король.
«О, да, Джон», ответил Астролог. «Я абсолютно уверен.»
Дракон быстро оглянулся, чтобы посмотреть, куда указывает Астролог, потом развернулся и заскользил к пологу Леса Мрака. Громадные колючки неслись ему навстречу. В последний момент дракон широко разъял челюсти, и яркое, ревущее пламя пролилось на шипы и ветви, съедая их, словно кислотой.
Пламя, похоже, не слишком-то брало мертвую древесину, однако открыло в пологе дыру достаточно большую, чтобы в нее прошел дракон с плотно прижатыми по бокам крыльями. Лунный свет внезапно исчез и дракон отвесно упал во тьму.
Он широко распростер свои крылья и замедлил падение, а потом врезался в землю, чуть не сбросив пассажиров со спины. Довольно долго никто не шевелился. Вокруг была только ночь, неподвижная, молчащая, смертельная.
«Кто-нибудь догадался захватить фонарь?», прошептала Джулия.
Дракон вежливо кашлянул и яркий фонтан пламени забил у него изо рта.
Пламя занялось на небольшой кочке лишайников и маслянистых мхов, покрывавших землю, и прогалину вдруг осветил скачущий, прерывистый свет. Руперт спустился со спины дракона, стараясь не попасть в огонь. Казалось, что он горит хорошо и ровно, и не показывает намерения распространяться. Руперт медленно кивнул, на данный момент удовлетворенный, и достав меч тихо пошел от дракона, пока спускались остальные.
Прогалина была не особенно большой, не более сорока футов в поперечнике, с полудюжиной разбегающихся во все стороны тропинок. Точно в центре стоял единственный сгнивший пень, грубо вытесанный в подобие трона.
Пятна свежей крови усеивали разлагающееся дерево. Руперт поднял глаза на пролом в пологе над головой, но в нем не было ни следа Голубой Луны или ее света, только тьма, что продолжается вечно. Джулия подошла и встала рядом с Рупертом с мечом в руках. Они обменялись быстрой улыбкой, потом Джулия поискала в окружающей тьме какого-либо движения. Король и Астролог стояли вместе рядом с гнилым троном.
«Это мудро - зажечь огонь?», тихо спросил король. «Свет быстро сообщит демонам, где мы находимся.»
Астролог холодно улыбнулся. «Они и так очень скоро узнают, что мы здесь, Джон.»
«Отвратительное место», сказала Джулия, осторожно переступая кучку окровавленных костей, на некоторых еще виднелись остатки мяса. Мшистая земля при каждом шаге хлюпала кровью.
«Хорошо, сэр Астролог», наконец сказал Руперт. «Вы привели нас сюда. Где же Князь Демонов?»
«Вы хотите его?», спросил Астролог. «Тогда я его позову. Хозяин! Они здесь! Я привел их тебе!»
Руперт и Джулия с ужасом уставились на него, потом прыгнули вперед с мечами в руках, но прежде чем они смогли достичь Астролога, чудовищная тяжесть придавила их к земле и пригвоздила к ней. Руперт яростно боролся с невидимой силой, держащей его, но смог лишь оторвать голову от пропитанного кровью мха. Меч выпал из рук и ему не удалось даже повернуть голову и посмотреть, где он упал. Он только догадывался, что король Джон тоже беспомощно лежит на земле где-то поблизости, а позади него на краю прогалины, не в силах подняться, дергается и корчится дракон. Астролог тихо захихикал. Миллиметр за миллиметром Руперт поднял голову и посмотрел на него. Томас Грей небрежно развалился на гниющем троне, держа в руках пылающий Меч с тусклым черным камнем, вделанном в перекрестие.
«Что происходит?», простонала Джулия. «Почему я не могу двинуться?»
«Это меч», с болью сказал король. «Это Куртан. Должно быть, он все время был у него.»
«Конечно», сказал Астролог. «Мне надо удостовериться, что вы в подходящем состоянии, чтобы приветствовать моего Хозяина.»
«Добро пожаловать», сказал мягкий, свистящий голос из теней. «Добро пожаловать, дорогие друзья. Я ждал вас.»
Руперт с трудом удерживал голову, следя как высокая веретенообразная фигура медленно материализуется из тьмы на краю прогалины. Она постепенно приобретала глубину, вес и реальность, словно кошмар, на глазах обретающий плоть и кровь. Князь Демонов оказался почти восьми футов высотой, с телом худым, до грани истощения. Его светящуюся мертвенно-бледную кожу покрывали черные лохмотья, два алых глаза не мигая горели под широкими полями громадной потертой шляпы. Небольшая видимая часть лица Князя Демонов производила впечатление размытости и неоконченности. Он медленно улыбнулся своим врагам, беспомощно лежащим на земле прогалины, широкий разрез рта наполняли остроконечные зубы; потом он двинулся вперед с неожиданной стремительной грацией паука и выхватил Камнелом из ножен на спине короля.
Казалось, Меч задрожал в длинной скелетоподобной руке.
«Интересная игрушка», сказал Князь Демонов. «Было время, когда с некоторой пользой его можно было использовать против меня.»
Одним быстрым движением он переломил Меч о колено и швырнул куски в сторону. Руперту показалось, что очень далеко он услышал чей-то страдающий крик, потом все утихло. Князь Демонов повернулся к Астрологу и повелительно протянул руку. Томас Грей немедленно вскочил на ноги и заторопился преподнести Хозяину Куртан. Князь Демонов взял Меч в руку и пылающий стальной клинок вспыхнул ослепительным огнем. Через несколько секунд от Меча Принуждения осталась только лужица расплавленного металла, исходящая паром на земле, в которой плавало несколько тусклых драгоценных камней. Руперт живо проверил удерживающее его принуждение. Казалось, оно несколько ослабло, однако под влиянием Дикой Магии хватка его длилась.
«Ты хорошо поработал, раб», сказал Князь Демонов склонившемуся Астрологу. «Все мои враги ныне собраны в одном месте, и единственные оставшиеся Мечи, что могли бы принести мне вред, теперь уничтожены.»
Он внезапно прервался и метнулся туда, где Джулия протянула руку и взяла свой выпавший меч. Она успела сжать пальцы на рукояти, когда Князь Демонов с силой опустил каблук. Треск ломающихся костей неестественно громко прозвучал в тишине. Князь Демонов покрутился на пятке на раздробленных пальцах Джулии, однако она не вскрикнула. Он тихо захихикал, наслаждаясь страданиями на ее лице, потом поднял ногу и повернулся к Астрологу. Даже в тусклом свете Руперт разглядел, что ладонь Джулии превратилась в месиво крови и раздробленных костей. Она все равно попыталась поднять меч и он выпал из ее изувеченной руки. Князь Демонов даже не обернулся. Он элегантно уселся на свой трон из гниющего пня, с Астрологом по правую руку, и холодно посмотрел на павших врагов.
«Ну?», сказал Князь Демонов тихим голосом, слегка царапающим ухо. «Вам нечего мне сказать? А ведь вы так долго ждали встречи со мной… как насчет тебя, дракон? Мы двое одной породы, ты и я. Мы еще помним, когда мир был молод и мы были силой на этой земле. Все изменилось после того, как в мир явился Человек. Ты постарел, дракон, ты стар и слаб. Магия покидает мир и ты уходишь вместе с нею. Но сегодня Голубая Луна полна и Дикая Магия вернулась. Забудь людей, служи мне, и увидишь, как племя драконов снова станет сильным.»
Дракон медленно поднял свою большую голову, мрачно борясь с узами, что держали его в плену.
«Отвечай», потребовал Князь Демонов.
«Чтоб ты гнил в аду», сказал дракон. «Джулия и Руперт - мои друзья, и я не продам их ради Князя гнилых деревьев.»
Огонь с ревом вырвался из его пасти и бессильно пал на землю, неспособный достичь Князя Демонов. Пламя зашипело на маслянистом мху и погасло.
«Глупое животное», сказал Князь Демонов. «Засни!»
Глаза дракона закрылись, голова тяжело рухнула на землю. Князь Демонов подошел, встал перед ним и пнул его в голову. Золотистая кровь закапала из ноздрей дракона. Князь Демонов пнул его еще раз.
Руперт медленно подтянул одну ногу под себя, каждый миллиметр пути борясь с тяжестью. Он видел свой меч, лежащий на земле между ним и королем, заметно вне его досягаемости. Одного хорошего прыжка было бы достаточно, чтобы добраться до меча, однако принуждение было еще слишком сильным. Руперт медленно подтянул в нужную позицию другую ногу и с холодной, терпеливой яростью стал ждать, когда узы улетучатся.
«Ты давно запланировал все это, Томас», вяло сказал король Джон. Свет ушел из его глаз, лицо превратилось в пустую маску, искаженную болью и шоком. «Ты отравил своих товарищей-колдунов.»
Астролог радостно хихикнул.
«Почему?», простонал король. «Ты повернулся против Леса? Или против меня?»
«Против тебя, Джон», ответил Томас Грей, гнусно ухмыляясь. «Против тебя и твоего проклятого трона. Тридцать с лишним лет я провел подпирая тебя, принимая за тебя решения, но что же я получил за это? Все эти годы я жил в твоей тени, делал за тебя всю грязную работу, пока ты обладал богатством и властью. А я мог бы кем-то быть, Джон! Я мог бы быть кем-то по собственному праву, может быть, даже Великим Колдуном! Но я отказался от всего, чтобы пойти с тобою, потому что ты нуждался во мне. Я мог бы быть гораздо лучшим королем, чем ты. Тьма народу говорила мне это, но нет, я оставался верным.
Ты был моим другом. Но потом, через много лет, я наконец осознал, что у меня стало не больше своей собственной власти, положения и богатства, чем в тот день, когда я впервые проследовал за тобой во Двор как твой Астролог!»
Джон смотрел на него, слезы неудержимо катились вниз по его впалым щекам. «Томас… мы были друзьями с тех пор, как вместе росли детьми…»
«Дети вырастают, Джон.»
«Ты действительно так сильно ненавидел меня?»
«Гораздо больше, чем ты можешь представить, Джон. Я дожидался этого мгновения много лет. Очень много лет.»
«Ты…», медленно сказал Джон, «это ты посоветовал мне вызвать Князя Демонов…»
«Конечно», спокойно сказал Астролог. «С помощью Его силы я сделаю королем себя.»
Он запнулся, когда Князь Демонов положил руку на его плечо и слегка сдавил. Кровь побежала вниз по руке Астролога, когда длинные когти глубоко вонзились в плоть, однако он не вздрогнул и не вскрикнул.
«Глупый смертный думает управлять мной», пробормотал Князь Демонов.
«Телом и душою ты стал моим с того самого мгновения, когда решил вызвать меня из тьмы. С того мгновения ты стал моим инструментом, моим рабом, моим…»
«…предателем», прошептал король.
«Предатели всегда хорошо мне служат», сказал Князь Демонов.
Джон опустил голову и отвел взгляд. За один единственный день он потерял свое Королевство, свой Замок и своего старого друга. Казалось, что человеку невозможно вынести так много и все же продолжать жить.
Руперт осторожно приподнялся на локтях. Узы почти совсем исчезли, однако меч лежал слишком далеко. Князь Демонов остановит его, прежде чем он подберется достаточно близко. С другой стороны, король почти возле рукояти меча… Руперт нахмурился. Чтобы получить хоть какие-то шансы, королю надо устроить диверсию, отвлечь Князя Демонов и Астролога… Руперт криво улыбнулся, когда к нему пришел ответ. Он, наверное, не сможет добраться до меча, но уж конечно сможет добраться до Князя Демонов. Черт, подумал Руперт, будет больно. Он быстро перехватил взгляд отца и слегка указал головой на меч, лежащий между ними. Сейчас, когда Князь Демонов сделает пару шагов поближе… Астролог вдруг засмеялся, и король медленно повернул голову, чтобы посмотреть на него.
«Что ж, Джон», улыбался Астролог, «тебе больше нечего сказать? Никаких призывов в последнюю минуту к моей лучшей части натуры, к нашей взаимной когда-то дружбе?»
Король просто смотрел на него.
«Королем собираюсь стать я», просто сказал Томас Грей с ноткой удовлетворения в голосе. «После долгого ожидания, королем собираюсь стать я. Хозяин за мое участие обещал мне твой трон. Не беспокойся, Джон, я снова соберу Королевство и стану управлять им как должно. А с демонами на подхвате ни один барон не осмелится противостоять мне.»
«Ты сумасшедший», резко сказала Джулия. «Король? Король чего? Больше ничего не осталось, кроме Леса Мрака.»
«Так будет не всегда», спокойно ответил Астролог. «Я стану править Лесной Страной. Так мне было обещано.»
«Какие мелкие амбиции», сказал Князь Демонов. «Я обещал тебе все Королевства мира.»
«Лесная Страна - все, что я хочу», сказал Томас Грей. «Я всегда хотел только ее. И теперь, наконец-то, я стану королем.»
«А я думаю, что не станешь», сказал Князь Демонов.
Астролог вдруг повернулся и уставился на нечеловеческое создание, беззаботно развалившееся на гниющем троне.
«Мне нет нужды в королях», сказал Князь Демонов. «Мне нужны только рабы. Иди сюда, раб.»
Томас Грей медленно покачал головой. «Я буду королем Лесной Страны. Ты же обещал мне!»
Князь Демонов улыбнулся, показав зубы. «Я солгал!»
Одним стремительным движением он поднялся на ноги и повернулся к Астрологу. Томас Грей попятился, потом повернулся и побежал. Он сделал едва ли полдесятка шагов, прежде чем ночь сомкнулась вокруг него живым плащом.
Грей, вырываясь, пал на землю, окутанный тьмой, и чудовищно завопил, когда почувствовал, как внутри его тела кости и мышцы движутся, меняются, искривляются…
Вопли в конце концов замерли и король Джон с ужасом смотрел, как нечто, что когда-то было его другом, медленно поднималось на ноги в виде демона.
Низколобая голова коренилась на широких, мускулистых плечах, слишком длинные руки спускались ниже колен. Толстая, маслянистая шкура ясно виднелась сквозь большие прорехи изорванной мантии колдуна. Простой, сильный ум светился в горящих кроваво-красных глазах, однако ни следа узнавания не было в них, когда демон коротко взглянул на короля, прежде чем засеменил прочь и подхалимски согнулся у бока Князя Демонов.
«Ну?», спросил короля Князь Демонов. «Как теперь вам нравится ваш друг?»
Руперт нырнул вперед и врезался в Князя Демонов. Тварь пошатнулась и почти упала, но в последнее мгновение сохранила равновесие. Руперт вцепился в Князя Демонов медвежьей хваткой и повис на нем, прижав голову к костлявой груди создания.
«Отец», отчаянно заорал он. «Хватай! Хватай чертов меч!»
Голова Князя Демонов дернулась вперед, веретеноподобная длинная шея до невозможности растянулась. Руперт мельком увидел злобные зубы, тянущиеся к его горлу, и, ослабив хватку, шатнулся назад. Челюсти сошлись со стуком как раз возле его лица, потом твердое костлявое колено выстрелило ему в бок.
Руперт застонал, почувствовав, как ломаются только недавно залеченные ребра, потом земля подпрыгнула и ударила его. Он медленно перекатился на живот и привстал на локте, как раз чтобы увидеть, как Джулия снова пытается схватить свой меч. Демон-Астролог ударил ее кулаком в живот, и она снова повалилась, судорожно пытаясь вздохнуть. Демон захихикал. Князь Демонов медленно двинулся вперед, тихо посмеиваясь. Руперт обхватил грудь руками и быстро оглянулся на отца. Король даже не пошевелился и меч все еще лежал там, где Руперт выронил его.
«Отец!»
Князь Демонов остановился перед королем и улыбнулся, глядя на него сверху вниз. «Не думаю, что он слышит тебя, мальчик. Он сомлел, он просто еще один мой раб. Ведь так, Джон?» Он дотянулся и схватил короля за горло, с легкостью оторвав его от земли. Князь Демонов держал его в протянутой руке и тряс играючи, широко улыбаясь и стараясь, чтобы ноги короля бились почти в ярде над землей.
«Ведь так, Джон?»
Король только слабо царапал руку Князя Демонов, воздух хрипел в его глотке.
«Ты станешь самым последним из всех моих рабов, маленький трус», тихо сказал Князь Демонов. Он приблизил лицо короля к своему и издевательски засмеялся. Король Джон плюнул ему в морду. Князь Демонов взвыл от ярости и крепко сжал горло короля Джона. Другой рукой он разорвал кольчугу короля и глубоко вонзил когти в королевскую грудь, нащупывая сердце.
Руперт шатаясь встал на ноги и пошел к ним, а демон-Астролог двинулся навстречу. Джулия нырнула вперед, неповрежденной рукой схватила меч Руперта с земли и бросила Руперту. Руперт поймал меч в полете и быстро крутнулся навстречу демону. Тот рыкнул разок и медленно попятился. Князь Демонов швырнул короля в сторону и пружинисто ступая пошел к Руперту, широко улыбаясь. Руперт стоял в боевой стойке, держа меч наизготовку. Он видел, как Джулия и отец пытаются подняться на ноги, как их кровь капает на грязный мох. Даже дракон неспокойно зашевелился во сне. Руперт с трудом глотнул. Он понимал, что холодной стали недостаточно, чтобы остановить Князя Демонов, но он должен попытаться. Его друзья нуждаются в нем. Он занес меч над головой для последней отчаянной атаки, а потом вся его ярость, и надежда, и нужда выплеснулись в меч и дальше - в долгую ночь, и еще дальше, и Князь Демонов отчаянно и пронзительно закричал, когда с грохотом мощного водопада на прогалину Леса Мрака хлынула Радуга.
Яркий разноцветный свет отбросил тьму, бесконечным громом нарушив безмолвную долгую ночь. Руперт поднял лицо к льющемуся каскадами свету и громко засмеялся, когда силы снова вернулись к нему и затопили его. Живые оттенки и цвета насквозь прожигали ночь, оттесняя Лес Мрака. Руперт оглянулся, ища, где же Князь Демонов. Он увидел только, как высокая веретеноподобная тень слабо бьется среди разноцветного света, словно насекомое в ловушке твердеющего янтаря. А потом, прямо на его глазах, тень растворилась в ничто. Радуга ярко и великолепно вспыхнула в последний раз и исчезла.
Руперт медленно опустил Меч и поднял глаза на ночное небо. На мгновение ему показалось, что ничего не изменилось, а потом одна за одной появились звезды и полная луна ярко засияла серебристым сиянием. Неослабное давление Леса Мрака исчезло, словно его никогда и не было, и уже первые слабые красные проблески рассвета пролились в темноту. Долгая ночь наконец завершилась.
Руперт спрятал в ножны Радужный Меч и осмотрелся вокруг. Мох и грибы, покрывавшие землю прогалины, тоже исчезли, сменившись толстым ковром травы, мягко сияющей собственным внутренним светом. Князь Демонов исчез, и вместе с ним исчезло то создание, что некогда было Астрологом. Дракон сидел на хвосте, стряхивая с себя последние остатки сонливости. Его изумрудная чешуя ярко блестела там, где ее коснулась Радуга. Джулия стояла рядом с драконом, радостно сгибая и разгибая пальцы излеченной руки и с открытым восхищением оглядываясь вокруг. Руперт подошел к ней и обнял, а восходящее солнце было как благословение.
Король Джон сидел возле сгнившего трона, спрятав лицо в ладони и оплакивая потерю друга.

Глава 10
Концы и начала

В Лесу пели птицы. На отдельных деревьях вокруг прогалины начали появляться листья и воздух наполнился чистыми, знакомыми запахами Леса.
Солнечный свет вливался сквозь медленно ширящийся пролом в пологе над головой, небо раннего утра было таким ярко-голубым, что при взгляде на него у Руперта заболели глаза. Высоко над Лесом на легких утренних ветрах легко, без усилий парил дракон, ярко блистая чешуей в золотом солнечном свете.
Руперт чувствовал, что зимний холод наконец покидает его кости, и ощущал на лице теплые руки солнца. Повсюду вокруг он слышал робкие, крадущиеся звуки животных, вылезающих из тайных нор для исследований возвратившегося Леса. И все-таки на каждое дерево, что стояло в зелени и бронзе, другое торчало мертвое и окоченевшее с выеденным изнутри стволом. Для многих, слишком многих, Радуга пришла чересчур поздно.
«Половина Леса осталась мертва», сказала Джулия. «Я думала, как только Князь Демонов исчезнет, все сразу вернется к норме.»
Руперт медленно покачал головой. «Даже Радуга не вернет мертвых, а многие деревья простояли во тьме слишком долго. Лес Мрака, может быть, исчез, но столетия нужны, чтобы Лесу оправиться от причиненного ущерба. Нет, Джулия, мы избавились только от Князя Демонов, но нам еще предстоит справиться с оставленным им наследием.»
Джулия вдруг споткнулась о что-то, спрятавшееся в высокой траве, и наклонилась поднять.
«Что там у тебя?», спросил Руперт.
«Непонятно», сказала Джулия. «Похоже на кусок кости или рога.»
«Рога? Дай-ка посмотреть.» Руперт протянул руку за предметом. Джулия подошла ближе, чтобы передать ему, но чуть не выронила, когда только что вылеченные пальцы отказались повиноваться. Руперт вовремя поймал рог и сочувственно улыбнулся Джулии. «Как рука, красотка? Еще плохо сгибается?»
«Ага», криво улыбаясь, сказала Джулия, массируя раненную руку здоровой рукой. «Радуга прекрасно залечила переломы, прямо, как раньше, но нужна будет чертова прорва упражнений, пока кисть не станет достаточно гибкой, чтобы снова пользоваться мечом.»
«Понимаю, что ты имеешь в виду», сказал Руперт, слегка вздрагивая, когда слишком резкое движение вызвало предупреждающее покалывание в новоизлеченных ребрах.
«Хотелось бы, чтобы Радуга сделала что-нибудь с твоим глазом», сказала Джулия.
Руперт осторожно пожал плечами. «Я бы тоже хотел, красавица, однако счастлив, что просто остался в живых.» Он рассматривал кусок рога в руке: почти два фута длиной, сильно извитый, с потрескавшейся кремовато-белой поверхностью. Руперт мрачно кивнул. «Кажется, он.»
«Что?»
«Рог единорога. Помнишь, он потерял его в Лесу Мрака? Князь Демонов пользовался им, чтобы разносить чуму.»
Джулия с опаской посмотрела на рог. «Он еще заразен? Может, лучше его уничтожить?»
«Верховный Маг скажет, что с ним делать», сказал Руперт, засовывая рог в сапог. «Когда вернемся в Замок, отдам ему. Может, он найдет способ снова прикрепить его на единорога.»
«Руперт», мягко сказала Джулия. «ты уверен, что кто-нибудь выжил после атаки демонов?»
«Черт», сказал Руперт. «О, черт. Извини, Джулия, я не подумал… Просто невероятно, чтобы так много людей так быстро погибли…»
Джулия закинула руку на плечи Руперта и он обнял ее. Они постояли обнявшись, глядя вокруг, наслаждаясь солнечным светом, полной грудью дыша свежим, неиспорченным воздухом. Растворяясь в утре, чтобы забыть ужасы ночи.
«Трудно поверить, что все наконец закончилось», сказал Руперт.
«Ничего на закончилось», сказал тихий голос и Руперт с Джулией быстро обернулись. Король Джон одиноко сидел на краю поляны и смотрел в землю пустыми глазами. «Князь Демонов не умер. Радуга лишь загнала его в тот мрачный ад, из которого он вышел. Астролог и я вызвали его из тьмы и только мы могли по-настоящему его победить. Когда-нибудь Князь Демонов вернется. Даже через сотни лет, но он вернется.»
Руперт и Джулия ждали, но король молчал. Пока он говорил, он ни разу не повысил голос и не оторвал глаз от земли.
«Что ж», сказал наконец Руперт, «даже если ты прав, отец, то чтобы вернуться ему потребуются сотни лет, так что это не наша проблема. А пока нам надо постараться не потерять Радужный Меч.»
«Верно», сказала Джулия. «Лес спасен, только это и имеет значение.» Она прервалась и искоса посмотрела на Руперта. «Руперт…»
«Да?»
«Я могу спросить тебя кой о чем?»
«Конечно.»
«Почему ты раньше говорил, что Радужный Меч больше не действует?»
Руперт стыдливо улыбнулся. «Как раз перед тем, как я начал Бег за Радугой», выбирая слова сказал он, «дракон сказал, что если я достигну Конца Радуги, то найду там свое сердечное желание, но оно может оказаться не тем, что я думаю. Когда я бежал за Радугой, я хотел только того, что поможет мне спасти тебя и друзей от тьмы. Именно это я получил. Когда я снова попробовал Меч в шахте Медянки, я просто пытался спасти себя, поэтому он не сработал. А на сей раз я больше не заботился о себе, я снова хотел спасти тебя и остальных от Князя Демонов. Поэтому Меч сработал. Все очень просто, если задуматься.»
«Если так просто, почему ты не задумался раньше?»
«У меня была прорва всего, о чем следовало думать.»
Они обменялись улыбками и резко повернулись, когда в утреннем воздухе раздался долгий, громкий грохот, заставив затихнуть поющих птиц. Воздух замерцал и раздвинулся, и из бесконечного серебристого туннеля выплыл Верховный Маг. Он грациозно спустился на землю и прореха в пространстве захлопнулась позади него. Руперт и Джулия пошли вперед, широко улыбаясь, и по очереди похлопали Верховного Мага по спине. Потом Руперт отступил и, бросив на Верховного Мага первый по-настоящему пристальный взгляд, почувствовал, что его улыбка слегка вянет. Борода и волосы Мага стали абсолютно седыми, он выглядел старше и стал еще более хрупким, чем когда Руперт увидел его впервые.
«Э-э, сэр Маг», неуверенно начал Руперт, «вы выглядите… э-э…»
«Да», сухо сказал Маг. «Я знаю. Вот к чему приводит трезвость и благопристойность.»
Руперт вопреки себе засмеялся. «Ладно, что же случилось с Замком после нашего отлета? Мы видели, как во двор хлынули демоны.»
Маг небрежно пожал плечами. «Они не продержались достаточно долго, чтобы причинить реальный ущерб. Мы отступили внутрь главного здания и обороняли баррикады, и вдруг увидели, что демоны набрасываются друг на друга. Без Князя Демонов, который сплачивал эту орду, демонам понадобилось мало времени, чтобы снова превратиться в безмозглых животных. Большинство пали, грызя друг друга, остальных без особых хлопот выбили стражники.
Сомневаюсь, что выжившие долго протянут в Лесу, когда больше нет тьмы, где они прятались.» Он вдруг прервался и испытующе взглянул на Руперта. «Скажи, чем тебе удалось убить Князя Демонов?»
«Вот этим», просто ответил Руперт, показывая Магу Меч. «Я нашел его на Конце Радуги, он вызывает Радугу.»
Маг пристально посмотрел на него. «Почему ты не сказал мне, что у тебя есть Радужный Меч?»
«Мы не уверены, что Князь Демонов по-настоящему мертв», быстро вмешалась Джулия. «Король Джон говорит, что мы только изгнали его.»
Верховный Маг задумчиво нахмурился. «С такими созданиями, как Князь Демонов, тяжело быть в чем-либо уверенным. Так как он не был рожден, он не может по-настоящему умереть. Мне стоит получше обдумать этот вопрос.»
Они некоторое время постояли в тишине, осматриваясь вокруг. Лес снова стал многоцветным и отовсюду доносились простые звуки птиц, животных и насекомых.
«Я рад видеть, что ваша мощь вернулась к вам, сэр Маг», в конце концов сказал Руперт.
«Да», улыбнулся Маг. «Хорошая телепортация, правда? Теперь, когда исчезла Дикая Магия, остатки моей собственной магии снова под контролем.»
«Как там в Замке», спросила Джулия. «Большие потери?»
«Умеренные», сказал Верховный Маг. «в основном, на бастионах. Остальных повреждений довольно мало. Когда я отбывал, они как раз начали прибираться.»
«Что займет длительное время», сказал Руперт.
«О, не уверена», сказала Джулия. «Харальд всех заставит шевелиться.»
Руперт улыбнулся, вспомнив страсть брата к организации и отдаче приказов. Верховный Маг посмотрел, как Руперт и Джулия стоят обнявшись, и вдруг улыбнулся.
«Мне кажется, Руперт, что свадьба Харальда отменяется?»
«Определенно», сказал Руперт. «Джулия и я…»
«Вижу», сказал Маг. «Надеюсь, вы будете очень счастливы вместе.»
«Постойте», сказала Джулия. «У меня здесь есть слово?»
«Нет», сказал Руперт и быстро поцеловал ее, пока она не успела сказать что-нибудь еще. В конце концов они оторвались друг от друга и Джулия сладко улыбнулась ему.
«Я выбрала тебя именно за это», сказала она и они снова поцеловались.
Верховный Маг подождал немного, пока не стало совершенно очевидно, что Руперт и Джулия больше не интересуются никем, кроме самих себя, потом подошел и встал рядом с королем Джоном, уставившимся в Лес.
«Джон…»
«Я понимаю. Ты снова уходишь, так?»
«Да», сказал Верховный Маг. «Я телепортирую тебя обратно в Замок, а потом уйду. Магия ушла из мира и мои года, наконец-то, изловили меня.»
«Сожалеешь?», спросил Джон.
Маг устало улыбнулся. «Чуть-чуть. Но, в общем, я не жалуюсь, по крайней мере я могу сказать, что окончил жизнь в последнем большой приключении.»
«Последнее большое приключение», сказал король. «Да, это хороший способ окончить жизнь. Я совсем не хочу возвращаться в Замок. Ты знаешь, что Томас Грей умер?»
«Да», сказал Маг, «знаю.»
«Он повернулся против меня и предал Страну, а под конец он сказал, что все это из-за меня. Я все больше и больше думаю, что он прав. Одна из моих многих ошибок - слишком сильно доверять Томасу. Я не хочу возвращаться в Замок.
Вообще-то, я никогда не хотел быть королем. Вся эта работа, все проблемы, бесконечная ответственность… Я старался, но этого оказалось недостаточно. А сейчас более чем когда-либо Лесной Стране нужен сильный король. Впереди тьма работы: следить за восстановлением городов и деревень, спасти что можно от полупогибшего урожая, заново утвердить королевскую власть над баронами… вообще заново собрать Страну. А я просто не гожусь для этого. Пусть попробует кто-нибудь другой: Руперт или Харальд. Любой из них сможет справиться с работой.
Все, что я хочу ныне - это остаться одному. Может быть здесь, в Лесу, я смогу найти немного покоя, немного прощения, способ ужиться с воспоминаниями о том, что я сделал и чего не сделал.»
«Джон…»
«Прощай, Маг. Не хочу прощаться с Рупертом и Джулией. Иначе, я не смогу уйти. Найди способ сделать это за меня. Я не хочу, чтобы они снова меня видели.»
Он коротко улыбнулся и зашагал в Лес. Маг молча следил, как он исчезает в темно-зеленых тенях между деревьями. Руперт и Джулия вдруг заметили, что король исчез, и поспешили к Магу.
«Где отец?», спросил Руперт.
Верховный Маг повернулся и церемонно поклонился ему. «Твой отец умер. Король умер, да здравствует король Руперт!»

* * *

Было три часа утра и Замок крепко спал. В ночном небе ярко светили звезды, полная луна освещала двор ярче дня. Несколько усталых стражников патрулировали бастионы и стояли на воротах, однако в пустом дворе шевелились только тени. Руперт тихонько спустился по главной лестнице, потом беззвучно перебежал лунный свет, чтобы спрятаться в тени Западной стены. Он прижался к каменной кладке и терпеливо дожидался, пока успокоится дыхание, а глаза привыкнут к внезапно сменившемуся освещению. Стражники медленно переходили с поста на пост, временами посматривая на Лес. Во двор никто не глядел. Руперт тихо вздохнул с облегчением и передвинул тяжелый рюкзак на спине в более удобную позицию. Он быстро пошел вдоль стены, стараясь оставаться в тени, пока не достиг старой конюшни. Он разок стукнул в дверь, выждал мгновение, и стукнул еще раз. Дверь открылась ровно настолько, чтобы принять его, и снова закрылась за ним.
Джулия сняла колпачок с фонаря и дымный желтый свет наполнил конюшню.
Две лошади под седлом терпеливо дожидались в стойлах, в проходе нервно осматривался единорог. Руперт быстро оглядел ставни, убеждаясь, что они надежно закрыты, потом прислонился спиной к двери конюшни и немного расслабился.
«Опаздываешь!», прошипела Джулия. «Где ты был?»
«Надо было уладить кое-что.»
«Например?»
«Я оставил Радужный Меч в Оружейной. На случай, если отец прав и Князь Демонов когда-нибудь вернется.»
Лицо Джулии чуть смягчилось. «Ну да, от этого Меча им, наверное, будет больше пользы, чем нам. Ты добыл себе другой меч?»
«Конечно.»
«И проверил стражников на воротах?»
«Да, Джулия. Они верны мне. Дракон дожидается нас в Лесу. Успокойся, все пройдет хорошо. Ты сама готова?»
«Почти. Ты уже решил, куда мы отправляемся?»
«Нет. Важнее выбраться из этого сумасшедшего дома. Но прошло и суток, как умер король, а уже собираются стервятники. Он фракций при Дворе некуда яблоку упасть. Чем скорее я уберусь отсюда, тем лучше.»
«Есть шанс, что они пустятся за нами.»
«Сомневаюсь», легко сказал Руперт. «Когда я освобожу дорогу. для Харальда поле расчиститься. Если я сам не уеду, он, наверное, меня вышлет. Или убьет.»
«Если мы не начнем пошевеливаться», едко сказал единорог, «кто-нибудь нас здесь обнаружит, и Харальд, наверняка, повесит вас обоих, как конокрадов.»
«Харальд не пожалеет для нас пары лошадей», сказал Руперт. «Хотя пожалеть-то пожалеет, но не станет говорить об этом.»
«Кстати, зачем тебе нужны две лошади?», спросил единорог обиженным голосом. «Маг хорошо подлечил меня перед уходом, нет причин, по которым я бы не мог везти тебя.»
«Э-э», сказал Руперт, «вообще-то, причина есть…»
«Ах, есть? И что же это за причина?»
«Я не могу больше ездить на единороге», слегка покраснев, сказал Руперт. «Никогда больше. Я больше… э-э, не подхожу. Понимаешь, я и Джулия…»
«Я понял», сказал единорог. «Провели ночь в праздниках, не так ли?»
«Мы все же хотим, чтобы ты пошел с нами», быстро сказал Руперт.
«Помнишь, я обещал найти твое старое стадо?»
«Помню», сказал единорог. «Но когда мы его найдем, куда ты думаешь направиться?»
«Не знаю», сказал Руперт. «А что?»
Единорог фыркнул и вскинул голову. «Если ты думаешь, что я склонен позволить тебе просто так бродить по миру самому по себе, то ты сбрендил. Без меня вы не продержитесь и десяти минут, никто из вас, и вы это знаете. Кто-то должен не давать вам возможности попасть в неприятности.»
Руперт и Джулия засмеялись и по очереди обняли единорога за шею. Свет фонаря золотисто поблескивал на его роге.
«Эй, Руперт», вдруг сказала Джулия, «а что в рюкзаке?»
Руперт ухмыльнулся. «Другая причина, по которой я немного запоздал.» Он снял рюкзак с плеча, плюхнул его на ближайший табурет и открыл. Джулия выдохнула, потом благоговейно чертыхнулась. В потертом кожаном рюкзаке сверкали сотни драгоценностей. Джулия нерешительно протянула руку в рюкзак, зачерпнула горстку камней и позволила им вытечь сквозь пальцы потоком многоцветного огня.
«Черт побери, где ты добыл все это, Руперт? Они, должно быть, стоят целое состояние.»
Руперт засмеялся. «Это часть сокровища, которые ты и Сенешаль нашли в старой Сокровищнице. Несмотря на восхищение, его так и не позаботились хорошенько запереть. Просто свалили в помещении склада, повесили замок и наложили простое заклятие, настроенное на королевскую семью. И так как у нас сейчас большая нехватка стражников, то так и оставили. Поэтому, я аккуратно выбрал момент, сломал замок и затоварился. К тому времени, когда Харальд сообразит что произошло, мы давно исчезнем.»
Он снова затянул рюкзак и забросил его на спину, закряхтев под его тяжестью. «Теперь, когда отец… ушел, мне кажется, что я имею право на наследство. Это оно и есть.»
Джулия мягко положила ладонь на его руку. «Мы не знаем наверняка, что он умер, Руперт. Тело еще не нашли, а Маг исчез.»
«Не могу до конца поверить, что он ушел», сказал Руперт. «Сколько помню, отец всегда был рядом, он часть моей жизни, как еда, сон или долг. Мы никогда не были близки, но раньше этого нам никогда и не требовалось. А сейчас, как раз тогда, когда я начал любить его…» Руперт прервался и отвернулся, с трудом проглотив комок в горле. «Он умер, Джулия. У меня нет никакого сомнения. Он не стал бы просто так бродить по Стране. Не смог бы.»
«Но ты сможешь», сказала Джулия. «Здесь тебя больше ничего не удерживает.»
«Да», сказал Руперт, снова поворачиваясь лицом к ней. «И настало время выступать.»
«Подожди минутку», сказала Джулия. «Предположим, что Харальд не пошлет за нами половину армии, чтобы вернуть свои сокровища: у тебя есть идеи, что мы собираемся делать сами, когда выберемся отсюда?»
«Вообще-то говоря, нет», признался Руперт. «Прежде мне не приходилось задумываться, чем зарабатывать на жизнь. Но у нас есть драгоценности.»
«Ага», сказала Джулия, «мы можем купить таверну.»
Руперт покачал головой. «Слишком долгие рабочие часы.»
«Как насчет фермы?»
«Слишком много тяжелой работы.»
«Но что же ты тогда хочешь делать?»
Руперт пожал плечами. «Не знаю, красотка. Предпочтительно то, для чего не потребуется пользоваться мечом.»
«Верно», сказала Джулия. «С этим я согласна. По крайней мере, пока моя правая кисть не вернется к норме.»
«Пошли», сказал Руперт. «Я не почувствую себя в безопасности, пока не отмерю много миль между нами и Замком.»
«Руперт», медленно сказала Джулия, «мы можем и не уходить. Ты можешь остаться и стать королем. После всего, что ты сделал для Страны, тебе не составит труда найти поддержку.»
«Я не хочу быть королем», просто ответил Руперт. «Я не гожусь. И кроме того, здесь достаточно много тяжкой работы по восстановлению королевства, чтобы еще раздирать Страну гражданской войной. Я не для того рисковал жизнью ради Страны, чтобы смотреть как она снова рушится. Нет, Джулия, самое лучшее, что я могу сделать для Леса, это уехать. Это мой последний долг. И тогда я, наконец, обрету свободу.»
«И ты рад оставить Харальда сидеть на троне?»
«Да. При всех его недостатках, а их у него достаточно, он станет хорошим королем. И уж конечно лучшим, чем был бы я.»
«Не могу не согласиться», сказал Харальд.
Руперт и Джулия крутнулись и обнаружили Харальда, удобно прислонившегося к закрытой двери конюшни. «Следовало запереть дверь за собой», спокойно сказал Харальд. «Ты становишься беззаботным, Руперт.»
«Не пытайся остановить нас, Харальд», сказал Руперт.
«И не мечтай об этом, дорогой мальчик», ответил Харальд. «Как ты сам сказал, Лесной Стране будет гораздо лучше без тебя. Но принцесса Джулия - это совсем другое дело.»
«Ах, вот как!», сказала Джулия.
«Ты никуда не пойдешь», сказал Харальд. «Ты останешься здесь со мной, как моя королева.»
«Черта с два», сказала Джулия. «У нас была только договоренность о браке, подписанная без моего согласия. Что касается меня, то эта договоренность больше не существует. Теперь нет необходимости беспокоиться о моем отце. Пригорье, наверное, так же пострадало от Леса Мрака, как и мы, и у него слишком много собственных хлопот, чтобы воевать с Лесом. А если дело заключается всего лишь в альянсе, то у меня есть несколько других сестер…»
«Я их не хочу», сказал Харальд. «Я хочу то, что принадлежит мне. Я хочу тебя.»
«Харальд», твердо сказала Джулия, «брак отменен. Я не выйду за тебя, даже если альтернативой будет монастырь. Ты понял?»
«Как ты можешь говорить подобные вещи после всего того, что у нас с тобой было?», спокойно спросил Харальд. «Ты рассказала о нас Руперту или нет?»
«А ей и не надо было рассказывать», ответил Руперт. «Я едва вернулся в Замок, как уже через час твои люди предприняли гигантские усилия, чтобы дать понять, что в мое отсутствие она делила с тобой постель. Но ты должен кое-что понять, Харальд: мне на это наплевать. Она думала, что я погиб, а ты всегда был таким обольстительным ублюдком. Нет, Харальд, все дело в том, что в конечном счете она выбрала меня вместо тебя, потому что она меня любит, а я люблю ее.»
«Верно», сказала Джулия, двигаясь ближе к Руперту. «Я не хочу ставить на тебя, Харальд.»

Предыдущая страница 21 Следующая страница


Восход голубой луны 22

«Мы уходим немедленно», сказал Руперт, «прочь с дороги.»
«Вначале я увижу тебя на виселице», сказал Харальд.
Он потянулся к мечу и Руперт шарахнул его в подбородок. Харальд, потеряв равновесие, врезался спиной в дверь конюшни, а Руперт вогнал кулак ему в живот. Харальд резко согнулся в поясе и Джулия саданула ему по шее.
Харальд свалился на пол и замер неподвижно. Руперт встал рядом на колени, проверил пульс и ухмыляясь поднялся на ноги.
«Похоже, очнется только утром», счастливо сказал он. «Знаешь, я чертовски долго ждал этого момента.»
«Я тоже», сказала Джулия. «Я тоже.»
Они торжественно пожали друг другу руки.
«Мне неприятно портить такое чудесное мгновение», сухо сказал единорог, «но мне кажется весьма маловероятным, чтобы Харальд явился сюда в одиночку. Не лучше бы вам проверить, не привел ли он каких-нибудь стражников?»
Руперт с Джулией переглянулись, потом Руперт метнулся к закрытой двери конюшни и прислушался, пока Джулия набрасывала колпачок на фонарь, погружая конюшню во тьму. Через мгновение все было тихо и неподвижно, кроме беспокойного шевеления лошадей в стойлах и тихого шороха стали о кожу, когда Руперт и Джулия доставали свои мечи.
«Что?», прошептала Джулия.
«Ни звука», пробормотал Руперт.
«Меня не остановить, Руперт.»
«Меня тоже. Готова?»
«Готова.»
Руперт рывком распахнул дверь и выпрыгнул на залитый лунным светом двор. Джулия прыгнула рядом. Возле конюшни дюжина гоблинов деловито обшаривала карманы у полудюжины стражников, валяющихся без сознания. Самый маленький гоблин настороженно поднял глаза, потом широко улыбнулся Руперту.
«Привет, принц, как дела?»
«При виде тебя заметно лучше», ответил Руперт, пряча меч в ножны.
«Наверное, лучше утащить этих стражников в тень. Здесь они слегка подозрительны.»
«Дело прежде всего », сказал самый маленький гоблин, резко срывая неподатливое кольцо с печаткой с пальца стражника. «Заметить нас могут только с бастионов, а я послал несколько ребят, чтобы немного занять тамошних стражников, так, на всякий случай.»
«А что вы, собственно, делаете здесь в такое время ночи?», спросила Джулия, все еще держа меч наизготовку. Она подозрительно осматривалась вокруг и многозначительно посмотрела на гоблина, который подошел чересчур близко. Гоблин благоразумно отступил.
Когда кольцо с печаткой наконец украсило его большой палец, самый маленький гоблин триумфально улыбнулся, а потом застенчиво посмотрел на Руперта. «Ну, если честно, вы не единственный, кто спланировал убежать при лунном свете. Не надо быть большим предсказателем, чтобы понять, что раз сражения закончились, то гоблины будут здесь столь же приветствоваться, сколь бешеные волки. Поэтому мы решили забрать семьи, стянуть все добро, которое сможем, и делать ноги. Вообще говоря, у нас нет никакой причины оставаться: при Дворе вы единственный, у кого для нас нашлось время. А с вашим братцем на троне… В общем, мы увидели, что у вас мелкие затруднения, и решили немного помочь. По старой дружбе.»
«Спасибо», сказал Руперт. «Куда вы направляетесь?»
«Назад в Лес. Мы не привыкли к городам, даже к маленьким. Мы нервничаем, когда вокруг слишком много стен. Кроме того, я разработал несколько хороших новых способов грабежа беззащитных путешественников. Делай то, что лучше всего получается, так я всегда говорю.»
«Удачи вам», скупо сказал Руперт, протягивая руку. Самый маленький гоблин привстал на цыпочки и крепко пожал ее.
«Удачи и вам, принц. Вы - не плохого сорта. Для человека.»
Он тихо свистнул и гоблины живо утащили бессознательных стражников в тень от внутренней стены. Через несколько мгновений не осталось и следа, что они вообще здесь были. Самый маленький гоблин отдал Руперту щеголеватый салют, Джулии выдул воздушный поцелуй и исчез в тенях.
«Пошли отсюда», сказала Джулия. «На дворе тесно, как в базарный день.»
Руперт кивнул и они поспешили назад в конюшню. Пока Джулия выводила лошадей во двор, Руперт связывал Харальда и вставлял ему кляп, стараясь сделать эту работу как можно основательнее. Под конец он свалил Харальда в незаметный уголок, которому кстати случилось оказаться особенно грязным, потом они с единорогом заторопились из конюшни, чтобы присоединиться к Джулии с лошадьми. Тряпки, замотанные вокруг лошадиных копыт, свели шум к минимуму, но даже так на ярком лунном свете Руперт почувствовал себя чудовищно открытым и уязвимым. Он быстро огляделся вокруг, схватил поводья своей лошади и медленно направился через двор к донжону. Джулия со своей лошадью следовала сзади, единорог замыкал колонну. В тишине легчайший звук казался неестественно громким, и Руперт до смерти надеялся, что стражники на бастионах все еще развлекаются со своими гоблинами. Когда они подошли к донжону, Джулия передвинулась и пошла рядом. Перед закрытыми воротами с пиками наперевес стояли четверо стражников.
«Это твои стражники, Руперт?», тихо спросила Джулия.
«Мои.»
«Ты уверен, что мы можем им доверять?»
«Конечно, уверен. Они вернулись со мной из Леса Мрака. Мы можем доверить им жизнь.»
«Мы и доверяем», коротко добавил единорог.
Стражники уважительно кивнули Руперту и опустили пики.
«Мы уже затревожились где вы, Сир», сказал Роб Хоук.
«Был занят мелким делом», сказал Руперт. «У вас есть проблемы?»
«Пока нет. Вы взяли все, что нужно?»
«Почти.»
«Тогда мы пропустим вас еще до обхода.»
Четыре стражника отодвинули тяжелые стальные задвижки и открыли большие дубовые створки. Древнее дерево было все в рубцах и шрамах, целые пласты оторваны, словно на растопку, но ворота все-таки держались. Стражники отступили с дороги и Руперт каждому пожал руку.
«Большой вам удачи, Сир», сказал Хоук.
«Спасибо», ответил Руперт. «Мой брат в данный момент устроил себе легкий отдых в старой конюшне, через некоторое время можете пойти и обнаружить его.»
«О да, конечно», сказал Хоук. «Но не слишком торопиться?»
«Вы не попадете в беду за то, что нас пропустили?», спросила Джулия.
«Сомневаюсь», ухмыляясь, ответил Хоук. «Всюду такой кавардак, что никто не знает, где кому положено быть, для стражников это вдвойне справедливо.»
«Слушайте», вдруг сказал Руперт, «мы будем рады, если вы захотите пойти с нами.»
«Спасибо за предложение», вежливо сказал Хоук, «однако, спасибо, нет. Чтобы заново собрать Страну, новому королю, похоже, будут нужны все стражники, на которых он сможет наложить руку, а это связано с дополнительными деньгами и с повышением для старых рубак вроде нас. Кроме того, мы получили собственную землю, помните, и за ней надо присматривать. Вы ее нам обещали, и старый король как раз перед последней битвой подписал указ. Кто знает, в один прекрасный день наши наследники смогут стать лордами или баронами.»
«Это всех потрясет», сказал Руперт, и стражники расхохотались.
Руперт и Джулия забрались в седла и поехали вперед в донжон, за ними шел единорог. Ворота медленно затворились, когда они миновали поднятую решетку и выехали наружу на опущенный мост. Лед во рву почти совсем исчез и Руперт не смог разглядеть никаких следов монстра. Он пришпорил лошадь и вскоре Руперт, Джулия и единорог оказались в безопасности среди первых деревьев на краю опушка. Позади тихо поднялся мост. Хорошо, что я приказал смазать противовесы, подумал Руперт. Обычно они так скрипят, что могут разбудить весь проклятый Замок. До него дошло, что этот приказ, вероятно, последний, что он отдал. Он неуверенно нахмурился. Он не вполне понимал свои чувства по этому поводу, кроме большого облегчения. Он ехал до тех пор, пока не убедился, что находится за пределами видимости из Замка, потом остановил лошадь. Джулия и единорог остановились рядом.
«Дракон?», тихо позвал Руперт. «Где ты?»
«Здесь», сказал дракон, вдруг появляясь из деревьев слева. Лошади только бросили взгляд на дракона и попробовали понести. Руперт и Джулия с трудом их угомонили, бормоча в лошадиные уши и сделав большие глаза дракону.
«Извините», сказал дракон, осторожно приближаясь.
«Ни в коем случае им не улыбайся», проворчал Руперт, когда его лошадь наконец успокоилась. «Не думаю, что они к этому уже готовы. Можем отправляться?»
«Конечно, Руперт. Кстати, как ты думаешь, мы сможем сделать остановку на Драконьей горе, чтобы я смог восстановить коллекцию бабочек? Здесь в Лесу я нашел несколько восхитительных видов, которые с удовольствием добавлю.»
«Конечно», сказала Джулия. «Почему нет?»
«Хорошо», сказал дракон. «Знаете, кажется я буду наслаждаться этим путешествием, куда бы мы ни пошли. Вы двое - самые интересные люди, с которыми я сталкивался за несколько веков. Всегда в центре событий. Где бы мы ни оказались, сомневаюсь, что нам будет скучно.»
Руперт испытующим взором посмотрел на ночные небеса. «Нам лучше двигаться - скоро взойдет солнце. Где-то там, за Лесом, есть Страны, в которых никогда даже не слышали о Лесном Королевстве. Поедем и навестив их.»
«Правильно», сказала Джулия.
И они отправились по пыльной тропе, ведущей вглубь Леса, и так покинули историю и перешли в легенду. И куда бы они не пришли, и что бы ни нашли, Руперт, Джулия, дракон и единорог всегда оставались вместе. Все герои, как всегда.

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1
      Бег по Радуге       (Страница 1)
    • Глава 2
      Возвращение домой       (Страница 3)
    • Глава 3
      Поединки       (Страница 4)
    • Глава 4
      Союзники       (Страница 6)
    • Глава 5
      Темная Башня       (Страница 9)
    • Глава 6
      Предатели короны       (Страница 11)
    • Глава 7
      Долгая ночь       (Страница 14)
    • Глава 8
      Создания Мрака       (Страница 17)
    • Глава 9
      В Лесу Мрака       (Страница 20)
    • Глава 10
      Концы и начала       (Страница 21)


Саймон Грин

Восход голубой луны

Цикл: "Лесное королевство" - 1

 Читать книгу

Аннотация

Принц Руперт – второй сын короля пришедшего в упадок Лесного королевства. По воле отца он должен сразиться с драконом и либо погибнуть, либо пополнить казну золотом чудовища. Встреча с драконом повергла принца в изумление: дракон миролюбив, коллекционирует бабочек, а живущая у него принцесса Джулия, привезенная к нему в качестве жертвоприношения, ему до смерти надоела. Вместе с девушкой Руперт возвращается в родное королевство, над которым нависла угроза – вторжение демонов. Страну терзают и внутренние противоречия: Бароны отказываются повиноваться королю, двор раздирают интриги, высшие сановники готовят переворот…

Содержание

Создание книги: O`Magpie
Программа: ChmBookCreator
Файл взят с http://lib.ya1.ru
Над дизайном работали: Spider, Elfin, Angel