Саймон грин - Волк в овчарне

1 Саймон грин

1. ЖАРКОЕ НАЧАЛО

Если вам надоело жить, приезжайте в Хейвен. Там вас непременно прикончат.
Портовый город Хейвен такое место, где лучше не задерживаться на улицах с наступлением темноты. Хотя и днем, пожалуй, немногим лучше. Если бы во всех Нижних Королевствах имелся более отвратительный и бандитский город с подобным расцветом преступности и коррупции, то его существование следовало бы хранить в глубокой тайне, чтобы не шокировать общественное мнение. Только из-за того, что Хейвен расположен на пересечении важнейших торговых путей и имеет жизненно важное значение для экономики Нижних Королевств, население города не выселили в принудительном порядке, а сам город не спалили до основания как зачумленное место. Теперь же он процветал и жил своей особой жизнью, наполненной преступлениями, заговорам и интригами. Несмотря на такую репутацию, а возможно, и благодаря ей, Хейвен имел большой доход от туризма.
Столь опасный город требовал и соответствующих людей, которые поддерживали бы в нем что-то, напоминающее порядок. Поэтому от Крюка Дьявола до Улицы Богов, от доков до проспекта Тори, улицы Хейвена патрулировала городская Стража. Холодная сталь их оружия всегда была наготове. Им случалось выходить из переделок, когда казалось, что ничего уже сделать нельзя. Им не только приходилось иметь дело с убийцами, мошенниками, насильниками и прочими обычными в подобном месте подонками, но на их долю выпала также борьба с организованной преступностью, узаконенной жестокостью и жуликоватыми колдунами, не говоря уж о давно вышедшей из-под всякого контроля коррупции в собственных рядах. Они делали все, что было в их силах, и научились в большинстве случаев довольствоваться малыми успехами и скромными победами.
О Стражах говорили как о людях с железными нервами, непреклонной волей и стойкой моралью. В них видели героев, не знающих преград, готовых принять любой вызов зла и использовать любой шанс, чтобы восстановить попранную справедливость. Однако скромное бюджетное финансирование, ужасные условия труда и высокий уровень травматизма и смертности привели к тому, что Стража пополнялась кем попало: в основном корыстолюбивыми наемниками, коротающими время до следующей войны. Дополняла их пестрая смесь отчаянных головорезов и идеалистов, убийц и никчемных бродяг. В Стражи нанимались по различным причинам. Такой причиной могла служить и месть - ведь Хейвен плодил жертвы в огромном количестве.
Караульное помещение Стражи представляло собой большую неприветливую комнату. Окон не было.
Окна могли сделать помещение слишком уязвимым при нападении. Здание, в котором располагалась караульная, освещалось дневным светом через узкие разрезы бойниц и постоянно горящими на стенах масляными светильниками. Стены и потолки повсюду покрывал толстый слой копоти от светильников и каминов, но никто не обращал на это внимания. Грязь и копоть привычно дополняли окружающую обстановку.
Половину караульного помещения занимали дубовые стеллажи с ящиками, заполненными различными досье, перенесенными сюда из задыхающегося в тесноте отдела регистрации преступлений. Можно поспорить, что в любое время дня и ночи среди шкафов и стеллажей вы застанете хотя бы одного человека, нетерпеливо роющегося в ворохе папок и документов, разыскивая нужную для расследования бумагу. Много полезной информации содержится в папках. Если только вы сможете найти ту, которая вам нужна. Папки с делами не сортировали и не систематизировали вот уже семнадцать лет, со времени налета террористов, когда в пламени пожара от их бомб сгорела большая часть документов. Молва утверждала, что, как только наведут порядок в картотеке и документации, сразу последует очередной налет. Поэтому никто и не думал отягощать себя столь неблагодарным трудом.
Трижды в день, с точностью лучшего хронометра, караульная заполнялась капитанами Стражи для оперативного инструктажа перед выходом на дежурство. Было уже почти десять часов вечера, и двадцать восемь мужчин и женщин нетерпеливо ожидали появления командира Стражи с его плохими новостями. Они знали, что новости будут плохими. Так случалось всегда на их памяти.
Хок и Фишер, муж и жена, вот уже пять лет как капитаны Стражи, стояли рядом в углу комнаты, наслаждаясь теплом, исходящим от горящего камина, и старались не думать о холодных улицах, ожидающих их за стенами снаружи.
Вокруг то усиливался, то замирал гул голосов. Капитаны Стражи делились друг с другом последними новостями и сплетнями, обменивались традиционными жалобами на плохой кофе в дешевых тавернах.
Как и в большинстве других городов, в Хейвене все самое худшее несла с собой ночь. Однако за ночное дежурство платили больше, и всегда находились желающие получить дополнительный заработок. С приближением зимы, из-за снежных бурь и заносов, движение по торговым путям, шедшим через город, замирало. Соответственно росли и цены на городских рынках. Поэтому каждую зиму Хоку, Фишер и другим Стражам приходилось работать с десяти вечера до шести утра, чем все были очень недовольны.
Отдыхая, Хок прислонился к стене, скрестил на груди руки и опустил голову. Он никогда не чувствовал себя в хорошей форме в начале смены, а произведенные недавно изменения в расписании дежурств совсем выбили его из колеи. Хок не любил, когда меняли распорядок дня. Фишер слегка толкнула его локтем, и голова Хока приподнялась на дюйм. Он быстро обвел взглядом караульную и, убедившись, что командир еще не пришел, снова опустил голову, закрыл глаза и погрузился в полудремоту. Фишер вздохнула и отвернулась. Оставалось надеяться, что он, по привычке, не начнет храпеть. Она тщательно осмотрела свой нож и вырвала волос из головы мужа, чтобы испробовать, хорошо ли заточено лезвие. Хок никак не отреагировал.
Наконец дверь резко распахнулась, и вошел командир Стражи Дюбуа, держа в руках толстую кипу бумаг.
Капитаны умолкли и изобразили некое подобие внимания. Фишер, отложив нож и точильный камень, резко толкнула Хока в бок. Тот встрепенулся, поднял голову и уставился уцелевшим глазом на Дюбуа, который в свою очередь оглядывал присутствующих. Коротышка Дюбуа своей лысой головой живо напоминал бильярдный шар. Он командовал Стражей уже двадцать три года, что не могло не отразиться на его характере, который и раньше слыл далеко не ангельским. В свое время Дюбуа был грозой преступного мира, и мало нашлось бы жуликов, которых он не гонял по всему городу, буквально наступая им на пятки. Однако он слишком часто полагался на везение, и вот однажды полдюжины головорезов, собравшись вместе, так его отделали, что, по мнению врачей, он уже никогда больше не мог служить в Страже. Но они плохо знали Дюбуа. Он выздоровел и стал еще более злобен. Теперь большую часть времени командир Стражи проводил, планируя операции, выбивая у городских властей средства на содержание своих людей, тренируя новобранцев-рекрутов. После трех недель непрерывной муштры и выслушивания специфического командирского юмора новички обычно ждали начала самостоятельного патрулирования на диких улицах Хейвена как избавления. Среди Стражей бытовала вполне справедливая поговорка, что «кто смог вынести Дюбуа - сможет вынести все».
- А ну-ка, внимание! - Дюбуа окинул подчиненных колючим взглядом. - Сначала хорошие новости: власти выделили деньги для оплаты сверхурочных, начиная с сегодняшнего дня.
Теперь плохие новости: вам придется как следует потрудиться, чтобы их заработать. Сегодня утром в Крюке Дьявола произошла крупная стычка. Пятьдесят семь убитых, двадцать три человека раненых. Среди убитых - двое констеблей - Кэмбел и Ржешковяк. Похороны в четверг. Тот, кто захочет присутствовать, должен позаботиться о своей замене на этот день. С заменами определиться до конца вторника. Ответственность за несение дежурства в своих районах полностью на вас.
Еще плохие новости. Гильдия докеров угрожает возобновить стачку и бастовать до тех пор, пока владельцы доков не согласятся раскошелиться на обеспечение безопасности труда. Это означает, что надо ожидать новых волнений и, возможно, стычек. Я удвоил число констеблей, патрулирующих доки и их окрестности, но остальным тоже надо смотреть в оба. Стихийные волнения имеют обыкновение внезапно разрастаться. И, очевидно, чтобы мы не скучали, кто-то прошлой ночью вломился в главные катакомбы на улице Моррисон и выкрал семьдесят два тела. Это могли сделать вампиры, или колдуны черной магии, или служители какого-нибудь дурацкого культа с Улицы Богов. В любом случае большая неприятность. Много важных людей похоронено в катакомбах, и их родственники уже берут меня за горло. Короче, я хочу, чтобы все тела были возвращены на место. И, желательно, в сохранности. Так что навострите уши и, если что-то разнюхаете, дайте мне знать немедленно.
Переходим к оперативным делам. Капитаны Гибсон и Дафти. Прошел слушок, что в доме по улице Блейкени завелось привидение. Проверить. Если там действительно призрак, не пытайтесь изображать из себя героев. Освободите вокруг зону и вызовите заклинателя нечистой силы.
Капитаны Бриарс и Ли. Мы получили несколько сообщений о том, что какая-то зверюга рыскает по улицам в районе Восточных ворот. Ваша задача - только наблюдение. Пока никаких атак. На всякий случай все же возьмите в оружейной комнате серебряные спецкинжалы.
Капитаны Фаукес и капитан Овен. Вы все еще не нашли насильника. Мы уже имеем четыре жертвы. Как можно мириться с таким количеством жертв! Мне наплевать, как вы это сделаете, но вы должны поймать подонка. А если его кто-то прячет, хватайте и тех тоже. Такова сейчас ваша первоочередная задача, пока не получите другой приказ.
Капитаны Хок и Фишер. Приятно видеть вас снова у нас после ваших небольших каникул в Отряде с Улицы Богов. Позвольте только напомнить, что в нашем департаменте предпочитают иметь живых свидетелей и обвиняемых, если это, конечно, возможно. Мы все знаем вашу милую привычку решать проблемы с помощью оружия, но постарайтесь впредь быть посдержаннее. Для меня, пожалуйста.
И, наконец, у нас есть три обещанных вознаграждения.
Он язвительно усмехнулся, заметив, что капитаны Стражи засуетились, вытаскивая карандаши и блокноты. Наградные были одним из официальных способов поощрения отличившихся, но Дюбуа, воспитанный на старых традициях, не любил этого. Вознаграждения сильно смахивали на взятки и к тому же отвлекали людей от действительно сложных и важных дел, требующих расследования. Он зачитывал подробности преступлений, за раскрытие которых предлагалось вознаграждение, в быстром темпе, чтобы было труднее записать детали. Но это не мешало Фишер. Она умела писать быстро. Внезапно гулкий храп, раздавшийся рядом, отвлек ее внимание, и она с досадой резко толкнула локтем Хока.
Тот вздрогнул, проснулся и моментально постарался изобразить на лице заинтересованное внимание.
- Еще один вопрос, напоследок, объявил Дюбуа. - Все камни-нейтрализаторы магии подлежат сдаче. Немедленно. В последнее время у нас с ними возникло много неприятностей. Я знаю, что они бывают очень полезны, когда приходится отбиваться от нападения колдунов, но мы стали получать много сообщений о том, что они не срабатывают или работают ненадежно. А в двух случаях эти проклятые штуки просто взорвались. Один Страж в результате покалечился. Камень разорвался прямо у него в руке. Поэтому все камни немедленно сдайте в оружейную мастерскую на проверку. Никаких исключений. Не заставляйте меня обыскивать вас.
Он прервался, заметив вошедшего и спешащего к нему констебля с листком бумаги в руках. Приблизившись, тот передал листок Дюбуа. Дюбуа прочел, затем стал спрашивать что-то у констебля вполголоса. Капитаны томились в ожидании новых плохих известий. Наконец Дюбуа отпустил констебля и снова повернулся к ним:
- У нас тут, в Хейвене, оказывается, разгуливает шпион. Ничего особенного, конечно, однако этот шпион добрался до какого-то особо деликатного секрета. Власти в панике. Они хотят, чтобы его поймали. Немедленно. Вчера. Так что валите-ка все отсюда по своим местам и потрясите как следует своих осведомителей. Кто-нибудь должен что-то знать. Городские ворота закрыты, и деться ему некуда. К сожалению, власти не дали нам о нем подробной информации. Мы знаем его псевдоним - Фенрис. Есть очень приблизительное описание: высокий, худой, блондин. В остальном полагайтесь на свою интуицию. Поиски Фенриса для нас сейчас самая основная задача, важнее всех прочих дел до тех пор, пока мы его не поймаем или пока власти не дадут другого приказа.
Это все. Конец оперативки. А теперь расходитесь по местам. И разбудите кто-нибудь Хока.
После общего смеха, вызванного последним замечанием командира, капитаны стали расходиться. Фишер тащила за собой Хока к дверям, а он оправдывался, утверждая с невинным видом, что слышал все до последнего слова. Когда они вышли из караульной и Фишер направилась в оружейную, Хок высвободил свою руку и остановился.
- Изабель, куда ты идешь?
- В оружейную. Надо сдать камень - нейтрализатор.
- Забудь об этом. Я не собираюсь оставаться без камня. Он ведь наша единственная защита от враждебной магии.
Фишер пристально посмотрела на мужа.
- Ты слышал, что сказал Дюбуа? Проклятые камни очень опасны. Я не собираюсь ходить с оторванной рукой из-за того, что ты хотел чувствовать себя немного безопаснее.
- Хорошо, тогда я понесу его.
- Нет, не понесешь. Тебе нельзя доверять сложные вещи.
- Да, но один из нас должен иметь его при себе. Иначе первый попавшийся паршивый колдунишка, на которого мы натолкнемся, оторвет нам головы. И возможно, не только в переносном смысле.
Фишер тяжело вздохнула и согласно кивнула.
- Ну ладно уж. Но пользоваться им будем только при крайней необходимости. Согласен?
- Договорились.
Пробравшись неторопливо по узким коридорам Штаба, они вышли на шумную улицу. Всего недели две назад здесь повсюду лежали снег и слякоть, но потом городские чародеи договорились наконец действовать совместно и общими усилиями отогнали непогоду от Хейвена, переместив ее центр в океан. Это не вызвало особой радости у купцов, чьи корабли, плывущие мимо, теперь трепали жестокие штормы. Но в Хейвеве их эмоции никого не интересовали. Правда все, на что были способны колдуны, - это выиграть для города несколько дополнительных ясных недель, в лучшем случае - месяц. Когда начнутся настоящие зимние метели и снегопады, останется только закрыть наглухо ставни, развести в печи огонь пожарче и ждать прихода весны. Но сейчас жителей радовали чистое небо и свежий морозный воздух. Было не хуже, чем в обычный осенний день. Хок плотнее завернулся в плащ. Обычно Хок не любил носить плащ, он ему мешал во время боя, но еще меньше он любил мерзнуть. Погода в Нижних Королевствах стояла намного холоднее и суровее, чем на его родине, и он чаще вспоминал лесное королевство именно осенью и зимой, когда разница была особенно заметной. Хок горько усмехнулся, оглядывая обшарпанные здания и грязную улицу. Да, его родина далеко отсюда.
- Ты опять вспоминаешь Лес? - спросила Фишер.
- Да
- Не надо. Мы не можем вернуться назад.
- Сможем. Когда-нибудь. - Фишер посмотрела на него.
- Конечно, - сказала она наконец - «Когда-нибудь» - Они медленно шли по запруженной народом улице, толпа расступалась перед ними, освобождая дорогу. Для такого позднего вечера людей шаталось слишком много, но приближалась зима, и каждый спешил сделать все, что мог успеть, пока не начались метели, заносы и улицы не стали непроходимыми. Хок и Фишер кивали и улыбались знакомым прохожим, направляясь к месту своего дежурства в Северной окраине - самому худшему району города. Там можно продать и купить все что угодно, можно заниматься любым грязным бизнесом, спекуляцией, мошенничеством. Все виды порока, все отвратительные стороны человеческой натуры развивались и процветали на темных, замусоренных улицах Северной окраины. Хок и Фишер, проработав в этом районе пять лет, незаметно для самих себя огрубели и ожесточились. И все же каждый день происходили новые события, шокировавшие их своей жестокостью и цинизмом. Они изо всех сил старались не свыкнуться с этой реальностью.
Стражи совершили обычный обход, ловя каждое слово, которое могло иметь отношение к шпиону Фенрису, но все, с кем они говорили, клятвенно заверяли, что никогда о нем не слышали. Хок и Фишер то принимались крушить мебель и сыпали угрозы, то, пристально вглядываясь собеседнику в глаза, пытались прочесть в его душе скрытые мысли. Репутация капитанов была всем известна, их опасались. Но как они ни старались, получить какую-либо информацию о Фенрисе им не удалось. Это могло означать одно из двух: либо шпион тщательно законспирирован и никто действительно о нем ничего не слышал, либо его хозяева хорошо знали, кому давать взятки, чтобы заставить людей попридержать языки. Первое более вероятно, так как иначе в Северной окраине всегда нашелся бы человек, который проболтался.
«Черную баржу» они оставили напоследок. Гостиница с ресторанчиком при ней претендовала на некоторую респектабельность и располагалась в конце
Северной окраины. Там за астрономическую сумму вам всегда могли предложить любой деликатес, и официант презрительно ухмылялся, если вы ошибались в названии блюда. В это место стекались также все сведения, сплетни, слухи. Любая информация продавалась по негласно установленной шкале расценок, где цены начинались с очень высоких и быстро достигали просто грабительских. Хок и Фишер заглядывали туда время от времени, чтобы кое-что выяснить, и никогда ничего не платили. За это они позволяли жить своим осведомителям и обещали не поджигать заведение.
Они постояли у входа в гостиницу, прислушиваясь к звукам разговоров и смеха, тревожащим окружающую ночную тишину. В ресторане собралось, по-видимому, много народу. Распахнув настежь дверь, они не спеша вошли внутрь, мягко улыбаясь окружающим. Метрдотель направился к ним, его рука уже автоматически поднялась в положение для получения чаевых за предоставление хорошего столика. Вдруг он замер, а физиономия его вытянулась, когда он узнал вошедших. Внезапно в ресторане воцарилась тишина, и десятки лиц мрачно уставились на Хока и Фишер. Как и в большинстве ресторанов, освещение здесь поддерживали на минимальном уровне. Считалось, что это делается для создания уютной и романтической атмосферы. Хок, однако, полагал, что причина другая. Если бы посетители могли как следует рассмотреть то, что ели, они не стали бы столько платить за такую еду. Но может быть, он просто не любил романтики, во всяком случае, так утверждала Фишер. Отчетливо слышалось, как потрескивают поленья в камине в противоположном конце зала. Атмосфера так накалилась, что казалось, сейчас начнут проскакивать электрические искры. Хок и Фишер направились к стойке бара, которая поблескивала лаком, полированным металлом и была уставлена стройными рядами дорогих бутылок с винами, ликерами, водкой. Огромное зеркало, закрывавшее почти всю стену за стойкой, обрамляли золотые и серебряные украшения в стиле рококо.
Хок и Фишер облокотились на стойку бара и по-приятельски улыбались бармену Говарду, который выглядел так, словно больше всего на свете ему сейчас хотелось повернуться и убежать подальше. Он сглотнул комок в горле, суетливо протер и без того блестевшую поверхность стойки и натянуто улыбнулся в ответ двум Стражам. В молодости Говард был строен и симпатичен, но двадцать лет более чем сытой жизни похоронили всю былую привлекательность под слоем жира. Улыбка его выглядела довольно жалкой. У него имелись жена и любовница, которые часто ссорились на людях, а также другие атрибуты преуспевающего дельца. Сейчас он владел гостиницей, в которой начинал когда-то простым вышибалой, но все еще любил проводить время, работая за стойкой бара, приглядывая за хозяйством собственными глазами. Никто из его работников, однако, никогда не осмелился бы обращаться к нему так запросто, как он позволял себе когда-то по отношению к бывшему хозяину гостиницы.
Хок слегка пошевелился, и бармен непроизвольно вздрогнул. Капитан улыбнулся.
- Сегодня ночью, Говард, у тебя много народа! Как идут дела?
- Отлично! Просто отлично, - быстро ответил Говард. - Лучше и быть не может. Не хотите ли выпить чего-нибудь? А может быть, столик? О… О, Боже… Хок, ведь ты не собираешься опять здесь все разорить? Я только что закончил ремонт после твоего последнего визита. Знаешь, зеркала такие дорогие! И, представь себе, эти свиньи из страховой компании ничего не платят, если замешаны вы. Они относят последствия от ваших с Фишер визитов к тому же разряду, что и повреждения от шторма, черной магии или деяний Богов.
- Тебе нечего так волноваться, Говард, - успокоил бармена Хок. - А то можно подумать, будто ты что-то скрываешь.
- Нет, что ты, Хок, я ведь всего лишь работаю здесь. Никто мне ничего не рассказывает. Ты ведь знаешь.
- Мы тут ищем кое-кого, - объяснил Хок-Шпион. - Зовут Фенрис. Слышал когда-нибудь о нем?
- Нет, - поспешно ответил Говард. - Никогда. Если бы что-то слышал, обязательно рассказал, честное слово. Я не имею никаких дел со шпионами. Я ведь тоже патриот и всегда лоялен к властям, поверь мне…
- Хорошо, закончим с этим, сказала Фишер. - Мы верим тебе, хотя это трудно. Кто из твоих посетителей может что-то знать?
Говард на мгновение заколебался, и Хок нахмурился. Бармен с трудом сглотнул и выдавил из себя:
- Здесь Шустрый Томми, Крошка Лорд и Эдди Бритва. Может быть, они что-то и знают…
Хок кивнул и, повернувшись спиной к бару, оглядел зал ресторана. Люди уже снова занялись едой, но вокруг все еще царила могильная тишина, позволявшая слышать стук вилок и ножей по тарелкам. Хок без труда обнаружил три физиономии, принадлежавшие названным хозяином гостиницы проходимцам. Все они достаточно знамениты. Каждый по-своему. Хок и Фишер уже встречались с этими господами раньше, что при их работе было просто неизбежно.
- Ну что ж, спасибо, Говард. Ты нам здорово помог, поблагодарил Хок. - А теперь скажи твоему верзиле, что прячется за колонной слева, что, если он не уберет свой метательный нож и не выйдет на открытое место, мы с Изабель укоротим его рост на голову, тем более, что она у него явно лишняя.
Говард сделал быстрый жест рукой, и вышибала неохотно выбрался из-за колонны, в руках у него уже ничего не было.
- Извините, - сказал хозяин, - он у нас новенький.
- Ему бы лучше выучиться поскорее, - заметила Фишер, - а то он может не успеть стать стареньким.
Повернувшись спиной к Говарду и вышибале, они пошли по залу, тесно уставленному столиками. Сидящие за ними провожали Стражей угрюмыми взглядами. Наконец капитаны добрались до стола, за которым расположился Шустрый Томми. Как обычно, Томми был одет по последней моде, пальцы унизаны тяжелыми кольцами и перстнями, которые можно при случае использовать вместо кастета. Компанию ему составляла яркая юная блондинка, чьи пышные формы едва вмещало платье, которое было ей явно мало. Томми неприветливо смотрел на Хока и Фишер, но не возражал, когда они подсели к его столику. Конечно, где-то здесь поблизости находились один-два его телохранителя но у Томми хватало ума не звать на помощь. Ведь Хок и Фишер могли не правильно истолковать такое поведение, и тогда ему пришлось бы подыскивать новых охранников. Никто никогда не шутил с Хоком и Фишер. Всегда было проще и безопаснее, сказать им то, что они хотели узнать.

* * *

Тогда можно было надеяться, что они уберутся поскорее и пойдут беспокоить кого-нибудь другого.
Шустрый Томми занимался брокерскими сделками и спекуляцией. Он получил свое имя за то, что умел быстро считать, хотя некоторые его недоброжелатели утверждали, что прозвище связано скорее с любовными похождениями. Это был плотный темноволосый человек невысокого роста с плутовской улыбкой на квадратной физиономии. Его глаза ничего не выражали. Он вежливо кивнул Стражам:
- Мои дорогие капитаны, я так рад снова вас видеть. Можно угостить вином или сигарами? А может быть, немного горячего шоколада? Он хорошо согревает при такой паршивой погоде…
- Расскажи-ка нам о шпионе, Томми, - прервал его Хок.
- Боюсь, что ничего интересного сообщить не могу. Мне ничего не известно. Но я, конечно, могу порасспросить своих друзей…
- Не пытайся водить нас за нос, Томми, - почти ласково произнесла Фишер, - ты ведь знаешь, как нас расстраивает такое поведение.
- Клянусь могилой любимой мамочки… - с жаром продолжил было брокер.
- Твоя мамаша жива и здорова и продолжает выплачивать тебе проценты за те деньги, что ты одолжил ей когда-то, - оборвал его Хок.
Фишер задумчиво оглядела белокурую спутницу брокера.
- Немного старовата для тебя, не так ли, Томми? Ей, должно быть, уже все семнадцать. Может быть, проверить по нашим бумагам, не числится ли она где-нибудь?
Юная блондинка сладко улыбнулась Изабель и подняла свой бокал с вином так, чтобы был виден ее тяжелый золотой браслет на запястье.
- Ей шестнадцать, быстро отреагировал Томми, - я видел свидетельство о рождении.
Он с трудом сделал глоток и заискивающе улыбнулся капитанам.
- Поверьте мне, дорогие друзья, я ничего не знаю о проклятом шпионе…
- Но можешь узнать, - отрезал Хок. - Дай знать в Штаб Стражи, когда услышишь что-нибудь.
- Конечно, капитан, конечно!…
Фишер наклонилась вперед:
- Если мы потом выясним, что ты что-то скрыл…
- Разве я похож на самоубийцу? - спросил Шустрый Томми.
Хок и Фишер встали из-за стола и пошли через зал, чтобы побеседовать со следующим интересовавшим их персонажем. Крошка Лорд сидела в отдельном кабинете в самом конце помещения. Никто не знал настоящего имени Крошки, но оно никого особенно и не интересовало. Клички так же распространены в Северной окраине, как и блохи, хотя с первыми жить было намного проще.
Крошка Лорд, высокая красивая женщина лет тридцати с хвостиком, всегда носила мужскую одежду. У нее коротко остриженные темные волосы, тонкие губы и темные жгучие глаза Одета она аккуратно и, пожалуй, чересчур официально для такого места: в старом классическом мужском стиле, который никогда не выходит, из моды. В разговоре пользовалась словами, принятыми в высшем свете, и иногда вполне уместно. У нее всегда имелись деньги, хотя никто не знал, откуда они берутся. По правде сказать, большинство людей и не хотело этого знать.
Она коротко приветствовала Стражей, когда те усаживались напротив нее, и вставила монокль в левый глаз.
- Чтоб мне провалиться на этом месте, капитан Хок и капитан Фишер! Чертовски здорово - снова вас увидеть! Не хотите ли выпить со мной по стаканчику шипучки?
Хок посмотрел на начатую бутылку розового шампанского в ведерке со льдом и пожал плечами.
- Спасибо, не сейчас. Что ты можешь сказать нам о шпионе Фенрисе?
- Да ровным счетом ничего, старина. Ты ведь знаешь, я в таких кругах не вращаюсь.
- Ты очень хорошо выглядишь, - сказала Фишер, - а бриллиантовое колье совсем новое, да?
- Подарок моей дорогой тетушки. На днях мы со старушкой были у лорда Бруфорда на встрече с новым советником канцлера. Адамант, так его, кажется, зовут…
- Не надо пересказывать светскую хронику, - прервала ее Фишер. - Одно - тоже очень роскошное - колье с бриллиантами загадочным образом пропало во время светского бала на прошлой неделе. Я вот думаю, ты и об этом ничего не знаешь?
- Совершенно ничего, дорогая. Я, конечно, здорово потрясена таким известием: придется присматривать за своими драгоценностями.
- Конечно, - подтвердил Хок. - Ты уверена, что ничего не слышала о Фенрисе? В конце концов, ты вращаешься в весьма осведомленных кругах и могла бы что-то уловить, возможно, сказанное по секрету…
Крошка Лорд подняла тонкие брови, и монокль выпал. Она поймала его в воздухе, не дав удариться о стол, и поспешно вставила на место.
- Дорогой друг, надеюсь, ты не попросишь меня шпионить за моими приятелями. Я этого делать не буду, ты ведь знаешь.
- Что-то колье мне кажется все более знакомым, - задумчиво произнесла Фишер. - Может быть, нам всем втроем прогуляться по свежему воздуху до Штаба и сравнить его с рисунками пропавших драгоценностей…
- Уверяю вас, дорогие, я ничего не слышала о проклятом шпионе! Но я, конечно, постараюсь разузнать все, что возможно, и буду теперь прислушиваться к разным слухам и сплетням.
- Вот это другое дело, - заключил Хок. - Благородное обязательство, не так ли? Кстати, я встречался на днях с советником Адамантом, и он, знаешь ли, никакого представления о тебе не имеет.
Стражи оставили лепетавшую что-то Крошку и пошли к небольшому столику в дальнем конце зала, наполовину скрытому тенью, за которым сидел последний из трех интересовавших их завсегдатаев благопристойного заведения. Эдди Бритва не любил даже тусклого освещения и всегда выбирал самые темные места. Хок и Фишер взяли свободные стулья из-за соседних столиков и подсели к нему. Эдди Бритва был невзрачный сутулый субъект, закутанный в рваный серый плащ, который не разваливался на отдельные лоскуты только благодаря налипшей на него грязи. От Эдди исходило мерзкое зловоние, чувствовавшееся даже за соседними столиками. Говорят, он так грязен, что даже чумные крысы обходят его стороной, опасаясь подцепить более страшную заразу. Глаза на его вытянутой физиономии лихорадочно блестели. На первый взгляд он казался обычным оборванцем, но, понаблюдав за ним некоторое время, можно было заметить нечто особенное и необычное, что не могло не настораживать.
Эдди Бритва получил свое прозвище, участвуя в уличных драках между бандами головорезов, боровшихся за контроль над районом. В то время ему было четырнадцать, маленькому неутомимому убийце, уже тогда немного сумасшедшему. Следующие несколько лет он провел работая на тех, кто хорошо платил за преступления. Затем, в возрасте семнадцати лет, он побывал на Улице Богов и стал вдруг глубоко верующим. Покончил со своим прошлым и ходил по улицам Северной окраины, проповедуя любовь и взаимопрощение. Некоторые смеялись над ним и даже бросали в него чем попало. Позже их находили убитыми при загадочных обстоятельствах. И они были не последними жертвами. Через некоторое время люди поняли, что лучше оставить Эдди Бритву в покое. Теперь он ходил по самым опасным местам Хейвена, проповедовал любовь и возвращался невредимым. Однажды шайка из десяти отчаянных бандитов пошла за ним в тупик Крюк Дьявола с твердым намерением отвадить от этих мест. Никто их больше никогда не видел.
У Эдди Бритвы не было постоянного жилища или определенной территории. Он спал у любого порога и бродил где попало. Ни холод, ни жара не действовали на него, и даже в трудные времена Эдди имел немного денег.
Он многое знал. Обо всем и обо всех. Если только вы могли заставить его заговорить. Мало кому удавалось этого добиться, но Хок и Фишер входили в их число. Может быть, потому, что, в отличие от других, они не боялись Эдди.
Хок развалился на своем стуле и улыбнулся сгорбленной фигуре в темном углу за столом.».
- Привет, Эдди. Как поживаешь?
- Мне нечего жаловаться, - ответил Эдди Бритва низким, мягким, но уверенным голосом, хотя глаза его при этом дико светились, - Ведь всегда найдется кто-то, кому живется еще хуже. А я жду вас. Вы отыщите шпиона Фенриса в доме с тремя фронтонами на Улице Пиявок. У него там конспиративная квартира для встреч и передачи информации. Вы узнаете Фенриса по яркому зеленому галстуку. Это сигнал и пароль для его связника.
- Ты обычно не так откровенен, Эдди, - удивилась Изабель, пожимая плечами, - чем тебе насолил Фенрис?
- Если его никто не остановит, два великих дома падут, объятые пламенем. Кровь потечет потоками по сточным канавам, а вопли и плач в стране никогда не утихнут. Волки бродят на свободе среди овечьего стада и ведут нас всех к полному краху.
Хок и Фишер быстро переглянулись между собой. Этого оказалось достаточно, чтобы Эдди Бритва исчез из их поля зрения. Они осмотрелись вокруг, но в ресторане не было и следа Эдди.
- Терпеть не могу, когда он так поступает, - проворчала Изабель. - Ладно, что ты думаешь? Стоит нам прогуляться по Улице Пиявок?
Хок нахмурился:
- Кому-нибудь другому я бы ни за что не поверил, но Эдди - другое дело. Он знает, что говорит. И если считает, что всем нам грозит опасность из-за шпиона Фенриса…
- Да, меня его слова тоже беспокоят.
- И это верная нить, которая ведет нас к шпиону!
- Вернее, единственная нить, которая у нас есть.
- Точно, - подтвердил Хок.
Фишер тряхнула головой:
- Что же, давай пойдем и проверим.
Они улыбнулись друг другу, поднялись и стали пробираться через зал к выходу. В ресторане все еще стояла тишина, и каждое их движение отслеживалось десятками настороженных глаз. Они добрались до дверей, Хок задержался и, обернувшись, церемонно поклонился морю недружелюбных лиц за тесно стоящими столиками. Фишер послала залу воздушный поцелуй. Затем Стражи исчезли в ночной темноте.
Разнообразные магазинчики и ларьки на Улице Пиявок являлись средоточием наглости, хамства и бесстыдства. Ярко размалеванные проститутки собирались в стайки на углах, напоминая разноцветных хриплых попугаев, или выглядывали из окон второго этажа, демонстрируя нижнее белье и наблюдая за прохожими оценивающими взглядами. Уличные торговцы и спекулянты наперебой предлагали свежеукраденные драгоценности и украшения - их настоящие владельцы еще даже не знали о том, что уже лишились их. В ларьках и через окошки домов продавали дешевую выпивку такой крепости, что напитки прямо бурлили в бутылках. Стоял постоянный несмолкаемый шум от болтовни, смеха, грубых шуток зазывал стриптиз-клубов. Тут и там в открытых настежь дверях с нарочито безразличным видом стояли ярко и безвкусно одетые сутенеры, прислонясь к дверному косяку и ковыряя под ногтями кинжалом, готовые, однако, действовать в любую минуту. Потенциальные клиенты, стараясь сохранить инкогнито, то во множестве толпились на одной стороне улицы, то переходили на другую, приглядываясь и прицениваясь, набираясь храбрости для окончательного решения.
Хок стоял в тени дерева в начале узкой аллеи и наблюдал за всей этой суетой, время от времени широко зевая. Уже почти час он и Фишер находились здесь, ожидая появления Фенриса, и ему порядком надоел дешевый шик улицы. Когда вы привыкали к шуму, постоянному оживлению и яркой рекламе, Улица Пиявок обнажала всю свою грязь и неряшливость и производила грустное впечатление, так как каждый, кто находился на ней, настойчиво старался казаться тем, кем не был на самом деле.
Хок не мог не улыбнуться, наблюдая за неуклюжими попытками клиентов борделей сделать вид, что они оказались здесь случайно и просто проходили мимо. Сама же улица со своей убогостью совершенно не привлекала его внимания. Он видел официальные сводки, которые свидетельствовали о разгуле грабежей, мошенничества и насилия в этом районе, не говоря уж о росте венерических заболеваний.
Устав, Хок осторожно прислонился к грязной стене и поддал ногой валявшуюся на земле пустую бутылку. Она медленно откатилась, затем остановилась у кучи мусора и покатилась обратно. Это было восхитительное развлечение после часа бесплодного ожидания. Хок тяжело вздохнул. Он не любил стоять в карауле или сидеть в засаде. Ему не хватало терпения. Фишер, напротив, казалось, наслаждалась своим занятием. Она разглядывала прохожих и сочиняла о них истории: кто они такие и зачем сюда пришли. Ее истории были, несомненно, более увлекательными и романтичными, чем реальная жизнь прототипов, однако Хок, слушая жену целый час, больше не находил их столь интересными и захватывающими, как вначале.
Изабель, довольная собой, продолжала болтать, не замечая отсутствия внимания со стороны своего единственного слушателя, в то время как Хока одолевала все большая скука. Его желудок громко урчал, напоминая о пропущенном обеде. Внезапно Фишер замолчала, и Хок, опомнившись, стал быстро озираться вокруг. Взгляд Изабель был так же прикован к чему-то вдали, на улице.
- Я думаю, мы наконец дождались его, Хок. Зеленый галстук - смотри по стрелке на три часа!
Хок проследил за ее взглядом в указанном направлении, и вся скука сразу прошла.
- Думаешь, это он?
- Стал бы ты носить такой галстук, если бы не необходимость?
Хок улыбнулся. В ее словах был резон. Галстук такой яркий и такого ядовито-зеленого цвета, что почти светился. Субъект озирался вокруг с любопытством, не обращая внимания на призывное щебетание проституток. Он действительно высокий - дюйма на три-четыре выше шести футов - и очень худой. Его одежда, если не считать галстука, подобрана с большим вкусом и так, чтобы ничем не выделять своего владельца из толпы. На мгновение его взгляд упал на аллею, служившую Хоку наблюдательным пунктом. Страж подавил инстинктивное желание спрятаться подальше в тень: движение только привлекло бы к себе внимание. Шпион перевел взгляд дальше, и Хок вздохнул свободнее.
- Ну вот и хорошо. Давай брать его, - предложила Фишер.
- Попридержи лошадей. Хорошо бы взять его вместе с тем, кто придет на встречу с ним. Дадим-ка ему немного времени и посмотрим, что будет дальше, - ответил Хок.
Самая нахальная из проституток тем временем решительно подошла к шпиону. Тот улыбнулся и что-то сказал. Девица рассмеялась и отошла прочь.
«Не может же он долго так стоять. Это будет привлекать внимание. Какого черта он ждет?» - подумал Хок.
В то время как капитан обдумывал свою мысль, агент внезапно повернулся и перешел на другую сторону улицы. Он достал ключ, открыл дверь одного из домов и, быстро проскользнув внутрь, захлопнул ее.
Хок медленно сосчитал про себя до десяти и не спеша вышел из укрытия, увлекая за собой Изабель.
- Я беру на себя вход. Ты блокируешь дом сзади, на случай, если он попытается бежать, - сказал Хок.
- Почему это я всегда должна блокировать сзади? Все время мне приходится торчать на задних дворах и лазить там по кучам мусора, - заворчала Фишер.
- Хорошо. Ты бери вход, а я перекрою задний двор.
- Э, нет, теперь уже поздно. Ты должен был сам об этом подумать, а не предлагать после подсказки.
Хок бросил на нее сердитый взгляд, но она уже стала пробираться по узкому проходу между домами. Иногда с Изабель было трудно разговаривать. Хок опять переключил внимание на входную дверь, к которой он подошел. Над ней красовалась потускневшая от времени вывеска с надписью: «Заведение госпожи Люси». Портрет самой леди свидетельствовал о том, что она выглядела довольно-таки невзрачно, даже когда табличка была новой. Хок потрогал ручку. Она легко повернулась, но дверь не открылась. Заперто. Да, это надо было предвидеть. Может, действительно следовало предоставить Изабель возиться со входной дверью? Она гораздо лучше его обращается с замками. С другой стороны… когда сомневаешься - действуй напрямик! Он вежливо постучал в дверь и стал ждать. Минуту спустя дверь распахнулась, и высунувшаяся рука ухватила его за запястье. Хок отпрыгнул и потянулся к топору, прежде чем сообразил, что стоявший перед ним человек явно не Фенрис.
Капитан оказался лицом к лицу с огромной женщиной могучего телосложения, в цветастом наряде, с растрепанной копной темных курчавых волос и таким обилием косметики, что под ней невозможно было разглядеть лицо. Ее ярко накрашенные губы вытянулись в широченной улыбке, а взгляд темных глаз казался пронзительным и колючим. Руки вполне соответствовали ее широким, как у грузчика, плечам. Одной из них она так сжала запястье Стража, что он поморщился от боли.
- Я рада, что вы здесь. Мы вас ждали. Хок посмотрел на нее и, глуповато улыбнувшись, спросил:
- Неужели?
- Конечно. Но мы должны спешить. Духи сегодня беспокойны.

1 Следующая страница


Волк в овчарне 2

Хок подумал, не лучше ли ему сейчас же убраться отсюда и вернуться когда-нибудь в другой раз. Попозже. Например, на следующий год.
- Духи… - сказал он осторожно.
Женщина взглянула на него подозрительно:
- Вы на встречу с духами, не так ли?
- Не совсем так, - ответил Хок.
Женщина бросила его руку, как будто он оскорбил ее в лучших чувствах, распрямилась на все свои пять футов девять дюймов и пронзила его стальным взглядом.
- Как я понимаю, вы не Джонатан де Квинси, супруг почившей и горько оплакиваемой Дороти де Квинси?
- Да, - подтвердил Хок, - не супруг. - В этом он был уверен точно.
- Так если вы пришли не ко мне, могущественной госпоже Заре, Проводнице духов и Смотрительнице Великого Пути в Потусторонний мир, почему вы здесь?!
- А, вы спиритуалистка? - спросил внезапно озаренный капитан. - Медиум?
- Не просто медиум, молодой человек, а известный во всем Хейвене мастер этого искусства!
- Тогда почему вы расположились здесь, а не на Улице Богов? - наивно спросил Хок. Мадам Зара обиженно засопела:
- Болваны из правительства отказываются признать спиритуалистов настоящими, квалифицированными волшебниками. Они осмеливаются обвинять нас в том, что мы будто бы самозванцы и мошенники. Мы-то, конечно, знаем, что это результаты темных интриг служителей ведущих религий, не позволяющих нам занять законное место на Улице Богов. Так чего же вы хотите? Я не могу торчать тут столько времени и болтать с вами. Потусторонний мир зовет… И меня ждут клиенты.
- Мне нужен джентльмен, который только что во шел сюда, - сказал Хок, - высокий, худой, в зеленом галстуке. У меня для него письмо.
- Ах, он, - мадам Зара высокомерно задрала нос. - Вверх по лестнице, вторая дверь направо. И скажите ему, что пора платить за квартиру.
Она повернулась спиной к капитану и ушла прочь по узкому коридору в своем развевающемся наряде. Хок вошел внутрь и аккуратно закрыл за собой дверь. Когда он обернулся, мадам Зара уже скрылась, очевидно, вернувшись к своим клиентам, и коридор был пуст. Единственная лампа освещала тусклым желтым светом ряд пальто и плащей, висевших слева на вешалке, и лестницу на второй этаж, покрытую потертым ковром. Хок достал из кармана маленький деревянный клинышек, плотно задвинул его под входную дверь. Это должно задержать Фенриса, если он вздумает бежать. Хок носил множество полезных вещей в карманах. Он придавал большое значение хорошей экипировке. Капитан приготовил топор. Вполне вероятно, что Фенрис в комнате вдвоем со своим связным. Вряд ли им нужны лишние свидетели. Так что силы - два против одного. Хок усмехнулся и взвесил в руке топор. Нет проблем. Ситуация прояснялась. Если они с Изабель доставят шпиона и его связного живыми и годными для допроса в Штаб, тогда, возможно, их переведут наконец из Северной окраины куда-нибудь в более приличное место. Он медленно, крадучись поднимался вверх по ступенькам. В худшем случае, если бы даже шпион услышал его шаги за дверью, он мог принять Хока за одного из клиентов мадам Зары. Это должно дать Стражу преимущество внезапности, когда дело дойдет до схватки. Хок не пренебрегал возможными преимуществами, готовясь к драке.
Боясь, что лестница заскрипит, он, осторожно наступая на каждую ступеньку, без приключений достиг второго этажа и тихо подкрался ко второй двери на правой стороне коридора. Свет пробивался через щели вокруг неплотно подогнанной двери. Он приложил ухо к двери и улыбнулся, услышав громкие голоса спорящих. Хок отступил на шаг, перехватил топор поудобнее и, бросившись вперед, выбил дверь плечом. Дверь с треском распахнулась настежь, и он увидел Фенриса, стоящего с испуганным видом.
Несколько мгновений он и Хок молча глядели друг на друга. Затем капитан набросился на шпиона, и тот от удара отлетел в сторону, не успев даже опомниться от удивления и испуга. Быстро окинув взглядом комнату, Хок заметил человека, пришедшего на встречу с Фенрисом, - незнакомца в сером одеянии с ледяным взглядом спокойных глаз.
- Эй вы, оба, оставайтесь на месте и не двигайтесь! - рявкнул Хок. - Вы арестованы. Бросайте оружие!
Человек в сером вытащил свой меч и двинулся на Стража. Шпион потянулся за метательным ножом. «О, черт, - устало подумал Хок, - хоть бы раз кто был умным и сдался спокойно, без драки». Он решил заняться сначала связным: тот казался ему более опасным. Если с ним поскорее разделаться, то, может быть, Фенрис сдастся и без боя. Капитан стал сближаться с незнакомцем, чье лицо даже при желании трудно было бы запомнить, до того серым и невыразительным оно было - под стать одежде. Однако взгляд его поражал ледяным спокойствием профессионального убийцы, и у Хока в душе зашевелилось неприятное предчувствие. Капитан попытался отогнать дурные мысли и начал атаковать. Серый человек легко отбил топор Хока, и Стражу пришлось быстро отступить, чтобы избежать ответного выпада противника. Незнакомец устремился за ним, орудуя мечом с поразительным мастерством. Все, на что был способен Хок, - это с трудом отбивать непрерывные атаки, постоянно отступая. Связник Фенриса оказался отличным фехтовальщиком. Сердце Хока упало куда-то вниз. В конце концов, топор - не лучшее оружие для обороны. Капитан обычно выигрывал свои бои, яростно и настойчиво атакуя до тех пор, пока противник не оказывался поверженным. Сейчас дело обстояло наоборот, и он все еще оставался в живых только благодаря резвости ног и огромному опыту в обращении с топором. Хок когда-то в молодости, еще до того, как потерял глаз, неплохо владел мечом, но даже тогда ему пришлось бы изрядно потрудиться, чтобы выйти победителем из такого поединка. Серый человек поражал быстротой и неутомимостью. Безошибочно и методично он продолжал теснить капитана, стараясь загнать его в угол. Если Хок в ближайшие минуты ничего не придумает, он будет мертв. Это понимал и Хок, и его противник. Краем глаза Хок видел Фенриса, готового бросить в него свой нож, как только представится такая возможность. Вот это и решило дело. В такой переделке можно использовать и грязные приемы. Капитан нанес удар топором сверху, заставив серого человека поднять меч, чтобы защитить голову. Пока сталь противостояла стали, Хок изо всей силы лягнул противника в живот. Серое лицо побледнело, и рука с мечом на мгновение ослабла. Воспользовавшись моментом, Страж ударил человека в сером топором по шее. Тот упал, и кровь хлынула ручьем.
Хок повернулся к Фенрису. Он мог позволить себе потерять связного, но гораздо неприятнее было бы потерять и шпиона. Фенрис прицелился и неуловимым движением руки метнул нож. Капитан отпрянул в сторону, и клинок просвистел рядом с плечом, глубоко вонзившись в стену. Однако он зацепил край плаща Стража и намертво пришпилил его. Пока Хок суетливо пытался расстегнуть застежку, Фенрис выскочил из комнаты, хлопнув болтающейся на петлях дверью. «Бывают же дни, когда так не везет», - подумал капитан.
В конце концов Хоку удалось выпутаться из своего плаща, который остался висеть, приколотый к стене кинжалом. Страж выбежал из комнаты на лестницу. За плащом можно вернуться потом. Он перегнулся через перила и успел увидеть внизу озирающегося Фенриса. Хок тяжело загрохотал, спускаясь по ступенькам, ругаясь про себя последними словами. Он терпеть не мог таких гонок. Капитан гораздо лучше и увереннее чувствовал себя в драке, чем в соревнованиях по бегу. К тому же он не успел отдышаться.после утомительного поединка. Но все же агент не мог уйти далеко. Клин под входной дверью должен был помешать ему ускользнуть.
В затемненной комнате сеанс мадам Зары был в самом разгаре. Свет маленькой лампы освещал только небольшой круглый столик и придавал таинственность обстановке, отбрасывая неверные, колеблющиеся тени на склонившиеся над ним в ожидании и надежде лица шестерых людей. Темнота со всех сторон плотно обступала небольшой кружок света, пряча все окружающее и создавая у присутствующих ощущение полета в вечности. В воздухе стоял тяжелый запах сандала и царила атмосфера напряженного ожидания. Мадам Зара качалась в своем кресле, как будто вокруг нее толпились духи, нетерпеливо отталкивая друг друга в борьбе за обладание ее голосом, чтобы скорее поведать что-то тем, кого они оставили в этом мире. Голова женщины безвольно болталась, но глаза цепко и внимательно следили за клиентами.
Сегодня у нее собрались постоянные посетители. Хобруки пара средних лет, желающие поговорить со своим умершим сыном. Дэвид и Мерси Пейтон, все еще надеющиеся, что их дорогой почивший дед поведает им о том, где он спрятал фамильные драгоценности. И престарелая миссис Тирел, робко благодарившая за любое мимолетное общение со своим околевшим котом Мармеладом. С двумя первыми парами все обстояло достаточно просто: им достаточно сказать несколько общих банальностей да неясных намеков. А вот чтобы изобразить кошачьи звуки, приходилось очень стараться. К тому же из-за подобной практики мадам теряла уважение к себе самой как великой прорицательнице. Если бы дела в последнее время не шли так плохо, она ни за что не стала бы обслуживать клиентов с животными. Но времена стояли тяжелые, и госпоже Заре приходилось работать с любым контингентом.
Мадам закатила глаза так, что не стало видно зрачков, и издала свой коронный протяжный стон. Она очень гордилась умением столь выразительно стонать. Было в этом звуке что-то мистическое и потустороннее, что заставляло даже самых скептически настроенных клиентов сидеть тихо и гарантировало их внимание. Она крепко схватила за руки Грэма Холбрука и Дэвида Пейтона, сидевших справа и слева от нее, и мастерски изобразила нервную дрожь, охватившую ее до кончиков пальцев.
- Духи с нами, тихо произнесла она. - Они рядом с нами во всех наших делах, отделенные лишь тончайшей завесой. Они всегда готовы общаться с нами, и надо только слушать их… Тише! Я чувствую колебания воздуха. Дух приближается… Говори моим голосом, покинувший нас! Ты хочешь сказать что-нибудь кому-то из присутствующих здесь?
Чувство напряженного ожидания усилилось, когда мадам Зара выдала новую серию стонов и подрагиваний, а затем сильно надавила ногой на одну из досок пола под столом. Спрятанный рычаг привел в действие специальную деревяшку, гулко стукнувшую по столу снизу. Клиенты от неожиданности подпрыгнули. Мадам снова нажала на рычаг, сделав еще несколько таинственных постукиваний, а затем сконцентрировалась на том, чтобы правильно воспроизвести интонации голоса деда Пейтона. Люди обычно не представляют, на что приходится идти медиумам, чтобы их одурачить и заработать деньги. Мадам могла бы стать профессиональной актрисой, если бы ей дали такую возможность.
- Дух приближается!… Я уже чувствую его присутствие. Он почти рядом…
Дверь внезапно распахнулась, и высокий худой джентльмен, квартирующий на верхнем этаже, влетел в комнату. Дико озираясь вокруг, он устремился к окну. Холбруки завизжали, а Мерси Пейтон откинулась назад и упала вместе со стулом. Мадам Зара обескураженно смотрела на нее. В открытой двери возникла еще одна фигура в перепачканной кровью одежде и с топором в руках, с лезвия которого тоже капала кровь. Холбруки завизжали еще громче и крепко сжали друг друга в объятиях, решив, что это сам Неумолимый Жнец с топором вместо обычно» косы пришел покарать их за то, что они осмелились потревожить его, вмешавшись в потусторонние дела. Джентльмен с верхнего этажа распахнул окно и перекинул ногу через подоконник наружу. Незнакомец в окровавленной одежде двинулся за ним, опрокинув по пути столик, и попытался схватить молодого человека, но тот успел спрыгнуть с окна вниз. Зловещий незнакомец грязно выругался и тоже полез в окно. Холбруки все еще тискали друг друга в объятиях, стуча зубами от страха, Мерси Пейтон билась в истерике, а Дэвид Пейтон внимательно изучал устройство с деревяшкой, приделанное к столику снизу. Госпожа Зара лихорадочно обдумывала, что ей следует сказать, чтобы снова взять ситуацию под контроль. И как раз в этот момент огромный рыжий кот с дворовой помойки, решив узнать, чем вызван шум и переполох, запрыгнул в комнату через открытое окно. Миссис
Тирел схватила его и прижала к себе со слезами счастья на глазах:
- Мармелад, ты вернулся ко мне! Мадам Зара решила, что в такой ситуации самое лучшее умыть руки.
Внизу, в проходе, Хок обнаружил Изабель, отряхивающуюся от мусора. Он хотел было помочь ей, но его остановил запах.
Фишер взглянула на него сердито:
- В следующий раз ты будешь следить за задней дверью!
Она проворно направилась к главной улице, продолжая отряхиваться на ходу. Хок поспешил за ней.
- Ты видела Фенриса?
- Еще бы не видела! А кто же, по-твоему, пихнул меня в помойку?! И как бы ты ни думал оправдываться, я не хочу ничего слушать. Как я могла догадаться, что он вылетит из окна?… А теперь давай-ка двигаться. Он не мог далеко уйти…
По узкому проходу они снова вышли на Улицу Пиявок. Далеко впереди маячила фигура резво убегающего шпиона Хок и Фишер бросились за ним. Публика стала с интересом наблюдать за происходящим. Некоторые смеялись, немногие подбадривали, а остальные отпускали грубые шутки и едкие замечания в адрес Стражей. Несколько человек впереди, завидев издали развевающийся форменный черный плащ Изабель, столпились и загородили дорогу. Стражей здесь не очень-то уважали.
Хок уставился на них, бешено вращая глазом:
- Мы Хок и Фишер из городской Стражи! Прочь с дороги!
Толпа расступилась, люди жались к обочине, уступая им путь. Фенрис оглянулся через плечо и побежал еще быстрее. Фишер благодарно кивнула наиболее благожелательной части толпы, мимо которой они проносились.
- Я думаю, они кое-что слышали о нас, Хок.
- Заткнись и беги быстрее!
Фенрис свернул в какую-то боковую улочку, и Стражи последовали за ним. Хок уже с трудом дышал. Агент вел их по замысловатому лабиринту узких улиц и проходов между домами, меняя направление и временами даже пробегая повторно по одному и тому же месту. Хок и Фишер с собачьей настойчивостью неотступно держались за ним. Легкие их разрывались от натужного дыхания, а пот заливал глаза. Фенрис промчался по торговой улице, опрокинув за собой рыночные прилавки, пытаясь тем самым задержать преследователей. Хоку пришлось проламываться через кучи товаров и толпы разгневанных лавочников. Изабель держалась у него за спиной. Обозленные торговцы грозили им вслед кулаками и посылали проклятия.
Злость Хока нарастала еще быстрее, чем его усталость. Фенрис тащил их за собой через самые отвратительные места Северной окраины, но Хок готов был поклясться, что не имеет никакого понятия о том, куда направляется агент. Шпион, вероятно, держал в уме какую-то цель, какое-то потайное место, где он мог бы спрятаться, или покровителя, который бы защитил его. Хок улыбнулся своим мыслям. Он бы не возражал, если бы Фенрис направился прямо во Дворец Правосудия под защиту всех двенадцати судей и самого короля. Хок представил агента, шествующего в тюрьму. Затем добавил к мысленной картине цепи и наручники. Поимка шпиона стала теперь для него делом чести. Не говоря уж о жажде реванша. А вообще-то Хок терпеть не мог погони.
Наконец Фенрис, не сбавляя скорости, завернул за угол и взбежал по лестнице ко входу в большое каменное массивное здание, раскрашенное яркими узорами. Хок собирался последовать за ним, но Фишер схватила его за руку, и они оба резко остановились. Шпион скрылся в дверях дома. Хок повернулся к Изабель.
- Прежде чем ты мне скажешь что-нибудь, Хок, посмотри, где мы с тобой находимся!
Капитан оглянулся вокруг, и на лице у него возникла гримаса. Его гнев на жену моментально улетучился. Фенрис привел их в Квартал Магии, где обитали все самые мерзкие колдуны и чародеи во всем Хейвене. Место выглядело пустынным, но все могло измениться в одно мгновение. Вообще Стражи предпочитали проходить по Кварталу Магии, не привлекая к себе внимания. И конечно, никто никогда не пытался производить здесь задержание без массированной поддержки Стражи, а при необходимости - и армии. В противном случае гораздо безопаснее играть на трубе в пещере, набитой зимующими в спячке дикими медведями, или плясать в гадюшнике.
- И это еще не все, - сказала Фишер. - Ты посмотри, в чей дом он забежал! Хок взглянул и застонал.
- Грим! - выдохнул он с отвращением. - И надо же, чтобы из всех магов и чародеев Фенрис выбрал себе в приятели именно его!
Опершись о невысокую ограду у входной лестницы, Стражи решили передохнуть несколько минут и выработать план дальнейших действий. Им уже приходилось сталкиваться с этим чародеем, имевшим скверную репутацию и замешанным в нескольких темных делах, но его ни разу не могли на чем-нибудь
Поймать. Каждый раз свидетели боялись говорить правду.
Грим колдун средней квалификации, имел довольно неприятные привычки и специализировался на изменении формы. Он мог делать все - от подтяжки морщин на лице до полной трансформации тела в зависимости от пожеланий своих клиентов и состояния их кошельков. Щепетильностью он не отличался и готов был на что угодно, если ему хорошо платили. Преступники часто прибегали к его услугам, чтобы поменять свою слишком уж примелькавшуюся внешность или чтобы отомстить своим противникам и конкурентам. Однажды рано утром Стражи обнаружили крупного мафиози, бредущего по улице, по остававшемуся за ним на земле густому кровавому следу. Долгое время никто не мог опознать его, так он был изувечен при помощи изощренного колдовства.
Конечно, Фенрису просто необходимо знакомство с кем-нибудь вроде Грима. Все, что требовалось теперь шпиону, - это заполучить новое лицо - и тогда он мог исчезнуть в толпе прямо под носом у Хока и Фишер. Однако они не могли просто так вломиться в дом мага в поисках агента. Грим был колдуном и, как все колдуны, серьезно относился к праву частной собственности. Особенно своей. Официально считалось, что каждый Страж имеет право войти в любое здание в Хейвене, кому бы оно ни принадлежало, если сможет потом доказать в суде необходимость такого действия. На практике все зависело от того, чей дом конкретно имелся в виду. Получение судебного подтверждения правомочности поступка посмертно было слабым утешением, а колдуны имели дурную привычку сначала произносить заклинания, а потом думать. Постоянный шпионаж в среде промышляющих магией привел к общей подозрительности и выработал у них молниеносные защитные рефлексы.
- Что ты решила? - спросил наконец Хок.
- Считаю, поспешность здесь ни к чему хорошему не приведет, - без всякого энтузиазма отозвалась Фишер. - Я не стремлюсь к тому, чтобы остаток жизни мы провели в виде двух маленьких противных вонючих зверьков. Изменяющие форму колдуны известны своим грубым чувством юмора! Так что я за то, чтобы остаться здесь и вызвать подкрепление.
- Пока сюда кто-нибудь доберется, Фенрис уже получит новое лицо и мы его упустим. Изабель нахмурилась:
- У нас нет выбора. Я считаю: пусть себе катится. Если бы он был убийца или что-то в этом роде… А шпионов в Хейвене, как тараканов, черт бы их побрал. Одним больше, одним меньше, какая разница?
- Нет, - твердо сказал Хок. - Мы не можем позволить ему уйти. Это будет плохо для нашей репутации. Если узнают, что мы такие растяпы, все потом будут пытаться обвести нас вокруг пальца.
Фишер покачала головой:
- Да, мы выбрали не лучший способ зарабатывать себе на жизнь! Хорошо, пойдем за ним в дом. Тогда нечего здесь отсиживаться. Грим, наверное, окружил дом защитными и сигнальными заклинаниями, поэтому давай действовать открыто - остается надеяться, что камень-нейтрализатор защитит нас! Ну как, пошли?
- Вот это мне нравится, отозвался Хок. - Пошли!
Он вручил Изабель камень - нейтрализатор магии, и она пробормотала над ним активирующую фразу. Камень ярко засветился в ее руке, словно крошечная звезда. Они двинулись по лестнице ко входу в здание. Первым поднимался Хок с топором наготове. Деревянные ступени громко заскрипели под его ногами.
Хок плотно прижал ухо к двери, старательно прислушиваясь к тому, что происходило внутри, но ничего не услышал. Он нажал на дверную ручку, и она медленно повернулась. Капитан осторожно, всего на один дюйм, приоткрыл дверь и отступил. Ничего не произошло. Он оглянулся на Изабель, чтобы подбодрить ее, и встретил ответный взгляд. Он улыбнулся. Сдерживая дыхание, Стражи сосчитали до трех, распахнули дверь настежь и ворвались внутрь с оружием в руках.
Чародей Грим сопровождал кого-то, закутанного в длинный балахон с надвинутым капюшоном, к двери в дальнем конце помещения. Он резко повернулся и уставился на незваных гостей, а потом подтолкнул человека в балахоне к двери. Стражи пошли за ним, но успели сделать всего несколько шагов, когда неизвестный уже скрылся за дверью. Теперь они оказались лицом к лицу с колдуном. Грим - огромный широкоплечий человек с густой бородой и впечатляющей косматой гривой черных волос. Он был одет в черную мантию волшебника. Грим улыбался довольно недружелюбно.
- Именем Закона, ты арестован! - решительно произнес Хок, а затем резко отпрыгнул в сторону, так как Грим достал откуда-то из воздуха огненный шарик и бросил его в капитана. Шарик попал в стул и мгновенно испепелил его. Пока разочарованный колдун переживал по этому поводу, Изабель метнула в него нож, глубоко вонзившийся в руку Грима. Чародей выругался, вытащил из раны нож и презрительно отбросил его в сторону. Стражи бросились на Грима. Волшебник выпрямился во весь рост и произнес Уничтожающее заклинание. Камень-нейтрализатор вспыхнул на мгновение еще ярче, отражая магический удар. Хок и Фишер налетели на Грима и сбили его с ног. Последовала короткая, но ожесточенная схватка, пока Изабель не удалось стукнуть колдуна по голове рукояткой меча, приведя его в бесчувственное состояние. Чародей лежал неподвижно, и Стражи наконец смогли перевести дух, усевшись на полу, прислонясь к стене.
- Ну что же, теперь, по крайней мере, нам будет что предъявить в Штабе, - сказал Хок.
- Да, согласилась Фишер. - Жаль, конечно, что ушел Фенрис. Мы чуть было не догнали его…
- Забудь об этом, - ответил Хок. - Он сейчас уже далеко отсюда с новым лицом. Ловкий, мерзавец! Нам все придется начинать сначала.
- Да. Только нашему начальству это вряд ли понравится.
Некоторое время они сидели молча.
- Слушай, ты всегда все записываешь, посмотри, там случайно не объявлена за поимку Грима какая-нибудь награда? - спросил с надеждой в голосе Хок.
- Случайно нет. Против него вообще никогда не выдвигали серьезных обвинений. Никогда не было очевидцев. Но на сей раз он, кажется, влип. Содействие преступнику, сопротивление при аресте, нападение на Стражей…
- Правильно, - подтвердил Хок. - Когда Грим очнется, ему придется ответить на некоторые неприятные вопросы.
- Если только он не получил сотрясения мозга и у него не отшибло память. Хок ухмыльнулся:
- Ничего. Нам здорово повезет, если окажется, что мы ненароком вышибли ему мозги и он ничего не вспомнит… А пока мы здесь, пойдем осмотрим дом. Может быть, удастся раскопать что-нибудь интересное.
Они, осторожно двигаясь, принялись осматривать жилище Грима, стараясь ни к чему не прикасаться без тщательной проверки. Маги очень любят устраивать ловушки для нежеланных гостей. Хок обычно при обыске перерывал все вверх дном, и помещение потом выглядело как после хорошего урагана. Но апартаменты колдуна уже сейчас находились именно в таком состоянии. Грим - один из тех, кто привык жить в постоянном беспорядке. Огромная комната на первом этаже была завалена мусором и хламом самого разного назначения. Здесь были склянки с химикалиями, стеклянные колбы и трубки, амулеты и порошки, ступки и чашки для смешивания разной дряни.
Все свалено в кучу на двух огромных столах вместе с бумагами и книгами, вперемешку с остатками пищи. Хок осторожно сдвинул в сторону какую-то рваную рубаху и с отвращением обнаружил под ней несколько дощечек, к которым были прикреплены части кошачьей тушки. Под кошкой лежала подробная инструкция, как и в какой последовательности можно собрать снова бедное животное. Либо Грим обладал довольно своеобразным чувством юмора, либо… Хок твердо решил не думать больше на эту тему.
Кровать колдуна выглядела так, словно Грим только что покинул ее в страшной спешке. Фишер на всякий случай заглянула под кровать, но ничего, кроме толстого слоя пыли и ночного горшка, не обнаружила. Гораздо больше заинтересовал Стражей письменный стол чародея. Концом своего меча Изабель осторожно выдвинула один за другим все его ящики и оживилась, обнаружив толстую пачку каких-то бумаг. Некоторое время она подержала над столом камень - нейтрализатор магии, а затем, тщательно проверив, нет ли где скрытых обычных механических мин-ловушек, достала находку из ящика. Она начала быстро просматривать бумаги и морщила лоб, стараясь разобрать уродливые каракули волшебника.
Хок заглянул в нишу алькова, и у него перехватило дыхание. На стене висела дюжина различных голов. Капитан подавил отвращение и внимательно их осмотрел. Все лица были разные, совершенно непохожие друг на друга. Возможно, это образцы внешности, которую маг мог предложить своим клиентам. Хорошо бы вызвать художника Стражи, чтобы зарисовать портреты. Может быть, Фенрис носил сейчас одно из таких лиц. Хок подошел ближе и задумчиво стал их рассматривать. Что ни говори о Гриме, а дело свое он знает хорошо. Головы выглядели как живые. Он протянул руку, чтобы потрогать одну из них, но тут же отдернул ее обратно: она открыла глаза и посмотрела на него. Мучительная гримаса исказила черты ее лица, и рот растянулся в беззвучном стоне. Остальные головы тоже открыли глаза и уставились на Хока. Капитану стало дурно, когда он понял, что головы были все еще живы и бесконечно страдали. Что бы ни случилось, Хок дал себе слово, что Грим наконец предстанет перед судом, хотя бы за одно только это.
- Изабель, скорее иди сюда! Фишер быстро подбежала с мечом в руке и замерла, увидев страдающие лица.
- О, Боже, Хок!… Вот ведь мерзавец… Мы должны что-то сделать. Мы не можем их здесь так оставить.
- Не можем. Попробуй наш камень. Вдруг он подавит заклинание, которое поддерживает в них подобие жизни.
Фишер кивнула и провела камнем перед висящими на стене головами. Одна за другой они закрыли глаза и уже не открывали их снова. Жизнь покинула их, и они стали просто масками, прикрепленными к стене, обретя наконец покой. Фишер потрогала некоторые из них, но они никак не реагировали. На всякий случай Хок велел ей обработать камнем-нейтрализатором и разрезанную на части кошку.
Стражи принялись по очереди рассматривать бумаги, найденные Изабель в столе колдуна. Похоже на записи об услугах, оказанных Гримом клиентам в прошлом, но никаких имен нет, только инициалы. В основном колдовство связано с косметикой, но некоторые более извращенные случаи заставили Хока вновь почувствовать дурноту. Хотя найденные документы очень интересны, в них не содержалось ничего, что указывало бы на связь Грима с Фенрисом. По крайней мере, того, что Хок мог бы так истолковать. Он бросил бумаги на стол и разочарованно стал оглядываться вокруг.
- Ничего мы здесь не найдем. Подлец очень хитер и внимателен. Ничего лишнего. Вероятно, самые важные сведения он держит только в голове.
- Так оставим это для колдунов Стражи. Пусть вытаскивают их оттуда и отрабатывают свою зарплату, - предложила Фишер.
Внезапно позади них раздался грозный рык, и капитаны быстро оглянулись. В другом конце комнаты Грим неуверенно поднимался на ноги. Колдун тряхнул головой пару раз, очевидно приводя таким образом мысли в порядок, затем взгляд его упал на Хока и Фишер и лицо побагровело. Он медленно улыбнулся, снял мантию и отбросил ее в сторону. Мышцы на его груди и плечах вдруг стали быстро увеличиваться в объеме. Стражи, оцепенев, следили за трансформациями чародея. Лицо колдуна дрожало от ярости и тоже стало меняться, увеличиваясь в размерах. Глаза превратились в огромные черные тарелки, изо рта торчали острые клыки, появившиеся на месте зубов. Грим медленно двинулся вперед, на скрюченных пальцах виднелись острые когти размером с хороший кинжал.
- Я думаю, у нас могут возникнуть проблемы, - сказал Хок, сжимая в руках топор.
- Иногда ты умеешь точно предвидеть будущее! - согласилась Фишер. - Что с ним происходит?
- Видишь, как он здорово натренировался изменять форму! Может и свою внешность превращать черт знает во что!
- Знаешь, что-то он мне нравится все меньше и меньше. Хорошо бы нам выбраться отсюда поскорее и вызвать подкрепление.
- Не получится. Он стоит между нами и дверью. Придется самим с ним разбираться.
- Великолепно, только как?
- Дай подумать!
Грим бросился вперед, его челюсти щелкнули, как стальной капкан. В лице колдуна теперь не осталось ничего человеческого. Хок и Фишер быстро разбежались в разные стороны, чтобы атаковать чудовище с двух направлений. Глаза монстра, независимо друг от друга, тоже разошлись в стороны, продолжая следить одновременно за обоими Стражами. Хок сделал резкий выпад и ударил Грима топором. Тяжелое и острое лезвие прошло через тело чародея и вышло наружу, но крови не было. Рана закрылась мгновенно. На теле чудовища не осталось никаких следов. Фишер ударила мага с другой стороны мечом. Эффект был тот же. Колдун потянулся к Хоку огромной когтистой лапой. Тот быстро ретировался, но рука продолжала преследовать его, вытягиваясь все больше и становясь все длиннее.
- Камень! - не своим голосом закричал Хок, проворно увертываясь. - Попробуй нейтрализатор!
- Я уже пробовала! Кажется, он совсем на него не действует!
- Попробуй еще раз!
Хок отскочил в сторону, и огромные кинжалообразные когти, промахнувшись, глубоко процарапали стену. Страж в панике забился под стол. Грим разнес его в щепки одним ударом гигантской руки. Хок выбрался из-под обломков и быстро озирался вокруг, стараясь найти возможность удрать. Фишер вертела в руках камень-нейтрализатор, снова и снова шепча активирующее заклинание. Внезапно камень ярко засиял ослепительным светом и, мгновенно нагревшись, обжег ей руки. Изабель, вскрикнув, бросила его прямо в физиономию изменившего форму колдуна. Грим заметил камень и, пристально посмотрев, остановил его в полете взглядом. Камень взорвался в воздухе с оглушительным грохотом, оторвав голову колдуну и выбив все стекла в окнах.
Несколько долгих мгновений стояла полная тишина, нарушаемая лишь падением разных осколков и обломков на пол. Хок и Фишер медленно поднялись на ноги, отряхивая пыль с одежды. На месте огромного чудовища теперь лежало обезглавленное тело Грима. Хок энергично тряс головой, стараясь избавиться от звона в ушах после взрыва. Изабель положила руки ему на плечи, и на секунду они обнялись.
- На этот раз мы не очень-то хорошо сработали, не так ли, Хок?
- Да, можно сказать и так. Фенрис исчез и обладает новой внешностью. Единственный, кто мог его узнать, лежит тут мертвый. И, в довершение всего, мы потеряли волшебный камень. Иногда так не везет, что хоть из дома не выходи!
- Зато, по крайней мере, нас не обвинят в том, что мы теряем голову и действуем чересчур импульсивно, - ответила Фишер.
Хок взглянул на нее вопросительно. Изабель указала на тело Грима:
- На этот раз потеряли голову не мы, а он.

2. ФЕНРИС ЗАЛЕГ НА ДНО

Команда из Штаба наконец прибыла, следом за ней приехала труповозка. Два констебля, обведя мелом очертания обезглавленного тела, приступили к описанию места преступления. Судебный маг безучастно ожидал, когда они закончат. Он явно был не в духе из-за того, что пришлось вставать в такую рань. Хок и Фишер, прислонившись к стене и прихлебывая вино, пытались так составить отчет, чтобы их не понизили до констеблей или не случилось чего-нибудь похуже.
Констебли неторопливо сверили свои заметки и уступили место судебному магу. Сердито посмотрев на них и засучив рукава, он опустился на колени возле тела. Переглянувшись, Хок и Фишер решили глотнуть свежего воздуха. Вскрытие - дело, конечно, необходимое, но уж очень грязное. Хок допил последние капли из бутылки, которую они с Фишер поочередно передавали друг другу, губы его скривились от терпкого вкуса. Вино оказалось паршивым и окончательно испортило ему настроение. Какой бы отчет они с Изабель ни представили, ясно одно - крупных неприятностей не избежать.
Выйдя из квартиры Грима, Стражи по внешней лестнице спустились на улицу. Лошади труповозки мотали головами и шумно дышали. Пар от их дыхания висел в морозном воздухе. По-видимому, судебный маг уже приступил к снятию оставшихся заклятий и ловушек, потому что в окнах замерцали странные огни. Фишер поежилась, словно от порыва ледяного ветра.
- Никак не могу отделаться от мысли, что мы что-то упустили. Фенрис пришел сюда за новым обликом. Но каким образом Грим связался с ним впервые? У Грима хорошее небольшое предприятие. Судя по найденным записям, он зарабатывал больше, чем мог потратить. Так зачем же ему всем рисковать и связываться с предателем? Деньги его не интересовали, да и в политику он никогда не вмешивался.
- Возможно, его привлекала авантюрная сторона, - предположил Хок. - Грим оказался бы не первым дурачком, вообразившим, что делает историю, потрясает устои. А может, он точил зуб на Совет Хейвена, а тут подвернулся случай отомстить. Впрочем, как бы там ни было, - человек мертв, и его дело умерло вместе с ним. Голову даю на отсечение, мы никогда не узнаем истины.
Низкий равномерный звон колокола, раздавшийся в ушах, сообщил о том, что Штаб Стражи вызывает их на связь. Хок энергично потряс головой, чтобы звук исчез.
- Мне больше нравилось, когда они пользовались гонгом. Чертов колокол пронизывает меня насквозь.
В этот момент звон сменился голосом мага из Штаба.
- Капитанам Хоку и Фишер: немедленно связаться с командиром Стражи Дюбуа. Сообщение высшего приоритета. Все остальные приказы отменяются.
Подождав, не последует ли продолжение, Хок и Фишер переглянулись.
- Похоже начальству не потребовалось много времени, чтобы узнать новости, - проворчал Хок. Изабель пожала плечами:
- Хейвен любит плохие новости. Сам мог убедиться, люди только и мечтают вывалять нас в грязи. Мы с тобой слишком честны, чтобы быть популярными.
- Черт с ними, мы выдерживали и не такие бури.
- Правильно, - согласилась Фишер. - Нужно только как следует пригнуться, тогда буря пройдет над нами.
- Ты действительно так считаешь?
- Нет. А ты?
- Я тоже. Но даже если и так, Дюбуа лучше сегодня не кричать на меня, - жестко произнес Хок. - Если он повысит голос, боюсь, отвечу ему не по уставу.
- Сомневаюсь, что подобное поведение пойдет нам на пользу.
- Во всяком случае, не повредит.
- Ты прав.
Стоило Хоку и Фишер появиться в дверях Штаба, как откуда ни возьмись вырос констебль и настойчиво предложил провести их в кабинет командира Дюбуа. На всем протяжении пути по зданию встречные Стражи провожали их взглядами. Слухи распространяются быстро, никто не хочет рисковать своим положением. Мрачно улыбаясь, Хок положил руку на рукоять топора. Покосившись на Фишер, он увидел, что ее рука уже давно лежит на эфесе меча.
Констебль подвел их к двери кабинета Дюбуа и осторожно постучал. После долгой паузы командир предложил войти. Открыв дверь, констебль посторонился, пропуская Стражей вперед. Хок спокойно вошел, Фишер следовала за ним. Дверь захлопнулась. Хок прислушался, но не услышал шагов уходящего констебля. Дело становилось интересным. Значит, констебль все еще здесь, сторожит, чтобы никто не вошел… или не вышел. Хок усмехнулся про себя, в то время как они с Фишер вежливо кланялись Дюбуа. Если они решат покинуть кабинет, потребуется не один констебль, чтобы помешать им.
Дюбуа внимательно посмотрел на Стражей и недовольно покрутил носом.
- Бог мой, какие же вы грязные! Мне доводилось встречать бродяг в Крюке Дьявола, которые выглядели гораздо презентабельнее вас. Вы позорите нашу форму.
Взглянув на свою разорванную и забрызганную кровью одежду, Хок признал правоту этих слов. Сегодняшний вечер выдался не из легких. Мельком взглянув на жену, он заметил, что и она выглядит не лучше. Мех на плаще свалялся и слипся, к ткани прилипли кусочки мусора из бака, в который она влетела после схватки у мадам Зары. В довершение всего от обоих исходил ужасный запах. Хок посмотрел на Дюбуа, стараясь придать лицу самое невинное выражение, но взгляд командира стал еще холоднее. Полное отсутствие волос на голове делало облик Дюбуа весьма впечатляющим.
- Вы снова потеряли свой плащ, Хок! Что случилось на этот раз? Кто-то подкрался и утащил его, пока вы дремали? Где, черт побери, ваш плащ?!
Хок глубоко задумался, за него ответила Фишер:
- Плащ зацепился за стену в доме спиритуалистки.
Дюбуа вздрогнул.
- Я не собираюсь расспрашивать вас, что вы там делали. Боюсь, мои нервы не выдержат подобной истории. Вы понимаете, Хок, что вам требуется новых плащей на один год больше, чем другим на весь срок службы? Вы хоть представляете, сколько они стоят?
- Да, - ответил Хок. - Вы же постоянно удерживаете их стоимость из моего жалованья.
- Черт побери, - выругался Дюбуа. - Наш годовой бюджет вашими стараниями не укрепить. А теперь, может быть, вы объясните, что вы сделали с камнем-нейтрализатором магии, который по моему приказу должны были сдать в арсенал?
- А это нам поможет? - поинтересовался Хок.
- Не очень.
- Тогда и объяснять не стоит. Фишер бросила быстрый взгляд на потемневшее лицо командира.
- Успокойтесь, - вмешалась она. - Камень спас наши жизни. Если бы я не швырнула его в лицо Грима, мы бы не стояли сейчас в вашем кабинете.
- Я бы сумел это пережить, - съязвил Дюбуа.
Он вытащил из стола лист бумаги и уставился на него. Хок задумчиво рассматривал склоненную голову командира. Происходило что-то странное. Дюбуа должен был сорвать их нашивки за то, что они упустили Фенриса, а не отчитывать за потерянный плащ и незаконное использование камня-нейтрализатора. Командир никогда не скрывал, что он не одобряет методы Хока и Фишер, и всегда с удовольствием отыскивал недостатки в их работе. Бегство Фенриса предоставляло ему отличный повод разжаловать непокорную парочку в констебли или найти для них что-нибудь похуже. Но почему-то Дюбуа ни разу не упомянул о шпионе. «Наверняка у него в запасе какое-то неприятное сообщение», - подумал Хок.
Мозг Стража работал с невероятным напряжением. Возможно, Совет, узнав о бегстве Фенриса, собирается возложить вину за это на Стражей. Власть легко сможет предъявить им обвинение: позволив шпиону скрыться, Хок и Фишер убили Грима, чтобы скрыть свое предательство. Хок заставил себя не думать об этом. Подобный вариант - еще не самое плохое. Вероятно, Дюбуа готовит им что-то похуже - например, тюремное заключение. Да, такой выход кажется наиболее вероятным. Хок слегка расслабился. Что бы с ними ни сделали, они выдержат. После пяти лет работы на Северной окраине и он и Фишер сумеют выдержать все, что угодно.
Аккуратно сложив бумагу и постучав пальцами по столу, Дюбуа внимательно посмотрел на Стражей:
- Единственный раз в вашей жизни вам подвалила удача. Мы знаем, где Фенрис. Команда магов Совета, зная, что Грим каким-то образом замешан в измене, неусыпно следила за ним. Поэтому, когда Фенрис бежал, приобретя новый облик, они сумели магическим способом последовать за ним до нового убежища.
- Подождите, - вмешалась Фишер, - если мы знаем, где он находится, почему немедленно не пойти туда и не схватить?
- К несчастью, все не так просто.

Предыдущая страница 2 Следующая страница


3 Саймон грин

- Не думаю, чтобы это оказалось слишком сложно, - заметил Хок. Дюбуа фыркнул.
- Как уверяют маги, Фенрис скрылся в Башне Макнейлов за городской стеной. Но он явно обладает магической защитой, которую обеспечивают ему его хозяева. Наши люди не сумели даже разглядеть новое лицо шпиона.
- Нет проблем, - заявил Хок. - Мы проникнем туда, арестуем всех, а потом выберем из них Фенриса.
- Не думаю, что такое решение правильно, - ответил командир. - Забудьте о нем. Макнейлы - одна из самых старинных и уважаемых семей в Хейвене. Мы не вправе даже прикоснуться к ним. Если один из них окажется предателем, разразится страшный скандал. Нам отдан приказ любыми средствами избежать огласки. Для осуществления операции мы и выбрали вас, нам в помощь.
- Ну хорошо, я тронута, - сказала Фишер. - Но почему опять нас?
- По вашей вине описание Фенриса, которое у нас было, стало абсолютно бесполезным. Но вы, по крайней мере, реально встречались с этим человеком, и есть шанс, что сумеете узнать его по каким-то присущим ему чертам, манере поведения или привычке. Итак, вы двое отправляетесь за ним сугубо неофициально. Ваша задача - опознать Фенриса и вытащить его из Башни, не вмешивая никого из семьи. План, конечно, так себе, но другого выхода у нас нет. Вопросы есть?
- Да, - ответил Хок. - Расскажите нам о Башне Макнейлов.
- Уже четырнадцать поколений это резиденция семьи. Она защищена и старинным чародейством и усилиями лучшей фирмы Хейвена. Глава семьи, Дункан Макнейл, умер в прошлом месяце, а значит, к счастью для нас, в доме сейчас царит полная неразбериха. Главой клана по завещанию Дункана должен стать его сын Джеми. По обычаю, все ныне живущие члены семьи обязаны прибыть в Башню выразить свое уважение преемнику Дункана, а заодно и распределить новые роли в клане. Ничто так не привлекает стервятников, как семейные погребения. Фенрис, скорее всего, будет выдавать себя за дальнего родственника, так что и вам придется исполнить такую же роль. Хок и Фишер переглянулись.
- Минутку, - прервал командира Хок. - Вы хотите сказать, что нам придется изображать аристократов?
- Разумеется, - подтвердил Дюбуа. - А в чем дело? Разве вы не сумеете?
- Не в том дело, - вмешалась Фишер. - По последнему указу, лица, незаконно выдающие себя за дворян, приговариваются к смерти. В нашем случае указ отменят?
- Конечно, нет, - ответил командир. - Что бы ни случилось, официально вас туда никто не посылал. Если вас схватят, мы откажемся от вас. Ситуация весьма щекотливая.
- Мы должны согласиться добровольно? - немного помолчав, спросил Хок.
- Да. На вашем месте я бы не стал спорить. Фишер посмотрела ему в глаза.
- Мы не любим, когда на нас давят, Дюбуа. Мы не терпим подобных выходок ни от кого.
Дюбуа поежился в кресле, как будто в комнате повеяло холодом. Хотя Хок и Фишер и не сделали ни единого движения, стало ясно, что они на взводе. Их ненависть, казалось, наэлектризовала сам воздух в кабинете Дюбуа, словно внезапно проснувшийся волк оскалил зубы. Дюбуа побледнел, но не отступил.
- Стражи, предавшие интересы службы, не долго живут на этом свете, - пробормотал он. - Если со мной что-нибудь случится, вам не выйти даже за городские ворота.
- Возможно, вы и правы, Дюбуа, - усмехнулся Хок, - но на вашем месте я бы не рассчитывал на угрозы. Нам приходилось попадать в переделки и покруче. На этот раз мы сделаем для вас грязную работенку. Я считаю, мы обязаны ее выполнить, поскольку позволили Фенрису улизнуть. Но если вы еще хоть раз попытаетесь давить на нас, Дюбуа, я убью вас, уж поверьте моему слову.
Посмотрев в холодный глаз Хока, Дюбуа отвернулся. Когда он снова решился взглянуть на капитанов, перед ним стояли два обычных Стража. Атмосфера угрозы пропала, словно ее никогда и не было. Впервые Дюбуа осознал, насколько верна репутация этой парочки. Поднявшись, он откашлялся, ему не хотелось, чтобы голос прозвучал нервно и неуверенно.
- Итак, наши действия, - сказал он. - У нас всего два часа, чтобы превратить вас в аристократов и отправить в Башню Макнейлов.
- Никаких проблем, - улыбнулся Хок. - Если надо, значит, надо.
- Правильно, - согласилась Фишер. - Все, что от нас требуется, - быть надменными и чопорными и помнить о том, что сморкаться в рукав неприлично, разве не так?
Дюбуа сглотнул слюну, но ничего не сказал. Бывают случаи, когда правильные слова воспринимаются неадекватно.
Командир вывел Стражей из кабинета и потайным ходом провел в секретную комнату. Пропустив их вперед, он запер дверь. Навстречу поднялся чародей-медик Стражи и вопросительно посмотрел на командира. Дюбуа кивнул, медик безразлично пожал плечами. Врачу Стражи слегка перевалило за сорок. Это был сильный смуглый мужчина с профессионально безразличной улыбкой и крупными мощными руками. Его темная форма наводила на мысли о похоронах.
Хок подозрительно покосился - не доверял он хейвенским врачам. Они готовы лечить своими пилюлями все - начиная от бородавок и кончая глухотой. Он только собрался обратиться к Дюбуа, как его опередила Фишер:
- Что здесь делает доктор? Мы же не больны.
- Это Вольфганг. Вы можете полностью ему доверять.
- Зачем? - недоуменно спросил Хок. - Вы что-то запланировали и для него тоже?
- Вольфганг специализируется в магии превращений, - объяснил Дюбуа. - С вашей репутацией в Хейвене рискованно соваться в Башню Макнейлов с собственными лицами. Вольфганг придаст вам новый облик, чтобы никто не смог вас узнать.
Хок покосился на врача.
- Мне совсем не хочется делать пластическую операцию. А чем плохо старое доброе заклинание иллюзии? Дюбуа безнадежно вздохнул.
- Башня Макнейлов, как и большинство домов высшего света, защищена заклятиями, которые сразу распознают такое волшебство. Аристократы серьезно относятся к вопросам безопасности. А заклятия превращения выявить не могут. После вашего возвращения, когда миссия будет благополучно завершена, вам вернут прежний облик.
- А если она будет завершена неблагополучно? - поинтересовался Хок.
- Вы пропадете в Башне Макнейлов, - холодно улыбнулся Дюбуа, - и никогда не вернетесь. А теперь прекратим бессмысленные разговоры и дадим чародею спокойно работать. Мы теряем время.
Переглянувшись, Хок и Фишер уселись в кресла, указанные Вольфгангом. Врач-чародей успокаивающе улыбнулся и сделал несколько плавных пассов руками, что-то бормоча себе под нос. В воздухе почувствовалось растущее напряжение, кожа Хока покрылась мурашками, волосы зашевелились. Давление достигло высшего уровня и внезапно прекратилось, когда чародей сделал завершающее движение. Подождав минуту, Хок взглянул на свои руки. Они показались ему совершенно такими же, как прежде. Он покосился на Фишер, но и она не изменилась. Хок удивленно взглянул на Вольфганга. Чувствовалось, что для чародея все происшедшее оказалось полнейшей неожиданностью.
- Почему же ничего не получилось? - требовательно спросил Дюбуа.
- Я не знаю! - растерянно воскликнул Вольфганг. - Я не понимаю - заклинание оказалось совершенно бессильно.
Внезапно какая-то мысль пришла ему в голову, и он повернулся к Хоку:
- Камень-нейтрализатор все еще при вас?
- Нет-нет, - быстро ответил за Стража Дюбуа. - И не спрашивайте, что случилось. Это секрет. Вольфганг задумчиво нахмурился.
- Заклинание нормальное, магической защиты у них нет, что же тогда?… Подождите-ка, а вы никогда не подвергались воздействию Дикой Магии?
- Что вы хотите этим сказать? - подозрительно спросил командир.
- Есть большая разница между Высшей Магией, которую использует большинство современных магов, и значительно более редкой Дикой Магией, - терпеливо объяснил чародей. - Высшая Магия манипулирует объектами реальной жизни; Дикая же изменяет реальность. Так что, если ваши люди подвергались воздействию Дикой Магии…
- Да, это так, - вступил в разговор Хок. - Мы находились на Севере, когда взошла Голубая Луна.
Дюбуа и чародей уважительно посмотрели на Стражей.
- Вы были там во время Великой Ночи? - спросил командир.
- Да, - ответила Фишер, - но говорить об этом нам не хочется.
- Вот почему мое заклинание не подействовало на них. Если они подверглись воздействию Голубой Луны, потребуется что-то более сильное, чем обычное заклятие превращения. Извините, командир, но я ничем не смогу вам помочь.
- Мне надо было предвидеть, что от них будут одни неприятности, - вздохнул Дюбуа. - Ну, хорошо, спасибо, Вольфганг. Придется обойтись без магии. Костюмерша, наверное, уже пришла; вы не будете так любезны пригласить ее сюда, когда будете уходить? И не забудьте, Вольфганг, - мы с вами не встречались, вы никогда не были в этой комнате.
- Разумеется, - ответил чародей.
Вежливо поклонившись Хоку и Фишер, он подождал, пока командир отопрет ему дверь, и вышел. Дюбуа сразу же снова запер замок.
- Пока мы ждем, - сказал Хок, - мне хотелось бы кое-что прояснить. В частности, почему Фенрис выбрал убежищем Башню Макнейлов. Ведь среди стольких аристократов он рано или поздно выдаст себя.
Дюбуа сжал губы.
- У нас есть основания полагать, что Фенрис сам принадлежит к высшему обществу, - осторожно произнес он. - Поэтому ему не составит труда выдать себя за дальнего родственника Макнейлов.
- С какой стати, черт побери, аристократу становиться шпионом? - удивился Хок. - Большинство агентов работает из-за денег или преследует собственные политические цели. Вот уж в чем высший свет не нуждается, так это в деньгах, а политикой из них не интересуется почти никто. Что же заставило Фенриса стать агентом чужой страны?
- Когда мы это узнаем, - ответил командир, - мы будем знать и кто он такой.
- В конце концов, - вмешалась Фишер, - хотя бы расскажите нам о том, что за информацию он похитил? Нам будет легче найти его.
- Я не могу вам ничего рассказать, - отрезал Дюбуа. - Это слишком большая тайна, даже мне не сообщили. Но явно что-то очень важное, затрагивающее интересы высших сфер. Вы представить себе не можете, какое давление на нас оказали. Сформулируем вашу задачу следующим образом: агент Фенрис ни при каких обстоятельствах не должен скрыться из Башни Макнейлов. Если он попытается, вы обязаны остановить его любым способом.
- Мы должны убить его? - уточнила Фишер.
- Если потребуется, - подтвердил Дюбуа.
- Другими словами, - кисло усмехнулся Хок, - нам предоставлено право убить аристократа. Но если что-нибудь пойдет не так, окажется, что нам никогда не отдавали подобного приказа. Я вас правильно понял?
- Абсолютно, - ответил командир. - У вас прирожденный дар политика, Хок.
Какое-то мгновение все сидели молча, погруженные в собственные мысли. Раздался стук. Подойдя к двери, Дюбуа спросил, кто там. Получив удовлетворительный ответ, он отпер замок, но не отошел от двери до тех пор, пока не убедился, что, кроме костюмерши, в коридоре никого нет. Вошла высокая женщина со скуластым лицом и копной темных вьющихся волос, перехваченных кожаной полоской. Костюмерша миссис Мелани излучала такую нервную энергию, что люди чувствовали себя уставшими от одного взгляда на нее.
- Они готовы? - сердито спросила миссис Мелани у Дюбуа, даже не посмотрев в сторону Хока и Фишер. Командир утвердительно кивнул.
- Превращения не получилось. Придется обойтись внешней маскировкой. Сделайте с ними, что в ваших силах.
Миссис Мелани опять что-то проворчала и наконец взглянула на Стражей.
- Как будто у нас что-то бывает по плану. Ладно, идите за мной и не отставайте.
С этими словами она стремительно вышла из комнаты. Хок и Фишер еле успевали за ней.
Через несколько минут такой гонки Стражи оказались в гардеробной. Хок никогда раньше не бывал здесь и сейчас оглядывался по сторонам с большим любопытством. На вешалках висели сотни разнообразных костюмов - от остромодных аристократических до грязных лохмотьев старьевщика. Для Стража правильно одеться было очень важно, особенно в таком городе, как Хейвен, где с властями не хотел сотрудничать никто. Конечно, до тех пор, пока в ход не шли наличные. Половина годового бюджета Стражи шла на оплату информаторов, что постоянно приводило в ярость членов городского Совета.
Усадив Хока и Фишер в кресла перед огромным зеркалом, миссис Мелани принялась задумчиво их рассматривать.
- Итак, - произнесла она наконец, и это слово прозвучало с большой долей сомнения. - Шрамы, конечно, проблема, но хороший слой грима сможет их закрыть. Я сделаю так, что их никто не заметит даже вблизи, но целоваться я бы вам не советовала.
- Я этого и не планировал, - усмехнулся Хок. Миссис Мелани фыркнула.
- Разумеется, что-нибудь надо сделать и с глазом. Повязка никуда не годится.
Внимательно присмотревшись к единственному глазу Хока, она порылась в маленькой лакированной коробочке и достала стеклянный глаз.
- Попробуйте вот этот.
- Нет, - отрезал Хок. - О протезе забудьте. Терпеть не могу подобные вещи.
- Уверяю вас, он вам понравится, - настаивала миссис Мелани.
- Я сказал, нет!
- Спокойнее, Хок, - вступила в разговор Фишер. - Ты не можешь носить повязку. Любой дворянин, получив подобное увечье, прибегнул бы к помощи заклинаний превращения; пойми, стеклянный глаз тебе просто необходим. В конце концов, это ненадолго.
Проворчав что-то под нос, Хок взял глаз с недовольным выражением. Он повертел его в руках, потом решительно снял повязку и вставил глаз в пустую глазницу. Поморгав несколько раз, он принялся критически рассматривать себя в зеркале.
- Терпеть не могу носить стеклянный глаз. Все лицо болит от подобной штуки.
Фишер покосилась в зеркало через его плечо.
- Она права, Хок. Глаза прекрасно подходят друг к другу. Никто не сумеет отличить искусственный от настоящего.
Хок скептически фыркнул, слова жены его не убедили. Миссис Мелани, порывшись в своих запасах,
Подобрала для Стражей одежду и бесцеремонно кинула ее им на колени.
- Примерьте. Размеры я подобрала по вашим формулярам, но наверняка придется подгонять. Похоже, вы оба прибавили в весе с тех пор, как заполняли личные дела. Ну, пошевеливайтесь, мне нужно определиться с подгонкой, а потом займемся гримом.
Хок многозначительно посмотрел на костюмершу. Миссис Мелани поджала губы.
- Я подожду за дверью, пока вы переодеваетесь. Позовете меня, если будут какие-нибудь проблемы.
Она вышла, плотно закрыв за собой дверь. Хок внимательно посмотрел на свой костюм, и сердце его упало. Последний писк аристократической моды требовал, чтобы он облачился в облегающие брюки, простеганный камзол с высоким воротником и длинные до колен кожаные ботфорты. Да еще разные мелочи из белья. Камзол и брюки предлагались глубокого синего цвета с золотой отделкой. В этом сезоне в моду вошел военный стиль. Покосившись на Изабель, Хок ухмыльнулся, заметив, что она тоже обескуражена новым костюмом. Для нее костюмерша приготовила длинное летящее платье сиреневого цвета с пышной кружевной отделкой, груду воздушного белья, потрясающий корсет и пару модных туфель, которые выглядели убийственно неудобными. Осторожно подняв корсет двумя пальцами, Изабель принялась подозрительно рассматривать его.
- Скажи спасибо, что сейчас не носят турнюров, - усмехнулся Хок.
- Хок, нам действительно придется это надеть?
- Ну, давай сбежим…
- Не смейся надо мной.
Тяжело вздохнув, Изабель принялась расстегивать форму.
- Чего не сделаешь из чувства долга…
Надеть новые костюмы оказалось нелегко, у Стражей ушло почти полчаса на то, чтобы правильно застегнуть все бесчисленные кнопки, крючки и пуговицы. Хок еле влез в модные брюки. Даже после всех усилий миссис Мелани они были ему тесны. Фишер пришлось еще хуже с корсетом. Чтобы как следует затянуть его, Хок сильно надавил коленом ей на талию. Изабель взвыла, ей стало трудно дышать. Наконец первая стадия маскировки была закончена, и Стражи смогли рассмотреть свой новый облик в огромном зеркале.
Несмотря на все предубеждения, Хок не мог не признать, что выглядят они неплохо. Перед ним в зеркале стояли джентльмен и молодая леди из высшего света, одетые по последнему слову моды. Хок выглядел великолепно, хотя шрамы на лице придавали ему зловещий вид. Изабель же просто ослепляла своим видом. Корсет сделал фигуру безукоризненной, а длинное платье прибавило ей роста. Она кокетливо посмотрела на Хока, прикрывшись бумажным веером, и оба рассмеялись.
- Давно мы с тобой не выглядели, так хорошо, - заметил Хок.
- Очень давно, - согласилась Фишер.
Миссис Мелани громко постучала и, не получив ответа, решилась войти. Осмотрев Стражей с ног до головы, она одобрительно кивнула:
- Выглядите неплохо. Теперь давайте посмотрим, чего можно добиться небольшим гримом.
Прошло добрых полчаса, прежде чем костюмерша позволила Хоку и Фишер взглянуть на себя в зеркало. То, что они увидели, заставило их онеметь. Вместо привычного загара их щеки покрывала томная бледность. Румяна и тени смягчили резкость черт лица Изабель. Ее длинные белокурые волосы миссис Мелани собрала в затейливую прическу на макушке. Хок стал совсем неузнаваемым. Повязка с глаза исчезла, шрамы скрылись под гримом - он выглядел на десять лет моложе. Посмотрев на него, Изабель нежно улыбнулась.
- Я всегда хотела узнать, как ты выглядел до того, как получил эти шрамы.
- Ну и?… - смущенно пробормотал Хок. - Разочарована?
- Мне кажется, ты выглядишь великолепно, любовь моя. Впрочем, я всегда была в этом уверена.
Хок наклонился поцеловать жену, но миссис Мелани возмущенно закричала:
- Не прикасайтесь, пока грим не высох! Не могу же я постоянно переделывать ей лицо.
Хок и Фишер обменялись кривыми улыбками. В дверь кто-то громко постучал.
- Вы уже прилично выглядите? - раздался голос командира Дюбуа.
- Приличнее, чем когда-либо, - отозвался Хок и кивнул миссис Мелани, чтобы она впустила Дюбуа. Приняв аристократические позы, Хок и Фишер надменно смотрели на входившего начальника. Он медленно обошел их, рассматривая с ног до головы.
- Впечатляет, - сказал он наконец. - После операции можете все это снять. Я хотел провести небольшой инструктаж по хорошим манерам, этикету и тому подобному, но мы, как всегда, выбиваемся из графика.
- Не беспокойтесь, - успокоил его Хок. - Мы знаем, в какой руке держать нож, а в какой вилку и какую позу принять. Приходилось бывать в обществе.
- Верно, приходилось, - согласилась Фишер.
- Да уж, - протянул Дюбуа. - Мы разработали для вас легенду: вы дальние родственники Макнейлов из провинции, брат и сестра из долин Нижнего Маркхема. Это далеко на восточной границе, поэтому никто не станет приставать к вам с расспросами. Можете говорить что угодно, из такой глуши там людей не окажется. Но будьте начеку - вам нельзя противоречить друг другу. От вас ожидают также определенной провинциальности, вы не должны знать последних слухов и сплетен, поэтому ошибки, которые вы можете допустить, простительны. Вам придется привыкнуть к новым именам. Капитан Фишер может по-прежнему пользоваться своим именем Изабель - вполне в духе времени. Но в вашем личном деле, капитан Хок, нет первого имени.
- А его и не было. Меня всегда звали Хок.
- У вас только одно имя?
- У меня были и другие, но сейчас я просто Хок.
- Пусть так и остается, - сказал Дюбуа тоном человека, задающего вопросы, на которые не последует ответа. - Но с сегодняшнего дня вы становитесь Ричардом Макнейлом. Согласны?
- Ричард… - повторил Хок. - Да, с таким именем можно жить.
- Я рад. И последнее: вы должны оставить здесь ваш топор. Вам можно иметь при себе только стандартный дуэльный меч. А капитану Фишер придется идти совсем безоружной - светские леди не носят мечей. Это не принято в свете.
Хок и Фишер переглянулись.
- Без топора…
- Без меча…
- Брюки в обтяжку…
- Чертов корсет…
Оба посмотрели на Дюбуа.
- Нам нужен стимул, - объявил Хок.
- Желательно материальный, - уточнила Изабель.
- И мы должны получить его прежде, чем уйдем.
- Я могу это устроить, - успокоил их Дюбуа.

3. ПРИЗРАКИ И ВОСПОМИНАНИЯ

Хейвен - древний город, но темные, нависающие над морем скалы еще древнее. Огромные и неприступные, они поднимаются из бескрайнего моря, подобно зорким неумолимым стражам, защищающим город с трех сторон от жестоких морских бурь. Волны без конца бьются о скалистые выступы, набегают и отступают, наполняя воздух мельчайшими каплями воды. Даже в самые холодные дни над скалами постоянно висит туман. Башня Макнейлов неколебимо возвышается на темном базальтовом утесе, как сжатый кулак, нацеленный против ярости стихий.
Башня Макнейлов построена из местного светлого камня, слегка отливающего перламутром. Ее строгие четкие линии прекрасно вписываются в окружающий ландшафт. Все тщательно продумано, широкие окна подчеркивают комфорт и роскошь здания. Зубчатая крепостная стена окружает башню. Многие века она успешно противостояла атакам времени и нападениям бесчисленных врагов. Гордый замок никогда не покорялся врагу, время от времени залечивая нанесенные раны. Великолепная архитектура и мощное волшебство надежно защищают Башню и обосновавшуюся в замке семью.
Но Башня Макнейлов так же, как мрачные скалы и город, виднеющийся вдали, имеет свои страшные, кровавые тайны. Что-то ужасное обитает под крышей замка, и недалек тот час, когда мрачная сила освободится от оков и вырвется наружу.
Хок с трудом пробирался по единственной узкой тропе, плащ сковывал движения. Необычайно сильный и холодный ветер бил в лицо. Дикие травы, казалось, стелились по земле, а кроме трав, здесь ничего не росло. Это не удивляло Хока - под таким ветром на каменистой почве ничего не могло расти. Хок нахмурился, увидев, что Фишер стоит на скале и всматривается в морскую даль. Он несколько раз глубоко вздохнул, чтобы привести дыхание в норму, прежде чем присоединился к жене. Долгий крутой подъем утомил его, но демонстрировать Изабель свою усталость ему не хотелось. Она непременно начнет говорить, что он теряет форму и что пора бы сесть на диету, а диету Хок ненавидел. Почему, черт побери, все, что доставляет удовольствие, так вредно?
Наконец он добрался до Фишер и встал рядом с ней, благоразумно отступив от края скалы. Ветер, развевающий волосы, высекал слезы из глаз. Изабель с сияющими глазами обернулась к нему и широким жестом обвела расстилающуюся морскую даль. Хок не мог не согласиться - картина действительно впечатляла. Далеко внизу волны с неослабевающей яростью атаковали скалы, разбивались в пену и белыми потоками откатывались назад. Штормящее море простиралось до горизонта, переливаясь всеми оттенками синего, зеленого и серого. Ни один парус не нарушал строгой красоты стихии. Зимой моряки не рисковали выходить в море. На синем небе не было ни единой тучки - городской маг-метеоролог постарался на славу! - и только чайки парили в высоте, как маленькие белые облачка, следующие за ветром. Их печальные крики нарушали утреннюю тишину, а шум разбивающихся волн на такой высоте почти не слышался.
- Послушай море и чаек, - мечтательно проговорила Изабель. - Такая свобода, такая необузданность. Нам надо чаще приходить сюда, Хок.
- Может, мы и придем, только дождись лета, - ответил муж. - Кстати, тебе пора называть меня Ричардом, даже когда рядом никого нет. Будет обидно проколоться на таком пустяке.
- Согласна. А почему мы должны быть братом и сестрой, а не мужем и женой?
- Кто его знает. Возможно, нам придется добывать информацию, обольщая кого-нибудь. Фишер сморщила нос.
- Совсем не в нашем стиле.
- Конечно.
- Мне никогда не надоест смотреть на море. С тех пор, как мы ушли с Севера, я ни разу не видела океан.
- Мне тоже нравится, Изабель, но нам пора идти. Мы на работе, а время поджимает.
- Я знаю. Нам никогда не хватает времени для себя.
- А когда оно у нас было?
- Ты прав, пойдем.
Отвернувшись от моря, они снова начали пробираться по узкой скалистой тропинке. Башня вырисовывалась над головами, прямая и непреклонная на фоне синего неба, молчаливая и загадочная. На таком расстоянии она казалась маленькой, и, только подойдя ближе, можно было понять, насколько она огромна. Как же, наверное, трудно было построить замок на такой высоте, подумал Хок, но отогнал эту мысль, чтобы не добавлять себе головной боли. Заметив, что Фишер тоже рассматривает Башню, он прибавил шагу.
- Идем, Изабель, - позвал Хок. - Неизвестно, как долго Фенрис пробудет в замке. Если ему удастся скрыться, Дюбуа нам оторвет голову. В самом прямом смысле слова.
- Не понимаю, почему Фенрис не пытается скрыться? - спросила Фишер, догоняя мужа. - На его месте я бы уже была далеко. Почему он считает себя здесь в безопасности?

Предыдущая страница 3 Следующая страница


Волк в овчарне 4

- Чем дольше он пробудет в замке, «тем больше шансов, что мы его найдем, - ответил Хок. - Хотя Башня хорошее место для укрытия. Она близко от города, но далеко от чужих глаз. Я бы никогда не додумался искать кого-нибудь в Башне. Если бы не маги городского Совета, ему запросто удалось бы скрыться. Давай смотреть фактам в глаза. Если случится худшее и Макнейл по какой-то причине решит не выдавать его, нам придется чертовски много потрудиться, выманивая Фенриса из Башни. Чтобы атаковать эти стены, понадобятся целая армия и усилия всех городских магов. Нет, по-моему, Фенрис выжидает благоприятного момента, когда кто-нибудь из его людей войдет с ним в контакт, чтобы обеспечить безопасное бегство из Нижних Королевств. Впрочем, не исключено, что бегство уже обеспечено.
- Я никак не соображу, что нам делать, когда мы доберемся до Башни. Нам же неизвестно, как Фенрис сейчас выглядит. Он может назваться кем угодно: дальним родственником Макнейла из провинции, как и мы, другом одного из родственников, или недавно нанятым слугой, или… Черт его знает, кем еще! Этот человек - шпион; он сумеет замаскироваться под кого угодно. Как нам его вычислить? Опять начальству подвернулось грязное дело, а мы с радостью ввязались в него. Ты думаешь, нам удастся узнать Фенриса?
- Особо не надеюсь, - задумчиво ответил Хок. - Вот если бы мне пришлось сразиться с ним, тогда можно было бы узнать его по стилю борьбы, но будь я проклят, если собираюсь вызывать кого-нибудь на дуэль. Особенно сейчас, когда у меня нет топора. Ты видела идиотский меч, который они мне подсунули? Один хороший удар - и он окажется наполовину короче. Думаю, мне лучше загонять противника до смерти, а потом как следует отлупить его эфесом.
- Так что же мы все-таки собираемся делать? - не отставала Фишер.
- Как всегда, девочка. Задавать уйму вопросов, внимательно наблюдать и надоедать всем, в надежде, что убийца сделает глупость и попытается напасть на нас сам.
- Прелестно, - улыбнулась Изабель. - Обожаю играть роль приманки.
Замолчав, они продолжили свой путь и вскоре добрались до Башни. Огромная входная дверь цветом немного отличалась от стенной кладки. У Хока мурашки побежали по коже, когда он понял, что дверь вырезана из огромной отполированной китовой кости. Попытавшись представить размеры кита, из которого добыли кость, он быстро понял всю безнадежность этой затеи. Хок дернул ручку дверного звонка, а пока им не открыли, они с Фишер тщательно почистили свою обувь о стальную решетку. Теперь они аристократы, и надо соблюдать условности.
Дверь бесшумно повернулась на смазанных петлях, на пороге появился плотно сложенный мужчина лет пятидесяти, одетый в традиционную форму всех хейвенских дворецких. Его темные волосы казались приклеенными к черепу, круглое неподвижное лицо будто вырубили из камня, а длинный черный сюртук дополнял общую мрачную картину. Он склонил голову в поклоне, рассчитанном до последнего миллиметра, демонстрирующем гостям уважение, но вместе с тем подчеркивающем, что как дворецкий столь почтенного дома он также рассчитывает на определенное отношение. Словом, представление оказалось великолепным, Хоку хотелось зааплодировать.
- Я - Ричард Макнейл из Нижнего Маркхема, - степенно представился он. - Это моя сестра Изабель. Мы прибыли выразить чувства уважения новому предводителю нашего клана.
- Разумеется, сэр, мадам. Меня зовут Гривз, я дворецкий Башни Макнейлов. Прошу вас, входите.
Он посторонился, впуская гостей. Смотрел дворецкий осуждающе, возможно, из-за того, что они прибыли из глухой провинции, а может быть, всем дворецким свойствен подобный вид. Хок всегда подозревал, что такое выражение лица является частью их работы. Держа ослепительно улыбающуюся Изабель под руку, он вошел в холл Башни Макнейлов, как в собственный дом. Так улыбаться ей не свойственно, и Хок восхитился героическим усилием, которое она над собой сделала. Услышав, как за их спиной лязгнули запоры на дверях, он привычно насторожился. Либо обитатели дома по инерции соблюдают меры предосторожности… либо им есть что охранять. Сняв свой плащ, Хок заметил, что дворецкий уже ждал их одежду. Подав Гривзу и свой плащ, Изабель вопросительно подняла тщательно прорисованную бровь.
- Вы единственный слуга в этом доме, Гривз? - спросила она. - Принимать одежду гостей обычно не входит в обязанности дворецкого. В вашем подчинении нет слуг?
Гривз невозмутимо развешивал плащи прибывших возле двери.
- Простите, мадам, но штат Башни Макнейлов в настоящее время очень ограничен. Обычно у нас работает двадцать два человека, но за последнее время кое-кто из них уволился.
- Почему же? - резко спросил Хок.
- Это не мое дело, сэр. Если вы и юная леди будете так любезны проследовать за мной, я провожу вас к сэру Макнейлу. Уверен, он будет счастлив ответить на все ваши вопросы.
Вежливо, но решительно повернувшись, Гривз направился к выходу из холла. Переглянувшись и пожав плечами, Хок и Фишер последовали за ним. Не успели они пробыть в Башне и минуты, как уже появились вопросы. Что же заставило слуг покинуть замок? Если это случилось недавно, не связан ли их уход с появлением Фенриса? Дворецкий тоже не внушил Хоку доверия. Он чересчур вежлив и холоден. Большинство дворецких снобы еще большие, чем их хозяева, и терпеть не могут упоминания о своей работе. Но Гривза, кажется, нисколько не оскорбляет то, что ему приходится выполнять функции слуги. В чем тут дело?
Хок задумчиво пожал плечами. Возможно, Гривз рассчитывает на нечто большее, чем обычная благодарность, когда Хок будет уходить. В таком случае его ждет разочарование. Модной одеждой Стражей снабдили, но кошелек у пояса был практически пуст. Хоку пришлось наполнить его деньгами из своей премии, и будь он проклят, если просто так отдаст хоть пенни.
Проведя Хока и Фишер через безупречно выдержанный в строгом стиле коридор, дворецкий ввел их в огромный, великолепно украшенный зал. Яркий утренний свет лился из сияющих окон, поблескивая на белоснежных стенах. Комната напоминала рай. Потолок покрывала прекрасная роспись, изображающая играющих нимф и пастушков. Все, разумеется, в романтическом, а не фривольном стиле. Повсюду великолепные кресла и диваны, на столах стояли различные вина и более крепкие напитки, на серебряных блюдах лежали холодные закуски, словом, по замыслу хозяев, гости должны чувствовать себя комфортно. Хоку пришлось приложить немало усилий, чтобы сохранить безразличный вид.
Спиной к камину стоял высокий, прекрасно сложенный, широкоплечий молодой человек. На вид ему нельзя было дать больше двадцати, а непокорная грива рыжеватых волос делала его еще моложе. Но в его позе и осанке чувствовалась сила и достоинство, выражение лица внушало уважение. Хок без труда догадался, что перед ними хозяин дома и глава клана Макнейлов Джеми Макнейл. Черный костюм Джеми, в знак траура по отцу, сидел безупречно. Когда дворецкий представил пришедших, Макнейл шагнул им навстречу и сердечно приветствовал новых родственников - вежливо поцеловал Изабель, а руку Хока пожал крепко, но не демонстрируя свою силу. Он сделал жест дворецкому оставить их, и Гривз безмолвно исчез за дверью. Пригласив Хока и Фишер к бару, Джеми предложил им выбрать напитки на свой вкус. Казалось, он искренне рад видеть их и все его внимание целиком посвящено новым гостям.
- Как мило, что вы приехали, - любезно произнес Макнейл. - Дорога не слишком утомила вас?
- Терпимо, - ответил Хок, с вежливым поклоном принимая бокал. - Мы оставили багаж на постоялом дворе в Хейвене и прибыли прямо сюда. Хотя, по словам вашего дворецкого, мы попали не в самое удачное время… Он говорил, у вас проблемы с прислугой?
Джеми Макнейл ослепительно улыбнулся, но Хок заметил, что это стоило ему определенных усилий.
- Небольшой домашний кризис, возможно, придется перенести некоторые неудобства. Прошу вас принять мои извинения и разделить мой кров. Можете оставаться здесь, сколько захотите, спален в доме предостаточно, а гостиницы Хейвена весьма небезопасны.
- Вы очень добры, - ответил Хок.
- Пустяки, пустяки. Я предупрежу Гривза, и он приготовит комнаты для вас и вашей сестры.
Джеми протянул руку к колокольчику, лежавшему на камине, но не успел позвонить, как в распахнувшихся дверях появился дворецкий. Хок оторопел от такой прыти, но затем разглядел двух светских дам, следовавших за Гривзом. Джеми с искренней радостью и теплотой приветствовал вошедших. Пока хозяин отдавал распоряжения дворецкому, Хок задумчиво отхлебывал вино. Башня Макнейлов нравилась ему все меньше и меньше. Здесь явно что-то происходило, и Хок начинал подозревать, что причина не связана с Фенрисом. Не забывая прижимать мизинец к бокалу, он одним глотком допил вино. Нет, так можно превратиться в параноика. Если Джеми Макнейл знает о шпионе, то избавление от болтливых слуг - очень правильный шаг. Но ведь Гривз сказал, что слуги уволились давно, следовательно, задолго до прибытия сюда Фенриса… Размышления Хока прервал хозяин дома, который завершил беседу с дворецким и теперь обращался к Стражам:
- Дорогие родственники, разрешите представить вам мою сестру Холли и мою тетю Катрину Доримант.
Дамы сделали реверанс, Хок наклонил голову. Холли Макнейл оказалась яркой рыжеволосой девушкой лет двадцати пяти, почти такая же высокая, как и ее брат, но очень хрупкая. Хоку сразу же захотелось как следует ее накормить. Бледное лицо Холли выглядело изможденным и напряженным, но не лишенным привлекательности. Большие зеленые глаза придавали ей вид маленького ягненка, внезапно оказавшегося среди стаи волков. Что бы ни происходило в Башне Макнейлов, она явно должна была знать об этом. Как и брат, Холли Макнейл носила траур. Черная одежда подчеркивала ее бледность и хрупкость. Она протянула Хоку дрожащую руку, и Хоку пришлось задержать ее в своей ладони, чтобы поцеловать. Он слегка пожал ее прежде, чем отпустить, и заслужил робкую улыбку. Изабель и Холли обнялись. В объятии не чувствовалось сердечности, обычная светская условность.
Катрина Доримант выглядела более ярко. Хотя ее возраст приближался к пятидесяти, она не утратила живости и привлекательности. Она носила темно-пурпурное платье, и нанизанных драгоценностей хватило бы на финансирование небольшой войны, а то и двух. Несмотря на довольно плотное телосложение, она сохранила легкость движений и очаровательные манеры. Когда Хок целовал ее руку, она широко улыбалась и задержала на нем взгляд, прежде чем обнять Изабель. И снова холодное настороженное объятие, в котором больше напряженности, чем искренности. Хок с трудом подавил усмешку. Фишер хорошо справлялась со своей ролью.
- Добро пожаловать в Башню Макнейлов, - приветствовала гостей Катрина. - Я очень рада вашему приезду. Хорошо, что все собираются. Замок ужасно мрачный, даже сама удивляюсь почему. Наш дорогой Дункан при жизни не любил видеть вокруг себя кислые лица, не думаю, чтобы он захотел увидеть слезы и биения в грудь из-за его кончины.
- Вы не верите в искренность слез и сожалений, не так ли, тетя? - скучным тоном произнесла Холли.
- Как правило, никогда. От слез только распухают глаза и появляются морщины.
- Вы прибыли, чтобы выслушать завещание? - осторожно спросила Фишер.
- Разумеется, нет, моя дорогая. Я недавно ушла от мужа (вы понимаете, ситуация, тяжелая для любого), и милый Джеми любезно позволил мне остаться здесь до завершения развода.
- Я предполагал, что все займет не более пяти недель, - улыбнулся Джеми, - а вы живете здесь уже больше пяти месяцев.
- Не преувеличивай, дорогой. Всего четыре месяца с хвостиком.
- Мы единственные гости в замке? - спросил Хок. - Не могу поверить, что остальные члены семьи отказались выразить свое уважение главе клана Макнейлов.
- Конечно, есть и другие, - ответил хозяин. - Сейчас они наверху в своих комнатах, но к завтраку все присоединятся к нам. Мы не придерживаемся строгого этикета, особенно когда слуги разбежались. Но должен сказать, что гостей у нас не так много, как мы рассчитывали.
- Почему? - поинтересовалась Фишер. Трое Макнейлов быстро переглянулись.
- Я полагаю, вы никогда не слышали о Проклятии Макнейлов, - медленно произнес Джеми. - Неудивительно, ведь вы живете так далеко. В этой истории нет повода для гордости, так что с посторонними на эту тему мы стараемся не говорить. Но вы члены нашей семьи и проделали долгий путь, чтобы присоединиться к нам… Именно из-за Проклятия к нам прибыло так мало гостей, хотя приглашения получили все. По этой же причине слуги покинули замок, а дворяне избегают приглашений в Башню Макнейлов. Прошу вас, садитесь, я расскажу вам о Тайне Великого Позора Макнейлов и о том, как она преследует нас. Думаю, пришло время правды.
Выбрав себе кресла, гости расставили их вокруг пылающего камина. Джеми остался стоять спиной к огню, заложив руки за спину, чтобы никто не заметил, как они дрожат. Наконец он заговорил низким спокойным голосом:
- Большинство людей слышало о Проклятии Макнейлов. Ужасное чудовище из поколения в поколение преследует нас. О нем сложено немало баллад и даже написано несколько пьес. Но все это романтические бредни. Мы не возражали только потому, что так легче скрыть страшную реальность. Тайна нашей семьи передается от отца к старшему сыну через все поколения.
Давным-давно, задолго до написания первых летописей, в семье главы клана Макнейлов родился ребенок. Ему, как старшему сыну, предстояло продолжить род. К несчастью, мальчик родился со страшным уродством. Его следовало убить при рождении, но Макнейл был добрым и мягкосердечным человеком. Ведь речь шла о его сыне, вдруг нашлось бы лечение. Макнейл истратил почти все состояние, пытаясь найти врача для ребенка, но все усилия оказывались напрасными.
Мальчик рос невероятно жестоким, для всеобщей безопасности его пришлось изолировать. Макнейл взял на себя всю заботу о своем ужасном сыне, никто из семьи больше не видел ребенка. В конце концов через несколько лет это создание покинуло наш мир. Все вздохнули с облегчением. Старшим сыном признали второго, здорового ребенка, и жизнь потекла своим чередом.
Но Тайна заключается не в этом. Все песни, баллады и пьесы описывают только то, что я вам сейчас рассказал, а на этих песнях и основывается большинство слухов о Проклятии Макнейлов. Тайна же, передаваемая от отца старшему сыну, очень проста: страшное создание не погибло.
Когда у Макнейла не стало больше сил заботиться о чудовище, он решил убить сына и избавить семью от тяжелого бремени. Макнейл принес мальчику отравленный напиток и замуровал его комнату. В этом ему помогал второй сын - рисковать, что обо всем станет известно слугам или рабочим, они не могли. И все время они слышали, как чудовище без устали ходит взад и вперед по своей комнате, ставшей могилой. Яд не убил его. Через некоторое время Макнейл с сыном вернулись послушать, что делается за стеной, но, хотя чудовище не получало ни пищи, ни воды, оно все еще было живо. Макнейлы услышали, как оно мечется по комнате и скребет стены.
Годы шли. Умер сам Макнейл, умер его сын, но чудовище продолжало жить. Об его существовании не знал никто, кроме главы клана и старшего сына в семье. Тайна передавалась из поколения в поколение от отца к сыну, и продолжалось это много лет.
Затем случилось непредвиденное. Отец передал Тайну старшему сыну, моему брату Вильяму. Через три недели брат погиб в автомобильной катастрофе, а потом убили в стычке на границе отца, прежде чем он успел сообщить мне все подробности Тайны. По мере сил я попытался разобраться в истории по отцовским бумагам, но все началось задолго до первых заметок. Возможно, где-то спрятаны и другие записи, но мне не удалось их найти. Не сомневаюсь, отец рассказал бы мне все, но… Никто не мог предположить, что он так внезапно погибнет…
Джеми остановился, голос изменил ему. Холли, поднявшись с кресла, подошла к брату и положила руку ему на плечо, как бы защищая его.
- Поэтому и ушли ваши слуги? - спросил Хок. - Из-за того, что Тайна просочилась наружу? Джеми отрицательно покачал головой.
- Сразу после смерти отца слуги начали что-то замечать. В коридорах по ночам и ранним утром стала появляться темная фигура. Когда к нему обращались, призрак исчезал. Я и мои телохранители облазили Башню сверху донизу, но ничего не обнаружили. А затем начали разрушаться вещи - вазы, стекла, фарфор. Кресла внезапно разваливались на части, по ночам слышались странные шумы, иногда раздавался плач или истерический смех. Люди начали уходить, и я не мог удержать их ни деньгами, ни чем-либо другим.
Ушли даже мои телохранители. По мнению всех, призрак отца вернулся и поселился в Башне. Только я знал правду. Чудовище смогло наконец вырваться из своего заточения. Скорее всего, отец сумел предусмотреть меры предосторожности, но они мне неизвестны. Теперь я не знаю, что делать… К счастью, дьявол не может покинуть Башню Макнейлов, слишком сильны защитные заклинания.
- Почему вы не обратились в городскую Стражу? - спросила Фишер. - Возможно, их эксперты сумели бы справиться с чудовищем…
- Нет! - оборвал ее Джеми. - Это семейное дело и останется только внутри семьи. Иначе все будут знать, что клан Макнейлов стоит на лжи. Все мы происходим от второго сына. Общество объявит, что мы предали идею первородства и наследования. Макнейлы будут опозорены. Слухи уже ползут, вот почему так немного членов нашей семьи приехало выразить мне свое уважение.
- А кроме нас кто еще знает о Тайне? - задал вопрос Хок.
- Только Гривз, члены моей семьи и остальные наши гости.
- Это… чудовище, - медленно проговорила Фишер. - Оно пыталось напасть на кого-нибудь?
- Пока нет, - ответил Джеми. - Но его действия становятся все более агрессивными. Почему вы спросили? Вы хотите уехать?
Хок спокойно улыбнулся.
- Нет. Нас с Изабель так легко не испугать. Катрина поерзала в кресле.
- Не верю, что Дункан смог так долго хранить Тайну. Не понимаю… Разумеется, ты совершенно прав, Джеми, - Тайна никогда не должна выйти наружу. Нас подвергнут остракизму. Призрак с наступлением дня скрывается в своей камере, это совершенно очевидно. Ты ведь не смог найти, где она находится?
- Боюсь, что нет, - Джеми нахмурился и взъерошил волосы. - Башня изобилует потайными помещениями и ходами. Некоторые мне известны, о других говорится в отцовских бумагах, но найти комнату призрака я не смог. Скорее всего, ее местонахождение является частью Тайны.
- Это невероятно, - вмешалась Фишер. - Если чудовище замуровали несколько веков назад, что поддерживало его существование? Оно же должно чем-то питаться…
- Я не знаю, - ответил Макнейл. - Но чем бы ни оказалось это существо, оно не человек. Возможно, оно не умирает, потому что не может…
Настала пауза, тишину нарушало только потрескивание поленьев в камине.
- Все началось после неожиданной смерти вашего отца? - заговорил Хок. - А как он умер?
- Вы не знаете? - изумленно посмотрела на него Катрина.
- Пока слухи дойдут до нашей глуши, они обрастают самыми невероятными подробностями, - быстро ответила Фишер. - Нам хотелось бы узнать правду.
- Я просто хотел уточнить, - заметил Хок, - не было ли в смерти вашего отца чего-нибудь необычного, что могло бы дать нам ключ к разгадке, как чудовище сумело вырваться из клетки после стольких лет заточения. Ведь его комната была замурована, что же разрушило кладку?
- Понимаю, - склонил голову Джеми. - Об этом я не подумал. Но в смерти отца нет ничего необычного. Его убили в перестрелке с армией Аутремера на северных рубежах. По правде говоря, офицер его ранга не должен был там оказаться, но, по слухам, на границе заметили перемещения войск, и он захотел увидеть все собственными глазами. Отец всегда так поступал - не доверял никому. Словом, он оказался там, где оказываться не стоило. Все его подразделение уничтожили - обычная приграничная перестрелка, каких сотни. На границе каждый день погибают люди, и все из-за того, что наш король и монарх Аутремера не могут договориться, где проложить рубеж. Живые люди погибают из-за черточки на карте… Простите… Мне слишком тяжело говорить об этом. Отец был хорошим солдатом, он заслуживал лучшей участи. Но я не понимаю, как его гибель связана с освобождением чудовища.
- Не случилось ли чего-нибудь… необычного в Башне перед тем, как слуги начали встречать призрак? - вступила в беседу Фишер.
Джеми на минуту задумался.
- Нет, не думаю. Я помню, что всегда наступало время, когда штат уменьшался. Обычно это случалось с наступлением холодов, но затем слуги возвращались.
- Вам не о чем беспокоиться, - вмешалась Катрина. - Вы здесь в полной безопасности, могу вас заверить. Нет никаких оснований считать, что призрак желает причинить кому-то вред, не так ли, Джеми?
- Да, так. Но я считал своим долгом предупредить вас о происходящем. Знайте, до тех пор, пока не будет оглашено завещание, Башня должна быть заперта изолирующими заклятиями на двадцать четыре часа. Такова традиция.
- Вы хотите сказать, когда заклятия будут наложены, никто не сможет покинуть замок в течение дня? - спросил Хок. - Что бы ни случилось?
Они с Фишер быстро переглянулись.
- Совершенно верно. Но, поверьте, ничего не случится. Если бы призрак собирался причинить вред кому-либо, он уже давно сделал бы это. Вероятно, годы заключения смягчили его нрав.
- Уверена, вы правы, - согласилась Фишер. - Но сейчас, когда он только появился, ничего нельзя утверждать с уверенностью. Возможно, разумнее было бы покинуть замок в самом начале, когда стали уходить слуги. Почему вы остались? Не безопаснее ли уехать из Башни?
- Здесь мой дом, - резко ответил Джеми. - Дом, в котором жили десятки поколений моих предков. Я не покину его.
Наступило неловкое молчание.
- Ладно, - примирительно сказала Катрина, - если что-нибудь случится, всегда можно вызвать Стража.
- Кого? - переспросил Хок.
Повисла тишина. Макнейл странно взглянул на Хока, тот про себя выругался. Ему следовало настаивать на полном инструктаже. Ничто не могло выдать их с Фишер лучше, чем незнание семейных традиций и преданий. Но он уже допустил ошибку, теперь необходимо ее исправлять. Он с невинным выражением лица взглянул на Джеми и Катрину и вдруг впервые заметил, что Холли не обращает ни малейшего внимания на их беседу. Она сидела с отсутствующим взором и, казалось, полностью погрузилась в мир собственных мыслей. В этот момент снова заговорила Катрина, и Хок переключил внимание на нее.
- Вы должны были слышать о Страже Макнейлов, - Катрина говорила медленно и осторожно, как с маленьким ребенком. - Возможно, вы знаете его под другим именем. Страж - самая приятная и замечательная легенда нашей семьи. Один из давних предков навеки поселился в Башне, чтобы защищать ее обитателей от любой угрозы. Вероятно, в наказание за какое-то преступление, совершенное им при жизни, о котором он сожалел, но исправить уже не мог. Легенды об этом умалчивают.
- С легендами такое часто случается, - согласился Хок. - Вы, разумеется, правы, я знал это семейное предание. А кто-нибудь видел в последнее время призрак?
- Его несколько веков никто не встречал, - ответил Джеми. - Хотя случаев прибегнуть к его помощи было предостаточно. Поэтому я опасаюсь, что он - просто легенда.
- Я верю в него, - внезапно сказала Холли. - Я каждую ночь молюсь, чтобы он пришел и спас меня. Но он не приходит.
Все с удивлением посмотрели на девушку. Впервые в ее голосе послышалась настоящая страсть и что-то еще… какое-то отчаяние и безысходность. Джеми встревоженно посмотрел на сестру, но ничего не сказал, и Холли снова замолчала. Катрина громко откашлялась.
- Вот портрет Стража, - сказала она, указывая на темную картину, висящую над камином. - Он написан незадолго до его смерти. Выглядит достаточно старым, но кто знает?…
Все посмотрели на портрет. Краски от времени потемнели, но облик рыцаря виднелся четко. Портрет изображал сурового мужчину средних лет, напряженно сидящего в огромном кресле. Кожаные боевые доспехи, обветренное лицо бороздили морщины. Весь его вид ясно говорил, что этот человек чувствовал себя гораздо лучше на лошади в разгаре битвы, чем в семейном кресле. От него исходило ощущение силы и необузданности, а седина и острый крючковатый нос придавали сходство с хищной птицей, выдрессированной человеком, но так и не смирившейся с пленом. Хок с первого взгляда понял, что Страж мог совершить немало преступлений в пылу страсти.
Внезапно дверь в зал отворилась, и вошел Гривз. Все поднялись. Дворецкий церемонно объявил о прибытии Марка и Алистера Макнейлов. Прибывшие вошли вместе, но расстояние, на котором они держались, свидетельствовало о том, что эти родственники отнюдь не испытывают приязни друг к другу. Оба вежливо поклонились Джеми.
Марк Макнейл оказался высоким стройным мужчиной с широким открытым лицом, но с холодной улыбкой. Возраст Марка приближался к тридцати, хотя из-за заметно поредевших волос он выглядел старше. Марк походил на человека, который на любой вечеринке слоняется от группы к группе, надеясь, что кто-то наконец заговорит с ним. Он твердо пожал руку Хока, а руку Изабель поцеловал с заметной неприязнью. Джеми представил его остальным гостям, как еще одного дальнего родственника из Верхнего Маркхема.
- Он почти ваш сосед, - улыбаясь, сказал Джеми. - Уверен, что вам найдется о чем поговорить.
- Замечательно, - буркнул Хок.
- Сомневаюсь, - отрезал Марк. - В Нижнем Маркхеме никогда не было чего-либо, достойного внимания.
Наступило ледяное молчание. Прежде, чем Хок сумел вспомнить, что топора при нем нет, его рука метнулась к поясу. Фишер предостерегающе положила ладонь на его локоть. Марк насмешливо улыбался, как бы удивляясь, что кто-то пытается оспорить абсолютную истину.
- Достаточно! - резко произнес Джеми. - В Башне не будет дуэлей до тех пор, пока я - Макнейл. Немедленно извинись, Марк.
- Разумеется, - согласился Марк. - Прошу прощения.
Тон извинения прозвучал, как новое оскорбление. Хок стиснул зубы, Фишер крепче сжала его локоть. Наконец он сумел взять себя в руки и повернулся поздороваться с Алистером. Марк за его спиной фыркнул и направился к ближайшему бару налить бокал вина. Вздохнув с облегчением, Фишер отпустила Хока и сделала большой глоток из своего фужера.
Алистер крепко пожал руку Хока и церемонно поцеловал Изабель. Он дружески улыбнулся новым родственникам, его улыбка немного разрядила напряженную атмосферу после выходки Марка.
- Как мило с вашей стороны совершить столь далекое путешествие. Нелегко добраться сюда из Нижнего Маркхема в это время года.
- Мы выполнили свой долг, - ответила Изабель. - А вы прибыли издалека?
- Не очень. Я из тех родственников, которых семья не любит признавать. Вырос здесь, в Башне, но семья спровадила меня на Красные Равнины еще в годы моей молодости. У меня были неприятности с одной из служанок, а потом карточные долги, с которыми не смог расплатиться… В общем, ничего особенного, но кто-то решил преподать мне урок, поэтому меня сослали. Не могу сказать, что очень жалею. Я давным-давно мог вернуться, но не видел необходимости. Отличное место - Красные Равнины. Прекрасные ландшафты, замечательная охота и постоянные стычки на границе. Там я и услышал о гибели Дункана. Чертовски грустное событие… Поэтому решил вернуться в лоно семьи и засвидетельствовать свое уважение новому главе рода Макнейлов. Спасибо, что позволил мне пожить у тебя, Джеми, не люблю я ваш Хейвен. Собачье место. С тех пор, как я был здесь в последний раз, ничего не изменилось.
Пока он говорил, Хок исподволь изучал его. Несмотря на солидный возраст (явно за пятьдесят), Алистер выглядел мускулистым и стройным, без грамма лишнего веса. Хотя костюм его сшили уже давно, но носил он его с неподражаемым достоинством, скрывающим старомодность одежды. Коротко подстриженные на военный манер волосы с проседью, крючковатый нос и пристальный взгляд явно выдавали фамильное сходство с мужчиной на портрете. Алистер заметил, что Хок переводит взгляд с него на портрет, и сухо усмехнулся.
- Есть сходство, не так ли? Вы не первый замечаете это. Не коситесь на меня. Увы, это не я.
- Не идеализируйте предка, - вмешался Марк, взглянув на портрет. - В его время солдаты были просто наемными убийцами. Хозяева направляли их в нужное место за богатой добычей, в качестве каковой годились даже женщины и дети.
- Времена были суровыми, - холодно возразил Алистер. - Нижние Королевства со всех сторон окружали враги. В балладах менестрелей битвы - сплошная честь и слава. А на самом деле - это кровь и смерть сегодня, завтра и так до конца… Тебе самому следовало бы послужить в армии, Марк, может, хоть там ты бы чему-нибудь научился.
- Не уверен, - ответил Марк. Он повернулся к Джеми.
- Могу я узнать, когда наконец будет оглашено завещание? Чем скорее мы покончим со скучным ритуалом, тем лучше. Башня, несомненно, замечательное место, но у меня есть дела в Хейвене.
- Мы очень скоро огласим завещание, - спокойно ответил Джеми. - Сейчас спустятся еще два гостя, а затем накроют завтрак. Думаю, лучше поплотнее подкрепиться перед тем, как заняться делами.
- Никто не голоден, - возразил Марк.
- Говорите только за себя, - посоветовал ему Хок.
Дверь отворилась, и на пороге появился шут в блеклом костюме. О его прибытии дворецкий не сообщил. Хок решил, что этот человек не может быть не кем иным, как шутом, - иначе какая причина заставила его вырядиться подобными образом, разве что угроза смерти. Честно говоря, Хок предпочел бы смерть такому наряду. Вновь прибывший оказался пухлым круглым человечком, буквально брызжущим энергией. Его яркие глаза в мгновение обежали комнату, а кивок Джеми выражал явно что-то большее, чем просто вежливость. Человечку уже стукнуло шестьдесят, а его костюму и того больше. В самом начале одеяние сверкало всеми красками радуги, но с годами цвета поблекли, костюм покрылся пятнами и заплатами. В руках человечек держал гитару. Улыбнувшись пришедшему, Джеми снова повернулся к гостям:
- Друзья, это мой менестрель, Робби Бреннан. Он живет в нашей семье уже тридцать лет, верно, Робби? Я должен вас оставить на минуту, он пока вам что-нибудь споет. В память о моем отце, песня будет о его подвигах.
Бреннан радостно кивнул, взял несколько нестройных аккордов и затянул медленную балладу. Он спел три песни подряд, во всех прославлялись деяния Дункана Макнейла. Скроенные на один манер, баллады Робби походили друг на друга отвратительным текстом, плохой музыкой и безобразным исполнением независимо от того, говорилось ли в них о военных подвигах или любовных приключениях. Голос Бреннана напоминал царапанье ногтем по стеклу, а раздражающие срывы, случающиеся в тот момент, когда он не мог взять верную ноту, повергали слушателей в замешательство.
Хок стиснул кулаки еще в середине первой песни, во время второй Фишер незаметно, но твердо вцепилась в его локоть. Хок даже в лучшие времена недолюбливал менестрелей и слушал их только по необходимости. Сейчас он испытывал непреодолимое желание выбросить певца в окно. Фишер, чувствуя, что подобный поступок вряд ли понравится Джеми Макнейлу, удерживала мужа обеими руками. Разразившись напоследок рядом ужасающих трелей, Бреннан замолчал и поклонился потрясенной аудитории. Раздались дружные аплодисменты - облегчение от того, что пытка закончилась, было слишком велико. Хок с трудом растянул губы в любезной улыбке.
- Хлопай, черт тебя побери, - прошипела Фишер, не разжимая губ.
- И не подумаю, - буркнул Хок. - Если мы поощрим его, он может выступить на бис. А стоит мне услышать еще хоть одну ноту, я запихну его пальцы ему в нос так, что они вылезут из ушей.
Катрина налила менестрелю вина, они о чем-то заговорили. Вернувшись в комнату, Джеми подошел к Хоку и Фишер. Убедившись, что Бреннан не видит его, он покачал головой.
- Не слишком-то он хорош? Простите, что вынудил вас вытерпеть это, но мне полагается иметь собственного менестреля. Семейная традиция и тому подобное. Робби был менестрелем отца, так что я должен его унаследовать. С годами он лучше не становится. Отцу медведь наступил на ухо, но петь он любил, хотя не мог правильно взять ни ноты. Робби его очень устраивал. А кроме того, он сопровождал отца в десятках кампаний в годы их молодости. Разумеется, я дам Робби приют, до конца его дней, вот только бы он пел пореже…
Джеми обернулся на скрип отворяемой двери. Гривз впустил в зал новых гостей. Хок тоже взглянул на них, и сердце его ушло в пятки. Одного из мужчин, стоявших на пороге, он знал очень хорошо, и, что было еще хуже, этот человек тоже отлично знал капитана Хока. Джеми, любезно улыбаясь, направился поприветствовать вновь прибывших. Хок постарался принять самую аристократическую позу и ослепительно заулыбался. Вот теперь-то он проверит, насколько удачна его маскировка.
Лорд Артур Синклер, лучезарно улыбнувшись Джеми, вошел в зал. Бокал с вином, который он держал в руке, заиграл в свете солнца. Лорд Артур был маленьким и толстым, полнота делала его рост еще меньше. Круглое простодушное лицо Синклера, казалось, излучало добродушие, но цепкие синие глаза внимательно осматривали всех присутствующих. Возраст лорда приближался к сорока, рыжие волосы заметно поредели, второй подбородок удобно улегся на груди. К тому же Синклер любил выпить.
У него не было ни талантов, ни способностей, а усилиями семьи его практически лишили состояния. Большую часть времени он проводил на вечеринках, а наиболее консервативные представители высшего света шептались втихомолку, что лорд Синклер плохо кончит. Но ко всеобщему, да и к собственному, впрочем, изумлению, он унаследовал все состояние семьи и, за неимением лучшего занятия, проводил последние несколько лет в регулярных попытках упиться до смерти. Это занятие оказалось единственным, в котором ему удалось добиться значительных результатов. Лорд Артур пытался - только для развлечения - слегка заняться политикой и состоял членом небезызвестного клуба аристократов, где и столкнулся с Хоком. Но тогда Синклер был мертвецки пьян, так что Хок, в принципе, напрасно беспокоился, но все же…
Тем временем Фишер обратила все внимание на другого гостя. Джеми представил его как Дэвида Брука, своего старинного друга. Семья Бруков была известна в Хейвене: они добились значительных успехов на военном и дипломатическом поприще. Преуспеть а той или другой ниве неудивительно, но добиться признания сразу на обеих - почти невозможно. Особенно в Хейвене, где дипломатия являлась обычным способом ужалить врага, когда тот не ждет. В Бруках сочеталась отвага и ум - убийственная комбинация.
Дэвид оказался подвижным, стройным, худощавым мужчиной, безупречно одетым в полном соответствии с последними требованиями моды. Дружески похлопав Джеми по плечу, он протянул руку смутившемуся Хоку. Руку Изабель он поцеловал с таким почтением, что она непроизвольно заулыбалась. Красота Дэвида Брука никого не могла оставить равнодушным, и он прекрасно это знал.
Извинившись за задержку, он подошел к Холли. Она с заметным облегчением слабо улыбнулась, выражение страха впервые исчезло с ее лица. Они с Дэвидом, почти соприкоснувшись головами, зашептались с видом людей, давно знающих и любящих друг друга. Лорд Синклер, любезно улыбаясь, пожал руку Хока, поцеловал запястье Изабель и присоединился к Дэвиду и Холли. Они слегка отодвинулись друг от друга, Холли улыбнулась Синклеру.
Джеми предложил Хоку наполнить бокал, и он с радостью согласился. Хозяин заметил внимание гостя к поклонникам сестры и удивился:
- Вы знаете Артура и Дэвида?
- Нет, - быстро ответил Хок. - Но о лорде Артуре я слышал. Очевидно, он любит выпить…
- Как рыба любит воду, - фыркнул Джеми. - Но не следует доверять всем сплетням. Когда вы лучше узнаете его, поймете, насколько сильным характером он обладает. Они с Дэвидом очень дружны. А Холли не расстается с Дэвидом с десяти лет. Детские воспоминания и тому подобное… И никогда не забуду, что Артур не бросил нас в минуту, когда многие отвернулись.
- Он не первый, кто черпает храбрость в бутылке, - вставил невесть откуда появившийся Марк. - Скорее всего, он бывает слишком пьян и слишком, глуп, чтобы осознавать опасность.
- Ты так считаешь? - спокойно спросил Джеми, но глаза его недобро сверкнули.
- Я знаю подобных людей, - пренебрежительно фыркнул Марк,
- Нет, - возразил Джеми, - его ты совсем не знаешь. А сейчас, простите меня, я бы хотел отдать Гривзу распоряжения насчет завтрака.
Улыбнувшись Хоку и Фишер и холодно кивнув Марку, он вышел. Хок не мог осудить его за это. В тоне Марка чувствовалось столько надменности и пренебрежения к окружающим, что и святой бы не выдержал. Фишер посмотрела на Марка задумчивым взглядом.
- Вы не одобряете лорда Артура? - спросила она.
- Он слаб, а я презираю слабость. В нашем мире надо быть твердым, иначе тебя сожрут.
- Но все же не могут быть сильными, - возразила Изабель.
- Вам и не нужно, - холодно улыбнулся Марк. - Вы очаровательны - всегда найдется кто-то, кто захочет быть сильным ради вас.
Не обращая внимания на свирепый вид Хока, он отвернулся и подошел к широкому окну, погреться на утреннем солнце.
- Спокойнее, - весело поддразнила Хока Изабель. - Мы же только брат и сестра, не забывай.
- Значит, я очень заботливый брат. Следи за этим типом, Изабель, я ему не доверяю.
- А я не доверяю никому из них и прислушаюсь к твоему совету. Не беспокойся, мне приходилось сталкиваться с подобными типами.
Хок быстро взглянул на нее.
- Мы с тобой в высшем свете: если что-нибудь случится, разбираться предоставь мне. Твоя задача быть очаровательной и женственной. - Фишер подняла бровь, и Хок улыбнулся. - Ну по крайней мере, попытаться - по мере возможности.
Изабель сделала предостерегающий жест, и Хок замолчал - к ним приближалась Катрина Доримант. Слегка кивнув Фишер, она улыбнулась Хоку самой ослепительной улыбкой, теплой, интимной, обещающей. Страж улыбнулся ей в ответ, бессознательно выпрямился и подтянул живот. Если бы не Изабель, можно было бы и расслабиться, но… Покосившись на Фишер, он слегка успокоился, увидев ее улыбку, но следовало быть более осторожным. С одной стороны, он не может игнорировать ближайшую родственницу хозяина дома, но с другой - если Изабель сочтет его поведение достаточным поводом для ревности, то… Хок в душе содрогнулся.
- Я так рада, что вы здесь, Ричард, - улыбаясь проговорила Катрина.
- Правда? - как можно любезнее удивился Хок.

Предыдущая страница 4 Следующая страница


5 Саймон грин

- О, разумеется. Я уже начала беспокоиться, что придется провести уик-энд в одиночестве. Ненавижу оставаться одна.
- Здесь есть и другие гости, - вмешалась Фишер. Не отрывая взгляда от Хока, Катрина пожала плечами.
- Алистер слишком стар, Артур чересчур толст, Дэвид не сводит глаз с Холли, а Марк приводит меня в содрогание. Не выношу, когда он на меня смотрит.
Я уже начала впадать в отчаяние, и тут приехали вы, Ричард.
- Как я понял, вы… расстались с мужем, - осторожно спросил Хок, чувствуя, что вступает на скользкую дорожку.
- Да, верно. Мой муж Грэхем Доримант - местный политик. Мы разведемся, как только я вытрясу из него достаточную сумму.
Хок почувствовал непреодолимое желание бежать и разбить голову о стену. Трудности возникали одна за другой. Мало ему беспокойства, что Синклер узнает его, так еще и женщина, положившая на него глаз, оказывается женой человека, прекрасно его знавшего. Не так давно Хок и Фишер сталкивались с Грэхемом Доримантом во время одного из расследований. Вдруг он рассказывал об этом жене._ Внезапная мысль протрезвила Хока лучше ведра холодной воды. Тогда они произвели на Дориманта глубокое впечатление. Если он описал Катрине двух Стражей, с которыми ему довелось столкнуться, она несомненно узнает их. А вдруг она уже догадалась, с кем имеет дело, и просто играет с Хоком? Но это означает, что у нее есть причины не выдавать их…
Дверь отворилась, и Гривз, появившись на пороге, пригласил гостей в столовую. Как только все потянулись к выходу, Катрина цепко вцепилась в Хока.
- Очень мило с вашей стороны проводить меня к завтраку, Ричард. Вы сядете рядом со мной, не так ли?
- Я собирался сесть рядом с сестрой, - чувствуя, что попался в расставленные сети, пробормотал Хок.
- О, не беспокойся обо мне, - быстро вмешалась Фишер. - Развлекайся, как сможешь, Ричард. Хок хмуро покосился на нее.
- Боюсь, завтрак окажется весьма скромным, - защебетала Катрина, как только они вышли в коридор. - Повар ушел два дня назад, а вместе с ним и все кухарки. Но Гривз и Робби Бреннан сами что-то готовят, пока не наберут новый штат.
- Я думал, вы не можете найти прислугу из-за всех событий? - покосился на спутницу Хок.
- Это же Хейвен, - рассмеялась Катрина. - За деньги здесь можно купить все. Разумеется, прислуга окажется не первоклассной, но придется нанять ее хотя бы на то время, пока мы не избавимся от этой нечисти. Ах, о чем это я? А, да, о завтраке. Только холодные закуски, но я, впрочем, не огорчаюсь: они полезны для фигуры, а я в последнее время начала полнеть.
Кокетливо посмотрев на Хока, она ожидала рыцарских опровержений, но спутник безуспешно подыскивал вежливый и не обязывающий ответ до тех пор, пока они не вошли в столовую. Столовая оказалась огромной, хотя большую ее часть занимал громадный обеденный стол, за которым одновременно могло разместиться человек тридцать, а если потесниться, то и все пятьдесят. Белоснежная скатерть покрывала стол, но ее практически не было видно под серебряным сервизом и тремя большими канделябрами.
Все расселись без лишних церемоний, Катрина и Фишер оказались справа и слева от - Хока. Напротив них уселся Артур Синклер. Сердце Хока учащенно забилось, когда лорд обратился к нему:
- Скажите мне, э-э-э… Ричард?
- Да.
- Верно, Ричард… Что-то я хотел у вас спросить… Почему у вас волосы черные, а ваша сестра блондинка?
- Маму испугал альбатрос, - серьезно ответил Хок.
Лорд Артур оторопело посмотрел на него, кивнул и снова занялся своим бокалом. Хока опять охватила паника - он не знал назначения и половины приборов, разложенных у тарелки. «Начинай с внешних и переходи к внутренним, - спокойно сказал он себе, взяв нож и вилку, которые лежали по краям. - Если прибор с зубцами, это вилка…» В дверях столовой появились Гривз и Робби Бреннан, неся блюда с холодным мясом и разнообразными овощами.
- Когда освободитесь, Гривз, посмотрите, нельзя ли что-нибудь сделать с камином? - сказал Джеми. - Сегодня здесь очень холодно.
- Разумеется, сэр, - Гривз тут же жестом приказал Бреннану оставить закуски и заняться камином.
Бреннан недовольно покосился на него, но промолчал.
Какое-то время в столовой слышались только приглушенные голоса и звон посуды. Хок ел с удовольствием, сидевший же напротив Фишер Марк ковырял мясо без всякого аппетита. В это время менестрель, который никак не мог разжечь огонь, попросил Гривза помочь ему. Дворецкого, казалось, оскорбила такая просьба. Сердито покосившись на Бреннана, он подошел и начал осторожно шарить кочергой в трубе, пытаясь очистить дымоход. По-видимому, там что-то застряло. Гривз пошевелил кочергой энергичнее и внезапно с криком ужаса отскочил от камина. Из трубы вывалилось обнаженное тело мужчины. Лицо обгорело и было неузнаваемым.

4. ВОЛК В ОВЧАРНЕ

Какое-то время никто не мог пошевелиться, потом столовую наполнил шум отодвигаемых стульев и гул голосов. Гривз пятился, не отрывая взгляда от трупа, пока не наткнулся на стол. Бреннан, казалось, прирос к земле. Оттолкнув обоих, Хок опустился на колени возле тела. Джеми и Алистер выглядывали из-за его плеча, явно не имея желания подходить ближе. Фишер осторожно подошла к камину и пошевелила кочергой в трубе -не преподнесет ли она новые сюрпризы. Все остальные сгрудились на дальнем конце стола, разрываясь между желанием увидеть тело и сломя голову бежать из комнаты. Смертельно побледнев, Холли вцепилась в тетку. Катрина, успокаивая племянницу, вытягивала шею, стараясь рассмотреть, что же случилось. Дэвид и Артур загородили труп от дам, как того требовали правила хорошего тона. Марк стоял за ними, зачарованно глядя на тело.
Не обращая внимания на то, что Алистер и Джеми дышат ему в спину, Хок внимательно осмотрел тело. От лица почти ничего не осталось, труп покрывали порезы и ссадины, видимо полученные, когда тело запихивали в трубу. Следов же смертельной раны Хок не нашел. Посмотрев на обугленное лицо, он содрогнулся. Ни глаз, ни носа - только зубы скалились среди почерневшей кожи. Волосы, разумеется, сгорели полностью, а на месте ушей чернели небольшие выступы. Хок проглотил слюну, борясь с подступающей тошнотой. Ему и раньше приходилось видеть трупы, иногда еще более страшные, но в смерти этого человека ощущалось что-то холодное и пугающее. Хок осторожно коснулся пальцами плеча погибшего. Кожа на ощупь оказалась ледяной, кое-где уже выступили сине-багровые пятна. Труп явно пробыл в трубе довольно длительное время, возможно, всю ночь. Хок ощупал шею покойника, она не была сломана. Он попытался согнуть его руку, но труп уже окоченел. Хок нахмурился. Подобные симптомы могли указать на время смерти, но он не очень-то в этом разбирался. В таких тонкостях нужды обычно не возникало, этим занимался судебный маг. Хок резко повернулся к Джеми Макнейлу, стоявшему за его спиной. Алистер пододвинулся ближе, держа руку на плече Джеми.
- Как вы думаете, от чего он умер? - спросил Макнейл.
- Трудно сказать, - ответил Хок. - Следов ранения я не нашел, разве что изуродованное лицо…
- Грязное дело, - вмешался Алистер. - Когда-то я сталкивался с племенем, убивавшим пленников, подвешивая и держа их над огнем до тех пор, пока мозг не сгорал полностью. Страшно…
- Не думаю, что с этим человеком поступили подобным образом, - задумчиво проговорил Хок. - Посмотрите на его затылок.
Он осторожно приподнял обугленную голову, чтобы они могли лучше видеть.
- Лицо уничтожено полностью, но затылок почти не пострадал. Думаю, кто-то засунул беднягу лицом в огонь и держал так, пока тот не умер.
- Бог мой! - содрогнулся Джеми. Он отвернулся, борясь с тошнотой.
- По-моему, на теле нет никаких следов борьбы, - вступила в разговор Фишер. Она уже перестала исследовать трубу и сейчас отряхивала сажу с платья. - На мой взгляд, убийца засунул туда уже труп.
Она направилась к телу, но Алистер преградил ей путь.
- Для вас и так достаточно, дорогая. Пожалуйста, вернитесь к дамам. Это неподходящее зрелище для столь юной леди.
Фишер совсем уж собралась съязвить, спросив, имеет ли он в виду состояние трупа или его наготу, но, поймав предостерегающий взгляд Хока, вспомнила, что ей положено вести себя, как светской даме, а не как закаленному в боях ветерану городской Стражи. Поэтому она, не споря, отошла и присоединилась к остальным дамам. Изабель ласково обняла Холли, не переставая прислушиваться к разговору мужчин.
- Как вы думаете, кто это? - спросил Хок у Джеми.
Макнейл внимательно посмотрел на тело. Он смертельно побледнел, но взгляд его остался твердым.
- Кто бы ни был этот человек, в замке он не должен был находиться. Последние слуги покинули замок два дня назад, а все гости в столовой.
- Возможно, вернулся кто-то из слуг? - предположил Алистер.
- Гривз знал бы и обязательно доложил мне, - отрицательно покачал толовой Джеми. - Все очень странно. В Башню никто не может проникнуть, не нарушив множества ловушек. Незаметно попасть сюда просто невозможно. А кроме того, кому понадобилось убивать человека именно здесь и таким зверским способом?… Это безумие!
Алистер сжал плечо Джеми.
- Спокойнее, парень держи себя в руках. Ты же Макнейл, в конце концов, на тебя смотрят остальные. В Башне находится убийца, и нам нужно его найти прежде, чем он совершит новое преступление.
- Он прав, - согласился Хок. - Все очень подозрительно, Джеми. Лучше вам вызвать городскую Стражу.
- Нет! - резко отрезал Алистер. - Это семейное дело, а мы не привыкли вмешивать посторонних в семейные дела.
Поднявшись, Хок внимательно посмотрел на Алистера.
- В каком веке вы живете? Невозможно скрыть происшедшее от Стражи! Мы с вами говорим об убийстве, а не о мелком воровстве горничных. Лучше всего плюнуть на древние обычаи, вызвать Стражу, а до их прихода блокировать все выходы. Пусть Стража ищет убийцу, они на это мастера.
- Боюсь, все не так просто, - сказал Джеми. - Я уже наложил последнее заклятие, так что мы не можем покинуть Башню до тех пор, пока не будет оглашено завещание. Я никогда не думал… Заклятие невозможно нарушить в течение двадцати четырех часов. Простите, но я ничего не могу сделать. Никто из нас не покинет замок.
Дэвид Брук выступил вперед, недоверчиво глядя на Джеми.
- Так, значит, все мы заперты здесь вместе с убийцей? Что бы ни случилось, отсюда нет выхода?
- Да, - печально подтвердил Джеми, - именно так.
Внезапно остановившись, он повернулся к Хоку, который опять что-то рассматривал на трупе.
- Что случилось, Ричард?
- Я просто подумал, зачем убийца тратил время на раздевание своей жертвы. Вероятно, он не хотел, чтобы мы опознали труп. Значит, хотя бы один из нас сумел бы узнать убитого. Теперь становится ясным и почему сожжено лицо.
Короткую паузу нарушила Фишер:
- Есть еще о чем подумать. Судя по следам, тело запихивали в трубу с трудом. Кем бы убийца ни оказался, он чертовски силен. Нелегко засунуть мертвое тело ногами вперед в каминную трубу.
Холли страдальчески застонала. Замечание Фишер подействовало и на остальных.
- Убийца, наверное, сумасшедший, - предположил Дэвид. - Сумасшедшие часто отличаются невероятной силой, не так ли?
Алистер многозначительно откашлялся.
- Благодарю вас за ценное замечание, Изабель, но думаю, вам и остальным дамам следует покинуть столовую. Зрелище не для ваших нежных глазок.
- Нет! - быстро вмешался Хок. - Никто не должен уходить, разве что кому захочется стать новой жертвой. Пока мы не знаем, что здесь творится, всем лучше держаться вместе. В этом наше спасение.
Джеми удивленно посмотрел на него.
- Вы говорите так, будто вам и ранее приходилось сталкиваться с подобным, Ричард.
Новое имя напомнило Хоку, кто он сейчас такой, и слегка охладило его пыл. Он пожал плечами.
- В одном из замков, где мы с Изабель останавливались по дороге сюда, тоже произошло убийство. Потом я много думал об этом и понял, что следует в такой ситуации делать. Но вы - Макнейл, и мы в вашем доме, так что я не хочу нарушать ваше главенство.
- Оставьте церемонии, - ответил Джеми. - Для меня такие события внове. Если вы знаете, как мы должны поступать, расскажите нам.
- Прекрасно, сначала давайте вернемся в картинную галерею. Не думаю, что следует трогать тело, а спокойно говорить в присутствии обгоревшего трупа вряд ли удастся.
- Вы считаете, нам нужно оставить покойника здесь? - спросил Робби Бреннан.
- Почему бы и нет? - вмешался Алистер. - Уж он-то точно никуда не уйдет.
- По крайней мере, прикройте его чем-нибудь, - нервно произнесла Катрина. - Не оскорбляйте несчастного хотя бы сейчас.
- И чем же его накрыть? - язвительно поинтересовался Марк. - Как-то не подумал, что за завтраком мне пригодится саван.
- Может быть, кто-нибудь принесет плащ из прихожей, - предложил Дэвид.
- Нет! - быстро возразила Холли - Вы же слышали, что сказал Ричард: выходить отсюда небезопасно.
- Но мы же не можем оставить этого человека лежать в таком виде! - истерично взвизгнула Катрина - Его необходимо чем-нибудь накрыть!
Фишер решительным движением сдернула со стола скатерть. Закуски, фарфор, серебро, цветы и приборы со звоном посыпались на пол. Вино потоками полилось из опрокинувшихся графинов. Наконец скатерть освободилась полностью, и Изабель набросила ее на покойника. Безмолвно поглядев на учиненный ею разгром, Джеми повернулся к ней. Изабель очаровательно улыбнулась.
- Когда же наконец мы уйдем отсюда? - спокойно спросила она. - Комната внушает мне страх. Кроме того, не мешало бы как следует выпить, а в галерее я видела отличное бренди.
Хок изо всех сил сдерживал улыбку. Он-то знал - долго выдержать роль светской дамы Фишер не сможет. Следует еще поблагодарить ее за то, что она до сих пор никого не ударила. Он громко призвал всех к вниманию.
- Если все готовы, направимся в картинную галерею. Защитить ее в случае необходимости гораздо легче, чем столовую. Здесь слишком много дверей.
- Верно подмечено, парень, - одобрительно кивнул Алистер. - В галерее только одна дверь, и ее легко забаррикадировать.
Катрина смотрела на них расширившимися от ужаса глазами, прижав руку к губам.
- Вы хотите сказать, убийца попытается напасть на нас?
- Все возможно, - ответил ей Хок. - Мы же до сих пор не знаем, с кем имеем дело.
- Я думаю, все ваши предосторожности безосновательны, - вмешался Марк. - Здесь всего один убийца, а не целая армия. Если и случится худшее, нас более чем достаточно, чтобы дать достойный отпор.
- Все может оказаться не так просто, - медленно возразил Джеми. - Есть только одно существо, способное совершить столь жестокий поступок. Чудовище. Оно столько лет просидело взаперти, а теперь вырвалось и жаждет мести, мести семье, замуровавшей его заживо.
В комнате повисло тягостное молчание, все переглядывались, напряжение ощущалось в воздухе почти физически. Хок мысленно проклинал молодого Макнейла. Для себя он уже решил, что убийцей является призрак, но не хотел говорить об этом остальным, чтобы они спокойно дошли до галереи. Только паники еще не хватало. Он откашлялся, все повернулись в его сторону.
- У нас еще будет время обсудить наши проблемы, - жестко сказал Хок. - А сейчас я хочу, чтобы все приложили усилия к благополучному возвращению в картинную галерею.
- По какому праву вы тут распоряжаетесь? - вспылил Марк. - Почему мы должны вас слушать?
- Потому что он говорит разумные вещи, - оборвал родственника Джеми. - Все правильно, Ричард, давайте выглянем в коридор и проверим, свободен ли путь.
Подойдя к входной двери, они со скрипом отворили ее и осторожно выглянули в коридор. Убедившись, что он пуст, Джеми повернулся к Хоку:
- В каком порядке нам надо идти, Ричард? Хок нахмурился.
- Во-первых, мужчины должны обнажить мечи. Я пойду первым, за мной вы и Алистер. Женщины пойдут за нами, а остальные мужчины прикроют тыл. - Посмотрев на испуганных гостей, Хок улыбнулся самой ободряющей улыбкой, на какую только был способен. - Нет причин волноваться - мы просто принимаем необходимые меры предосторожности.
Его старания не возымели никакого действия. Вздохнув, Хок перестал улыбаться - в конце концов свирепость ему более свойственна. Он повернулся в поисках поддержки к Макнейлу, Джеми с тактом, но довольно настойчиво, быстро расставил всех по местам. Хок одобрительно кивнул. Джеми - славный парень, а смесь надменности и обаяния, наверное, отличительная черта настоящего аристократа. Выйдя в коридор, Хок направился к галерее осторожными бесшумными шагами. Торопиться не стоило: большинство гостей настолько напуганы, что бросятся вперед сломя голову при первом же признаке спешки. А это может привести к катастрофе. Как только возникнет неразбериха, монстр спокойно выберет себе любую жертву, и никто этого не заметит. Поэтому Хок шел очень медленно, осторожно осматривая каждый закоулок коридора. К счастью, он, в отличие от Изабель, хорошо запоминал направления.
Обстановка в коридоре заметно изменилась. Солнечный свет из широких окон слабел.по мере продвижения вперед, главным освещением стали лампы на стенах. Легко представить чудовищное существо, притаившееся в сгущающихся тенях по углам. Каждая дверь таила в себе скрытую угрозу, каждый поворот мог оказаться ловушкой. Тишина, нарушаемая лишь тихим звуком их осторожных шагов, стала зловещей. Хок, сжимая в руках дуэльный меч, в сотый раз пожалел об оставленном в Штабе топоре.
Он судорожно размышлял, что же делать дальше. Им с Фишер уже приходилось оказываться в изолированном помещении вместе с убийцей, и в тот раз все закончилось довольно печально. Им удалось остановить преступника, но погибло слишком много невинных людей. Если подобное произойдет снова… Хок нахмурился еще сильнее. Услышав чьи-то шаги, он поднял меч, но оказалось, что к нему приблизился Алистер.
- Остынь, парень, это всего лишь я. Поздравляю, ты здорово справляешься с обстановкой. У тебя есть военный опыт, не так ли?
- Почти нет, - ответил Хок. - Я понимаю, что не мое дело командовать и отдавать приказы, но все казались растерянными, а ждать было нельзя. В столовой мы не были в безопасности.
- Уж мне-то можешь не рассказывать. Я не чувствовал себя спокойно в Башне с самого момента приезда. Замок кажется… таинственным. Но… ты действительно считаешь призрак настолько опасным? Он же только человек.
- Не знаю, - с несчастным видом проговорил Хок. - Он - тайна, а я тайны не люблю. Когда все обдумаешь, призрак кажется очень опасным, потому что он - существо Ирреальное. Большинство убийств совершают люди, знакомые друг с другом, занятые общим делом или страстно любящие. Но тут мы имеем дело с созданием, которое провело в заточении столетия, копило год от года злобу, вынашивая мечты о мести. Призрак может совершить все, что угодно, и нам не стоит надеяться на его разум. Мы должны сделать все возможное, чтобы обезопасить себя.
- Очень разумно, - согласился Алистер, задумчиво глядя на Хока. - Несомненно, Ричард, ты много знаешь об убийствах и убийцах. Если не секрет, откуда такие познания?
- Конечно, не секрет, - ответил Хок, лихорадочно придумывая правдоподобное объяснение. - В Нижнем Маркхеме заняться особо нечем, так что я много читал. Преступления, особенно убийства, всегда привлекали меня, и читал я в основном детективы.
Алистер не стал продолжать беседу и присоединился к Джеми. Хок с облегчением вздохнул. Ответ не из лучших, но он всегда туго соображал, а ситуация вообще не позволяла долго размышлять. Впредь стоит вести себя более осторожно. Если он хочет разобраться в преступлении, думать нужно, как Стражу, но действовать подобным образом недопустимо. Если Джеми обнаружит, что выдал семейную тайну постороннему, да еще капитану Стражи…
Когда они наконец без приключений достигли картинной галереи, у всех невольно вырвался вздох облегчения. Войдя первым, Хок внимательно осмотрел комнату, а затем позволил войти остальным. На входной двери не оказалось запоров, поэтому он придвинул к ней тяжелое кресло. Напряжение понемногу спадало, и он удовлетворенно вздохнул. Трудно следить за штатскими, половина из которых готова визжать при виде собственной тени, но вдвойне труднее в такой момент еще и контролировать свое поведение.
Гости разбились на небольшие группы. Джеми и Алистер, сдержанно жестикулируя, что-то обсуждали между собой. Дэвид Брук и Артур Синклер пытались помочь Катрине успокоить Холли, которая дрожала, словно осиновый лист. Марк стоял около них, держа бокал с вином, приготовленный для девушки. Лицо его, как всегда, оставалось абсолютно бесстрастным. Задумчиво нахмурившись, Хок присматривался к нему, как, впрочем, и к остальным. Марк спокойнее всех перенес трагедию. Он мог бы стать полезным союзником, если ситуация выйдет из-под контроля. Что бы о Марке ни думали, у этого человека есть мужество. Хок отвернулся, взгляд его упал на Бреннана и Гривза. Эта парочка находилась поблизости от хозяина, ожидая распоряжений. К Хоку подошла Фишер, держа в обеих руках по стакану с бренди. Хок благодарно посмотрел на жену.
- Ну? - спросила Изабель. - Что ты думаешь? Что, черт побери, здесь происходит?
- Сам не знаю, - пожал плечами Хок. - Улик мало, и возможны самые разнообразные предположения. Пока мы добирались сюда, я кое-что обдумал и склоняюсь к трем основным версиям. Первая и наиболее вероятная: монстр потерял терпение, ему надоело ломать мебель и он перешел к убийствам. Разумеется, мы по-прежнему не знаем, ни кого убили, ни почему чудовище выбрало первой жертвой именно его, а не кого-либо из нас.
Вторая версия тоже достаточно правдоподобна: убитый был связным Фенриса, и кто-то убил его, чтобы изолировать шпиона. А возможно, убитый и есть Фенрис, которого убил его связной, когда получил нужную информацию. Тогда становится ясно, почему лицо трупа сожжено.
Но есть еще и третья версия: кто-то из гостей убийца и убил того человека по личным мотивам, не связанным ни с Фенрисом, ни с чудовищем.
- Прекрасно, - сказала Фишер. - Как раз то, что нам нужно. Мало сложностей с основным заданием, так теперь у нас еще и труп на руках. Прекрасно, просто замечательно! Ну и что же делать? Раскрыть, кто мы такие, и начать расследование?
- Ты сошла с ума! - возмутился Хок. - Забыла, что за незаконное присвоение дворянского титула нам грозит смерть? Кроме того, мы не можем рассказать, кто мы, до тех пор, пока не узнаем чего-нибудь о Фенрисе. Наша задача - помешать ему бежать, помещать любыми средствами. Мы должны идти по следу, не раскрывая своего инкогнито, и держать свои мысли при себе.
- Это не слишком сложно. У меня, например, в голове нет и двух мыслей.
- Значит, ты не обдумывала наше дело. Напри мер, мы уже знаем, что Алистер скрыл место, откуда он прибыл.
- Правда? - удивилась Фишер. - Ты потрясаешь меня, Ричард. С чего ты это взял?
- Алистер сказал, что приехал с Красных Равнин, - улыбнулся Хок. - Он сложил целую балладу о романтических пейзажах и великолепной охоте. Но мы же с тобой проезжали через Красные Равнины семь лет назад, направляясь в Хейвен. Их затопило уже лет восемьдесят назад. Рыбалка там, возможно, действительно хороша, но об охоте и речи быть не может. Алистер рассказывал и о стычках на границе, тогда как на самом деле из-за наводнения там стало абсолютно спокойно. Сегодня это самая безопасная граница Нижних Королевств. Но Алистер этого не знает. Странно, правда?
- Очень любопытно, - согласилась Фишер. - Но почему никто не обратил внимания на его слова? Хок пожал плечами.
- Красные Равнины далеко отсюда, да и аристократам нечего там делать. Для большинства людей это просто географическое название, на что Алистер и рассчитывает.
- Знаешь, на кого еще следует обратить внимание? - сказала Изабель. - На Катрину. Она все еще замужем за Грэхемом Доримантом, а он играет важную роль в местной политике. Они расстались далеко не дружески, так что она могла бы вступить в контакт с представителями другого государства, чтобы навредить мужу. Именно она может быть связной Фенриса. Катрина живет в замке уже давно, поэтому он скрылся именно здесь.
- Но если он уже встретился со связным, почему не уходит?
- Возможно, ждет, когда она подготовит ему безопасный побег.
- Придержи коней, - внезапно произнес Хок. - Есть еще одна версия, и тоже вполне вероятная. А вдруг убитый был связным Фенриса и угрожал сдать его властям? Фенрис понимал, что его приговорят к смерти, хоть он и дворянин. Он мог убить связного и спрятать тело, чтобы обдумать дальнейшие действия.
- Правильно, - кивнула Фишер. - Но он сделал это слишком поздно, Джеми уже наложил заклятия. Хок, мы должны найти его до того, как спадет заклятие. Иначе он сбежит.
- Изабель, называй меня Ричардом! Ты же знаешь, и у стен есть уши, особенно в подобной ситуации.
- Прости. Но если убийца - Фенрис, нам нельзя тратить время на поиски воображаемого чудовища. Ведь нет никаких доказательств его существования, кроме рассказа Джеми.
- Нам с тобой доводилось сталкиваться и с более странными созданиями, - пожал плечами Хок.
В другом конце комнаты Джеми умоляюще смотрел на Алистера.
- Алистер, мы поговорим о Ричарде и Изабель после, у меня есть более важные проблемы. Что делать с убийством? Я - Макнейл, глава семьи, все ждут от меня объяснений и предложений, а я не могу их дать и не знаю, что делать!
- Для начала, остынь, - посоветовал Алистер. - Истерика делу не поможет. Давай взглянем на вещи логически. Теперь мы знаем, что монстр способен на убийство, значит, следует предотвратить новые смерти. Мы обязаны найти его убежище. Нам нужно облазить Башню сверху донизу, проверить каждую комнату, выявить все потайные ходы и помещения. Раз чудовище выходит из своей камеры, значит, должен быть выход. Чтобы сэкономить время, надо разбиться на две группы. Я возглавлю одну, а ты другую. Согласен?
- Да, согласен.
Джеми глубоко вздохнул и помассировал кончик носа. Паника, парализовавшая все его мысли, начала отступать, когда появилась перспектива действия. Он улыбнулся Алистеру и огляделся.
- Нет необходимости брать с собой всех. Женщинам безопаснее оставаться в галерее.
- Думаю, лорда Артура тоже следует оставить. В случае опасности нельзя доверять пьянице. А что скажешь о Дэвиде Бруке? Он надежный человек?
- Абсолютно, - ответил Джеми. - Великолепно управляется с мечом, очень благоразумен и совершенно бесстрашен. Он всегда найдет выход из самой безвыходной ситуации. Я без колебания доверил бы ему свою жизнь. Возьмем с собой и Гривза, он полностью предан семье. Как и Робби Бреннан, впрочем…
В молодые годы он неплохо владел оружием. Правда, прошло много лет…
- Солдат - всегда солдат, - сказал Алистер. - Старые навыки никогда не исчезают, нужен только толчок, чтобы привести их в действие.
- Раз ты так считаешь, значит, так оно и есть. А Марк?
- Он хладнокровен, - нахмурился Алистер, - но я не доверил бы ему свою спину. Хотя он и не похож на труса. Остается только Ричард. И ты знаешь мое мнение…
- Ричард кажется вполне надежным, - задумчиво проговорил Джеми. - Немного провинциален и чуточку неотесан, но ведь он впервые выбрался из глуши. И к тому же именно он организовал нас всех в минуту растерянности.
- Ты прав, - согласился Алистер. - За свою жизнь я видел немало трупов, но произошедшее с беднягой подействовало даже на меня. А Ричард остался абсолютно спокоен, обследовал тело, разумно распорядился… Ты не находишь это странным? А когда я спросил его, знаешь, что он мне ответил? Он сказал, что убийства всегда занимали его и он проводил все время в чтении детективных историй. Никогда не доверяй людям, которые много читают, Джеми, чтение способствует появлению мыслей. Плохих мыслей.
- Возможно. Но Ричард кажется единственным, кто знает, что делать. Он пойдет с нами. В крайнем случае, за ним можно присматривать.
- Я не доверяю ему, - отрезал Алистер. - Он что-то скрывает.
- У всех есть, что скрыть. Сейчас главное - найти монстра, пока он не убил кого-нибудь еще. Я в своем доме и, что бы в нем ни происходило, всегда чувствовал себя здесь в безопасности. Чудовище лишило меня этого чувства, и я намерен покончить с ним. Я хочу спокойно жить в собственном доме.
Алистер положил руку на плечо Джеми.
- Успокойся, парень. Мы найдем монстра и убьем его, все будет нормально, вот увидишь.
Гривз неодобрительно наблюдал за тем, как Робби Бреннан наливает себе второй стакан бренди.
- Посмотри на себя, - укоризненно проговорил дворецкий. - Я не знаю, от чего твои руки дрожат больше: от страха или от коньяка. Мы скоро понадобимся молодому хозяину, и, думаю, ему не понравится, когда он увидит тебя в подобном состоянии. Возьми себя в руки!
- Иди к черту! - меланхолично ответил Бреннан. - Ты - дохлая рыба, Гривз, и всегда был таким. Ни разу за все годы я не видел на твоем лице человеческого выражения. Одно лишь «Да, сэр», «Нет, сэр», «Не могу ли я вылизать ваш зад, сэр». Я живу в семье Макнейлов уже сорок лет, намного дольше тебя, однако по-прежнему остался человеком.
- Ну и что?
- Когда я служил в армии во время кампании Брокен Флэтс, мне доводилось видеть больше трупов, чем тебе привидится в страшном сне. Я видел и зарезанных, и застреленных, и разорванных в клочки, видел разложившихся на солнце - но так и не смог привыкнуть к этому. Вот почему я смог уцелеть там, где многим спастись не удалось. Дункан понимал меня. Сильным надо быть тогда, когда нужно. Он не хотел, чтобы его люди всегда оставались такими бесчувственными, как ты. Сейчас по нашему замку разгуливает чудовище, стремящееся отомстить нам всем, и я доживу до конца, высоко держа голову, а ты будешь ползать на коленях. Потому что я знаю, когда надо пригнуться, а ты нет.

Предыдущая страница 5 Следующая страница


Волк в овчарне 6

- Ты всегда был мастак на разговоры, - проворчал Гривз. - Впрочем, это все, что тебе осталось, не так ли? Боевая молодость прошла. Посмотри на себя - руки дрожат, ты с трудом удерживаешь стакан. А мистер Дункан еще гордился тобой и говорил, что ты отличный боец. Что бы он сказал сейчас, увидев тебя?
- Дункан бы понял. - Бреннан допил стакан и немного выпрямился. - Я сделаю свое дело, позаботься лучше о себе.
- Я думаю сейчас не о себе, Робби Бреннан. И не о тебе беспокоюсь. Мы должны позаботиться о молодом хозяине. Он был обязан рассказать о Великой Тайне всем этим… людям, но тайна не должна просочиться за стены замка. Если о ней узнают, Макнейлам конец. Мы должны быть уверены, что такое не произойдет.
- Ты что-то подозреваешь, Гривз? - нахмурился Робби.
- Я подозреваю, Робби Бреннан, менестрель и друг семьи Макнейлов, что мы должны позволить покинуть замок живыми только тем, кому доверяем.
- Если Джеми узнает о твоих словах…
- Он не узнает. Наше дело защищать семью и делать все, что необходимо, для ее безопасности. Макнейл слишком молод, чтобы понять.
Они посмотрели друг на друга, потом Бреннан кивнул и поставил стакан.
Приняв бокал от лорда Артура, Холли благодарно склонила голову. Руки ее наконец перестали дрожать, а на щеках появился неяркий румянец.
- Простите, право, я не всегда веду себя подобным образом. Я просто потрясена.
- Все в порядке, - успокоил ее сэр Артур. - Мы все понимаем.
- Нет необходимости так опекать ее, Артур, - раздраженно проговорил Дэвид Брук. - Дай ей свободно вздохнуть.
.Синклер безропотно отступил на шаг. Удержав его, Холли потянулась взять руку Дэвида.
- Пожалуйста, не ссорьтесь, мне уже лучше. Давайте уедем отсюда. Мы же можем остановиться у друзей в городе.
- Сейчас нам не удастся покинуть замок, малышка, - успокаивающе проговорила Катрина - Ты же слышала, что сказал твой брат: заклятия уже наложены. Выйти из замка можно только завтра утром. Но здесь мы в полной безопасности, нам ничто не угрожает.
- Она совершенно права, Холли, - подтвердил Артур. - Я не позволю причинить тебе вред.
Бросив на Синклера раздраженный взгляд, Дэвид обратился к Холли:
- Мы присмотрим за тобой, дорогая. Совершенно ясно, что убийца - тот проклятый монстр, о котором рассказывал нам Джеми. Нам нужно только постараться избавиться от него.
- Нет! Это слишком опасно. Он может убить вас!
Холли судорожно сжала руку Дэвида, как бы пытаясь удержать его. Улыбнувшись, он накрыл ее кисть своей ладонью.
- Не о чем беспокоиться, милая. У монстра нет ни единого шанса против нас. Не так ли, Артур? Марк?
Артур улыбнулся и утвердительно кивнул. Марк посмотрел на них, будто видел в первый раз.
- Мы не можем с уверенностью утверждать, что убийца - чудовище. У нас нет абсолютно никаких доказательств. Убийцей может оказаться кто угодно, возможно, даже один из нас.
Наступила долгая пауза. Все невольно стали оглядывать комнату и гостей, стараясь разглядеть преступника.
- Кроме того, - продолжал Марк, - что мы, по сути дела, знаем о каждом из нас? При соответствующих обстоятельствах даже самые заурядные люди способны совершать ужасные вещи. Люди, которых вы знаете годами, в мгновение ока становятся совсем другими под влиянием неожиданной угрозы или тайных побуждений. Если хорошенько подумать, кому здесь можно полностью доверять? Иной раз не доверяешь даже самому себе.
- Но должен же ты доверять хоть кому-нибудь, - возразил Артур. - И лучше другу, чем чужаку. Возьми себя, например. Мы не знаем о тебе ничего, кроме твоих собственных рассказов. Разумеется, у тебя есть собственные тайны, как и у всех нас.
- О, перестань, Артур, - вмешалась Катрина. - Если у Марка и есть тайны, он не станет рассказывать о них при первом удобном случае, не так ли? Марк, простите Артура, он часто говорит, не подумав. А кроме того, я считаю, что вы не правы. Я знаю Артура, Дэвида и Джеми долгие годы, у них нет плохих намерений.
- Ну а что вы скажете об Алистере? Он утверждает, что дальний родственник, но почему-то знает об истории семьи чертовски много. Даже такие вещи, которые неизвестны мне.
- Хотела бы я, чтобы Страж оказался здесь, - вдруг сказала Холли. - Я все время молюсь, чтобы он пришел.
- Да, дорогая, мы тоже все знаем, - оборвала племянницу Катрина. - Но нельзя же воспринимать семейные предания настолько серьезно. Большинство из них просто сказки, от рассказа к рассказу обрастающие новыми подробностями.
- Но ведь чудовище оказалось реальным, - возразила Холли. - Почему бы и Стражу не появиться?
- Лично у меня вызывает сомнения Ричард, - задумчиво проговорил Дэвид. - Для дальнего родственника из Нижнего Маркхема он чересчур самоуверен. Я раньше не слышал, что у семьи есть родственники и в такой глуши. А ты, Марк? Ты раньше сталкивался с Ричардом и Изабель?
- Никогда, - ответил Марк. - Их приезд для меня полнейшая неожиданность.
- Теперь вы уже подозреваете Ричарда, - вмешалась Катрина, - и только потому, что он приехал из провинции. Мы всегда знали - члены нашей семьи… разбросаны по всему свету. И не забывайте, он один из немногих, кто не покинул нас, узнав о Тайне.
- Да, - согласился Дэвид. - Очень интересно. Почему вдруг они с сестрой проявляют такую верность? И почему решились отправиться в дальний путь, когда на носу зима?
- Вероятно, он надеется, что Дункан упомянул его в своем завещании, - предположил Артур.
- Возможно, - согласился Дэвид. - Но, скорее всего, есть и другие причины.
- Какие другие причины? - заинтересовалась Катрина.
- Почему бы не спросить у него самого? - предложил Марк.
- Действительно, давайте спросим. Но в этот момент на середину зала вышел Джеми и призвал всех к вниманию. Беседа прервалась.
- Друзья мои, мне жаль, но мы не можем сидеть здесь взаперти и ожидать, когда спадет заклятие. Наша обязанность, даже наш долг - найти чудовище и положить конец его ужасному существованию.
- Но ведь потайную комнату уже несколько веков не могут найти, - возразила Катрина.
- Я обдумал наше положение, - продолжал Джеми, - и пришел к определенным выводам. Основываясь на неявных свидетельствах, найденных мною в бумагах отца, я почти уверен - комната монстра имеет окно. Скорее всего, не очень большое, но достаточное, чтобы свет проникал внутрь. Поэтому предлагаю обследовать Башню сверху донизу, открыв все окна. А затем мы выйдем во двор и посмотрим. Закрытое окно и будет окном комнаты чудовища. Тогда нам уже нетрудно будет найти ее.
- Вы правы, - одобрил Хок. - Идея кажется очень толковой. Мне нравится.
- Подождите минуту, - вмешалась Фишер. - Вы сказали, выйдем во двор. Разве мы не заперты заклятием?
- Заклятие позволяет отходить от Башни на десять футов, - терпеливо объяснил Джеми, - хотя я сам не знаю почему. Наши заклинания созданы много веков назад, я пользуюсь ими только при необходимости. А теперь, если вопросов больше нет, давайте приступим.
- Все мы не можем идти, - сказал Алистер. - Женщины должны остаться здесь, и кто-то обязан их охранять.
- Правильно, - поддержал его Хок. - И чем меньше окажется поисковая партия, тем лучше. Мы не вправе рисковать всеми. Чудовище может оказаться где угодно, выжидая удобный момент. Пойти на его поиски должны только добровольцы и люди, которые могут за себя постоять. Я пойду. Кто со мной?
- Вы опережаете события, Ричард, - мягко произнес Джеми.
- О, простите, - смутился Хок. - Я… поторопился. Разумеется, вы возглавите группу. Вы ведь - Макнейл.
- Совершенно верно, я - Макнейл, поэтому мне решать, кто пойдет, а кто останется. Поскольку вы так рветесь, Ричард, вы пойдете с Алистером и со мной. Как ты, Артур? Ты хорошо управляешься с мечом?
- Не очень, - смущенно признался лорд Артур, - Прости, Джеми, я не готов к подвигам. Но я приложу все силы, чтобы защитить дам, когда вы уйдете.
- Мне тоже лучше остаться, - сказал Дэвид Брук. - Должен же здесь быть хоть один человек, способный отличить один конец меча от другого.
- Я пойду с Джеми, - предложил Марк. - Я умею обращаться с оружием и терпеть не могу сидеть взаперти.
- Мы с мистером Бреннаном будем счастливы сопровождать вас, сэр, - церемонно произнес Гривз, выступая вперед.
Джеми улыбнулся, но покачал головой.
- Спасибо, но на этот раз мы обойдемся без вашей помощи.
- Как хотите, - огорченно протянул Бреннан.
- Не сердись, Робби. Дело не в тебе. Я бы взял тебя, если бы мог, но мы должны действовать быстро, поэтому от вас будет больше пользы здесь. Укрепите дверь так, чтобы чудовище не смогло проникнуть в зал, но мы в случае необходимости сумели бы быстро попасть внутрь. Итак, все решено? Можем отправляться. Вы больше ничего не хотите добавить, Ричард?
- Мне нечего сказать, - вежливо ответил Хок. - Вы предусмотрели абсолютно все.
- Тогда пойдем, - предложил Алистер. - Нам предстоит много пройти.
Раздались нестройные прощания. Джеми обнял Холли, она припала к его к груди и немогла отпустить. Отодвинув кресло, Хок на мгновение прислушался и открыл дверь. Быстро оглядев коридор, он не обнаружил в нем ничего нового - все та же мебель, все те же тени по углам. В доме царила тишина. Он вышел в коридор, держа меч наготове, сопровождаемый Джеми, Алистером и Марком. Дверь за их спиной захлопнулась, раздался шум передвигаемой мебели.
Хок покосился на Джеми в ожидании распоряжений. Джеми, немного подумав, кивнул налево. Осторожно, избегая лишних движений, они вышли из коридора. Несмотря на очень раннее утро, помещение заливал яркий солнечный свет. Через раскрытое окно доносились крики чаек и отдаленный шум прибоя. Подойдя к окну, Джеми вытащил одну из штор наружу. Мужчины продолжили путь, держа мечи наготове и внимательно прислушиваясь к звукам за каждой дверью. Тишина начинала действовать на нервы, Хок поежился. Ему хотелось действовать по-своему, но Джеми явно решил взять командование на себя, и противоречить ему не стоило. Однако в глубине души Хок чувствовал, что следует поступать по-другому. Последний раз он сталкивался с подобной ситуацией в доме чародея Гонта. Тогда люди тоже настаивали на своем, хотя Хок и Фишер предупреждали их об опасности. И большинство из них погибло ужасной смертью. Такое не должно повториться. Но его действия в Башне Макнейлов ограничены: Джеми не позволит ему взять контроль над ситуацией, что бы ни произошло. Ричард просто бедный дальний родственник из Нижнего Маркхема - значит, должен знать свое место и держать рот на замке. Хок кисло улыбнулся - молчать он умел хорошо. Он с несчастным видом повертел в руках меч. Отсутствие глаза затрудняло для него фехтование. С топором он чувствовал себя увереннее. У подобного оружия были и недостатки, но зато обращение с ним не требовало точности. Топором легче задеть противника, стоит тому только попасть в поле зрения, а с раной, нанесенной таким оружием, не поднимешься сражаться снова. Человек, раненный топором, валяется на земле, истекая кровью и призывая всех святых. Разумеется, топор не подходит в качестве оборонительного оружия, но оборона - не для Хока. Гораздо увереннее он был в прямой атаке, не прибегая к разным грязным трюкам. Хок в очередной раз с огорчением посмотрел на свой дуэльный меч. Если придется драться, им лучше воспользоваться как копьем.
Он нахмурился, ощутив боль в отсутствующем глазе. Последний доктор объяснял ему, что боль носит чисто психологический характер, но от этого Хоку не становилось легче. Доктор тогда рекомендовал вести более спокойный образ жизни и выписал чек, платить по которому Хок отказался наотрез.
Судя по всему, на первом этаже их не ждали неожиданности. Они пометили и открыли все окна, но не обнаружили никаких следов чудовища. Огромные залы для приемов легко осмотреть, да и в залитых светом коридорах особенно не спрячешься. Джеми подвел группу к винтовой лестнице, которая вела на этаж спален и ванных. Мертвую тишину нарушал лишь звук их шагов. Хок на минуту почувствовал себя ребенком, крадущимся по квартире, пока родителей нет дома.
Тишина и постоянные ложные тревоги начинали действовать Хоку на нервы, но он взял себя в руки. Он должен показать пример остальным - они уже начали проявлять признаки усталости. Джеми начал проверять помещения по два-три раза, Алистер нахмурился еще сильнее и опустил меч, будто им больше ничего не угрожает, а Марк оторвался от группы настолько, что можно подумать, будто он пошел прогуляться один.
Великолепно убранные спальни в другое время заинтересовали бы Хока больше, но сейчас его занимало иное. Обойдя все пустые комнаты и молчаливые пустынные коридоры, они направились к лестнице на следующий этаж. Хок начал думать, что они недооценили чудовище. Они считали его всего лишь животным, наделенным инстинктами и жестокостью, но ошибались. Он был человеком, и достаточно хитрым, раз спрятал жертву так, что ее нашли не сразу. Чем больше Хок думал об убийстве, тем меньше ему нравилась поисковая тактика. Скорее всего, сейчас они занимаются тем, чего чудовище как раз и ждет. Вот-вот наступит подходящий момент, и монстр нападет на них… или на тех, кого они оставили в зале…
На следующем этаже располагались комнаты прислуги - чистые и удобные, но без чего-либо характерного. Единственным исключением оказались комнаты Бреннана и Гривза. Комната дворецкого отличалась особенной простотой, говорившей о том, что хозяин проводит в ней мало времени. Все вещи лежали на своих местах, аккуратно, почти по линейке. Хок представил, какой разнос ожидал бы неосторожную горничную, сдвинувшую предметы хотя бы на сантиметр. Зато комнату Бреннана заполняли трофеи и сувениры, большинство из которых явно носило военный характер. На стенах висели кинжалы, мечи и всякие безделушки, напоминавшие о десятках сражений. Взглянув на них мельком, Хок поразился, насколько старыми они оказались. Чувствовалось, что жизнь Бреннана оборвалась, когда он переступил порог Башни, - ни одной памятки о более позднем времени Робби не сохранил.
Третий этаж занимали еще и кладовые - бесконечные комнаты, забитые достоянием поколений Макнейлов. В нескольких из них имелись узкие бойницы, и Джеми пометил их тоже.
Преодолев последнюю лестницу, они оказались на зубчатой стене. Хок всей грудью вдохнул свежий холодный воздух, снимающий усталость. Вид сверху открывался великолепный: вдали темнели лабиринты Хейвена, а всю остальную панораму занимали острые скалы и бескрайнее штормящее море. В небе носились чайки, то взмывая к небесам, то опускаясь почти на волны, как души, мечущиеся между раем и адом. Хок чувствовал, что мог бы простоять здесь всю жизнь, наслаждаясь прекрасным видом.
Алистер оглядывался по сторонам с ностальгическим видом. Джеми этого не понять, ведь он может побывать здесь в любое время. Марк же, напротив, взглянув на скалы, сразу отвернулся. Он смотрел в сторону Хейвена и не отвлекался на природу. Хок пожал плечами, в конце концов у каждого свои вкусы.
Наконец Джеми повел их вниз. Они не обнаружили никаких следов чудовища, и Хок почувствовал, что все немного расслабились. Если бы чудовище хотело на них напасть, случаев для этого было больше чем достаточно. Но Хок не привык полагаться на расслабляющие ощущения. Монстр находился где-то рядом, хотя они его и не видели. Скорее всего, чудовище не интересовалось, найдут ли его убежище: оно уже давно запасло себе новое. Джеми провел их ко входной двери и вывел во двор.
Свежий ветер снова прояснил мысли Хока, он осмотрелся вокруг. Даже после абсолютно естественного, успокаивающего нервы вида со стены он не мог отделаться от ожидания увидеть что-то вроде сияющего мистического барьера, отгораживающего Башню от окружающего мира, но и внизу все выглядело, как обычно. Перед ним возвышался скалистый утес, ветер трепал длинные пряди трав на его вершине. Внезапно Хок подумал - ведь о запирающем заклятии они знают только со слов Джеми. Но если Джеми и есть связной Фенриса, то лучший способ отвлечь от себя внимание - рассказы о вымышленном чудовище. А вдруг Джеми - сам Фенрис? Тогда становится ясным, почему шпион выбрал для убежища Башню Макнейлов.
Но с другой стороны, если монстр реально существует и заклятия действительно наложены, то шпион, вероятно, вне себя. Оказаться запертым в Башне - последнее, чего он мог ожидать. Да, его постигло глубокое разочарование, а разочарованные люди совершают ошибки. Значит, необходимо проверить, действительно ли наложены заклятия, от этого многое зависит. Хок решил больше не медлить, все и так чересчур усложняется. Он решительно шагнул вперед, но не успел сделать и нескольких шагов, как за спиной раздался голос Джеми:
- Не подходите близко к границе заклятия, Ричард, это небезопасно.
Макнейл подобрал с земли пучок травы и бросил его. Пролетев несколько шагов, трава внезапно вспыхнула ослепительно ярким огнем. Через секунду на земле лежала только горстка пепла, которую мгновенно развеял ветер. Джеми вытер руки платком.
- Простите, Ричард, но я должен был предупредить вас.
- Вы совершенно правы, - ответил Хок. - Я поступил необдуманно.
Повернувшись лицом к Башне, они стали высматривать неотмеченное окно. Из множества окон и бойниц развевались шторы и куски материи. Внезапно Джеми заметил окно без шторы и возбужденно крикнул, но тут же смолк, потому что Алистер и Хок заметили еще два таких же окна. Мгновение все стояли, молча рассматривая замок.
- Три? - спросил Джеми. - Откуда, черт побери, взялось три окна?
- Возможно, мы пропустили три потайные комнаты, - предположил Марк.
- Ко всеобщему удовольствию трех чудовищ, - вставил Хок.
Джеми вздрогнул.
- Прошу вас, Ричард, не говорите подобных вещей даже в шутку. Дела и так идут из рук вон плохо, не стоит искушать судьбу. Нет, что бы ни означали эти комнаты, они не имеют отношения к монстру, иначе отец написал бы о них.
- Совсем не обязательно, - возразил Алистер.
- Мы даром теряем время, - вступил Марк. - Самый верный способ все выяснить - пойти и проверить эти комнаты.
- Он прав, - согласился Хок. - Нам необходимо знать, что находится в потайных комнатах. В одной из них мы наверняка найдем ответ на наши вопросы.
- Прекрасно, тогда идем, - сказал Джеми, не отрывая глаз от окон. - Все комнаты на третьем этаже, их нетрудно будет найти.
Отряд вернулся в Башню и принялся быстро подниматься по лестнице. Казалось, они сейчас побегут, но что-то их удерживало. Хок восхищался самообладанием Макнейла. Только пример Джеми и сдерживал остальных. Хок чувствовал - разгадка близка. Он все еще настороженно осматривался по сторонам, но по-прежнему не замечал ничего тревожащего. Единственными звуками, нарушающими мертвую тишину, оставались звуки шагов и их прерывистого дыхания. Хок крепче сжал эфес меча. Все оказывалось слишком просто. Правда, он не мог понять, как монстру удалось обвести их вокруг пальца. Либо их действия не нарушали планов чудовища, либо оно набросится на них именно сейчас. Да, скорее всего, так и есть.
Тяжело дыша, они поднялись на третий этаж. Джеми пошел по коридору, вслух отсчитывая пройденные двери. Перед ничем не выдающейся стеной он остановился и посмотрел на остальных. Хок с сомнением глядел на кирпичную кладку - она совершенно не отличалась от других участков стены. Он повернулся к Джеми.
- Вы уверены, что мы на месте?.
- Разумеется, я уверен! Я же вырос здесь и знаю каждый коридор и каждую комнату в Башне Макнейлов, как свои пять пальцев. Например…
Немного отступив назад, Джеми нажал на незримый выступ в стене. Раздался скрежет, и часть стены медленно повернулась на несмазанных петлях, открывая темный узкий проход.
- Вот одна из старинных потайных лестниц - она ведет в библиотеку. Самая полезная лестница в Башне.
Джеми с усилием повернул часть стены, она бесшумно вернулась в прежнее состояние. Опять ничто не указывало на наличие хода.
- Очень впечатляюще, - сказал Хок. - Когда возникнут проблемы, я вспомню о лестнице. Но если за кладкой находится комната, что нам делать? Ломать всю стену?
- Можно обойтись без подобных усилий, - вмешался Алистер. - Посмотрите, вон та часть кладки кажется более новой.
Все посмотрели в ту сторону, куда указывал Алистер. Хок не заметил никакого отличия, но промолчал.
- Ищите потайной рычаг или шарнир, - снова заговорил Алистер. - Любой выступ или углубление.
Все принялись обшаривать стену, нажимая на каждую неровность, вздрагивая от любого шороха. Но рычаг удалось найти Джеми. Он оказался замаскированным под держатель лампы, и Макнейл нашел его, только обратив внимание на не совсем идентичную по сравнению с остальными конструкцию. Джеми решительно дернул за рычаг. Раздался скрежет давно не используемых механизмов, часть стены отошла в сторону, открывая потайную комнату. Джеми бросился внутрь, Хок, сжимая меч, последовал за ним.
Комнатка оказалась маленькой и невыразительной, освещаемой дневным светом, пробивавшимся через узкое окошко. Она была абсолютно пуста. Хок выругался и опустил меч. Марк и Алистер вошли следом за ними.
- Зачем прилагать столько усилий, строить потайные комнаты, а потом их не использовать? Глупо.
- Не совсем, - возразил Джеми, обходя комнату. - Она служила убежищем в случае неприятностей или осад. Еще не так давно Макнейлы не были популярны при дворе. Они делали ошибку, говоря королю правду, а не то, что тот хотел слышать, и неосмотрительно поддерживали своих друзей даже тогда, когда те впадали в немилость. В Макнейлах верность всегда побеждала разум. А возможно, в комнате находили убежище те гости Макнейлов, которых никто не должен был видеть. Здесь могли укрыться женщины и дети,
Если бы Башня не выдержала осады. Без подобных тайников нашей семье трудно было выжить.
- Чертовски правильно, - подтвердил Алистер. - Никогда нельзя рассчитывать на благодарность королей и политиков. У них всегда очень короткая память.
Хок вежливо кивнул, скрывая собственную заинтересованность. Он не слышал, чтобы у Макнейлов случались проблемы с властями.
- Ваши рассказы очень интересны, - прервал их Марк, - но не пора ли нам двинуться дальше? Нам необходимо найти еще две комнаты, и чем меньше мы потратим времени на их поиски, тем лучше.
- Парень прав, - согласился Алистер. - Мы слишком надолго оставили наших женщин.
- Они находятся под защитой, - возразил Джеми. - С ними все будет в порядке до нашего возвращения.
- Слабая защита, - пренебрежительно фыркнул Алистер, - щеголь, пьяница и два старика. Неизвестно, что там произошло, пока мы здесь шляемся.
- Тогда давайте перестанем пререкаться и поищем остальные две комнаты, - предложил Хок, прекращая спор прежде, чем он вышел из-под контроля. - Джеми, нет ли здесь мастерской или чего-нибудь подобного?
- Разумеется, есть, - удивился Джеми. - А зачем? - Просто я подумал, вдруг нам не удастся так легко найти секретный механизм в остальных комнатах, тогда бы мы сломали стену кувалдами и ломами.
- Хорошая мысль, - одобрительно кивнул Алистер. - Итак, Джеми?
- Сюда, - пригласил Макнейл, выходя из комнаты и направляясь налево. - Оставьте дверь открытой, - бросил он через плечо. - Нам она может еще пригодиться в случае опасности.
Мастерскую они нашли быстро, но с подбором инструментов пришлось повозиться. Джеми никогда не бывал здесь прежде - всем ремонтом занимались слуги, - вид незнакомых предметов поверг его в растерянность. Он благоразумно устранился от выбора инструментов, предоставив каждому выбрать по вкусу. Алистер с Марком взяли ломы, неловко приподняв их, - чувствовалось отсутствие привычки. Хок же подобрал для себя тяжелую кувалду на короткой ручке. По весу она вполне ему подходила - будила ностальгические воспоминания о любимом топоре. Хок несколько раз замахнулся и засунул ее за пояс. Джеми последовал его примеру. Вес кувалды несколько удивил Макнейла, но он все же взял ее. Вооружившись подобным образом, мужчины снова вышли в коридор.
В помещении заметно потемнело. Архитектор Башни не собирался тратить дорогое стекло на этаж, которым пользовались в основном слуги, поэтому здесь вместо окон были бойницы. На стенах через равные промежутки висели лампы, но с тех пор, как слуги покинули замок, их никто не зажигал. Людей то заливало солнечным светом, то бросало в полумрак. Хок, держа руку на рукоятке кувалды, внимательно осматривался вокруг.
Вторую потайную дверь Джеми нашел в столь же неожиданном месте, как и первую. Хок подергал за держатель лампы, но безрезультатно. Поиск скрытых рычагов тоже ни к чему не привел, поэтому пришлось прибегнуть к жесткому варианту. Хок и Джеми, засучив рукава, обрушили кувалды на стену в поисках более слабого места. Джеми следил за Хоком и следовал его примеру. Старинная кладка подалась на удивление легко, и скоро они сумели проделать довольно большую дыру. Пока Хок и Джеми отдыхали, Алистер и
Марк ломами расширили отверстие. Когда оно стало достаточно большим, все отступили, предоставляя Джеми первым заглянуть в полумрак.
- Ну и?… - поинтересовался Марк. - Что там?
- Похоже на… письменный стол, - удивленно произнес Джеми. - На нем бумаги. Туда необходимо проникнуть. Давайте расширим отверстие.
Он отступил, а все остальные обрушили свои инструменты на стену. Как только отверстие достаточно расширилось, Джеми пролез внутрь. Хок последовал за ним, остановив Марка и Алистера:
- Вам лучше остаться здесь - место явно небезопасно. Следите за коридором. Если мы найдем что-то интересное, я вам крикну.
Алистер недовольно фыркнул и отвернулся. Марк только кивнул. Хок подошел к Джеми, пробовавшему разобраться в бумагах при слабом свете, пробивавшемся через бойницу. На столе стояла лампа. Встряхнув ее, Хок услышал бульканье масла. Странно… Значит, в комнате кто-то недавно был. Они напали на верный след. Хок зажег лампу и направил ее свет на бумаги. Даже теперь разобрать корявый почерк было очень сложно, но то, что Хок сумел прочитать, заставило его похолодеть от ужаса. Судя по всему, автором записок был отец чудовища. Джеми, что-то бормоча про себя, разбирал бумаги.
- Они очень древние, Ричард, по-настоящему древние. Я должен их изучить. Скорее всего, они были написаны, как только Макнейл замуровал чудовище. Здесь есть описание монстра и указания, как с ним обращаться. Отец никогда не рассказывал мне таких подробностей. Ричард, мы наткнулись на золотую жилу!
- Не очень-то радуйтесь, - понизив голос, предостерег Хок. - Тут есть над чем подумать. Кто-то был в этой комнате незадолго до нас.
- Откуда вы знаете? - недоверчиво спросил Джеми.
- В лампе свежее масло. Я не понимаю только, как ему удалось войти.
- Возможно, где-то есть секретный механизм, а мы не сумели его найти.
- Возможно, - согласился Хок. - А возможно, незваный гость воспользовался магией. Они посмотрели друг на друга.
- Что вы сказали? - переспросил Джеми.
- Я не уверен, но, если в Башне Макнейлов есть таинственный маг, наша задача существенно усложняется.
- В нашей семье магом был отец; я не обладаю подобным даром. Он мог прийти сюда и оставить эти записки для меня.
- Возможно, - согласился Хок. - Но рассчитывать только на это мы не можем. Давайте заберем все бумаги. Если здесь есть маг, не хотелось бы с ним или с ней встретиться.
Джеми решил что-то сказать, но замолчал, заметив заглядывающего в комнату Алистера.
- О чем вы там шепчетесь? - спросил он.
- Ни о чем, - ответил Хок. - Мы нашли кипу старых бумаг. Разберемся с ними внизу.
- Правильно, - подтвердил Джеми. Быстро подойдя к столу, он сгреб записки, свернул их в рулон и засунул под рубашку.
- Идемте, - сказал он. - Нам еще нужно найти третью комнату.
Удача улыбнулась им раньше, чем они ожидали. Стоило лишь завернуть за угол, как они увидели огромную дыру в стене и осколки кирпича на полу. Зубчатые неровные края отверстия напоминали оскал звериной пасти. Казалось, кладку разрушил страшный взрыв изнутри.
- Это невозможно! - вскрикнул Джеми. - Мы проходили здесь всего полчаса назад, и все было в порядке!
- А теперь в беспорядке, - спокойно ответил Хок. Опустившись на колени и посветив себе лампой, он тщательно осмотрел пол и осколки.
- Все произошло недавно, - констатировал он. - На полу лежит ровный слой пыли. Но вы правы, Джеми, мы уже проходили здесь - я вижу следы наших ног на пыли. Странно. Нигде больше на полу нет такой грязи.
- Что же это означает? - спросил Джеми. Хок пожал плечами:
- Убей меня Бог, если я знаю. Слуги почему-то не особенно тщательно здесь убирались.
Поднявшись на ноги, он осмотрел пролом в стене.
- Любопытно, - пробормотал Хок. - Взгляните на характер разрушения. Кладку явно разрушили изнутри. Чудовище разбило свою тюрьму собственными руками.
- Господи, помилуй нас, - прошептал Джеми. - Что же это за монстр?
Алистер осмотрел отверстие и задумчиво нахмурился.
- Человек не мог совершить подобного. Стена достаточно крепка - замок строился на века. - Он заглянул внутрь, и голос его изменился. - Ричард, вы не можете посветить мне?
Хок поднял лампу, и все смогли рассмотреть внутренность потайной комнаты. Весь пол тесной камеры покрывали сотни мелких косточек - крыс, мышей, других животных. В комнате стоял тошнотворный запах разложения и затхлости - словно открыли старинный склеп.

Предыдущая страница 6 Следующая страница


7 Саймон грин

- Теперь мы знаем, чем он питался, - неестественно спокойным голосом сказал Джеми.
- Но как эти животные попадали в замурованную.комнату? - спросил Хок. - Кроме того, некоторые зверьки совсем не тронуты.
Он отошел от пролома глотнуть свежего воздуха, остальные с радостью последовали его примеру. Они молча смотрели друг на друга. Хок пнул обломок кирпича, в царящей мертвой тишине звук покатившегося камня показался грохотом.
- Возможно, записки смогут нам все разъяснить, - предположил Джеми. - Я изучу их, как только мы спустимся.
- Есть только одно объяснение, - произнес Алистер. - Магия. Некоторый вид иллюзии. Отверстие в стене было и раньше, но мы прошли мимо, не заметив его. Черт, мы почти споткнулись об осколки.
- Тогда что же случилось с иллюзией сейчас? - спросил Хок. - Почему мы увидели пролом?
- Возможно, нам просто позволили увидеть, - спокойно ответил Марк. - Вероятно, чудовищу больше не нужно от нас прятаться.
Все переглянулись.
- Ты хочешь сказать, - медленно произнес Джеми, - монстр знает, что мы здесь и чем мы заняты?
- А вы сами не чувствуете наблюдения? - спросил Марк. - Разве у вас нет такого ощущения с самого начала нашего пути?
- Чудовище должно обладать магической силой, - вступил в разговор Алистер. - Оно наложило заклинание, как только вырвалось из камеры, поэтому слуги не обнаружили пролом. И мы бы не увидели… если бы нам не позволили. Теперь монстр может скрываться где угодно, спрятавшись за любой иллюзией. Он смеялся над нами, пока мы лазили с этажа на этаж.
- Прекрасно, - сказал Хок. - Он не только нечеловечески силен, не только убийца, но еще и маг, который может как угодно заморочить нам мозги.
Они еще немного постояли, молча глядя в камеру чудовища, потому что не смели взглянуть друг на друга и признаться в своем бессилии. Молчание нарушил Марк:
- Подумайте, что он перенес, запертый в тесной камере навсегда. Единственный способ определять время - смена дня и ночи. Ни единого звука, кроме собственного голоса, ничего, кроме собственных мыслей. А годы шли, один за другим… Понимал ли он, что заперт и осужден к смерти за то, что был не похож на остальных? Вероятно, именно это и позволило ему прожить так долго - медленно тлеющее пламя ненависти, выжидание подходящего момента для отмщения.
- Не пытайся вызвать жалость к чудовищу, - оборвал его Алистер. - Оно уже убило человека. И, несомненно, убило бы тебя, подвернись ему случай.
- Нет оснований утверждать, что убийца - монстр, - возразил Марк. - Нет ни свидетельств, ни улик - ничего, что связывало бы чудовище с убийством. Убийцей может быть любой из нас, ведь так…
Хок задумчиво посмотрел на него, но промолчал.
- Лучше обсудим все внизу, - предложил Джеми тоном, который ясно давал понять - Макнейл приказывает, а не просит. - Очевидно, чудовище больше не воспользуется комнатой, значит, продолжать поиски бессмысленно. Мы потратили уйму времени, дамы, вероятно, беспокоятся о нас.
Он повернулся и в сопровождении остальных направился к лестнице. Мужчины молча спустились на первый этаж. Всю дорогу Хок думал о дохлых крысах на полу комнаты. Он тщательно изучил сохранившиеся в целости тушки и ни на одной не нашел никаких ран. Как и на трупе из трубы.
Оставшиеся в зале, как только поисковая партия ушла, занялись возведением баррикады у дверей и справились с задачей быстро. Атмосфера накалялась с каждой минутой. Разговаривать никому не хотелось. Холли с бледным, бескровным лицом сидела, прислонившись к стене. Руки она крепко сжала, чтобы не вздрагивать от каждого шороха. Катрина, бросив попытки успокоить племянницу, элегантно расположилась в кресле с бокалом вина в руке и погрузилась в собственные мысли. Гривз и Бреннан застыли возле баррикады. Бреннан снял со стены старинный меч, а Гривз взял увесистую кочергу из камина. Лицо дворецкого, как всегда, ничего не выражало, менестрель же, напротив, преобразился, словно меч в его руках пробудил воспоминания о боевой молодости. Дэвид Брук и Артур Синклер сидели возле Холли, стараясь успокоить ее. Фишер, стоя спиной к камину, рассматривала присутствующих, втайне мечтая об оружии.
Она не очень верила в рассказы о чудовище, но опасность, несомненно, оставалась. На ее взгляд, вокруг находилось достаточно убийц-людей, и нет необходимости прибегать к сверхъестественным объяснениям. Более чем вероятно, что убийство совершил шпион Фенрис. Переминаясь с ноги на ногу, Изабель надеялась на скорое возвращение Хока. Она всегда соображала быстрее мужа, ему стоит с ней посоветоваться.
Лорд Артур поднялся и налил себе еще вина. Дэвид неприязненно взглянул на него.
- Не хватит ли, Артур? Пьяный ты не сможешь быть нам полезен. Артур улыбнулся.
- Я бесполезен в любом состоянии, пьяный или трезвый, Дэви. Ты прекрасно это знаешь. Кроме того, выпивохе со стажем вроде меня нелегко напиться. Чем больше я выпиваю, тем меньше действия оказывает на меня алкоголь. Скоро я достигну состояния, когда спиртное вообще перестанет на меня действовать, но надеюсь покинуть наш бренный мир до наступления столь прискорбного события. Когда это все же случится, Дэви, не кремируй меня, пожалуйста. В моем теле столько напитков - оно будет гореть две недели.
- Не говорите о подобных вещах, - оборвала лорда Холли. - Вы меня пугаете.
- Прошу прощения, - немедленно извинился Артур. - Как ты себя чувствуешь, Холли?
- Спасибо, лучше. - Она слабо улыбнулась. - Можно мне глоток вина из твоего стакана?
- Разумеется, - лорд Артур подал ей стакан. - Только пей осторожнее - вино чертовски крепкое.
Холли осторожно отпила чуть-чуть и с трудом проглотила. Скривившись, она вернула стакан Синклер.
- И ты пьешь такую гадость, чтобы улучшить настроение? Ты крепче, чем кажешься, Артур.
- Благодарю, дорогая. Так приятно, когда тебя ценят. Оба улыбнулись. Дэвид обеспокоенно заерзал в кресле.
- Не поддерживай его, Холли. Нам еще может понадобиться его помощь.
- Если ситуация сложится так, что все будет зависеть от меня и моего умения фехтовать, - удрученно произнес Артур, - боюсь, у нас возникнут серьезные затруднения. Боевые повадки у меня, как у испуганного кролика. Я - не рыцарь и всегда полагался на разум людей. Нет, Дэви, если возникнут трудности, все надежды на тебя. Здесь ты главный.
- Верно, - подтвердила Холли. - Ты всегда должен оставаться героем, Дэви, как в детстве, помнишь? Я всегда изображала принцессу, которую похитили, а тебе доставалась роль рыцаря в белоснежных доспехах, спешащего на помощь. Тогда мне постоянно требовалась защита.
- Я помню, - сказал Артур. - Мне всегда доставалась роль его оруженосца, хотя я и был старше. Но я не обижался. Зато мой отец просто сходил с ума, когда видел нас. «Ты же виконт! - кричал он. - Ты сын лорда! Веди себя достойно!» Я всегда его разочаровывал. - Артур пожал плечами и отхлебнул солидный глоток вина. - Да, славные были деньки. Тогда мир нам казался простым.
- А ты сентиментален, Артур, - удивленно проговорил Дэвид. Повернувшись к Холли, он ободряюще улыбнулся ей. - Нечего бояться, Холли. Я, как всегда, защищу тебя.
- И я сделаю все, что в моих силах, - добавил Артур. - Я буду защищать тебя до последней капли крови, дорогая.
Холли впервые искренне улыбнулась и протянула своим защитникам обе руки.
- С вами я чувствую себя в безопасности, рыцари мои.
- Что-то они задерживаются, - внезапно сказала Катрина. - Неужели проверить несколько окон так сложно? Не случилось ли с ними чего-нибудь?
- Еще рано поднимать панику, - ответила Фишер. - Не прошло и часа, как они ушли.
- Правда? - удивилась Холли. - А мне показалось гораздо больше.
- Потому что мы ждем, - объяснила Изабель. - Когда чего-то ожидаешь, время течет медленнее.
- Да, кажется, прошла вечность, - повторила Катрина. - Уверена, Джеми не оставил бы нас одних так надолго. Определенно, что-то случилось. Думаю, кому-то надо пойти и выяснить.
- Не смотрите на меня, - быстро сказал Артур. - Я, может быть, и пьяница, но пока не сумасшедший.
- Черт побери, - оборвала его Изабель. - Никто не покинет галерею. Это опасно.
- По какому праву вы здесь распоряжаетесь? - вспылила Катрина. - Придержите язык и помните свое место. Дэвид, если Артур отказывается, может, ты…
- Не сейчас, Катрина, - твердо ответил Дэвид. - Впервые я согласен с Артуром. Если чудовище бродит поблизости, одинокий человек - превосходная мишень. И не посылай никого из слуг.
- Благодарим вас, сэр, - в один голос сказали Гривз и Бреннан.
Катрина недовольно зашевелилась в кресле.
- Значит, мы будем вот так сидеть и ждать? А если они никогда не вернутся?
- Они вернутся, - уверенно сказала Фишер.
- Как вы можете быть настолько уверенны? - удивилась Холли.
- Я верю в своего брата, - улыбнулась Изабель. - Мы с ним очень близки.
- Да, - мрачно произнесла Катрина. - Я убедилась в этом.
Фишер взглянула на нее, подняв бровь, и Катрина предпочла замолчать.
Поход по Башне казался бесконечным. Нескончаемые лестницы обвивали внутренние стены. Ноги Хока уже подкашивались от бесчисленных ступеней, а спина
Разламывалась от постоянного напряжения и ожидания, что сзади могут напасть. На лестнице они были особенно уязвимы, и чудовище прекрасно об этом знало. Но из углов на площадках никто не выскакивал, двери оставались закрытыми. Хок хмурился все сильнее. Он почти хотел, чтобы монстр наконец напал на них и положил конец кошмару. Но им удалось спуститься без происшествий, и Джеми повел их к дверям зала.
Хок шел в арьергарде, держа меч наготове и внимательно всматриваясь во все закоулки. Он начинал жалеть, что оставил кувалду на третьем этаже. Марк и Алистер двигались рядом, тоже сжимая в руках мечи, почти наступая на пятки Джеми.
Когда убежище близко, в кровь выбрасывается адреналин. В подобные моменты люди забывают о своей миссии и способны думать только о скором успокоении и отдыхе. И очень легко все потерять именно в последний момент, когда желанная цель совсем рядом. Хок слегка отстал, оставляя себе пространство для маневра, и окинул коридор профессиональным взглядом. Не похоже, чтобы чудовище собиралось их атаковать именно здесь, ведь раньше было столько удобных моментов, - но Хок не переставал следить за всем.
Подойдя к двери галереи, Джеми постучал кулаком по ней и выкрикнул свое имя. Марк и Алистер стояли вплотную к нему, пожирая глазами заветную дверь. Раздался шум разбираемой баррикады. Хок остался стоять спиной к двери, не переставая внимательно следить за коридором. Ему не хотелось стать жертвой случайности, которую он мог предвидеть и предотвратить. Справа от него возникло какое-то движение, Хок стремительно обернулся, но обнаружил только смущенного Алистера.
- Старею, - ворчливо произнес Алистер. - Забываю наблюдать за тылом, когда дом рядом. А ты - хороший солдат, парень. У тебя верные инстинкты. Ты точно не проходил никакой подготовки?
Хок судорожно подбирал правильный ответ, но его спас звук открываемой двери. Джеми, Марк и Алистер почти вбежали в зал. Хок, бросив последний взгляд на коридор, спиной вошел следом за ними. Захлопнув дверь, он снова задвинул ее тяжелыми креслами и только тогда опустил меч и немного расслабился.
Холли и Катрина с причитаниями набросились на Джеми, Марку и Алистеру пришлось выдерживать натиск Дэвида и Артура, которые хлопали их по плечам и расспрашивали о находках. Гривз и Бреннан обратили свое внимание на Хока (тот как раз ставил найденную лампу на камин), поздравили его с благополучным возвращением и занялись восстановлением баррикады. К Хоку подошла Изабель со стаканом бренди в руках.
- Нашли чудовище? - спросила она.
- Нашли его убежище, - ответил он, - но монстр давно ушел оттуда. Джеми обнаружил старинные документы, которые объяснят нам, кто же это таинственное существо. В общем, прогулка оказалась почти бесполезной. Да, еще одна неприятная новость: монстр обладает магическими способностями. На его убежище было наложено заклинание иллюзии.
- Этого нам только не хватало, - сказала Фишер. - А чего-нибудь связанного с Фенрисом ты не нашел?
- Ничего. Я начинаю сомневаться, удастся ли нам наша затея. Пока я не видел ничего, что бы указывало на его присутствие здесь.
- Но совет чародеев определенно утверждал, что Фенрис укрылся в Башне Макнейлов.
- Я бы не доверил своре стариканов составить даже собственный гороскоп, - презрительно фыркнул Хок.
- Ты сам намерен доложить об этом командиру Стражи Дюбуа или предоставишь подобную честь мне? - улыбнулась Фишер.
Джеми несколько возбужденно рассказывал оставшимся о своем путешествии. Фишер выслушала его с известной долей скептицизма, а Хок от души наслаждался бренди. В тонкостях он, может быть, и не разбирался, но отличить хорошее бренди от плохого мог безошибочно. Стражам не часто попадались такие благородные напитки. Закончив рассказ, Джеми разложил найденные бумаги на большом столе, чтобы все могли рассмотреть их. Приложив небольшое усилие, Хок и Фишер оказались в первых рядах.
Записки охватывали период с рождения монстра до момента его заключения. Их явно писал не один человек. Чернила выгорели, бумага потемнела и растрескалась. Одним из авторов несомненно был отец чудовища. Другими - члены семьи Макнейлов и их телохранители. История, представшая с древних страниц, оказалась печальной.
Ненормальность, проявленная чудовищем при рождении, поначалу не представляла опасности. Подобные несчастья у вырождающейся аристократии Хейвена случались часто. Но когда ребенок подрос, стала очевидна его нечеловеческая природа. Он не нуждался ни в пище, ни в воде: жизненную силу черпал от любого, кого мог коснуться рукой. Сначала никто не понимал происходящего. А потом кто-то на день рождения подарил ребенку щенка. Вся семья в ужасе наблюдала, как мальчик выпил энергию животного. Со счастливым смехом он гладил и гладил собачку и с каждым движением наливался здоровьем и силой, а несчастный щенок слабел на глазах.
После этого случая монстра изолировали от людей. Ему доставляли только цыплят и мелких животных «для удовлетворения неестественных потребностей», однако никто, кроме отца и матери, больше его не видел. Но и родители приходили к нему только после того, как он поест. Отец годами пытался вылечить сына, он потратил на это почти все состояние семьи. А однажды мать пошла навестить сына и не вернулась. Прислуга спохватилась, что ее долго нет, но было уже поздно. Отец нашел сына сидящим на корточках около тела матери и разговаривающим ее голосом. Макнейла потрясло то, что чудовище говорило голосом его умершей жены. Казалось, оно не только высасывало из людей жизнь, но и впитывало их воспоминания. Сейчас оно считало себя собственной матерью. Пока…
Тогда Макнейл решился наконец на тот шаг, который предлагала ему семья еще при рождении ребенка. На третьем этаже замка давно пустовала потайная комната. Макнейл замуровал ребенка в ней. Когда ему исполнилось десять лет, отец принес ему отравленный напиток. Яд не подействовал на чудовище. Монстр продолжал жить, впитывая жизненную силу из каждого, кто проходил мимо его камеры. Терпение Макнейла иссякало. Он сообщил о смерти старшего сына и назначил наследником второго. Все покинули Башню в надежде на то, что чудовище ослабнет или даже умрет. Но этого не произошло. Макнейл слышал, как оно стонет. Не выдержав, он вернулся, проделал маленькое отверстие в кладке и запустил внутрь крысу. Монстр медленно учился получать энергию только из пищи, а не из тех, кто ее ему приносит. Прошло много времени, но Макнейл не терял надежды. И когда обучение принесло результаты, он позволил семье вернуться в Башню.
Семья не могла постоянно жить вне родового замка. Люди задавали вопросы, а убить чудовище родные не решались. Чем старше становился монстр, тем более сильными делались его магические способности. Он проникал в мозг людей, и те стали бояться раздражать era Но до тех пор, пока он получал пищу, он не беспокоил родных, и семья постепенно научилась жить рядом с ним.
Шли годы. Те, кто знал о существовании чудовища, один за другим умирали. Со временем монстр превратился в Великую Тайну Макнейлов, передаваемую от отца к старшему сыну. Нужно было только кормить чудовище, и оно не причиняло беспокойства. Это продолжалось долгие годы. Чудовище жило в своей камере. Но Дункан Макнейл проявил беспечность и не успел рассказать о Тайне второму сыну, ставшему наследником после смерти старшего. Он погиб в бою, пишу чудовищу приносить перестали, и однажды монстр проснулся голодным.
- Остальное ясно, - сказал Хок. - Он начал со слуг, когда они, ничего не подозревая, проходили мимо потайной комнаты. Помните холод, о котором все говорили? А затем монстр вырвался и полностью выпил жизнь из кого-то.
- Из того бедолаги в трубе, - предположил Джеми. - Но зачем он сжег его лицо?
- Мне кажется, я понимаю, - медленно произнес Хок. - Но, боюсь, вам не понравится. Помните, когда монстр убил собственную мать, он унаследовал ее голос и ее память. На время он превратился в нее. Я думаю, Джеми, сейчас он убил одного из ваших гостей, уничтожил его лицо, чтобы труп стало невозможно опознать, и занял его место. Монстр забыл, кто он, и полностью перевоплотился в убитого. Вот почему на нас никто не напал - один из нас, сам того не подозревая, - чудовище Макнейлов.
Долгое время все молча смотрели на него.
- Какой ужас! - воскликнул Дэвид. - Как это не знает, кто он есть на самом деле? Хок пожал плечами:
- Годы одиночества могли свести его с ума. Вероятно, его собственная личность стала настолько хрупкой…
- Подождите-ка, - вмешался Алистер, - а как же заклинание иллюзии? Чудовище наложило его, а затем, убедившись в бесполезности, сняло. Как же оно сумело это сделать, если не помнит себя?
- Возможно, оно иногда вспоминает что-то для собственной безопасности, - предположил Хок. - Откуда мне знать? Я не эксперт по монстрам и помешанным!
- Вы предполагаете, что один из нас монстр! - взвизгнула Катрина. - Это безумие! Джеми, скажи ему, что он сошел с ума!
- Спокойнее, тетя, - оборвал ее Джеми.
Катрина посмотрела на него укоризненно, но племянник остался непреклонен. Сейчас он до кончиков ногтей превратился в главу могущественного клана Макнейлов, и Катрине пришлось уступить, ограничившись возмущенным фырканьем. Джеми повернулся к Хоку:
- Если один из нас убийца и сам того не знает, как мы сумеем обнаружить его?
- Не исключено, что найденные бумаги нам помогут, - сказал Дэвид. - Мы могли что-то упустить.
- Нет, - резко произнес Алистер. - Молодой Ричард весьма произвольно толкует содержание записок. Он забывает об одной вещи.
- Мы должны что-то сделать, - снова запричитала Катрина. - Это… создание может высосать из нас жизнь в любой момент.
- Кто-нибудь чувствует себя плохо? - осведомился Марк. - Не ощущает ли кто-нибудь упадка сил, усталости?
Все переглянулись, но никто ничего не сказал. Хок нахмурился, пытаясь определить собственное самочувствие. После бурных событий прошлой ночи и нынешнего утра он не удивлялся некоторой своей издерганности, но вот устал ли он больше обычного, сказать определенно не мог. Он покосился на Фишер, но та отрицательно покачала головой.
- Нам необходимо найти монстра, - сказал Джеми. - Найти и убить. Он слишком опасен, чтобы жить.
- Правильно, - согласился Дэвид. - Если мы не найдем его до того, как ему потребуется новая пища, он к моменту снятия заклятий может остаться единственным живым существом в Башне.
Холли побледнела и отвернулась. Артур сурово взглянул на Дэвида.
- Полегче, старик. Ты пугаешь дам.
- А вы уверены, что мы сможем уничтожить монстра? - спросил Марк. - Он же не человек. Наверняка, его нельзя убить обычным способом.
Алистер задумчиво кивнул.
- Вы хотите сказать, что нам нужны серебряная пуля для оборотня или деревянный кол для вампиров?
- Возможно, его не убили именно потому, что не смогли, - медленно сказал Марк. - В таком случае нам лучше разойтись по комнатам, забаррикадировать двери и дожидаться утра. Как только заклятия спадут, мы бросимся бежать отсюда.
- И позволим чудовищу вырваться в город? - жестко произнес Джеми. - Сотни людей погибнут прежде, чем найдется способ избавиться от него. Тайна Макнейлов станет Позором Макнейлов. Я не могу позволить произойти подобному. Монстр на нашей ответственности, это семейная проблема. Мы должны решить ее.
- Кроме того, - вмешался Хок, - предложение разойтись - плохая идея. Мы должны противостоять чудовищу вместе.
- В чем дело, Ричард? - усмехнулся Дэвид. - Вы не можете справиться с убийцей собственными руками?
- Довольно, Дэвид! - оборвал его Джеми. - Ричарду и так досталось. Теперь все слушайте меня. Остался еще один источник информации, о котором мы забыли, - завещание отца. Возможно, оно нам поможет, поэтому мы с Гривзом подготовим все необходимое для его оглашения. Это займет некоторое время, и я предлагаю всем отдохнуть. Вы можете подняться в свои комнаты и освежиться, пока мы вас не позовем. Но в целях безопасности никто не должен оставаться в одиночестве. Поэтому выберите себе партнеров для совместного отдыха. Доволен, Ричард?
- Не совсем, - ответил Хок. - Но это все же лучше, чем ничего. Я присмотрю за сестрой.
- Разумеется, - согласился Джеми. - Тетя Катрина, вы не будете столь любезны присмотреть за Холли?…
Раздался легкий гул голосов, пока все разбивались на пары. Дэвид и Артур остались вдвоем, предоставив Марка и Алистера друг другу. Никто особенно не радовался, но все дипломатично не возражали. Бреннан внезапно понял, что остался в одиночестве, и решил принять участие в подготовке к оглашению завещания.
Настала пауза, все ждали, кто сделает первое движение. Молчание нарушил Джеми, приказав Гривзу и Бреннану разобрать баррикаду у дверей. Вскоре кресла стояли на своих местах, и гости начали расходиться по спальням, подозрительно поглядывая на остальных. Хоку не понравилась идея разбиться на группы, но спорить с Джеми он не стал. Он и так возбудил чересчур много подозрений. А кроме того, появлялась возможность поговорить с Изабель наедине. Он всегда соображал лучше, стоило ему с ней посоветоваться. А сейчас Хок как никогда нуждался в ее помощи.

5. ПЛАНЫ И ТАЙНЫ

Хок и Фишер внимательно наблюдали за тем, как гости расходятся по спальням, запоминая, кто с кем и куда пошел. Никогда не знаешь, что может пригодиться. Джеми подвел Хока и Изабель к их комнате и даже распахнул перед ними дверь. Хок подумал, не предложить ли чаевые, но потом решил, что Джеми к шуткам не расположен. После традиционных пожеланий хозяина удобно устроиться и спокойно отдохнуть, уверений в полном удовлетворении со стороны гостей и ослепительных улыбок Макнейл удалился. Хок немедленно захлопнул и запер дверь и прислонился к ней спиной. Наконец-то можно хоть чуть-чуть расслабиться. Изабель, постанывая от удовольствия, вытянулась на постели во весь рост, нисколько не заботясь о состоянии платья.
- Никогда не думал, что вести себя в соответствии с этикетом, такая трудная работа, - признался Хок. - Я столько улыбался, что мне кажется, будто в рот мне запихнули одежную вешалку. Не знаю, сумею ли продержаться до завтрашнего утра.
- Не понимаю, чем ты недоволен, - неодобрительно проворчала Фишер. - В конце концов тебе не нужно быть женственным и затянутым в корсет одновременно. Мои ощущения словами не передать.
Осторожно приподнявшись на постели, она скинула модные туфли и с наслаждением пошевелила пальцами.
- Не понимаю, как женщины носят подобные вещи. Ноги меня просто не слушаются.
Рухнув в ближайшее кресло, Хок тяжело откинулся и вытянул ноги. Какое счастье - расслабиться хотя бы на минутку. Кресло оказалось фантастически удобным, и он закрыл глаз, чтобы полнее насладиться отдыхом. Бывают моменты расслабленности, которые не хочется нарушать, но долго они не длятся. Слишком о многом необходимо поразмышлять. Хок открыл глаз и оглядел предоставленную им комнату - хоть чем-нибудь отвлечься от беспокойных мыслей. Но интерьер комнаты ему не помог.
Обстановка спальни отличалась роскошью, значительно превосходящей требования моды. На полу лежали толстые ковры, мебель поражала глаз изысканностью линий, а в перине, казалось, можно утонуть. На стенах висели картины, в большинстве своем изображавшие батальные сцены (военный стиль в этом сезоне вошел в моду), полдюжины маленьких статуэток обнаженных красавиц улыбались из разных углов. Окно наполовину закрывала тяжелая штора, через которую не пробивались солнечные лучи. Завершал обстановку спальни небольшой бар с разнообразными напитками. Хок улыбнулся - вот что значит цивилизация. Он потянулся к бару, но Фишер отрицательно покачала головой.
- Тебе на сегодня достаточно, Хок. Давай напряжемся и обсудим все. Во-первых, что здесь происходит? Только я начинаю что-то понимать, как тут же случается нечто, выбивающее почву из-под ног.
- Все не так сложно, как кажется, - проговорил Хок, снова откидываясь на спинку кресла. - Просто мы не знаем всех фактов. Или знаем, но не можем правильно истолковать. Сложно только то, что нам приходится заниматься двумя делами сразу. С одной стороны, мы имеем сбежавшего убийцу-монстра, способного одурачить нас иллюзиями, а с другой - мы до сих пор не нашли нашего шпиона Фенриса, тоже пользующегося трансформацией. И нам не отделить одно дело от другого, так как они явно связаны и нельзя сказать, к какому из них относятся имеющиеся улики.
- Стоит подумать, - сказала Фишер, задумчиво массируя уставшие ноги и внимательно рассматривая пальцы. - Возможно, Фенрис узнал нас, несмотря на маскировку, и позволил вырваться монстру, чтобы сбить со следа.
- Вряд ли, - возразил Хок. - Мы уже убедились - нас не узнают даже наши кредиторы. А глядя на обломки стены камеры чудовища, я бы не сказал, чтобы ему потребовалась чья-то помощь. Но, разумеется, Фенрис может воспользоваться ситуацией и замутить воду.
- Наверное, ему известно, кто мы такие, - настаивала Фишер. - Не исключена утечка информации из Штаба. Черт побери, там же добрая половина давным-давно продалась.
- Правда. Но кто знает о нас? Командир Стражи Дюбуа, миссис Мелани, чародей-доктор Вольфганг - и все.
- Этого достаточно. Какую бы информацию Фенрис ни похитил, она оказалась достаточной, чтобы поставить на уши весь Совет. А раз она так важна, то, значит, стоит немалых денег.
- Верно, - согласился Хок. - Возможно, Фенрис и знает, кто мы. А следовательно, никому нельзя доверять.
- Нам не привыкать, - улыбнулась Изабель.
- И все же, проведя здесь столько времени, мы ни на шаг не приблизились к Фенрису, - нахмурился Хок. - Смотри, нам известно: Фенрис обратился к чародею Гримму за новым обликом. Значит, тело, в котором он сейчас находится, тоже не его. Следовательно, мы можем исключить из числа подозреваемых тех людей, которые находятся в Башне более двадцати четырех часов.
- Блестяще, Хок, - восхитилась Фишер. - Почему мы не подумали об этом раньше?
- Нас занимали другие заботы.
- Верно. Значит, отбрасываем Джеми, Катрину и Холли. И еще обоих слуг, Гривза и Бреннана.
- И лорда Артура, - добавил Хок. - Я встречался с ним раньше. А поскольку Джеми и Артур знают Дэвида сто лет, остаются только Марк и Алистер. - Он медленно кивнул в такт собственным мыслям. - Мы уже установили, что Алистер солгал о том, откуда он прибыл, он не знает о наводнении на Красных Равнинах.
- Да, - согласилась Фишер. Голос выдавал ее напряжение. - Но он слишком много знает о семейной истории. Откуда шпиону знать такие подробности?
- Если он действительно друг Макнейла, то тут нет ничего странного. Джеми говорил - у семьи нелады со двором. Возможно, Фенрис укрылся в Башне именно по этой причине. Но, с другой стороны…
- Мы не должны сбрасывать Марка со счетов. Есть ли у нас какие-нибудь улики против него?
- Почти ничего. Он очень осторожен, предпочитает не говорить о себе. По-моему, он чист, но нельзя с уверенностью утверждать… - Хок нахмурился. - Подожди-ка, все время, пока мы здесь, Марк ни единым словом не обмолвился о своем происхождении, прошлом или настоящем. Интересно!
Изабель покачала головой:
- Он не рассказывал нам, но это не означает, что он не говорил с остальными.
- Верно. Значит, пока имеет смысл сосредоточиться на Алистере… Скорее всего, монстра будет вычислить труднее всего.
- Почему? Им окажется человек, менее всего известный остальным. Но ведь он мог воспринять всего лишь чью-то память, а не облик. Итак, мы снова вернулись к Алистеру и Марку. А если Алистер - Фенрис, то Марк, несомненно, монстр. Верно.
Хок с сожалением покачал головой:
- Версия хорошая, Изабель, но все не так просто. Фишер застонала.
- Я так и знала! Хорошо, что я упустила на этот раз?
- Ты забыла о заклинании иллюзии, которое чудовище наложило на пролом в стене. Следовательно, оно способно заставить нас видеть его в любом облике. Монстр может казаться кем угодно, женщиной или мужчиной. А обладая полной памятью жертвы, ему нечего опасаться неожиданных вопросов.
- Прекрасно! Что же нам делать?
- Ждать, пока дела не пойдут хуже. Мне кажется, чудовище манипулирует нашим сознанием очень осторожно. Джеми все же разделил нас, несмотря на мои возражения, и все остальные спокойно согласились с ним. Вероятно, монстр воздействовал на них - идея Джеми очень удобна для него.
Фишер задумчиво посмотрела на мужа, все еще разминая ступни.
- Согласна, это возможно. Но и утверждать ничего доподлинно нельзя. Кроме того, если все находятся под влиянием монстра, почему мы с тобой его не ощущаем? Раз монстр контролирует сознание, подобная мысль вряд ли пришла бы нам в голову. Разве не так?
- Хороший вопрос, - согласился Хок. - Хотел бы я иметь такой же хороший ответ на него.

Предыдущая страница 7 Следующая страница


Волк в овчарне 8

- Черт возьми, меня бы устроил и плохой, - проворчала Изабель.
Холли безучастно сидела в кресле у камина, пока Катрина Доримант поправляла перед зеркалом грим. «Прекрасно выгляжу, - думала Катрина. - Не старше двадцати пяти. Неплохо для такой старой лошади, перевалившей за сорок. Грэхем никогда не ценил меня по-настоящему». Она улыбнулась. Грэхем, возможно, и не ценил, но кое-кто ценил очень высоко. Частенько в его собственной постели. Мужа ее похождения не беспокоили. Он сам виноват во всем - если бы не тратил все время и деньги на чертову политику, они могли бы и сейчас быть вместе.
Все стало ясно с первых же дней: она терпела многое, но довольствоваться вторым местом - это уже слишком! Катрина требовала посвящать ей все внимание и все время. Она не упрямилась, понимала, что у него есть собственные дела, просто хотела, чтобы он находился рядом тогда, когда ей хочется. Что же в этом удивительного? Когда они впервые встретились, все было по-другому. Он постоянно находился возле нее, внимательный, ласковый, очаровательный, всегда готовый сказать комплимент или подарить великолепный букет. Наконец решившись сделать ей предложение (а принять его Катрина надумала давным-давно), он обещал ей, что она всегда будет занимать главное место в его жизни. Грэхем никогда не скупился на обещания. Ей следовало бы знать цену посулам политика.
А кроме того, он казался таким веселым. По его шуткам Катрина скучала больше всего. Грэхем всегда умел развеселить ее, как бы печальна она ни была.
В общем, она правильно сделала, что ушла от него. Она подписывала чеки, а он по-прежнему оплачивал их. А почему бы и нет? Для этого и существуют мужчины. Впрочем, еще кое для чего. Катрина улыбнулась. Высокий, смуглый, красивый и очаровательно наивный Ричард Макнейл обещал стать неожиданным подарком. Он краснеет каждый раз, когда она на него смотрит. Катрина еще на дюйм опустила декольте платья и посмотрела в зеркало. Нет, лучше не стоит. Ей хотелось привлечь внимание Ричарда, а не доводить его до исступления. Кроме того, подобный вид оскорбил бы Джеми, а ей сейчас совсем некстати ссориться с племянником. Милый Джеми столь молод и столь щепетилен. Насколько Катрина знала, у него ни разу не было подружки. Необходимо что-то придумать, дальше так продолжаться не может. Впрочем, пока стоит заняться Ричардом. Его нужно… подбодрить. Катрина вытащила из рукава маленькую серебряную коробочку и задумчиво взглянула на ее содержимое.
- Тетя Катрина, что вы делаете?
Катрина обернулась к Холли.
А, наконец-то ты пришла в себя. Я думала, ты будешь дуться весь день из-за того, что Джеми отправил тебя со мной, а не с обожаемым Дэвидом.
- Я вовсе не дуюсь! - обиделась Холли.
- Разумеется, нет, моя дорогая, ты просто глубоко задумалась и непроизвольно нахмурилась. А теперь будь паинькой и не мешай тете чистить перышки.
Вытащив из коробочки маленькую черную мушку, Катрина прицелилась и ловко посадила ее возле уголка рта. Получилось очень славно: скромно, но привлекательно. Катрина несколько раз повернула голову, любуясь достигнутым эффектом.
- Тетя, что это?
- Это - пятнышко красоты, дорогая, последний крик моды. И прошу тебя, называй меня Катриной, особенно когда мы не одни. «Тетя» очень старит.
- Пятнышко красоты, - с сомнением проговорила Холли. - А для чего?
- Мушка привлекает внимание мужчин. Ею можно замаскировать дефекты лица, она волнует молодых джентльменов. Лично я нахожу ее совершенно очаровательной.
Немного подумав, Холли отрицательно покачала головой:
- Нет, подобные штучки не в моем вкусе.
- Разумеется, в твоем возрасте можно обойтись и без ухищрений. Бог мой, я бы могла убить ради того, чтобы выглядеть, как ты. Но наконец-то ты проявила хоть к чему-то интерес. Как ты себя теперь чувствуешь, Холли, дорогая?
- Спасибо, лучше. Простите, я слишком ослабла, чтобы преодолеть лестницу, но я очень плохо спала ночью. Уверена, если бы мне как следует отдохнуть, я чувствовала бы себя лучше.
Вздохнув, Катрина отодвинула коробочку с ушками и повернулась к племяннице:
- Ты принимаешь лекарство, которое прописал доктор?
- Да, но оно не помогает. Я продолжаю грезить и из-за этого не сплю. Я боюсь. Мне постоянно снится один и тот же сон: я лежу в кровати, кругом темно, я не могу пошевелиться, а в комнате находится кто-то чужой. Я не вижу, но чувствую его присутствие. Он подходит все ближе и ближе, почти к самой моей постели. Мне уже слышен звук тяжелых шагов, прерывистое дыхание. И я знаю, он хочет сделать со мной что-то ужасное. Я понимаю - все только сон, стараюсь проснуться, но не могу. Чужой забирается на мою постель, я чувствую, как под его тяжестью прогибается перина, чувствую на себе его вес, пытаюсь кричать, но не могу издать ни звука и наконец просыпаюсь. Каждую ночь ужасное создание подбирается ко мне все ближе. Поэтому мне так страшно спать, я знаю - однажды мне не проснуться.
- Бедняжка! - Порывисто вскочив, Катрина опустилась на колени перед племянницей. - Почему же ты ничего не рассказала доктору?
- Я рассказала, но он заявил, что таков обычный сон девушки моего возраста, и посоветовал Джеми поскорее выдать меня замуж. Я не должна была этого знать, но подслушала за дверью. Джеми обещал подумать. Но мой сон - реальность. Вот почему я начала молиться, чтобы Страж семьи пришел и спас меня. Теперь он - моя единственная надежда.
- Мужчины! - презрительно фыркнула Катрина. - Тебе больше не о чем беспокоиться. Как только кошмар закончится, я заставлю Джеми показать тебя лучшим специалистам в Хейвене. Они разберутся, в чем дело, и вылечат тебя. А пока тебе следует чем-нибудь заняться. Пошли со мной, дорогая, пошли со мной!
Решительно подхватив Холли под руку, тетка подвела ее к туалетному столику. Не обращая внимания на протесты, Катрина усадила ее перед зеркалом и вытащила свою коробочку. Она погладила кожу Холли, повертела ее голову в разные стороны, задумчиво изучая черты бледного, усталого лица.
- Не волнуйся, дорогая, сейчас тетя сделает тебе новое лицо. Когда я закончу, ты не узнаешь себя. А потом ты пойдешь к своим воздыхателям с высоко поднятой головой и сразишь их наповал. Дэвид не поверит собственным глазам, когда увидит тебя!
- Но, Катрина, я не пользуюсь гримом… Джеми не позволяет мне…
- Успокойся, дорогая, дай тете поработать. Думай о Дэвиде, а не о Джеми. О нем-то позабочусь я.
Марк и Алистер сидели в креслах у противоположных стен, стараясь не смотреть друг на друга. Оба уже приняли душ и теперь дожидались, когда их позовут вниз. За все время, проведенное вместе, они не обменялись и десятком слов. Алистер, барабаня пальцами по подлокотнику кресла, скрещивал и разводил ноги. Мельком взглянув на бар, он отвернулся - они здесь не за этим. Семье требуется его помощь, нельзя обмануть их ожидания. Алистер обвел взглядом отведенную им комнату. С тех пор, как он последний раз был в родном доме, здесь многое изменилось. Алистеру не понравились изменения в убранстве - чересчур ярко и кричаще. Но мода меняется - ведь прошло столько лет…
Он покосился на Марка. Его спутник сидел, выпрямившись и сохраняя на лице прежнее невозмутимое выражение. Как в семье мог появиться столь холодный человек? Кровь Макнейлов заметно ухудшилась за столько лет. Этот парень походил скорее на распорядителя похорон, чем на молодого рыцаря. Алистер беспокойно заворочался - молчание Марка начинало его раздражать. Ему нужно было с кем-то поговорить, обсудить некоторые вещи. Черт бы побрал Джеми, выбрал же ему спутника! Могильщик, давший обет молчания, скрывающий эмоции лучше садовой статуи!
Маклистер сдержал растущее раздражение. Нельзя слишком сердиться на парня - в конце концов он был один и так далеко от дома. Скорее всего, Марк просто застенчив и ждет от Алистера первого шага. Алистер уже десяток раз пытался заговорить, но от ледяного вида Марка слова застревали в горле.
«Ну и черт с ним, обойдемся без прелюдий. Скажу все прямо», - подумал Алистер.
- Чувствуется, вам есть о чем подумать, Марк, - сказал он. - Как вы считаете, кто чудовище? Марк спокойно выдержал взгляд старика.
- Не знаю, кузен, - ответил он. - Им может оказаться любой из нас. Если Ричард прав и монстр действительно не помнит, кто он на самом деле, тогда им можете оказаться вы, а могу и я, и мы оба не будем знать об этом. Страшная мысль - самому оказаться не тем, кем себя считаешь, будто внутри тебя поселился чужак. Но я не уверен в правоте Ричарда. Чтобы превратиться в одного из нас, монстру надо наложить очень сложное заклинание иллюзии. Как он сделает это, не осознавая своей природы?
- Не знаю, - сказал Алистер. - Но разум - странная штука. Возможно, часть его сохранила долю воспоминаний, достаточную для обеспечения безопасности, но не проникающую в новое сознание. Но даже в подобном случае мы имеем дело с существом, которое провело в одиночном заточении большую часть жизни. Даже с новым сознанием оно может попасть в ситуации, с которыми не сумеет справиться. Тогда его истинная природа возьмет верх и выдаст себя.
Марк задумчиво посмотрел на Алистера.
- Мне кажется, вы кого-то подозреваете. Кто-то ведет себя неадекватно?
- Возможно. Мне не нравится поведение Ричарда. Он происходит из очень отдаленной ветви семьи, живет в глухой провинции и, по собственному признанию, проводит большую часть времени, читая книги. Но с момента обнаружения трупа он распоряжается, отдает приказы, словом, ведет себя, как опытный солдат или Страж. Иногда он вспоминает о правилах поведения. И он единственный из нас всех не поддался страху. Возможно, он знает: ему бояться нечего.
- В ваших словах что-то есть, - медленно произнес Марк. - Я тоже присматриваюсь к Ричарду. Он очень быстро уловил историю чудовища из бумаг, найденных Джеми, не правда ли? Вы говорили кому-нибудь о своих подозрениях?
- Только Джеми, но он не стал меня слушать.
- Нужны доказательства. Пока у нас есть только подозрения. Мы не можем обвинить человека всего лишь на основании сомнений.
- Мы достанем доказательства, - решительно сказал Алистер. - Нам достаточно последить за ним. Раньше или позже он выдаст себя, тогда я убью его собственными руками.
Дэвид задумчиво мерил комнату шагами, уставившись в пустоту, а Артур занялся баром. Синклер пересек комнату, уселся на кровать, прислонившись к спинке и вытянув перед собой ноги. Он снисходительно посматривал на Дэвида, потом деликатно кашлянул. Дэвид, словно очнувшись, посмотрел на него, но шагать не перестал. Артур улыбнулся.
- Остановись на минутку, Дэви. Ты протопчешь ковер, а у меня от твоего хождения уже кружится голова. Когда придет время, Джеми нас позовет.
Дэвид неохотно сел в ближайшее кресло, поворочался, устраиваясь поудобнее, наконец сполз вперед, усевшись на самый краешек.
- Артур, как ты можешь сохранять спокойствие после всего, что случилось? Пьянство окончательно разъело твои внутренности и уже принялось за мозги? Один из нас убийца, обезумевшее чудовище только и ждет случая, чтобы убить кого-нибудь, а мы заперты в Башне!
Артур на мгновение задумался.
- А какая разница - в своем ли уме монстр? Думаешь, в здравом рассудке он менее опасен? Дэвид с отвращением посмотрел на приятеля.
- Я должен был знать, что от тебя нечего ожидать серьезного ответа. Единственный раз в жизни, Артур, попытайся задуматься над тем, что творится вокруг тебя! Холли в опасности. Неужели даже это ничего для тебя не значит?
- Значит, значит, и ты прекрасно знаешь. Я сделаю все, что в моих силах, чтобы обеспечить ее безопасность. Но сейчас-то с ней все в порядке: она в спальне, дверь заперта - так же, как и у нас. Что еще мы можем сделать, кроме как ждать, когда Джеми нас позовет?
- Не знаю! - Дэвид покачал головой и слегка расслабился. - Прости, Артур, я не должен был набрасываться на тебя. Просто я… напуган, да, напуган. Боюсь, с Холли может случиться что-то ужасное, а мне не защитить ее. Я всегда защищал ее даже больше, чем Джеми, всегда ограждал от опасностей внешнего мира, всегда принимал на себя все удары и синяки. Я готов умереть за Холли, Артур, а сейчас вынужден сидеть и ждать, пока что-то случится. Я чувствую себя абсолютно беспомощным!
- Мы все чувствуем себя беспомощными, Дэви. Береги силы - они еще тебе понадобятся. Дэвид тяжело вздохнул.
- Всегда не любил ждать. Мне необходимо действовать, двигаться…
- Наше время еще придет. А пока почему бы нам не выпить?
- Твой единственный рецепт, - презрительно посмотрел на Синклера Дэвид. - Одурманить мозг, чтобы ничто уже не беспокоило. Неужели ты не понимаешь - подобная привычка убьет тебя!
- Конечно, понимаю, - ответил Артур. - Но недостаточно просто жить, Дэви. Должна быть какая-то цель, какая-то причина, заставляющая тебя утром подниматься с постели. А я никогда не находил ее. Я долго пытался стать достойным членом семьи, но теперь родственники умерли, и мне стало все равно. Нет смысла пересиливать себя, если это никому не нужно. У меня достаточно денег, состояние растет само по себе, мне остается только славно проводить время. Поверь, Дэви, если бы ты знал, насколько скучным может оказаться хорошее времяпрепровождение, ты бы изумился. Одна вечеринка перерастает в другую, дни пролетают, иногда кажется, что ночь бесконечна. Меня больше ничто не интересует, не волнует. Только ты и Холли. Ты очень важен для меня, Дэви. Понимаешь?
- Конечно, - растроганно ответил Дэвид. - Мы всегда дружили втроем. И всегда останемся друзьями.
- Друзьями; - повторил Артур. - Да, конечно. Одним большим глотком он осушил стакан.
- Тебе нужна женщина, - продолжил Дэвид. - Уверен, на твоих вечеринках наверняка попадались женщины, заставлявшие твое сердце биться чаще…
- Я любил только одну женщину, но никогда не говорил ей об этом.
- Почему?
- Я слишком ее люблю, чтобы, став частью ее жизни, разрушить эту жизнь. Я давно погубил свою жизнь и не хочу погубить и ее тоже. Кроме того, у нее есть человек, который сумеет сделать ее гораздо счастливее.
Дэвид покачал головой:
- Артур, ты не должен так плохо о себе думать.
- Почему? Все так думают, даже ты.
- Не правда, это совсем другое. Я - твой друг. Все друзья беспокоятся о тебе.
- Друзья, - повторил Артур, делая большой глоток. - Я всегда считал, что у меня много друзей. Нет более популярного человека, чем богатый алкоголик. Но вот на следующей неделе я должен составить завещание, адвокат сообщил мне об этом. И я сел за стол и не мог вспомнить никого, кого мне хотелось бы упомянуть в последней воле. Я знаю уйму людей, но встречаюсь с ними по преимуществу на вечеринках. Никто из них не приходит ко мне просто поздороваться или поинтересоваться моим самочувствием, посидеть и выпить стаканчик у камина. В конце концов я вспомнил лишь троих, кого я мог бы упомянуть в завещании, - тебя, Холли и Хайтауэра. И все… Надо быть честным. Кто из вас придет на мои похороны, если пойдет дождь?
- Ты несешь пьяную чушь, - возмутился Дэвид. - Если ты вздумал себя жалеть…
- Это пустое занятие, - оборвал его Артур. - Но кто-то же должен пожалеть меня.
- Прекрати! Разумеется, у тебя много друзей. А Джеми?
- Он твой друг, а не мой. Со мной он имеет дело только из-за тебя и Холли.
- Послушай, если ты определенно решил убить себя, почему ты с этим тянешь? Соберись с силами! Черт… Прости, Артур. Я должен был сдержаться, а не спорить, когда ты пьян. Забудь о моих словах Тебе еще долго жить. И в жизни есть вещи поважнее, чем выпивка.
- Наркотики меня не интересуют, - меланхолично проговорил Артур. - Я традиционалист по натуре.
- Ты хочешь вывести меня из себя, да? Послушай, ты не можешь убить себя. Подумай, как будет переживать Холли. Нам давно пора сменить тему. Депрессии порой случаются. В конце концов, ты не единственный, у кого есть проблемы. У меня тоже хватает трудностей, но я же не рыдаю над стаканом, как ты.
Артур в упор взглянул на друга.
- У тебя никогда не бывает проблем. Ты очарователен и популярен, твоя семья обожает тебя, женщины готовы бежать за тобой по первому твоему слову. У тебя так много друзей, что твои вечеринки частенько заканчиваются в других домах. Какие у тебя проблемы, Дэви? Разве что какую рубашку выбрать на следующий день.
Дэвид долго смотрел на Артура молча.
- Знаешь, в чем твоя трудность, Артур? Ты настолько привык жалеть сам себя, что не видишь дальше своего носа. Неужели ты никогда не задумывался, почему я провожу столько времени с Холли и с тобой вместо того, чтобы пойти в армию, повидать мир, как большинство моих друзей?
- Верно, - нахмурился Артур. - Твоя семья всегда отличалась на военной службе, правда? Говорят, служба - почти обязанность у вас. Но я всегда считал, что у тебя больше здравого смысла, чем у твоих родственников. Расскажи же, почему ты не в армии?
- Потому что карьера не состоялась. Я провел два года, занимаясь с учителями, готовясь к вступительным экзаменам в военную академию. Два года подготовки, и я провалился. Меня даже близко не подпустили. Даже семья ничего не смогла сделать. Они дергали за все ниточки, и однажды меня все же приняли, но и их влияние не помогло мне удержаться на службе.
Они не смогли устроить меня в дипломатический корпус, как поступают со всеми неудачниками в других семьях
Отец пригрозил отречься от меня. Большинство родственников не разговаривает со мной, стараясь не вспоминать, как я опозорил семью. А все друзья, все, с кем я вырос, сейчас в армии, сражаются за Нижние Королевства, защищая наши границы. Некоторые уже погибли. Каждый раз, читая знакомое имя в списке погибших, я думаю: «На его месте мог быть я. Должен был быть я!» У нас больше общего, чем ты думаешь, Артур!
Синклер печально посмотрел на друга.
- Прости, Дэви. Ты прав, мне следовало знать, но я никогда об этом не задумывался. Знаешь, ты - единственный человек, кому я завидовал. У тебя есть то, чего мне никогда не получить. У тебя есть Холли.
Они долго смотрели друг на друга, ничего не говоря. Дэвид не отвел взгляда.
- Значит, это она. Мы догадывались, но ты никогда ничего не говорил. Холли и я любим друг друга, Артур. И всегда любили. Мы собираемся вскоре пожениться. Я бы хотел… Все могло сложиться по-другому. Мы всегда были так близки, все втроем.
- Тогда мы были детьми, а дети вырастают. Внезапно раздался стук в дверь. Мужчины вскочили. Дверь отворилась, и в комнату вбежал Джеми.
- Что случилось? - воскликнул Дэвид, пока Джеми закрывал дверь. - Что с тобой?
- Успокойтесь, все в порядке. Мне просто нужно с кем-нибудь посоветоваться. Я не знаю, что делать. Мы возлагали все надежды на завещание отца, но это пустая надежда. В прошлом со всеми проблемами я шел к отцу, и он всегда знал, что делать. А теперь его место занял я, и все пошло наперекосяк.
- О, черт, - выругался Дэвид. - Еще один!
- Оставь его, - быстро сказал Артур. - Ты не должен винить себя, Джеми. Ты сделал все, что в твоих силах. Мы понимаем, насколько тебе тяжело. Нелегко научиться стоять на собственных ногах, некоторые учатся всю жизнь. Но ты сумеешь. Правда, Дэви?
- Конечно, правда. Ты нашел бумаги отца, не так ли? Без них мы никогда бы не узнали, с каким монстром имеем дело.
- Я не могу отделаться от мысли, что отец повел бы себя по-другому, - пожаловался Джеми. - Как рыцарь, как герой. Его уважали все, даже король. Я так гордился им… Правда, мне редко удавалось видеть его - он постоянно уходил с армией, особенно после смерти матери. Но и в Башне отец проводил много времени, у нас была возможность узнать друг друга. И вдруг он ушел и погиб в идиотской стычке на границе. Когда я узнал, не мог поверить собственным ушам. Как отец мог погибнуть так глупо?! Человек его ранга вообще не должен был там оказаться. Он же знал, что это небезопасно! Но отец пошел, потому что не прятался от опасности. И он позволил убить себя и оставил нас с Холли одних. И ко всему прочему, не позаботился сообщить мне семейную Тайну!
Джеми почти плакал, лицо его покраснело от гнева и разочарования. Обняв его, Артур спокойно, но твердо заставил Джеми сесть в кресло.
- У тебя есть основания для обиды, Джеми, - сказал он. - Я тоже сердился на своих родных за то, что они так внезапно умерли и оставили меня одного. Но твой отец не виноват. Он не хотел оставлять тебя. Просто он допустил оплошность, и все!
- Верно, - подтвердил Дэвид, усаживаясь на ручку кресла. - Все ошибаются, Джеми, даже великие герои, вроде твоего отца.
- Ситуация на границе сложная, - продолжал Артур. - Почти все мои знакомые потеряли родных в пограничных конфликтах. Если Аутремер не отступит, скоро начнется настоящая война.
- До этого не дойдет, - сказал Дэвид. - Никто не хочет войны, по крайней мере, вопрос границ никого всерьез не занимает. Все это только политика. Дипломаты разберутся. Наверняка.
- Мы отвлеклись от главного, - произнес Синклер. - Ты должен собраться с силами, Джеми, и выдержать все. Отец ожидал бы от тебя именно этого, и все мы ждем от тебя того же. Ты все сделаешь, как надо. Не позволяй никому влиять на тебя. Верно, Дэви?
- Конечно. Мы найдем чудовище, убьем его, и никто ничего не узнает.
- Правильно, - согласился Артур. - Выпьешь, Джеми?
Оглядев библиотеку, Гривз удовлетворенно кивнул. Все находилось на своих местах, все готово к оглашению завещания. Дункан остался бы доволен, увидев, как тщательно исполняется его воля. Кресла расставили полукругом возле любимого стола старого Макнейла. Запечатанный конверт лежал почти в центре стола, ожидая момента, когда его вскроют. Недоставало только слушателей.
Внезапно дыхание Гривза перехватило, и он отвернулся. Да, разумеется, старый хозяин умер, но оглашение завещания делало факт его смерти окончательно свершившимся. Дункан больше никогда не войдет в эти двери, не погреет руки возле старого камина, не закурит сигару, не выпьет любимого бренди. Как только огласят завещание, он станет всего лишь воспоминанием, портретом на стене, а юный Джеми будет Макнейлом не только по имени. Гривз вздохнул. Конечно, он послужит Джеми так же верно, как и Дункану, но все пойдет по-другому. Мистер Дункан был великим человеком, Гривзу будет его недоставать.
Он внезапно ощутил какую-то усталость и присел в ближайшее кресло, чего никогда не позволял себе при людях. Но сейчас его никто не видел, и он мог решиться на подобную вольность. Робби Бреннан ушел выполнять поручение, а мистер Джеми поднялся к гостям наверх. Откинувшись на спинку кресла, Гривз осмотрелся вокруг. Библиотека всегда была его любимой комнатой в замке. Сколько раз ему доводилось прислуживать мистеру Дункану и его гостям, сидевшим здесь и рассказывавшим бесконечные истории о прекрасных днях своей боевой молодости. А Гривз бесшумно двигался от кресла к креслу, наполняя бокалы различными винами, поднося огонь к сигарам, находя себе все новые и новые занятия, лишь бы только послушать гостей подольше.
Плотно сжав губы, дворецкий нахмурился. Все кончено. Больше не будет ни рассказов, ни замечательных вечеров с прекрасными людьми. А сам Макнейл убит так далеко отсюда, что невозможно даже навестить его могилу. Он придавал жизни Гривза некоторую теплоту.
Разумеется, дворецкий знал свое место и свои обязанности, но мысль о том, что, сложись жизнь по-другому, он мог бы стать другом Дункана, согревала старика. Но теперь хозяин умер, и некому рассказать об этом.
Услышав звук отворяемой двери, Гривз вскочил, но на пороге появился всего лишь Робби Бреннан, тащивший тяжелый канделябр, за которым его послали. Дворецкий молча указал, куда поставить подсвечник, и Робби с трудом водрузил его на место. Выпрямившись, он посмотрел на Гривза.
- Ну, вроде бы все. Мы принесли все, что могли.
- Макнейл вполне определенно высказал свою волю, - ответил дворецкий. - Все должно быть именно так. Но теперь все уже сделано.
- Слава Богу, - вздохнул Бреннан. - Я думал, моя спина сломается, пока мы тащили чертов стол. Пойду скажу Джеми и гостям, что можно спускаться.
- Подожди минуту… Я хочу с тобой поговорить.
Бреннан с изумлением наблюдал, как дворецкий усаживается и жестом приглашает его сделать то же. Он сел и с любопытством взглянул на Гривза.
- Робби, расскажи мне о Дункане, - попросил дворецкий. - Расскажи о днях вашей молодости.
- Зачем? - изумился Бреннан.
- Я хочу знать. Я скучаю по нему. Робби смущенно пожал плечами.
- Ты слышал песни, но можешь спокойно забыть их все. Баллады слагают для тщеславия, а не для истории. Мы с Дунканом встретились ровно сорок четыре года назад. Он тогда был совсем молодым офицером, еще чернила не просохли на офицерском свидетельстве, а я нанялся наемником к Хищникам Мердока в Туманных Скалах. Громкое имя для кучки убийц, половина из которых скрывалась от закона и носила совсем не те имена, которые им дали при рождении.
Мы с Дунканом впервые вместе сражались на Мосту Корморана. Официальная версия гласит, что велось тактическое отступление. Мне довелось участвовать в сражении - там была настоящая резня. За первые полчаса мы потеряли пятьсот человек, река покраснела от крови. Хищников Мердока уничтожили полностью, нас осталась всего лишь горстка. Разбитая вчистую, армия откатывалась назад, а преследователи гнались за ней по. пятам. Кругом валялись трупы, кровь текла рекой. Мухи черной тучей вились над полем боя, покрывая мертвых и умирающих шевелящимся ковром. Нас с Дунканом окружили на отмели, и наши враги не собирались брать пленных. Тогда мы встали спина к спине и решили захватить с собой столько врагов, сколько сумеем. К нашему удивлению, противник отступил, а мы остались в живых. Мы оба были в крови и грязи, но живы!
После сражения мы подружились. Господь указал нам путь, и мы поняли его предначертания. Нам было хорошо вместе в сражениях, постепенно мы стали и друзьями. Вместе с армией мы воевали в весьма колоритных, по выражению менестрелей, местах, практически всегда где-то на краю света. Нам с Дунканом довелось участвовать в двадцати трех кампаниях, но ни одна из них не была столь кровавой, как первая. Нам удалось посмотреть мир. Мы славно проводили время, а о некоторых наших приключениях ты не узнаешь из песен, потому что они не из тех, о которых слагают легенды.
Черт побери, Гривз, что я могу рассказать тебе, чего ты сам не знаешь? Дункан был хорошим солдатом и отличным другом. Конечно, нрав он имел суровый, но отходчивый, так что на него не обижались. Когда я не мог больше сражаться, он поселил меня в Башне и сделал почти полноправным членом семьи. Вот там на стене висит мой старый меч. И ты еще говоришь, что скучаешь по нему! Я не могу без него дышать. Первая мысль, приходящая мне на ум при пробуждении, - его больше нет с нами. В моей жизни образовалась страшная пустота, мне холодно и печально. Я должен был быть там, Гривз, обязан был поехать с ним. Вдруг мне удалось бы… защитить его. Дункан никогда не заботился о том, что происходит у него за спиной. Но я не поехал с ним, мы оба решили, что я слишком стар. И он умер, умер один среди чужих людей, а я всю оставшуюся жизнь буду упрекать себя за то, что мог спасти его и не сделал этого.
Что ты хотел услышать, Гривз? Что он любил тебя? Это правда, насколько мне известно. Подожди, пока огласят завещание, тогда я произнесу хвалебную речь, которую написал уже давно, а сейчас лишь подновил. Я расскажу только необходимые истории и умолчу о том, чего Дункан не хотел бы услышать. Я заставлю всех вспоминать о старом Макнейле только хорошее, и тогда мы сможем проститься с ним. Ты должен научиться прощаться, Гривз. Это первый урок, который получает каждый настоящий солдат.
Бреннан замолчал, библиотека снова погрузилась в тишину. Гривз медленно кивнул.
- Спасибо, Робби. Мистер Дункан не рассказывал мне о своем прошлом, не хотел пугать. Но меня всегда интересовало о нем все. Ведь воспоминания - часть его самого. Но Дункан навсегда останется с нами, ты же знаешь. Он жив в молодом хозяине, Джеми так похож на отца.
- Правда, - согласился Бреннан. - Он - славный парень, наш Джеми. Еще что-нибудь нужно сделать или можно звать гостей?
- Мы должны защитить мистера Джеми! - с силой произнес Гривз. - Теперь он - Макнейл. Я думаю, что знаю, кто убийца. Он маскируется под дворянина, но в нем нет истинного аристократизма. Не спрашивай меня, пока я не могу указать на него, но когда придет время, убийца умрет. И мистеру Джеми не придется брать это на себя, он еще слишком молод и неопытен, мы выполним свой долг. Тайна не выйдет за пределы Башни, иначе мы предадим имя и добрую память Дункана.
Хок, утирая лицо рукой, направился в ванную. Стукнув в дверь кулаком и убедившись, что никто не отвечает, вошел внутрь. Ногой захлопнув дверь, Хок начал наполнять ванну. Он умылся и осторожно вынул стеклянный глаз. Прислонившись к стене, ждал, когда боль наконец отпустит его. Отдышавшись, опустил глаз в стакан. Слабое утешение - боль от собственного воображения, если от нее хочется лезть на стенку. Хок подошел к зеркалу и помассировал лицо. Ему заметно полегчало. Когда все закончится, придется серьезно побеседовать со своим мозгом, чтобы больше не выкидывал подобных штучек.
Повернувшись, Хок принялся рассматривать себя в зеркале. С прикрытым правым глазом он имел какой-то хитрый, если не сказать хуже, вид. Если бы похожий тип попался ему на улице, он без колебаний арестовал бы его. Он посмотрел на протез в стакане. Боль почти прошла, но Хок не сомневался, что она вернется, стоит вставить стекляшку на место. Словно у него и так мало проблем. Дело с самого начала казалось сложным, а теперь совсем вышло из-под контроля. Во-первых, он должен отыскать Фенриса, во-вторых, убийцу-монстра, обладающего к тому же магическими способностями, а в-третьих, необходимо постоянно следить за тем, чтобы никто не догадался, что Ричард и Изабель Макнейлы совсем не те, за кого они себя выдают. Тяжело вздохнув, Хок вытащил стеклянный глаз из стакана
Он снова посмотрел в зеркало и чуть не упал, увидев, что дверь открывается. Притворно улыбаясь, Хок повернулся и оказался лицом к лицу с Катриной Доримант. Она приложила руку к губам и очаровательно покраснела.
- Простите, Ричард, но вы забыли запереть дверь. Я подожду в коридоре.
- Нет, нет, все в порядке, - быстро ответил Хок. - Я закончил. Входите, я уже ухожу.
- Не беспокойтесь, - проворковала Катрина, медленно подходя к нему. - Не стоит из-за меня прерываться. Я зашла только слегка освежиться. Кроме того, я с удовольствием посмотрю на вас.
- Правда? - спросил Хок совсем не столь твердым голосом, как собирался. - И что же вы хотите увидеть?
- Не стоит смущаться, Ричард, дорогой. В нашем возрасте уже не играют в игрушки. Мы можем открыто, без ложной скромности говорить о своих желаниях. Вы очень привлекательный мужчина, Ричард.
Она остановилась настолько близко, что ее грудь при дыхании касалась его. Запрокинутое лицо так приблизилось к Хоку, что он ощущал на губах теплое дыхание Катрины. Хок проглотил слюну.
- Вы замужняя женщина, - хрипло пробормотал он, хватаясь за последнюю соломинку.
- О Грэхеме можете не беспокоиться - нет причин для волнений. Мы всего лишь должны быть осторожными. Я заметила ваш взгляд, Ричард, когда вы считали, что на вас никто не смотрит. Вы хотели меня, жаждали нашей встречи. Я чувствовала вашу страсть. Зачем противиться ей? Мое сердце бьется чаще только от одного вашего присутствия. Послушайте!
Схватив его правую руку, она прижала ее к груди. Кожа Катрины оказалась необыкновенно свежа и нежна, от запаха духов кружилась голова. Хок подумал, не позвать ли на помощь, но отверг эту мысль. Если Изабель застанет их здесь, она убьет обоих или начнет хохотать, как безумная. Хок не знал, какой вариант хуже. Он попытался высвободить руку, но Катрина вцепилась в нее мертвой хваткой.
- Не сопротивляйтесь, Ричард, - прошептала Катрина, выдыхая слова почти ему в рот. - Вы же находите меня привлекательной, разве нет?
- О… да, конечно. Только…
- Только что?
- Вряд ли ванная подходящее место для романтического свидания, - нашелся Хок. - В любой момент кто-нибудь может войти.
- Мы бы могли запереть дверь.
- Это покажется подозрительным! Кроме того, Джеми скоро позовет нас вниз на оглашение завещания, а ведь нам не захочется прерываться, не так ли?
- Завещание. Да, вы правы. - Катрина выпустила его руку и, нахмурившись, отошла. - Вы правы, дорогой, сейчас не то время. Но не беспокойтесь, Ричард, я что-нибудь придумаю. Предоставьте все мне. В следующий раз мы встретимся в более подходящем месте, обещаю вам. Увидимся позже, милый.
Поцеловав кончики пальцев, она прижала их к губам Хока, повернулась и вышла из ванной, осторожно прикрыв за собой дверь. Хок облизал пересохшие губы и прислонился спиной к стене. А он еще думал, что новых сложностей не возникнет! Дверь ванны скрипнула, Хок чуть не закричал. На пороге появилась Фишер.
- Что тебя так напугало?
- Ничего, абсолютно ничего. Что случилось?
- Джеми только что позвал нас на оглашение завещания. Ты в порядке? Что-то у тебя слишком смущенный вид.

6. ВОЛЯ ПОКОЙНОГО

Библиотеку проектировали специально для спокойных размышлений или ночных воспоминаний в кругу близких друзей. В уютной, удобной комнате забывались все невзгоды и тревоги окружающего мира. Сейчас, когда в ней собрались Макнейлы и их друзья, библиотека казалась маленькой и тесной. Хок и Фишер пришли последними и задержались в дверях, осматривая помещение, прежде чем сесть. Изабель особенно интересовало, кто и с кем беседует, Хок же высматривал Катрину, чтобы не оказаться рядом с ней, и приглядывался к выходам. Он всегда предпочитал знать, где выход: в случае непредвиденных осложнений это заметно облегчало жизнь. Определившись, он все свое внимание обратил на присутствующих.

Предыдущая страница 8 Следующая страница


9 Саймон грин

Дэвид, Холли и Артур стояли вокруг камина с бокалами пунша в руках. Они так весело смеялись, словно ничего не произошло, не было ни трупа, ни изголодавшегося чудовища. Пожав плечами, Хок отвернулся. Аристократы всегда старались не замечать то, что замечать им не хотелось. Позади молодежи на коленях стоял Гривз и тяжелой кочергой поправлял горящие поленья. Он снял ливрею, засучил рукава и, казалось, был полностью поглощен своим занятием. Раньше он нашел бы человека, которому поручил такую работу, но сейчас приходилось все делать самому.
Марк зажал Катрину в угол и с серьезным видом втолковывал ей что-то важное, но непереносимо скучное. Разочарование Катрины росло с каждой минутой, она пристально смотрела за спину Марка, пытаясь найти способ отвязаться от докучливого кавалера. Хок быстро отвернулся, пока она не успела поймать его взгляд. Возле книжных полок он увидел Алистера, задумчиво перелистывающего какую-то книгу. Рядом с ним о чем-то спорили Джеми и Бреннан, но Алистер настолько погрузился в чтение, Что не слушал их. Взяв Изабель под руку, Хок подошел к нему. Он чувствовал, что Алистер скрывает не только место, откуда он прибыл, но и еще что-то очень важное. Алистер приветливо кивнул им.
- Интересная книга? - полюбопытствовала Фишер, взглянув на фолиант.
- Не очень. Просто старинные семейные предания. - Он закрыл книгу и поставил ее обратно на полку. - Вы очаровательно выглядите, Изабель. Короткий отдых явно пошел вам на пользу. Вы просто ослепительны. Скажите, у вас есть кавалер?
- Разумеется. От них так трудно избавиться. А вы, Алистер? У вас есть родственники на ваших Красных Равнинах?
- Нет. Все умерли много лет назад, и с тех пор я живу один. Но когда семья Макнейлов зовет, я всегда прихожу. Как и все остальные. - Он обвел глазами комнату и нахмурился. - Хотя в прежние времена мы собирались ради семьи, а не ради самих себя. Взгляните на них: стая стервятников, которым не терпится узнать, кому достанется самый лакомый кусок. - Алистер остановился и посмотрел на Хока. - Надеюсь, я не обидел вас, Ричард.
- Разумеется, - холодно ответил Хок. - Мы с Изабель с благодарностью приняли бы то, что великий Дункан пожелал бы нам оставить, но прибыли сюда не за этим. Нам хотелось познакомиться с Джеми и подтвердить наше уважение главе клана. Мы и так давно не исполняли свой долг.
- Только ради этого вы проделали столь долгий путь? Нижний Маркхем чертовски далеко, я даже не слышал, что у нас там есть родственники. Расскажите, от какой ветви семьи идет ваш род?
Наступила долгая пауза. Хок перебирал в уме десяток имен, не зная, на каком остановиться, и в глубине души надеясь, что Фишер поможет выкрутиться, но очень скоро стала ясна вся безосновательность его надежд. Хок, собравшись с силами и стараясь, чтобы голос звучал надменно и уверенно, произнес:
- Я полагаю, мы ведем свое происхождение от Джошуа Макнейла по отцовской линии. Алистер нахмурился.
- Джошуа? Я только что изучал фамильное генеалогическое древо, но не помню…
- Побочная линия, - быстро вставила Изабель. - Поэтому ему и пришлось покинуть Хейвен. Знаете, эти условности…
- О, понимаю. Разумеется, подобное случается и в лучших семьях… - Алистер холодно улыбнулся и наклонил голову. - Если вы меня извините…
Он отошел, чтобы присоединиться к Катрине и Марку. Катрина глядела на него, как на спасителя. Хок и Фишер переглянулись и с трудом заставили себя улыбнуться.
- Тяжеловато пришлось, - сказала Изабель.
- Да уж, - согласился Хок. - Еще чуть-чуть, и он бы нас вывел на чистую воду. Надо было лучше изучить легенду. Всегда можно проколоться на подобных вопросах.
- Ладно, потом разберемся. Время идет, а мы ни на шаг не приблизились к разгадке, не нашли ни шпиона, ни монстра. Что будем делать?
- Следить во все глаза и прислушиваться во все уши. Что еще нам остается? Не можем же мы арестовать их всех и потом выпускать по одному, выражая наше глубокое сожаление. Нам нужно следить за каждым и надеяться, что он выдаст себя.
- Полагаю, такой вариант возможен, - ответила Фишер. - Они все напуганы. Некоторым удается это скрыть лучше других, но страх витает в воздухе. Маленький толчок, и возникнет паника. А пока они слишком громко смеются и чересчур много улыбаются, пытаясь сделать вид, что наслаждаются обществом друг друга и совсем не думают о случившемся.
- Их нельзя за это упрекнуть, - заметил Хок. - Кто-то из них убийца, а они спокойно разговаривают с ним, ничего не подозревая. Хуже того - каждый из них может, сам об этом не зная, оказаться убийцей.
- Ужасно, - вздрогнула Изабель.
- Страшно, - согласился Хок.
- Давай разделимся и посмотрим, не сможем ли мы получить полезные ответы на заготовленные нами
Вопросы. Я снова попробую поговорить с Алистером, он явно положил на меня глаз, а ты займись Холли и ее ухажерами.
Изабель ушла прежде, чем Хок успел ее задержать. Лорд Артур, возможно, и не узнал его, но испытывать судьбу больше не хотелось. Алкоголики порой замечают то, на что трезвые люди никогда не обратят внимания. Хок пожал плечами и направился к группе у камина. Гривз уже справился с огнем и удалился побеседовать с Джеми и Бреннаном. Дэвид и Холли сердечно приветствовали Хока, а Артур протянул ему чашу с пуншем. С благодарностью приняв напиток, Хок осторожно сделал маленький глоток. Пунш оказался горячим, с большим количеством специй, он обжег горло и взорвался в желудке как граната.
- Черт побери, - выругался Хок, когда снова обрел дар речи. - Неудивительно, что вы выглядите такими веселыми. Эта штука заставит смеяться и покойника.
- Благодарю вас, - покраснела Холли. - Я нашла старинный семейный рецепт в поваренной книге и попробовала приготовить.
- Если ваши предки частенько употребляли подобную адскую смесь, у них были луженые глотки, - заметил Дэвид.
- Не знаю, что вас всех так удивляет, - возразил лорд Артур, осушая свою чашу одним богатырским глотком.
Хок остолбенело смотрел на него, словно ожидая, что у лорда вот-вот повалит дым из ушей. Артур же только улыбнулся и протянул чашу Холли за новой порцией.
- Думаю, тебе уже хватит, Артур, - твердо сказала Холли. - Не следует жадничать.
Артур кивнул и повернулся к Дэвиду:
- Не позволяй ей и тобой так же командовать, Дэви.
- Конечно, не позволю, - ответил Дэвид. - Я всегда был самостоятельным, таким и останусь.
- Ты всегда был упрямым, - возразила Холли, отталкивая руку Дэвида, когда тот попытался обнять ее за талию. - Но я тоже упрямая, когда захочу. Можешь не надеяться, что все пойдет по-твоему, Дэвид Брук.
- Мы обсудим это позже, - сказал Дэвид и что-то прошептал ей на ухо, от чего Холли покраснела и хихикнула.
Артур внимательно посмотрел на Хока, и, хотя он порядочно выпил, как и в момент их первой встречи, взгляд его Хоку показался абсолютно Трезвым. Интересно…
Холли же выглядела совершенно другой. Сначала Хок подумал, что она раскраснелась от огня, но потом заметил на ее щеках румяна. За время недолгого отсутствия Холли абсолютно изменила лицо косметикой. Сейчас она выглядела лет на десять старше, стала казаться более искушенной и вместе с тем более светской. Хотя, говоря по правде, косметика не прибавила ей ни очарования, ни привлекательности.
- Итак? - спросила Холли, улыбаясь. - Что вы скажете?
- Простите, - пробормотал Хок. - Я не заметил, что уставился на вас. Вы выглядите великолепно. К вашей перемене приложила руку Катрина?
- Разумеется. Взглянув в зеркало, я не узнала себя.
- т Ты выглядишь потрясающе, - согласился Дэвид.
- Просто убийственно, - подтвердил Артур.
- А Джеми не нравится, - опустив уголки рта, сказала Холли. - Он все еще думает, что мне десять лет, и хотел отправить умываться, но Робби сказал, что пора читать завещание, а без меня нельзя. У Джеми такой бешеный темперамент! Это помогает ему выглядеть столь внушительно.
- Да, - помолчав, проворчал Артур, - осталось всего несколько минут до оглашения завещания и большой дележки. Полагаю, вы рассчитываете на свою долю, Ричард?
- Артур! - возмущенно воскликнула Холли, но Дэвид остановил ее.
- Поскольку мы с Артуром не заинтересованы в завещании, это дает нам право на откровенность, - сказал он ехидно. - Даже перед лицом смерти и таинственного чудовища Макнейлы находят время подраться из-за денег.
- Разумеется, - снова заговорил Артур. - Зачем нам беспокоиться о завещании, если можно жениться…
Дэвид резко повернулся к приятелю, не зная, как реагировать на его слова, потом принужденно улыбнулся и притянул Холли к себе.
- А ведь и правда, Холли. Я просто бессовестный охотник за приданым! Наверняка задушу тебя в первую же брачную ночь и сбегу из страны на угольно-черном коне. Кажется, так поется в крестьянских песнях?
- Похоже, не только Артур перебрал, - заметила Холли сердито, хотя глаза ее улыбались. - Не обращайте внимания, Ричард, они всегда такие. Я уверена, отец наверняка оставил вам что-то, чтобы вознаградить за столь трудный путь.
- О, я полагаю, что-то незначительное. Но мы приехали не за этим. Мы с Изабель достаточно обеспечены, ведь в нашей глуши не на что тратить деньги.
- Мне иногда хочется, чтобы и Хейвен превратился в подобное место, - сухо проговорил Дэвид. - Жизнь здесь безумно дорогая. Правда, Артур?
- Тебе лучше знать, Дэви. Ты, по-моему, теряешь деньги в каждой карточной игре, на каждых скачках в Хейвене. Скажу вам по секрету, Ричард, Дэвид не только самый плохой на свете игрок в карты, он еще большой специалист по выбору самых медленных лошадей на скачках.
Дэвид покосился на приятеля.
- И я должен выслушивать подобное от человека, поставившего под заклад дом в споре о том, что он сможет выпить стакан любой жидкости, какую бы ему ни предложили!
- Я же выиграл пари, - усмехнулся Артур.
- Все равно!
- Мальчики! Хватит пререкаться! - Холли с извиняющимся видом посмотрела на Хока. - Пунш, наверное, не удался. В нормальном состоянии они гораздо спокойнее.
- Ты права, - заявил Дэвид. - В конце концов это же только деньги. Перестанем думать о столь низменных вещах. Холли, давай посплетничаем, ты же любишь.
Девушка нахмурилась.
- Любила раньше, когда слуги еще не ушли. Вы не представляете, чего они только не рассказывали. К примеру, вы знаете о Жаклин Фрезер? Муж, неожиданно вернувшись домой, застал ее в постели со старшим конюхом! Как оказалось, тот объезжал не только лошадей. Муж вышвырнул ее без единого пенни, ей пришлось обратиться за помощью к своей семье. Не могу отделаться от мысли, что подобное может случиться и с Катриной. Нет, я, конечно, не хочу ничего сказать, Грэхем всегда аккуратно оплачивает ее счета, но в конце концов его терпение иссякнет, и куда она тогда денется?
- Сюда, разумеется, под крылышко Джеми, - грубовато ответил Дэвид. - И у Жаклин и у нее есть семья, куда можно вернуться. Моя семья наверняка спокойно смотрела бы, как я тону, и не пошевелила бы и пальцем. Крутые ребята мои родственники. Слушай, какое несчастье для бедной Жаклин, я не знал об этом. Ее муж оказался слишком серьезным. Удивительно, сколько скандалов возникает в высшем свете в последнее время. Пора уже издавать газету, целиком посвященную слухам и сплетням, тогда нам было бы, чем заняться. Возможно, я сам начну издавать ее - может, удастся заработать.
- Ну вот, Дэви, - укоризненно произнес лорд Артур, - ты снова заговариваешь о деньгах. Я не знал, что твои долги так выросли. Пожалуй, тебе придется бросить карты, если ты собираешься обеспечить Холли приличное существование.
- Мы сами разберемся, спасибо, - холодно отрезал Дэвид.
- Ну конечно, разберемся, - рассердилась Холли. - Прекрати приставать к нему, Артур.
- Прости, дорогая.
На другом конце комнаты беззаботно щебетала Катрина, не обращая внимания на настроение собеседников: Фишер улыбалась отсутствующей улыбкой, Алистер вежливо кивал, уставившись в чашу с пуншем, а мысли Марка витали где-то далеко. Изабель не могла укорить его, ей еще не доводилось встречать человека, говорящего так много, но сказавшего так мало. Болтовня Катрины утомила ее. Но вдруг Изабель навострила уши - наконец она услышала кое-что интересное.
- Подождите-ка, - вмешалась она в разговор, не заботясь о правилах хорошего тона, - вы хотите сказать, что у Дункана могло не остаться денег для наследства? Совсем?
- Конечно, я этого не утверждаю, - вспылила Катрина. Глаза ее метали молнии, она не терпела, когда ее прерывали. - Брат был очень богатым человеком, состояние нашей семьи складывалось веками. Дункан всегда очень осторожно обращался с деньгами при жизни, и я не понимаю, почему с его смертью что-то должно измениться. Разве что кого-то, стремящегося обогатиться на завещании, постигнет глубокое разочарование.
Она пренебрежительно посмотрела на собеседников. Алистер холодно улыбнулся.
- Тот факт, что вы сами рассчитываете на приличное состояние, разумеется, не влияет на ваше мнение. Катрина слегка оторопела.
- Я не понимаю, о чем вы говорите.
- Разве? Из рассказов о вас я понял, что ваш муж - сущий ангел, если продолжает оплачивать ваши счета. Ваша единственная надежда на независимость - доля, которую выделит в наследстве ваш обожаемый, безвременно ушедший брат. Мне сдается, не нас одних постигнет разочарование.
Какое-то мгновение Катрина смотрела на него, открыв рот, потом лицо ее окаменело, но наконец она сумела взять себя в руки и надменно улыбнулась Алистеру.
- Я думаю, что знаю своего брата лучше, чем некоторые распутники, изгнанные семьей так давно, что большинство из нас их даже не помнит.
Изабель снова навострила уши. По-видимому, Алистер и Катрина знали друг друга до того, как Алистер был изгнан, но теперь Катрина утверждает, что никогда ранее не слышала о нем. Алистер явно не тот, за кого себя выдает…
- Деньги не важны, - внезапно произнес Марк. - Главное сейчас - найти убийцу прежде, чем он снова ощутит голод. Или вы все забыли об этом?
- Нет, - спокойно ответил Алистер. - Не все. Но надо признать - ничто так не отвлекает внимание, как приближающаяся дележка крупных сумм. Как только это случится, все снова переключатся на более важные проблемы. Пока мы должны следить друг за другом. А, вот и Джеми, значит, сейчас начнут.
В библиотеке внезапно наступила тишина, все наблюдали за тем, как Джеми усаживается за стол. Опустив глаза на запечатанный конверт, он немного помедлил, а затем решительно взял его в руки. Посмотрев на притихших гостей, Джеми улыбнулся.
- Прошу прощения, что заставил вас так долго ждать. Холли, Катрина, Робби… пожалуйста, займите эти кресла перед столом. Мы можем начать.
Холли, Катрина и Бреннан, переглядываясь, неуверенно направились к указанным Джеми креслам и уселись. Остальные расселись, кто как захотел. Хок выбрал кресло у самой двери, почти силой утащив туда Изабель. Ей пришлось сесть рядом. Тут он заметил, что ее правая рука по привычке лежала там, где обычно висел меч. Хок не винил ее за рассеянность. Оглашение завещания даже в нормальных условиях будит в людях не самые лучшие качества. А уж когда чувствами и мыслями руководит взбесившийся монстр, можно ожидать чего угодно.
Джеми поднялся, ожидая тишины. Затем взял конверт, сломал сургучную печать и произнес Слово Освобождения. Ощущавшееся раньше напряжение внезапно исчезло, уступив место почти зримому присутствию умершего Макнейла. Джеми быстро обогнул стол и сел в заранее приготовленное для него кресло. Не успел он коснуться кресла, как воздух внезапно заколебался, начал сгущаться, принимая очертания гигантской фигуры, сидевшей там, где только что стоял Джеми. Хоку не пришлось объяснять, что перед ними сам Дункан Макнейл.
Дункан оказался крупным, властным мужчиной с широкой грудью, резкими, но не лишенными привлекательности чертами лица и пшеничными волосами. Возраст его приближался к шестидесяти. Одного взгляда на него было достаточно, чтобы понять - этот человек проводит больше времени в сражениях, чем в домашнем кресле. Сейчас он был одет в вечерний костюм, но чувствовалось, что походная одежда или кольчуга пришлась бы ему больше по душе. Дункан Макнейл осмотрел собравшихся и слегка улыбнулся.
- Раз вы все собрались и приготовились слушать меня, значит, я уже умер. Меня нет с вами. Это только иллюзия, образ, сохраненный магией, чтобы я мог высказать свою волю после смерти. - Он немного помолчал, удобнее устраиваясь в кресле. - Вы знаете, для меня это очень тяжело, ведь я уже составлял завещание для Вильяма. Я думал, во второй раз будет легче, но нет… Бедный Билли. Он слишком хотел пойти по моим стопам, но так и не стал настоящим солдатом.
Итак, Джеми, теперь ты - глава нашего рода. Ты должен всегда помнить: что бы ни случалось - я всегда гордился тобой. Надо было сказать об этом раньше, но все как-то времени не находилось. Мы обычно считаем, что времени у нас хватит на все, но оно выкидывает грязную шутку именно тогда, когда ожидаешь меньше всего. Мне следовало бы сделать завещание раньше. Не знаю, почему я так не поступил. Возможно, смерть Билли напомнила мне о собственной смертности… Не знаю. Факт в том, что осталось много дел, но перед отъездом я ими займусь. Простите, я отвлекся. Продолжим.
Он посмотрел вниз и начал читать с листа, который держал в руках.
- Да будет известно: я оставляю все свое состояние сыну Джеми за исключением той части, которую я опишу ниже. Он должен стать главой рода Макнейлов, занять мое место и выступать от имени семьи. Заботься о сестре, Джеми. Проследи, чтобы она ни в чем не нуждалась и удачно вышла замуж. Теперь это твоя обязанность.
Мертвец посмотрел на Холли.
- Дочери моей, Холли, я оставляю все драгоценности ее матери. Она всегда хотела, чтобы ее украшения принадлежали тебе, дочка. Мне бы хотелось проводить с тобой больше времени, дорогая. Ты выросла и превратилась в очаровательную юную леди, очень похожую на мать. Заботься о брате. Постарайся давать ему хорошие советы, когда он будет в них нуждаться. А когда оставишь его одного, не давай ему покоя, пока он не женится. Башня всегда становилась прекрасным домом, если по ней бегали маленькие ножки.
- И это все? - сердито пробормотал Дэвид. - Джеми все состояние, а тебе горсть старых побрякушек?
- Помолчи, Дэвид, - оборвала его Холли. - Не сейчас.
Дэвид заворочался в кресле и сердито сжал подлокотники. Дункан Макнейл повернулся к Катрине и сухо улыбнулся.
- Тебе, дорогая сестра, я оставляю десять тысяч дукатов. Это все. Достаточно для завершения развода, но слишком мало, чтобы и дальше тянуть позорную историю. Зная тебя, могу предположить, что ты затянешь дело до тех пор, пока снова не вернешься к Дориманту, а я этого не хочу. Мне всегда нравился Грэхем. Гораздо больше, чем ты, если уж начистоту. Мы никогда не любили друг друга, правда, Кэт? Теперь уже слишком поздно. Я не грущу о наших отношениях и не жалею о них. Разведись с Грэхемом и начни все сначала с кем-нибудь другим. Зная тебя, не сомневаюсь - ты найдешь человека, способного позаботиться о тебе.
Дункан повернулся к Робби Бреннану, улыбка его потеплела.
- Робби, старый друг, тебе я оставляю двадцать тысяч дукатов. Надеюсь, ты не покинешь Башню и станешь моему сыну Джеми таким же верным другом, каким был для меня. Но если ты захочешь уйти, не считай деньги препятствием. Мы провели вместе много славных дней, ты и я. Я бы оставил тебе гораздо больше жалких двадцати тысяч, но, зная тебя, уверен - ты бы их не принял. Деньги не для тебя. Богу известно, я пытался обеспечить тебя много раз, и всегда ты бежал от денег, как от огня. Но я надеюсь, ты хотя бы возьмешь мой меч. Знаю, ты всегда им восхищался, а мне он больше не пригодится. Что бы ты ни делал, Робби, будь счастлив.
- Они не смогли найти его меч, - печально прошептал Бреннан. - Он пропал где-то на поле битвы:
Дункан посмотрел поверх голов, Хок почувствовал, как мурашки поползли по спине под взглядом безжизненных глаз. Дункан откашлялся и снова взглянул на завещание.
- Моему дворецкому, Гривзу, служившему мне верой и правдой, оставляю пять тысяч дукатов. И каждому из Макнейлов, прибывшему в Башню выразить уважение главе семьи, оставляю по пять тысяч дукатов.
Это все. Такова моя воля. Господь спаси и сохрани вас всех.
Воздух задрожал, и призрак исчез. Больше не было Дункана Макнейла из Башни Макнейлов. Настало долгое молчание. Хок покосился на Гривза, чтобы увидеть его реакцию на то, что его упомянули в завещании среди дальних родственников, а не особой строкой, как он рассчитывал. Дворецкий сидел в кресле очень прямо, вцепившись рукой в воротник, словно не мог дышать. Лицо его побледнело и покрылось испариной, он выглядел совсем больным. Внезапно Гривз поднялся на ноги и схватился за горло. Алистер быстро подскочил к нему, чтобы поддержать. Дворецкий ухватился за него, судорожно глотая воздух, глаза его вылезали из орбит. Хок подбежал к ним, но в этот момент тело Гривза внезапно обмякло, и Алистер опустил его на пол. Кожа дворецкого стала ледяной, он непрерывно мелко дрожал.
- Что с ним? - спросил Джеми, перекрывая общий гул. - Что случилось? Он заболел?
- Не знаю, - ответил Хок, расстегивая воротник Гривза. - Похоже, он отравлен.
- Нет, - внезапно произнес Марк. - Это не так. Посмотрите на него. Вы ничего не вспоминаете? Чудовище снова проголодалось! Оно выпило жизнь из этого человека, пока мы все стояли и смотрели!
Он оглядел гостей так, что, кроме Хока и Алистера, все попятились.
- Оставь его в покое, ты, ублюдок! Оставь его в покое!
- Кто-нибудь, сделайте же что-нибудь! - вскричала Холли. - Неужели он так и умрет у нас на глазах?
Гривз схватил Хока за руку и попытался что-то сказать, но дыхание его прервалось, и он умер. Хок пытался нащупать пульс, однако было уже поздно. Он закрыл глаза Гривза, повернулся к остальным и безнадежно покачал головой. Холли, прижавшись к Дэвиду, тихо заплакала. Он крепко обнял ее за плечи.
Артур успокаивающе поглаживал Холли по плечу. Он был страшно бледен, но совершенно спокоен. Катрина рухнула в кресло, стараясь не смотреть на мертвеца. Робби Бренная переводил взгляд с одного на другого, словно хотел заметить печать убийцы. Хок медленно поднялся, Алистер с холодным и решительным выражением лица встал рядом с ним.
- Все зашло слишком далеко, - сказал он, с трудом сдерживая гнев. - Будь я проклят, если чудовище сумеет унести еще хоть одну жизнь! Я собирался хранить молчание до тех пор, пока не найду достаточно доказательств, но больше молчать не могу. Если бы я заговорил раньше, возможно, Гривз остался бы жив.
Дэвид осторожно отстранил от себя Холли и потянулся к мечу.
- Вы хотите сказать, что знаете, кто - монстр?
- Полегче, - резко произнес Джеми. - Если у вас есть доказательства против одного из нас, я готов вас выслушать.
- Гривз знал, кто чудовище, - сказал Бреннан. - Он говорил мне раньше, что этот человек не аристократ, хотя и выдает себя за дворянина. Но имени он не назвал.
- Поэтому он и умер, - проговорил Алистер. - Монстр убил Гривза, чтобы он не успел раскрыть его. Но я назову имя: Ричард Макнейл!
Раздались возгласы ужаса и проклятия. Все бросились от Хока, только Фишер встала у него за спиной, да еще Алистер остался стоять прямо перед ним. Хок выпрямился, стараясь сохранить спокойное выражение лица
- Я не чудовище, Алистер. Против меня нет никаких улик, - и вы это прекрасно знаете.
- Отойди от него, Изабель, - приказал Джеми.
- Вы все сошли с ума! - закричала Фишер. - Он не монстр!
- Ты не можешь быть уверена, - возразила Катрина. - Даже сам монстр не осознает, кто он есть на самом деле.
- Отойди от него, Изабель, - произнес Алистер.
- На тот случай, если вы забыли, - спокойно сказал Хок, - я вам напомню, что мертвец, найденный в трубе, был уже некоторое время мертв. Его убили задолго до нашего приезда.
- Мы не знаем, когда он умер, - вмешался Бреннан. - Вы не доктор, Ричард.
- Кроме того, - добавил Дэвид, - монстр мог убить настоящего Ричарда Макнейла, как только тот приехал, и занять его место, а потом сбивать нас со следа.
- Слишком много «если» и «возможно», - сказал Джеми. - Нужны доказательства.
- Хорошо, - согласился Алистер. - Вы хотите доказательств? Как насчет того, что он лжет нам с самой первой минуты. Он утверждает, что живет в Нижнем Маркхеме, но никто из нас не слышал о родне в тех краях. Марк приехал из Верхнего Маркхема и никогда не слышал о Ричарде. Он утверждает, что происходит от Джошуа Макнейла, но в генеалогическом древе нет такого имени. И в семейной хронике нет ни одного упоминания о нем. Ричард утверждает, что проводит все время за чтением, но по его поступкам его легче принять за солдата или командира, чем за книжного червя. Вероятно, в нем говорит память убитого. Но кем бы он ни оказался, он не дворянин. Он не знает своего места.
- И он находился возле Гривза, когда тот умер, - добавил Бреннан. - Гривз схватился за него, когда понял, что умирает, и хотел назвать его имя. Мы все видели это!
- Это невозможно! - воскликнула Фишер. - Все, что Ричард говорит, чистая правда! Я подтверждаю его слова!
- Вы не можете быть уверены ни в чем, - оборвал ее Алистер. - Скорее всего, он контролировал ваш мозг с самого начала. Поэтому и вы вели себя несколько странно. А теперь, пожалуйста, Изабель, отойдите от него. Мы разберемся с монстром, пока он еще кого-нибудь не убил, мы не хотим причинить вам вред.
Хок отскочил назад, осматриваясь вокруг, пока Алистер обнажал меч. Джеми и Дэвид уже выхватили свои. Хок обнажил меч, но без топора он чувствовал себя неуверенно. Он взглянул на Фишер, она подняла бровь и еле заметно указала ему на дверь. Он понял, схватил ближайшее кресло, швырнул его в преследователей и выскочил из библиотеки. Изабель, как всегда, прикрывала спину. Раздался вопль ярости, Алистер, круша все на своем пути, бросился в погоню. Хок выбежал в коридор, подождал Фишер и дверью ударил Алистера прямо в лицо. Удерживая натиск изнутри, он достал из кармана деревянный клин и подсунул его под дверь. Он всегда носил с собой подобные вещи, стремясь оградить себя от неожиданных вторжений, и сейчас такая предусмотрительность пригодилась ему, как никогда. Через весь коридор он бросился к лестнице и начал подниматься, прыгая через две ступени. Фишер бежала следом за ним, расстегнув платье, чтобы легче дышать.
- Куда мы? - спросила она.
- Будь я проклят, если знаю, - ответил Хок. - Нам нужно оторваться от преследователей… Мы найдем выход, если сумеем где-нибудь укрыться и спокойно все обдумать. Единственная наша надежда на спасение - настоящий монстр.
- Не забывай, нам надо отыскать еще и шпиона, - напомнила Изабель.
- Дело принимает плохой оборот, - нахмурился Хок. - Нам следовало потребовать большей премии.
- Правильно, - согласилась Фишер. Оба остановились и перевели дух перед следующей лестницей.

7. СМЕРТЬ ОДИНОКОГО ЧЕЛОВЕКА

Какое-то время в библиотеке царили бедлам и полнейший хаос. Все метались и кричали друг на друга. Наконец Алистер громовым голосом заставил всех замолчать. Под его свирепым взглядом наступила мертвая тишина. Джеми и Дэвид застыли с мечами в руках, преисполненные решимости пустить их в ход. Артур неуклюже пытался успокоить Холли, которая принимала его утешения, только чтобы не расстроить утешающего. Катрина застыла возле камина, подозрительно оглядывая гостей и сжимая в руках тяжелую кочергу. Робби Бреннан вооружился коротким мечом, а сейчас вытаскивал из ножен на стене старинный палаш. Ему явно не впервые приходилось обращаться с подобным оружием. Марк все еще стоял на коленях перед телом дворецкого, словно не в силах поверить, что тот и вправду умер. Алистер неодобрительно осмотрелся.
- Нет оснований для паники. Сейчас мы вскроем дверь, а чудовищу некуда деваться - из Башни оно убежать не может. Не забывайте, что заклятие все еще в силе. Монстр по-прежнему где-то здесь, прячется вместе с девушкой, если, конечно, еще не убил ее. Найти его будет непросто, одному Богу известно, в какую щель он решит забиться. Но куда бы он ни скрылся, мы не можем просто выслеживать его. Даже крыса, загнанная в угол, опасна. А зная Ричарда, не сомневаюсь, что он заготовил нам уйму ловушек. Поэтому выслеживать его мы будем, но придется соблюдать особую осторожность. Мы снова проверим все комнаты и при этом будем тщательно следить за тылом. У кого-нибудь есть вопросы?
Марк медленно поднялся на ноги.
- Мы должны убить его. Других задач у нас нет.
Холли внезапно села, сложив руки на коленях, как ребенок.
- Не могу поверить, что Ричард - монстр. Он мне понравился.
- Мне тоже, - ответил Алистер. - Но больше я не позволю ослепить себя постоянной ложью и увертками. Ричард - монстр, Холли, не сомневайся в этом.
- Конечно, он - монстр, - подтвердил Джеми. - Иначе зачем бы ему бежать, когда мы обвинили его? Если он невиновен, почему он скрылся?
- Но тогда почему Изабель скрылась вместе с ним? - спросила Холли. - Она утверждала, что он не чудовище.
- Вероятно, он так долго воздействовал на ее сознание, что она больше не может отличить истину от лжи, - предположил Бреннан.
- Тогда зачем Ричард взял ее с собой? - удивилась Холли.
- Пища, - лаконично заметил Алистер. - Он проснулся и вспомнил, кто он есть на самом деле и что он голоден.
- Если мы хотим спасти ее, пора двигаться, - предложил Джеми.
- Действительно, - согласился Алистер. - Но идти следует не всем. Слишком большая группа только замедлит наше продвижение, а кроме того, не стоит брать тех, кто не сумеет постоять за себя. Леди, разумеется, остаются в библиотеке, кто-то должен охранять их. Есть добровольцы?

Предыдущая страница 9 Следующая страница


Волк в овчарне 10

Холли с надеждой посмотрела на Дэвида, но он отрицательно покачал головой.
- Я пойду с ними, им понадобится мой меч. С тобой останется Артур, верно, Артур?
- Конечно, - согласился Синклер. - Я позабочусь о тебе, Холли. Мне приходилось обращаться с оружием. Я умру прежде, чем кто-нибудь сумеет причинить тебе вред.
Холли даже не посмотрела на него, ее взгляд неотрывно следил за Дэвидом. Марк откашлялся.
- Я останусь. Я не слишком хорошо управляюсь с мечом, но прочную баррикаду у дверей построить сумею. Алистер утвердительно кивнул.
- Остальные идут со мной?
- Конечно, черт побери, - ответил за всех Бреннан. Он выпрямился, обрел когда-то привычную боевую осанку, словно сбросил с плеч двадцать лет. - Монстр должен заплатить за смерть Гривза. У Гривза был не очень легкий характер, но он был хорошим человеком. Мы не дружили, но доверить ему свою жизнь и честь я решился бы без колебаний. Он не заслужил подобной смерти. Я найду монстра и изрублю его на мелкие кусочки.
- Мы не найдем его за пустыми разговорами! - оборвал менестреля Джеми. - Чудовище уже причинило моей семье достаточно страданий, пришло время положить этому конец. Мы идем, Алистер, веди нас!
- Ты настоящий Макнейл, - склонил голову Алистер. - Сейчас, только справимся с дверью и отправляемся.
Джеми поднял меч.
- Я хочу, чтобы он умер. Никакой жалости! Я хочу, чтобы он умер!
Хок и Фишер в конце концов остановились пере вести дыхание на площадке третьего этажа. Фишер утерла рукавом пот со лба и посмотрела вниз. В коридоре - пустота, незаметно никакого движения. По смотрев на свои босые ноги, Изабель поежилась. Что бы бежать быстрее, она сняла модные туфли, и теперь пальцы посинели от холода каменного пола. Хок, с облегчением вздохнув, вытащил стеклянный глаз и за сунул его в карман. Боль начала отступать. И все этот чертов монстр… Покосившись на свой дуэльный меч, Хок с сожалением повертел его в руках.
- Будь у меня топор, я бы никогда не сбежал. Я бы изрубил их всех, как дрова. Бежать от подобных обвинений… Если даже все и закончится, простить мы не сможем.
Фишер медленно покачала головой.
- Мы не должны бороться с ними, Хок, они не виноваты. Они просто не понимают, что происходит.
- Не уверен, что сам понимаю, - признался Хок. - Дело невообразимо сложное. Посмотри, нам некуда дальше бежать. Выше только отвесная стена Пока мы здесь в безопасности. Они не скоро доберутся сюда, поэтому давай воспользуемся передышкой и все обдумаем. Мы теперь можем найти монстра.
- А почему ты думаешь, что нас захотят слушать? - спросила Фишер. - Скорее всего, они изрубят нас прежде, чем мы откроем рот.
- Придется заставить их слушать.
- В таком случае мне нужен меч. Вооруженная, я принесу тебе больше пользы.
Хок с улыбкой посмотрел на нее.
- Кто-то говорил, что мы не можем сражаться с невинными людьми?
- Я хотела сказать, что нельзя убивать их. А все остальное - в порядке вещей. Никому не позволено гонять меня босиком по каменному полу на третий этаж.
Джеми и Дэвид медленно продвигались по первому этажу, проверяя комнату за комнатой. Они очень скоро выработали эффективную систему. Группа останавливалась и прислушивалась. Алистер и Бреннан следили за коридором. А Дэвид открывал дверь, Джеми придерживал ее, и оба они входили в комнату, держа мечи наготове. Убедившись, что внутри никого нет, они выстукивали стены в поисках неизвестных Джеми потайных помещений. Затем они выходили в коридор и двигались дальше. Долгая череда пустых комнат начинала действовать им на нервы, но Джеми и Дэвид взяли себя в руки. То, что им пришлось стоять и смотреть, как монстр вытягивает жизнь из Гривза, ожесточило их сердца - сейчас ими руководила одна жажда мести.
Джеми все еще не мог поверить, что Гривз мертв. Дворецкий служил в Башне больше двадцати лет, Джеми считал его неотъемлемой принадлежностью замка. Гривз играл с ним, когда Джеми был ребенком, ему он поверял все секреты, тогда как остальным было не до детских тайн. Хотя дворецкий не отличался особой теплотой и держал себя на определенной дистанции - он всегда был на месте, когда Джеми нуждался в нем. А теперь Гривз ушел, как и остальные, ушел - и некому больше дать Макнейлу нужный совет, а ведь на его плечах судьба всей семьи. И семьи и друзей. Будь он проклят, если не сумеет защитить их!
Алистер внимательно следил за коридором, пока Джеми и Дэвид проверяли очередную комнату. Изабель беспокоила его. Почему она настаивала на бегстве с братом, когда очевидно, что он - чудовище, а ее настоящий брат убит? Не может же монстр настолько контролировать ее сознание… Нет, если бы он обладал подобной силой, ему не пришлось бы бежать от них. Неужели Изабель видит в Ричарде что-то, что подтверждает ее слова? Алистер нахмурился. Ричард должен быть чудовищем, это единственное объяснение его постоянной лжи. Изабель просто не хочет поверить в смерть брата. Алистер вздохнул и снова изготовил меч. Надо вести себя поосторожнее, чтобы не повредить ей, когда они встретят монстра.
Он покосился на Бреннана, внимательно следившего за тенями по углам. Сейчас менестрель выглядел основательно и солидно, бодрости в нем чувствовалось куда больше, чем раньше. Казалось, спавший в заурядном менестреле боевой соратник Дункана проснулся и вышел на волю. С преобразившимся Бреннаном за спиной Алистер чувствовал себя гораздо спокойнее. Джеми и Дэвид, конечно, хороши, но у них нет настоящего боевого опыта - опыта боли, крови, смерти. Где бы ни спряталось чудовище, его укрытие явно не на первом этаже. Монстр слишком умен. Нет, скорее всего, он воспользуется потайными комнатами и проходами, выжидая удобный момент, чтобы наброситься на преследователей, пока они обшаривают пустые помещения.»
Алистер глубоко вздохнул. Когда настанет момент, его рука не дрогнет.
Хок и Фишер сидели на полу, прислонившись к стене, подальше от лестницы. Они уже давно ожесточенно спорили, но до сих пор не пришли к единому мнению. Слишком много версий, слишком много фактов. Им приходилось охотиться за двумя, и то, что подходило для одного дела, не могло помочь им в другом. Наконец они замолчали и уставились в пыльный пустой коридор. Они не зажигали ламп, боясь выдать свое местонахождение, и сейчас вокруг них сгущалась темнота.
- Ответ где-то поблизости, - теряя терпение, сказал Хок. - Но будь я проклят, если знаю, где.
- Смотри внимательнее, - посоветовала Фишер. - Мы теряем время. Они уже скоро доберутся сюда. Здесь наверняка есть место, чтобы укрыться, настолько очевидное, что мы просто не обращаем внимания.
- Верно, - ответил Хок. - Давай обсудим проблему с самого начала. Предположим, все наши версии неверны. Куда это нас ведет?
- Туда, откуда мы вышли. Мы не можем постоянно крутиться на одном месте, Хок.
- Почему нет? Наши предположения не привели нас никуда. Начнем сначала. Мы предполагаем, что Фенрис пришел к чародею Гриму за полным перевоплощением, поэтому никто не может его узнать. Значит, все, кто появился в замке позже двадцати четырех часов, подпадают под подозрение. Но что, если шпион прошел полное перевоплощение ранее, а теперь пришел к Гриму за своим подлинным обликом?
- Как мы могли упустить столь вероятную возможность? - удивилась Фишер.
- Потому что занялись сразу двумя делами. Нам впервые представилась возможность спокойно поразмышлять.
- Верно. Но если Фенрис не изменил свой облик, то задача не упрощается. Он по-прежнему может оказаться кем угодно.
- Пойдем с другой стороны, - усмехнулся Хок. - Дюбуа говорил нам, что Фенрис дворянин. А я еще удивился, зачем аристократу становиться шпионом? Обычные мотивы - политика и деньги, но большинство дворян не интересуются политикой, и у них полно денег. Но у одного из веселенькой компании, собравшейся в Башне, финансовые проблемы. Он сам сказал - у него огромные карточные долги, больше того, он даже подумывает о каком-то предприятии, вроде газеты сплетен, чтобы поправить свои финансы. Разве респектабельный член общества станет пачкать руки таким вульгарным занятием, если он не доведен до крайности?
- Дэвид… - задумчиво произнесла Изабель. - Дэвид Брук. Ты прав, Хок, это он!
- Он не может обратиться за помощью к друзьям или к семье, не признав своего поражения, а гордость не позволяет ему. Ростовщики требуют обеспечения, которого у него нет, он не может даже ничего заложить, потому что его отец еще жив. Он надеялся получить деньги, женившись на Холли, но по завещанию Дункана ей достаются только драгоценности, а всем остальным распоряжается Джеми.
- Верно! Вот почему он так расстроился на оглашении завещания.
- Правильно, Холли оставалась его последней надеждой. Он хотел не зависеть от нее, поэтому и занялся агентурной работой. Имея такие связи в армии и дипломатических кругах, он мог получить любую информацию. Он и есть Фенрис, я больше не сомневаюсь.
- Подожди минуту, - остановила его Фишер. - Все это очень хорошо, но мы до сих пор не решили еще одну задачу, как определить монстра до того, как нас самих изрубят на кусочки. Если мы не сможем указать на него, нас убьют. Или нам придется убить их. А если мы убьем несколько дворян, даже защищая собственную жизнь, нам с тобой конец. Все семьи города объявят нам вендетту, и Стража скорее предпочтет отдать нас на растерзание, чем выступить против высшего света.
- Верно, - согласился Хок. - Но в панику впадать еще рано. Я все еще думаю, что монстр - Алистер. Он солгал о Красных Равнинах, он очень быстро выставил меня чудовищем. Наверняка, ему хотелось отвести подозрения от себя, направив их на другого.
- Он очень прыток, верно? Интересно - никто не помнит, когда его изгнали из Башни Макнейлов. Он выглядит ровесником Дункана, как же Катрина могла не слышать о нем?
- Потому что Алистера не существует. Он просто маска, за которой скрывается чудовище. По крайней мере, мы можем посеять некоторые сомнения, будем надеяться, нам удастся их высказать.
Он внезапно замолчал и прислушался. Оба насторожились, услышав внизу тихие осторожные шаги. Хок и Фишер вскочили, мигом забыв об усталости. Отдохнуть можно и позже, если позволят обстоятельства. Рука Изабель привычно метнулась к поясу, где она обычно носила меч, но наткнулась на пустоту.
- Черт, мы так и не нашли мне меч!
Она схватила масляную лампу из ниши в коридоре, встряхнула ее - забулькало масло. Изабель разломала лампу и вылила масло на пол. Немного отступив, она достала из кармана коробок спичек и потрясла им.
- Хорошая идея! - одобрил Хок. - Всегда восхищался твоим находчивым умом.
- Ты способен на комплименты? - удивилась Фишер.
Шаги становились все громче. Хок обнажил меч, Изабель встала рядом с ним. Из-за поворота показались Дэвид и Джеми. Они застыли, увидев преследуемых прямо перед собой. За ними появились Алистер и Бреннан. Хок спокойно улыбнулся Джеми.
- Послушайте меня, Джеми, я не монстр, но я знаю, кто он.
- Убейте его, - приказал Джеми. - Заткните его лживый рот.
Все четверо бросились вперед, подняв мечи. Хок выругался, но сделал еще одну попытку уговорить их.
- Послушайте меня, черт вас возьми! Я могу доказать свои слова!
Джеми бросился в атаку, Дэвид следовал за ним. Хок повернулся к Фишер:
- Давай, зажигай!
Изабель чиркнула спичкой. Она зажглась с первой попытки, и Фишер кинула ее в масляную лужу на полу. Через секунду коридор перегораживала стена огня. Хок и Фишер отступили от невыносимого жара, но внезапно перед ними выросла темная фигура. Алистер невредимым прошел через завесу огня, дым клубился вокруг его одежды, а на губах играла холодная усмешка. Он шагнул вперед, изготовив меч, но Хок сумел встретить его. Искры посыпались во все стороны. Хок понял, что ему придется нелегко: Алистер оказался превосходным фехтовальщиком, а искусство Хока оставляло желать лучшего. С топором он еще сумел бы атаковать, сейчас же оставалось только защищаться. Он медленно отступал по коридору, используя каждый трюк, какой только приходил ему на ум, но Алистер знал их все. Он отражал любой удар Хока, зловещая усмешка не сходила с его губ. Но внезапно из тени выступила Фишер и мастерским ударом подсекла ему ноги. Застонав, Алистер рухнул. Хок и Фишер бросились бежать.
Алистер медленно поднялся на колени, застонал, перевел дыхание и встал на ноги. Он недооценил Изабель, впредь он не допустит подобной ошибки. Обернувшись, он увидел, как остальные пытаются обойти стену огня. Жестом приказав им следовать за собой, Алистер бросился вперед, не обращая внимания на боль в ноге.
Бежавший со всех ног Хок внезапно остановился, Изабель чуть не налетела на него.
- Что случилось, Хок? Проблемы?
- Скорее, удача. Я вспомнил этот коридор. Здесь где-то есть потайной проход. Джеми показывал нам его раньше.
Он нажал на еле заметный выступ, и часть стены медленно отошла в сторону. Хок усмехнулся.
- Бери лампу, Изабель! Если нам повезет, они еще долго будут искать нас здесь.
Фишер схватила со стены лампу и зажгла ее. Они вступили на узкую лестницу. Стена беззвучно закрылась за ними.
Холли сидела в библиотеке, безучастно уставившись в огонь. Тишину нарушало только потрескивание поленьев. Артур сначала пытался развеселить ее привычными шутками и анекдотами, но вскоре бросил это занятие, поняв, что Холли его не слушает. Мысль о том, что Дэвид подвергается опасности, а она ничем не может помочь, угнетала ее.
Холли все еще не могла поверить, как легко Ричард провел ее, обманул всех. Она должна была почувствовать что-то неладное… но не почувствовала. Напротив, он показался ей привлекательным своей провинциальностью. Мысли не давали ей покоя, и Холли, стараясь отвлечься от них, непрестанно переводила взгляд с одной вещи на другую. Возле нее сидел Артур с неизменным стаканом в руке. Он наполовину прикрыл глаза, почти задремав. Рядом с ним сидела Катрина, все еще сжимая в руках тяжелую кочергу и глядя прямо перед собой. Пальцы ее побелели - с такой силой она вцепилась в единственную защиту. Немного поодаль от них совершенно спокойно сидел Марк, задумчиво уставившись в пустоту. Он выглядел абсолютно невозмутимым, и Холли смотрела на него с легкой завистью. Ей казалось, что она никогда уже не сможет успокоиться.
Внезапно затрещало полено в камине. Артур открыл глаза, посмотрел на огонь и снова погрузился в дремоту. Сейчас он жалел, что не пошел с остальными. Тогда он бы чем-нибудь, по крайней мере, занимался, а не сидел и не выжидал неизвестно чего. Возможно, все уже кончилось - они нашли и убили Ричарда. А вдруг Ричард убил всех и теперь крадется к библиотеке завершить дело и убить тех, кто мог бы его опознать… Артур беспокойно заерзал в кресле, но не открыл глаз. Ему не хотелось тревожить Холли - бедняжке и так досталось.
Рука Артура лежала на эфесе меча. Как и подобает молодому дворянину, он брал когда-то уроки фехтования, но, по правде говоря, ни разу не обнажил меч по своей воле. Артур не уделял защите чести достаточно внимания - по крайней мере, рисковать жизнью за нее не стал бы. Ведь он такой плохой фехтовальщик, что его могут и убить. Но сейчас ситуация другая - на весах лежала не только его жизнь, но и жизнь Холли. Если дела пойдут плохо, им с Марком придется защищать девушку. Артур сжал губы. Воз можно, Марк хорошо управляется с мечом, и ему не придется вмешиваться. Так обычно и случалось. В Ар туре никто никогда не нуждался. Но если произойдет худшее и ему придется встать между Холли и монстром, у него хватит храбрости хоть раз в жизни посту пить достойно.
Он покосился на Марка и нахмурился. Артур не мог сказать, что никогда не симпатизировал этому человеку. Марк выглядел достаточно привлекательным, хотя и немного скучноватым - казался каким-то деревянным. Он ни разу не высказал своего мнения ни по одному вопросу, не проявил ни одной эмоции и абсолютно не обладал чувством юмора. Не часто Артуру доводилось встречаться с человеком, выше которого он мог себя почувствовать, и сейчас он наслаждался новизной этого ощущения, но в Марке присутствовало что-то настораживающее. Он слишком вежлив, слишком спокоен, чересчур погружен в себя. Для мужчин это не характерно. Внезапно Марк поднял голову и посмотрел на Холли. Артур почувствовал внезапный холодок в спине. Сейчас Марк совсем не походил на себя. Он выглядел… Артура пронзила неожиданная мысль: Марк выглядел голодным.
Марк повернулся к Артуру и любезно улыбнулся.
- Что-то не так, Артур?
Артур попытался прочистить горло, но рот его пересох.
- Не знаю.
- Ты выглядишь так, словно увидел призрак. Или что-нибудь похуже. Что случилось, Артур? Ты действительно увидел что-то похуже привидения?
- Возможно… Возможно…
- О чем вы говорите? - вмешалась Катрина.
- Мы говорим обо мне, - спокойно ответил Марк. - Очень любопытный предмет.
Он поднялся на ноги и встал спиной к огню, продолжая любезно улыбаться.
- Скажи, Артур, когда ты впервые догадался?
- Не уверен, - пробормотал Синклер. - Наверное, раньше, когда я заметил, что ты ничего не ешь и, хотя постоянно ходишь со стаканом в руке, ни разу из него не выпил-. Пьяницы обращают внимание на подобные вещи. И к тому же ты слишком хорошо владел собой, слишком мало обращал внимания на происходившее.
- Да, - согласился Марк. - Эмоции. Я никогда не испытывал их, если не считать эмоцией голод. Я всегда голоден.
- Нет, - вдруг произнесла Холли, глаза ее расширились, она вжалась в кресло. - Не может быть. Ты не можешь быть…
- Пожалуй, все же могу. А остальные ушли, оставив вас троих мне. Мы здесь в полной безопасности, никто не потревожит нас - об этом я позаботился. Или вы не считаете, что баррикада способна задержать людей, как снаружи, так и внутри?
Катрина уставилась на него, подняв кочергу.
- Только подойди ко мне, и я размозжу тебе голову, ты… монстр!
- Пустые слова! - усмехнулся Марк. - К несчастью для вас, абсолютно пустые. Боюсь, что ждал достаточно долго, больше мне не хочется. Остальные слишком заняты убийством друг друга, так что нам никто не помешает.
- Тебе не следует делать этого, - дрожащим голосом произнесла Холли. - Мы никому не расскажем… Честное слово!
- О, я уверен, расскажете, как только подвернется удобный случай, поэтому не могу позволить себе оставить столько свидетелей. Поэтому сначала я разделаюсь с вами, а потом поднимусь наверх и представлюсь чудом уцелевшим. Раньше я не мог этого сделать - у меня было мало сил, да и память брала свое. Сейчас во мне энергия Гривза, воспоминания под контролем, а уж когда я заберу жизненную силу у вас… Завтра утром заклятие спадет, я покину Башню, спущусь в город и буду есть, есть, есть… Я никогда не буду голодным!
Думаю начать с тебя, Холли. Ты мне всегда нравилась - роза без шипов, такая очаровательная и беззащитная. Поэтому я приходил к тебе по ночам и забирал у тебя немного жизни, чтобы поддержать себя. Твои воспоминания порхали в моем мозгу, как лепестки на ветру, сладкие, но бесполезные. Я снился тебе?
Мне нравилось думать, что снился. Я много лет мечтал о человеке вроде тебя, а теперь ты моя.
Он двинулся к Холли, но Артур преградил ему путь. Он поднял меч и встал перед Холли, надеясь, что выглядит более впечатляюще, чем на самом деле.
- Убирайся, ублюдок! Я не позволю тебе причинить ей вред!
- Хорошо сказано, Артур, - засмеялся монстр. - А теперь положи меч и сядь на место. Твоя очередь еще придет.
- Я сказал, убирайся!
- Ну конечно, ты сказал. Но ты не можешь остановить меня. Как только я коснусь человека рукой, его жизненная сила начинает перетекать в меня. Я выпью жизнь из всех в этом замке. Да ты и не знаешь, как обращаться со своим оружием. Марк хорошо разбирался в фехтовании, значит, я тоже. Интересно, что я узнаю, когда убью тебя, Артур? Наверное, как смешивать коктейли, да?
- Назад! - решительно повторил Артур.
Голос его дрожал, но, по крайней мере, меч он держал твердо. В мечтах Артур часто воображал, как защищает Холли от неведомого чудовища, но, когда это время действительно настало, он перепугался, как никогда в жизни. Но отступить не мог. Он нужен Холли. Мысль о ней подстегнула его, он выступил вперед, лихорадочно припоминая уроки фехтования. Марк элегантно посторонился и коснулся руки Артура ладонью. Рука окаменела, меч со звоном упал на пол. Внезапная холодная волна прошла по всему телу Артура, пока его жизненная сила перетекала в Марка. Артур тяжело рухнул, попытался приподнять голову, но не смог. Он еще раз попытался подняться, но сил не осталось. Артур испугался бы, но мысли путались. Марк внезапно отпустил его руку, и в голове прояснилось.
Марк упал - Катрина изо всех сил обрушила на него кочергу. От сильного удара голова должна была расколоться на части, но на Марке не появилось даже царапины. «Так и должно быть, - подумала Катрина. - Его же нет. Это только иллюзия Марка. Но за пределами иллюзии он, наверное, истекает кровью, как недорезанная свинья». Эта мысль успокоила ее, и она занесла кочергу для нового удара.
Рука Марка поднялась в последнюю минуту, перехватила кочергу и, улучив момент, прикоснулась к руке Катрины. Ее глаза закатились, а Марк, улыбаясь, вытягивал из нее силы. Она упала, и он осторожно положил кочергу возле ее тела. Улыбаясь, Марк снова повернулся к Холли, но тут Артур схватил его за колено. Марк попытался высвободить ногу, но не смог.
Артур вложил все оставшиеся силы в мертвую хватку. Он нужен Холли, а все остальное не важно. Марк, наклонившись, подобрал кочергу. Артур понимал, сейчас металлический стержень обрушится на его голову, но сил отвернуться от удара уже не осталось. Он не мог даже закрыть глаза. Марк ударил его по голове. Кровь залила глаза Артура, и все же он не разжал пальцев. Он нужен Холли. Марк ударил его снова и снова.
Холли вскочила из кресла и бросилась на Марка, визжа и сжимая кулачки. Марк отступил назад и чуть не упал, но быстро овладел собой и схватил ее за руку. Она упала на колени, теряя силы, а монстр насмешливо усмехался.
- Не будь так холодна, Холли, сейчас мы будем вместе.
Он опустился на колени и изо всех сил ударил кочергой по руке Артура. Звук ломающихся костей ужасающе громко раздался в пустой библиотеке. Марк освободил ногу, отбросил кочергу и снова повернулся к Холли:
- Как видишь, это не заняло много времени, не так ли? Теперь я в полном твоем распоряжении. Он мечтательно улыбнулся.
- Знаешь, Холли, ты все, о чем я когда-либо мечтал, заперт м и на столетия в тесной каморке. Я видел свет, пробивающийся сквозь узкую бойницу, слышал крики чаек, ощущал смену времен года… и мечтал о том, когда смогу выйти на свободу. Сначала воображал себе кровь, боль, сладостную месть, а потом начал мечтать о мире за пределами Башни, о тех ужасных вещах, какие мог бы совершить. Затем я начал мечтать о женщинах, о теплоте, нежности и ласке, которых был лишен и которые являлись мне только в мечтах.
Но годы шли, мои мечты перемешались, я уже не мог понять, чего хочу. Я хочу тебя, Холли, ты моя единственная мечта. Поэтому я приходил и забирал твою жизнь, и снова возвращался, и в конце концов, наверное, убил бы тебя, потому что слишком сильно хотел. Иди ко мне, Холли. Не бойся. В конце концов я же тоже член семьи.
Холли вырвала руку и вскочила на ноги, пятясь от приближающегося Марка. Она озиралась в поисках помощи, но Катрина без сознания лежала на полу, а Артур медленно полз, оставляя за собой кровавый след. Холли продолжала отступать. Марк, улыбаясь, приближался к ней. Холли хотела позвать Джеми или Дэвида, но вспомнила, что они слишком далеко и не услышат ее криков. Никто не придет ей на помощь. Рассчитывать она могла только на себя!
«Ты же Макнейл! - напомнила она себе. - Действуй, как подобает!»
Она несколько раз про себя повторила эти слова, как молитву, а ее глаза шарили по комнате в поисках оружия. Может, полено из камина - можно поджечь его одежду. Но камин был на другой стороне комнаты, а на пути стоял Марк. На столе лежали тяжелые пресс-папье, но стоило ей взглянуть на них, как Марк, перехватив ее взгляд, преградил ей дорогу к столу. Холли подумала о двери, но монстр надежно забаррикадировал выход. Марк приближался. «Думай, думай! «-приказывала она себе. Она схватила масляную лампу из ниши в стене и изо всех сил швырнула ее в Марка. Какое-то время Холли надеялась, что масло сожжет чудовище, но Марк незаметным движением руки перехватил летящую в него лампу. Он аккуратно положил ее на ближайшее кресло и снова улыбнулся.
- Ты забываешь, Холли, что я не человек. Не совсем человек. Почему бы мне не показать тебе свое истинное лицо? Хочешь?
Холли попыталась что-то сказать, но спазмы в горле помешали ей издать звук. Кое-как она добралась до стола, под руку ей попался серебряный нож для бумаг. Холли быстро взглянула, не видит ли Марк, но чудовищу было не до нее. Впервые монстр перестал улыбаться. Раздалось что-то похожее на грохот. Образ Марка начал колебаться, расплываться, словно его затягивало маревом. И вот наконец Марк исчез, а перед Холли стоял монстр.
«Не так уж страшно», - подумала она. Холли ожидала увидеть что-то устрашающее, невообразимо чудовищное, с когтями, клыками, налитыми кровью глазами, но перед ней стоял совершенно заурядный человек. Он оказался среднего роста, но очень худ и костляв. Одежда Марка болталась на нем, как на вешалке. Холли подумала, насколько костюм способствует иллюзии, вернее, делает монстра похожим на обычного человека. Его левые нога и рука были искривлены, левое плечо значительно ниже правого, но в целом он не производил впечатления урода. Она взглянула на его лицо. Лицо казалось совершенно обыкновенным - длинные грязные волосы и нечесаная борода обрамляли его. Волосы слиплись от крови, обильно сочившейся из страшной раны на черепе. Рот монстра когда-то давно был прочно зашит - грубые черные стежки соединяли губы в тонкую бледную линию. Холли подумала: кто же сделал это? Скорее всего, отец, перед тем как заключить чудовище в камеру. «А почему бы и нет? - пришла ей в голову безумная мысль. - Зачем ему рот?»
- Как же ты говоришь? - спросила Холли. Монстр скривил то, что с трудом можно было назвать ртом, в некотором подобии усмешки.
- Все это иллюзия, дорогая. Ты слышишь только то, что я позволяю тебе услышать. Но мы что-то замешкались. Пора приступать.
Чудовище двинулось к Холли, его ужасный смех отдавался чудовищными ударами в ее мозгу. Она судорожно схватила серебряный нож для бумаг и с размаху всадила его между ребрами монстра. Он застонал, но стон этот скорее напоминал хрюканье голодной свиньи, и схватил ее за руки, не обращая внимания на кровь, хлынувшую из раны. Холли пыталась сопротивляться, но силы покидали ее с каждой минутой. Она не могла даже кричать. Тонкие губы чудовища, насколько позволяли черные стежки, растянулись в кошмарной усмешке.
Но тогда, когда Холли уже отчаялась, внезапно отошла в сторону часть стены, и в библиотеку ворвались Хок и Фишер. Монстр резко обернулся, отбросив Холли в сторону. Хок, не раздумывая, бросился на чудовище, но монстр поднял руку, и меч Хока не достал до его горла. Чудовище бросилось на Хока, но тот успел отскочить. Фишер кружила вокруг сражающихся, стараясь оказаться за спиной монстра. Холли пыталась подняться на ноги. Хок устремился к чудовищу, но вдруг упал на колени, все мышцы его внезапно ослабли. Он тряс головой, пытаясь избавиться от ощущения слабости, но не смог даже приподнять меч. Монстр приблизился к нему и вцепился в лицо. Пальцы сжались, челюсти Хока затрещали. Выхватив горящее полено из камина, Фишер попыталась ударить чудовище по спине, но пальцы внезапно отказались слушаться, и полено упало у камина. Языки пламени заплясали по ковру.
В этот момент на монстра бросилась Холли. Внезапное нападение отвлекло чудовище, оно оставило Хока и бросилось на девушку, но пламя от ковра мгновенно охватило одежду монстра, он превратился в живой факел, хотя все еще пытался добраться до Холли, одновременно сдирая с себя пылающую одежду. Внезапно засияло голубое пламя - огонь добрался до волос. Хок и Фишер, почувствовав прилив сил, поднялись на ноги. Хок схватил меч, Фишер вооружилась ножкой тяжелого кресла, чтобы при необходимости воспользоваться ей как дубинкой. Холли поднялась на ноги и, не обращая внимания на разорванную одежду, озиралась по сторонам в поисках какого-нибудь оружия. Монстр, забыв о них, бросился к двери. Он с нечеловеческой силой раскидал сложенную им же самим баррикаду, распахнул дверь и выбежал в коридор. Хок и Фишер бросились за ним.
Пламя охватывало чудовище с каждой минутой все больше. Уже начала чернеть кожа, но монстр не издал ни звука. Он оглянулся на своих преследователей, бросился на лестницу, но увидел группу Джеми, спускающуюся сверху. Чудовище заметалось в поисках выхода, изуродованный рот скривился в страшной гримасе, а затем ненависть и отчаяние придали ему новые силы. Один за другим слабели люди на лестнице, глаза их медленно закрывались, силы покидали их. На ногах остался только Алистер. Он медленно спускался по лестнице, лицо его сверкало в отблесках пламени, все еще охватывавшего фигуру монстра.
- Это не подействует, малыш, - сквозь зубы процедил он настолько тихо, что его услышал только монстр. - Твоя сила не властна надо мной. Я человек не больше, чем ты.
Какое-то время они стояли, молча глядя друг на друга, потом Алистер поднял меч и вонзил его в грудь чудовища. Монстр упал на пол, забился в агонии и затих. Пламя скакало по его одежде и не причиняло
Ему вреда. Алистер вытащил меч, аккуратно отсек голову. Один за другим приходили в себя обессиленные люди. Силы медленно возвращались к ним, они поднимались на ноги. Алистер вложил меч в ножны и повернулся к Хоку:
- Похоже, мне следует извиниться перед вами. Я был уверен, что монстр именно вы. В конце концов я только человек.
Все вернулись в библиотеку. Комната, предназначенная для спокойных размышлений, превратилась в бедлам: все кричали, рассказывая о происшедшем. Наконец немного успокоились. Холли хлопотала вокруг Артура, забинтовывая его искалеченную руку и пытаясь вытереть кровь с лица платком, смоченным в бренди. Дэвид ободряюще сжимал плечо Артура, не переставая говорить ему о том, как замечательно он вел себя. Но наконец Джеми подошел к Хоку, и остальные притихли, стремясь услышать их разговор.
- Я думаю, вы обязаны ответить на наши вопросы. Да, мы ошибались, считая вас монстром. Приношу свои извинения, но вели себя вы очень подозрительно. Кто вы и что вы здесь делаете? И что, черт побери, случилось с вашим глазом?
- Я не могу сказать вам, кто я, - ответил Хок. - Но почему мы здесь, я объяснить могу. Мы с Изабель пришли за одним из ваших гостей.
- За.кем?
Хок повернулся и посмотрел на Дэвида:
- Вы сами скажете им или предоставите это сделать мне?
Пожав плечами, Дэвид дерзко посмотрел на Макнейла:
- Прости, Джеми, пожалуй, мне придется признаться. Я - шпион. Я выкрал важную информацию, за которую Аутремер посулил большие деньги. Искушение оказалось слишком велико. Ты знаешь, мое финансовое состояние плачевно. У меня куча долгов, их гораздо больше, чем ты можешь представить, и некоторые кредиторы стали весьма настойчивы. Уже заговорили о долговой яме. Семья дала мне понять, что не собирается оплачивать мои долги, а ростовщики больше не хотят иметь со мной дело.
Войти в контакт с Аутремером оказалось несложно. Вы не представляете, сколько его агентов находится в городе. Но все пошло не так, как я ожидал, и мне пришлось бежать, спасая жизнь. Поэтому я скрылся в вашем замке, ожидая связного. Я хотел дождаться оглашения завещания, чтобы узнать долю Холли в наследстве. Она стала моей последней надеждой. Я рассчитывал на ее наследство, как на соломинку, за которую хватается утопающий. Ведь ты бы дала мне взаймы, Холли? Ты же никогда мне ни в чем не отказывала, правда?
- Почему, черт побери, ты не обратился ко мне? - спросил Джеми. - Неужели бы я отказал тебе в нескольких несчастных тысячах?
- Я не мог обратиться ни к тебе, ни к остальным друзьям, - ответил Дэвид. - Я не хотел, чтобы вы знали, каким дураком я оказался. У меня еще есть гордость - последнее, что у меня осталось. Я не предстану перед судом. Артур, позаботься о Холли.
Он повернулся и выбежал в коридор. Хок и Изабель бросились за ним. Хок задержался у двери, приказав всем оставаться в библиотеке, а затем он с Изабель кинулись по коридору и наверх по лестницам. Оба были измучены сражением с монстром, и Дэвид легко обогнал их. Миновали второй этаж, затем третий, но Дэвид не останавливался.
- Куда, черт побери, он бежит? - удивилась Фишер. - Впереди только стена, а там он окажется в западне.
- Не обязательно, - ответил Хок. - Есть еще один выход, им-то он, по-видимому, и решил воспользоваться.
Вырвавшись на свежий воздух, они увидели Дэвида Брука, сидящего на парапете стены и поджидающего их. Фишер кинулась вперед, но Хок придержал ее. После сумрака третьего этажа яркое солнце почти ослепило их. Хок стоял, моргая единственным глазом. Дэвид сидел совершенно спокойно, свесив ноги над пропастью. Он улыбался.
- Отойдите от края, - сказал Хок. - Это опасно.
- Посмотрите, какой прекрасный вид открывается отсюда, - ответил Дэвид. - На подобную картину можно смотреть всю жизнь.
- Поэтому вы и привели нас сюда? - спросила Фишер. - Полюбоваться видом?
Дэвид пожал плечами и снова улыбнулся.
- Я не просил вас следовать за мной. Хотя это уже не важно. В шпионской игре я повел себя, как любитель. Но мне все же хотелось узнать, кто вы на самом деле.
- Хок и Фишер, капитаны городской Стражи, - ответил Хок. - Мы гонялись за вами по всему Хейвену прошлой ночью.
Дэвид удивленно поднял брови.
- Я потрясен. Мне доводилось слышать о вас. Все истории - правда?
- В большинстве.
- Что вы сделали с чародеем Гримом?
- Мы убили его, - коротко ответила Фишер.
- Хорошо, одобрил Дэвид, - без него в городе станет чище воздух. Я бы не стал связываться с ним, если бы мой агент не настаивал.

Предыдущая страница 10 Следующая страница


11 Саймон грин

- Кто был вашим связным? - спросил Хок.
- Каждый раз другой, - пожал плечами Дэвид. - Они не слишком доверяли мне.
- Какую информацию вы похитили? - спросила Фишер. - Была ли она настолько важной, чтобы люди из-за нее рисковали жизнью?
Дэвид посмотрел на море.
- Монарх Аутремера прибывает сюда, чтобы встретиться с нашим королем и заключить мирный договор, который положит конец пограничным конфликтам, пока они окончательно не вышли из-под контроля. Но с обеих сторон есть люди, хорошо греющие руки на войне. Они не хотят мирных переговоров. Для них очень важно узнать точное время и место встречи. А я знал. Мне повезло оказаться там, где нужно, и сунуть нос в листок бумаги, валявшийся на столе. Так все и началось. Очень просто…
- Отойдите от края, - повторил Хок. - Вы можете упасть.
- Я не вернусь. Суд опозорит не только меня, но и мою семью, а я не могу этого позволить - слишком много разочарований выпало на их долю из-за меня. Кроме того, попадут под подозрение мои друзья. И Холли придется несладко из-за нашей связи. Я не могу допустить подобного. Надеюсь, Холли сможет быть счастлива с Артуром. Вы согласны?
- Конечно, - ответил Хок. - Синклер позаботится о ней.
- Хорошо, - произнес Дэвид.
Без единого звука он прыгнул в бездну.

8. ПРОЩАНИЕ

На следующее утро в десять часов истек срок действия заклятий. Все почувствовали легкую вибрацию в воздухе. Хок осторожно открыл входную дверь, и они с Фишер вышли на воздух. Утро было великолепное - ясное, солнечное, только холодный ветер напоминал о приближающейся зиме. Чайки носились в воздухе, издавая резкие крики, издалека доносился шум прибоя.
Джеми и Робби Бреннан вышли проститься с ними, чему Хок и Фишер очень обрадовались. Последние часы до снятия заклятий дались им нелегко. Их присутствие постоянно напоминало Макнейлам о том, о чем хотелось бы поскорее забыть. Сейчас они стояли: Джеми и Робби внутри Башни, Хок и Фишер снаружи - и не знали, что сказать. Наконец Джеми многозначительно кашлянул.
- Вы оказали моей семье огромную услугу, - резковато сказал он. - Чудовище наконец убито, Макнейлы свободны от Великого Проклятия. Оно не успело стать их Великим Позором. Надеюсь, вы позволите мне вознаградить вас. Словесная благодарность - это слишком мало.
- Нам больше ничего не надо, - возразил Хок. - Мы признательны вам за то, что вы не настаивали на раскрытии нашего инкогнито.
- Мне очень хотелось узнать, - ответил Джеми, - но я почти уверен, что мне не понравился бы ваш ответ. Скорее всего, вы опять бы солгали.
Усмехнувшись, Хок и Фишер промолчали.
- Боюсь, мы не смогли оказать вам достойного приема, - сокрушенно произнес Бреннан. - Все сразу же чем-то занялись. Холли и лорд Артур успокаивают друг друга по мере сил. Сейчас они оба горюют о Дэвиде, но не удивлюсь, если их горе закончится свадьбой. Думаю, им будет хорошо вместе. Кто знает? Возможно, ради нее он даже бросит пить.
- Возможно, - улыбнулся Хок. - Иногда совершаются и более удивительные поступки.
- Тетя Катрина укладывает вещи. Я сказал ей, что она может оставаться, сколько захочет, но, похоже, она не задержится. Катрина говорит, что не чувствует себя здесь в безопасности. Я понимаю ее. Прожив в Башне всю жизнь, я тоже не чувствую себя спокойно. Как будто старинный друг внезапно обернулся страшной темной стороной своей натуры. Вероятно, ощущение пройдет, но я не смогу больше доверять Башне, как раньше.
- Куда отправляется Катрина? - спросил Хок. Джеми пожал плечами.
- Возвращается в город. Не думаю, чтобы она знала, куда именно.
- Может, она вернется к мужу? - предположила Фишер.
- Надеюсь, нет, - быстро проговорил Бреннан. - Не пожелал бы Катрину в жены и злейшему врагу.
- А Алистер? - спросил Хок. - Он почти весь остаток дня старательно избегал нас.
- Он прячется где-то здесь. Думаю, он чувствует себя виноватым перед вами - ведь именно он счел вас монстром. Не сомневаюсь, после вашего отъезда Алистер снова появится.
Наступила долгая пауза, все подбирали подходящие к случаю вежливые фразы.
- Я сожалею о Дэвиде, - наконец сказал Хок» - Он был неплохим парнем. Если бы мы смогли, мы бы сохранили ему жизнь.
- Я знаю, - просто ответил Джеми. - Не сомневаюсь, все произошло именно так, как вы рассказали. У Дэвида много недостатков, но трусом он никогда не был. Он знал, другого способа спасти семью нет, и выбрал смерть. Не знаю, что им и сказать. Что-то придется придумать. Я ведь даже не могу вернуть родным его тело - труп давно унесло в море. Я чувствую вину перед ним - ведь мы дружили. Если бы я вмешался и помог ему до того, как он связался с этими людьми…
- Прекрати, - резко оборвал его Бреннан. - Если бы Дэвид хотел, чтобы ты знал, он бы сказал тебе. У него было достаточно возможностей, но не позволила гордость. К тому же он не хотел впутывать в эту историю друзей. Случившееся - целиком его вина и никого больше. Ты теперь глава рода Макнейлов, Джеми. Тебе не пристало сожалеть о том, что нельзя изменить.
A Джеми устало кивнул, но лицо его не прояснилось. Хок решил, что настало подходящее время, чтобы сменить тему разговора.
- А вы, Робби? Что вы собираетесь делать после того, как Дункан оставил вам целое состояние?
Робби усмехнулся.
- Честно говоря, совершенно не представляю. Мне хотелось бы немного попутешествовать. Давно я не выбирался из Башни. В мире произошло немало перемен, и мне хотелось бы посмотреть, пока есть силы. Не то чтобы я стал несчастлив здесь, Джеми, но с уходом Дункана все изменилось. Я вернусь посмотреть, как твои дела, спою тебе новые песни.
- Конечно, - вежливо согласился Джеми. - Это будет замечательно. Бреннан рассмеялся.
- Тебе меня не провести, Джеми. Мое пение тебе никогда не нравилось.
- Это дело вкуса, - уклонился Макнейл. - В конце концов я же слушал тебя почти двадцать лет.
Все засмеялись. Хок протянул Джеми руку. Макнейл крепко пожал ее. Все начали прощаться, Хок подтолкнул Изабель к выходу прежде, чем прощание затянулось. Они вышли на тропу, ведущую в город, и больше не оборачивались.
- Ну, - нарушил молчание Хок, - тебе понравилось быть светской дамой, Изабель? Фишер хмыкнула.
- Кормили здорово, вина великолепные, но компания отвратительная, и мода мне не по душе. Корсет совершенно не давал дышать, а от прически ужасно разболелась голова. Про туфли я уж и не говорю.
Хок засмеялся.
- Скажи еще спасибо, что нам не приходится сталкиваться с доброй дюжиной подобных семей.
- Спасибо, - с чувством произнесла Фишер, - Огромное спасибо!
- По-моему, мы выступили неплохо - никого не убили.
- По-моему, ты не относишься к высшему свету с должным уважением, Хок, - покачала головой Изабель.
- Кто бы говорил! - хмыкнул Хок. Рассмеявшись, они продолжили свой путь.
Алистер один стоял в картинной галерее, разглядывая портрет Стража семьи, висевший над горящим камином. В комнате царила тишина, нарушаемая только потрескиванием горящих поленьев. Он знал, что времени у него немного - скоро его начнут разыскивать, но все еще медлил в нерешительности. Ему так давно не приходилось бродить по коридорам Башни одному. Алистер даже не подозревал, насколько соскучился по старому замку.
Он оглядел зал, впитывая все мельчайшие детали. Много изменилось со времени его последнего визита. Большинство изменений не пришлись ему по сердцу, но что поделаешь - мода меняется. Алистер медленно обошел комнату, вдыхая аромат цветов, наслаждаясь картинами и статуями. Пальцы его нежно поглаживали полированное дерева Он не мог остаться здесь. Это был его дом, но остаться он не мог. Он больше не принадлежал миру живых. Девочка, Холли, вызвала его, и он пришел к ней, но больше здесь в нем не нуждались. Монстр наконец мертв, пришел конец Проклятию Макнейлов.
Алистер снова повернулся к портрету. Пора уходить, пока остальные не поняли, что он на самом деле не Алистер Макнейл. Ему так хотелось остаться, пройтись по улицам, увидеть восход солнца, закат, почувствовать дыхание ветра… Но он еще не уплатил сполна свой долг. Он должен нести кару за ужасное злодеяние - за то, что замуровал своего чудовищного и несчастного сына.
И верный Страж семьи Макнейлов вернулся в портрет. Он будет ждать, когда семья снова позовет его. Он придет, как только вновь понадобится им.

Предыдущая страница 11


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1. ЖАРКОЕ НАЧАЛО (Страница 1)
  • 2. ФЕНРИС ЗАЛЕГ НА ДНО (Страница 2)
  • 3. ПРИЗРАКИ И ВОСПОМИНАНИЯ (Страница 3)
  • 4. ВОЛК В ОВЧАРНЕ (Страница 5)
  • 5. ПЛАНЫ И ТАЙНЫ (Страница 7)
  • 6. ВОЛЯ ПОКОЙНОГО (Страница 8)
  • 7. СМЕРТЬ ОДИНОКОГО ЧЕЛОВЕКА (Страница 9)
  • 8. ПРОЩАНИЕ (Страница 11)


Саймон Грин - Волк в овчарне

Саймон Грин

Волк в овчарне

Цикл: "Хок и Фишер" - 4

 Читать книгу

Аннотация

Если вам надоело жить, приезжайте в Хейвен. Там вас непременно прикончат. Портовый город Хейвен – такое место, где лучше не задерживаться на улицах с наступлением темноты. Хотя и днем, пожалуй, немногим лучше. Только из-за того, что Хейвен расположен на пересечении важнейших торговых путей и имеет жизненно важное значение для экономики Нижних королевств, население города не выселили в принудительном порядке, а сам город не спалили до основания, как зачумленное место. Хок и Фишер – супруги, партнеры и неподкупные капитаны Стражи – организации, контролирующей закон и порядок в Хейвене и не позволяющей волне кровавого хаоса захлестнуть город. А в борьбе с бандитским отребьем и монстрами излюбленное оружие Хока, – боевой топор, Фишер предпочитает меч и кинжал. Хоку и Фишер поручается задержать шпиона. Но тот успевает оратиться к колдуну, который изменяет его внешность, после чего шпион скрывается. С трудом проникнув в его убежище, капитаны узнают, что здесь обитает чудовище...

Содержание

Создание книги: O`Magpie
Программа: ChmBookCreator
Файл взят с http://lib.ya1.ru
Над дизайном работали: Spider, Elfin, Angel