Саймон Грин - Убийство на улице богов

1 Саймон Грин

1. ОПАСНЫЙ ПРЕСТУПНИК

Зима в портовый город Хейвен пришла рано. О ее прибытии возвестил неистовый ветер, который принес дождь, снег и пронзительный холод. Снег толстым одеялом покрыл верхушки городских стен и крыши домов, жемчужная изморозь украсила затейливыми узорами кирпичную кладку. Появившиеся на улице прохожие, оступаясь и скользя, брели по грязи и слякоти, переругиваясь между собой онемелыми губами. Ледяной ветер проникал сквозь самую толстую меховую одежду, и мороз добирался до тела. Зима точила свои острые зубы на слабых и больных.
Было раннее утро, на беззвездном черном небе показалось кровавое зарево, предвещающее рассвет. Уличные фонари отчаянно боролись с ночной тьмой, высвечивая в беспросветной мгле янтарные островки. Подвязанные к лошадям и телегам красные фонарики раскачивались на ветру словно живые угольки. В этом мраке и холоде по улице шагали капитаны городской
Стражи Хок и Фишер. Где-то далеко впереди, на одной из узких улочек Северной окраины, погиб человек. Они еще не знали, что послужило причиной его смерти. Сыщики до сих пор не могли найти хоть какие-нибудь улики.
Убийства на Северной окраине ни для кого не были в новинку. В каждом городе есть неблагополучные кварталы, где свирепствует преступность. Хейвен вообще считался мрачным городом, газетчики прозвали его «гнилым плодом Нижних Королевств», но Северная окраина особенно выделялась своими преступлениями и пороками, порожденными жадностью, озлоблением и острой нуждой. Каждый день здесь гибли люди - из-за несчастной любви, от отчаяния, из-за неудачи в делах. Однако этот случай выходил из ряда обычных жестоких убийств и заставил содрогнуться даже привычных ко всему обитателей Северной окраины. Поэтому начальство решило послать на место преступления Хока и Фишер. Их ничем не удивишь.
Высокий и смуглый Хок давно растерял свою красоту. Бесчисленные шрамы обезобразили правую сторону лица, правый глаз скрывала черная шелковая повязка. Поверх длинной меховой куртки он носил тяжелый черный плащ Стража. Внешне Хок не производил впечатления сильного человека. Тощий и жилистый, он начинал терять форму, оплывать в талии. Длинные черные волосы, зачесанные со лба назад, скреплялись серебряной пряжкой. Несмотря на то что тридцать ему исполнилось совсем недавно, появились первые признаки седины. Он мог бы сойти за обычного, правда, рано постаревшего и начавшего сдавать, уличного головореза, если бы не что-то неуловимо твердое и жесткое во всем его облике. Завидев его, люди старались вести себя тише, разговаривать спокойным, рассудительным тоном. На правом бедре вместо обычного меча Хок носил топор, которым очень ловко орудовал. За пять лет службы в городской Страже он не мог пожаловаться на отсутствие практики.
Рядом с Хоком шла его жена Изабель Фишер. Ей не составляло труда идти в ногу с ним. У нее это получалось с той легкостью, которая свидетельствовала об их долгой совместной работе. Высокая, добрых шести футов ростом, сильная и гибкая, с длинными светлыми волосами, падающими до пояса одной толстой косой, на конце которой висел тяжелый блестящий стальной шарик, она была моложе Хока, но ненамного. Ее красота отличалась скорее суровостью, чем женственностью. Грубоватый склад лица только оттенял глубокую синеву глаз и мягкие линии большого рта. Когда-то очень давно она, по-видимому, пережила нечто такое, что начисто лишило ее слабостей, присущих человеку, и теперь это было заметно по ее лицу. Так же как и Хок, она была одета в стандартную зимнюю форму Стража. На левом бедре Изабель носила меч. Руку для удобства она держала на эфесе.
Над улицей висел легкий туман, хотя вот уже несколько часов маги пытались разогнать его. Холод пронизывал Хока до костей, и, чтобы как-то согреться, он приплясывал на месте и часто сжимал пальцы в легких перчатках, но все это не очень помогало. Хок ненавидел холод, люто ненавидел: ему казалось, что зима высасывает из тела вместе с теплом и жизнь. Но меньше всего ему хотелось оказаться в несусветную рань на холодной темной улице. Однако за такую смену платили больше, а им с Фишер нужны деньги…
Хок раздраженно поежился и поудобнее завернулся в плащ. Он терпеть не мог плащ, который вечно мешал во время сражений. Но отважиться выйти в зимнюю стужу без плаща - все равно что броситься в бассейн с аллигаторами - такой смельчак легко мог остаться без некоторых важных анатомических органов. Поэтому Хок хоть и ворчал, но плащ носил. Он снова передернул плечами и украдкой потянул за край своей ненавистной одежды.
- Оставь плащ в покое, - сказала Фишер, не глядя в его сторону - Он сидит прекрасно.
- Нет, он мне мешает, - буркнул Хок - Похоже, днем потеплеет. Если туман рассеется, я сниму плащ, положу его где-нибудь, а в конце смены заберу.
- Даже не думай. Ты же легко простужаешься, подхватишь грипп, а я - нянчись с тобой, как в прошлый раз. Ведь у тебя чуть только поднимется температура - и ты уже при смерти.
Хок смотрел прямо перед собой, делая вид, будто не слышит ее.
- Где же труп, который мы должны осмотреть?
- На Серебряной улице. Немного подальше, с левой стороны. Судя по сообщению, зрелище ужасное. Как ты думаешь, это снова маньяк?
- Наверное, - ответил Хок - Страшно подумать, что на нашем участке разгуливает сразу несколько убийц.
Фишер мрачно кивнула.
- Ненавижу маньяков. От них можно ждать чего угодно. Пока докопаешься до причин преступления, сам с ума сойдешь.
Хок слабо улыбнулся, но улыбка быстро сошла с его лица. Если этот труп такой же, как и те, что он уже видел, зрелище предстоит не из приятных. Первый труп, обнаруженный констеблем Стражи в Крюке Дьявола, висел на фонаре на собственных кишках. Части второго трупа нашли раскиданными по всей аллее Боярышника. Расправляясь с третьей жертвой, убийца дал волю своему воображению. Тело нашли на Нижней улице Угря: руки прибиты к стене, голова плавала в бочке с водой, никаких следов половых органов.
Хок и Фишер свернули на Серебряную улицу. Там, несмотря на ранний час, уже волновалась толпа. Чтобы собрать людей, нет ничего лучше кошмарного убийства. Хок на минуту задумался: почему в такое неурочное время по улице бродит столько народу? Впрочем, Северная окраина никогда не спала. Мошенники не знают перерыва в своем ремесле.
Хок и Фишер протиснулись сквозь толпу. Кто-то из тех, кого оттолкнули с дороги, начал ворчать, но тут же притих, узнав двух Стражей. На Северной окраине Хока и Фишер знали все. На мгновение Хок задержался у жирной линии, прочерченной голубым мелом. Ее провел врач Стражи, чтобы сдержать толпу. Хок сделал глубокий вдох и быстро перешагнул черту. От голубой линии ограждения его защищал серебряный браслет на запястье - знак отличия Стражи, но все равно он каждый раз нервничал, переступая линию. Однажды он совершил ошибку: перешел черту именно в тот день, когда по рассеянности забыл браслет дома, и потом целый час мучился от ужасных судорог во всем теле. Вот почему толпа приблизилась к самому краю линии, но не пыталась перейти ее. Таким образом, место преступления оставалось нетронутым и доктор Стражи мог спокойно работать.
На почтительном расстоянии от трупа стоял констебль. Его темно-красный форменный плащ резко выделялся на зимнем снегу. Плащ выглядел поношенным, но сам доктор излучал уверенность и спокойствие, которые, похоже, все врачи обретают, когда дело касается медицины. Он приветливо кивнул Хоку и Фишер. Доктор сидел на корточках на окровавленном снегу рядом с телом. Он встал, приветствуя обоих капитанов. Это был человек небольшого роста, хрупкий, с бледным лицом бесцветными глазами и большими, рабочими руками.
- Рад видеть вас, капитан Хок, капитан Фишер. Меня зовут доктор Джагер. Я не так давно начал обследовать труп и могу сказать вам только одно: убийца не пользовался оружием. Он разделался с жертвой голыми руками.
Хок взглянул на тело и с трудом сдержался, стараясь не выдать эмоций: руки вырваны и отделены от тела, торс разорван от горла до промежности, внутренние органы вытащены и разбросаны по кровавому снегу, ноги в нескольких местах сломаны, острые концы костей торчали сквозь лопнувшую кожу, голова отсутствовала.
- Зубы дьявола - Хок постарался представить, сколько же силы требуется, чтобы так изувечить человеческое тело, и с тревогой спросил:
- Доктор, а убийца не сверхъестественного происхождения? Оборотень, вампир, вурдалак?
Джагер решительно покачал головой:
- Никаких следов того, чтобы пили кровь: вы сами видите, сколько ее вокруг тела. Нет следов зубов или когтей, характерных для оборотней. Кроме головы, все части тела брошены в одном месте. Отсутствуют следы пожирания. Все свидетельствует о том, что действовал обычный маньяк-убийца с весьма скверным характером.
- Превосходно, - сказала Фишер - Просто отлично. Долго ли еще дожидаться колдуна-экстрасенса?
Джагер пожал плечами.
- Мне известно не больше вашего. Ему уже сообщили, но вы же знаете - он не любит расставаться со своей уютной теплой постелью, да еще в такой ранний час.
- Ну ладно, - отмахнулся Хок - Ждать нельзя - след остынет. Для начала воспользуемся вашим умением, доктор. Что вы можете предложить?
- Не так уж много, - признался Джагер - Колдун-экстрасенс в силах восстановить всю сцену убийства и описать нам точно произошедшее. Самое большее, что я могу, - показать вам лицо убийцы.
- После трех убийств у нас даже этого нет, - сокрушался Хок.
- Сейчас нам повезло, - продолжил Джагер - Смерть наступила всего лишь полчаса назад. У нас очень хорошие шансы увидеть лицо преступника.
- Позвольте, - вступила в беседу Фишер - Я всегда думала, что для подобных вещей обязательно нужна голова, - ведь лицо убийцы отпечатывается в глазах жертвы.
Джагер снисходительно улыбнулся.
- Медицинское колдовство продвинулось далеко вперед по сравнению с временами старых суеверий, капитан Фишер - Он снова опустился на колени у трупа, поморщился, когда окровавленный снег запачкал одежду. Он стал делать пассы руками и отрывисто бормотать, произнося заклинания. Неожиданно из шеи жертвы фонтаном вырвалась кровь, полилась ровным потоком, образовав большую лужу. Джагер сделал резкий жест - кровь прекратила течь. Поверхность кровавой лужи подернулась рябью, словно в глубине ее что-то шевельнулось. Хок и Фишер смотрели словно завороженные, как на поверхности начало появляться изображение убийцы. Его мрачный взгляд и отталкивающие черты скорее подошли бы зверю. Хок и Фишер, наклонившись вперед, внимательно рассматривали изображение, стараясь как следует запомнить его. Внезапно видение исчезло, и лужа крови приняла прежний вид. Хок и Фишер выпрямились, Джагер тоже поднялся на ноги. Хок одобрительно кивнул ему.
- Что еще вы можете для нас сделать?
- Собственно, больше ничего. По пятнам на снегу я вижу - жертва недолго боролась за свою жизнь. Отсюда вывод: основные, если не все, телесные повреждения нанесены уже после смерти.
- Причина смерти? - спросила Фишер. Джагер пожал плечами.
- Любое из нанесенных увечий легко могло стать смертельным.
Хок жестом подозвал констебля, смуглого коренастого человека лет за сорок. Нашивка на его форме указывала, что он прослужил уже двадцать лет. Его спокойный, сдержанный вид закаленного Стража внушал доверие. Он мельком взглянул на труп, но ничего не отразилось на его лице.
- Констебль Роберте к вашим услугам, капитан Хок, капитан Фишер.
- Кто обнаружил тело? - спросил Хок.
- Молодая парочка, которая возвращалась с вечеринки. Из торгового сословия. На свой риск срезали путь через Северную окраину и неожиданно наткнулись на страшную находку. Молодые люди сейчас в доме напротив пьют чай с моим напарником. Чай успокаивает нервы.
- Кроме тела, они еще что-нибудь заметили?
- Похоже, нет, капитан.
- В любом случае с ними не мешает поговорить. Постарайтесь убрать отсюда толпу. Колдун-экстрасенс вот-вот появится, а он не любит работать в присутствии зрителей.
Констебль кивнул. Хок и Фишер направились к указанному дому, стараясь по возможности не наступать на кровавые пятна.
- В такие моменты, как этот, - тихо проговорила Фишер, - я начинаю серьезно подумывать, не бросить ли вообще нашу работу. Вот, казалось, ты уже знаешь, какую гадость ожидать от Северной окраины, вроде бы все повидал, и вдруг случается невообразимое. Неужели разумное существо способно на такую жестокость?
Хок решил, что для подобных рассуждений сейчас нет времени. Вопрос был уж очень серьезный.
- Наркотики, страсть, алчность, не исключено обыкновенное сумасшествие. На Северной окраине найдется место для всех пороков. Если у человека в душе есть хоть малейшая червоточина, она обязательно здесь проявится.
- Не принимай это слишком всерьез, Изабель. Мы видели кое-что похуже. Сосредоточься на одном - надо выследить ублюдка.
. Молодая парочка, обнаружившая тело, все еще находилась в доме напротив.
Юноша и девушка были напуганы и так растерялись, что даже не просили поскорей отпустить их. Судя по одежде, молодые люди принадлежали к сословию не очень богатых купцов. Они явно чувствовали себя не в своей тарелке в темной дымной кухне, окруженные заботами кухарки. Один из констеблей удобно расположился у огня и время от времени поглядывал на них. Он носил звезду, свидетельствующую о десятилетней выслуге, но выглядел так, будто за все эти годы ни разу не выходил из Штаба. Он приветливо кивнул Хоку и Фишер, хотя даже не сделал попытки встать. Юноше было около двадцати, девушка на год-два моложе. Хок уселся на стул против них, все свое внимание сосредоточив на юноше. Девушка дремала, измученная пережитым потрясением.
- Я - капитан Хок из городской Стражи. Это моя коллега, капитан Фишер. Как тебя зовут, парень?
- Ферфекс, сэр. Кэлвин Ферфекс.
- Ну, Кэлвин, расскажи, как вы нашли тело. Ферфекс сглотнул и напряженно кивнул.
- Мы с Белиндой шли по Шерстяной улице и вдруг услышали шаги, будто кто-то бежал. И тут же Белинда заметила на земле пятна крови, ведущие на следующую улицу. Она не хотела ввязываться в эту историю, но я подумал, что не мешает взглянуть, вдруг кто-то ранен и нуждается в помощи. Мы прошли немного дальше по улице… и тут увидели тело.
- Вы еще кого-нибудь встретили на Серебряной улице? - спросила Фишер.
- Нет. Никого. Белинда закричала, но никто не пришел на помощь. Из некоторых окон выглядывали люди, но явно не хотели впутываться в грязное дело. Наконец Белинду услышали констебли и подошли посмотреть, что случилось.
Фишер понимающе кивнула.
- В котором часу это произошло?
- Около трех. Я слышал, как колокол на башне отбивал часы. Когда констебли увидели тело, они cразу занялись им. С тех пор мы сидим здесь. Можно нам сейчас уйти? Уже поздно. Наши родители беспокоятся.
- Подождите, - попросил Хок - Вот-вот сюда прибудет колдун-экстрасенс, он захочет взглянуть на вас, а затем вы свободны. Еще вам придется сделать заявление в Коллегию судебных следователей, но это вы можете выполнить в любое время. Впредь держитесь подальше от Северной окраины. Это небезопасное место для прогулок, особенно поздно ночью.
- Не беспокойтесь, - серьезно ответил Ферфекс - У меня на всю жизнь отшибло охоту появляться здесь. Да мы бы и не решились идти этой дорогой, если бы не поспорили с Лютером, что пройдем мимо дома Боуда.
Хок навострил уши. Дом Боуда. Название определенно напомнило ему о чем-то.
- А что особенного в доме Боуда? Ферфекс пожал плечами.
- Говорят, в нем водятся привидения, слышны странные голоса. В общем, нам хотелось самим посмотреть - Его рот горько скривился - Решили повеселиться…
Хок еще немного поговорил с ним просто для того, чтобы успокоить парня. Вскоре они с Фишер покинули дом и направились обратно по Серебряной улице. Холодный утренний воздух казался еще пронзительнее после приятного тепла кухни.
- Дом Боуда… - задумчиво произнес Хок - Откуда мне известно это имя?
- Немудрено, - усмехнулась Фишер - Имя колдуна упоминалось на наших инструктажах три ночи подряд. По свидетельству очевидцев, дом полон привидений. Соседи жаловались на странные огни и звуки, хозяина давно никто не встречал. Поскольку Боуд алхимик и колдун, их жалобы всерьез не воспринимали, но, безусловно, соседи очень взволнованы.
- Удивляюсь, как ты запоминаешь всякую ерунду, - вздохнул Хок - В начале смены я едва способен глаза разлепить и по-настоящему просыпаюсь, когда не меньше часа проторчу на улице.
- Будто я этого не знаю, - рассмеялась Фишер.
- Где дом Боуда?
- Немного вниз по улице, за углом. Хок остановился и посмотрел на нее.
- Неужели совпадение?
- Возможно.
- Не верю я в совпадения. Давай поглядим на него для верности.
- Неплохо бы вначале побеседовать с констеблем Робертсом, - предложила Фишер - Здесь его участок, он может знать подробности, полезные для нас.
Хок одобрительно подмигнул ей.
- А ты сегодня на высоте, девочка. Фишер усмехнулась.
- Кто-то из нас должен быть на высоте. Сразу же выяснилось, что констебль Роберте мало чем может помочь.
- Насчет дома не скажу вам ничего определенного, капитаны. Слышал разное, но ведь вокруг жилищ колдунов вечно роятся слухи. Боуд вполне спокойный малый, живет один, никуда не лезет. Его давно никто не видел, но и в этом нет ничего необычного. Он часто бывает в отъезде. Никто от него не пострадал, никому он не угрожал. Однако Боуду не понравилось бы, если бы кто-то стал совать нос в его дела, я не собираюсь гневить колдуна по пустякам.
Хок поджал губы, в какой-то момент он хотел возразить, но передумал. В Хейвене с колдунами старались не связываться, а Стражи - больше других.
- Совершенно справедливо, констебль. Но мы все-таки осмотрим дом. Оставайтесь здесь до прихода колдуна-экстрасенса. Будьте осторожны. Убийца может прятаться где-то поблизости.
Хок и Фишер пробрались сквозь поредевшую толпу и направились вниз по улице. Идти пришлось недалеко. Дом колдуна стоял последним в ряду довольно сносных строений. Не слишком импозантен, но совсем неплох для такого района. Ставни на окнах плотно прикрыты, никаких признаков освещения. Хок ожидал, что они попадут в поле охранного заклятия, окружающего дом, но этого не случилось, к тому же он здорово окоченел и уже ничего не воспринимал. Хок снял перчатку с правой руки и пошарил под рубашкой. На шее на серебряной цепочке висел амулет, вырезанный из кости. Амулет входил в набор стандартного обмундирования Стража, поскольку указывал на наличие магии. Хок крепко сжал амулет рукой, но маленький кусочек кости никак не прореагировал. Похоже, во всей округе и не пахло магией. Вот уж необычно, чтобы не сказать больше. В доме колдуна всегда полно защитных средств. Хок убрал руку и быстро натянул перчатку, сжимая и разжимая пальцы, чтобы прогнать холод.
- У тебя, кажется, есть камень-нейтрализатор? - поинтересовался он у своей подруги.
- Я так и знала, что ты об этом спросишь, - ответила Фишер - Тебе не терпится испытать его в деле, угадала?
Хок с невинным видом пожал плечами. Камень-нейтрализатор - новейшее изобретение колдунов,
Входивших в Совет. Хотя камень еще не включили в список стандартного вооружения, но некоторые Стражи по собственной инициативе вызвались испытать его. Работая на улицах Хейвена, Стражи были рады использовать любое приспособление, лишь бы оно могло пойти им на пользу. Теоретически камень-нейтрализатор способен уничтожить магию в радиусе ее действия. На практике это расстояние оказалось ограниченным, и камень частенько подводил блюстителей порядка, да и к тому же еще не изучены побочные эффекты. Хоку не терпелось самому испробовать нейтрализатор - он обожал новые игрушки.
Именно поэтому Фишер захватила камень с собой.
- Большой ребенок, - пробормотала она вполголоса.
Хок улыбнулся, подошел к парадной двери и внимательно осмотрел ее. На первый взгляд - ничего особенного. Рядом с дверью на стене висел затейливый бронзовый дверной молоток, но Хок не дотронулся до него: вдруг ловушка, колдуны слишком коварный народ. И тут Хок заметил, что кто-то недавно вытирал ноги о железную решетку, оставив следы грязного снега и крови. Страж улыбнулся. Рано или поздно преступник обязательно совершит ошибку. Надо оставаться очень внимательным и не зевать. Хок взглянул на Фишер. Она кивнула, подавая знак, что тоже все заметила. Оба Стража обнажили оружие. Хок дважды стукнул в дверь рукояткой топора. Тишина, только гулкое эхо. Ответа не последовало.
- Прекрасно, - сказал Хок - Прочь сомнения, действую напролом - Он замахнулся топором, готовясь взломать дверь, но Фишер остановила его:
- Погоди, Хок. Мы можем ошибиться. Вдруг по какой-то случайности колдун все-таки дома и просто не успел подойти, ему не понравится, что мы испортили дверь. А если внутри находится кто-то другой, зачем извещать его о нашем приходе? У меня есть предложение.
Из потайного кармана она вытащила целый набор отмычек. Склонившись над замком как заправский взломщик, повозилась всего несколько секунд, после чего дверь тихо приоткрылась. Хок не скрывал удивления:
- А ты не теряла времени даром.
- Никогда не знаешь, что и когда может тебе пригодиться, - усмехнулась Фишер.
Хок толкнул дверь, та открылась, и они увидели темный пустой холл. Оба Стража застыли на месте, выставив перед собой оружие и рассматривая помещение.
- Здесь обязательно должны быть защитные средства от вторжения непрошеных гостей, - пояснила Фишер - Так принято у всех колдунов.
- Тогда воспользуемся камнем, - решил Хок - Именно для этого он и предназначен.
- Не спеши. На месте колдуна я бы поставила особые защитные средства - предохранители: они сразу срабатывают, как только кому-то придет в голову сунуться в дом.
Хок задумался.
- Если верить констеблю, Боуд - колдун довольно низкого ранга. Для подобного устройства нужно владеть более сложной магией.
- Проверь еще раз амулет.
Хок крепко сжал рукой резную кость, но амулет по-прежнему не реагировал. Видимо, магии здесь не было. Хок нетерпеливо тряхнул головой.
- Мы понапрасну теряем время. Заходим внутрь. И немедленно.
- Ты прав. Согласна.
- Только после вас.
- Ах, мой рыцарь.
Медленно бок о бок они вошли в холл, на всякий случай задержавшись на минуту в дверях. Но ничего не случилось. В стенной нише Хок увидел лампу и зажег ее. Бледно-золотистые лучи осветили длинный узкий коридор, ведущий из холла, идти по которому почему-то не хотелось. Голые стены, дощатый, грязный, ненатертый пол. С правой стороны они увидели закрытую дверь, а впереди, в конце холла, лестницу. Фишер тихонько подошла к двери, прислушалась, осторожно приоткрыла ее. Хок весь напрягся, сжимая топор. Носком сапога Фишер толкнула дверь и быстро вошла в комнату, держа впереди себя меч. Хок последовал за ней, высоко подняв лампу. Никого. Все выглядело совершенно обычно: мебель, ковер, картины и гобелены на стенах. Обстановка недорогая, но уютная. Оба Стража вернулись в холл, неслышно притворив дверь. Затем они направились к лестнице.
- Что-то здесь не так, - тихо произнес Хок - Амулет показывает, что в доме нет ни малейших следов магии, хотя даже воздух должен быть пропитан ею. Технологический шпионаж в среде колдунов - обычное дело. Странно, что не обнаружена защита. Всегда есть охотники на чужие секреты.
Они поднялись по поскрипывающим ступенькам. В тишине любые звуки казались оглушительными. Колеблющийся свет лампы не мог побороть темноту. От верхней площадки лестницы вел узкий коридор. Хок и Фишер заметили три плотно закрытые двери. Они остановились, прислушиваясь, тишину нарушало только их собственное дыхание. Хок принюхался.
- Чувствуешь запах, Изабель?
- Да… чем-то пахнет. Трудно определить, чем и откуда тянет.
Внезапно ближайшая к ним дверь распахнулась. Хок и Фишер мгновенно приняли боевую стойку, держа оружие наготове. Хок, заметив мелькнувший силуэт, вначале решил, что это животное, а потом понял, что это человек, укутанный в меховые шкуры. Он едва достигал среднего роста, но был необыкновенно мускулист. Меховое одеяние было покрыто грязью и засохшей кровью, руки забрызганы кровью. Он широко ухмылялся, - растянутый рот искажал черты лица. Но Хок узнал ту же самую физиономию, которая проступила с помощью доктора Джагера в луже крови. В правой руке убийца держал человеческую голову, схвативший ее за волосы. С лица негодяя не сходила отвратительная ухмылка, безумные глаза смотрели в одну точку. Несмотря на зверски устрашающий вид, неизвестный не собирался набрасываться на Стражей.
Дурман? Одержимость? Сумасшествие? Хок крепче сжал топор. Он не забыл, как преступник голыми руками расправился со своей жертвой на Серебряной улице.
- Мы капитаны городской Стражи, - произнес он ровным голосом - Вы арестованы.
- Меня нельзя арестовать, - проговорил убийца, шумно дыша - Я - Темный Человек.
Он злобно швырнул оторванную голову в Хока, и тот инстинктивно отступил в сторону. Голова отскочила от стены, оставив кровавый след. Вперед выступила Фишер, держа перед собою меч. Темный Человек рукой парировал удар и, схватив голову, бросился обратно в ту же комнату, откуда появился. Хок и Фишер кинулись за ним, но там никого не было. Фишер с досады выругалась.
- Как ему удалось исчезнуть, черт побери? Мы только на секунду выпустили его из виду.
- Наверное, в доме полно ложных стенных панелей, тайных проходов, - сказал Хок - Он может прятаться в доме где угодно.
- Или же он уже довольно далеко отсюда.
- Нет. Я не думаю. Мы видели его лицо. Он знает, что теперь ему надо избавиться от нас, и вернется. А пока давай осмотрим комнаты. Может, найдем хоть какой-нибудь ключ к загадке, любую, пусть даже малозначительную деталь, позволяющую объяснить, что здесь происходит.
- Оптимист, - усмехнулась Фишер.
Комната, где они находились, оказалась маленькой уютной спальней. Кровать разобрана, простыни на ощупь холодные и чуть-чуть влажные. На мебели лежал толстый слой пыли. Хок и Фишер за несколько минут тщательно осмотрели комнату, не найдя для себя ничего интересного. Они вернулись обратно в холл, все так же держа оружие наготове.
В следующей комнате была оборудована лаборатория. Повсюду стояли стеклянные приборы, соединенные трубками, какие-то сосуды, банки с химикатами. Комната выглядела бы вполне опрятной, если бы не толстый слой пыли на всех предметах. В дальнем углу стоял письменный стол. Фишер открыла ящики отмычкой. Внутри оказалось всего лишь несколько листков бумаги, исписанных сложными формулами, в которых они оба ровным счетом ничего не понимали. Хок положил бумаги на место и вдруг замер, принюхиваясь. Запах чувствовался все сильнее: у Хока возникло подозрение, что запах ему знаком.
Третья, последняя, небольшая комната служила кабинетом. Одну стену занимали полки, уставленные разного формата книгами в кожаных переплетах. Там же стоял широкий рабочий стол, заваленный бумагами. Теперь стало ясно, откуда исходил запах смерти и тления: на стуле за столом сидел мертвец, одетый в черное, как и подобает колдуну. С момента смерти, видимо, прошло немало времени. Голова колдуна свесилась вперед, подбородок касался груди.
- Вот и выяснилось, куда делся колдун Боуд, - сказала Фишер - Понятно, почему здесь нет следов магии. Защитные средства, по-видимому, прекратили свое действие со смертью хозяина.
- Вряд ли, - возразил Хок - Это не характерно для защитных средств.
- Наверное, применялись не слишком сильные средства: ведь они не задержали убийцу.
- Верно, - согласился Хок - И это очень странно.
- Отчего же наступила смерть?
- Резонный вопрос, - пробурчал Хок - Раны пока не видно - Поставив лампу на стол, он осторожно взял колдуна за волосы и приподнял голову. Увидев лицо умершего, Хок чуть не выпустил его голову из рук: у колдуна оказалось точно такое же лицо, как у Темного Человека.
- Абсурд, - выкрикнула Фишер - Этот человек мертв уже несколько дней.
Хок кивнул и опустил голову колдуна.
- Тогда кого же мы недавно встретили? Привидение? - Он принялся вытирать пальцы о плащ и вдруг замер, поняв смысл сказанного. Супруги переглянулись.
- О доме ходили слухи, будто в нем водятся привидения, - прошептала Фишер.
- Привидения обычно не бросаются оторванными головами, - твердо сказал Хок - Разве что только своими собственными. А внешним видом они обычно не напоминают штангистов - Он обернулся, еще раз посмотрел на труп, и внезапно его осенило - Спокойно, Изабель. Это определенно, не Темный Человек. У него совсем другая фигура. По комплекции он скорее напоминает воробья. Шлюхи с улицы Пиявок и то не такие тощие.
- Но лицо-то у него похоже, - настаивала Фишер - Может, они братья? Близнецы? Хок нахмурил брови.
- Слишком простое объяснение. А там, где замешаны колдуны, нет простых объяснений.
Он нагнулся и, преодолевая отвращение, внимательно осмотрел тело. Очень скоро он распознал причину смерти. Как раз под грудиной ему удалось обнаружить тонкий след прокола. Кто-то вонзил Боуду нож прямо в сердце. Хок поправил накидку на колдуне, выпрямился, задумался. Один удар, причем точно в сердце. Очень профессионально. Или чрезвычайно удачно. Но каким образом убийце удалось настолько приблизиться к жертве, чтобы нанести смертельный удар? Даже такой заурядный колдун, как Боуд, должен уметь, используя магические средства, бороться с обыкновенным убийцей. Очевидно, убийце удалось каким-то образом проникнуть в дом, несмотря на магическую охрану. Но ведь у Боуда, разумеется, были и иные средства защиты, иначе его давно бы уничтожили соперники. Конкуренция среди колдунов слишком сильна, особенно на Северной окраине.
А может, Боуд знал убийцу и сам пригласил его к себе? Это многое бы объяснило, в том числе и то, почему колдун погиб, спокойно сидя в своем собственном кабинете.
- Хок, - позвала его Фишер - Посмотри-ка сюда.
Хок оглянулся. Фишер изучала бумаги, разбросанные на столе. Она пролистала уже полдюжины страниц и нахмурилась. Хок подошел к ней.
- В основном все это какая-то чепуха, - сказала Фишер - Отчеты об экспериментах, пометки, даты, адреса и тому подобное. Но вот… взгляни, здесь совсем иное.
Фишер стала читать вслух, Хок напряженно слушал. Создавалось впечатление, будто Боуду приходилось много ездить в поисках необходимых ингредиентов для своих опытов. Значит, он оставлял дом без охраны. Имелись лишь кое-какие простые магические средства. Боуд был больше алхимиком, нежели магом, и понимал: его защита не устоит перед настоящим колдуном, решившим проникнуть в дом. Подверженный мании преследования, особенно когда дело касалось его работы, Боуд думал над тем, как надежно защитить дом во время своих отлучек: не завести ли какого-нибудь духа-покровителя, но это означало, что он будет вынужден иметь дело с весьма неприятными мало предсказуемыми Существами. Тогда он решил, что создаст духа-покровителя сам, используя свои познания в области колдовства и алхимии, он достиг глубин своего подсознания и постарался извлечь из него всю ненависть, ярость и силу. Все это сконцентрировалось теперь в сотворенном им двойнике - Темном Человеке. Дух-покровитель был обязан обитать в доме и не покидать его без разрешения Боуда. Из монстра вышел отличнейший сторож.
Фишер оторвалась от чтения и взглянула на Хока.

1 Следующая страница


Убийство на улице богов 2

- Ты утверждаешь, что на Северной окраине самые скверные человеческие качества выходят наружу и определяют поведение людей.
- Именно это многое объясняет, - кивнул Хок - Очевидно, когда произошло убийство Боуда, Темный Человек находился вне дома и с тех пор так и рыскает по улицам. Ненавидя и убивая, ибо другого он делать не умеет. А у нас нет средств задержать убийцу.
- Придется уничтожить его, Хок, - сказала Фишер - Ведь взывать к здравому смыслу безумца бессмысленно.
- Сначала нужно найти Темного Человека или ждать, пока он найдет нас. Черт возьми, о чем только думал проклятый колдун, затевая всю эту историю с гомункулусом? Ведь такие деяния жестоко преследуются законом.
- Мы же в Хейвене, ты разве забыл? - взглянула на него Фишер.
- Дело слишком серьезное даже для Северной окраины. Создание гомункулусов карается смертью. Даже научные работы в этой области запрещались во все времена. Кое-где еще и сейчас вешают, колесуют и четвертуют только за хранение книг, в которых упоминается эта чертовщина.
- А что такое гомункулусы? - сдвинула брови Фишер.
- Гомункулусы - это искусственно созданные люди-двойники какого-нибудь человека, повторяющие все его особенности. Злоумышленники могут убить важную персону и заменить ее двойником. Не говоря уж о том, что для колдуна не составит труда наштамповать целую армию гомункулусов и продать ее любому, кто недоволен существующим порядком.
- А ты, оказывается, интересовался этой проблемой, - заметила Фишер.
- Тебе тоже не помешало бы проводить немного времени в библиотеке Стражи. Ты бы нашла там немало любопытного для себя.
- Не вернуться ли нам к убийству Боуда, - предложила Фишер - В записках говорится не только о его научных исследованиях. Самое интересное я приберегла под конец. Вот взгляни.
Она передала Хоку пачку писем. Он просмотрел их и нахмурился еще больше. По-видимому, кто-то нанял Боуда провести расследование, связанное с Улицей Богов. Подробности намеренно опущены, словно отправитель писем не желал доверять их бумаге. Очевидно, ему, так же как и колдуну, было понятно, о чем шла речь.
- Вероятно, Боуд кое-что обнаружил, но кто-то не захотел, чтобы это стало известно, - предположила Фишер.
- Несуразица какая-то, - сказал Хок - Что такой слабенький колдун мог делать на Улице Богов? Да его живьем бы там сожрали. И поверь, сожрали бы в буквальном смысле слова. Такие случаи уже бывали - Хок медленно покачал головой - Знаешь, Изабель, все это мне не нравится. У меня нехорошее предчувствие.
- Ты всегда так говоришь, начиная новое дело.
- И обычно оказываюсь прав.
- Что теперь поделаешь. Хейвен - это Хейвен.
Дверь позади них распахнулась, и на пороге показался Темный Человек. Хок и Фишер обернулись одновременно, готовые отразить нападение. Темный Человек размахнулся и запустил оторванную голову в Хока. Хок получил удар прямо в лоб. Перед ним мелькнули вытаращенные глаза и открытый рот, он попятился назад, зажмурившись от боли, плохо соображая, что происходит. Между ним и Темным Человеком вклинилась Фишер. Она оттолкнула голову ногой, и та покатилась по полу. Темный Человек набросился теперь уже на Фишер, но она атаковала его мечом. С нечеловеческой ловкостью увернувшись от меча, он нагнулся и схватил ее за руку. Она ударила его кулаком, но он даже не заметил этого, а швырнул ее к стене так, что у нее перехватило дыхание. Изабель стала сползать по стене на пол, но Темный Человек одной рукой схватил ее за горло и приподнял. Ее ноги беспомощно повисли над полом. Темный Человек ухмылялся. Но тут вышел вперед очнувшийся от шока Хок, двумя руками державший свой топор. Лезвие топора вонзилось в бок Темного Человека.
От страшного удара затрещали ребра - Темный Человек начал падать. Он выпустил из рук Фишер, и та рухнула на пол. Хок вытащил топор - из раны фонтаном брызнула кровь. На мгновение они с Темным Человеком молча стояли друг против друга, каждый оценивал противника. Темный Человек истекал кровью, но его сила не уменьшалась. На лбу Хока выросла громадная шишка. Темный Человек, оскалив зубы, снова бросился на Хока, пытаясь дотянуться руками до его горла. Хок что было силы ударил Темного Человека топором в грудь, но тот продолжал надвигаться на него.
Внезапно он замер, ненависть и дикость на его лице сменились удивлением. Он медленно повернулся к Фишер, прислонившейся к стене, упал лицом вперед и затих. Хок тоже обернулся к Фишер. В ее руках ярко, как звездочка, горел камень-нейтрализатор.
- Я говорил тебе, что он может нам пригодиться, - улыбнулся Хок.
Он нагнулся над Темным Человеком и вытащил топор. К Хоку подошла Фишер. Супруги немного постояли, прислонившись друг к другу.
- И как я раньше не сообразила, - начала Фишер - Если перед нами гомункулус, значит, он порождение колдовства. Камень-нейтрализатор снял с него магические заклятья и лишил энергии.
Хок медленно кивнул.
- Теперь я буду более внимательным на утренних инструктажах.

2. ОТРЯД С УЛИЦЫ БОГОВ

Хок и Фишер наскоро заглатывали поздний завтрак у стойки бара, когда в их мысли ворвался удар гонга, а затем послышался надтреснутый голос колдуна из Штаба Стражи. Хок чуть не подавился сосиской, а Фишер обожгла язык горчицей.
«Капитаны Хок и Фишер, вы направляетесь в Отряд на Улицу Богов. Там вы получите дальнейшие приказания. Вам надлежит находиться в подчинении Отряда до дальнейшего распоряжения. Конец сообщения».
Голос колдуна умолк. Хок выплюнул кусок сосиски и укоризненно покачал головой.
- Если он не прекратит колотить в свой чертов гонг, придется нанести ему визит и поговорить по душам.
- Насколько я в курсе дела, - фыркнула Фишер, - тебе придется долго дожидаться своей очереди. Почему именно сейчас нас вызывают, в самый разгар расследования убийства? Какого черта нужно от нас Отряду с Улицы Богов?
- Ума не приложу, - задумался Хок - Может, какой-нибудь тамошний божок отбился от рук и надо немного проучить его?
- Надеюсь, ты забудешь подобные разглагольствования на Улице Богов, - строго посмотрела на него Фишер - А если все-таки начнешь заводиться, прошу держаться от меня подальше. Знай, большинство Богов лишены чувства юмора, у остальных же юмор весьма дурного свойства. Эти Существа с удовольствием разили бы еретиков молниями и насылали на них вместо дождя кипяток, если бы возник недобор в пожертвованиях.
- Ты зря волнуешься, - успокоил ее Хок.
- Все из-за тебя - Последнее слово все равно осталось за Фишер.
Улица Богов находилась в самом центре Хейвена, посреди богатого квартала. Сотни разнообразных религиозных общин теснились здесь, обещая надежду и спасение, все что угодно, лишь бы люди не задумывались о мраке, которым кончается жизнь. Каждый хотел во что-то верить, на что-то надеяться в минуты отчаянья, любой мог найти на Улице Богов нужное для себя. Церкви и храмы различных религий стояли здесь бок о бок, причем каждый славил величие своего божества и высокомерно игнорировал остальных Богов. Куда бы вы ни повернулись, ваш взгляд падал на Верховного жреца, утверждавшего, будто лишь ему: одному известна истина о всем сущем и только он один донесет эту истину до верующих в обмен на регулярные пожертвования. Религия в Хейвене стала выгодным бизнесом.
Согласно официальным городским картам, Улица Богов была длиной в полмили. В действительности ее деформированное магией пространство могло простираться до неопределенных размеров. Приходилось идти с одного конца на другой весь день, но даже до глубокой ночи так и не удавалось пройти ее всю. Существовали и не обозначенные на карте многочисленные тупики и переулки, где после настойчивых расспросов отыскивались культы запрещенных верований, существование которых официально отрицалось. Многочисленные двери открывались перед вами, обнаруживая всевозможные чудеса и кошмары, немногие из них удавалось найти второй раз на том же самом месте.
Словом, реальность считалась весьма относительным понятием на Улице Богов.
Порядок на Улице поддерживался с помощью специального Отряда. Его состав определял городской Совет, он же выплачивал жалованье, хотя делал вид, будто никакого Отряда не существует. Большую часть времени Совет пытался убедить себя и других, что Улица - всего лишь плод воображения: так спокойнее обывателям, да и начальству. Обычно на Улице Богов не случалось серьезных беспорядков. Подавляющее большинство Существ предпочитало верить в свою исключительность и отказывалось признавать существование других религиозных направлений. Иногда случались вспышки насилия, свойственные как человеческим, так и нечеловеческим Существам. Задача Отряда состояла в том, чтобы по возможности предотвращать столкновения. Порой своих сил не хватало, и тогда на помощь призывали Стражей.
- Ведь ты одно время работала в Отряде? - спросил Хок, когда они с Фишер шлепали по грязным, покрытым мокрым снегом улицам в центр города. Солнце начало медленно подниматься, появились люди,
Закутанные в теплую одежду, спешившие по своим делам.
- Совсем недолго, - ответила Фишер - Это было, когда ты занимался делом оборотня, тогда еще погиб молодой Хайтауэр. Меня вместе с другими Стражами откомандировали расследовать дело о разбитом Слитке. Несколько дней мы работали в Отряде. Но у нас ничего не вышло.
- А что там за люди? - спросил Хок.
- Много о себе понимают - вот главное, - пожала плечами Фишер.
- Расскажи подробнее, Изабель. Нравится нам или нет, а придется с ними работать. Мне хотелось бы знать, чего от них ожидать.
Фишер задумчиво сдвинула брови.
- Отряд состоит из трех человек: колдуна, ворожеи и воина. В зависимости от обстоятельств число членов Отряда может увеличиваться, но ядро всегда неизменно. Видимо, Совет нашел оптимальный вариант и успокоился - больше этой проблемой не занимается. Мы направляемся в группу, которая работает вместе четыре года. Они на хорошем счету.
Колдуна зовут Могила. Веселенькое имечко, правда? Он немного старше нас, спокойный, рассудительный, сильный как черт, владеет магией и такой обходительный, что частенько производит обманчивое впечатление. Он гордится тем, что никогда в жизни не повысил голос. Голубь может испражняться ему на голову, а он даже платка не попросит. К сорока годам наверняка заработает себе язву.
Ворожею зовут Рауэн. Она молода, довольно симпатичная, но у нее не все дома. Помешана на знаках, предзнаменованиях, лечении травами. Дала мне настой от простуды, в результате насморк долго не прекращался. Обладает даром ясновидения, разбирается в магии, но в основном зарабатывает себе на жизнь, проникая в мысли разнообразных Существ. Говорят, у нее это неплохо получается. Возможно, потому, что она сама такая же ненормальная, как они.
Воина зовут Чарльз Бакен. Ты, наверное, слышал о нем. Отчаянный бабник, дуэлянт и интриган, каких еще свет не видывал. Ему за сорок, он красив, смел, галантен, а в скромности не уступит павлину. Всю жизнь попадает в переделки и выходит сухим из воды с одинаковой легкостью при помощи красноречия или кулаков. Но один раз все-таки споткнулся: оказался в постели новой любовницы Короля именно в ту ночь, когда Король решил посетить ее.
Судя по всему, ему предоставили выбирать: или служить в Отряде, или отправляться в пожизненное заключение. Так ли он попал в Отряд на Улицу Богов или все это сплетни, никому не известно, но он прижился там.
- Вот, значит, с кем придется работать, - вздохнул Хок - Чудесно. Я просто в восторге. Уже сейчас меня воротит от такого задания. А я-то мечтал расследовать убийство колдуна. Всегда нам везет: как только появляется особенно опасная и неприятная работа, первыми вспоминают нас с тобой.
- Потому что мы лучше всех, - сказала Фишер - И еще, к нашему несчастью, слишком честные. Держу пари: мы приблизились к чему-то весьма щекотливому и кто-то хочет убрать нас хотя бы на некоторое время с дороги.
- Не исключено, что этот тип может быть среди начальства Стражи.
- Конечно. В Хейвене все возможно.
Наконец они дошли до Улицы Богов и тут заметили, что вокруг лето в разгаре.
Снег и слякоть исчезли у самого начала улицы, воздух стал сухим и теплым. Яркое полуденное солнце сияло у них над головой в чистом голубом небе. Хок и Фишер переглянулись, не сказав ни слова. Улица Богов жила по своим собственным законам.
Хок и Фишер пошли вдоль улицы, внимательно глядя перед собой. Они бывали здесь и раньше в связи со своим последним делом, оба хорошо представляли, как легко тут заблудиться. Толпы священнослужителей и верующих сновали туда и сюда по неведомым делам, в воздухе висел шум голосов уличных проповедников, обращающих свое Слово ко всем желающим их слушать. На мгновение чья-то гигантская тень погрузила Улицу в полную тьму, словно над головой проплыло нечто невообразимо огромное, но Хок не поднял глаз. Пусть там будет что угодно, он не хотел этого знать. Тень исчезла, вновь вернулось яркое солнце. Хоку стало жарко. Пот лил с него градом.
На одном углу сидело на корточках создание, похожее на жабу, но распевавшее вполне человеческим нежным девичьим голоском. Миска для подаяний перед Существом до краев была заполнена сырыми кусочками мяса. Что-то длинное и тонкое взбиралось с помощью многочисленных ног на стену здания, прижимая к себе дохлую кошку. Маленький ребенок с глазами старичка, гнусно хихикая, прокалывал себе руки стальными иголками. Уличный проповедник парил в воздухе на высоте трех-четырех футов от земли, запрокинув голову, с выражением экстаза на лице. Одни лишь туристы обращали на него свой взор. Однако привлекали внимание на Улице Богов не только фокусы.
Штаб-квартира Отряда Улицы Богов располагалась в приземистом двухэтажном домике в одном из тихих закоулков. Хок два раза постучал в неприметную дверь; им с Фишер пришлось набраться терпения и подождать, на всякий случай не прекращая наблюдать за обстановкой. Узкая улочка казалась тихой и спокойной, но Хок знал, что тишина здесь может оказаться обманчивой. Наконец низенький лысый человек лет тридцати, одетый в черную накидку колдуна, отворил дверь. При виде двух капитанов он расплылся в широкой улыбке, словно добродушный дядюшка, и Хок не сразу понял, что этот симпатичный малый и есть колдун Могила.
- Капитан Фишер, душечка. Как я рад снова видеть вас. А вы, наверное, капитан Хок. Очень приятно. Прошу вас, входите. Мы вас ждем.
Он провел двух Стражей по короткому коридору в небольшую уютную гостиную. Пока они устраивались в креслах, хозяин суетился вокруг гостей, рассыпая им комплименты. Хок воспринимал все похвалы с известной долей скептицизма. Могиле, видимо, нравилось разыгрывать из себя светского человека, но первоклассными колдунами становились не с помощью добрых словоизлияний и обаятельных манер - на то требовались годы самоотверженного труда и привычка к жестким волевым решениям. Хок вежливо улыбался шуточкам Могилы, а сам мысленно настраивал себя не слишком доверять словоблудию: Хок не верил людям, которые чересчур часто улыбаются. Наконец Могила извлек изящный хрустальный графин и наполнил хересом три бокала. Хок взял свой бокал и нехотя отпил. Ему никогда не нравились сладкие напитки, но Фишер их любила. Могила на секунду умолк, смакуя херес, а Хок воспользовался паузой, чтобы самому произнести несколько слов.
- Простите меня, сэр, но, может быть, вы сообщите цель нашего визита сюда. Обычно, когда Отряд с Улицы Богов нуждается в помощи, вызывают специальную группу волшебной тактики. Какой вам прок от пары рядовых Стражей?
Могила прикусил губу, отчего лицо его сразу приобрело хитроватый вид.
- Если не возражаете, капитан Хок, давайте дождемся моих товарищей. Они скоро придут. Ситуация… достаточно сложная.
Внезапно дверь широко распахнулась. Удивленные Хок и Фишер обернулись и увидели на пороге дородную молодую женщину. Какое-то время она, высоко подняв голову и упершись руками в бедра, сверлила взглядом Хока и Фишер. Маленького роста, едва пяти футов, она казалась толще, чем была на самом деле. Круглое, правильной формы лицо портил злобный взгляд. Темные, коротко стриженные волосы облегали голову наподобие шлема, густые брови усиливали впечатление свирепости. Ее темная бесформенная накидка больше подошла бы женщине постарше. Видимо, ей хотелось выглядеть солиднее.
- Что им здесь надо? - рявкнула она, направляя свой огненный взор на колдуна Могилу - Разве я не говорила тебе, что не желаю их видеть?
- Их прислал Совет, - спокойно ответил Могила. Очевидно, ее слова на него не действовали - Там считают, что нам нужна помощь.
Женщина громко фыркнула.
- Мы и с нашим-то опытом не в силах разобраться в происходящем, чем же нам поможет парочка бандитов из Стражи?
- Прекрати, Рауэн, - резко сказал Могила, и этого оказалось достаточно, чтобы ворожея притихла.
Хок внимательно рассматривал Могилу, держа свой бокал с хересом. Вполне возможно, что колдун далеко не так прост, как кажется на первый взгляд. Хок уже приготовился сделать еще один глоток, но тут дверь снова открылась, и в комнату вошел, расправив плечи и высоко держа голову, высокий мускулистый человек, в котором Хок сразу же узнал злополучного Чарльза Бакена.
Он отличался суровой, специфической красотой, светлые, коротко постриженные кудри, ледяные голубые глаза, резко очерченные мускулы на руках и груди. Благодаря своей отличной физической форме он выглядел лет на десять моложе своих сорока. Молодила Бакена и одежда: облегающие штаны и из толстой ткани куртка без рукавов с высоким воротником до подбородка. По правде говоря, будь штаны хоть на сантиметр уже, его можно было бы арестовать за непристойный вид. Одежду Бакен носил очень яркую, но не кричащей расцветки - грань настолько тонкая, что, видимо, на это и рассчитан эффект. Хок заметил - куртка в плечах широкая и не стесняет движений: при всем желании выглядеть супермодным Чарльз Бакен не забывал о практической стороне дела.
Хок бросил быстрый взгляд на Фишер - хотел узнать ее реакцию на вошедшего и с заметной тревогой обнаружил, что она приветливо улыбается Бакену. Хок начал хмурить брови, а Бакен уже подошел к нему и непринужденно поприветствовал, похлопав довольно тяжелой рукой по плечу. Хок невольно поморщился. Бакен снова обратил свой взор на Фишер. Она протянула ему руку, которую он поднес к губам и в изящном поклоне поцеловал, глядя ей в глаза. Хок еще больше насупился. Обычно Фишер не позволяла целовать свою руку. Бакен нехотя отпустил руку и выпрямился в полный рост, чуть распрямив плечи, демонстрируя широкую грудь и плоский живот.
- Значит, передо мной знаменитая пара Хок и Фишер. Я много слышал о вас, и только хорошее. Рад, что мы будем работать вместе. Уверен, работать с вами интересно. Правда, боюсь, вам здесь особенно и делать будет нечего. Скоро мы, как всегда, раскроем это дельце, я не сомневаюсь. Конечно, мы подыщем, чем вам заняться, пока вы будете у нас.
Его низкий голос звучал повелительно.
«Все ясно, - угрюмо размышлял Хок - Держу пари, он курит трубку, колет орехи голыми руками. Неотразим для женщин, бесспорный лидер среди мужчин. Еще немного, и я возненавижу этого парня».
- И то правда, - сказал Могила - Если не возражаешь, Чарльз, я бы хотел объяснить нашим новым друзьям, почему они здесь.
- Конечно, - согласился Бакен - Не обращайте на меня внимания. Говори.
Бакен прислонился к дверному косяку, вынул из кармана трубку и принялся прочищать ее, тихонько насвистывая какую-то мелодию себе под нос. Все замолчали и обратили взоры на Могилу. Тот чуть нахмурился, словно не знал, с чего начать.
- Капитан Хок, капитан Фишер, мы оказались в весьма необычной ситуации. Мои коллеги по Отряду и я в свое время занимались разными странными случаями, но, должен признаться, никогда не встречали ничего подобного. Короче говоря, кто-то начал охоту на Богов Хейвена.
Хок и Фишер переглянулись.
- Продолжайте, - попросил Хок.
- Мы уже потеряли трех Богов, - нахмурился Могила - Погибли Наводящий Ужас, Разлученный со Временем и Кармадинский Ловчий. Мы не в курсе, как их убили и почему, но все трое погибли. Если мы в ближайшее время не представим объяснений, среди Богов начнется паника и Улица превратится в поле боя. Боги помнят старую вражду. Им немного надо - и они вцепятся друг другу в глотки.
- Я и не подозревала, что Боги смертны, - заметила Фишер.
- Называйте их просто Существами, так вам понятней, - сказала ворожея Рауэн - Я немного расскажу о нашей работе, как функционирует Улица Богов. Здесь представлены всевозможные религии - и старые, и новые, молодые, и просто модные. Группы собираются вокруг сверхъестественных Существ, которые вербуют последователей, демонстрируя им свое могущество и обещая власть над миром. Каждый хочет оказаться на стороне победителя, иметь всесильного покровителя, рассчитывая на его помощь. Затем здесь есть проповедники, обычно люди, учение которых зиждется на веровании. Их церкви весьма долговечны. Идеи всегда гораздо сильнее и выносливее, чем какое-либо сверхъестественное Существо, озабоченное проблемой собственного «я».
Мы стараемся поддерживать здесь мир, хотя религии меняются: приходят одни, уступая место другим. Некоторые религии основываются на весьма странных догматах, другие просто на красивых словах, иные вообще недоступны рациональному объяснению. Люди, испытывая страх или отчаяние, готовы поверить в самые невообразимые вещи. Мы ни на чьей стороне. Мы держим под контролем Улицу, стремясь сохранить равновесие сторон, следим, чтобы не начались волнения.
- Как же вы этого достигаете? - спросил Хок. Колдун Могила улыбнулся.
- Уговариваем, гасим конфликты, много импровизируем. Если чувствуем, что не справляемся, вызываем специальную группу волшебной тактики. Когда они не в состоянии нам помочь, обращаемся к Камню Экзорциста. Таково наше последнее средство: по существу, более мощная разновидность камня-нейтрализатора. Камень Экзорциста изгоняет всю магию в округе, причем любой силы. Иногда даже запрещает Богу находиться в его нынешнем состоянии.
- Запрещает? - удивилась Фишер - Вы хотите сказать - уничтожает? Колдун пожал плечами.
- Этого никто не знает. Боги исчезают и не возвращаются. Мы довольны. Мы пользуемся Камнем очень редко, когда возникает опасность для всего города. Если Существа решат, будто мы представляем для них угрозу, они объединятся и уничтожат нас. Тогда Камень не поможет.
- А что произойдет, если кто-то из них завладеет Камнем Экзорциста? - спросил Хок.
- Это исключено, - бесстрастно ответила Рауэн - Есть только один такой Камень, никто не знает, сколько ему лет, кто его создал. Если бы где-то нашелся второй, подобный ему, мы бы узнали. Каждый волшебник в радиусе тысячи миль знал бы о находке: энергия, заложенная в Камне, функционировала бы в их мозгу как маяк. Никто, кроме нас троих, не имеет доступа к Камню Экзорциста. Когда мы вступили в Отряд, Совет наложил на нас заклятье, и теперь мы не можем пользоваться Камнем Экзорциста для внеслужебных целей.
- И тем не менее Боги погибают, - уточнил Бакен - Их тела разрушены, их духовная сила рассеяна. Мы пытались проводить расследование, но безуспешно, и не пришли ни к какому выводу. Даже не знаем, что искать. А последователи Богов пребывают в шоке, они потрясены и не способны действовать, а лишь садятся в круг и молятся за возвращение своих Богов. Наступит день, они поймут - их Боги не вернутся, вот тогда они наверняка разозлятся, бросятся искать козлов отпущения.
- В довершение всего, - подытожил Могила, - начинают роптать и другие Существа. Три необъяснимые смерти - и они почувствовали себя уязвимыми, им стало страшно. Пройдет немного времени, и они возьмут расследование в свои руки. Нам грозит война между Богами, обитающими на этой улице. Думаю, Хейвен не переживет подобную войну. Уверен даже - все Нижние Королевства не переживут ее.
- Вот тогда мы попросили Совет о помощи, - сказал Бакен - И они прислали вас.
- Пресловутых Хока и Фишер, - съязвила Фишер - Парочка головорезов в форме. Мне известно, какая идет о нас слава. Самые свирепые Стражи в Хейвене - бесчувственное карающее оружие.
- Вам следует побывать на Северной окраине, - добавил Хок - Тогда бы, наверное, ваши глаза приоткрылись. Жители Северной окраины не склонны к словесным спорам и к дипломатии. Они скорее отравят ваше вино или сунут кинжал вам под ребра. Причем одно не исключает другого. У нас ведь больше всего убийств, процветает бандитизм и вообще первое место по числу преступлений во всем Хейвене. Мы жестоки в силу необходимости, нам нужны результаты расследований. Вот что волнует Совет.
- Не спорю, это так, - резко сказал Могила, - но считаю своим долгом предупредить вас: я не потерплю здесь тактику сильной руки. Вас просто убьют, вас и того, кто на свое несчастье окажется в этот момент рядом с вами. Я настаиваю на одном: пока вы являетесь частью Отряда, вы подчиняетесь только моим приказам. Понятно?
- Понятно, - буркнула Фишер.
- Ясно, - кивнул Хок.
Могила подозрительно посмотрел на них. Он ожидал, что они начнут возражать, а они сдались легко, это и насторожило его. На них. не похоже. Он поджал губы и решил пока не вмешиваться, оставить все как есть.
- Нам нужно еще кое-что обсудить, - медленно проговорил он - Какую религию исповедуете вы сами? Во что верите?
- В смерть и налоги, - не замедлила с ответом Фишер - Об остальном легко договориться.
- Мы с Изабель воспитывались как христиане, - быстро среагировал Хок, стараясь опередить Могилу, расплывающегося в широкой ухмылке - Я видел в жизни довольно много темных деяний, но все еще верю в светлое и радостное.
- Христианство, - задумчиво промолвил Могила - Древняя религия. Насколько я понял, вы родом из Северных стран? Да, так я и думал. Боюсь, ваша религия не слишком популярна в Нижних Королевствах, хотя, конечно, многое из ее терминологии осталось в языке. Нам стоит собраться и подробно обсудить эту тему.
- Христиане, - презрительно ухмыльнулась Рауэн - Вы верите в любовь, мир, если ударят по одной щеке, подставите другую щеку?
- Мы не настолько ортодоксальны, - ответил Хок.
- Не забывайте: мы терпим вас из милости, - фыркнула Рауэн высокомерно - Из всех Стражей нам прислали парочку христиан.
- Видимо, вам в Совете кто-то симпатизирует, - усмехнулся Бакен.
- Не видимо, а точно, и я даже знаю кто. Это советник Адамант, - сказал Могила - Наверное, вы заслужили его доверие, когда работали телохранителями во время избирательной кампании. Однако почему он решил, что вы годитесь для работы на Улице Богов? Это выше моего понимания.
- Мы сразились с одним из Богов, защищая советника, - спокойно ответил Хок - С мерзостным Повелителем Бездны, и помогли прикончить его.
В комнате внезапно наступила тишина. Трое бойцов Отряда Улицы Богов посмотрели на Хока и Фишер почти с уважением.
- Так это были вы? - спросил Бакен.
- Не мы одни, - пояснил Хок. Рот Фишер скривился в улыбке.
- Я не верю, - прямо заявила Рауэн. Хок безмятежно посмотрел на нее.
- Это твоя проблема, девочка - Он отвернулся и посмотрел на Могилу и Бакена - Мы с Фишер не новички на Улице Богов. Нам и раньше приходилось захаживать сюда. Нам, может, и не хватает опыта в обращении с Существами, зато мы в силах выследить убийцу. Такова наша работа. И мы делаем ее хорошо. Рауэн попыталась что-то съязвить, но вдруг осеклась, посмотрев на Могилу.
- На Улице собираются люди. Они сердиты, чем-то взволнованы. Мне это не нравится, Могила. Колдун медленно кивнул.
- Я тоже вижу их, Рауэн. Две большие группы, они приближаются друг к другу. Проклятье. Опять начнутся беспорядки. Чарльз, Рауэн, приготовьтесь на выход. Хок и Фишер, следуйте за мной. Сейчас вы сами увидите, что происходит, когда на Улице Богов нарушается обычный порядок. Вам наш опыт покажется интересным. Если останетесь в живых…
На самой Улице Богов атмосфера совершенно изменилась. В воздухе чувствовалось неуловимое напряжение, тесно стоящие здания казались мрачными и зловещими. Хок и Фишер спешили за Отрядом, обнажив оружие и приготовившись к бою. Отряд возглавлял Могила, который уверенно шагал впереди; накидка колдуна развевалась вокруг его плотной фигуры. Улыбка спокойная, походка раскованная, свободная.
Рядом с ним широко шагала, стараясь не отстать, Рауэн. Она несла на плече туго набитую сумку, а ее лицо приобрело свойственное ей упрямое и решительное выражение. Вне уютного кабинета Могилы она казалась более сильной, более сосредоточенной и целеустремленной. За ними следовал Чарльз Бакен. Его костюм дополняли блестящая кольчуга и длинный меч, висевший на левом бедре. Он держался молодцом, спокойно и уверенно. Лицо напоминало улыбающуюся маску, но глаза оставались холодными.
Пока они спешно шли по Улице Богов, Хок внимательно изучал Отряд. Несмотря на их хваленый профессионализм, все трое были напряжены, Хок ощущал это почти физически. Его удивляло, почему он сам не испытывал никакого беспокойства. Ведь участок курировал Отряд; члены Отряда чего-то опасались, значит, на то имелись причины. На Улице заметны явные признаки волнения: встречается меньше пешеходов, все спешат куда-то с опущенными головами, уставившись в землю. Уличные проповедники вопили о предстоящей всеобщей гибели и разрушениях. Размалеванный паяц с лезвиями бритвы, торчащими из окровавленных глазниц, пел грустную песню об утраченной любви. Две тени невидимых Существ дрались между собой с остервенением взбесившихся животных. Угловатое высокое здание вдруг начало таять, оседать, словно растопленный воск. С грохотом рушились водосточные трубы.
Хок прибавил шагу и поравнялся с колдуном Могилой.
- Простите, сэр, но если нам с Фишер предстоит опасная работа, то, как мне кажется, мы вправе знать, в чем она заключается.
- Да, конечно, - ответил Могила - Вы должны извинить нас, капитан, мы не привыкли обращаться за помощью к посторонним, а Рауэн и я обладаем даром ясновидения, то есть видим и чувствуем на расстоянии. Есть подозрение, что давнее соперничество между приверженцами двух религий вылилось в открытое столкновение. Суть вот в чем: если немедленно не положить конец данному инциденту, столкновение перерастет в массовые беспорядки и спровоцирует Существа вмешаться - произойдет конфликт. Как правило, события здесь развиваются неторопливо, но сейчас, когда три божества мертвы, а преступник все еще не обнаружен, нервы жителей Улицы могут сдать.
- Минуточку, - прервал Хок, - если все настолько серьезно, почему бы не вызвать специальную группу?
- Это лишнее, - возразил Могила - Мы имеем дело с обыкновенной потасовкой и справимся своими силами.
- Посмотрим, за кем останется последнее слово, - пробормотала Фишер ему в спину.
Хок тяжелым взглядом посмотрел на Могилу, но тот, видимо, не шутил.
- Ну ладно, - сказал Хок - Просветите меня хоть чуточку. Вы упомянули две религии. Что это за религии?
- Их основатели - Существа низшей категории, - ответил Могила - Ни одно из них не может похвастать ни могуществом, ни высоким положением, но оба имеют давних приверженцев. Сумеречный Пожиратель исповедует культ нигилизма. Все прогнило, все отвратительно, мир идет к катастрофе, только истинно верующие будут спасены и переместятся в лучший мир. У меня нет доказательств, но я убежден: Пожиратель просто страдает от обыкновенного маниакально-депрессивного психоза.
Второе Существо именуется Хризалида. Это огромный кокон длиной примерно в двадцать футов. Говорят, что оно иногда творит чудеса, но я ни разу чуда не видывал. Приверженцы Хризалиды верят, будто в один прекрасный день кокон раскроется и оттуда во всем блеске славы выйдет Бог, который очистит мир от скверны независимо от того, хочет мир этого или нет. Наблюдение за коконом ведется вот уже более четырехсот лет, но пока с ним ничего существенного не происходит.
И что интересно: каждое религиозное учение обещает последователям других религий возмездие. У каждого Бога должен быть свой дьявол, хотя я не понимаю, зачем ему он. Наверное, неплохой бизнес. Во всяком случае, обычно обе соперничающие группировки верующих довольствуются пламенными проповедями, завуалированными оскорблениями, произносимыми на Улице, и случайными потасовками после закрытия кабачков. Но в нынешней ситуации нельзя рассчитывать на привычное развитие событий. Улица Богов сейчас подобна лесу в период засухи. Достаточно одной искры, и все заполыхает.
Хок кивнул.
- Возможно, они. прослышали, что к ним направляемся мы с Фишер, и теперь готовятся к встрече.
Рауэн пробормотала что-то неразборчивое. Но несомненно, нелестное.
Потасовку они услышали раньше, чем увидели. Над их головами прокатился рев множества голосов сборища людей, готовых вот-вот превратиться в неуправляемую толпу. Хок замедлил шаг, стараясь идти рядом с Фишер. Если им предстоит драться, ему хотелось бы иметь у себя за спиной человека, которому он может доверять. Рев толпы становился все громче и свирепей по мере приближения Отряда к тому месту, где Улица делала резкий поворот. Согласно официальным картам, Улица Богов - прямая как стрела, но Улица изгибалась и жила по законам колдовства и магии. Они завернули за угол, и перед ними предстала картина уличной схватки.
Сотни мужчин и женщин бестолково слонялись по Улице. Сжатые в злых ухмылках губы, пылающие яростью глаза. Люди визжали, орали, потрясали кулаками, дико озирались по сторонам. Некоторые держали в руках палки, дубины или стальные цепи. На мостовой виднелись пятна крови, несколько человек неподвижно лежали на земле; их топтали ногами, даже не замечая. Воздух отяжелел от духа насилия.
Подойдя поближе к толпе, Хок остановился и внимательно осмотрелся, оценивая обстановку, - хуже некуда. Улица в этом месте узкая и длинная, боковые выходы немногочисленны. Даже если удастся рассеять толпу, разделив ее на небольшие, более управляемые группы, то и тогда ему не удастся помешать образовавшимся группам соединиться вновь. Людей необходимо куда-то направить.
Хоку также не нравилась и толпа людей, не принимавших участия в драке, а только наблюдавших за ней. Очевидно, это приверженцы иных религий, с радостью смотревшие на потасовку своих соперников. Даже уличные проповедники перестали вещать Слово, а заключали пари среди зрителей.
Могила стоял недалеко от толпы и, задумчиво поджав губы, внимательно изучал ее. Рауэн присела на корточки рядом с ним и стала рыться в своей сумке. Хок наклонился, пытаясь посмотреть, что у нее там, но быстро выпрямился, когда она метнула на него злобный взгляд. Тут же, сложив руки на груди, затянутой в кольчугу, и высокомерно взирая на толпу, стоял Бакен. Казалось, он только ждал команды, готовый броситься в самую гущу и сталкивать дерущихся лбами, пока те не опомнятся. Хок взглянул на Фишер и успокоился, поняв, что зрелище ее не слишком волнует. Она перехватила его взгляд, все поняла и широко улыбнулась. Хок отвернулся, сделав вид, будто ничего не заметил. Он покачивал в руке топор, словно взвешивая его. Настроение толпы ухудшилось. Хок не хотел вмешиваться в действия Отряда, но прекрасно понимал: если не принять экстренных мер, то в скором времени мостовая покроется кровью и растерзанными телами, начнутся беспорядки, для усмирения которых потребуется целая армия.
Рауэн вынула из сумки две тоненьких медных проволочки и воткнула их в мостовую. Они легко вошли туда, словно это не булыжники, а жидкая грязь. Затем она голубым мелком очертила защитную линию вокруг себя и Могилы. Хоку не понравилось, что она лишила защиты Фишер, Бакена и его самого. Но, вероятно, Рауэн и Могила знают, что делают. Ворожея и колдун увлеклись обсуждением каких-то технических деталей. Хок незаметно подошел к Бакену, который все так же молча изучал толпу.
- Кто берет верх, сэр Бакен?
- Трудно сказать. Это не сражение, а просто куча мала. Никакой взаимопомощи: всяк за себя, один дьявол за всех.
- Как вы отличаете одну группировку от другой?
- Те, кто в синих накидках, - последователи Хризалиды, в серых - Пожирателя.
- Необходимо их разъединить? - спросила Фишер, подойдя к ним - Я не могу вот так просто стоять и смотреть, это вредит моей репутации.
- Не стоит высовываться раньше времени, - пояснил Бакен - Пусть лучше они сначала изольют свою злость друг на друга.
- Вы хотите сказать, наша роль - лишь стоять и смотреть, как погибают люди? - На лице Фишер заиграла презрительная усмешка.
- Так надо, - объяснил Бакен. Он взглянул на нее и слегка улыбнулся - Вы новички на Улице, дорогуша. Мы знаем, что делаем - Он поймал на себе горящий взгляд Фишер, и ему стало немного неловко - Наверное, у вас имеется план получше?

Предыдущая страница 2 Следующая страница


3 Саймон Грин

- Драки есть драки, - отрезала Фишер - В свое время нам с Хоком приходилось не раз иметь с ними дело. Видимо, на своей территории вы мастера, сэр Бакен, но и мы на своем участке не любители.
- Что ж, если мы своими методами не справимся с дракой, у вас есть шанс показать, на что вы способны, - с холодной сдержанностью отпарировал Бакен.
Могила и Рауэн вдруг встали рядом и подняли руки высоко вверх, призывая всех к вниманию. Ворожея завела жутковатую атональную мелодию, которая как нож врезалась в гам побоища. Драка прекратилась, люди перестали орать, а раскачивались на дрожащих ногах и сжимали руками головы. Могила произнес Слово Власти, и толпа внезапно разделилась надвое, будто невидимая сила разъединила серых от синих; обе половины встали на противоположных сторонах Улицы. Хок переминался с ноги на ногу и тряс головой, чтобы прояснить мысли. Голос ворожеи коснулся его еле-еле, вскользь, но он мог теперь оценить, каково же несчастным, испытавшим его воздействие в полную меру.
Рауэн перестала петь, на Улице Богов внезапно стало тихо. Люди в обеих группах отняли руки от голов и в растерянности оглядывались вокруг. Они заметили Отряд - среди присутствующих поднялся глухой протестующий ропот, который прекратился только тогда, когда на середину Улицы энергично вышел Бакен. Переглянувшись, Хок и Фишер последовали за ним. Что бы ни случилось, они не хотели оставаться в стороне. Бакен занял позицию между двумя группами, посмотрел налево, затем направо и величественно помахал рукой. После небольшой паузы с противоборствующих сторон вышло по одному человеку. Каждый был в одежде, цвет которой символизировал его религию: один в синей, другой в серой, одеяния отличались причудливым покроем и богатыми украшениями. По манере держаться, высокомерному выражению лиц и количеству драгоценностей Хок понял - перед ним Верховные жрецы Пожирателя и Хризалиды. Подойдя к Бакену, оба жреца остановились и слегка склонили перед ним головы, старательно не замечая друг друга.
- Превосходно, - отметил Бакен - Кто начал первым на этот раз?
На мгновение Хоку показалось, что сейчас оба жреца покажут пальцами друг на друга и прокричат: «Он первый начал!» Как мальчишки, подравшиеся во время игры. Оба жреца расправили плечи и сверлили Бакена испепеляющим взором.
- Сэр Филд, сэр Стоунер, - обратился к жрецам Бакен, переводя взгляд с серой мантии на синюю - Я жду вашего ответа.
- Сумеречный Пожиратель оскорблен, - бесстрастно сказал Филд.
- Пожиратель оскорбляет Хризалиду одним своим существованием - рявкнул Стоунер.
- Богохульник!
- Еретик!
- Лжец!
- Мошенник!
- Хватит - приказал Бакен, кладя руку на меч.
Оба жреца нехотя присмирели и обратили горящие взоры на Бакена. Хок чуть нахмурился. Верховные жрецы нервничали, но не трусили. На них взирали их верующие, и никому не хотелось сдаваться первым.
- Вернитесь к своим людям и уберите их с Улицы, - крикнул Бакен - Вам известны законы. Беспорядки вредят бизнесу.
- К дьяволу ваши законы, к дьяволу ваш Отряд, - произнес Филд - Будьте прокляты все вы с вашим колдовством. Сумеречный Пожиратель защитит своих детей.
- Ваш колдун и ворожея могут заниматься своими песнопениями до посинения, - выступил Стоунер - Больше вы не застигнете нас врасплох. У нас и свои колдуны есть.
Филд решительно затряс головой.
- Бакен, ты теперь здесь не командуешь. Боги погибают, а ты бездействуешь. Отныне мы сами будем защищать себя.
Бакен немного растерялся, получив столь откровенный отпор. Повисла зловещая тишина.
Хок взглянул на Фишер.
- Твой синий, мой серый, - резко сказал он и с топором в руке встал напротив Верховного жреца Сумеречного Пожирателя.
Филд взирал на него с опаской, но не тронулся с места. Хок угрожающе ухмыльнулся.
- Меня зовут Хок, я капитан городской Стражи. Это моя коллега, капитан Фишер. Может быть, вы о нас кое-что слышали. Все сущая правда. А теперь убирайся вместе с твоими людьми с Улицы, иначе я отрублю тебе ноги по колени.
Настала очередь растеряться Филду, но он пришел в себя быстрее, чем Бакен.
- Только прикоснись ко мне, Страж, и мои верующие разорвут тебя в клочья.
- Может быть, - ответил Хок, - но ты все равно умрешь.
- Это ложь.
- Проверь.
Филд встретил устремленный на него взгляд Хока, и уверенности у жреца поубавилось. По спине пробежал неприятный холодок: до него дошло, что Страж поступит с ним именно так, как обещал. Хок поглядел на Стоунера, который уставился на Фишер завороженным взглядом, как мышь на змею. Филд снова метнул взгляд на Хока и медленно кивнул. Он повернулся лицом к своей пастве, стараясь не делать резких движении, приняв условия Стража. Произнося слова медленно и спокойно, он объявил своим людям о преждевременности открытой борьбы и призвал их вернуться в свои дома и молиться, тогда повелитель их просветит. Стоящий рядом с ним Стоунер обратился с подобной речью к своим верующим. В той и другой толпе началось движение и недовольный ропот, но в конце концов люди вняли своим пастырям. Филд и Стоунер повернулись снова к Хоку и Фишер.
- Отлично сработано, - сказал Хок - А теперь убирайтесь отсюда к черту. А если еще где-то возникнут беспорядки, мы посчитаем, что это ваших рук дело, и придем за вами.
- Верно, - подтвердила Фишер. Оба Верховных жреца удалились, пытаясь сохранить остатки достоинства. Хок взглянул на Бакена.
- Драка есть драка, сэр Бакен. Надо только отделить зачинщиков и сбить с них спесь.
- Вам повезло, - промямлил Бакен с обидой - Настоящие фанатики предпочли бы умереть, чем сдаться.
- Но они не были настоящими фанатиками, - возразил Хок - Я это сразу понял.
- А что бы вы сделали, если бы они оказались настоящими?
Хок усмехнулся.
- Пустился бы наутек, призывая на помощь специальную группу. Я же не сумасшедший.
- И я тоже, - улыбнулась Фишер.

3. БОГИ, ДЬЯВОЛЫ И ПРОЧИЕ СУЩЕСТВА

Колдун Могила вел Хока и Фишер по Улице Богов, и прохожие расступались перед ними. Не одна пара любопытных глаз следила за шествием Стражей, но никто не решался подойти слишком близко. Молва об их появлении на Улице распространилась везде. Хок и Фишер вежливо отвечали на приветствия немногих храбрецов и не спускали глаз с недружелюбных лиц. Большинству не понравилось их обхождение с Верховными жрецами. Кроме того, по какой-то неясной причине Хок чувствовал себя не в своей тарелке. Улица Богов сильно изменилась с тех пор, как он был здесь в последний раз. Дома теснее прижимались друг к другу, словно ища поддержки и защиты. Изредка попадавшиеся Существа и Явления имели явно угрожающий вид. Даже уличные проповедники отличались агрессивностью, произнося речи на тему разрушений и проклятий. Улица стала темнее, холоднее, подозрительное молчание таило угрозу. Хок посмотрел на Фишер - заметила ли она эти изменения, и увидел, что она снова взялась за меч. Фишер предпочитала всегда быть в полной боевой готовности.
Последний раз они оказались на Улице Богов в качестве телохранителей, сопровождая политика Джеймса Адаманта. Он тогда совершал обход Существ, которые сочувствовали его политике, стараясь заручиться их поддержкой во время выборов. Сейчас Адамант стал Советником. Однако если даже в те времена Улица Богов считалась странным, фантастическим местом, где кишели Существа, Явления и призрачная реальность, то та Улица Богов, по которой сейчас шли Хок и Фишер, казалась вовсе угрюмой и зловещей. Будто ожидала чего-то… Хок нахмурился. Очевидно, даже Боги понимают, что такое страх, когда убийца разгуливает на свободе.
По липу Хока пробежала кривая ухмылка, он взялся за рукоять топора на боку. Чем дальше они продвигались, тем меньше доходил до него смысл происходящего. В своей жизни он видел немало странностей, но в Хейвене Хок в основном имел дело с убийцами из человеческой среды, с их каждодневными кознями, страстями, ненавистью. Он знал, как с ними обращаться. И вот теперь, худо это или нет, приписан к Отряду с Улицы Богов, пока не найдет убийцу или же начальство сжалится над ним. Придется привыкнуть к Улице, только и всего. Он видал кое-что и похуже.
По Улице прошла группа монахов, по-военному размахивая руками. Сутаны спадали широкими складками, капюшоны надвинуты так, что скрыты лица. Могила отошел в сторону, дав группе пройти, Хок и Фишер последовали его примеру. На Улице Богов опасности подстерегали отовсюду, и осторожность здесь никому не вредила. Монахи прошествовали мимо, не глядя по сторонам. Могила переждал, когда пройдет вся группа, и только потом продолжил путь. За ним по пятам шли Хок и Фишер.
Они направлялись к храмам трех убитых Существ. Рауэн с ними не пошла, она чувствовала себя неважно.
Очевидно, она недавно переболела, много времени проводила в постели, накачиваясь своими настоями из трав. Хок надеялся, что болезнь Рауэн незаразная. Бакен же отлучился куда-то по своим личным делам. Никто не уточнил у него, по каким. Бакен это Бакен, и никому не приходило в голову интересоваться его делами. Так что выступать в роли гида пришлось Могиле.
Первое преступление произошло в огромном внушительного вида храме где-то на середине Улицы. Стены трехэтажного здания с узкими бойницами вместо окон были сложены из каменных блоков в человеческий рост. Внутрь вела единственная дверь из мореного дуба, укрепленная широкими стальными брусами. Хок задумчиво осматривал здание, пока Могила отыскивал в связке нужный ключ. Здание походило скорее на крепость, чем на храм. Очевидно, эта религия проповедует борьбу с врагами если не на практике, то уж наверняка в теории. Нужно признать, что у Наводящего Ужас было не слишком много поклонников. На Улице Богов допускались человеческие жертвоприношения, если они не представляли опасности для туристов, но на такие зрелища смотрели с неодобрением и не поощряли. Могила наконец нашел нужный ключ и открыл огромный висячий замок. Кончиками пальцев он толкнул массивную дверь, и она бесшумно открылась. Хок настороженно поглядел в темный проход.
- Там никого нет, капитан Хок, - успокоил его Могила - После того как произошло убийство, я поставил защитные устройства против вандалов и охотников за сувенирами, все имущество в неприкосновенности. С тех пор здесь никого не было. Прошу вас следовать за мной.
Могила уверенно вошел в сумрачное помещение, Хок и Фишер последовали за ним, держась за оружие. Вокруг колдуна возникло яркое голубое сияние, от которого стало светлее и завиднелся проход в мрачный холл. Могила предоставил им несколько минут, чтобы они осмотрелись, потом повел к двери в дальнем конце холла. Входная дверь за ними захлопнулась. Хок вздрогнул, но решил не оглядываться, чтобы не доставлять удовольствия Могиле. За дверью открылась примитивная деревянная лестница, ведущая куда-то далеко вниз в темноту.
- Спускайтесь осторожно, - предупредил Могила - Здесь кое-где скользко, а перил нет.
Они довольно долго спускались по ступенькам в кромешную тьму. Хок пытался считать их, но сбился. К тому времени, когда они достигли цели, Хок с неприятным чувством понял - они находятся глубоко под городом, на его скальном основании. Могила резко взмахнул левой рукой, и голубое сияние ярко вспыхнуло, осветив обширное пространство. Хок и Фишер с изумлением оглядывались вокруг. Лестница привела их в просторную каменную пещеру, достигающую в диаметре нескольких сотен футов. Стены обработаны грубо, но за долгие годы, прошедшие с тех пор, как в скале вырубили пещеру, воздух и влага сгладили зазубрины, оставленные примитивными орудиями труда.
Сталактиты и сталагмиты свисали с потолка, росли из пола пещеры. Чернели озера с темной водой, по стенам толстыми белыми пятнами расползались лишайники. Повсюду висела паутина, она покрывала стены, свисала клочьями между сталактитами и сталагмитами. Фишер дотронулась до паутины пальцами, и та, прежде чем порваться, неестественно растянулась. Фишер брезгливо поморщилась и вытерла руку о плащ. Было очень тихо, самое слабое эхо длилось, казалось, целую вечность, прежде чем стихнуть до шепота. В центре пещеры паутина превратилась в сгусток и свисала в виде огромного гамака, подвешенного между толстенными сталактитами. Разорванная паутина успела превратиться в лохмотья, но по их размерам можно представить, какое громадное Существо когда-то скрывалось внутри.
- Боги являются нам в любом виде, в любой форме, - тихо произнес Могила - Они и человеческого происхождения, и сверхъестественного, иногда того и другого одновременно. Но людей такие детали не волнуют, лишь бы им обещали то, что им хочется.
- Вы нам так и не сказали, во что сами верите, сэр, - напомнила Фишер. Могила улыбнулся.
- Мне кажется, я больше ни во что не верю, дорогуша. А все из-за моей работы на Улице Богов. Начинаешь во многом сомневаться. Или просто становишься циником. Боги нужны всем. Они дают нам надежду, спокойствие, прощение и, что еще важнее, уверенность в себе. Мы боимся смерти, страшимся уйти во мрак в одиночестве. А может, нам необходимо верить во что-то светлое, наполняющее жизнь смыслом, определяющее конкретную цель.
- А куда же делось туловище? - прервал его Хок - Насколько я понял, Существо имело туловище?
- Конечно, капитан Хок. Оно там. Вернее, то, что от него осталось.
Могила повел их через мрачную пещеру к тому, что Хок вначале принял за валун огромных размеров. Оказалось, это вовсе не валун, а куча острых обломков, темных, матовых, тусклых, обмотанных нитями паутины, чтобы они не развалились. Хок не сразу понял, что находится перед ним, но постепенно некоторые предметы обрели смысл и значение, и он скривился в гримасе отвращения. Судя по величине щитков панциря и членистых лап, Наводящий Ужас более всего напоминал громадное насекомое. Груда поломанных останков возвышалась почти на десять футов и на столько же простиралась в ширину. Существо и впрямь было огромным. Хок невольно содрогнулся. Насекомые всегда вызывали в нем гадливость.
- Вы обнаружили туловище расчлененным на части? - наконец задал он вопрос.
- Почти, - ответил Могила - Все останки были раскиданы по полу пещеры. Преступник разорвал туловище в клочья, словно лист бумаги. Верующие собрали их воедино.
- Значит, убийца обладает неимоверной силой, - заметила Фишер. Она задумалась, глядя на возвышающуюся перед ней кучу - Тело расчленено… Только вот было ли Существо живо тогда или уже нет?
- Не знаю, - процедил сквозь зубы Могила - Право, я и не задумывался об этом. А можно определить?
- По количеству крови, - пояснил Хок - Она прекращает течь после наступления смерти. Если вокруг расчлененной жертвы не очень много крови, можно твердо утверждать - она уже была мертва до расчленения. На Северной окраине учишься быстро делать такие заключения.
- Понимаю, - сказал Могила - Исключительно интересно. Но боюсь, в данном случае это не имеет значения. У Наводящего Ужас вообще не было никакой крови.
Хок и Фишер переглянулись.
- Дельце-то чем дальше, тем занятнее, - призналась Фишер.
- А есть ли у вас предположения насчет возможных мотивов преступления? - спросил Хок - Были ли у Наводящего Ужас враги или соперники? Кому выгодна его смерть?
Могила отрицательно покачал головой.
- Насколько нам известно, здесь нет места ни смертельной вражде, ни кровной мести. Наводящий Ужас еще не успел нажить себе врагов, он появился на Улице Богов сравнительно недавно.
- Хорошо - Хок терпеливо ждал - Давайте попробуем найти ответы на более простые вопросы. Известно ли вам, когда произошло убийство?
- Девять дней назад, ранним утром. Верховный жрец спустился в пещеру, чтобы обсудить с божеством что-то важное, и обнаружил, что его тело расчленено на части, разбросанные по полу.
- Нам можно допросить жреца? - поинтересовалась Фишер.
- Вряд ли, - ответил Могила - Верховный жрец и все приверженцы Наводящего Ужас мертвы. Покончили жизнь самоубийством. Что еще можно ждать от нигилистов?
- Ничего себе, - сказал Хок - Свидетелей убийства нет, улик на месте преступления нет, расспрашивать некого. Я всего несколько часов занимаюсь этим делом, а у меня голова уже идет кругом. В таком убийстве нет никакого смысла. Попробуем выяснить, каким образом проник сюда убийца? Я полагаю, храм хорошо охранялся?
- Да, конечно, - подтвердил Могила - Стальное Братство обеспечивало проповедников сотней вооруженных охранников. Никто из охраны ничего не видел.
- Вот что хуже всего, - вздохнула Фишер.
- Вы же на Улице Богов, капитан Фишер. Нормальные законы и логика здесь не действуют.
Хок еще раз посмотрел на останки сломанного и расщепленного хитинового панциря, которому когда-то поклонялись как Богу, медленно покачал головой и отвернулся.
- Здесь ничего полезного для нас нет. Попробую вызвать колдунов-экстрасенсов, посмотрю, смогут ли выяснить они - Хок остановился, так как Могила покачал головой - Я сказал что-то не то?
- Не думаю, что Существа позволят применить такой вид колдовства на своей территории. У Богов должны быть свои тайны.
- Даже если колдовство поможет им сохранить жизнь?
- Даже тогда.
- Проклятье. Теперь нам придется пойти более сложным путем. Ведите нас к месту следующего преступления, сэр Могила. Будем надеяться, что откопаем там что-нибудь полезное.
На первый взгляд дом был самым обыкновенным. Два этажа, шиферная крыша, добротная кирпичная кладка. Окна вымыты, дверные ручки недавно начищены. Но на Улице Богов дом выглядел совсем нелепо, как овца в стае волков. Могила почтительно постучал в дверь. Ответа не последовало.
- А вы не ошиблись? - спросила Фишер - Этот дом - типичное купеческое жилище. Ему не хватает всего лишь фигурной железки для чистки подошв и дверного молотка в виде львиной головы, тогда бы все совпадало. Какое божество обитало здесь?
- Разлученный со Временем, - ответил Могила - Теперь его нет. Шесть дней тому назад его убили. Проявите хоть какое-то уважение, капитан, прошу вас.
Они подождали еще немного. По Улице Богов под теплым летним солнцем шли по своим делам люди, вид ожидающих, когда откроются двери нелепого купеческого домика, вызывал у многих прохожих улыбку. Фишер начала метать грозные взгляды на каждого, кто просто поворачивался в их сторону.
- Вы уверены, что там кто-нибудь есть? - спросил Хок.
- Там ключница, - пояснил Могила - Сестра Анна. Я сегодня уже говорил с ней, и она обещала быть.
Изнутри раздался звук открываемых засовов, и они снова повернулись к двери, которая внезапно широко распахнулась. На пороге стояла некрасивая женщина лет пятидесяти в дешевой, но добротной одежде, вышедшей из моды лет десять тому назад, вид у нее был усталый. Она мимоходом улыбнулась Хоку и Фишер и учтиво поклонилась Могиле.
- Добрый день, сэр колдун, капитаны. Простите, что я задержала вас, но отсюда все ушли, и мне приходится все делать самой. Входите, прошу.
Она посторонилась, и Могила провел обоих Стражей в холл. Как Хок и ожидал, помещение оказалось узким и сумрачным, с голым деревянным полом и простыми деревянными панелями по стенам. Но всюду чисто и аккуратно прибрано, простая мебель отполирована до блеска. Сестра Анна закрыла дверь и задвинула четыре тяжелых засова. Она поймала на себе взгляд Хока и смущенно улыбнулась.
- Всего неделя прошла, как нашего Бога нет с нами, а вокруг дома уже собираются мародеры. Если бы сэр колдун не поставил защитные устройства, они бы здесь камня на камне не оставили, рыская за символами могущества и любой добычей, какая попадется под руку. Наш орден никогда не был ни слишком сильным, ни слишком богатым. С нами наш Бог и его учение, и это все. Этого достаточно. Сейчас любители легкой наживы помнят о защитных средствах, что удерживает их на расстоянии, для остальных хватает замков и засовов. Вот сюда, пожалуйста.
Она провела их в небольшую приятную гостиную, проследила, чтобы все удобно расположились, и затем отправилась на кухню приготовить чай. Хок нащупал под рубашкой костяной амулет, который висел у него на шее. На его прикосновение амулет никак не отреагировал. Следы магии в доме, видимо, были столь незначительны, что амулет их не обнаруживал. Хок отпустил амулет и осмотрелся вокруг. Уютно обставленная гостиная ничем особенным не отличалась. На столе, на кружевных бумажных салфетках, стояли чашки, блюдца, молоко и сахар. Хок перевел тяжелый взгляд на Могилу.
- Что за чертовщина происходит здесь, сэр колдун? Могила слегка улыбнулся.
- Чего только нет на Улице Богов, капитан Хок. Позвольте, я расскажу вам историю Разлученного со Временем. Она в самом деле весьма любопытна. До двадцати четырех лет этот человек вел спокойную, ничем не примечательную жизнь, которая никого, кроме его самого, не интересовала. Он служил младшим клерком в пароходной компании. Звезд с неба не хватал, но перспективы у него были хорошие. И вдруг произошло чудо. По каким-то причинам, которые нам до сих пор неизвестны, он вбил себе в голову непременно побывать на Улице Богов. И, попав сюда, начал творить чудеса и проповедовать. Круглые сутки он бродил по Улице Богов, являя свое могущество. И тогда… случилось диво. Его последователи называют это последним чудом. Он поднялся в воздух, улыбнулся чему-то видимому только ему самому и застыл неподвижно. Он словно разлучился со временем - застыл в вечности. Он не двигался, не менялся, не старел. До него нельзя было дотянуться, повредить ему и повлиять на него.
Его религию никогда не считали значимой, но те, кто находился с ним в тот день, кто видел чудо и слышал его проповеди, оказались чрезвычайно стойкими верующими. Они считают, что их кумир превратился в Бога, который переступил границу Времени, чтобы общаться в ином мире, на другом уровне, недоступном нашему пониманию. В один прекрасный день вознесшийся вернется и поделится своими знаниями с истинно верующими. Прошло уже двадцать два года. Все это время они терпеливо ждали, и вот теперь кто-то убил их Бога.
- Но зачем построили именно такой дом на Улице Богов? - спросил Хок - Почему не церковь или храм, как у представителей других вероисповеданий?
- Это его собственный дом, - пояснила сестра Анна - Вернее, самая достоверная копия его. Мы строили дом вокруг нашего Бога, комнату за комнатой. Нам хотелось, чтобы он почувствовал себя дома, когда вернется - Она поставила на стол поднос и налила всем чай из фарфорового чайника с серебряным ситечком. После этого она села за стол, и некоторое время все молча пили чай. Хок незаметно изучал сестру Анну. По ее лицу пролегли глубокие морщины, глаза покраснели и опухли, будто она недавно плакала. Плечи опущены, взгляд рассеянный. «Запоздалый шок, - Подумал Хок - Чем дольше он сохраняется, тем сильнее действует». Он взглянул на Могилу, вопросительно подняв бровь, но колдун, по-видимому, предоставил ему продолжать разговор. Хок взглянул на сестру Анну и откашлялся.
- Когда вы обнаружили, что ваш Бог мертв? - спросил он осторожно, стараясь не придавать своему голосу слишком официальный тон.
- В четыре часа утра, шесть дней назад, - ответила сестра Анна ровным голосом - С ним всегда находился один из наших людей, чтобы Бог не чувствовал себя одиноким, когда вернется к нам. Тогда дежурил брат Джон. Он уснул, сам не зная почему. Это на него совсем не похоже. Когда он проснулся, наш Бог уже не стоял возле алтаря, который мы ему соорудили. Он лежал на полу с ножом в сердце. Повсюду была разбрызгана кровь. Брат Джон поднял тревогу, но никаких следов убийцы мы не обнаружили. Мы и сейчас не понимаем, как преступнику удалось войти и выйти.
- Можно поговорить с братом Джоном? - спросил Хок.
- К сожалению, нет. Он в тот же день отравился. И он не единственный, кто так поступил. Мы все немного посходили с ума.
- Понимаю.
- Нет, вы не можете этого понять, капитан - Сестра Анна посмотрела ему прямо в лицо - Мы ждали двадцать два года, мы посвятили свои жизни Разлученному, и все только ради того, чтобы узнать, что делали это зря. Ведь в конце концов оказалось, что он вовсе и не Бог. Боги не теряют кровь, они не умирают. Разлученный был обыкновенным человеком, возможно, он обладал магической силой, но не более того. Из верующих осталась одна я. Больше никого нет. Одни покончили жизнь самоубийством, другие отправились по домам, к семьям, которые они бросили ради своей веры. Иные ушли на поиски нового рога. Кто-то сошел с ума. Дни проходят, а наш Бог мертв. Некоторое время все молчали.
- Тело еще здесь? - наконец спросила Фишер.
- Да, конечно, - сказала сестра Анна - Никто не захотел унести его. Нам даже трудно прикасаться к нему.
Она повела их по узкой лесенке на второй этаж в маленькую уютную спальню. Разлученный лежал на полу, скрючившись, в теле торчал убивший его нож. На полу вокруг тела засохла кровь, но признаков борьбы не видно. Хок опустился на колени рядом с погибшим. Рана была единственной, никаких порезов на руках и плечах, которые свидетельствовали бы о стремлении защититься от нападавшего. В теле торчала рукоятка обыкновенного ножа, такие продавались по всему Хейвену. Лицо мертвого спокойно и умиротворенно. Хок поднялся на ноги и медленно покачал головой.
- Здесь нет никаких следов и улик, ничего, что могло бы помочь нам. Во всяком случае, я их не вижу. Сестра Анна, вы не возражаете против того, чтобы вызвать сюда экстрасенсов?
- Нет, - потупилась она - Делайте что считаете нужным, капитан. Это сейчас не имеет значения.
- А почему вы остались здесь? - спросила Фишер - Все ушли, а вы остались. Что держит вас?
Сестра Анна посмотрела на лежащее тело и едва заметно улыбнулась.
- Я впервые появилась на Улице Богов двадцать два года тому назад, когда эта история только началась. Я шла мимо, а он посмотрел на меня, улыбнулся, и я остановилась послушать его проповедь. Он был прекрасен. Когда он кончил проповедь и пошел, я последовала за ним. С того момента я всегда рядом с ним. Когда его взяли от нас, разлучили со временем, этот дом стал и моим домом, здесь я ждала его возвращения ко мне. Как я могла оставить его? Для меня не имело значения, кто он - Бог или человек. Я осталась, потому что всегда любила его.
Храм Кармадинского Ловчего оказался дверью в стене. С одной стороны двери находилась симпатичная маленькая часовня Ясной Дамы, вся в цветах, плюще, раскрашенная в нежные краски. С другой стороны стоял открытый воздушный храм, посвященный Январскому Человеку. Сама дверь ничем не примечательна. Шести футов в высоту, трех в ширину, с облупленной краской, потрескавшимся деревом и большим висячим стальным замком. По опыту Хок знал: такие двери обычно делают в складах где-нибудь на задах доков, где лежит ценный товар. Он задумчиво рассматривал дверь, чувствуя на себе взгляд Могилы, ожидающего комментариев. Похоже, Могиле не терпелось снова опровергнуть его заключения. Но он не доставит колдуну такого удовольствия!
- Чудесно, - произнес он спокойно - Вот и дверь. Постучим или сразу войдем?
- Позвольте мне провести вас, - сказал Могила - Ловчие не любят незваных гостей, даже если у посетителей есть разрешение Совета.
- Минуточку, - вступилась Фишер - Если Кармадинский Ловчий убит, почему его последователи все еще околачиваются здесь?
- Они ждут, что он воскреснет из мертвых. Я признаю ваше право, капитан Фишер, капитан Хок, но я бы посоветовал вам по возможности сократить свой визит и задавать вопросы по существу. Кармадинский Ловчий довольно неприятный Бог одиозного ордена. Если его последователям не понравится наше общество, я не уверен, выйдем ли мы из их логова живыми.
- Не беспокойтесь, - уверенно сказал Хок - Мы многое повидали. Нас не так-то просто огорчить.
Могила пристально посмотрел на него и повернулся к двери. Он сделал движение рукой - и висячий замок открылся с резким щелчком. Могила толкнул дверь - она отворилась, стало видно зеленоватое свечение и ощущался тошнотворный запах. Могила вошел первым. Хок направился было за ним, но остановился как вкопанный, когда в его ноздри ударил сильный запах - застойный, удушливый запах тления и гниения. Зеленое свечение приобрело зловещий оттенок, напомнив Хоку о погребальных кострах, пылавших на недавно возведенных каменных пирамидах. Он собрался с духом и вступил вслед за Могилой в это сияние. За его спиной шла Фишер, держа руку на поясе с мечом.
Дверь за ними захлопнулась, и они очутились в длинном туннеле с кирпичными стенами, ведущем куда-то вниз и освещенном странным зеленым светом, который исходил отовсюду и ниоткуда одновременно. Высота туннеля позволяла одной только Фишер идти во весь рост, ширина его была не больше трех-четырех футов. Кирпич на стенах потрескался и местами осыпался - следы времени и неухоженности, на полу стояли лужи темной пенистой воды. Мхи и лишайники кое-где, словно оспины, покрывали кирпичную стену; запах смерти и разложения стал почти невыносимым. Откуда-то издалека слышались мерные удары колокола, похожие на медленное неумолимое биение огромного бронзового сердца.
- Что за проклятое место? - проговорила Фишер, настороженно вглядываясь в глубь туннеля.
- Мы находимся во владениях Ловчих, - спокойно объяснил Могила - Это иное измерение, хоть и приспособленное к нашей реальности, но не составляющее ее часть. Следуйте за мной, прошу вас.
Могила повел двух Стражей по бесконечному лабиринту узких кирпичных туннелей. Туннели изгибались, заворачивались и часто кончались тупиками. Вдали трезвонил колокол, но звук оставался в отдалении, не приближался. С низкого потолка капала вода, бежала по стенам маленькими ручейками. Хок внимательно следил за дорогой, но все равно первый жрец попался ему на глаза совсем неожиданно. В нише кирпичной стены туннеля сидела, скрестив ноги, костлявая фигура. Жрец был старый, страшно худой, мертвенно-бледный и совершенно голый. Сквозь кожу проступали острые кости. Дышал он замедленно и неглубоко. Опущенные ресницы чуть подрагивали. Стальной цепью, закрепленной на массивном кольце, вделанном в стену, жреца приковали к огромному стальному крюку, глубоко сидящему в его плече. Острие крюка прорвало кожу чуть ниже подмышки. Судя по тому, что рана вокруг крюка зажила, сидел он в таком состоянии уже очень давно.
Могила и оба Стража продвигались осторожно, стараясь ступать потише, но, когда они проходили мимо живого трупа, веки жреца медленно приоткрылись. Хок замер, положив руку на топор. У жреца не было глаз, одни пустые глазницы, но он повернул голову по направлению к Хоку. Жрец медленно растянул губы в улыбке, обнажив рот, полный острых зубов, и снова закрыл глаза. Хок кивнул Фишер и Могиле - они продолжили свой путь. По дороге им попалось еще несколько неподвижно сидящих в своих нишах жрецов. Никто из них не шевельнулся и не заговорил, но все следили пустыми глазницами за группой пришельцев.
Но вот наконец они вошли в большой, совершенно пустой зал, лишь в центре которого стоял огромный бронзовый трон. На троне распростерлось то, что осталось от Кармадинского Ловчего. Хок медленно подошел поближе, внимательно следя за боковыми туннелями. Перед троном он остановился и сморщил нос, увидев останки Ловчего. Обесцвеченные кости еле держались на разлагающихся мышцах, череп со зловещим оскалом почти без плоти. Мертвый Кармадинский Ловчий являл собою премерзкое зрелище и наверняка выглядел еще отвратительней при жизни. Он был около восьми футов ростом, с широкой грудью и большой плоской головой. Руки и ноги его гораздо длиннее и толще, чем у обыкновенного человека. На пальцах рук и ног выделялись зловещие когти, в растянутой в ухмылке пасти торчали длинные острые зубы. Хок на минуту попытался представить, как выглядело это Существо в расцвете своих сил, и у него захватило дух.
- Ловчий был мерзким божеством, - промолвил Могила приглушенным голосом, словно боялся кого-то разбудить - Его религия основывалась на ритуальных жертвоприношениях, убийствах и каннибализме. Не стоит задерживаться здесь, капитан Хок. Это скверное место. И может стать еще хуже,
Когда Ловчие поймут, что их Бог не восстанет из мертвых.
- Хорошо, - согласился Хок - Начнем все сначала. Как погиб Ловчий?
- По-видимому, это произошло ночью, три дня тому назад. Согласно официальным данным, Ловчему стукнуло почти семьсот лет. Глядя на труп, мне думается, что Ловчему наконец воздалось за все то зло, которое он натворил.
- Отсюда следует, что убийца был колдуном, - высказалась Фишер - Или колдун, или тот, кто обладает Символом Могущества. Такие случаи встречались на Улице Богов.
Хок быстро осмотрел зал, но не увидел ничего, что могло бы послужить уликой.
- Кто бы нам подсказал, каким образом убийца вошел сюда, а потом вышел?
- Никто не будет говорить с нами, капитан. Ведь мы неверующие.
- Тогда уходим отсюда, да поскорее. Это место напоминает мне западню.
Могила кивнул и поспешил к туннелю, по которому они пришли в зал. Фишер шла вплотную за ним, держа в руке меч. Хок пятился спиной, не спуская глаз с мертвого Бога. Ему казалось, что в любой момент высохший труп приподнимет свою костлявую голову и взглянет на него… Хок продолжал следить за мертвецом, пока поворот в туннеле не скрыл от него зал с троном. Тогда он повернулся и поспешил за Могилой и Фишер. Огромный бронзовый колокол продолжал гулко отбивать удары, размеренные, звучные удары, предвещавшие кровь и мрак.
Могила уверенно вел Стражей по запутанным коридорам, вдруг резко остановился, прикусив губу. Хок нахмурился. По его расчетам, они не преодолели и половины пути к выходу на Улицу Богов. Могила стоял неподвижно, взгляд его затуманился, он словно отсутствовал. Хок быстро огляделся. В обоих направлениях простирался пустой зловещий туннель, заполненный тошнотворным вездесущим зеленоватым сиянием.
- Сюда кто-то идет, - проговорил Могила. Хок взялся за топор, Фишер обнажила меч.
- Кто именно? - спросил Хок.
- Группа людей. Их много. Почти двадцать человек. Все вооружены. По-видимому, приверженцы Кармадинского Ловчего не желают выпускать нас отсюда - Могила внезапно встряхнулся, и его взгляд прояснился - Может, я и ошибаюсь, но похоже, они намереваются принести нас в жертву, надеясь, что это поможет их божеству воскреснуть.
- Чудесно, - рассмеялся Хок - Вы колдун. Придумайте что-нибудь.
- Это не так просто, - произнес Могила.
- Я предвидела его ответ, - скорчила гримасу Фишер.
- Я кое-что умею, - объяснил колдун, - но в этом измерении мне нужно время на подготовку. Вам придется немного задержать их.
Хок и Фишер переглянулись.
- Задержать? - повторил Хок.
- Двадцать человек, - уточнила Фишер.
- Да, и все религиозные фанатики, вооруженные до зубов.
- Конфетка, а не дельце.

Предыдущая страница 3 Следующая страница


Убийство на улице богов 4

Оба Стража умолкли. В глубине одного из боковых туннелей послышались шаги - осторожные, но в гулкой пустоте туннелей далеко разносился даже самый слабый звук. Могила оглянулся и принялся быстро бормотать какие-то заклятия себе под нос. Из бокового туннеля появился первый Ловчий, и Хок приготовился встретить его. Ловчий был высокий и жилистый, с ухмылкой на лице и горящими глазами. Длинная широкая одежда развевалась на нем, он угрожающе размахивал кривой саблей, потом вдруг бросился на Хока, целясь кривым лезвием ему в шею. Хок легко отразил удар и вонзил топор прямо в физиономию Ловчего. Тот упал на колени, из ухмыляющейся рожи хлынула кровь; когда же Хок рывком освободил топор, нападавший рухнул на пол.
Из бокового туннеля с дикими глазами выбежали еще несколько Ловчих. В призрачном зеленом свете засверкали мечи и топоры. Хок и Фишер бросились на атакующих. Поступление свежих сил Ловчих внезапно прекратилось. Хок короткими сильными ударами топора валил Ловчих направо и налево. Фишер сражалась рядом с ним, парируя удары Ловчих так молниеносно, что они не успевали за ней. Кровь забрызгала стены туннеля, скопилась в лужи на полу.
Узкое пространство туннеля не давало Ловчим возможности развернуться, сразу всей группой они не могли атаковать Хока и Фишер, поэтому им никак не удавалось справиться с ними. Но, движимые фанатической ненавистью и злобой, Ловчие переступали через тела убитых, а Хок и Фишер шаг за шагом отступали в глубь туннеля. С ними отступал и Могила, по-прежнему бормоча что-то себе под нос.
Хок, работая топором двумя руками, старался освободить пространство перед собой, но натиск противника оказался слишком силен. Куда ни взглянешь, всюду мелькали сабли, горели глаза, в жуткой ухмылке сверкали острые зубы. Фишер одним точным ударом поразила Ловчего в живот и, не дожидаясь, пока он упадет замертво, обернулась к следующему. Но тут ее подстерегала неожиданность: умирающий Ловчий ухватил ее двумя руками за ноги, силясь свалить. Она почти машинально отразила удар сверкнувшей над ней сабли и попыталась стряхнуть со своих ног Ловчего, но тот цеплялся за них решительно и крепко. Кровь из его раны пропитала одежду Фишер, которая начала уже терять самообладание, но Хок заметил, что жене трудно, и ударил Ловчего топором в шею. Тот обмяк и освободил ноги Фишер. Эта схватка продолжалась всего одну-две минуты, но у Фишер, когда она вновь ринулась в бой, по лбу текли капли холодного пота.
«Кажется, начинаю стареть, - горько подумала она - Надо же так глупо вляпаться. Мне никогда не составляло труда драться одной против десятерых. Наверное, надо бросать работу, пока совсем не ослабла».
Она поразила одного Ловчего, выпустила кишки другому и ударила по глазам третьего. Фишер про себя усмехнулась. «Нечего и думать об отставке, через неделю помру со скуки».
Очередной возникший перед ней Ловчий внезапно остановился, раскрыл в изумлении рот - и в следующее мгновение его голова лопнула. Кровь и мозги залепили потолок и стены туннеля. Фишер от неожиданности едва успела отскочить. Последовала целая серия резких хлопающих звуков, и через несколько мгновений туннель был усыпан мертвыми безголовыми телами. Хок и Фишер опустили свое оружие, переглянулись между собой, ища глазами Могилу.
- Простите, я несколько задержался, - спокойно сказал колдун - Но этот вид колдовства довольно сложный. Нужно очень точно выбрать место для десятичного знака - Он вдруг замолчал, свесил голову набок, прислушиваясь - Нам следует поторопиться. Сюда идет пополнение Ловчих. Их гораздо больше, боюсь, я не справлюсь с таким количеством.
- Тогда какого черта мы здесь стоим? - рявкнул Хок - Вперед!
Он подтолкнул Могилу - и все трое быстро бросились бежать по кирпичным туннелям к выходу. Они не ушли далеко, когда услышали за собой топот бегущих ног. Хок и Фишер прибавили скорость, подталкивая впереди себя Могилу. Он уверенно вел их по лабиринту туннелей, и совсем неожиданно они оказались за дверью на Улице Богов и зажмурились от яркого света.
Могила повернулся лицом к двери, сделал резкий жест рукой, и дверь исчезла, осталась глухая стена.
- Это их задержит, - сказал Могила - Мы успеем улизнуть. Теперь вы представляете, с чем придется иметь дело в дальнейшем?
- Еще бы, - ответил Хок. Его дыхание постепенно приходило в норму - Для тренировки нет ничего лучшего, чем бежать от целой армии фанатиков, жаждущих твоей крови.
- Вот и хорошо, - промолвил Могила - А сейчас я вынужден оставить вас. Ведь у меня есть и другие обязанности - Из потайного кармана он вытащил сложенный лист бумаги и протянул его Хоку - Это список Существ, которые не откажутся поговорить с вами, что поможет получить более полное представление о происходящем в данный момент на Улице Богов. Я не знаю, чем еще вам помочь. Выслеживать преступников - выходит за рамки моей компетенции.
- Мы сами справимся, - успокоила его Фишер - Ведь мы - капитаны Стражи, пас не надо водить за ручку. Верно, Хок?
- Верно, - подтвердил Хок.
- Рад слышать, - сказал Могила - Если я или еще кто-то из Отряда будет вам нужен, поспрашивайте людей. Кто-нибудь обязательно укажет, где мы находимся. Всегда оставаться на виду - часть нашей работы. Желаю успеха.
Он учтиво поклонился им обоим и отправился по Улице таким решительным шагом, что возможность продолжить дискуссию явно исключалась. Хок взглянул на Фишер.
- Он что-то скрывает. И не хочет, чтобы ему задавали вопросы. Интересно узнать что. Фишер пожала плечами.
- На Улице Богов можно ожидать всего, чего угодно.
Чарльз Бакен сидел на краешке стула и с нетерпением ожидал, когда к нему придет Аннет. Орден Сестер Радости официально считался религией и имел один из самых больших храмов на Улице Богов, хотя внутри храм напоминал сверхдорогой бордель. По существу так оно и было.
Орден Сестер Радости, основанный в незапамятные времена, по утверждению некоторых, старше самого Хейвена. Орден имел свои филиалы во всех Нижних Королевствах, что приводило в бессильную ярость такие же древние, но более ортодоксальные религиозные общества. Сестры начинали свою деятельность как храмовые проститутки Богини Плодородия,
Ныне всеми забытой, которая, возможно, не слишком отличалась от Ясной Дамы, и с помощью тантрической магии приобрели много власти и зловещего могущества.
В основе тантрической магии лежит чувственность, сексуальность. Сестры Радости занимались тем, что с помощью секса лишали людей силы и жизненной энергии, поскольку сами питались этим. Украденная энергия обеспечивала им устойчивое долголетие и помогала стать могущественными волшебницами, правда, до тех пор, пока поддерживался энергетический уровень. Для поддержания жизненной силы им требовалось много людей, но в те времена человеческая натура была таковой, что у Сестер никогда не наблюдалось недостатка в гостях. Или жертвах. Все зависит от того, как на это смотреть.
Строго говоря, тантрическое колдовство вообще не входило в Высокую Магию, оно уходило своими корнями в древнюю, не пользующуюся большим уважением Первобытную Магию. Такова одна из причин того, что большинство современных колдунов не желали иметь с такой магией ничего общего. Другая причина состояла в следующем: в тантрической магии женщины проявляли себя куда активнее сильного пола, а Высокая Магия по преимуществу находилась в поле деятельности мужчин. Поэтому Высокую Магию общество допускало в свою жизнь, а тантрическая магия была лишена этою права. Однако Сестер Радости это не беспокоило. Они шли своей дорогой, как то было испокон веков. Их дверь всегда, днем и ночью, открыта для тех, кто искал у них утешения. Сестры давали им ласку, комфорт, заботу, а взамен приходившие становились эмоционально зависимыми от них. Многие утверждали, что утешения Сестер
Радости действуют как наркотик, кто попадал под их влияние, не отличался от рабов. Конечно, никто не осмеливался говорить об этом вслух и публично.
Бакен встал со стула и начал мерить комнату большими шагами. Скоро явится Аннет.
Гостиная блистала почти непристойной роскошью. Пол покрывал толстый ворсистый ковер, картины и гобелены фривольного содержания почти полностью скрывали стены. Воздух пропитан сладким запахом духов. Удобные кресла, кушетки, изящно отделанные столики, уставленные винами, ликерами, крепкими напитками и разнообразными наркотическими зельями, создавали обстановку дорогого притона. Здесь ничего не запрещалось, ни за что не надо платить. Для начала. За многие века Сестры Радости накопили значительное богатство и получали щедрые пожертвования от своих благодарных клиентов.
Сделав над собой большое усилие, Бакен заставил себя прекратить хождение: это ведь признак слабости, а он не мог позволить себе быть слабым. Бакен снова посмотрел на бронзовые часы на каминной доске и нахмурился - он не должен оставаться здесь слишком долго, Могила и Рауэн начнут беспокоиться. А также и Хок с Фишер. Ему следует проявлять осторожность с этими Стражами. Уж они-то умеют вынюхивать тайны, добираться до сути. Осторожный Бакен навещал Сестер Радости переодетым, но на Улице Богов и этого недостаточно. О его связях с Сестрами знали только аристократы, да и то не все. По правде говоря, вряд ли городская знать станет обсуждать подобные дела с типами вроде Хока и Фишер.
Аристократы не будут судачить с чужаками о человеке своего круга. Пусть даже они сами изгнали такого человека из своей среды.
Бакен едва заметно улыбнулся. Не так давно он занимал важное положение среди знати, славился отличной репутацией, был всем нужен. Тогда его похождения были не более, чем прекрасная пища для сплетен. Знать обожала сплетни. Но даже самые отъявленные распутники из числа аристократов не переступали черты в отношении Сестер Радости. Сестры считались вне закона. Сначала его предупреждали об этом друзья, потом враги. Семья запретила ему посещать Сестер под угрозой лишения всех прав. Но Бакен уже не мог отказаться от их услуг. В конце концов знать отвернулась от него, а семья выгнала без гроша в кармане.
Но ему было все равно. Он начал новую жизнь в Отряде, и у него осталась Аннет.
Тут дверь отворилась, и она вошла. У него перехватило дыхание, как всегда, когда он видел ее. Он долго стоял молча, наслаждаясь ее красотой. Высокая, стройная, изящная и очень красивая. Длинные светлые волосы волнами спадали по плечам, глаза были такие же голубые, как и у него. Она улыбнулась ему особой улыбкой, которую сберегала только для него одного, и бросилась в его объятия.
Могила медленно поднимался по лестнице в комнату Рауэн, перед ним по воздуху плыл серебряный поднос, на котором стояла чашка с дымящимся чаем. Рауэн последнее время внушала колдуну сильное беспокойство. Она постоянно прихварывала и не хотела показаться врачу. Она не верила докторам и предпочитала накачиваться своими собственными мерзкими микстурами. Могила не знал, из чего она составляет их, но каждый раз, когда Рауэн готовила очередную партию, кухарка грозила уволиться. Могила и сам переносил подобные ароматы с трудом. Он скривил губы, хотя ему было не до смеха. Вот уже несколько недель Рауэн принимала свое мерзкое зелье, но ей ничего не помогало. Если ее состояние в самое ближайшее время не улучшится, он приведет врача, хочет она этого или нет. Он не мог спокойно созерцать, как она с каждым днем теряет силы.
Бесшумно ступая, он прошел на лестничную площадку и остановился перед дверью в комнату Рауэн. Могила тихонько постучал, сверкнул глазами в сторону подноса, начавшего в нерешительности колебаться. Ответа не последовало, и он постучал еще раз. Дожидаясь у двери, он рассеянно поглядывал по сторонам. Рауэн редко отзывалась на первый стук в дверь. Она любила одиночество и часто никого не хотела к себе впускать. Могила вздохнул, переступая с ноги на ногу.
Тишина. Бакен куда-то ушел, слуги отпущены на выходной день. Могила служил в Отряде почти одиннадцать лет и хорошо знал дом и его нравы. Однако в последнее время тишина в доме приобрела какой-то зловещий оттенок: тишина невысказанных слов и накопившихся тайн. Конечно, дому к тайнам не привыкать. Никто не приходил в Отряд с абсолютно безупречным прошлым. Возможно, поэтому лишь очень немногие задерживались в Отряде. Не каждый свыкался с необъяснимыми явлениями на Улице Богов. За прошедшие годы Могила перевидал многих воинов и ворожей. Ему очень хотелось, чтобы Рауэн осталась в Отряде. Она не такая, как другие. Он посильнее постучал в дверь.
- Рауэн? Это я, Могила. Хочу угостить тебя прекрасным чаем. Разреши войти.
Не дождавшись ответа, Могила открыл дверь и тихо вошел. За ним неуверенно плыл чайный поднос. Рауэн спала глубоким сном. На огромной кровати она казалась маленькой, хрупкой, беззащитной. Могила притворил дверь. Поднос с чаем проплыл вперед и расположился на столике у кровати. Рауэн медленно зашевелилась во сне, потом затихла. Как обиженный ребенок, она разметала простыни, и Могила осторожно поправил их. Он сделал шаг назад, осмотрел комнату и снова взглянул на Рауэн. Сейчас она спала спокойно. Ему здесь больше нечего делать. Нет причин оставаться дольше.
Он сел в кресло у кровати. Комната такая же стандартная и безликая, как и его собственная, но за недолгое время Рауэн умудрилась придать ей гораздо больше индивидуальности, чем он своему жилищу за все одиннадцать лет. На стенах висели картины, написанные маслом, - ее собственные работы. Судя по ним, она была небесталантной художницей. На полу у кровати валялась симпатичная игрушка с вышитой улыбающейся рожицей. Рауэн любила брать игрушку с собой в постель, когда ее товарищи уходили на задание, и ворожея оставалась в доме одна. Могила мог такое понять. Мы все норой ощущаем потребность прижаться к кому-нибудь ночью. Недавнее приобретение - ковер на полу. Могила потратил полдня, бродя с ней по рынкам в поисках ковра нужной ей расцветки, гармонировавшей с покрывалом на кровати.
Она снова пошевелилась. Могила бросил на нее быстрый взгляд, но Рауэн не проснулась. Он еще немного посидел рядом. Ему нравилось смотреть на нее.
Могила мог бы вот так просидеть дни и ночи напролет, охраняя ее, заботясь о ней. Любя ее. Улыбка тронула его губы. Он никогда не произносил этого слова вслух, только мысленно. Однажды он признался ей в своих чувствах, целый час собираясь с духом. Рауэн перенесла это без насмешек, но откровенно заявила: он ей безразличен, продолжения не последует. Могила грустно улыбнулся. Разве все так просто? Он не на шутку влюбился. Она не отличалась ни красотой, ни особенным умом, но прочно и навсегда завладела его сердцем, и он ничего не мог изменить.
Нехотя он поднялся на ноги. Рауэн могла проснуться в любой момент, а ему не хотелось, чтобы она застала его у себя и рассердилась. Могила тихо вышел из комнаты, неслышно закрыв за собой дверь. Спускаясь по лестнице, он припоминал, чем ему следует заняться в первую очередь. Надо написать кучу бумаг, хотя подобную работу никогда не переделаешь. С ней можно повременить. Могила решил пройтись по Улице, поговорить с людьми, выяснить реакцию обитателей на появление Хока и Фишер. Конечно, проведать Ле Бель Инконну.
Сойдя вниз, он остановился. Сейчас не следует этого делать. Слишком опасно, когда на Улице Хок и Фишер. Они не поймут. Но и медлить дольше нельзя. Со времени последнего визита слишком много воды утекло. Он оглянулся на лестницу. С Рауэн ничего не случится. Защитные средства вокруг дома сохранят ее покой. А если что-нибудь понадобится, ей достаточно только позвать - Могила ведь услышит ее, где бы он ни находился. Она об этом знает.
Могила поспешно прошел через холл, снял с вешалки накидку, надел ее. Капюшон надвинул на голову так, чтобы полностью скрыть лицо. Он мог бы с помощью магии принять иной облик, но на Улице слишком много таких мест, где на магию положиться нельзя.
Сейчас есть дела поважнее.
Мановением руки колдун отворил дверь и вышел на Улицу Богов.
Хок и Фишер бродили по Улице Богов, следуя списку, который дал им Могила. Проходили часы, но солнце над головой не двигалось. На Улице Богов стоял полдень, и это продолжалось уже несколько дней. Закутанные в широкие одежды паломники спешили мимо Стражей по своим, только им ведомым делам, с опущенными головами, чтобы выразить уважение и смирение своему Богу и не замечать церквей и храмов более богатых, чем их собственные. Уличные проповедники часто доводили друг друга до истерики, но на них никто, кроме туристов, не обращал внимания. Хок и Фишер исходили всю Улицу, пытаясь добыть сведения у Существ, перечисленных в списке Могилы, и изо всех сил старались не отвлекаться на чудеса и ужасы, случающиеся на Улице Богов.
Ночные Люди принадлежали к старой секте некромантов, растерявшей свое былое богатство. Их Верховный жрец принял Хока и Фишер в склепе в Соборе Кости. Замысловатые узоры из отполированных костей украшали пол, стены и потолок склепа. Некоторые кости были явно человеческого происхождения. Другие выглядели настолько огромными и причудливыми, что Хок решил не раздумывать, кому же они первоначально принадлежали. В воздухе пахло мускусом и корицей, в окнах мелькали странные огоньки. На протяжении всего времени, что они провели там, у Хока было ощущение, что за ними наблюдают, словно какое-то ужасное и безжалостное существо прячется и терпеливо выжидает, когда они ослабят бдительность. Хок придвинул руку поближе к топору.
Ночные Люди были незрячими, с зашитыми веками, но двигались и общались с такой уверенностью, что это наводило на собеседника почти священный ужас. Хок с трудом подавил неприятный холодок, пробежавший по спине, и попросил разрешения встретиться с безымянным Существом, которому поклонялись Ночные Люди. Верховный жрец медленно покачал головой. Только истинно верующие лицезреют своего Бога, а вид его такой ослепительный, что все, кто видел его, лишились зрения. Хок пытался уговорить жреца, но тот оставался непоколебим. Он даже отказался задать божеству вопросы от имени Стражи. Не разрешил опросить верующих. Никто не знал ничего, что могло быть полезным Страже. Никому не были известны подробности об убийствах Богов.
Хок и Фишер переходили от церкви к храму, от храма к молитвенным домам, но результат оставался один и тот же. Повешенный был вежлив, но ничем помочь не мог. Сладкое Разложение оказалось невежливым. Властелин Новой Плоти вообще отказался разговаривать со Стражей.
Так они бродили по Улице, пока наконец не добрались до Легиона Первобытных. Церковь Легиона представляла собой высокое здание со шпилями, куполами и башнями с амбразурами. Ее украшали великолепные витражи, флаги и знамена всевозможных цветов и оттенков. В другое время Хок был бы потрясен зрелищем, но сейчас все сводилось к одному - у него болят ноги. День оказался долгим.
Однако внешний вид жрецов Легиона вызывал чувство тревоги. У каждого в тело вживлен третий глаз явно нечеловеческого происхождения. Большой, ярко-красный, с темной щелкой зрачка, он горел, не мигая, откуда-нибудь со лба, груди или с руки. В редких случаях он заменял у жреца настоящий глаз, нелепо выпирая в слишком маленькой для него глазной впадине, злобно взирая на мир. Легенда гласила, будто с помощью Легиона древнее Существо из другого измерения могло наблюдать за миром людей.
Верховный жрец любезно принял Хока и Фишер, но мало чем помог им. Когда в течение нескольких недель убиты сразу три Бога, естественно, Улица Богов бурлит слухами. Но никто ничего не знает наверняка. Люди напуганы. Напуганы и некоторые божества. Каждый ищет, кого обвинить и нанести ответный удар. Никто еще не произносил вслух имя Бога Войны, но все втайне об этом думают.
Хок и Фишер еще какое-то время поговорили с Верховным жрецом, стараясь не смотреть на огромный алый глаз, который, не мигая, сверкал на его лбу. Они так и не узнали ничего нового, и вдруг почти в самом конце разговора Верховный жрец наклонился к ним со своего трона, устремив на Хока свой неприятный взгляд.
- Скажите, капитан. Слышали ли вы когда-нибудь о Клубе адского огня?
- Нет, - признался Хок. Он посмотрел на Фишер, и та легонько покачала головой.
Верховный жрец откинулся на спинку трона, его лицо оставалось бесстрастным, только во лбу горел третий глаз.
- Спросите Чарльза Бакена, капитан. Он знает.
Больше от него ничего не добиться. Через несколько минут оба Стража вновь оказались на Улице, пребывая в таком же неведении, как и в самом начале их пути. На Улице все еще стоял полдень, воздух был неприятно горяч. Хок и Фишер, не сговариваясь, подумали об одном и том же - сейчас не помешал бы стаканчик крепкого вина. А то и два. Не долго думая, они направились к ближайшему храму, посвященному Джону Ячменное Зерно, и заказали напитки в двух высоких стаканах. Получив свой заказ, они устроились в уединенном кабинете в самом конце храма, где свет приятно приглушен. Хок с наслаждением вытянул уставшие ноги и взгромоздил их на ближайший стул. Фишер сняла с одной ноги сапог и стала массировать пальцы на ногах. Такие драгоценные мгновения нельзя нарушать, но дошел черед и до напитков - и они принялись за дело.
- Хорошо, - сказал Хок - Давай посмотрим, чем мы располагаем. Три Существа мертвы. Поскольку они мертвы, я думаю, лучше называть их Существами, чем Богами. Наводящий Ужас погиб девять дней назад. Его тело разорвано на куски. Разлученный зарезан ножом шесть дней назад. А Кармадинский Ловчий, по-видимому, скончался три дня назад. Не надо быть гением, чтобы уловить определенную систему перечисленных смертей.
- Убийство каждые три дня, - подытожила Фишер - Сегодня очередь следующего, если эта периодичность сохранится.
- Верно, - согласился Хок - И мы не в силах предотвратить убийство. У нас нет достаточной информации, никто не желает говорить с нами.
Фишер улыбнулась.
- Почему Улица Богов должна отличаться от остального Хейвена?
- В любом другом месте, - хмыкнул Хок, - я могу заставить разговаривать с нами. Но ворожея права: тактика сильной руки здесь не годится. Если я начну тыкать топором в физиономию Существа, то, скорее всего, быстро окончу свои дни, сидя на листе лилии и хватая мух. Об угрозах и запугивании не может быть и речи. Остается дипломатия.
- Такое задание бери на себя, - предложила Фишер - У меня нет никаких дипломатических способностей.
- Это я и раньше замечал, - рассмеялся Хок - Что же нам известно об убийце? Он появляется и исчезает когда ему вздумается, хотя храмы надежно охраняются вооруженными до зубов фанатиками. Следовательно, убийца умеет превращаться в невидимку, значит, он колдун или умеет изменять свою внешность. Им может оказаться и тот, кто не вызывает подозрений, кого считают своим.
Каждое Существо встретило смерть по-разному. Насколько нам известно, между ними не было ничего общего. Так почему убийца выбрал своими жертвами именно их? Случайно? Наугад? Черт меня побери, я даже не знаю, с какого конца взяться, Изабель.
- Не стоит сдаваться раньше времени. Давай обсудим и другие варианты: убийца обладает огромной силой и умеет становиться невидимым. Может ли он быть сверхъестественным существом вроде вампира? В таком случае он легко проскочит сквозь охрану под видом летучей мыши или тумана и у него хватит сил разорвать на части Наводящего Ужас. Этим можно легко объяснить и тот факт, что все убийства совершались ранним утром.
Хок задумался.
- Не исключено, девочка, но почему же вокруг Существ не было защитных средств, специально предназначенных для борьбы со сверхъестественными чудовищами? Такую защиту ставят все кому не лень. Нет, Изабель, по-моему, ключ к нашей тайне в магии.
- Ты имеешь в виду колдовство?
- Конечно. Став невидимым, колдун без труда преодолевает защитные устройства и охрану, а потом с помощью магии рвет на части Наводящего Ужас и превращается в старика Ловчего, которому пора умереть.
- Но почему в случае с Разлученным он использовал нож?
- Может, чтобы навести на ложный след?
- У меня голова раскалывается, - призналась Фишер. Она сделала большой глоток из своей кружки и нахмурилась, сосредоточившись на какой-то мысли - Погоди… Посмотрим на это по-другому. Общее при совершении этих убийств - использование или отсутствие магии. Защитные средства не смогли задержать убийцу. Магия, за счет которой продолжал жить Ловчий, не сработала. Подвела и магия, благодаря которой Разлученный оставался вне времени. Возможно, только за счет магии еще держался Наводящий Ужас. Поэтому следует искать колдуна или же человека, обладающего Символом Могущества, при помощи которого разрушаются чары и Существа остаются беззащитными.
- Символ Могущества, который разрушает магию, - медленно повторил Хок - Камень Экзорциста?
- О черт, - вскрикнула Фишер - Убийца Богов - член Отряда? Хватит тебе, Хок.
- Только члены Отряда пользуются Камнем Экзорциста.
- Но Совет наложил на них заклятье, они не могут злоупотреблять своим могуществом.
- Будь это дело легким, они бы не вызвали для его расследования нас с тобой, - горько улыбнулся Хок - Явно здесь замешан кто-то из Отряда, Изабель. Вот единственная версия, которая объясняет все факты. Убийца нашел способ преодолеть заклятье.
- Мы не осмелимся обвинить кого-то, не имея твердых доказательств, - сказала Фишер - У всех у них друзья в высших сферах. Черт возьми, Хок, ведь мы работаем вместе с ними. Разве мы сможем утаить наше открытие?
- Мы должны быть чрезвычайно осторожны, - предупредил Хок - Убийца, кем бы он ни оказался, уже убил три Существа. Не думаю, что его рука дрогнет перед двумя Стражами, которые подошли к истине слишком близко.
Они помолчали.
- И что же нам теперь предпринять? - спросила Фишер.
- Действовать осторожно, - ответил Хок - Для начала надо поговорить с Чарльзом Бакеном и выяснить, что ему известно о Клубе адского огня.
- Во время нашего расследования из всех членов Отряда упоминалось только его имя, - задумчиво сказала Фишер.
- Да, - согласился Хок - Это интересно. Хотя и слишком очевидно. Если только нас специально не наводят на мысль…
Фишер усмехнулась, встряхнув головой, и снова потянулась к стакану.
Хок и Фишер вышли из храма Джона Ячменное Зерно и обнаружили, что ночь наступила без всякого предупреждения. Уличные фонари освещали ночную тьму только на небольшом расстоянии, в промежутках между фонарями она становилась еще гуще. В ночном небе сияли незнакомые звезды, образуя неведомые созвездия, совсем не такие, как над остальным Хейвеном. Луны не видно, воздух, казалось, беспокойно дрожал. Улица Богов опустела. Уличные проповедники исчезли, и только изредка попадались фигуры в капюшонах, спешащие куда-то. Хок грустно нахмурился. В нормальной обстановке на Улице продолжается жизнь, даже если внезапно настанет ночь. Поскольку убийца еще на свободе, большинство людей явно решило не рисковать понапрасну.
Оба Стража направились к штаб-квартире Отряда. Впервые намерения Хока совпали по времени с установленным распорядком Улицы: он уже предвкушал хороший ужин. Любопытно, какую кухарку держат в Отряде. Дома, приготовлением еды занимался обычно он сам. Фишер не проявляла склонности к такому занятию.
Как только они вошли в узкий проулок, раздался крик о помощи. Они оба синхронно повернулись в сторону, откуда послышался крик, вынули свое оружие и бросились узнавать, что случилось. На Северной окраине зов о помощи зачастую оказывался западней. В глубине проулка тускло горел уличный фонарь, не освещая полностью пространство, а отбрасывая густые темные тени. Ни единого следа того, кто звал на помощь. Хок посмотрел на Фишер, та пожала плечами: крик о помощи, похоже, не надувательство. Хок кивнул и осторожно вступил в проулок. Фишер неслышно двигалась рядом с ним, лезвие ее меча отбрасывало янтарный отблеск от света уличного фонаря.
Чем дальше они углублялись в проулок, тем больше Хок нервничал. Они прислушивались к каждому шороху. Дома по обе стороны проулка темные и притихшие, ни в одном окне не горел свет. Где-то впереди тишину прорезал негромкий царапающий звук. Оба Стража замерли на месте, напрягая зрение, всматриваясь в темноту. Ничего. Тишина давила почти физически. Фишер легонько тронула Хока за руку, кивнула головой в сторону одного из строений, находящегося немного впереди. Ставни на окнах чуть раздвинуты. Внутри темнота. Фишер, осторожно ступая, подошла поближе и встала спиной к стене с окном. Дотянувшись до него мечом, она раскрыла ставни пошире. Немного выждав и убедившись, что никакой реакции не последовало, она отодвинулась от стены и заглянула в окно. Внутри темно, ни зги не видно, ничего не слышно. Фишер оглянулась на Хока и пожала плечами.
Она уже повернулась, намереваясь отойти, как окно распахнулось и из него высунулась темная фигура. Могучие руки схватили Фишер и увлекли ее внутрь сквозь разбитое окно. Хок бросился за ней, но она уже исчезла в темном доме. Он сделал глубокий вдох, приготовился к прыжку и вскочил в окно одним быстрым сильным движением.
Хок упал на пол и перекатился через голову. Поднялся на ноги и принял оборонительную стойку, немного согнувшись и держа топор перед собой. Он замер, ничего не видя, а все, что слышал, - это его собственное с трудом сдерживаемое дыхание. Не исключено, что нападавший уже убежал, но Хок почему-то не был в этом уверен. Происшедшее сильно напоминало спланированную засаду. У него возник вопрос: в чем причина засады? Но сейчас это не имело значения. Важно только одно - выручить Фишер.
Хок от ярости прикусил губу. Нельзя стоять и ничего не предпринимать. Глаза нападавшего, конечно, уже привыкли к темноте, и негодяй подкрадывается к нему из-за спины. Этой мысли оказалось достаточно, чтобы Хок принял решение. Быстрыми, осторожными движениями он положил топор на пол рядом с собой и достал из кармана коробочку спичек. Открыл коробок, взял одну спичку. Он уже приготовился чиркнуть ею о коробок, но помедлил. Спичка должна зажечься с первой попытки. Если этого не произойдет, звук выдаст его позицию и намерения. Он станет легкой добычей. Хок глубоко вздохнул и чиркнул спичкой.
Спичка вспыхнула и осветила комнату. В дальнем углу на одном колене стояла Фишер. Темная фигура в капюшоне склонилась над ней, занеся руку с ножом. Хок выронил спичку и ухватился за топор.
- Изабель! На пол!
Фишер, не колеблясь, бросилась вниз лицом, и в короткое мгновение, пока спичка летела на пол и погасла, Хок прицелился и метнул топор со всей силой, на которую был способен. Комната погрузилась во тьму. Послышался звук падающего тела, и снова тишина. Хок зажег еще одну спичку. Снова вспыхнул свет. Фигура в капюшоне лежала на спине, тяжелый стальной топор врезался в грудь. Фишер приняла оборонительную стойку, застыв, невредимая, с обнаженным мечом. Хок вздохнул с облегчением. Он достал из неприкосновенного запаса свечу, зажег ее спичкой и, поставив свечу на пол, подошел к Фишер.
- С тобой все в порядке, девочка?
- Всего несколько порезов и царапин. Мой плащ защитил меня от серьезных повреждений.
Хок вздохнул, у него отлегло от сердца, он склонился над телом, чтобы освободить топор. Только он взялся за топорище, как труп ожил.
Человек-труп приподнялся с пола и схватил Хока за горло.
Хок попытался отступить назад и вытащить топор, но лезвие глубоко вошло в грудную кость. Толстые мощные пальцы сжимались вокруг горла капитана.
За спиной нападавшего возникла Фишер, рыча от ярости, ее меч сверкнул в пламени свечи и опустился прямо на шею трупа. Хок почувствовал, что хватка рук на горле ослабла. Фишер высвободила меч - брызнула фонтаном кровь, она нанесла еще один удар, вскрикнув от усилия. Снова хлынула кровь - меч почти отсек голову. Хок освободился от сдавивших его горло рук, и силы покинули нападавшего, он упал на пол и затих. Хок несколько раз пнул тело ногой, убедившись, что оно мертво, затем вытащил из груди Существа свой топор. Фишер опустилась на колени и откинула капюшон. Ее рука сразу же запачкалась в крови, но не это поразило ее. Несмотря на слабое освещение, она и Хок сразу же узнали мертвеца.
Это был Темный Человек, двойник колдуна Боуда.
- Черт меня побери, - произнес Хок дрожащим голосом - Сколько еще раз нам придется убивать его, прежде чем он умрет навсегда?
- Это не тот человек… - медленно проговорила Фишер - У него другое сложение. Он не такой мускулистый. Значит, у Боуда был не один двойник…
- Следовательно, их может быть сколько угодно, - сказал Хок - И все они только и ждут случая напасть на нас.
- Ничего себе, - вздохнула Фишер - Только этого нам недоставало.

4. АДСКИЙ ОГОНЬ И ВЕЧНЫЕ МУКИ

- Клуб адского огня? - переспросил Чарльз Бакен - Конечно, я кое-что слышал о нем. Но какое он имеет отношение к нашему делу?
- Это наша забота, - ответил Хок - Расскажите нам все, что вам известно.
Члены Отряда и оба Стража сидели в гостиной своей штаб-квартиры, каждый поглощенный собственными мыслями. Могилу особенно интересовало, какое впечатление произвели Существа на Хока и Фишер, он настойчиво просил их рассказать поподробнее. Рауэн вообще ничего не интересовало, она все время потирала лоб, словно ее мучила головная боль. Большую часть дня она провела в постели, спала. Но и это, по-видимому, не слишком помогло. Бакен, как обычно, выглядел спокойным и самоуверенным. У Хока урчало в животе. Чем скорей они покончат с разговорами и приступят к доброму ужину, тем лучше.
- Клуб адского огня - это последнее модное увлечение молодых аристократов, - небрежно пояснил Бакен - Они наряжаются в фантастические костюмы, накачиваются наркотиками, распевают ритуальные гимны и пытаются вызвать из Бездны дух, чтобы продать ему свою душу, взамен получив власть, силу, способность творить чудеса. Как видите, достаточно безобидно.
- Мне такие игры не кажутся безобидными, - возразила Фишер - А вдруг у них получится?
- Не получится, - заверил ее Бакен - Для таких превращений требуется сильная магия, а не только прочтение нескольких псалмов и планирование дурных поступков, например, вызов демона. Нет, капитан, это детская игра, ничего более. Способ выпустить немного пара и одновременно насолить родителям. Если появятся хоть малейшие признаки того, что им удалось вызвать нечто опасное, они тотчас разбегутся или попадают в обморок.
- В любом случае - нарушение закона, - бесстрастно заметил Хок - Вне Улицы Богов все виды религиозных ритуальных действий строго запрещены. Вот единственный способ держать подобные вещи под контролем. Почему вы не сообщили Совету о существовании Клуба адского огня?
- Мы сообщили, - подала голос Рауэн. Она была слишком слаба, чтобы язвить, как это делала обычно - Мы докладывали Совету, который в свою очередь информировал Стражей, ваше начальство аккуратненько доклад зарегистрировало и забыло о нем. Клуб адского огня - изобретение знати, существует для знати, и Стража поэтому предпочитает не вмешиваться. Знать плевать хотела на законы. Им законы не нужны. Законы у них в кармане.
- Не всегда, - возразила Фишер и взглянула на Хока - Наверное, нам что-то следует предпринять, Хок? Хок нахмурился.
- Изабель, это не наша сфера деятельности. Наши полномочия временно ограничены Улицей Богов.
- Да ладно тебе, Хок, - возразила Фишер - Разве это простое совпадение? Знать приступает к своим ритуальным играм, и начинают гибнуть Существа. Здесь существует, несомненно, определенная связь, иначе зачем жрец рассказал нам о Клубе? Хок взглянул на Бакена.
- Она в чем-то права.
- С вами никто не будет разговаривать, - заявил Бакен - Знать не признает никого, кто находится вне ее круга.
- Нас они признают, - твердо сказал Хок - Мы с Изабель говорим очень громко и, кроме того, не любим, когда на нас не обращают внимания.
Бакен вздохнул.
- В таком случае я пойду с вами. Я знаю язык знати. Может, мне удастся уговорить их не убивать вас. Или наоборот.
Знать устраивала прием.
В этом не было ничего удивительного. Жизнь городской аристократии вращалась вокруг приемов, политики и погони за наслаждениями. Не обязательно именно в таком порядке. Но этот прием по всем признакам - настоящее событие, выходящее за рамки обычного; Хок и Фишер твердо решили присутствовать на нем. По словам Бакена, именно здесь соберутся члены Клуба адского огня.
Они подали через Хай-Тори, часть Хейвена, где жила одна знать. Пока Хок и Фишер с интересом разглядывали великолепные особняки, Чарльз Бакен прочитал им короткую лекцию о знати и ее месте в жизни Хейвена. Хок и Фишер кое-что знали и сами, но не перебивали Бакена. Вдруг услышат что-нибудь новенькое если не о знати, так о самом Бакене.
В число знати входило ровно сто семейств, никогда не больше, все вместе они составляли отдельное небольшое государство внутри Хейвена. Попасть в список избранных можно одним-единственным путем - родиться в такой семье или войти в семью при помощи женитьбы. Обладать личным богатством недостаточно. Человек хотя и беден, как церковная мышь, но, если в нем течет благородная кровь, смотрит свысока на богатейшего из купцов. Богатство аристократии в основном переходило по наследству, хотя какая-то часть все еще поступала от ренты и других источников. Аристократия владела большей частью Хейвена и окружающих земель. Она могла бы стать еще богаче, если бы хоть часть своих богатств вкладывала в хейвенский бизнес, но никто так не делал. Торговля - удел купеческого сословия. Строго говоря, знать подчинялась выборному городскому Совету, который представлял Короля и Парламент, но в действительности обе стороны следили только за тем, чтобы не обострялись отношения.
Хок слушал монотонную речь Бакена вполуха. Он был занят собственными мыслями. Прием, на который они собирались прорваться, устраивал лорд Луис Хайтауэр, и это могло привести к осложнениям. Нынешний лорд Хайтауэр унаследовал свое состояние после трагической гибели отца и старшего брата. Оба они убиты во время расследования дел, которыми и занимался Хок. Никто тогда не поставил ему в вину их смерти. По службе он вне подозрений. Оставалось убедиться самому, что думает по этому поводу лорд Луис Хайтауэр. У хейвенских аристократов свои собственные представления о справедливости и возмездии. Официально они не применяли дуэльный Кодекс или иную форму мести, однако лишь официально. Тут, как и во многом другом, знать не соблюдала законов, если они ее не устраивали.
После искусственного солнца, палящего над Улицей Богов, холодный зимний воздух освежал и бодрил. Хок задумчиво месил сапогами мокрый грязный снег, покрывший мостовую. В обязанность городского Совета входило посыпать дороги песком и солью при первых признаках приближающейся зимы, но власти вечно опаздывали, оправдываясь тем, что не хотят, мол, напрасно тратить деньги, действуя преждевременно. В этом году, как, впрочем, и каждый год, подобная операция, на которую могло бы уйти всего час или два, займет не меньше двух-трех дней, парализуя весь бизнес в городе. Типичная картина.
Впереди, в самом конце Королевской дороги, господствуя над всем районом, возвышался Хайтауэр-Холл. Длинное, внушительных размеров двухэтажное здание, сложенное из лучшего местного камня; в больших широких окнах сияли огни. Высокая каменная ограда, наверху которой укреплены железные шипы и набросано битое стекло, окружала роскошную территорию вокруг дома. У высоких железных ворот стояли четыре охранника в кольчугах. Выглядели они устрашающе. Хок замедлил шаг и положил руку на плечо Бакена, чтобы прервать его монолог.
- Похоже, здесь нас ожидают неприятности, - тихо прошептал он, кивнув головой в сторону охранников - Обычно знать не любит афишировать свои меры безопасности. Держу пари, если четверо с ног до головы вооруженных людей стоят здесь словно напоказ, то патрулируют территорию и несут караул внутри дома в десять раз больше. Вы уверены, Бакен, что привели нас куда надо? Мне бы не хотелось сначала прокладывать себе путь топором, а потом узнать, что я ошибся адресом.
- Такое случалось, и не раз, - хихикнула Фишер.
- Ошибки нет, - ответил Бакен - У меня еще сохранились кое-какие связи в высшем обществе. Сегодня здесь состоится встреча членов Клуба адского огня. И прошу вас, капитан: никакого насилия. Отряду с Улицы Богов следует заботиться о своей репутации. Кроме того, никаких эксцессов не предвидится: я достал для всех нас приглашения.
- Жаль, - заметила Фишер - А я так мечтала о хорошенькой потасовке. Ведь лучшее средство для поднятия духа - несколько пинков в зад попавшим под руку гордецам.
Бакен подозрительно посмотрел на нее. Похоже, она не шутила.
- Прошу вас, капитан Фишер, обещайте обойтись без убийств.
- Не волнуйтесь, - вмешался Хок - Мы обещаем вести себя примерно. Вот только зададим несколько вопросов, получим на них ответы и сразу же уйдем. Верно, Изабель?
- Стареешь, Хок, - фыркнула Фишер.
- Я вообще не понимаю, зачем мы здесь, - сказал Бакен - Возможно, с формальной точки зрения, существование Клуба адского огня противозаконно, но во всем Хейвене нет такого суда, который мог бы привлечь к ответственности представителя знати по столь ничтожному обвинению.
- Наверное, вы правы, - согласился Хок - Меня лично Клуб адского огня совершенно не волнует; но в чем причина, почему жрец обмолвился именно о нем? Возможно, он поступил так из ревности, но я сомневаюсь. Есть какая-то связь между Клубом и убийцей на Улице Богов, и я хочу выяснить, в чем она состоит.
Охранники у ворот подозрительно рассматривали выгравированные карточки приглашений, отданные Бакеном, передавая их из рук в руки, прежде чем нехотя открыть ворота и дать им дорогу. Бакену возвратили приглашения, а Хок и Фишер вошли небрежной походкой, словно это владельцы поместья вступают на принадлежащую им территорию. Бакен учтиво улыбнулся охранникам и поспешил за Хоком и Фишер, уже шагавшим по усыпанной гравием дорожке, ведущей к Хайтауэр-Холлу.
- Только не в парадную дверь, - быстро предупредил он - Охранников еще можно ввести в заблуждение, показывая наши приглашения, но с другими номер не пройдет. Любой, облеченный властью, при виде ваших плащей захлопнет перед нами двери. Только знати и их личным слугам разрешено входить в жилище. Наш единственный шанс проникнуть внутрь - проскользнуть через черный ход с тыльной стороны. Когда мы окажемся внутри, все подумают, будто вы переоделись в маскарадные костюмы, правда, безвкусные.
Хок и Фишер переглянулись, и у Бакена упало сердце, когда он увидел выражение их лиц.
- Ни через какой черный ход пробиваться мы не будем, - твердо заявил Хок - Мы капитаны городской Стражи. Мы войдем в парадную дверь. Мы всегда входим в парадную дверь. Верно, Изабель?
- Верно, Хок - Фишер улыбнулась - И тот, кто захлопнет дверь перед моим носом, крепко пожалеет об этом.
Оба Стража с решительным видом направились к парадному входу, держась за свое оружие. У Бакена возникло непреодолимое желание как можно скорее убраться подальше отсюда, но ему пришлось последовать за ними.

Предыдущая страница 4 Следующая страница


5 Саймон Грин

Хок потянул шнурок звонка и настойчиво постучал в дверь. Фишер для верности несколько раз пнула дверь ногой. После небольшой паузы массивная дубовая дверь распахнулась и на пороге возник высокий, с величественной осанкой дворецкий, одетый, как того требовала традиция, в чуточку старомодную парадную одежду. У него была густая копна тщательно ухоженных седых волос и внушительные кустистые брови, из-под которых сверкнул еще более внушительный и грозный взгляд, когда он понял, что перед ним Стража.
- В чем дело? - спросил он надменно и подобрал уголки рта, словно надкусил особенно кислый лимон.
- Мы пришли на прием, - беззаботно ответил Хок - Покажите ему наши приглашения, Бакен.
Бакен поспешно протянул приглашения. Дворецкий даже не удостоил их взглядом.
- Здесь какая-то ошибка… сэр. Сегодняшний вечер устраивается исключительно для молодых джентльменов и леди, принадлежащих к знати. Вам тут нечего делать… сэр.
- Мы капитаны городской Стражи, - произнес Хок - Мы пришли сюда по делу.
Дворецкий резко взмахнул рукой, и за его спиной возникли двое охранников с мечами в руках. Дворецкий слегка улыбнулся. Глаза смотрели холодно и презрительно.
- Вы забыли, где ваше место, капитан. Ваши жалкие законы и правила не имеют силы для тех, кто выше вас по рангу. А теперь будьте любезны убраться отсюда. Немедленно.
- Вы, кажется, не поняли, что я вам сказал.
- Уходите сейчас же, - настаивал дворецкий - В противном случае я велю своим людям спустить на вас собак.
Хок нанес ему молниеносный удар ниже пояса, выждал, когда дворецкий согнется пополам, и вторым ударом уложил на пол. К тому времени, когда оба охранника опомнились, Хок вытащил топор, а Фишер обнажила меч, они уже перешагнули через лежащее на полу неподвижное тело дворецкого и вошли в зал. Охранники взглянули на них, потом на Чарльза Бакена, самого знаменитого дуэлянта в Хейвене, и быстро вложили свои мечи в ножны.
- Мне недостаточно платят, чтобы я еще и такими делами занимался, - напрямик сказал один из них, второй, согласившись, кивнул головой - Если вы на прием, то идите туда.
Хок и Фишер любезно улыбнулись и не спеша прошествовали в направлении, указанном охранником. Бакен переступил через тело дворецкого и последовал за ними.
- Вы обещали мне хорошо себя вести, - напомнил он.
- Мы еще никого не убили, - ответила Фишер.
У Бакена мелькнуло ужасное подозрение, что она не шутила.
Откуда ни возьмись появился лакей в довольно ярком коротком камзоле и, приняв их, по-видимому, за официальных гостей, повел в главный бальный зал. Слуги, нагруженные подносами с едой и питьем, сновали взад и вперед по широким коридорам. До Хока начал доноситься нарастающий шум, звуки сотен голосов, разговаривающих, смеющихся, спорящих. Шум становился все громче, а когда лакей распахнул огромные двойные двери, на них обрушилась волна звуков. Хок, Фишер и Бакен на мгновение застыли в дверях, приходя в себя от вида и шума развлекающейся знати.
Сотни ярких, одетых во все самое лучшее молодых людей собрались в огромном танцевальном зале. Здесь можно было увидеть самые разнообразные фасоны и стили, начиная от чересчур смешных и кончая просто нелепыми. Хок не удивился - ведь аристократическая молодежь неравнодушна ко всему кричащему, яркому. Смысл моды для элиты - выбрать такую одежду, которой ни у кого больше нет. Однако же в толпе были не только молодые люди, среди них находилось довольно много мужчин и женщин постарше, свидетельство того, что Клуб адского огня привлекал к себе гораздо большую часть знати, чем предполагал Хок. Ему совсем не понравилось, что некоторые костюмы напоминали бесовские одеяния: неровно обрезанная кожа, меховые шкуры, выкрашенные в фантастические цвета, браслеты с металлическими заклепками, ошейники с заостренными шипами. Обнаженные плечи одной красивой женщины в черных лохмотьях обвивала живая змея.
На галерее громко играл оркестр, но никто не танцевал. Не для того они здесь собрались. Хок оторвал взгляд от знати и оглядел огромный танцевальный зал. Таких просторных парадных залов он еще не видывал: потолок терялся где-то высоко над головой, пропадал в тени. Три гигантские люстры из бронзы и хрусталя освещали зал сотнями свечей. Хок с опаской покосился на них. Они, казалось, весили по полтонны каждая, а толстые канаты, с помощью которых люстры поднимали и опять опускали на место, выглядели снизу тонкими нитками. Хок решил, что за освещением зала надо последить - он не доверял люстрам, они всегда казались ему небезопасными.
Хок заметил, что лакей все еще стоял рядом и ждал, когда его отпустят. Хок кивнул - только тогда лакей поклонился и удалился. Бакен задумчиво посмотрел ему вслед. Его поражало, с какой свободой Хок и Фишер обращались со слугами. Как правило, такой способностью обладали немногие. Большинство робело перед слугами знати. А вот Хок и Фишер - нет. Конечно, объяснение простое: Хок и Фишер не тушевались не только что перед слугами - вообще ни перед кем.
Бакен посмотрел на бальный зал. Давненько не был он здесь желанным гостем. Почти помимо его воли в памяти всплыл последний визит в Хайтауэр-Холл. Лорд Родерик Хайтауэр, как всегда, уехал на охоту за оборотнями, а Луис в то время еще служил в армии. В доме оставалась только леди Хайтауэр. Семьи Хайтауэров и Бакенов дружили на протяжении нескольких поколений, но это не помешало леди Хайтауэр холодным и бесстрастным тоном объявить ему: пусть он прекратит свою связь с Сестрами Радости, иначе, начиная с этого момента, может считать себя исключенным из высшего общества. Бакен тогда промолчал. Ему нечего было сказать.
- Ты глупец, - отчитывала его леди Хайтауэр - У тебя прекрасные друзья, положение в обществе, ты богат, у тебя прекрасное будущее в политике и все привилегии, которые способна дать тебе семья. А ты отвергаешь все из-за проклятых женщин. Ты мне противен. Вон отсюда.
Он тогда стоял и молча слушал, а когда она кончила свою речь, учтиво откланялся и ушел. С тех пор Бакен держался подальше от района Хай-Тори. И вот он снова здесь, его снова окружают знакомые лица и звуки. Он, оказывается, и не представлял, как соскучился по всему этому обществу. Очнулся он от своих воспоминаний, когда понял, что к нему обращается Хок.
- Сейчас нам лучше разойтись, - предложил Хок - Мы сможем больше узнать, не привлекая к себе внимания, на что я очень надеюсь.
- Годится, - согласилась Фишер - А что именно нам нужно выяснить?
- Это самое трудное, - продолжал Хок - Надо найти связь между Клубом адского огня и убийствами на Улице Богов. Сведения любые. Человек, место, вера… любые сведения.
Фишер задумчиво нахмурила брови.
- Эти люди, Бакен… они поклоняются Мраку, верно?
- По существу, так, - признался Бакен.
- Они пытаются сговориться с Мраком. Что-то предлагают ему в обмен на могущество.
- Да, капитан.
- А не зашли ли они слишком далеко, предлагая Мраку даже человеческие жертвы? Бакен замялся с ответом.
- Не знаю. Некоторые способны и на это, если уверены, что останутся безнаказанными.
- А от убийства человека до убийства Существа всего один шаг, - заметил Хок - Если они уже заключили сделку с Мраком и получили достаточно подкрепления, чтобы убивать Существа…
- Тогда нас ждет масса неприятностей, - заключила Фишер.
- Это дела не меняет, - возразил Хок - Хорошо, начинаем действовать. Каждый выбирает себе направление и идет туда. Будьте осторожны, но не бойтесь задавать острые вопросы. Я не уйду отсюда, не получив ответы на некоторые из них. Да, и вот еще что. Изабель, постарайся не сталкиваться с лордом Хайтауэром. Договорились?
Она кивнула в знак согласия, и Хок влился в беспорядочно движущуюся массу людей, подчинившись воле толпы. Куда бы он ни взглянул, всюду видел раскрасневшиеся лица, неестественно яркие, блестящие глаза, слышал фальшивый резкий смех. Все напряженно чего-то ожидали. Если бы Хок не знал заранее, что здесь происходит встреча Клуба адского огня, то все сборище можно было бы легко принять за обычную вечеринку. Большинство присутствующих составляли молодые люди, половина из них едва вышла из подросткового возраста. Молодежь лихорадочно веселилась, наслаждаясь радостями жизни, пока не пробьет неизбежный час, когда придется выполнять свой долг в качестве члена семьи. У аристократов не особенно широкий выбор: мужчины занимались политикой либо поступали в армию, женщинам предстояло замужество и воспитание детей. Возможно, именно поэтому они и создали Клуб адского огня, где искали наслаждений и власти, не желая ничем платить за удовольствия. Во всяком случае, не задумываясь, какой может оказаться эта цена.
Хок не наивный новичок. Он знал: столкновение с Мраком ни для кого не кончается безнаказанно. Шрамы на его лице на мгновение пронзила острая боль при воспоминании о перенесенной схватке.
Он оказался в самой гуще толпы. Сотни людей заполнили огромный танцевальный зал до отказа, но на Хока это не производило впечатления. В свое время он видал собрания и побольше. Внимательно всматриваясь в присутствующих, он чувствовал какую-то нервозность в настроении толпы. Смех звучал слишком отрывисто, чересчур громко, а приветственные возгласы никого не могли обмануть, только тех, кто их произносил. Многие пили, как бездонные бочки, но пьяных не было. Хоку и это не понравилось. Похоже, знать взбадривает себя, готовясь к главному. К чему-то страшному… и опасному.
Бакен бесцельно бродил среди толпы, высматривая знакомые лица. Большинство из присутствующих слишком молоды, чтобы знать о нем и о пережитом им позоре, но все же кое-кто постарше помнил: они отводили глаза или поворачивались к нему спиной. Никто из них не решался заговорить с ним - ожидай неприятностей. Знакомство с ним, облитым грязью, может запятнать и их честь. Бакен схватил бокал вина с подноса у проходящего мимо слуги и с наслаждением выпил. Неплохое вино. Несравненно лучше той дешевой дряни, которую он обычно употреблял.
Только попав сюда, Бакен понял, как он одинок, сейчас до него дошло, от чего он отказался. От хорошей еды, вина, удобств. От спасительного ощущения принадлежности к высшему свету. Хок и Фишер могут сколько угодно презирать высшее общество - ведь они не ведают, что значит быть его частью. Знать - это семья, друзья, любовницы и многое, многое другое. Все с колыбели было частью его жизни. В хорошие дни, в плохие дни, в безысходные периоды жизни «свой круг» всегда рядом. Люди «общества» соблазняли и защищали, любили и ненавидели, оберегали от внешнего мира; благодаря их заботе ты чувствуешь себя частью целого. Тебя повсюду окружали одни и те же лица, иной раз понимавшие тебя лучше, чем ты сам. В такой опеке было что-то теплое, придающее уверенность и спокойствие. Тогда он не предполагал, как ему будет недоставать привычного окружения и сколько он потеряет.
Теперь его семьей стал Отряд с Улицы Богов, но это не могло заменить того, к чему он привык. Могила относился к нему вполне дружески, правда, его не интересовало ничего, кроме магии и специальных книг, к тому же Могила был слишком большой трезвенник. Колдун, конечно, желал Бакену добра, но сам Могила посвятил свою жизнь Отряду, больше ничем не интересуясь. Рауэн же положительно невыносима. Все время проводила над составлением по рецептам из книг и манускриптов разного зелья, наполнив дом химической вонью. Бакен пытался беседовать с ней о теориях и верованиях, близких ей, но Рауэн отвечала ворчанием или односложно. В тех редких случаях, когда она снисходила до объяснений, Бакен ничего не мог разобрать, хотя получил блестящее образование. Единственное, что он мог понять: Рауэн ни во что особенно не верила, но страстно хотела поверить. Так страстно, что в ее жизни не оставалось места для чего-либо иного, кроме поиска веры.
Бакен не спеша оглядывался вокруг. Давно он не задумывался над тем, чем же он пожертвовал ради своей дорогой Аннет. И хотя любил ее больше всего на свете, наступали минуты, когда он ненавидел ее. Он решительно гнал такие мысли, продвигаясь мимо знакомых, отворачивающихся от него людей.
Хок наконец высмотрел знакомое лицо и небрежной походкой устремился к этому человеку. Лорд Артур Синклер уже здорово набрался - такое за ним водилось. Последний раз Хок виделся с лордом Синклером, когда они с Фишер работали во время выборов в Хейвене. Синклер выступал кандидатом от Партии отмены налогов на алкоголь и был известен как автор лозунга «Кто любит веселье, пусть веселится». Победа на выборах ему и близко не светила, тем не менее такой пустяк не помешал кандидату задолго до выяснения результатов голосования закатить грандиозный прием. Только спустя несколько дней после того, как все закончилось и он достаточно протрезвел, Синклер поинтересовался, кто же все-таки победил.
Синклер, маленький круглый человечек в возрасте от тридцати до сорока, с редеющими желтыми волосами и бегающими голубыми глазками, постоянно - по поводу и без повода - улыбался; его редко можно увидеть без стакана в руке. Третий сын в семье, он не имея никаких шансов унаследовать родовое поместье. Не обладая ни талантом, ни способностями, не интересовался ничем, кроме попоек Друзья считали его славным, безобидным малым, который никогда не откажется ни от песни, ни от хорошей шутки, ни от выпивки. Семья относилась к нему с презрением, его родственники даже пытались делать вид, будто его вообще не существует. Он был лишен чувства собственного достоинства и вряд ли смог бы приобрести его со временем. Но неожиданно отец и оба старших брата погибли в сражении, и он унаследовал весьма значительное состояние. В скором времени умерла и мать, как поговаривали, от разбитой любви, и он остался один-одинешенек. Уже пять лет он пребывал в качестве лорда Синклера и за неимением лучшего большую часть времени напивался в стельку.
Хок подошел к Синклеру и дружески кивнул ему. Синклер в ответ улыбнулся. Он привык, что с ним обращались по-приятельски люди, которых он или вообще в глаза не видывал, или не помнил. У выпивохи с деньгами всегда куча друзей.
- Неплохая вечеринка, - сказал Хок.
- Просто отличная, - согласился Синклер - Душка Луис никогда не жмется в таких делах. Хотите выпить?
Хок кивнул, и Синклер щедро налил ему бокал розового шампанского из бутылки, что торчала среди других в ближайшем ведерке со льдом. Хок осторожно пригубил и с трудом удержался, чтобы не поморщиться. Слишком сладко на его вкус, но что взять с аристократов. Они так обожают сладкое, просто удивительно, как еще не растеряли все свои зубы.
- Так когда же начнется главное веселье? - спросил Хок, стараясь не выглядеть слишком таинственным.
- Скоро, - сообщил Синклер - Мы с вами знакомы?
- Встречались мельком в прошлом. Синклер грустно улыбнулся.
- Прошлое - понятие растяжимое - Он осушил свой бокал и наполнил его вновь - Вы здесь впервые, не так ли?
- Да, - подтвердил Хок - Я здесь в связи с Клубом. Клубом адского огня.
- А здесь все в связи с Клубом. Похоже, моя скромная выдумка дала свой плод. Я и не ожидал, что она приобретет такую популярность.
- Значит, это ваша идея?
- Именно. Моя единственная стоящая идея. Хотите, расскажу, как все началось? Я обожаю рассказывать об этом. Уже всем надоел. Вы, конечно, слышали обо мне. Меня все знают. Старшее поколение не устает выставлять меня паршивой овцой в стаде. Не скажу, что меня это слишком огорчает. Я никогда не стремился стать во главе семьи. С моими вечеринками и поэзией мне и так хорошо. Вы знаете, я баловался стишками. Получались, и весьма недурные. Но сейчас я бросил стихотворство, не вижу смысла. Когда все в семье умерли и я остался один, то потерял смысл жизни. Конечно, родственники не всегда относились ко мне хорошо, но они - моя семья, всегда кто-то был рядом, следил за мной, ухаживал. Мне очень недостает родных.
Я ни во что особенно не верю, но не теряю надежды обрести настоящую веру. Должно же что-то быть, человек должен верить по-настоящему. Порой мне кажется - такой веры не существует. Последнее время подобные мысли особенно меня донимали, но пропустишь несколько стаканчиков и от них избавишься. В какой-то период я увлекся религией, поверив, что найду в ней то, что ищу. Но верований множество, а выбрать никак не удается. Я-то сомневаюсь, что все они выражают истину, зато проповедники уверены. Тогда на Улице Богов мне встретился колдун - симпатичный, молодой, звали его Боуд. Он-то и подал мне мысль о Клубе адского огня. Его интересовало, каков будет результат, если опираться только на отрицательные качества в душе человека. Понятно, когда столько людей увлеклось созданием Клуба, идея несколько потускнела.
Боуд мне понравился. С ним всегда было интересно. Пожалуй, он даже слишком умен, но ведь таковы все колдуны. С ним находилась интересная спутница, ироничная, умная. Я огорчился, узнав, что он недавно умер.
Синклер допил свой бокал и задумчиво посмотрел на еще одну бутылку в ведерке со льдом. Мысли Хока путались, опережая друг друга. Он пришел сюда, надеясь найти связь между Клубом адского огня и совершаемыми убийствами Богов, однако наткнулся на совершенно другие преступления. Синклер, не исключено, встретился с Боудом, когда тот выполнял свою таинственную миссию на Улице Богов. Но кто же та спутница, которую видел Синклер?
Хок уже собрался поподробнее расспросить Синклера, как кто-то сзади грубо хлопнул его по плечу. Он обернулся и оказался лицом к лицу с тремя рослыми и недружелюбно настроенными аристократами. Все трое были выше его ростом и выглядели так внушительно, словно регулярно накачивали мускулатуру, поднимая тяжести.
- Чем это здесь несет? - громко спросил главный из них. Он понюхал воздух и осклабился - Здесь несет Стражами. Подобную вонь ни с чем не спутаешь. Что же надо грязному, жалкому Стражу на частном приеме? На частном аристократическом приеме?
- Я нахожусь здесь по делам службы, - ответил Хок миролюбиво. Он понимал, что молодые люди напрашиваются на скандал. Где-нибудь в другом месте он пошел бы им навстречу, но только не здесь. В бальном зале полно их друзей, все аристократы. Они могли покалечить его или убить, и все шито-крыто. А он, Хок, не смел и пальцем шевельнуть, защищая себя. Иногда, очень редко, аристократа можно арестовать и даже отдать под суд, но такие меры применялись только в исключительных обстоятельствах. На знать не распространялись обычные законы. В лучшем случае парни изобьют его, просто ради развлечения, так, что уложат в больницу. А уж что они могут сделать с Фишер, ему и думать не хотелось.
- По делам службы, - повторил главарь - Вы слышали? Не задрожали ли у вас коленки? Плевать я хотел на вашу службу, капитан. Как и все в этом зале. Вы нам здесь ни к чему. Тут мы хозяева. Вашему брату вход сюда запрещен. Понятно?
Хок приготовился ответить, но главарь со всего размаха ударил его в лицо. Хок ожидал нападения и успел сделать шаг назад, но на щеке запылал след от удара, из разбитой губы по подбородку потекла тонкая струйка крови.
- Придется вам говорить громче, капитан. Я не слышу, когда вы отвечаете мне шепотом.
Хок неожиданно улыбнулся, и свежая струя крови вырвалась из разбитой губы. Главарь несколько смешался. Улыбка Стража была холодной, неприятной, слишком самоуверенной и внушала смутное беспокойство. Аристократ быстро оглянулся, желая проверить, не ушли ли два приятеля. Убедившись в их присутствии, он обрел прежнюю уверенность. Страж не решится на ответный удар. Стоит Хоку оказать сопротивление, все присутствующие накинутся на него. Парень только открыл рот, собираясь сообщить ему об этом, как Страж выбросил вперед руку и схватил его за пояс штанов. Крепко ухватившись, Хок перекрутил пояс и резко дернул вверх. Главарь умолк - от боли у него перехватило дыхание, из глаз брызнули слезы, когда штаны врезались ему в пах. Он старался облегчить боль, став на цыпочки, но лишь перевел дыхание. Он отчаянно цеплялся за руку Стража, но стальные напрягшиеся мускулы не поддавались ни на дюйм. Хок еще туже натянул у неприятеля пояс, что вызвало у того новый приступ невыносимой боли.
Хок приблизил свое иссеченное шрамами лицо к лицу главаря аристократов.
- Никогда не разговаривайте в таком тоне со Стражами. Ни сейчас, ни потом, вообще никогда. Запомнили?
Главарь кивнул, пытаясь выдавить ответ. Хок злобно дернул за пояс, и главарь побелел от боли.
- Понятно?
Главарь поспешно закивал, и Хок отпустил его. Тот рухнул на руки своих друзей, которые также испугались и растерялись. Хок поочередно смерил их холодным взглядом единственного глаза.
- Забирайте своего приятеля и убирайтесь отсюда, - спокойно сказал он - Я не желаю вас видеть. Понятно?
Парни поспешно закивали и волоком потащили своего друга. Хок смотрел им вслед. В подобных ситуациях следует как можно быстрее, применив силу, нейтрализовать лидера. Не столь важно, что вы конкретно предпримете, главное - нужно показать, на что вы способны. Лишите их контроля над обстановкой, заставьте попотеть, напугайте их. В Хейвене такому учатся быстро. Хок осторожно огляделся вокруг, но стычка закончилась очень быстро и никто ничего не заметил. Он повернулся к Синклеру, который смотрел на него изучающим взглядом.
- А знаете, это произвело впечатление, - усмехнулся Синклер - Жаль, я не умею драться.
- Можно научиться, - буркнул Хок.
- Нет, не думаю. Ведь потребуется постоянная практика, напряженная работа. Это все не для меня. А у вас кровь на подбородке.
Хок достал носовой платок и аккуратно вытер рот и подбородок.
- Приходится учиться, чтобы постоять за себя. Помогает отгонять назойливых мух. Синклер улыбнулся.
- Я ведь уже сказал: это не для меня. Да мне и не нужно. Слишком я незначительная персона. Ничего не значу как в прошлом, так и в будущем - Он замолчал и взглянул на Хока - Я не прав, капитан?
- Вы напомнили мне одного человека, с которым я был знаком.
- И что с ним случилось?
Хок отыскал глазами Фишер, которая находилась на противоположной стороне зала.
- Он нашел того, кто поверил в его силы.
Фишер имела колоссальный успех. Вокруг нее столпились молодые люди, наперебой угощая вином и сладостями, расточая улыбки и соперничая друг с другом, стараясь завоевать ее внимание. Молодые повесы и распутники постоянно охотились за новыми красивыми девушками, причем особенно экзотичной внешности. А в сравнении с тщательно ухоженными рафинированными аристократками атлетическая блондинка шести футов росту в плаще Стража действительно выглядела экзотично. Женская половина знати высокомерно делала вид, что не замечает новую гостью, или метала яростные взгляды в ее сторону.
Фишер была невысокого мнения о знати: как об отдельных ее представителях, так и о всей массе в целом. Денег у них предостаточно, не знают, куда девать, а свою бессмысленную жизнь заполняют бесконечными любовными похождениями, дуэлями, семейными распрями. У кого хватало храбрости, шли в армию. Здесь же на приеме веселились те, кто прятался за спинами военных. Вот почему они увлекались Клубом адского огня. Жизнь аристократов настолько пуста, что им только и остается, что играть в скверных спектаклях в надежде произвести впечатление друг на друга или, по крайней мере, взбесить родителей.
Фишер забрасывала молодых людей наводящими вопросами, но толковых ответов не получила. Аристократы из кожи вон лезли, чтобы понравиться ей. Однако вскоре они начали надоедать Фишер, она намекала, что хочет побыть в одиночестве, все напрасно; тогда ей пришло в голову: не стукнуть ли одного-двух, чтобы стали понятливее? Она уже наметила первую жертву, как вдруг лепет юнцов перекрыл громкий властный голос - юноши разбежались.
Фишер внимательно посмотрела на своего спасителя. Немного выше, чем она, строен, элегантен, в прекрасно сшитой скромной одежде. На вид ему не более тридцати, довольно хорош собой, хотя в глазах и в складках рта Фишер заметила самодовольство, что ей не понравилось.
- Лорд Грэхэм Брунел, - представился он - Надеюсь, мальчишки не слишком докучали вам. Клуб стал таким популярным, что в него принимают кого угодно. Придется поговорить об этом с Луисом. А сейчас могу ли я узнать ваше имя, прекрасная леди?
- Меня зовут Изабель, - сказала Фишер осторожно - Я здесь впервые.
- Я так и думал, - засиял Брунел - Разве смог бы я забыть такую красавицу, если бы встретился с ней хоть один раз? На вас, я вижу, плащ Стража. Скажите, это не маскарадный костюм?
- Нет, - отрезала Фишер - Он настоящий.
- Тогда вы должны рассказать мне, как вы стали Стражем. Не сомневаюсь, это должна быть захватывающая история.
- Вы даже представить себе не можете, насколько захватывающая, - рассмеялась Фишер - А вы давно состоите в Клубе?
- Почти с самого начала, моя дорогая. Идея принадлежит Артуру Синклеру, да будет благословен его подорванный алкоголем мозг, но практически осуществили ее мы с Луисом Хайтауэром.
- И каких результатов вы достигли? - спросила Фишер.
- Вы не поверите, Изабель, - начал Брунел - С каждым разом мы приближаемся к чему-то очень могущественному. Я чувствую. К чему-то ужасному и величественному одновременно, вот-вот в клочья разлетится этот нудный городишко. Но вам можно не волноваться, дорогая моя, я вам обещаю. Держитесь поближе ко мне, и вы будете в полной безопасности.
- Вы очень любезны, - поблагодарила Фишер - Но у меня уже есть спутник.
- Бросьте его. Отныне вы со мной.
- Вы уверены? - улыбнулась Фишер. Брунел непонимающе взглянул на нее.
- Простите, я не понял.
- Разве вы добились чего-нибудь существенного, Брунел? За все время существования Клуба удалось ли вам вызвать даже одного демона, установить контакт с Могуществом или хотя бы заставить мигать лампочки? - Она помолчала, а Брунел покраснел и не мог найти подходящих слов для ответа - Думаю, что нет. Клуб адского огня, по существу, не что иное, как еще одна игра. Всего лишь повод, чтобы наряжаться, пить сколько влезет и веселиться, играя в кошки-мышки с тенями. Просто сборище детей-переростков. Мне здесь уже надоело.
Брунел быстро схватил ее за руку.
- Но я настаиваю, дорогая моя. Вы задаете так много вопросов, но о себе ничего не говорите. Мне сдается, наступил момент рассказать, кто вы на самом деле.
Фишер медленно подняла руку, несмотря на его усилия удержать ее, и показала ему серебряный браслет на запястье.
- Изабель Фишер, капитан городской Стражи. А сейчас уберите руку, не то я сломаю вам пальцы.
Лицо Брунела вдруг стало злым и некрасивым - куда делся весь его шарм. Он впился ногтями ей в запястье, стараясь сделать больно.
- Шпионка. Мерзкая вонючая шпионка Совета. Вы никуда отсюда не уйдете, капитан. Вы нам пригодитесь в Клубе адского огня. Некоторые из нас подумывают, не принести ли человеческие жертвы - устроить роскошное зрелище, которое нам так нужно. Мы собирались использовать в качестве жертвы кого-нибудь из слуг, но и вы прекрасно подойдете нам. Никто не будет разыскивать вас, никто не узнает, что вы были здесь, верно?
Фишер улыбнулась.
- Мне кажется, вы заходите слишком далеко - Свободной рукой она дотянулась до его плеча, большим пальцем нащупала нервную точку за ключицей и сильно нажала. Лицо Брунела исказилось от боли, он ослабил свою хватку. Фишер освободилась и притянула его близко к себе. Брунел пытался вырваться, но пульсирующая боль парализовала его - Никаких человеческих жертвоприношений, Брунел. Ни сегодня, ни вообще никогда. С этого момента Стража будет пристально следить за вами. А если у нас мелькнет всего лишь подозрение, что вы планируете человеческое жертвоприношение, мы придем сюда не одни, а всем Отрядом и выведем отсюда каждого из вас, закованным в цепи. Мы оставим вас в покое, но только до тех пор, пока вы будете безобидны. Оставайтесь такими же и впредь, не то я гарантирую, что остаток своих дней вы проведете в городской тюрьме. Понятно?
Она отпустила его, и он отступил на шаг назад, схватившись за плечо. Брунел повернулся и растворился в толпе, а через мгновение вообще исчез в ней. «Все это напрасная трата времени, - думала Фишер - Здесь убийцы Богов нет». Она огляделась в поисках Хока и Бакена.
Бакен, слоняясь среди людей, которые отворачивались от него, чувствовал себя не лучше привидения на празднике. Слух о его прибытии на вечеринку быстро облетел собравшихся. При его приближении гости поворачивались к нему спиной; разговоры стихали, когда он проходил мимо. Аристократы - молодые и старые - почитали себя теми избранниками, на которых не распространяются законы морали и разного рода ограничения. Однако если посмотреть глубже, то ясно, что все их любовные похождения и дебоширство подчиняются весьма строгим правилам. Ну а когда дело касается семьи и наследования, знать проявляет себя с самой консервативной стороны. Дети продолжали род, без них не существовало бы сто избранных семей, не было бы знати. Поэтому единственный сын, последний в роду, не имел права отказываться от женитьбы и регулярно посещать Сестер Радости - такое считалось просто непростительным.
Гости вдруг заметно оживились - Бакен с удивлением увидел, что к нему кто-то направляется. Первая мысль, пришедшая в голову, - его, видимо, сейчас попросят удалиться. Но когда толпа расступилась, он увидел, что это хозяин дома, лорд Луис Хайтауэр.
Среднего роста, коренастый, лорд Хайтауэр очень похож на своего отца. Второй сын в семье, он спокойно и не без успеха служил в армии, когда в одну ночь погибли его мать и отец, ставшие жертвой проклятого оборотня. Его старшего брата убили несколькими месяцами раньше. Поэтому он вышел в отставку, вернулся домой и стал теперь лордом Хайтауэром, одним из столпов знати и главным организатором Клуба адского огня. Они с Бакеном были одного возраста и когда-то дружили. Бакен выждал, когда Хайтауэр подойдет к нему, и учтиво поклонился. Он был готов ко всему, только не к печальному, безысходному вздоху, с которым Хайтауэр приветствовал его.
- Какого черта ты здесь, Чарльз? Вот уж не думал, что ты заинтересуешься всей этой чепухой насчет адского огня.
- Мне ваш Клуб действительно не интересен, - ответил Бакен - Но он может иметь связь с делом, над которым я работаю сейчас в Отряде. А почему ты называешь все это чепухой? Я считал тебя одним из главных организаторов Клуба.
Хайтауэр пожал плечами.
- Это занятно, иногда даже интересно. Но для меня совсем не так увлекательно, как для некоторых, кого я мог бы назвать. Почему я раньше не подумал, что такое исключительное событие заинтересует тебя и ты даже вернешься сюда? - Хайтауэр посмотрел на него в упор - Прошло много времени, Чарльз. Очень много.
Бакен улыбнулся.
- Не все согласятся с тобой, Луис. Я не хожу туда, где меня не желают видеть. У меня еще осталась кое-какая гордость.
- В моем доме, Чарльз, тебе всегда будут рады. И ты это знаешь.
- Да. Но мое присутствие в твоем доме может повредить тебе. Пойдут разговоры.
- Что из того? Неужели ты думаешь, репутация мне дороже друзей?
- Теперь ты занимаешь важное положение, - твердо сказал Бакен - Ты больше не младший сын. Теперь ты Хайтауэр, глава семьи. У тебя ответственность перед семьей, как и перед самим собой. А также перед той бедняжкой, на которой ты когда-нибудь решишь жениться. Тебе не стоило даже говорить со мной.
- Как глава семьи я пользуюсь определенным авторитетом. Люди могут выражать недовольство, но только про себя, вслух они не произнесут ни слова. Особенно публично. Я рад снова видеть тебя, Чарльз. На прошлой неделе я встречался с твоей матерью. Она выглядит хорошо. Они все еще не простили тебя?
- Насколько мне известно, нет. Я ведь туда не хожу. Для них я просто не существую. Возможно, это и к лучшему.
- А ты все еще…
- Не посещаю ли я Сестер Радости? Посещаю.
- Они погубят тебя, Чарльз. Тех, кто попал в их сети, они доводят до смерти - Хайтауэр заметил выражение лица Бакена и умиротворяюще поднял руку - Ну ладно, я понимаю. Ты не желаешь об этом говорить. Я же не могу спросить тебя, какое дело ты расследуешь, поскольку и это тоже запретная тема. Есть ли хоть что-то, о чем мы могли бы свободно побеседовать?
- Я с горечью узнал о гибели твоих родителей, Луис. Непоправимая потеря для тебя.
- Да. Странная вещь, но я с некоторых пор ожидал смерти отца. После того как убили Пола, он сильно постарел, плохо выглядел. Ведь ты не знал моего брата, не так ли? Он был хороший парень, может, слишком храбрый, храбрее, чем нужно. Отец боготворил его. Он тяжело переживал смерть Пола.
Отставка не пошла ему на пользу. Он не знал, куда себя деть, когда ушел из армии. Какое-то время занимался политикой, но… Меня не было в городе, когда родители погибли, я находился на маневрах. Мне очень не хватает их. Каждый день случается так, что я повторяю: «хорошо бы посоветоваться с отцом» или «интересно, что сказала бы мама»… и тут я вспоминаю, что их нет, и день кажется немного холоднее. Я скучаю по ним, Чарльз. На самом деле.
- Тебе надо жениться, - твердо заявил Бакен - Разве хорошо толочься со слугами одному в огромном старом доме? Найди себе жену, пусть дом наполнится детьми. Тебе это пойдет на пользу.
Хайтауэр рассмеялся.
- Ты рассуждаешь точно так же, как члены моей семьи. Им не терпится увидеть меня благополучно женатым. Но я давно решил жениться по любви, Чарльз, и ни за что не сделаю этого только из чувства долга. Ты можешь понять меня, не так ли?
- Да, - согласился Бакен - Я понимаю.
Они постояли минуту молча, желая еще многое сказать друг другу, но не зная, с чего начать. Они уже исчерпали почти все немногие общие для них темы, а то, что осталось недосказанным, осталось недосказанным навсегда - разделявшую их пропасть они уже не могли преодолеть.
- Ну, - наконец проговорил Хайтауэр - Ты мне так ничего и не сообщил о задании Отряда с Улицы Богов, которое привело тебя сюда.
- Ты наверняка слышал об убийствах Богов. Так вот, мои партнеры ухватились за ниточку: предполагают связь между убийствами и Клубом адского огня.
- Не вижу, в чем здесь взаимосвязь, - удивился Хайтауэр - Ведь это сборище - всего лишь игра. Еще один предлог для вечеринки. Ритуалы интересны, но ничего серьезного никто от них не ждет. Ну, во всяком случае, большинство из нас. Несколько идиотов всегда найдутся. Большинство членов Клуба пришло сюда только для того, чтобы подразнить свои семьи. Выразить протест, ничем существенным не рискуя.
- А ты почему стал заниматься Клубом? - спросил Бакен - Никогда бы не подумал, что тебя такая затея заинтересует.
- Меня - нет. Но очень многие молодые люди весьма увлечены, так что… Бакен рассмеялся.
- Как мне раньше в голову не пришло? Правда ли, что многие ритуалы вы проводите в обнаженном виде?
- Не часто, но бывает - Хайтауэр усмехнулся - И это еще не все, что может вызвать неудовольствие семей.
Они расхохотались. Вдруг двойные двери распахнулись, и, когда все повернулись в сторону дверей, в зале наступила мертвая тишина.
В дверях стоял Темный Человек. Его бесформенные шкуры забрызганы кровью, кровь густо капала с обоих концов огромной дубины, которую он сжимал в руках. Пришелец ухмылялся широким ртом, глаза уставились в одну точку. Безумным взглядом он медленно обвел переполненный зал. Знать в испуге отшатнулась. Смертью и разрушением веяло от облика гостя. В напряженной тишине слышались доносившиеся из-за дверей стоны и крики. Хок и Фишер обнажили свое оружие и, расталкивая толпу, рванулись к гостю.
Из-за спины Темного Человека показался один из охранников. Избитый и истекающий кровью, он бросился на Темного Человека и попытался схватить его за горло. Мгновение они раскачивались взад и вперед, пока Темный Человек резким движением не перебросил охранника через плечо. Тот тяжело упал на пол и замер, издавая тихие стоны. Темный Человек взмахнул дубиной и с нечеловеческой силой обрушил ее на охранника. Удары посыпались один за другим. Брызнула кровь, затрещали кости. Обмякшее тело, казалось, прыгало и извивалось под градом ударов даже после того, как наступила смерть.
Из толпы аристократов послышались сдавленные вопли и крики ужаса, несколько мужчин посмелее двинулись вперед. Хок крикнул им, чтобы они остановились. Темный Человек медленно поднял голову и осклабился при виде приближавшихся к нему людей. Его лицо все в крови, в крови его жертв. Группа мужчин остановилась, они в нерешительности переглядывались между собой.
- Стоять на месте, черт побери - заорал Хок. Его голос перекрыл поднявшийся шум - Он слишком опасен. Я городской Страж. Мы с коллегой сами займемся им.
Аристократы поспешно расступились, давая дорогу Стражу. Темный Человек кровожадно ухмыльнулся и бросился на тех, кто еще отделял его от намеченных жертв. Он бешено размахивал дубиной, круша всех без разбора. Мужчины и женщины падали на пол с разбитыми головами и сломанными ребрами. Аристократы снова подняли крик и в панике давили друг друга, стараясь убраться с дороги Темного Человека, направляющегося к Хоку и Фишер. Кто-то из мужчин бросился на монстра, но тот легко стряхнул его с себя, даже не почувствовав ударов его кулаков. Один из лежащих на полу ухватил Темного Человека за ногу. Не взглянув вниз, Темный Человек одним ударом ноги освободился от него и со всей силы наступил ему на грудь. Тот затих, а Темный Человек продолжал свой путь. Знать отступала. Все могло происходить по-другому, будь при них оружие, но брать с собой оружие в дом друга считалось неприличным. Поэтому их мечи остались лежать у входа.

Предыдущая страница 5 Следующая страница


Убийство на улице богов 6

Но вот наконец Хок и Фишер добрались до Темного Человека. Он оскалил зубы еще шире и бросился на них, раскручивая дубину. Фишер нырнула под нее и проткнула Темного Человека насквозь. Лезвие ее меча прошло через его ребра. Все с той же ухмылкой он ударил ее дубиной по руке. Рука у Фишер сразу же онемела, и ей пришлось отпрыгнуть назад, оставив меч в ребрах Темного Человека. Кровь обильно текла у него по бокам, но он, видимо, не замечал этого, а только следил глазами за Фишер.
В бой вступил Хок. Взмахнув топором, он нанес удар с той стороны, откуда монстр его не ждал. Но в самый последний момент Темный Человек развернулся и парировал удар своей дубиной. Столкновение получилось достаточно сильным, Хок едва не выронил топор из рук. Оба осторожно кружили, высматривая слабое место противника, выжидая, кто откроется первым. Хока пробрала неприятная дрожь, когда он понял, что Темный Человек стал гораздо сильнее по сравнению с предыдущими стычками. Будто он набирался сил в каждой новой битве, после каждой новой смерти… будто каждый новый Темный Человек был одним и тем же человеком…
«С кем же, черт побери, я дерусь здесь?»
Удар топора не пришелся по цели, и один конец дубины задел Хока над ухом по касательной. На мгновение все поплыло перед его глазами, а Темный Человек продолжал наседать. Хок быстро отступил, инстинктивно сжимая топор. Темный Человек замахнулся дубиной, но в последний момент Хоку удалось увернуться. Однако он споткнулся, потерял равновесие и поднял глаза как раз в тот момент, когда Темный Человек занес дубину для удара, который непременно расколол бы его голову, как орех. У него не оставалось времени даже для того, чтобы закрыть глаза.
Но тут откуда-то из-за его спины выскочила Фишер и кинжалом перерезала сухожилия на обеих ногах убийцы. Ноги у Темного Человека подкосились, и он упал на четвереньки. Он не издал ни звука даже тогда, когда Фишер рывком выдернула меч из его ребер. Он медленно подобрал под себя ноги, одну за другой, и встал, все еще держась за дубину. Фишер отшатнулась. Хок смотрел на него вытаращенными глазами. С такими ранами просто невозможно подняться… мышцы ног почти отваливались. Боль должна быть адская…
Темный Человек двинулся по направлению к Фишер, медленно переставляя ноги. По ним тоже струилась кровь. Он продолжал ухмыляться. Хок озирался в поисках спасительного решения. Его взгляд упал на толстый канат, прикрепленный к стене скобой. Он проследил глазами, откуда идет канат, и понял, что на нем висит одна из гигантских люстр. Доли секунды потребовались ему для того, чтобы убедиться: Темный Человек стоит почти точно под люстрой. Еще несколько шагов…
- Изабель - повелительно крикнул он - Стой там, где стоишь! Пусть он подойдет к тебе.
Фишер метнула на него быстрый взгляд и встала в оборонительную позицию, всячески стараясь беречь свою ушибленную руку. «Но Хок, ведь я не смогу задержать его одна. Это не человек».
Темный Человек медленно приближался, оставляя за собой кровавый след. Знать притихла и замерла, наблюдая за происходящим широко открытыми глазами. Одно дело вступить в Клуб адского огня ради того, чтобы безнаказанно пощекотать себе нервы, другое - так близко столкнуться с кровью, смертью и страданием. Темный Человек приближался, волоча ноги, ухмыляясь растянутым ртом от уха до уха. Фишер приготовилась, и Хок разрубил канат топором.
Темный Человек едва успел заметить сгустившуюся вокруг себя тень и взглянуть наверх, как полтонны полированной бронзы и хрусталя пригвоздили его к полу. Звон разбитой люстры прокатился эхом в большом зале. Темный Человек не двигался, наступила тишина. Тогда Темный Человек медленно высвободил руки и попытался приподняться. Он поднялся на дюйм-два и снова упал. Кровь потекла у него изо рта, он снова замер, теперь, наверное, навсегда. Подошел Хок, поднял топор и вложил в удар всю свою силу. Когда хлынула кровь и покатилась голова Темного Человека, из толпы знати послышались возгласы ужаса, но Хок не обратил на них внимания. Он не собирался рисковать.
Сквозь толпу к Хоку и Фишер пробрался Бакен.
- Настоящее побоище. Жаль, что вы так быстро с ним разделались, для меня ничего не оставили. Знает ли кто-нибудь из вас, кто он? Что ему здесь было надо?
- Наверное, нас выслеживал, - ответил Хок - Это связано с убийством, которое мы начали расследовать перед тем, как поступить в Отряд.
- Понимаю, - покачал головой Бакен - Вы сами объясните происшедшее гостям или лучше это сделать мне?
- Думаю, будет лучше, если никто из нас вообще ничего не будет объяснять, - предложила Фишер - Хок, пошли отсюда. Скоро здесь появится Стража, пусть она и разберется во всем.
Хок огляделся.
- Столько людей покалечено, и все из-за нас…
- Мы ничего об этом не знаем, - сказала Фишер - А теперь уходим.
Хок кивнул, и Бакен вывел их с Фишер из бального зала. За их спиной знать столпилась вокруг тела Темного Человека и злобно пинала его ногами. Хок оглянулся и отвел взгляд. Бакен мрачно улыбнулся.
- Теперь все в прошлом, Хок, но признайтесь - знать умеет устраивать приемы. Никогда не знаешь, что на них случится.

5. ТАЙНЫ РАСКРЫТЫ

Рауэн сидела на постели и громко стонала. У нее все болело, во рту пересохло. Она чувствовала себя более усталой, чем перед сном. Морщась от боли, она протянула руку к ночному столику и взяла целую чашку микстуры, которую приготовила накануне, быстро отпила немного, откинулась на подголовник кровати и грустно посмотрела на мутную зеленоватую жидкость в чашке. Зря она положила туда мяту. С другой стороны, хуже, чем теперешний противный вкус у нее во рту, быть не должно. Рауэн решительно взяла чашку и, собравшись с духом, выпила мерзкое зелье залпом. Микстура оказалась еще хуже, чем она предполагала. Скривившись от отвращения, она поставила чашку на стол. Только сейчас Рауэн заметила, что на серебряном подносе стоит другая чашка с еще горячим чаем. Ее губы растянулись в тонкую улыбку. Опять к ней заходил Могила. Надо с ним объясниться.
Когда микстура начала действовать, Рауэн почувствовала себя немного лучше. Она откинула покрывало и спустила ноги с постели. Взяла чашку с чаем, посмотрела на нее минуту и стала осторожно пить маленькими глотками. Чай сладкий и крепкий, приятное тепло разлилось по телу. Для Могилы, которого она считала надоедливым типом, у нее никогда не находилось добрых слов, но факт оставался фактом - он умел заваривать хороший чай. И все же с ним надо поговорить. Она и так достаточно прозрачно дала ему понять, что не испытывает к нему никаких чувств и была бы счастлива, если бы он нашел себе для воздыханий другой объект. Он же нарочно делал вид, будто ничего не понимает. Может, попробовать объяснить более доходчивым способом, например, двинуть по физиономии? Вообще-то ей не хотелось переходить на грубости, но в результате ему же будет лучше. Просто нечестно позволять и дальше ухаживать за ней.
Рауэн загрустила и сникла. Нет, она не хотела еще больше усложнять свою жизнь, но раз она кому-то может понравиться, то почему не Бакену? Не имеет значения, что он на несколько лет старше, зато у него прекрасная фигура. Он более опытен, чем Могила, более искушен; он бы все понял. У них мог бы возникнуть замечательный, ничем не омраченный роман, который доставлял бы им массу удовольствия и кончился бы без сожаления. Но куда там. Смелый, отчаянный красавец Чарльз Бакен даже не удостаивал взглядом такую коротышку, как она. Он берег себя для вонючих сучек из ордена Сестер Радости. Она с тоской вздохнула. Какой красивый мужчина пропадает… но что поделать, так устроен мир. Все обманчиво, никому нельзя доверять, нет смысла во что-либо верить, если это нельзя подержать в руках и проверить на прочность. Жестокая философия, но лучше, чем никакая.
Она взглянула на походные часы, стоящие на каминной полке. Бакен скоро должен вернуться из Клуба адского огня, а с ним и двое Стражей. При мысли о Хоке и Фишер она мрачно нахмурилась. От них жди одних неприятностей - это она поняла в самый первый момент, когда увидела Стражей. Они не понимают, что происходит на Улице Богов, но это не остановит их от слепого вмешательства, от установления справедливости грубой силой. Они дураки, но дураки опасные. Рауэн неожиданно зевнула и медленно, с наслаждением потянулась. Ее одолело желание еще немного полежать, в своей теплой удобной постели. Какие-нибудь полчаса отдыха пошли бы ей на пользу…
На лестнице послышались чьи-то шаги, и она насторожилась. В, голове у нее стоял туман, и она не видела, кто это. Шаги неторопливо приблизились к двери. Наступила, длинная пауза, прерванная нерешительным стуком. Рауэн вздохнула с облегчением. Стук был ей знаком.
- Входи, Могила… Колдун открыл дверь, вошел, бросил на нее быстрый взгляд и обезоруживающе улыбнулся.
- Решил посмотреть, не проснулась ли ты. Скоро вернутся наши коллеги.
- Да, я знаю. Мне гораздо лучше, спасибо.
- Это хорошо. Я рад.
- Могила?
- Да, Рауэн.
- Закрой, пожалуйста, дверь. Здесь сильно дует.
- Ах да, конечно.
Он толкнул дверь ногой и повернулся к ней, все так же улыбаясь. Рауэн сообразила, что до сих пор держит в руках чашку, и поставила ее на поднос.
- Спасибо за чай. Очень мило с твоей стороны.
- На здоровье - Колдун ухмыльнулся и, довольный, кивнул головой.
«Точно щенок, который правильно выполнил трюк и ждет, чтобы его потрепали по голове и назвали хорошей собачкой, - устало подумала Рауэн - Как получается, черт подери, что Могила, такой первоклассный колдун, превращается в полного идиота, когда дело касается женщин? Мне это просто не нужно. Сейчас не нужно».
Улыбка Могилы медленно сползла с его лица. Он неуверенно переминался с ноги на ногу.
- Знаешь, Рауэн, ты начинаешь внушать мне серьезное беспокойство.
- Тебе? Почему?
- Ну, ты не в первый раз болеешь вот как сейчас, верно?
- Тебе незачем беспокоиться. Я вылечусь. Могила, собравшись с духом, возразил ей:
- Я знаю, как ты веришь в свои микстуры, Рауэн, но я был бы очень счастлив, если бы ты разрешила вызвать врача. Пусть осмотрит тебя и подтвердит, что ничего серьезного нет.
- Не нужен мне никакой врач, - сверкнула глазами Рауэн - Сколько раз повторять тебе это, Могила? Мое здоровье и то, как я лечусь, тебя не касаются.
- Но я так волнуюсь из-за тебя.
- А ты не волнуйся. Нет никаких причин для беспокойства. А то, что я служу в Отряде, не дает тебе права кудахтать надо мной, как старая курица. Ты просто один из моих знакомых, и не более того. Это тебе понятно?
Могила медленно опустил голову.
- Да, Рауэн. Очень даже понятно.
- Ну, нечего смотреть с такой тоской. У меня еще есть время до прихода Стражи и Бакена?
Лицо Могилы приняло отрешенный вид, когда он включил свой дар ясновидения.
- Они приближаются к входной двери. Я, пожалуй, спущусь вниз и встречу их. Если ты в самом деле чувствуешь себя хорошо…
- Мне хорошо.
- Тогда скоро увидимся.
Он быстро повернулся и вышел из комнаты прежде, чем она успела ответить. Рауэн с облегчением вздохнула. Она понимала, что ей не следовало быть с ним такой грубой, но его услужливость действовала на нервы. Так и старается хоть чем-то угодить ей, хоть чем-то заслужить похвалу… Она встала с кровати, стащила с себя ночную рубашку, потянулась за одеждой. Ей было любопытно узнать, что расскажут Хок и Фишер о Клубе адского огня.
В гостиной каждый сел в свое любимое кресло, Могила передал по кругу длинные узкие бокалы со сладким, как сироп, хересом. Всем, кроме Хока, это понравилось. Хок глубже уселся в кресле и старался не чувствовать себя варваром. Некоторое время все молча пили вино.
- Ну, давайте поговорим о Клубе адского огня, - не выдержала Рауэн - Что вы думаете о нем, капитан Хок?
- Кучка дилетантов, играющих с магией и вздрагивающих от собственной тени, - напрямик ответил Хок - Опасности не представляют, разве что для самих себя.
- Но вам удалось найти связь между Клубом и убийствами Богов? - спросил Могила, съехав на край кресла и подавшись вперед, словно боялся пропустить хоть слово.
- Вообще-то нет, - вмешалась Фишер - Но кое-что интересное мы все-таки обнаружили. До того как нас с Хоком откомандировали к вам, мы занимались расследованием убийства колдуна по имени Боуд - От нее не ускользнуло, что при упоминании Боуда едва заметно вздрогнули Бакен и Рауэн, но сделала вид, что ничего не заметила, и как ни в чем не бывало продолжала:
- Мы так и не знаем, кто его убил, но успели выяснить, что Боуд выполнял чье-то секретное задание на Улице Богов.
- Ему удалось выполнить задание? - спросил Могила.
- Мы не знаем, - вздохнула Фишер - Мы не нашли свидетельств, указывающих на его прямую связь с убийствами Богов, но мы узнали: Боуд экспериментировал с гомункулусами, то есть созданными при помощи магии копиями человека.
- Да, да, - нетерпеливо подтвердила Рауэн - Все мы знаем, что такое гомункулус.
Фишер в упор посмотрела на Рауэн, но та ничуть не смутилась, и Фишер продолжала:
- Боуду удалось создать своего двойника, в которого он вложил всю ненависть и ярость и поставил стеречь дом от непрошеных гостей. Он назвал его Темным Человеком. Это массивный, сильный и очень злой гомункулус. Он совершил по крайней мере четыре убийства. Мы с Хоком уничтожили его.
- Ваш рассказ чрезвычайно интересен, - проговорила Рауэн, - но какое отношение он имеет к Клубу адского огня? Или к убийствам Богов?
Фишер посмотрела на Хока - не хочет ли он продолжить рассказ. Хок был занят тем, что высматривал какую-нибудь посудину, куда бы можно было потихоньку вылить ненавистный херес. Фишер еле заметно вздохнула и заговорила снова:
- По дороге сюда, уже после того, как мы побывали там, где были убиты три Существа, на нас напал второй Темный Человек. Мы разделались и с ним. Третий Темный Человек атаковал нас в Клубе адского огня. Мы убили и его тоже.
Наступила тишина. Могила сильно наморщил лоб.
- Вы заметили какую-нибудь разницу между тремя гомункулусами?
- Да, - сказала Фишер - С каждым следующим было трудней справиться.
- Более того, - вступил в обсуждение Хок, отставляя пустой бокал, из которого он уже успел вылить херес - Все они обладали сверхъестественной силой, но каждый был сильнее предыдущего и отличался более развитой мускулатурой. Вряд ли это было одно и то же физическое тело… С каждым разом бороться с Темным Человеком нам было все трудней. Словно он учился на прошлых ошибках. Мне кажется, что всех гомункулусов контролирует один разум и этот разум переходит из одного гомункулуса в другого. Не исключено, что где-то скрываются и другие Темные Люди и они только ждут своего часа.
Члены Отряда переглянулись между собой.
- Что вы можете сказать о колдуне Боуде? - спросила Рауэн.
- Ну, - начал Хок, - кроме того, что он выполнял какую-то секретную миссию на Улице Богов именно в тот период, когда Боги начали погибать, именно он подал мысль лорду Артуру Синклеру организовать Клуб адского огня. Похоже, этот Боуд поспевал повсюду, не так ли? А кому-нибудь из вас он знаком?
Бакен утвердительно кивнул:
- Я несколько раз встречал его на Улице Богов. Он показался мне довольно симпатичным малым, хотя так и не сказал, что привело его на Улицу. Я давно не видел его.
- Это было до убийств Богов или после? - спросила Фишер.
- Кажется, до, - ответил Бакен.
- А вы не знаете, была ли у него спутница и кто она? - спросил Хок.
Бакен отрицательно покачал головой.
- Я никогда не слышал, что у него была спутница. А какое это имеет значение?
- Если бы я знал, - вздохнул Хок - Кто-нибудь еще встречал Боуда?
- Я видела его раз или два, - ответила Рауэн - Он приставал с вопросами к прохожим на Улице Богов, поэтому я занялась им, просто чтобы посмотреть, что он за птица. У нас тут кого только не бывает, поэтому осторожность никогда не мешает. Хотя он так и не смог внятно объяснить, что делает на Улице, Боуд показался мне достаточно безобидным, и я отстала от него.
- Что за вопросы он задавал? - спросила Фишер. Рауэн пожала плечами.
- Его интересовали Боги. Их могущество, их история. Обычный туристский набор. Но я тоже не видела с ним никакой подружки.
Хок некоторое время сидел тихо, чтобы собраться с мыслями. Оказывается, Боуд становится важным звеном в этом деле, но ведь о нем так мало известно. Не связаться ли со Стражами, которые расследуют дело о его убийстве, и не попросить ли их выслать все бумаги, обнаруженные в доме Боуда? Возможно, в них можно найти что-то такое, что прольет свет на личность колдуна…
- Если мы предположим, что у всех гомункулусов один и тот же разум, - медленно проговорил Могила, - возникает вопрос: кто контролирует его?
- Я бы предположила, что это сам Боуд, - вмешалась Рауэн - В конце концов, все Темные Люди лишь версии его же собственного тела. Может, он знал, что умрет, поэтому совершил самоубийство, а свою душу поместил в одного из гомункулусов. Таким образом он и дальше может выполнять свою миссию. Какой бы она ни была.
- Самоубийство? - переспросила Фишер - Причиной смерти был один-единственный удар ножом прямо в сердце! Если имело место самоубийство, то куда делся нож?
- Резонно» - согласился Бакен - Но тогда кто же убил Боуда?
- Вероятно, тот неизвестный, который послал его на задание, - предположил Хок - Он не хотел, чтобы его самого видели на Улице Богов. Это наводит на мысль, что кто-то мог его узнать.
- Или ее, - сказала Фишер - Говорят, у него была спутница. Она тоже может быть нашим неизвестным, на короткое время возникшим из тени, чтобы дать Боуду новые приказы.
- По-моему, мы совсем запутались, - вмешался Бакен - Если мы предположим, что Темные Люди на самом деле уже не Боуд, то почему они все время преследуют Хока и Фишер?
- Потому что мы представляем для них опасность, - пояснил Хок - Мы приближаемся к разгадке, и Темный Человек это знает.
- Минуточку, - вклинился Могила - Мы не учли одно важное обстоятельство. Насколько я понял из ваших слов, колдун Боуд был убит в своем собственном доме. Почему он не смог защититься с помощью магии?
- Хороший вопрос, - улыбнулся Хок - Этого мы не знаем. Когда мы вошли туда, во всем доме вообще не оказалось никаких следов магии: ни защитных устройств, ни ловушек, ничего.
- Настоящее сумасшествие, - не выдержал Могила - Даже после его смерти защитные устройства должны действовать. Обычно они уничтожаются другим колдуном. Черт побери, у каждого колдуна есть защита, без нее невозможно работать.
- Согласен с вами, - кивнул Хок - Все очень странно.
- Ясно одно: все таинственные случаи как-то связаны между собой, - твердо произнесла Фишер.
- Мне кажется, - сказал Бакен, - что мы так никуда и не придем, пока не выясним, чем занимался
Боуд здесь, на Улице. Это может стать ключом к разгадке.
- Похоже на то, - согласился Могила - В таком случае я очень кстати пригласил к нам сегодня на вечер одного своего приятеля. Я подумал, что Хоку и Фишер не помешает с ним познакомиться. Он большой знаток Улицы Богов. Говорят, ему известно все, что бы ни случилось на Улице, а часто он знает все наперед.
- Не может быть, - удивился Бакен - Ты не мог так поступить. Неужели ты позвал к нам Лейси?
- Мерзкий доносчик, - прошипела Рауэн.
- Он вполне соответствует своему назначению, - твердо сказал Могила. Обратившись к Хоку и Фишер, он улыбнулся почти извиняющейся улыбкой - Для того чтобы справиться с нашей работой на Улице, мы постоянно должны быть в курсе всех событий. Учитывая характер Улицы Богов, это достаточно сложная задача. У нас с Рауэн есть дар ясновидения, но и наши способности небезграничны. Поэтому мы вынуждены прибегать к различным надежным источникам информации.
- Верно, - подтвердил Бакен - Половина того, что мы получаем, идет на подкуп.
- Причем львиная доля перепадает Лейси, - добавила Рауэн.
- Он не раз доказал нам свою полезность, - продолжал Могила - Организовал целую сеть информаторов и доносчиков. Они снабжают его всеми новостями, слухами и сплетнями, а он объединяет все в единое целое. Сообщает о разнообразных течениях, деловых сделках, ереси и заговорах больше, чем все наши остальные источники, вместе взятые.
- А еще Лейси отвратительный, мерзкий гаденыш, у меня от него мурашки бегут по спине, - сказала Рауэн.
- Нам известна эта порода, - согласился с ней Хок - В своей работе мы тоже пользуемся услугами информаторов.
- Сколько вы им платите? - спросил Бакен. Хок усмехнулся.
- Изабель их не обижает. Они заработком довольны.
- Как бы там ни было, - настаивал Могила, - наш Лейси сейчас ожидает внизу в холле. С вашего разрешения, я позову его сюда.
Он пробежал глазами лица присутствующих, ожидая возражений, но все промолчали. Бакену явно на это наплевать, а Рауэн надулась. Могила резко взмахнул левой рукой, и дверь в гостиную распахнулась сама собой.
- Входите, Лейси… Вот и наш молодец - громко провозгласил Могила.
После минутной паузы в дверях появился коренастый полный субъект. Он вкрадчиво улыбался. Ростом он был выше среднего, однако из-за массивного туловища казался ниже. Передвигался Лейси медленно, но на удивление ловко. Держался раскованно, видно, не новичок в драках, в любой момент готов показать свою силу. На круглом невыразительном лице выделялись маленькие темные глазки и постоянная улыбка. Фишер не понравилась его улыбка - слишком уж заученная. Темные сальные волосы прилизаны и разделены посередине пробором. Одного взгляда достаточно, чтобы понять: ему можно доверять, пока есть чем платить, но как только деньги кончатся, он в тот же момент исчезнет. Чем больше лицезреть его улыбку, тем отвратительнее она; ее фальшь действует на нервы, как противное царапанье ногтем по грифельной доске. Короче, Лейси именно та личность, которой не хочется подавать руки, чтобы не запачкаться.
- Мой дорогой Могила, как я рад снова видеть тебя. Выглядишь прекрасно, как всегда. А вот и Бакен и Рауэн, двое моих любимцев - Голос у него был мягкий, с придыханием, обволакивающе масленый - очень подходил к его внешнему облику. Он издавал звуки, похожие на жабьи - Всегда к вашим услугам, друзья мои. Что я вижу! У нас гости: капитаны нашей блестящей городской Стражи, никак не меньше. Не окажете ли вы мне честь, сэр и мадам, если назовете свои имена.
- Капитан Хок и капитан Фишер, - ответил Хок - Мы здесь выполняем официальное задание.
Вдруг что-то приключилось с физиономией Лейси: он не изменил взгляда и не перестал улыбаться, но его глаза внезапно стали холодными и настороженными, он словно хотел удостовериться, далеко ли до двери, но не решился. Похоже, даже на Улице Богов имена Хок и Фишер известны людям.
- Знаменитые капитаны Хок и Фишер, для меня большая честь познакомиться с вами. Чем я могу вам служить?
- Нам нужны кое-какие сведения, - начала Рауэн - Не так давно на Улице появился колдун по имени Боуд. Он задавал разные вопросы о Богах. Что ты можешь нам сказать о нем?
Лейси заученно улыбнулся, опустился в единственное свободное кресло и сложил руки на жирном животе.
- Боуд. Да, мне знакомо это имя - Он помолчал, поудобней устраивая свою тушу в кресле, отчего оно громко заскрипело. Он одарил всех сладкой улыбкой и затем начал говорить без пауз, уверенно, не колеблясь, будто только и ждал разрешения произнести речь, которую давно приготовил. Из того, что Хок узнал о Лейси, он уже ничему не удивлялся.
- Боуд - колдун низкого класса, - фыркнул Лейси - Интересовался в основном алхимией и созданием гомункулусов. Дорогостоящее увлечение, средства на которое он получал, изготавливая разные пилюли л микстуры. В своей области он был достаточно известен, но на большее рассчитывать не мог. Ему не хватало энергии, напористости. Боуд знал свои недостатки, но, по-видимому, это его не волновало - он был начисто лишен честолюбия.
Впервые Боуд появился на Улице Богов более месяца назад, интересовался происхождением Богов, их возможностями. Откуда они возникли, какие чудеса могут творить, почему люди им поклоняются - обычные вопросы, которые задают туристы. Однако, в отличие от туристов, Боуд не довольствовался обычными ответами. Он настойчиво продолжал расспрашивать, копая глубже и глубже. Боуда не обескураживали отказы, когда ему ясно давали понять: любопытство может не понравиться самим Существам. Несмотря на столь прямолинейные предупреждения, он стал еще настойчивее. Трудно определить, был ли он очень смелым, или слишком глупым, или вообще был лишен чувства самосохранения.
Он умер совсем недавно, в своем доме на Северной окраине. Информация о его смерти довольно путаная, но у капитанов Хока и Фишер по делу Боуда имеется ведь и своя информация о смерти колдуна.
Лейси откинулся на спинку кресла, самодовольно и безмятежно улыбаясь. В наступившей тишине каждый молча переваривал полученные сведения.
- Никто не заметил чего-нибудь… необычного в Боуде? - осторожно спросил Хок.
- Кроме того, о чем я уже рассказал вам, отмечу несколько интересных случаев. Не раз на Улице Богов Боуда останавливали старые друзья и, как водится, подойдя к нему, хотели поболтать. Так вот, Боуд вел себя с ними довольно странно. Он отказывался говорить о своих делах, не отвечал на вопросы, чем он занимается на Улице, а иногда и вовсе делал вид, что не узнает их. Все это так не похоже на Боуда. Если он имел какие-то тайные намерения, то непонятно, почему даже не пытался изменить свою внешность.
- А доводилось ли кому-нибудь видеть Боуда… с измененной внешностью? - спросила Фишер - Выше ростом, более крепкого телосложения?
Лейси метнул на нее быстрый взгляд.
- Интересный вопрос, капитан. Должен признаться, после смерти Боуда один надежный источник доложил мне о том, что снова видел Боуда на Улице Богов… и что выглядел он… как-то по-другому. Не сможете ли вы пояснить, в чем дут дело, капитан?
- Не сейчас, - поспешно ответила Фишер - Согласно некоторым данным, Боуда несколько раз видели на Улице с подружкой. Что вы можете рассказать нам о ней?
- К сожалению, капитан, о ней я почти ничего не знаю. Ее видели только три раза, причем плотно закутанную в плащ с капюшоном. В последний раз двое моих сотрудников попытались поближе рассмотреть ее. Оба погибли прямо на Улице.
Хок подался вперед.
- Как они погибли?
- От естественных причин, капитан. Сердечный приступ. Одновременно у обоих.
- Колдовство, - сделала вывод Фишер. Лейси наклонил голову в знак согласия, но промолчал.
- Итак, - сказала Рауэн, - у нас есть колдун и колдунья, расхаживающие по Улице Богов и выспрашивающие все о Существах. Они задают такие вопросы, на которые Существа отвечать не хотят. Может, Существа поэтому и погибли, что не хотели отвечать на их вопросы.
- Или потому, что ответили, - вставил Бакен.
- Я вас не понимаю, - взглянула на него Фишер.
- Да я еще сам не разобрался, - буркнул Бакен - Меня беспокоит именно то, как погибли Существа. Надо обладать огромным могуществом, чтобы одолеть Существо на его территории. Это должен быть колдун на уровне Высшего Волшебства. Но уж если такой и появился бы на Улице, мы все узнали бы об этом.
- Давайте чуточку отвлечемся от Боуда, - предложил Могила - Лейси, какова сейчас обстановка на Улице? Как Существа реагируют на убийства?
- Скверно, мой дорогой друг. На Улице сильное волнение, причем внутри и вне храмов. Наверняка Существа сильно напуганы. И в лучшие времена они отличались склонностью к мании преследования. Сейчас же большинство из них занято поиском врага, которого легко обвинить во всех грехах да вдобавок нанести ответный удар. Старая вражда оживает с новой силой. Разжигается прежняя ненависть. Все в курсе, что вы изо всех сил стараетесь найти убийцу, но Боги не отличаются терпением. Боюсь, вопрос только во времени: вот-вот какой-нибудь Бог решит взять бразды правления в свои руки и нанести первый удар. А нам хорошо известно, к чему это приведет.
- Ты намекаешь на Бога Войны? - спросил Могила.
- Боюсь, что ты прав. Следует предпринять что-либо радикальное, и как можно скорее, обстановка на Улице сильно ухудшилась. Иными словами, не хватает лишь искры, чтобы разжечь пожар, который никому из нас не удастся потушить.
Наступила томительная пауза.
- Не могу избавиться от чувства, что мы чего-то не замечаем, - сказал Бакен - Словно за деревьями не видим леса. Лейси, известно ли тебе, что общего было у трех погибших Существ?

Предыдущая страница 6 Следующая страница


7 Саймон Грин

Впервые у Лейси стали заметны признаки волнения, хотя улыбка оставалась неизменной.
- В общем, есть одно обстоятельство, друзья мои… но похоже, это всего лишь совпадение, не больше…
- Мы сами решим, совпадение или нет, - резко повысила голос Рауэн - Говори. Лейси явно собирался с духом.
- Незадолго до гибели каждого из трех Существ посетило некое лицо из Божественного Отряда с официальным визитом.
Хок быстро взглянул на Могилу.
- Это правда?
- Да. Но мы постоянно посещаем Существа. Это входит в наши обязанности. За недавнее время мы посетили многих Существ. Я даже не помню, входили в это число погибшие Существа или нет.
Но тут как гром среди ясного неба в сознание Хока и Фишер ворвался голос колдуна из Штаба Стражи:
«Беспорядки на Улице Богов! Беспорядки на Улице Богов! Всему свободному наличному составу немедленно следовать на Улицу Богов. Все предыдущие приказы и задания отменены до следующего распоряжения».
Хок и Фишер поспешно вскочили с кресел и инстинктивно потянулись за оружием. Члены Отряда с таким же ошеломленным видом тоже встали на ноги, получив сообщение. Нерешительно поднялся и Лейси.
- Друзья мои, в чем дело? Что случилось?
- Похоже, что на этот раз ты несколько опоздал с информацией, - сказала Рауэн - Кто-то произвел первый выстрел в Войне Богов.
Она выбежала из комнаты, следом за ней - Могила. Лейси хотел подойти к Бакену, но не решился.
- Простите мою назойливость, друзья, но как насчет оплаты…
- Сейчас не время, - отрезал Хок - Бакен…
- Но…
- Я сказал, потом - Хок так посмотрел на Лейси, что тот отпрянул назад. Хок снова обернулся к Бакену, который все еще стоял как завороженный - Нам нужно двигаться, сэр Бакен. Беспорядки ждать не будут.
- Да, конечно. Простите. Я просто не предполагал, что это произойдет. На Улице Богов не отмечалось серьезных беспорядков вот уже почти семьдесят лет.
- Семьдесят один год, - уточнил Лейси. Никто не обратил на него внимания.
- Вы опытный человек, - повернулся Хок к Бакену - Что сейчас лучше предпринять?
- Молиться, - изрек Бакен.
Хок услышал, что происходят беспорядки, задолго до того, как увидел. Ночной воздух заполнили вопли ярости, ужаса и смертельной тоски, сливающиеся в нарастающую какофонию звуков. Единство образов и звуков на Улице Богов распалось, словно разнообразные реальности, из которых состояла Улица, решили разорвать свой союз. Храмы то появлялись, то исчезали, меняли свои очертания двери. Неестественно светилось беззвездное небо, яркие пятна на небе разукрасили ночь, как краски на палитре безумного художника. Земля под ногами дрожала и вибрировала волнами, словно медленное ровное сердцебиение чего-то неописуемо огромного, затаившегося глубоко внизу.
Хок и Фишер устремились по Улице с оружием на изготовку. Они бежали довольно долго, но не приблизились к месту беспорядков. Улица и раньше, бывало, вела себя довольно странно, но сейчас такое положение не могло успокоить взвинченные нервы Хока. Он тяжело дышал, стараясь набрать в легкие побольше воздуха, и надеялся, что скоро у него откроется второе дыхание. Фишер, казалось, тоже немного устала, а ведь она обычно бегала куда лучше, чем он. Зато Бакен рядом с ними бежал без видимых усилий, будто он ежедневно перед завтраком преодолевал такую дистанцию, не считая это за труд. При его сложении, может, так и было. Хок пытался сосредоточиться именно на людях, но мысли упрямо возвращались к тому, что же действительно случилось на Улице Богов. Колдун из Штаба не уточнил, насколько серьезны беспорядки, но начальство не подняло бы общую тревогу, не будь она уверено, что создалась чрезвычайная ситуация.
На короткое мгновение он с недоумением отметил, что куда-то подевались Могила и Рауэн. Они исчезли прежде, чем Хок покинул штаб-квартиру Отряда, а на Улице их и след простыл. Может, они направились коротким путем. Видимо, они уже добрались до места беспорядков и взяли ситуацию под контроль. «Да, - удрученно подумал Хок, - раз я мечтаю об исполнении моих желаний, так не лучше ли пожелать найти клад из драгоценных камней». С каждой минутой нарастающий шум становился громче, страшнее, неистовей. Хок завернул за угол, которого не видел раньше, когда он проходил здесь в последний раз, и резко сбавил скорость бега. Фишер и Бакен встали рядом с ним. Они наконец прибыли к месту события.
Сотни, а то и тысячи орущих жрецов и их прислужников в ярких одеждах сновали взад и вперед по Улице, колотя друг друга мечами, кулаками и разбитыми бутылками. Повсюду мелькали окровавленные руки и лица, неподвижно распластанные тела топтала толпа, слепая в своей ярости. Старая вражда вырвалась наружу, снова вспыхнула вековая кровная месть. Слепящие огни сверкали из зданий церквей и храмов, а над головой пенилось небо. Несколько Стражей, прибывших раньше Хока и Фишер, сражались, став спинами друг к другу, и скорее думали о спасении собственных жизней, чем об усмирении толпы. Улица принадлежала фанатикам, которым все равно кого убивать. Дюжина облаченных в зеленое жрецов набросилась на Стража-констебля, свалив его на землю. Он оказался под ногами обезумевшей толпы.
Хок и Фишер поспешили ему на помощь. Что бы ни случилось, Стражи всегда выручали своих. Ничего не поделаешь. Больше их никто не выручит. Хок размахивал топором, производя короткие мощные удары, воздух был пропитан запахом крови. Жрецы разбегались в разные стороны, Фишер приканчивала тех, кто двигался недостаточно быстро. Никому еще не удавалось напасть на Стража безнаказанно. Нельзя даже допустить мысли об этом. Уцелевшие жрецы исчезли в толпе. Хок и Фишер подняли поверженного констебля на ноги и провели его в безопасный подъезд. Его лицо залито кровью, ноги дрожали, но в остальном он, по-видимому, не пострадал. Спасенный благодарно кивал головой, пытаясь прийти в себя.
- Вы здесь уже давно? - спросил Хок.
- Не больше десяти минут, - ответил констебль, задыхаясь - Но мне время показалось вечностью. Надо же так повезти, что я оказался почти рядом с Улицей Богов, когда услышал сигнал тревоги…
- Вы знаете, почему возникли волнения? - спросила Фишер.
- Убили еще одного Бога, - пояснил констебль. Он замолчал, утирая застилавшую глаза кровь. Бакен подал ему белоснежно чистый платок, и констебль неуверенно приложил его ко лбу - Погиб Властелин Новой Плоти. Кто-то вырвал из его груди оба сердца. Верховный жрец обнаружил труп около часа тому назад. Новость распространилась мгновенно. Неизвестно, кто первым начал беспорядки. Это мог быть кто угодно.
- С подробностями потом, - вмешалась Фишер - Сколько еще Стражей находятся здесь?
- Нас семнадцать. Мы прибыли сюда примерно в одно и то же время, но толпа разделила нас. Скорее бы прислали подкрепление. Существа совсем взбесились, напуганы до смерти. Вопрос времени, кто-то из них обязательно решится вмешаться в драку лично. И клянусь своей задницей, стоит хоть одному из Богов выйти на Улицу, за ним потянутся и остальные, как пить дать. Куда подевался Отряд с Улицы Богов? Члены Отряда должны предотвращать подобные столкновения.
- Они где-то здесь, - сказал Хок, специально не глядя в сторону Бакена - Нам нужно постараться предотвратить взрыв, пока Боги не начали действовать. Кто-нибудь из вас вызвал специальную группу?
Страж мрачно улыбнулся.
- Первое, что мы предприняли, попав сюда, это вызвали специальную группу. Но нам сообщили - группа выполняет срочное задание на другом конце города. Вот так всегда. Когда они действительно нужны, так их и нет. А они сейчас очень нужны нам. Мы одни не справимся.
- Не волнуйтесь, - заявила Фишер - Ведь мы обыкновенные Стражи, а не герои. Никто и не ждет, что мы сами со всем справимся. Просто мы делаем то, что в наших силах - Она внезапно умолкла и помахала рукой группе Стражей, бегущих к ним по Улице - Вон смотрите! Перехватите их, расскажите, что здесь происходит. Мы останемся, посмотрим, чем помочь. А теперь идите!
Констебль кивнул и поспешил к вновь прибывшим. Хок и Фишер отвернулись, чтобы не видеть непрекращающегося побоища.
- Если хотите знать мое мнение, - сказал Хок, - то я бы не вмешивался в это дело. Пусть фанатики перебьют друг друга, тогда Улица Богов станет куда спокойнее. Но, к сожалению, констебль прав. Если не положить этому конец, вмешаются Боги. А раз так, то я, например, вовсе не собираюсь стоять и наблюдать, чья возьмет. Я выпрошу, куплю или украду пару лошадей, и тогда вы нас с Фишер только и видели.
Бакен взглянул на Фишер.
- Он и в самом деле способен на такое?
- Что вы, - усмехнулась Фишер - Ему совесть не позволит. Слишком уж серьезно он относится к своим обязанностям. А поскольку без него и я никуда не уйду, похоже, что нам суждено остаться здесь до конца - Вытянув шею, она посмотрела на обезумевшую толпу и с отвращением покачала головой - Мне еще никогда не приходилось иметь дело с таким скоплением людей. Бакен, вы специалист. Скажите, что нам делать?
- Очистить Улицу, - решительно заявил Бакен - О Существах не волнуйтесь: в случае необходимости ими займутся Могила и Рауэн. Подавить беспорядки - вот наша задача.
- Очистить Улицу, - повторил Хок - Всего-навсего?
- Это очень нетрудно, - сказал Бакен - Нужно вызвать панику. Только на первый взгляд они кажутся опасными. Большинство из них не вооружены, а те, у кого есть оружие, не имеют достаточного боевого опыта. В любом случае они не представляют угрозы для таких профессионалов, как мы с вами.
Хок пристально посмотрел на него.
- Значит, мы врезаемся в толпу и крушим все, что двигается. Я правильно понял?
- Да, правильно, - ответил Бакен - Между прочим, за участие в беспорядках положена смертная казнь, все об этом знают. Не надейтесь, будто можно воззвать к разуму фанатиков. Они не прислушаются к вам. Они перешли черту. Поступайте так, как должны, а потери сосчитаем потом.
Бакен не спеша подошел к дерущимся, блеснуло лезвие меча. Фигуры в длинных одеждах повалились на землю и затихли.
- Это, конечно, мерзко, но Бакен прав, - вздохнул Хок - Иногда я ненавижу свою работу.
- Если мы не прекратим стычку, погибнут сотни, - сказала Фишер - Может быть, тысячи. Что такое несколько жизней по сравнению с таким исходом?
- Понимаю, - буркнул Хок - Мне не легче. Я стал Стражем, чтобы защищать людей, а не резать их как мясник. Ну, идем, девочка, приступим.
Фишер кивнула в ответ, и вместе они молча двинулись в толпу, начав свое кровавое дело. Они стояли спина к спине, сверкали лезвия, кровь забрызгала их плащи. Люди в широких хламидах всех форм и цветов облепили Хока. Фанатики с искаженными лицами размахивали кулаками. Почти ни у кого не было оружия. Никто не мог противостоять Хоку и Фишер. Хок рубил топором направо и налево широкими мощными взмахами, тела грудой валились с обеих сторон. Фишер страховала его со спины, ее клинок сверкал серебряной молнией. Толпа вокруг начала редеть, кое-кто обратился в бегство, не желая встречи лицом к лицу с суровыми Стражами.
Со всех концов города на Улицу Богов прибегали все новые и новые Стражи, и вскоре булыжная мостовая стала скользкой от пролитой крови. Стальное Братство тоже прислало вооруженный отряд. Прибывшим не терпелось сразиться и восстановить порядок. Толпа продолжала волноваться, но теперь вместо яростных возгласов преобладали крики страха, вскоре она начала редеть и рассыпаться в результате атаки многочисленных профессиональных воинов. Жрецы и их помощники побросали оружие и спасались бегством, направляясь в храмы. Улицу усеяли убитые и раненые, но на них никто не обращал внимания. Пострадало и немало Стражей. К месту происшествия прибыла группа колдунов Стражи, и разрушенная реальность постепенно начала приходить в такое состояние, которое на Улице Богов могло считаться нормальным.
Хок устало опустил топор и, тяжело дыша, огляделся. Улица быстро пустела, в ночной тьме воцарялась тягостная угрюмая тишина. Утомленные Стражи отделяли убитых от раненых и приканчивали их. Участие в беспорядках, как сказал Бакен, наказывалось смертной казнью. Хок отвернулся и вдруг сел, прислонившись спиной к стене. Есть вещи, на которые он не способен, что бы ни требовал закон. Фишер села рядом, прижалась и положила голову ему на плечо.
- Нам мало платят за такую работу, - чуть слышно проговорила она.
- Нам не могут платить столько, сколько мы заслуживаем, - согласился Хок.
- Тогда зачем мы работаем?
- Затем что кто-то должен защищать невиновных и наказать не правых. Это дело чести. И долга.
- Такой аргумент уже не кажется мне столь убедительным, как раньше.
- По крайней мере, худшее позади - Хок медленно опустил голову.
Пронзительный металлический скрежет взорвал тишину. В этом оглушительно громком звуке не было ничего человеческого. Хок и Фишер вскочили на ноги и, оглянувшись, успели заметить, как в дверь одного из храмов силится пролезть что-то огромное и ужасное. С треском посыпались камень и дерево, и на Улицу Богов вылезло Существо футов тридцать высотой, покрытое мерцающими металлическими пластинками, соединенными между собой клочками гниющего мяса. В просветах между пластинками виднелись сплющенные кости и металлические части, держащиеся неизвестно на чем. Острые, как лезвия бритвы, края пластины заскрежетали, когда Существо поднялось во весь свой гигантский рост. Алое пламя с ревом бушевало в его стальном брюхе и отсвечивалось в костяных глазницах.
У него были тонкие, в зазубринах руки, вместо пальцев - длинные когти, отливающие кровавым светом. На запястьях болтались обрывки серебряной цепи. Стальные челюсти щелкали словно капкан. По земле тащился длинный хвост, утыканный костяными шипами, которым Существо било по земле. Запрокинув клинообразную голову, Существо воинственно завопило. Оно уже полностью выползло из храма, и остановить его не представлялось возможным. Опять раздался резкий металлический звук, в котором не было ничего естественного. Таким созданиям нет места в нашей жизни, да его и нельзя назвать живым в прямом смысле слова. Однако дело происходило на Улице Богов…
Существо наклонило голову, уставившись на Стражу и сгрудившихся тут же рядом Стальных Братьев. Всего собралось около трехсот вооруженных людей, но Хок с тоской понял, что этого недостаточно, чтобы противостоять Существу. Огромный монстр сделал бросок вперед, подцепив острыми, как бритва, когтями дюжину человек. Еще больше людей погибло, когда чудовище начало двигаться взад и вперед, подминая воинов под свою массивную тушу. Удары мечей и топоров сыпались на шкуру Существа, не причиняя ему никакого вреда. Существо опускало свою вытянутую голову вниз и перекусывало человека пополам. Кровь текла по металлическим челюстям и пенилась как слюна. Стража и Стальные Братья отступили, от панического бегства их удерживала только дисциплина. Немногочисленные колдуны Стражи орали заклинания, но их магия оказалась бессильной против вырвавшегося на свободу чудовища, само существование которого противоречило всем законам бытия.
- Откуда, черт побери, взялась эта мерзость? - спросила Фишер, глядя вместе с Хоком из укрытия на развернувшуюся сцену.
- Наверное, какой-нибудь Бог, - вздохнул Хок.
- Неужели нашлись такие безумцы, которые поклонялись монстру?
- Не забывай, что мы в Хейвене, Изабель, здесь поклоняются чему угодно. И если один Бог вышел наружу, остальные не замедлят присоединиться к нему. Знаешь, наступил подходящий момент для стратегического отступления.
Фишер бросила на него быстрый взгляд.
- Мы никуда отсюда не уйдем, Хок. Мы теперь члены Отряда. А поскольку наши коллеги куда-то испарились, мы должны принять всю ответственность на себя. Монстра нужно остановить, пока он не перешел в более населенную часть города.
Хок помрачнел.
- Ты, как всегда, права. Хорошо, ты идешь налево, я направо. Обойдем чудовище сзади и посмотрим, что еще кроме сухожилий можно перерезать ему на ногах. Так мы хотя бы укротим его немного.
- А если не выйдет?
- Тогда остается только молиться, чтобы Могила и Рауэн не отсиживались в безопасном месте и пережидали бурю, как все нормальные люди, а поскорей бежали к нам на помощь.
- Ты явно разволновался, Хок. Ведь мы в свое время видали кое-что и похуже.
Они улыбнулись друг другу и разошлись в разные стороны, бесшумно перебегая от тени к тени, чтобы зайти чудовищу с тыла. Существо поднялось во весь рост и взирало на трупы Стражей и Стальных Братьев, валявшихся вокруг него. Оно снова издало вопль, эхо от которого долго сотрясало воздух. Сила этого звука была настолько огромна, что у Хока заболели уши, когда он с топором наперевес обходил чудовище. На близком расстоянии от мертвой плоти несло запахом ржавчины и сгоревшего масла. Ноги Существа - почти в рост Хока и в два раза его толще. Гладкие металлические пластинки защищали переплетенные как канаты мускулы.
«По-моему, это не самое лучшее решение…» -с сомнением покачал Хок головой.
Он крепко ухватил топор двумя руками и изо всех сил вонзил его в один из стальных проводов на левой ноге. Тяжелый топор перерубил провод и застрял между скользящими частями внутри конечности. Хок попытался вытащить топор, но тот сидел крепко. Существо подняло ногу, и Хок, продолжая держаться за топор, повис в воздухе. Нога с силой опустилась вниз, круша булыжную мостовую, и Хок упал. Мгновение он неподвижно лежал на спине, оглушенный падением, потом быстро перекатился в сторону, Лапа с когтями ударила как раз по тому месту, где он только что лежал. Шатаясь, Хок поднялся на ноги, № прямо перед собой увидел свой топор, торчащий из ноги чудовища. Он ухватился за него обеими руками, рванул изо всех сил и снова чуть не упал - топор поддался неожиданно легко.
«Прекрасно, - подумал Хок, быстро отступая, чтобы все время быть за спиной Существа - Что еще предпринять? То, что я перерубил провод, даже не повлияло на скорость его передвижения».
Краем глаза он заметил, что кто-то приближается к нему, и резко обернулся, замахнувшись топором, но тут же успокоился, увидев, что это Фишер. Хок едва успел дать ей знак, что заметил ее, как оба бросились на землю, когда огромная лапа с когтями прорезала воздух именно там, где они стояли мгновение назад. Они покатились по земле, встали и бросились бежать, пока Существо не обернулось к ним. Они разбежались в разные стороны, стараясь запутать его, но огромное чудовище, не раздумывая, бросилось за Фишер. Хок крепко выругался и, подбежав к чудовищу, ударил его топором по ноге, стремясь отвлечь внимание. Огромная клинообразная голова нагнулась к нему, пасть полна стальных зубов, каждый зуб более фута длиной. Хок проскользнул между ног Существа и пустился по Улице вслед за Фишер. Чудовище оглушительно заревело и бросилось за ними.
Оба Стража вбежали в узкий проулок, а Существо остановилось перед входом туда, не зная, как их достать. Хок и Фишер пятились по проулку, не спуская глаз с монстра. А он медленно повернул голову и посмотрел в сторону, будто почуяв опасность. Вдруг быстро развернулся, чтобы встретить нового неприятеля. Хок и Фишер молча наблюдали за происходящим, спрятавшись в тени проулка.
Посередине Улицы рядом стояли Могила и Рауэн и наблюдали за взбесившимся Существом. Остальных как ветром сдуло. Одни только мертвые тела валялись на булыжной мостовой, как кучи окровавленных мятых тряпок. Существо уставилось на Могилу и Рауэн своими выгоревшими глазницами и начало медленно, осторожно двигаться в их сторону. Рауэн подняла вверх левую руку. Небольшой синий камень ярко блеснул лазурным сиянием в сжатых пальцах, Камень Экзорциста. Рауэн произнесла Слово Силы, и в одно мгновение, которое показалось вечностью, мир стал другим.
Реальность корчилась и извивалась, как натянутая струна, а взбесившееся Существо куда-то исчезло. Послышался короткий удар грома, когда в пустоту, образовавшуюся после внезапного исчезновения чудовища, хлынул воздух. Все кончилось в одну секунду. Ночной воздух снова стал тих и безмятежен, на Улице Богов все успокоилось. Могила и Рауэн пошли в другую сторону, а Улицу Богов заполнили Стражи и Стальные Братья, чтобы помочь раненым. Камень Экзорциста тоже исчез, небрежно засунутый в один из карманов Рауэн.
Хок и Фишер устало прислонились к стене дома, стоявшего в начале проулка, закрыли глаза, давая немного отдохнуть своим натруженным мышцам. Хок так переутомился, что усталость словно пронизывала все его тело, надрывая мышцы.
- Итак, - наконец проговорил он - Вот мы и увидели Камень Экзорциста.
- Да, - протянула Фишер - Впечатляет. И цвет ничего.
- Во всяком случае, наличие Камня всех успокоит. И Существа, и их жрецы теперь дважды подумают, прежде чем нарушать рамки закона.
- Не рассчитывай на это, - вздохнула Фишер - Твои рассуждения слишком разумны, логичны. А на проклятой Улице нет места логике.
- Верно.
Они пошли вдоль Улицы, чтобы оказать помощь раненым. Могила помахал им рукой и улыбнулся, но, видно, они с Рауэн торопились уйти. От группы Стражи отделился Бакен и, заметив Хока и Фишер, быстрым шагом направился к ним. Хок обратил внимание на выражение лица Бакена, его отрешенный вид, и у него упало сердце. Что бы ни собирался сообщить этот человек, Хок не желал его слушать. Бакен остановился перед Хоком и Фишер и кивнул. Кровь покрывала его одежду и лицо, но кровь чужих людей.
- Что бы вы ни сказали, ответ однозначен, - напрямик заявил Хок - Мне плевать, даже если кто захочет уничтожить всю Улицу Богов. Я даже буду этому рад. Мы с Изабель измотались. Мы слишком долго и напряженно работали, давно не высыпались как следует. Подобное состояние для здоровья опасно. Уставшие люди могут легко наделать ошибок. Поэтому мы с Изабель немного здесь поможем и пойдем домой спать. А ваше дело пусть подождет.
- Верно, - подтвердила Фишер.
- Отдыхать будем потом, - сказал Бакен - А дело ждать не может. Я только что разговаривал с одним из колдунов Стражи. В Хайтауэр-Холле начинают страшные приготовления. Могила и Рауэн не могут туда пойти - они нужны здесь.
- По-моему, я выразился ясно, - отрезал Хок - Мы никуда не пойдем. Изабель валится с ног, я тоже не в лучшей форме. Если члены Клуба адского огня обожглись, так им и надо.
- Помогать людям - входит в обязанность Отряда, - настаивал Бакен - Мы не имеем права отказывать людям в помощи лишь потому, что они нам не нравятся.
- Послушайте меня. Изабель не в состоянии…
- А, к черту, - пошли, - внезапно согласилась Фишер - Пока мы тут спорим с Бакеном, мы могли бы уже сбегать туда и обратно. Кроме того, у меня нет сил спорить.
- Вот это я понимаю, - обрадовался Бакен - Отсюда до Хай-Тори всего около мили. Мы успеем за десять минут, если поторопимся. Неужели вы еще не полюбили работу в Отряде? Скучать здесь некогда.
Он энергично двинулся вниз по Улице Богов, Хок и Фишер устало побрели следом.
- Если он не прекратит скакать как козел, - угрюмо проворчал Хок, - клянусь, я собственноручно завяжу его ноги морским узлом.
- Можешь рассчитывать на мою помощь, - отозвалась Фишер.
Ворча себе под нос, они поспешили за Бакеном. Из боковой аллеи за ними молча следил Темный Человек.

6. СТРАСТИ, ЖЕЛАНИЯ И ПОРОКИ

К тому времени, когда они достигли Хайтауэр-Холла, к Хоку пришло второе дыхание и он почувствовал себя довольно сносно. Свежий, холодный, зимний воздух приятно освежал после душного влажного тепла Улицы Богов и помогал прочистить мозги. Первым почуял неладное Бакен. Не доходя до высоких кованых ворот, он остановился как вкопанный и нерешительно оглянулся вокруг. Хок и Фишер встали рядом с ним, машинально положив руки на свое оружие.
- Что-то не в порядке? - спросила Фишер.
- Слишком тихо вокруг, - медленно проговорил Бакен - Ворота никто не охраняет. Куда делись охранники? Они не могут просто уйти и оставить ворота без присмотра - Протянув руку, он толкнул ворота, и они медленно раскрылись - Ворота не заперты. Случилось непредвиденное. Чрезвычайное происшествие, кто-то позвал на помощь или еще что-то. Охранники отправились узнать, в чем дело, и не вернулись - Он медленно окинул взглядом окрестности. Нервы его были напряжены, чувства обострены - Есть еще что-то, не могу уловить…
Хок кивнул. Он тоже чувствовал приближение чего-то необычного, по его коже пробежали мурашки, нервы натянуты; напряженность в воздухе, как перед грозой.
- Магия, - сказал он - В Клубе адского огня наконец нашли способ вызвать демона.
Раскачивая топором, он осторожно вошел через ворота на территорию поместья. Она освещалась только полумесяцем, висевшим над головой, и широкими сияющими окнами Хайтауэр-Холла. Вокруг тихо и спокойно. Охранников не видно. Хок, мягко ступая, продвигался вперед, по пятам за ним шли Фишер и Бакен, вынув из ножен мечи. Они передвигались по траве, избегая наступать на посыпанную гравием дорожку. Гравий слишком громко шуршал. Впереди темным силуэтом на фоне ночного неба высилось здание Хайтауэр-Холла.
Почти на середине дороги Хок обнаружил двух сторожевых собак, которые лежали, вытянувшись на траве неподвижно и тихо, как две темные тени во мраке ночи. Хок опустился на колени возле одной из них, толкнул ее кончиками пальцев. Тело качнулось взад и вперед и снова стало недвижимым. Обе собаки мертвы. Хок быстро осмотрел их, но не нашел следов ран, ничего другого, что указывало бы на причину смерти. Псы, похоже, погибли там, где стояли, и жизнь тотчас покинула их.
- Капитан Фишер, - вполголоса обратился Бакен - Камень-нейтрализатор у вас с собой?
- Конечно, - ответила Фишер - А что?
- Приведите его в действие. Прямо сейчас. А вам и капитану Хоку лучше держаться вместе. Таким образом камень надежнее защитит вас обоих от неблагоприятного воздействия магии.
- А как же вы? - спросил Хок.
- У меня есть свой камень, - сказал Бакен - А теперь пошли. Наверное, в доме случилось что-то неладное, у меня ужасное предчувствие, что мы прибыли сюда слишком поздно.
Он и Фишер пробормотали заклятья над своими камнями-нейтрализаторами, и после этого все трое стали осторожно продвигаться по направлению к дому. В ярко освещенных окнах не заметно никакого движения. Хок первым дошел до парадной двери. Она не заперта и чуть приоткрыта. Хок толкнул ее ногой. Дверь приоткрылась шире, но тут же застопорилась, словно ей мешало какое-то препятствие. Хок протиснулся сквозь узкую щель посмотреть, чем же заклинило дверь. Как он и ожидал, мешало тело человека, одного из охранников. Он был еще жив, но жизнь в нем едва теплилась. Кожа похолодела и стала мертвенно-бледной, пульс медленный, дыхание учащенное - опасные признаки. Хок выпрямился и посмотрел вдоль коридора. Еще несколько охранников лежали неподвижно по всему холлу. Следом за Хоком через полуоткрытую дверь пролезли Фишер и Бакен.
- Они пришли сюда по вызову, - тихо пояснил Бакен - Кто-то позвал на помощь. Охранники сбежались - кто из других комнат дома, а кто с улицы, но далеко они не ушли. То, что Клуб адского огня вызвал из небытия, не желало, чтобы его тревожили.
- Неужели им удалось вызвать дух? - усомнилась Фишер - Ведь они всего лишь дилетанты, вы сами так говорили.
- Видимо, им кто-то помог.
- И в чем же заключалась такая помощь? - нахмурился Хок.
- Резонный вопрос, - сказал Бакен - Сейчас мы это выясним.
Он уверенно повел Хока и Фишер по лабиринту коридоров в бальный зал. Стояла мертвая тишина. Ее нарушал только звук их собственных осторожных шагов. Повсюду в скрюченных позах лежали слуги, они упали, пораженные все как один смертельным сном. Хок постоянно оглядывался вокруг, ожидая нападения, но, к счастью, так и не дождался. Мурашки бегали по всему телу, усталость пропала от возбуждения.
Наконец они дошли до закрытых двойных дверей, ведущих в бальный зал. Бакен хотел распахнуть двери и сразу же войти, но Хок жестом остановил его. Он осторожно осмотрелся, шагнул вперед и приложил ухо к правой половинке двери. Ничего не слышно. Взявшись за ручки, он осторожно приоткрыл обе половинки на дюйм-два и отступил назад, покрепче вцепившись в топор, потом ринулся вперед, распахнув двери ударом ноги. Все трое остановились на пороге, обнажив свое оружие.
Весь пол бального зала был буквально усеян лежащими аристократами, которые в своих ярких одеждах напоминали погибших бабочек. Люди лежали и в одиночку, и целыми группами там, где их настиг магический удар. Многие были еще живы, но двигаться не могли. Некоторые тихо стонали - от страха и боли. Все выглядели увядшими, сморщенными, преждевременно постаревшими. Они чудом балансировали между жизнью и смертью, но жизнь постепенно покидала их. Те, кто оказался ближе к голубому, нарисованному мелом кругу, почти превратились в мумии. А вдали, в центре зала, внутри голубого круга, стояло то, что Клубу адского огня удалось вызвать из Бездны. Оно обратило взор к парадным дверям и чарующе улыбнулось.
- А вот и гости пожаловали, - произнес Дух мягким приятным голосом - Как чудесно.
Дух был ростом в шесть футов, абсолютно обнаженный, с гармонично развитой мускулатурой, какую можно увидеть только лишь на скульптурах. Лицо сияло классической красотой, неподвластной времени и настолько безукоризненной, что в ней не осталось ничего человеческого. Лицо отображало первобытную чувственность, которая завораживала и отталкивала, как горький мед. Это было воплощение мужского начала, свидетельство неумолимой жизненной силы.
- Что случилось с аристократами? - тихо спросила Фишер - Кому они помешали?
- Существо, которое они вызвали, питается их энергией, - ответил Бакен - Когда они умирают, Дух становится еще могущественней. Колдун даже самого низкого класса догадался бы поставить защиту против Духа, но находящиеся здесь люди не профессионалы, они этого не знали. Хорошо еще, что у них хватило ума начертить защитный круг, который какое-то время задержит Духа.
- Как долго круг сможет сдерживать его? - спросил Хок, не спуская глаз со стоящей впереди фигуры.
- Пока он не высосет жизнь из всех тех, кто его вызвал, - ответил Бакен - После этого у него хватит сил выйти из круга - и вот тогда его ничем не остановить.
- А как насчет Камня Экзорциста? - поинтересовалась Фишер.
Бакен угрюмо улыбнулся.
- Прежде чем мы сможем доставить Камень сюда, Существо уже будет далеко, а вся знать погибнет.
- Прекрасно, - воскликнул Хок - Лучше не бывает - Он медленно двинулся вперед и остановился у самого края мелового круга. Существо пристально следило за ним, по-прежнему улыбаясь своей чарующей улыбкой. Хок заглянул в его немигающие глаза, но не увидел в них никаких привычных человеку эмоций - Кто ты? - спросил Хок хриплым голосом - В чем твоя суть?
- Я именно то, чего они хотели, - ответило Существо, стоящее внутри круга - Я - это все самое темное, что есть в их душах, их тайная ненависть, их желания, вожделения, освобожденные из-под контроля, вырвавшиеся на свободу и воплотившиеся во мне. Я силен, красив, я - само совершенство, ибо именно таким они хотели меня видеть. А может, потому, что в глубине души они такими видят самих себя. Но это, впрочем, не важно. Они дали мне жизнь, хотели они того или нет, и будут отдавать мне свои силы до тех пор, пока не умрут. Когда я полностью окрепну, я выйду отсюда и отправлюсь в город. Новое Существо в расцвете своих возможностей. Новый Бог на Улице Богов. И мужчины будут поклоняться мне в крови и страданиях, как они всегда поклонялись мне, называя тем или иным именем. Я буду счастлив здесь. Этот город возвели те, кто втайне мечтал обо мне.
- Я уже встречался с подобными типами, - сказал Хок - Ты еще один Темный Человек и к тому же одержимый манией величия, вот и все.
- Я покажу тебе кровь и ужас, - продолжало Существо приятным голосом - Я сломаю твое тело и твой дух, ты будешь славить меня, прежде чем я разрешу тебе умереть. Ты не понимаешь, что я такое в действительности. Я - твой сокровенный страх, твой темный инстинкт, который ты хотел скрыть, твой самый ужасный кошмар во плоти.
- Но ты заключен в круге, - заметила Фишер, становясь рядом с Хоком - И будь у тебя хоть какая-то сила, ты бы уже давно использовал ее против нас. Но ты не выйдешь из круга. Ты вообще никуда не уйдешь. Мы позаботимся об этом.
- Какая наглость, - удивилось Существо - И какая глупость. Вы - ничто по сравнению со мной.
- Ишь, как его заносит, - усмехнулась Фишер - А вот посмотрим, что он скажет, когда его аппендикс проткнет пол-ярда острой холодной стали.
- Нет - воскликнул Бакен, быстро подскочив к двум Стражам - И не пытайтесь, капитаны. Вы не сможете достать эту тварь вне круга, а как только переступите черту, Существо выпьет ваши жизненные силы, так же как оно выпило их из знати.
- Нет проблем, - сказала Фишер. Она сунула меч в ножны, вытащила из левого сапога нож, прицелилась и метнула его одним точным резким движением. Существо шевельнуло рукой неуловимым для человеческого глаза движением и перехватило нож на лету. Дух бросил нож на пол и улыбнулся Фишер. Она удивленно заморгала и повернулась к Бакену - Наверное, бороться с ним не так просто, как кажется на первый взгляд. Сколько у нас времени, по-вашему, пока он наберется сил, чтобы выйти из круга?
- Не так уж много. Половина аристократов уже на пороге смерти. Если мы придем к какому-то решению, действовать надо быстро.
- Минуточку, - сказал Хок - Камень Экзорциста справился бы с ним, верно? А как насчет камня-нейтрализатора? Ведь принцип действия у них один и тот же, так?
Бакен задумался.
- Да, верно, но мощность его не идет ни в какое сравнение. Камень-нейтрализатор должен находиться на расстоянии дюйма от твари, да и то нет никакой гарантии, что он не подведет. А если камень подведет… тварь высосет из вас жизнь, как из аристократов, или же разорвет на части просто ради развлечения.
- Если мы будем дожидаться, пока оно выберется из круга, нас и так можно считать мертвыми, - усмехнулся Хок - Знаете вы предложение получше, выкладывайте. Я не очень-то жажду входить в чертов круг без особой необходимости.
- Имеется еще один… выход, - медлил Бакен. Он повернулся к Существу спиной и оглядел танцевальный зал - Оно набирает энергию, питаясь жизненной силой знати. Если они вдруг все умрут прежде, чем тварь достигнет полной силы - оно лишится энергии и не сможет выйти из круга.
- Но не можем же мы убивать их - воскликнул Хок.
- Это бесчеловечно - присоединилась к нему Фишер - Мы не можем.
- А вы думаете, мне нравится такое предложение? - огрызнулся Бакен - Я вырос вместе с ними. Здесь мои друзья!

Предыдущая страница 7 Следующая страница


Убийство на улице богов 8

- Это исключено, - твердо сказал Хок.
- Нет, нет, - раздался слабый голос кого-то из знати - Убейте нас. Убейте всех нас. Умоляю. Неужели вы думаете, что мы хотим остаться в живых?
Голос принадлежал лорду Луису Хайтауэру, который сидел на полу, прислонясь к стене. Его лицо посерело, покрылось пятнами и глубокими морщинами, кожа обтягивала выступающие скулы, рот провалился. Бакен узнал его только по одежде. Он едва дышал, но, когда Бакен опустился перед ним на колени, сумел выдавить несколько слов.
- Если мы умрем, с нами погибнет и тварь. Ее жизнь зависит от нас…
- Луис…
- Сделайте это, Чарльз! Прошу тебя. Я не могу жить в таком состоянии.
- Нет - воскликнул Хок - Если нам удастся покончить с тварью, пока она находится в круге, у вас есть шанс вновь вернуться к жизни. Связь между вами двусторонняя. Правда, это всего лишь мое предположение - Хок наклонился к Чарльзу, теперь похожему на мумию - Давайте попробуем спасти хотя бы вас. Я уже потерял двух Хайтауэров. Не хотелось бы терять и третьего.
Хайтауэр поднял на него глаза и скривил рот в подобии улыбки.
- Согласен, капитан. Действуйте. Но на этот раз не ошибитесь.
Хок кивнул, выпрямился и вернулся обратно к краю круга. Фишер и Бакен последовали за ним.
- Насколько я понимаю, у вас созрел какой-то план? - спросил Бакен.
- Вряд ли, - ответила Фишер - Хок большой мастер по части импровизации.
- Вообще-то я подумывал вырвать у твари сердце и засунуть в дыру камень-нейтрализатор, - буркнул Хок - Такое мероприятие его точно доконало бы.
- Мне это нравится, - сказала Фишер - Давай попробуем: ты наносишь ему удар слева, я справа.
- Безумие - выкрикнул Бакен - Чистое безумие. И все же давайте скорее начнем, пока мы не обрели здравый смысл и не передумали.
Все трое разошлись по кругу, готовясь к бою. Существо приветливо улыбалось и раскинуло руки, как бы приглашая их. Хок неуверенно потоптался у меловой линии, собрался с духом и быстро шагнул за черту. Сконцентрированное время ударило его как дубинкой, он чуть не упал на колени. Он чувствовал, как костенеют суставы, слабеют мускулы, как его покидает жизненная сила, перетекая к стоящему перед ним Существу. С каждым движением топор становился тяжелее. Хоку приходилось напрягаться, удерживая прямо спину и голову. За собой он услышал крики боли и ужаса: в круг вступили Фишер и Бакен. Хок не обернулся - не хотел видеть, что происходит с ними. Он взвесил на руке топор и ринулся на улыбающуюся тварь. Существо ловко уклонилось от топора и небрежным движением руки так шарахнуло Хока, что тот отлетел к границе круга. Хок больно шлепнулся на пол, так что у него захватило дух, и поначалу он не мог даже подняться на колени. Скрипя зубами, он все-таки встал на ноги и зашатался. Фишер и Бакен атаковали Существо мечами, но тварь отбивалась одними руками - клинки отскакивали от них, словно от металла, а не от плоти. На его руках не было заметно ни одной царапины.
Фишер превратилась в старуху с седыми волосами и глубокими морщинами на лице. Бакен скрючился, словно старик; он едва держал в руках меч. Хок подавил приступ возникшего у него панического страха. Их оружие против твари бессильно, а у них нет больше никаких других средств, кроме камней-нейтрализаторов. «Он должен, находиться на расстоянии дюйма от твари». Вот что сказал Бакен. Хок злобно сверкнул глазами. Он понял, что ему надо сделать с камнем… Его свирепый взгляд сменился улыбкой. Прочь сомнения, действуй напролом! Выждав момент, когда Бакен и Фишер, собрав последние силы, бросились на Существо, он отложил топор в сторону и, шатаясь, пошел вперед. Существо заметило, что он двинулся к нему, но, поскольку в руках Хока ничего не было, не обратило на него внимания, отбивая атаки вооруженных нападающих. Хок зашел за спину Существа, набрал в легкие побольше воздуха и сжал рукой горло твари. Существо попыталось схватить Хока и сбросить с себя, но не дотянулось. Хок вцепился в него мертвой хваткой, оттянул его голову назад.
- Изабель, - заорал он хрипло - Возьми камень и затолкай ему в глотку!
Фишер бросила меч и вытащила из кармана камень-нейтрализатор. Подскочил Бакен и схватил Существо за обе руки. Фишер вцепилась в подбородок твари, оттянула его книзу и засунула камень в рот. Затем она двумя руками сжала ему челюсти. Существо изловчилось и сбросило со спины Хока. Бакен отпустил руки твари, отступил на шаг и ударил его кулаком в горло. Существо захлебнулось, невольно сглотнуло слюну и вдруг издало жуткий вопль. Последовал еле слышимый хлопок. Хок, Фишер и Бакен поняли, что в круге они остались одни.
Хок ошалело моргал, потом посмотрел на Фишер и с облегчением улыбнулся. Она снова стала такой, как была, старость отступила вместе с исчезновением чудовища. Супруги обнялись и долго держали друг друга в объятиях, потом пришли в себя и осмотрелись. Слышно было, как нарастает шум голосов: это аристократы обнаружили, что они тоже возрождаются. К ним подошел Бакен - он улыбался, все его дружески хлопали по спине. Фишер заметила, что ее меч, нож и камень-нейтрализатор лежат на полу внутри круга, и нагнулась, чтобы поднять их.
- Это ты здорово придумал, Хок, - наконец вымолвила она, закладывая меч в ножны - А куда подевалось Существо?
Хок пожал плечами.
- Туда, откуда явилось. И слава Богу.
Шум в танцевальном зале перерос в рев, когда аристократы начали соображать, что же произошло на самом деле и кто виновник торжества. Лорд Хайтауэр крепко пожал руку Бакену и пошел навстречу двум Стражам. Он кивнул им обоим, а они учтиво поклонились.
- Я хотел бы выразить вам свою личную признательность и поздравить с победой. Я прослежу, чтобы вам обоим вынесли благодарность по службе. Войти в круг и сразиться с тварью - поступок, достойный настоящих храбрецов.
- Благодарю вас, милорд, - поклонился Хок - Мы просто выполняли свои обязанности. Работа у нас такая.
- У меня не было случая поговорить с вами, когда вы были здесь последний раз. Хочу заверить вас и вашу коллегу, что я ни в коей мере не считаю вас повинными в гибели моего отца и брата. Я сам все проверил. Вашей вины нет. Вам не в чем себя упрекнуть.
- Спасибо, - сказал Хок - Я рад, что вы не держите на нас зла. У меня не было возможности поближе познакомиться с вашим отцом, но ваш брат мне очень понравился. С ним было хорошо работать.
- А кстати, кто же виноват в трагедии? - вмешался в разговор подошедший к ним Бакен - И вообще, как вам удалось вызвать к жизни такую мерзость?
Хайтауэр скорбно нахмурился.
- Лорду Брунелу попало в руки старинное руководство, как вызывать духов, и он убедил нас, что некоторые из заклинаний легко приспособить для достижения нашей цели. Да, я понимаю. Нужно было раньше думать. Но нам казалось, что за чертой круга мы в безопасности.
- Вот так всегда! Я, оказывается, во всем виноват - раздался где-то рядом голос Брунела, и, обернувшись, все увидели его самого. - Вам не удастся свалить вину на одного меня. Мы все обсуждали, совершать этот обряд или нет, и все согласились - стоит попробовать. И вы в том числе, Хайтауэр. Не я один виноват, что все так плохо вышло.
- Мы поговорим об этом позже, - сказал Бакен - А пока дайте-ка сюда ваше руководство, на всякий случай. Мои товарищи по Отряду наверняка заинтересуются им.
Рука Брунела застыла, так и не достигнув жилета, из-под которого выпирал квадратный предмет.
- Ничего я вам не дам. Сборник заклинаний - мой. Если он попадет к вам в руки, я его больше никогда не увижу. Я знаю вашу породу. Вы оставите его себе. Но у вас ничего не выйдет. В этой книге заключено могущество, оно принадлежит тем, кто выше вас в обществе. Хотя в этот раз события вышли из-под контроля, но…
- Что значит - в этот раз? - переспросил Бакен - Уж не собираетесь ли вы повторить свой мерзкий опыт?
- Почему бы и нет? В следующий раз все получится. Ты не в силах нам помешать. То, чем мы занимаемся, никого, а тем более тебя, не касается. Ты больше не принадлежишь к нашему кругу, а твое геройство здесь ничего не стоит. Ты всего-навсего грязная, жалкая жертва Сестер, ты нам не нужен.
Не выдержав, Фишер одним ударом кулака свалила Брунела на пол, вытащила книгу и оглянулась на изумленную толпу.
- У кого-то есть возражения?
Все промолчали, большинство аристократов отвели глаза, чтобы не встретиться с ее взглядом. Фишер повернулась к ним спиной и отдала книгу Бакену.
- Вам следует научиться разговаривать с подобными типами. Мы пошли?
Бакен и Хайтауэр обменялись незаметными улыбками и чинно раскланялись. Бакен покинул бальный зал через распахнутые двойные двери, за ним вышли Хок и Фишер. Хок повернулся, чтобы закрыть двери, и окинул взором притихших, пораженных аристократов. Он спас им жизнь, но в их глазах он прочел только отвращение и даже ненависть к себе. Подумать только, их спас тот, кто стоял ниже по социальному положению в обществе, тот, кому не хватило чувства такта попросить за это прощения. Хок ухмыльнулся, подмигнул и закрыл двери, не реагируя на их злобные взгляды.
Хок, Фишер и Бакен вернулись в штаб-квартиру Отряда и застали там Могилу и Рауэн, развалившихся в расслабленных позах в своих любимых креслах в гостиной. Видимо, события на Улице Богов достались им тяжело. Но они сделали все, что было в их силах, и теперь расплачивались за содеянное. Существа остались в своих храмах и церквах, верующие удалились утихомиренные. Сейчас все успокоилось, но такое спокойствие было обманчиво. Еще одно убийство Существа - и на Улицу выйдет Бог Войны. А остановить его не поможет даже Камень Экзорциста. Могила послал срочное сообщение колдунам Совета, в котором обрисовал нынешнее положение и попросил помощи и поддержки, но Совет, как обычно, был расколот на фракции и занят интригами, так что ответ либо вовсе не будет дан, либо поступит слишком поздно.
- И чего это я так расстраиваюсь, - устало произнес Могила - Будто не знаю, что такое Хейвен.
Рауэн скривила рот, что, видимо, означало улыбку. Она выглядела не просто усталой, она была измучена. Ее лицо побледнело, под глазами появились черные круги.
- Как вы себя чувствуете, леди Рауэн? - вежливо осведомился Хок.
- Превосходно, - ответила Рауэн - Мне нужно только немного отдохнуть.
Ее голос звучал слабо и монотонно. Казалось, что открывать рот стоило ей огромных усилий. Могила нерешительно откашлялся.
- Рауэн, ты бы всех нас порадовала, если бы разрешила вызвать доктора, просто для осмотра…
- Сколько раз мне надо повторять тебе? - огрызнулась Рауэн. От злости на ее щеках выступили два ярко-красных пятна, но лицо оставалось безучастным и унылым, будто лицевые мускулы уже ни на что не реагировали - Не нужен мне никакой доктор, перестаньте суетиться вокруг меня, а больше всего мне не нравится, что ты кудахчешь как наседка. Прошу вас всех, оставьте меня в покое!
Установилась неловкая тишина. Через некоторое время из кресла поднялся Бакен.
- Пошли, Могила. Давай посмотрим, что можно найти на кухне. Не знаю, как ты, а я умираю с голода. Как только выпадет работа, так, словно нарочно, именно в этот день у прислуги выходной.
Не глядя на него, Могила кивнул, и оба пошли из гостиной. Бакен плотно закрыл за собой дверь. Хок и Фишер переглянулись.
- Мне бы не хотелось показаться назойливым, леди Рауэн, - твердым голосом сказал Хок, - но если вы действительно плохо себя чувствуете, нам нужно знать об этом. На Улице положение вряд ли улучшится, и мы должны определиться, можно ли на вас рассчитывать в критической ситуации.
Сидя в кресле, Рауэн устало переменила позу.
- Да, наверное, вы правы. Мне давно следовало бы поделиться с кем-нибудь. Но дайте мне слово, что ничего не скажете ни Бакену, ни Могиле. Особенно Могиле - Она поочередно пристально посмотрела на Хока и Фишер, сверля их своими сверкающими на изможденном лице глазами, и ждала, когда оба дадут свое согласие - Я больна раком. Это установлено давно, ошибка исключена, ничего нельзя изменить. Долгое время я надеялась вылечиться самостоятельно, используя составленные мною микстуры. К тому времени, когда я поняла, что бессильна помочь себе, болезнь зашла слишком далеко. Рак распространился по многим органам, его уже нельзя вылечить с помощью алхимии. Я говорила со специалистами. Существуют заклинания, которые могли бы помочь мне, но у меня нет столько денег. Мне осталось жить примерно месяц, может, немного больше. Не говорите ничего Могиле. Он расстроится, у него недостаточно знаний, ему не вылечить меня самостоятельно, и ведь этот дурачок разорится, когда попытается истратить деньги на мое лечение. Лучше, если он ничего не будет знать.
- Но ведь… какой-нибудь Бог может справиться с болезнью, - неуверенно вставила Фишер - Все говорят, что они способны творить чудеса. Или нет?
- Я тоже раньше так думала, - ответила Рауэн - Но если я и узнала здесь что-то новое для себя, так это простую истину: на Улице Богов нет никаких Богов. Я настойчиво искала, хотела найти хотя бы одного, но мне попадались только сверхъестественные Существа, которым наплевать на Отряд.
Она внезапно умолкла - дверь отворилась, и в комнату вошли Могила и Бакен, неся подносы с холодными закусками. По разным причинам им всем не хотелось разговаривать за едой, поэтому трапеза прошла в молчании. Рауэн едва притронулась к ужину, наконец отодвинула тарелку в сторону и объявила, что она отправляется спать и просит ее не беспокоить. Все молча кивнули, а Могила пожелал ей спокойной ночи. Она ничего не ответила и ушла, плотно прикрыв за собой дверь. Остальные доели ужин и сидели молча, каждый был погружен в свои собственные мысли.
- Не обижайтесь на Рауэн, - наконец сказал Могила, обращаясь к Хоку и Фишер - Такой у нее характер. Когда она немного отдохнет, ее настроение улучшится.
- Конечно, - кивнул Хок - Мы понимаем.
- А сейчас, с вашего разрешения, мне надо снова уйти - Могила отодвинул пустую тарелку на край стола и поднялся.
- Опять? - удивилась Фишер - Мы же уже закончили с беспорядками и справились с катастрофой в Клубе адского огня. Разве еще остались недоделанные дела?
Могила улыбнулся.
- Вам не о чем беспокоиться, капитан. Речь идет о моем личном долге, который давно следовало выполнить. Я скоро вернусь. Увидимся позже.
Он отвесил всем общий поклон и удалился. Дверь за ним еще не успела закрыться, как и Бакен поднялся из-за стола.
- Боюсь, и мне придется вас оставить. Могила не единственный, кому пришлось позабыть на время о своей личной жизни. Я вернусь часа через два. Если вы тоже захотите выйти куда-нибудь, о Рауэн не беспокойтесь. Вокруг дома установлены защитные средства, и Могила сразу почувствует, если ей что-либо понадобится. А мне действительно пора.
Едва он успел произнести последние слова, как его и след простыл. Хок и Фишер переглянулись.
- Я пойду за Могилой, - сказал Хок - Ты проследишь за Бакеном. Согласна?
- Хорошо, - фыркнула Фишер - Слишком уж тут много тайн, и мне это не по вкусу. Знаешь, я никогда в жизни не слышала столь неубедительные доводы.
- У меня такое чувство: всех их что-то постоянно угнетает, - сказал Хок - И не только беспорядки на Улице. Им давно следовало бы уйти по своим делам, но их задержали столкновения на Улице и Клуб адского огня. Нам пора. Они уже отошли на приличное расстояние. Можно идти.
Супруги поднялись и поспешили в коридор. Хок заметил одну из длинных накидок с капюшоном, принадлежащую Могиле. Она висела на крючке, прибитом к стене. Хок накинул ее на себя вместо форменного плаща Стражи, который слишком бросался в глаза. В капюшоне, надвинутом на лицо, он был похож на одного из многочисленных жрецов. Хок посмотрел на Фишер.
- А ты не хочешь переодеться? Фишер покачала головой.
- Блондинки атлетического сложения и шести футов роста всегда выделяются в толпе, что бы они на себя ни надели. Мне просто следует быть поосторожнее, только и всего. Снаружи темно, и, если я буду держаться в тени и не подходить слишком близко, со мной ничего не случится. Встречаемся через два часа в таверне «Дохлая собака». На нашем обычном месте. Договорились?
- Договорились, - согласился Хок - Вдруг наконец удастся сдвинуть дело с мертвой точки и мы найдем логичное объяснение причины преступления. Пока я не могу понять, с какой же целью были совершены убийства трех Богов. А теперь идем, не то потеряем их из виду.
Хок без труда обнаружил Могилу. Колдун спешил вниз по Улице Богов быстрым, едва не переходящим на бег шагом. Встречные прохожие, заметив мрачное выражение его лица, спешили уступить ему дорогу. Хок устремился за ним, даже не пытаясь остаться незамеченным. Несмотря на поздний час, на Улице сновали толпы жрецов, их помощников, верующих, которые спешили по своим делам, прерванным на короткое время беспорядками. Хок в накидке колдуна ничем не выделялся среди них. Да и Могила все равно не заметил бы его. Он проталкивался сквозь толпу, совершенно безучастный к ворчанию и ругательствам в свой адрес, и, видимо, полностью погрузился в мысли о предстоящем деле. Хок на это и рассчитывал. Если Могила заподозрит за собой слежку, он, безусловно, применит один из своих приемов, который пресечет ее, причем самым малоприятным способом.
Могила продолжал свой путь, сосредоточенно глядя перед собой. Хок тоже старался не отвлекаться, но его остановил какой-то слуга в дешевой ярко-красной накидке, преградил дорогу и стал молить о благословении. Хок положил руку на бритую голову слуги, пробормотал невнятно слова о мире, радости и братстве и поспешил вслед за Могилой, надеясь в глубине души, что подобная встреча не вызовет подозрений у какого-нибудь ближайшего Существа. На Улице Богов следовало проявлять осторожность. Неизвестно, кто может тебя услышать. Следуя за Могилой, он оказался в самом захолустном районе Улицы Богов, где извилистые боковые улочки и переулки служили убежищем для тех Существ и тех верований, которые переживали тяжелые времена. Последний приют для забытых Богов и непопулярных религий. Наконец Хок увидел, что Могила подошел к грязно-белой замызганной двери, покрытой облупившейся от времени краской, извлек из кармана большой ключ и открыл им тяжелый висячий замок. Дверь со скрипом распахнулась, он вошел и закрыл дверь.
Хок немедленно занял позицию в подъезде дома напротив на тот случай, если у колдуна здесь была лишь временная остановка и он неожиданно выйдет на Улицу снова. Долго тянулись томительные минуты. Хок закусил губу и мрачно сдвинул брови. Какого черта сюда занесло Могилу? Противозаконного тут, по-видимому, ничего нет: колдун даже не пытался скрыть или изменить свою внешность. Но что-то заставило прийти сюда Могилу, раз он отправился в этот дом глубокой ночью, измученный после усмирения беспорядков? Хок вышел из укрытия и тихонько подошел к обшарпанной двери. Внимательно прислушался, но за дверью ни звука. Хок нажал на дверную ручку; к его удивлению, она легко повернулась, и дверь открылась. Хок замер на месте, когда дверь скрипнула, однако никто не появился. Он проскользнул внутрь и бесшумно закрыл дверь за собой.
Узкий коридор освещался единственной лампой на стене. Хок прикоснулся к стеклу пальцами. Оно едва теплое. Наверное, свет зажег Могила, когда вошел. Значит, внутри никого, кроме колдуна, нет. Стены сделаны из бревен. Когда-то давно они были натерты воском и отполированы, но теперь их тусклую поверхность покрывал толстый слой пыли. Здесь явно никто не жил, и уже довольно давно. Из коридора не видно никаких дверей. Хок прошел до того места, где коридор резко заворачивал и оканчивался длинной узкой лестницей, ведущей куда-то вниз. Хок, недовольно хмурясь, всматривался в бездонный мрак, потом полез за огрызком свечи и коробком спичек, которые всегда носил с собой на всякий случай. Его пальцы безуспешно шарили в кармане - тут он вспомнил: на нем ведь накидка Могилы, а не плащ Стража. Хок тихонько выругался и побрел назад за лампой.
При освещении лестница уже не выглядела столь зловещей, но все равно спускаться не хотелось. Что ни говори, лезть за колдуном в неизвестное место не слишком разумно. Наверняка у первой ступеньки лестницы его ожидает магическое заклинание-защита или ловушка. Конечно, Хоку мог бы помочь камень-нейтрализатор, но он остался у Фишер. Хок тряхнул головой и достал топор. Топор и раньше выручал его в стычках с колдунами, так что не следует падать духом.
Хок медленно начал спускаться в темноту - в одной руке лампа, в другой - топор, слух ловил малейший шорох внизу. Стены сложены из грубого камня, местами осыпающегося и кое-где покрытого пятнами лишайников. Что понадобилось Могиле в такой дыре? Вряд ли это место считается обычным и безопасным, иначе колдун сказал бы, куда идет. А раз он этого не сделал, значит, не хотел или не мог объяснить. Хок не любил секреты. Особенно в процессе расследования убийств. Лестница упиралась в простую деревянную дверь. Она была немного приоткрыта, из-под нее просачивался свет. Хок постоял на нижней ступеньке и задумчиво пошевелил губами. Последнее время он слишком часто оказывался перед разного рода подозрительными дверями, войдя в которые он попадал в неприятности. Хок покачал в руке топор, набрал в легкие побольше воздуха, выдохнул и ударом ноги распахнул дверь.
- Входите, капитан Хок, - раздался голос Могилы - Я жду вас.
Колдун сидел на простом деревянном табурете в нескольких ярдах от двери, в каменной пещере двадцати футов высоты и примерно такой же ширины. Вокруг колдуна мерцало бледно-голубое сияние и яркими бликами отражалось на металлических вкраплениях в каменных сводах. В пещере - никого, кроме колдуна. Хок стоял на пороге, озираясь. Здесь наверняка есть кто-то еще. Могила не преодолел бы весь долгий путь только затем, чтобы посидеть в одиночестве в пещере.
- Вы давно знали, что я иду за вами? - спросил наконец Хок, стараясь говорить ровно и спокойно.
- Довольно давно, капитан. Хорош колдун, который не определит, следят за ним или нет, не так ли? Но не волнуйтесь, я не сержусь. На вашем месте я бы, наверное, поступил точно так же. Кстати, мне нравится ваша накидка. Она вам к лицу.
- Могила, что вы здесь делаете?
- Это довольно трудно объяснить словами, капитан. Но если вы перестанете прятаться в тени, а выйдете сюда ко мне, я все же постараюсь удовлетворить ваше любопытство.
Хок мысленно подбросил монетку на счастье, пожал плечами и шагнул вперед. Какая разница, все равно ему неизвестно, куда он попал. Стоило ему переступить порог, как он почувствовал присутствие какого-то Существа. Огромного неумолимого Существа. Это было все и ничто, живая Сущность вне физического существования, она настолько реальна, что Хок ощущал биение ее сердца. Он поднял удивленный взгляд на Могилу - тот слабо улыбнулся.
- Это Ле Бель Инконну - Прекрасное Неизвестное. Ему поклонялись как божеству с незапамятных времен в местах, далеких отсюда. Члены моей семьи на протяжении многих поколений служили у него жрецами. Но теперь мы, я и мое божество, далеко от дома. На мне прекращается мой род, а когда Ле Бель Инконну почувствовало, что умирает, ему не к кому было обратиться за помощью, кроме меня.
- Умирает? - переспросил Хок - Как может умереть божество? Ведь у него даже физической оболочки нет.
- Все не так просто, Хок. Особенно здесь, на Улице Богов. Время дано для всего, у всего есть и начало и конец. Когда-то Ле Бель Инконну было великим Существом, ему поклонялись миллионы. Сейчас оно почти забыто и не представляет собой ничего ценного, так, вроде сноски мелкими буквами в конце учебника по истории. У него нет ни верующих, ни жрецов. Оно пришло сюда умирать, уйти незаметно в ничто, из которого вышло, удалиться туда, куда уходят Боги, если у них есть загробная жизнь. Я стараюсь по мере возможности проводить с ним время и никогда не знаю, застану ли в живых в следующий раз.
- Но к чему вся эта таинственность? - спросил Хок.
Могила горестно вздохнул.
- Членам Отряда запрещено поклоняться Богам. Религия и вера не для нас. Для нас существует только закон. Как заставить Существа, живущие на Улице, уважать наши правила и законы и подчиняться им, если они не будут уверены, что мы никому не отдаем предпочтения? Но я не в силах покинуть Ле Бель Инконну. Никто не должен уходить во мрак в одиночестве. Нельзя допустить, чтобы об умирающем некому было позаботиться, чтобы он ушел из жизни и никто даже не узнал бы об этом. Но если слух о моих бдениях дойдет до начальства, придется уйти из Отряда, что мне не хочется. Я отдал Отряду свою жизнь. До моего прихода Отряд был в ужасном состоянии. Никто не принимал его всерьез, и особенно Существа. С моим приходом все изменилось. Я превратил Отряд в силу, с которой считаются. На Улице Богов установился порядок, он продолжался почти десять лет… пока не начались убийства Богов - Колдун немигающим взглядом уставился на Хока - Вы собираетесь доложить начальству, капитан Хок?
Хок осмотрелся вокруг, ощущая, как Существо колеблет воздух, словно умирающая птица, вздрагивая и взмахивая крыльями. Хок медленно покачал головой.
- Мне не о чем докладывать, Могила. Это не имеет отношения к делу, которым я занимаюсь. О нем поговорим в другой раз.
Хок отвернулся от колдуна и его божества и отправился из мрака назад, на шумную Улицу Богов.
Фишер шла за Бакеном по многолюдной Улице, расталкивая локтями прохожих, боясь упустить его из виду. Никто не осмеливался протестовать громко. Слух о капитане Фишер давно дошел до Улицы Богов. Фишер предусмотрительно старалась не подходить слишком близко, но, похоже, Бакена не беспокоило, следят за ним или нет. Его одолевала смертельная усталость; Фишер поняла это по его походке, по тому, сак старательно он держал голову прямо. Но и в таком состоянии его никто не трогал. Всем была известна слава Бакена.
Бакен и следующая за ним на приличном расстоянии Фишер продвигались по Улице, минуя обычную толпу жрецов и верующих. Беспорядки беспорядками, а бизнес на Улице Богов превыше всего. Время от времени кто-то из толпы приветствовал Бакена - одни явно фальшиво, а другие вполне искренно, но он отвечал всем одинаково - кивком головы и взмахом руки. Фишер показалось, что кто-то пытался выкрикнуть приветствие и в ее адрес, но она так сверкнула глазами в ту сторону, что там сразу же передумали это делать.
Через некоторое время она поняла, что Бакен направляется в самую фешенебельную часть Улицы Богов. Церкви и храмы здесь богаче, оснащены затейливыми украшениями. Они были настоящими произведениями искусства. Верующие тоже классом повыше; многих, судя по всему, оскорбляло присутствие тут Фишер. Она же взирала на них со своей обычной невозмутимостью. Наконец Бакен остановился у весьма скромного на вид трехэтажного дома, украшенного витиеватой резьбой и изящными железными решетками. Дом выглядел так, что казалось, будто в нем никогда не жили постоянные жильцы. Похоже на временное пристанище, которое так нравится людям, находящимся или в начале, или в конце своей карьеры. Хозяевам таких домов безразлично, кто их квартиранты, лишь бы платили вперед и наличными.
Бакен вынул ключ, открыл парадную дверь, вошел внутрь и закрыл дверь за собой. Фишер задумалась. Что может делать Бакен в таком месте? Она остановилась в нерешительности, не зная, что предпринять. Обычно слежкой занимался Хок. Не могла же она вломиться в дом и начать задавать вопросы о Бакене. Он не должен знать, что за ним следят. Она нахмурилась. Торчать у двери тоже не годится: только привлечет внимание прохожих. Фишер обошла дом по боковой узкой улочке, надеясь обнаружить черный ход. Может, тогда удастся проникнуть внутрь, найти кого-либо из слуг и, запугав их, выудить нужные сведения. Фишер всегда предпочитала действовать напрямик.
Она торопливо пошла по боковой улочке, стараясь держаться в тени, завернула за угол и вздохнула с облегчением, увидев тыльную стену здания, которая была далеко не такая нарядная, как фасад, краска на ней кое-где облупилась; перед Фишер простирался зловонный задний двор. Судя по запаху, канализационное устройство функционировало неважно. В стене всего один вход, предназначенный для прислуги и торговцев. Фишер направилась туда, но тотчас же замерла как вкопанная, так как дверь внезапно распахнулась. Фишер бросилась к куче пустых корзин, спряталась за ними и увидала, что в проеме показалась чья-то сгорбленная фигура и крадучись прикрыла дверь. Человек был одет в драный ветхий плащ с надвинутым на лицо капюшоном, но с позиции, откуда смотрела Фишер, лицо незнакомца ей прекрасно видно. Перед ней был Бакен. Он надвинул капюшон еще ниже, быстро осмотрелся кругом и торопливо вышел в проулок, а оттуда на Улицу.
Фишер широко усмехнулась, выждала немного, дав ему отойти подальше. Бакен определенно что-то замышлял. Куда это он направился, боится, как бы его не узнали? Бакен был широко известен, и его любили все, кроме аристократов. Фишер выскользнула из-под корзин, бесшумно пробежала проулок и выскочила на Улицу вовремя: она заметила, как он неторопливо уходит прочь. Бакен уверенно шагал в своем маскарадном костюме и даже не удосужился оглянуться назад. Фишер на всякий случай держалась от него подальше. Она начала входить во вкус слежки.
Бакен повел ее через самые дорогие районы Улицы Богов, где великолепные здания соперничали друг с другом в богатстве и роскоши украшений. Он равнодушно проходил мимо всей этой красоты, пока наконец не остановился перед дверью четырехэтажного дома. Фишер даже представить не могла, какие затраты несут владельцы на защитные устройства, ограждающие дом от разрушительных весенних бурь. Широкие окна выходили на Улицу Богов, стены щедро разукрашены золотыми и серебряными завитушками. А резьбы по камню столько, что, наверное, работы хватило не одному поколению мастеров-камнерезов. Парадная дверь в центре дома сделана из полированного дуба, рядом висел большой бронзовый дверной молоток. Над дверью вырезан символ, известный и проклинаемый во всех Нижних Королевствах. Бакен дважды постучал молотком и стал ждать, Его нетерпение передалось Фишер, находившейся на другой стороне Улицы. Дверь отворилась, и Бакен моментально исчез за ней. Фишер с досады прикусила губу, когда дверь с шумом захлопнулась. Она была разочарована тем, что такая легендарная личность, как Чарльз Бакен, тайно посещает Сестер Радости.
Фишер относилась к Сестрам отрицательно, считала их опасными. Как розы с отравленными шипами. За время своей службы в Страже Фишер часто становилась свидетельницей того, как мужчины попадали в сети к Сестрам и становились жертвами собственной слабости. Достойные мужи теряли всю свою силу и достоинство, жертвовали многим, отдаваясь объекту своей страсти. Они бросали работу, покидали семьи, продавали имущество для взносов в орден. Когда Сестра решала, что полностью разорила своего поклонника, для него это было почти облегчением.
Фишер сложила руки на груди и прислонилась спиной к стене церкви, задумчиво рассматривая дом Сестер Радости. Зачем понесло сюда Бакена? Это совсем не вязалось с его славой отчаянного романтика, о которой она была наслышана. Конечно, Фишер, как никто другой, должна была знать, что люди далеко не всегда соответствуют слухам, которые о них распространяют. И все же… Вдруг здесь происходит еще кое-что? Нечто более серьезное. Фишер отошла от стены и потерла затекшие руки. В чем бы ни замешан Бакен, она должна узнать. Здесь слишком много непонятного. Она проверила, легко ли ходит меч в ножнах, решительным шагом направилась к двери дома Сестер и громко постучала. Наступила долгая тишина. Прохожие бросали на Фишер любопытные взгляды, она Же, как обычно, оставалась невозмутимой.
Наконец дверь приоткрылась, но всего на несколько дюймов. Фишер налегла на нее плечом, дверь широко распахнулась, Изабель ввалилась внутрь мимо изумленной Сестры, отступившей под ее натиском. Холл отличался сдержанной элегантностью, как и изящная мебель, и ковер с толстым ворсом, лежащий на полу. С потолка свисала красивая хрустальная люстра, воздух благоухал розами. Все увиденное производило сильное впечатление, хотя и не оглушало. Впрочем, очарование продолжалось до тех пор, пока вы не замечали непристойных фресок на стенах. Фишер никогда ничего подобного не видела. Она почувствовала, как кровь бросилась ей в лицо, и отвернулась. Тем временем Сестра пришла в себя и воспользовалась моментом - отвесила Фишер учтивый поклон. Она была премиленькая, привлекающая здоровой красотой, которой нельзя добиться при помощи косметики, с рыжеватыми кудряшками и лицом в форме сердечка. Ее длинное белоснежное платье подчеркивало великолепную фигуру. Девушке не дашь более девятнадцати или двадцати лет. Фишер рядом с ней почувствовала себя уже немолодой и неряшливой, что вовсе не улучшило ее настроения.
Сестра поклонилась снова - стало видно ложбинку на груди - и ласково улыбнулась Фишер.
- Добро пожаловать в дом удовольствий и наслаждений, капитан. Чем мы можем быть вам полезны?
- Я разыскиваю Бакена, - напрямик брякнула Фишер - Где он?
Сестра, все так же улыбаясь, отрицательно покачала головой.
- Мы гарантируем полную анонимность всем, кто приходит сюда, капитан. В этом доме наши гости вольны принимать любое имя, называть себя кем им угодно. Мы не задаем никаких вопросов и не требуем ответов. Мы предоставляем отдых и покой каждому, кто приходит сюда, и мы защищаем их право на уединение. Каким бы ни было дело, из-за которого вы разыскиваете этого человека, вам придется подождать, пока он не уйдет от нас.
Фишер нахмурилась. Она сразу же распознала заученную речь.
- Хорошо, придется действовать пожестче - Фишер одной рукой притянула к себе Сестру за платье так близко, что между их лицами оставалось всего несколько дюймов - Я капитан Фишер из городской Стражи. Я здесь нахожусь по делу, мне нужно немедленно видеть Чарльза Бакена. А если кто-либо встанет на моем пути, я намерена до тех пор колотить его голову о ближайшую стену, пока кровь не хлынет из ушей. Понятно?
Сестра и глазом не моргнула. Она спокойно встретила взгляд Фишер и заговорила голосом мягким, ровным, абсолютно лишенным страха:
- Убейте меня, если хотите. Мои Сестры отомстят за меня. Тайны этого дома мне не принадлежат, и не мне их разглашать, я скорее умру, чем решусь на это. Ни одна Сестра вам ничего не скажет, капитан. Мы не предаем тех, кто доверился нам.
Фишер выругалась и отпустила Сестру. Ей даже стало стыдно, будто ее застигли за тем, что она обижает ребенка. Фишер не сомневалась - Сестра не кривила душой, поскольку ее голос и выражение лица свидетельствовали о непоколебимой убежденности фанатички. Возможно, таков результат промывания мозгов. Или психологического принуждения. Или и того и другого. Фишер вздохнула и отступила от Сестры. Прочь сомнения, действуй напролом!
- Бакен - заорала она изо всех своих сил - Чарльз Бакен! Я знаю, что ты здесь. Или спускайся сюда поговорить со мной, или будь я проклята, если не выйду сейчас на Улицу и не растрезвоню всем, где ты прячешься. Подумай, как отразится на твоей славе воина Отряда слух о том, что ты пропадаешь у Сестричек? Бакен! Выходи!
Наступила долгая пауза, затем из потайной двери вышла еще одна Сестра. На ней было такое же белое платье, она была так же хороша собой, но одета в другом стиле - холодном, аристократическом, да и возрастом была старше.
Несмотря на почтительную улыбку и низкий поклон, глаза смотрели холодно и твердо.
- Не надо нам угрожать, капитан. Тот, кого вы ищете, согласен встретиться с вами. Хотя его и предупредили, что это совсем не обязательно. И еще, капитан: если бы он не дал своего согласия на встречу с вами, вы бы отсюда не ушли, У нас есть магические средства, защищающие от вторжения непрошеных гостей. Весьма неприятные средства. А теперь позвольте вас проводить…
Фишер бросила на Сестру злобный взгляд, давая ей понять, кто в действительности хозяин положения, и последовала за ней через вереницу лестниц и коридоров к простой, ничем не примечательной двери на втором этаже. Сестра низко поклонилась и оставила ее одну. Фишер стукнула в дверь и, не дожидаясь ответа, вошла в комнату. Обстановка оказалась роскошной, но не аляповатой, мебель дышала благородной стариной. Фишер невольно подумала о том, как же давно было создано предприятие Сестер, но она быстро переключила свое внимание на Чарльза Бакена. Он в напряженной позе стоял у кресла, в котором сидела прекрасная молодая девушка, бледная тонкая блондинка не старше двадцати лет. «Так вот в чем дело, - подумала Фишер. - Вся эта конспирация только из-за того, что он влюбился в девчонку, по возрасту годящуюся ему в дочери?» И все же… в этой сцене было что-то не совсем ясное для Фишер. Изабель повернулась, чтобы закрыть дверь и заодно дать себе время подумать. Вид Бакена - вот в чем несоответствие. Бакен не смутился, не возмущался, не пожирал девушку обожающим взглядом, а оберегал ее, будто главное для него - защитить девицу от Фишер. Если он и боялся, что его могут вывести на чистую воду, то прекрасно скрывал это. Он встретил взгляд Фишер спокойно.
- Капитан Фишер, мне следовало предвидеть, что если кто и узнает нашу тайну, так это только вы.
Фишер пожала плечами.
- Я не люблю тайн. Не терплю, когда от меня что-то скрывают. Особенно дела, которые по идее мы должны распутывать вместе.
- Моя тайна не имеет никакого отношения к убийствам Богов, капитан. Даю вам слово. Аннет, познакомься с капитаном Фишер, моей коллегой по Отряду. Капитан, это моя дочь Аннет.
Аннет улыбнулась Фишер, которую такое известие поразило как гром с ясного неба.
- Почему бы нам не присесть, - предложил Бакен - Все это нуждается в объяснении.
- Да, - согласилась Фишер - Пожалуй.
Бакен пододвинул кресло ближе к Аннет, и Фишер уселась лицом к ним обоим. Бакен глубоко вздохнул и решительно начал свой рассказ:
- Мать Аннет происходила из семьи, соперничающей с нашей. Главы родов не разговаривали друг с другом, случалось даже, дрались на дуэли. Ничего из ряда вон выходящего, но отношения были весьма напряженные. Но мы встретились и полюбили друг друга в самый неудачный момент. Мы были молоды и глупы, и для нас ничто не существовало, кроме нас самих. Мы собирались бежать и тайно пожениться, питая наивные надежды, будто наш брак снова сблизит наши семьи. Но она забеременела. Семья это обнаружила, и, раз она упорно отказывалась назвать имя отца будущего ребенка, ее выслали из города к родственникам, пока все не кончится. Дав жизнь Аннет, ее мать умерла. Семья распространила слухи, что ребенок тоже умер. Родственники не хотели воспитывать незаконнорожденную девочку, и ее отдали в городской сиротский приют.
Я чуть не сошел с ума, узнав, что моя любовь умерла. Я старался развлечься, лишь бы как-то убить время. Я без устали преследовал женщин в надежде найти ту, которая могла бы заменить мне мою любовь. В результате я потерял контроль над собой и оказался в Отряде. Работа мне понравилась, она помогла мне жить дальше.
Однажды я пришел сюда по делу и нашел Аннет. Она выглядела точь-в-точь как мать. Я разузнал о ее прошлом и догадался, кто она. Я долго размышлял и в конце концов открылся ей.
Она мне очень дорога. Она моя единственная дочь. Мы сидим часами и беседуем. Но каким-то образом слух о моих посещениях этого дома распространился в высшем обществе, а я же не мог объяснить, почему хожу сюда. Когда-нибудь Аннет уйдет отсюда, если захочет. Тогда она сможет занять свое место среди аристократов. Оно принадлежит ей по праву. Аристократы не должны знать, что она была Сестрой Радости. Они слишком консервативны насчет некоторых вещей. Поэтому я решил: пусть думают что хотят о моих посещениях Сестер Радости. Мои друзья и моя семья изгнали меня из своего круга. Знать повернулась ко мне спиной. Зато я сохранил тайну Аннет. Остальное вам известно.
Фишер медленно покачала головой.
- Такая невероятная история, но не поверить ей невозможно.
- Вы сохраните нашу тайну? - спросил Бакен - Прошу ради нее, не ради меня.
- Конечно, - подтвердила Фишер - Почему бы и нет. Хоку я расскажу, но дальше это не пойдет. Не вижу причин распространяться - Она взглянула на Аннет - Ты счастлива здесь, девочка? На самом деле? Если тебя держат насильно, я могу взять твою судьбу в свои руки. Никто не посмеет перечить нам с Хоком. Если хочешь уйти, скажи только слово. Ты выйдешь отсюда немедленно, и я сама буду сопровождать тебя.
Аннет улыбнулась и покачала головой.
- Благодарю вас, капитан, но я здесь вполне счастлива. Вот и отцу я постоянно твержу, что никто насильно меня не держит, ни один человек не заставлял меня вступать в орден Сестер Радости, и если я захочу, то могу уйти когда угодно. Быть Сестрой Радости мое призвание, я в это верю. Вы знаете религии, которые посвящены только одному - сделать людей счастливыми? Возможно, когда-нибудь я буду думать по-другому, но даже тогда я не захочу вступать в высшее общество. Судя по тому, что я прослышала об аристократах, не уверена, что смогу ужиться с ними. А сейчас у меня есть отец. Никто никогда не говорил мне, кто мой отец. Я и представить себе не могла, что это легендарный Чарльз Бакен.
Бакен улыбнулся.
- Не придавай столько значения всем россказням, Аннет.
- Но почему же? Разве это не правда?
- В общем, правда. В основном. Но я, когда нашел тебя, исправился.
Аннет подняла брови.
- Исправился? Ты? Бакен усмехнулся.
- Частично.
Отец и дочь тихо рассмеялись. Фишер поднялась на ноги, сообразив, что она здесь лишняя, и распрощалась с ними. Они наградили ее милыми улыбками и помахали рукой. Фишер тоже улыбнулась в ответ и предоставила их друг другу.
Таверна «Дохлая собака» представляла собой убогий погребок на Северной окраине, расположенный не слишком далеко от Улицы Богов. В воздухе плавал табачный дым; опилки, устилавшие пол, не менялись неделями, а напитки не разбавляли водой по той единственной причине, что посетители линчевали бы хозяина, если бы вдруг у кого-нибудь из них возникло такое подозрение. Хок и Фишер давно выбрали «Дохлую собаку» местом своих встреч. Здесь каждый занимался собственными делами, не лез в чужие и требовал того же от других. Присутствие Хока и Фишер не отпугивало посетителей - они просто понижали голос и всегда держали в поле зрения ближайший выход. Хок и Фишер любили «Дохлую собаку»: там тихо и удобно, никто им не мешал общаться. На Северной окраине таких мест немного.
Хок, уставясь в кружку эля, расстроенно вздохнул и развалился на стуле.

Предыдущая страница 8 Следующая страница


9 Саймон Грин

- Будь все проклято, мы ни на шаг не продвинулись вперед, Изабель. Куда бы мы ни ткнулись, все заканчивается тем, что мы все время ходим и ходим по кругу.
Фишер с удовольствием отхлебнула из своей кружки и покачала головой.
- Сейчас нельзя опускать руки, Хок. Мы близки к разгадке. Я это чувствую. Смотри: нам известно, как произошли убийства Богов. Мы пришли к выводу, что их убил тот, кто использовал Камень Экзорциста, то есть человек из Отряда. Ты заметил такой факт: при обсуждении смерти Боуда и отсутствия магии в его доме никто не назвал Камень Экзорциста как возможное орудие преступления? Это наводит на подозрения. Нам остается только сузить круг подозреваемых с трех до одного.
- Ты сама знаешь, что все не так просто, Изабель. Во-первых, Совет наложил на них заклятье именно для того, чтобы они не злоупотребляли Камнем Экзорциста. Если заклятье по каким-то причинам не сработало, Совет узнал бы об этом незамедлительно. И во-вторых, мы до сих пор не определили причину преступления. Чего добивался преступник, убивая Богов?
Некоторое время супруги сидели молча, держа в руках кружки с элем.
- Давай еще раз проанализируем действия каждого из них, - предложил Хок - Всех троих объединяет общее - у всех есть своя тайна. У Бакена - дочь, одна из Сестер. Радости. Могила тайно поклоняется Ле Бель Инконну и тем самым нарушает законы Отряда. Рауэн умирает от рака и не хочет об этом рассказывать своим товарищам. Тайны часто становятся сильными мотивами преступлений. Люди идут на отчаянные поступки, лишь бы их тайна не раскрылась.
Итак, предположим: погибшие Боги знали о дочери Бакена. Жрецы общаются между собой, даже если принадлежат к враждующим верованиям. В конце концов, они занимаются одним и тем же делом. Мог пойти слух. Что, если погибшие Боги пытались использовать полученную информацию, надавить на Бакена, чтобы он при случае закрывал глаза на многие вещи? Любому Существу удобно иметь приятеля - воина Отряда.
- Мысль дельная, - кивнула Фишер - Но я все-таки не уверена, что это Бакен. Чтобы войти в храм и выйти из него незамеченным, убийца должен иметь доступ к магии, а Бакен не владеет магией. Он просто-напросто переодевается, направляясь в гости к своей дочери, помнишь? Кроме того, владей он хоть какой-нибудь магией, он бы использовал ее против того Существа в Клубе адского огня.
- Не обязательно, - возразил Хок - Он мог специально не пользоваться магией в нашем присутствии, сбив нас с толку. Не исключено также, что он заметил, как ты за ним следила.
Фишер презрительно фыркнула.
- Во-первых, если бы он знал, что за ним слежка, он не довел бы меня до Сестер и не открыл бы свою тайну. Во-вторых, скажу честно, я уверена, у Бакена на такое не хватит ума. Он известен многими своими талантами, но изощренность не из их числа. Мне сдается, нам имеет смысл получше присмотреться к Могиле. У него и мотив есть, вполне отвечающий здравому смыслу. Если Совет узнает, что у него имеется свой личный Бог, его вышвырнут из Отряда, а Могила вложил много сил и труда, чтобы превратить Отряд в настоящее подразделение, с которым считаются. Он может воспринимать угрозу своему собственному положению как угрозу Отряду и действовать соответственно. Итак, вдруг какое-то Существо узнало его тайну и пригрозило донести… А, погоди-ка, мне в голову сейчас пришла совсем иная мысль. Не исключено, убийства Богов были своего рода жертвоприношениями Богу Могилы, чтобы сделать его более сильным, более могущественным.
- Не исключено, - повторил Хок, поразмыслив - Конечно, у Могилы достаточно магии, он может войти и выйти из храмов незамеченным.
- Он уверенно вел нас, когда показывал места совершения преступлений.
- Нет. Это не свидетельствует о его вине. По словам осведомителя Лейси, все члены Отряда раньше посещали погибших Богов.
- Ну ладно, - задумалась Фишер - Забудем об этом. Но все остальное вполне может служить доказательством.
- Однако неизвестно, как ему удалось снять заклятье, оставив в полном неведении колдунов Совета. Считается, что такое невозможно.
Фишер нехотя согласилась:
- Хорошо. Оставим на время Могилу и обратимся к Рауэн. Она достаточно сильная ворожея, умеет перемещаться невидимой и, кроме того, явно не любит Богов.
- Это верно, - согласился Хок - Но каков у нее мотив?
- Месть, - определила Фишер - Она умирает и хочет уничтожить побольше презираемых ею Богов, прежде чем умрет.
- Тебе не кажется, что это уж слишком?
Фишер пожала плечами. Оба выпили еще эля и помрачнели. Чем дальше вникали они в эту проблему, тем непонятнее все становилось. Люди вокруг уловили грозное беспокойство, тихонько допивали свой эль и продвигались к выходу.
- Не знаю, - сказал Хок - Какие бы мотивы ни были у членов Отряда, но я снова и снова возвращаюсь к проблеме заклятья. Или кто-то из них нашел способ снять заклятье, что считается невозможным, или такую задачу выполнил кто-то другой. Вероятно, и в самом деле колдун Боуд, который в качестве исполнителей использовал своих Темных Людей. Вспомни, двое из божеств были разорваны на части, что указывает на огромную физическую силу убийцы.
- В этом что-то есть, - медленно проговорила Фишер - А ты обратил внимание на то, что Темные Люди нападают на нас только тогда, когда рядом нет никого из Отряда?
Они посмотрели друг другу в глаза.
- Не хочешь ли ты сказать, будто тот, кто направляет Темного Человека, входит в Отряд?
- А почему бы нет? Все сходится - Фишер в волнении перегнулась через стол - Вот каким образом можно воспользоваться Камнем Экзорциста! Заклятье наложено на определенного человека, а как только этот человек перешел в другое физическое тело - в тело гомункулуса, Темного Человека, - он или она становятся иной личностью и вольны пользоваться Камнем Экзорциста без всяких запретов и ограничений.
- Верно, - вздохнул Хок - В твоих словах есть логика. Мне кажется, мы все-таки докопаемся до истины. Значит, Бакена из числа подозреваемых можно вычеркнуть. Он был с нами, когда Темный Человек напал на нас в Клубе адского огня. И уж он, конечно, не владеет магией, необходимой для перемещения своего разума из одной телесной оболочки в другую. Ты знаешь, сейчас многое начинает проясняться. Предположим, наш убийца из Отряда и тот, кто нанял Боуда, - одно и то же лицо. Теперь понятно, почему Боуд иногда не узнавал своих знакомых на Улице Богов: в тот момент дубликат тела Боуда использовал кто-то другой. В телесной оболочке Боуда можно задавать вопросы, которые в устах члена Отряда могли бы показаться подозрительными. Тот, кто дал задание Боуду, нанял и его тело. Зубы дьявола, просто чертовщина какая-то!
- Ты рано волнуешься, - сухо сказала Фишер - Мы все еще не знаем мотива преступления. Давай посмотрим с другой точки зрения. Что искал Боуд или тот, кто находился в его теле, на Улице Богов?
- Хотел узнать, как добраться до Существ?
- Нет, это уже было известно, так как входило в обязанности членов Отряда - Фишер помрачнела и рассеянно размазывала по столу пролитый эль - Боуд или некто, кто занял его тело, задавал вопросы о самих Богах. Об их прошлом, об их способностях, об их характере. Ответы на эти вопросы и определили, кто из Существ погибнет.
- А при чем тут вопросы? - недоумевал Хок - Каждый турист на Улице Богов задает подобные вопросы.
- И получает ответы, рассчитанные на туристов. Но колдун, да еще член Отряда, в этих ответах узнает многое очень важное для себя… - Фишер вдруг выпрямилась - Хок, кажется, я поняла! Помнишь Существо, которое зарезали ножом, - Разлученного? Его жрица, сестра Анна, была искренне расстроена, поняв, что она потратила свою жизнь зря, поклоняясь тому, кто в действительности не был Богом. Я не знаю, как последний погибший Властелин Новой Плоти, но оба предыдущих Существа умерли, потому что Камень Экзорциста уничтожил вокруг них магию. Наводящий Ужас распался на куски, а Кармадинский Ловчий скончался от старости. Вероятно, Боуд и его наниматель искали на Улице Богов доказательство того, что все Существа не Боги, а всего лишь сверхъестественные создания, наделенные магической силой и имеющие последователей.
- Согласен, но не полностью, - вдруг перебил ее Хок - Разберем другой вариант. Может быть, они хотели найти одного настоящего Бога среди Существ и убивали тех, кто не выдерживал испытания.
- Но почему Могиле или же Рауэн потребовалось найти настоящего Бога? - Глаза Фишер вдруг расширились - Потому что одному из них необходимо чудесное излечение! Значит, Рауэн, больше некому. Все сходится. Убийства начались тогда, когда она стала членом Отряда. Когда микстуры не помогли справиться с болезнью, она обратилась к Боуду, возможно, надеялась на его помощь. Ведь он был не только колдуном, но и алхимиком. Лекарства у него не оказалось, зато у него были Темные Люди. А это как раз то, что ей нужно для ведения расследования среди Существ. Она уже тогда была готова на все. Рауэн не могла задавать вопросы на Улице, она попросила Боуда сделать это за нее, но иногда и сама собирала сведения, перейдя в телесную оболочку гомункулуса. Каждый раз, когда она предполагала, что нашла настоящего Бога, Рауэн приходила к нему, умоляя о чудесном излечении. Если ей не могли или отказывались помочь, она уничтожала того, кто называл себя Богом, с помощью Камня Экзорциста и силы Темного Человека. Возможно, из мести за потраченное зря время, которого ей осталось не так много.
- Неудивительно, что она последнее время почти не вставала с постели, - усмехнулся Хок - Ее разум покидал ее и нападал на нас в образе Темного Человека. Но зачем она убила Боуда?
Фишер пожала плечами.
- Может, он узнал об убийствах Богов и хотел дать задний ход. Она не могла такого допустить, подобный оборот ее не устраивал. Она убила Боуда так же, как убивала Существа. Узнав, что Отряду приданы Стражи, расследовавшие убийство Боуда, Рауэн запаниковала. Вот почему она постаралась избавиться от нас, как только мы прибыли. Это объясняет и то, почему она продолжала нападать на нас с помощью Темного Человека. Все время мы были близки к разгадке… Но почему она рассказала нам о своей болезни?
- Наверное, чтобы вызвать к себе сочувствие, - ответил Хок - Надеялась, что тогда мы исключим ее из подозреваемых. И это почти сработало. Кто же заподозрит в убийствах умирающую женщину? Нам надо скорей вернуться в Отряд и встретиться с ней.
- К чему спешить? Она никуда от нас не денется, она слишком слаба.
- Так уж и никуда? У нее есть вариант - оставить свое умирающее тело и переместиться в здоровое тело Темного Человека.
- Женщине жить в теле мужчины? - сморщила нос Фишер - Подлинное извращение.
- Сначала проверь, потом говори. А теперь пойдем. Не удивлюсь, если у Рауэн припасено еще несколько фокусов. А мы не можем допустить нового убийства очередного Бога.

7. ВОЗВРАЩЕНИЕ ТЕМНОГО ЧЕЛОВЕКА

На Улице Богов стояла необычная тишина. После беспорядков воздух несколько очистился, драчуны зализывали раны и ждали развития событий. Стража и колдуны патрулировали Улицу, поддерживая порядок. Им помогали вооруженные отряды Стального Братства. Но в боковых улочках и темных переулках, в укромных местах Улицы Богов плелись заговоры, фанатики шептались между собой о планах дальнейших действий. Время Бога Войны приближалось неумолимо. Бог выжидал последнего сигнала. Тревожное предчувствие витало в воздухе, подобно запаху пролитой крови, которой страшились и которую жаждали в равной мере, когда человек и Бог присматривались, какую позицию занял каждый из них, и рассчитывали улучшить ее в свою пользу. Улица Богов изменилась, теперь она никогда не станет прежней. Четыре Существа погибли будто простые смертные, теперь ни одно божество не считало себя в безопасности.
Усталые Хок и Фишер возвращались в штаб-квартиру Отряда, выбирая кратчайший путь, насколько позволяла Улица. Хок беспрерывно зевал. Он жутко устал, даже не трудился прикрывать рукой рот. Зная довольно странное течение времени, он не удивлялся, что потерял счет дням и часам, но интуитивно сознавал: ему давно пора поспать. Ноги налились свинцом, спина доконала его. «Стареешь, Хок». Он горько улыбнулся. Ему всегда становилось грустно, когда он чувствовал усталость. И все же чем скорее они с Фишер закончат это дело, тем лучше. Ведь при усталости вероятность ошибок больше. А плата за ошибки в таком деле только одна - смерть.
Немногочисленные прохожие, оказавшиеся в тот час на Улице, расступались перед Хоком и Фишер. Слух об их победе над взбесившимся Существом уже прошел по Улице, и жрецы и верующие старались вести себя потише в их присутствии. Даже уличные проповедники понижали голос, когда Стражи проходили мимо.
Наконец впереди замаячили очертания штаб-квартиры Отряда, и Хок позволил себе немного расслабиться. Небольшое невзрачное здание со старомодной лампой, ярко горящей над дверью, дышало настоящим уютом. Почти пришли, почти конец мучениям. Оставалось только предъявить обвинения Рауэн. Она признает свою вину. Стоит только как следует прижать преступника - и он обязательно признается. Некоторые, попав в тюрьму, даже испытывали облегчение, будто устали от преследования не меньше преследователей. Во всяком случае, Рауэн не представляет для них трудности. Вот они все расставят по своим местам, лишат ее Камня Экзорциста, тогда все поймут, что она всего лишь обычная ворожея из низшей лиги колдунов, увлекающаяся составлением микстур. Камень-нейтрализатор защитит их от ее колдовства, с ним они будут в безопасности. Только не стоит ничего пить, если она будет угощать их. Внезапно новая мысль осенила Хока - он остановился как вкопанный. Мозг его лихорадочно работал. Фишер застыла рядом.
- Хок, в чем дело?
- Мне пришла в голову одна мысль. Мы решили, что Рауэн переместила свой разум в Темного Человека, а затем использовала Камень Экзорциста против Существ. Верно?
- Да.
- Но если Камень Экзорциста может уничтожить всю магию в округе, то он должен воздействовать и на гомункулуса, в который вселилась Рауэн. Ведь именно таким способом мы победили первого Темного Человека, помнишь? Мы включили камень-нейтрализатор, и Темный Человек испарился в одно мгновение. Если Рауэн пользовалась Камнем Экзорциста, почему он не уничтожил и Темного Человека и не вернул ее в собственную телесную оболочку? Наша теория распадается как карточный домик.
- Без паники - воскликнула Фишер - Действие Камня совсем иное. Он не рассчитан на уничтожение абсолютно всего в зоне его действия, иначе он повредил бы самому себе, лишив себя силы. У него есть встроенные защитные средства, как в наших камнях-нейтрализаторах, чтобы не навредить себе или тому, у кого они в руках. Все вполне логично. Если бы ты внимательно слушал, что говорилось на утреннем инструктаже, когда нам раздали камни-нейтрализаторы, то ты бы тоже это знал.
- Извини, - буркнул Хок. - Как тебе известно, я в технике не силен.
- А еще ворчал, что я не даю тебе в руки камень-нейтрализатор.
- Ну ладно. Сдаюсь. Что еще интересного ты можешь рассказать о камне?
- Да… - медленно протянула Фишер - В отличие от Камня Экзорциста, у нашего камня действие магии ограничено, а мы последнее время пользовались им очень часто. И хочу предупредить твой вопрос: нет, мы не можем определить, насколько он истощен или сколько магии в нем осталось. Не забывай, у нас опытный экземпляр.
- Прекрасно, - сказал Хок - Лучше не придумаешь - Они переглянулись - Если мы собираемся арестовать Рауэн, а камень не сработает, мы попадем в большую переделку. Если мы окажемся слабее, она переведет свой разум в Темного Человека и исчезнет.
- Тогда остается только надеяться, что в камне сохранилось достаточно магии и мы сможем противостоять ей, - вздохнула Фишер.
- Дельце становится все занятней - Хок взглянул на Фишер и призадумался - Послушай, надо попросить кого-то из Отряда ввести в действие Камень Экзорциста. Тогда Рауэн не сможет покинуть свое тело.
Фишер согласно кивнула:
- Хорошо. Кого будем просить?
- Бакена. Могиле доверять нельзя. Он слишком увлечен Рауэн.
Погруженные в свои мысли, они продолжали путь. Прохожие расступались перед ними с почтением. Наконец оба Стража дошли до штаб-квартиры Отряда, и Хок кулаком постучал в дверь. Не самый вежливый способ стучать в дверь, но Хок был не в настроении. Наступила длинная пауза, наконец дверь открыл Бакен. В руке он держал меч. Увидев пришедших, он немного успокоился, вложил меч в ножны и учтиво поклонился им.
- А я уже думал, не случилось ли с вами чего. Формально у нас все еще чрезвычайное положение, но похоже, сейчас стало гораздо спокойнее. На Улице тихо, Стража и Стальное Братство патрулируют, поддерживая порядок.
- Надо выпить за это, - предложил Хок - Все в сборе?
- Конечно. Могила и Рауэн наверху - сидят разговаривают. Позвать их сюда?
- Не сейчас, - сказал Хок - Сначала нам троим надо кое-что обсудить. В гостиной. Там самое уединенное место.
Бакен посмотрел на него, потом на Фишер, его лицо было холодным, невозмутимым. Он сдержанно кивнул и повел их в гостиную. Фишер закрыла дверь и встала к ней спиной: теперь никто не войдет, прежде чем они не закончат свой разговор. Кроме того, она не хотела оставлять Бакену путь к отступлению. Ему определенно не понравится то, что они собирались сказать. Фишер могла его понять. Всегда очень тяжело узнать, что тот, кому ты доверял и с кем дрался бок о бок, предатель. Бакен смотрел на обоих Стражей спокойно, взгляд его был твердым и непоколебимым.
- Дело касается Аннет, не правда ли?
- Нет, - усмехнулся Хок - Вашу тайну мы храним. Она не имеет отношения к нашему расследованию. Нам необходимо поговорить с вами, сэр Бакен. Мы знаем, кто убийца Богов.
- Вы знаете? Кто же это? - Бакен взволнованно переводил взгляд с Хока на Фишер и обратно - Вам нужна моя помощь при аресте? Я правильно понял?
- В каком-то смысле - да, - согласилась Фишер - А теперь соберитесь с духом, Бакен. Вам не понравится то, что вы сейчас услышите.
Бакеном овладели сомнения, он нахмурил брови.
- Кто же, по-вашему, убийца?
- Это Рауэн, - выпалил Хок - Она убийца Богов. Она убила всех четырех Существ и колдуна Боуда в придачу. Возможно, потому, что он отказался действовать по ее плану.
На мгновение лицо Бакена приобрело выражение растерянности. Потом он решительно встряхнул головой и хрипло рассмеялся.
- Вы с ума сошли. Это не она! Ведь она одна из нас. Она служит в Отряде. И не один год. Кроме того, Рауэн больна. Не может быть, что она убийца.
- Это Рауэн, - повторил Хок - Но она не собирается сдаваться легко. Возможны осложнения. Нам потребуется ваша помощь.
- У вас есть доказательства? Железные улики?
- Есть кое-что, - сказал Хок - И этого достаточно. Так вы поможете нам?
- Наверное, у меня нет выбора, - промямлил Бакен - Если я откажусь, вы все расскажете обо мне и Аннет. Верно?
- Нет, - успокоила его Фишер - Это не в наших правилах. Ваша тайна будет сохранена, что бы вы ни решили. Но нам действительно нужна ваша помощь.
- Для начала, - скомандовал Хок, - поднимитесь наверх и передайте Могиле и Рауэн, что мы вернулись и хотим с ними поговорить. Если они спросят, о чем, вы скажете, что не знаете. Дождитесь, когда они спустятся, и в самый разгар нашей милой беседы пустите в ход Камень Экзорциста. Надеюсь, что нашего с Фишер камня-нейтрализатора достаточно, чтобы сдержать Рауэн, но мне будет спокойнее, если я узнаю, что вы наготове.
- Только не обращайтесь с ней грубо, - попросил Бакен - Я не потерплю этого. Рауэн сделала много полезного, работая в Отряде. Однажды она спасла мне жизнь. Она этого не заслуживает.
- Она сама во всем виновата, - возразила Фишер - Как вы думаете, сколько Стражей погибло сегодня ночью во время беспорядков? Беспорядков, которые произошли не без ее помощи?
- Хватит, Изабель! - крикнул Хок - Он и так все понимает.
Бакен повернулся и направился к двери, открыл ее и вступил в коридор, но остановился и обернулся к Хоку и Фишер.
- Смотрите не ошибитесь. Если все это только ваши домыслы… я уничтожу вас. Рауэн - член Отряда. Мы своих в обиду не даем.
Он решительно закрыл за собой дверь, еле удержавшись, чтобы не захлопнуть ее с треском. Хок и Фишер переглянулись и, не сговариваясь, двинулись к буфету со спиртным. Обоим очень нужно было выпить чего-нибудь крепкого.
- Он не шутил, - заметила Фишер.
- Будь я проклят, если он шутил, - согласился Хок - Наше дело легко может приобрести скверный оборот, девочка. После того как Бакен спросил об уликах и доказательствах, я понял, как непрочны все наши построения. Мы можем говорить о мотиве преступления, продемонстрировать, как все могло быть совершено, но в суде, когда от нас потребуют доказательств, нам придется туго.
- Сейчас уже поздно рассуждать, - сказала Фишер - Откладывать нельзя; нам придется иметь с ней дело сейчас. Обнаружится еще одно мертвое Существо - Улица Богов превратится в настоящий ад. В буквальном смысле. Мы должны поставить Рауэн перед фактами, о которых нам известно, и надеяться, что она сломается и признается.
- А если нет? Если она рассмеется нам в лицо и скажет, что мы оба сошли с ума?
- Тогда я поклянусь головой, что это была твоя идея, а я к ней не имею ни малейшего отношения.
- Ну спасибо, - нахмурился Хок - Без тебя я уже давно бы пропал.
Рауэн и Могила сидели в противоположных углах ее спальни. Лицо Рауэн покраснело, ее душила злость, но Могила держался твердо.
- Так что ты сделал, Могила?
- Я провел магическое сканирование, - ответил Могила - Полное сканирование твоего организма. Я очень беспокоился за тебя, и, как оказалось, не без оснований. Ты больна, Рауэн. Серьезно больна. И заболела ты не вчера. Весь твой организм поражен раком. Я удивляюсь, как ты еще могла работать. Судя по всему, твои микстуры не только эффективное болеутоляющее средство, а содержат нечто большее - Его голос дрогнул, и сам он сник. Он посмотрел на нее умоляющими несчастными глазами - Почему ты ничего не сказала мне, Рауэн? Почему не доверилась мне?
- Я скрывала от тебя, - холодно произнесла Рауэн, - потому что хотела избежать сцен, подобных сегодняшней. Сколько раз мне надо повторять одно и то же, Могила? Тебя это не касается. Все, что происходит со мной, тебя не должно волновать. Меня нисколько не трогают твои чувства, а твое назойливое внимание вообще раздражает. Я хочу, чтобы ты держался от меня подальше. Черт побери, Могила, убирайся прочь из моей жизни, оставь меня в покое.
- Это выше моих сил. Ты умираешь, Рауэн. Пойми. Твоя болезнь настолько запущена, что уже никакое колдовство не поможет. Целители не способны сотворить чудо. Ну почему ты раньше мне не сказала? Я бы что-нибудь придумал…
- Мне не нужна твоя помощь!
- Но хотя бы разреши мне рассказать об этом Бакену. Какое-то время мы с ним вдвоем будем выполнять все обязанности членов Отряда. Тебе нужен отдых. Мы станем ухаживать за тобой.
- Вот еще, тебе только дай волю. Тебя медом не корми, разреши покудахтать вокруг меня. Надоели мне все твои глупости. У меня много дел, а времени мало.
- Какие еще дела? - Могила посмотрел ей в глаза - Почему такая срочность? Что может быть важнее твоего здоровья? Речь идет о жизни, Рауэн. Если ты дашь себе отдых и побережешь нервы, еще проживешь несколько месяцев. Я же попытаюсь кое-что предпринять. Если ты не будешь лежать в постели, ты скончаешься через несколько недель.
Рауэн отвернулась.
- Несколько недель, - повторила она - Я и не предполагала, что конец так близок. Ты уверен?
- Да. Прости, Рауэн. Я очень тщательно исследовал тебя, для сомнений нет места. Прошу тебя, Рауэн, позволь мне помочь тебе.
- Нет - Рауэн подняла голову и посмотрела ему прямо в глаза. Она полностью владела собой - Я выбрала свой путь и не отступлю от него.
- А если ты ошиблась?
- Тогда, значит, я ошиблась - Рауэн вдруг улыбнулась - Поверь мне, Могила. Что бы ни случилось, я не умру.
- Рауэн, смотри правде в глаза. Нельзя просто так отмахиваться…
- Заткнись! Убирайся отсюда, Могила. Найди себе другое занятие. Мне надо немного подумать.
В дверь вежливо, но решительно постучали. Рауэн прошла мимо Могилы, не удостоив его взглядом, открыла дверь, и ее гневному взору предстал Бакен.
- А тебе чего здесь надо?
- Вернулись Хок и Фишер. Они ждут в гостиной и хотят поговорить с нами. Похоже, у них важные новости в связи с делом об убийствах Богов.
- Что за новости? - спросила Рауэн.
- Они меня не посвятили. Но выглядят крайне взволнованными.
- Если это какая-то ерунда, им несдобровать, - сказала Рауэн, ринувшись мимо него - Мне некогда.
За ней из комнаты вышли Могила и Бакен, каждый был погружен в свои собственные мысли.
Рауэн вихрем влетела в гостиную и рухнула в свое любимое кресло. Хок и Фишер стояли рядом, спокойные, выдержанные, как подобает профессионалам, руки на поясах с оружием. Рауэн изучающим взглядом посмотрела на обоих.
- Бакен сказал, у вас есть важные новости. Что же вы выяснили?
- Правду, - ответил Хок - Для этого потребовалось время, но в конце концов мы разобрались и теперь знаем, кто убийца Богов.
Последние слова услыхал входивший в комнату Могила и немного повеселел.
- Ну, наконец прекрасные новости, капитан. Когда будем арестовывать?
- Вы бы лучше сели, сэр Могила, - приказала Фишер - Наши новости не слишком приятны.
Улыбка Могилы погасла. Он не двинулся, не сел в кресло, а внимательно изучал лица Стражей.
- Что произошло? Не понимаю.
- Рауэн понимает, - сказал Хок - Не так ли, Рауэн? Ворожея встретила его взгляд невозмутимо.
- Не знаю, о чем речь, капитан.
- Хорошо, - продолжил Хок - Придется выбрать более трудный путь. Рауэн, вы арестованы за убийства четырех Существ и колдуна Боуда. Вы отправляетесь вместе с нами в штаб-квартиру Стражи, где начнутся приготовления к суду над вами. Если вы желаете сделать признание, перо и бумага к вашим услугам.
Хок взглянул на Могилу. Колдун непонимающе уставился на него. Рауэн была невозмутима, только в уголках ее губ играла едва заметная улыбка.
- У вас, видимо, совсем отчаянное положение, если приходится предъявлять такие голословные обвинения, - спокойно проговорила она - Где ваши доказательства? Какие улики у вас есть против меня? Я имею право знать, почему меня обвиняют.
- Для этого у нас еще будет время, - вмешалась Фишер.
- Нет, поговорим об этом сейчас, - рявкнула Рауэн - Я член Отряда, причем на хорошем счету. У меня есть друзья в высших сферах. Они не будут безучастно наблюдать, как вы взваливаете всю вину на меня потому, что не продвинулись в расследовании, а на вас давят, требуя побыстрее кого-нибудь арестовать.
- Это верно, - подхватил Могила - Мне кажется, вы зашли слишком далеко. Вы, наверное, просто потеряли разум. Разве убийца Рауэн? Она очень больна, а когда совершались убийства, она лежала в постели. Понимаю, на вас оказывают давление, но будь я проклят, если позволю вам…
- Довольно - Голос Хока перекрыл угрозы колдуна - Довольно, сэр Могила Нам надо выполнять задание, а вы создаете трудности. Мы в курсе, каким образом совершены убийства и почему. Не будь вы так ослеплены любовью к Рауэн, вы бы сами уже давным-давно обо всем догадались. Рауэн, пора идти. Если нужно, возьмите с собой вещи. Может, вы хотите что-то добавить?
- Нет, ничего, - сказала Рауэн.
- Она никуда не пойдет - выкрикнул Могила - Повторяю, она серьезно больна. Здоровье Рауэн не позволяет запереть ее в грязную темницу. Я не допущу. Если ее нужно где-то держать, пока не будет доказана невиновность, пусть она останется здесь, под домашним арестом.
- Боюсь, это невозможно, - пояснила Фишер - Мы не вправе нарушать закон.
- Все это к делу не относится, - произнесла Рауэн - Ни у кого из вас не хватит силы держать меня где-то взаперти.
- Рауэн, дорогая, позволь мне заняться твоим делом, - быстро проговорил Могила.
- Могила, заткнись.
Могила смотрел на нее вытаращенными глазами, когда она не спеша поднялась на ноги и с вызовом улыбнулась Хоку и Фишер. В это мгновение атмосфера в комнате резко изменилась, присутствующие почувствовали неладное. Не обнажая оружия, не оказывая сопротивления, Рауэн внезапно стала опасной.
- Ваш камень-нейтрализатор не остановит меня, капитан Фишер. Он защитит вас с Хоком от моей магии, но его недостаточно, чтобы задержать меня. Я могу уйти, когда захочу. Мне надо было убить вас обоих, когда вы только-только появились здесь. Но я совершила ошибку, положившись на внешнее впечатление, и не учла ваши возможности, о которых слышала ранее. Я искренне думала, что у вас не хватит мозгов разобраться в происходящем. Когда же я поняла, что слава о вас идет не зря, было уже слишком поздно нападать открыто. Слишком поздно. Даже Могила мог бы кое-что заподозрить. Я попыталась использовать против вас Темного Человека, но я не способна подняться до вашего уровня в искусстве сражения.
- Рауэн, что ты мелешь? - Лицо Могилы побледнело и обмякло от потрясения. Он беспорядочно двигал руками, в голосе слышалось отчаяние - Не слушайте ее, капитан Хок. Ей плохо, она сама не ведает, что говорит…
- Нет, я знаю, - сказала Рауэн с вызовом - Я виновата, Могила. Виновна, как сто чертей. Я убила Боуда и четверых Существ и убью еще, точно не знаю сколько, прежде чем со мной покончат. На Улице Богов нет Богов, и я заставлю их отплатить за притворство. Они были мне так нужны. Мне нужны настоящие Боги, а они обманули меня. Я ни одного не оставлю в живых - Она улыбнулась Хоку и Фишер, но ее улыбка была не из приятных - Вы хотите арестовать мою телесную оболочку? Прекрасно. Берите ее. У меня много свободных тел, а мое собственное тело очень скоро будет ни на что не годно. Я все равно покинула бы его в скором времени, вы же просто поторопили события.
- Боюсь, нет, - ответил Хок - Я предвидел, что вы способны оставить свое тело и перейти в тело одного из гомункулусов - Темного Человека, поэтому я заранее договорился с Бакеном. Камень Экзорциста у него, Рауэн. Никакая магия не будет действовать вокруг вас, если мы захотим. Вы останетесь в своей собственной телесной оболочке. И будете пребывать в ней до самого суда.
- О чем вы говорите? - вмешался Могила - Ничто не помешает магии в этом доме. Иначе я бы уже знал - Он сделал быстрый жест левой рукой, и лампа на стене зажглась сама собой. Хок взглянул на яркий свет, и у него упало сердце.
Они с Фишер переглянулись.

Предыдущая страница 9 Следующая страница


Убийство на улице богов 10

- Не может быть, - прошептал Хок - Изабель, найди Бакена. Удостоверься, что Камень у него.
- Необходимость в этом уже отпала, - послышался медленный хриплый голос с порога. Все, кроме Рауэн, обернулись в тот момент, когда Темный Человек бросил в гостиную окровавленное тело Бакена. Бакен тяжело ударился об пол. Темный Человек ввалился в гостиную, в своей большой костистой руке он сжимал Камень Экзорциста. За ним в комнату вошло еще два Темных Человека. Все они были одеты в те же бесформенные шкуры, все были с хорошо развитой мускулатурой и одинаково холодно улыбались. Улыбкой Рауэн.
- Я многому научилась с тех пор, как стала работать с Боудом, - спокойно сказала Рауэн - Вначале я могла контролировать только одного гомункулуса. Но чем больше я практиковалась, тем лучше все получалось. Сейчас я могу контролировать одновременно столько гомункулусов, сколько пожелаю.
Могила опустился на колени рядом с Бакеном и мягкими прикосновениями пальцев ощупывал его раны.
- Сломаны ребра, сломана правая рука, в черепе трещина, возможно, контузия. Как ты могла, Рауэн? Он был твоим другом.
- Он бы использовал против меня Камень - крикнула Рауэн - К счастью, к нему удивительно легко подобраться сзади, хоть он и известный дуэлянт.
- Его надо показать врачу, Рауэн. Такие серьезные повреждения я вылечить не в силах. Ему нужен специалист. Рауэн смотрела на Бакена безучастно.
- Он бы использовал против меня Камень - Она снова повернулась к Хоку и Фишер - А вам нечего держаться за свое оружие. Я чувствовала, что вы слишком близко подошли к истине. Я планировала, что Темные Люди нападут на вас, как только вы уйдете отсюда, но и так неплохо получилось. Теперь все мои враги собрались в одном месте.
- Откуда вы набрали столько гомункулусов? - спросила Фишер, стараясь выиграть время и мысленно измеряя расстояние между собой и ворожеей.
- Я унаследовала их от Боуда, - улыбнулась Рауэн - Он в самом деле был талантливым колдуном. Если бы мне представился случай тщательно изучить его записи, я создала бы еще больше гомункулусов. Я бы даже создала копию своего собственного тела, только без присущих ему недостатков. Темные Люди обладают огромными преимуществами, но мне всегда было намного уютнее в своем собственном теле.
- Бакену нужен доктор, - повторял Могила - Он умирает.
- Я ему никогда не нравилась, - улыбалась Рауэн - Он даже не смотрел в мою сторону. Могила медленно поднялся на ноги.
- Итак, все это правда? Все, что здесь сказали Стражи. И ты собираешься убить всех, кто узнал твою тайну?
- Ты прав, Могила.
- А как же я?
- А что ты?
Они посмотрели друг на друга, и ни один из них не отвел взгляд. Хок вытащил топор и, улучив момент, когда Рауэн отвлеклась, одним быстрым движением метнул его. Тяжелая сталь молнией сверкнула в воздухе, острое лезвие вонзилось между глаз Темного Человека, державшего в руках Камень Экзорциста. Рауэн вскрикнула от боли и ярости, когда гомункулус рухнул на пол. Камень выкатился из его онемевших пальцев. Один из Темных Людей двинулся к нему, но Фишер успела преградить ему дорогу. Она заученно улыбалась, выставив перед собой меч. Рауэн поджала губы - ее рот превратился в сплошную тонкую линию; вперед ринулись сразу два Темных Человека - один к Хоку, другой к Фишер.
Хок бросился к поверженному гомункулусу и рывком выдернул топор. Он обернулся как раз вовремя и успел парировать удар меча подступившего к нему Темного Человека. Посыпались искры, когда стальные лезвия ударились друг о друга. Хок под натиском атаки шаг за шагом отступал. Темный Человек неутомимо наседал на него, а рука Хока уже начала уставать от беспрерывных движений, отражающих удары; топор и не предназначался для обороны. В любое другое время Хок смог бы отразить атаку и атаковать, но он слишком долго не спал, усталость начинала сказываться. Спиной он уперся в стену, что дало ему минутную передышку. Внезапно к нему возвратились силы, он так яростно размахивал топором, что Темному Человеку пришлось отскочить назад, чтобы не попасть под удар, но закрепить успех Хок не сумел. Стоило ему отодвинуться от стены, и Темный Человек атаковал его снова. Краем глаза Хок видел лежащий на полу Камень Экзорциста, но не мог дотянуться до него, кроме того, он даже не знал, как привести его в действие. Теперь он решил взяться за топор двумя руками и расчистить себе дорогу.
Фишер бросилась на своего Темного Человека в лобовую атаку, оба то делали броски, то отступали назад, их мечи бились друг о друга с такой скоростью, что глаз не поспевал за ними. Рауэн, очевидно, не слишком сильна в искусстве владения мечом, но силы и быстроты реакции Темного Человека ей вполне достаточно. Оставалось только продолжать борьбу и выжидать, когда силы Фишер иссякнут. Обе понимали - долго ждать не придется: Фишер измотана трудным днем, а Темный Человек свеж и неутомим. Фишер до сих пор не уступала ему скорее из гордости, чем по другой причине, но эта схватка была ей не по душе.
Могила неотрывно смотрел на Рауэн. Ее лицо бесстрастно, пусто, иногда по нему проходили судороги, двигались желваки. Так она выражала свое сочувствие Темным Людям.
- Рауэн, прекрати немедленно. Уходи отсюда, пока еще есть возможность.
- Не сейчас, Могила. Сейчас я занята.
- Хок и Фишер - Стражи, они опытные бойцы. Они все равно победят. И пока у них есть камень-нейтрализатор, твоя магия им не повредит.
- Можно сладить и с нейтрализаторами. Я владею магией гораздо лучше, чем ты предполагаешь.
- Я не позволю тебе причинить им зло, Рауэн.
- Не вмешивайся, Могила. Это может повредить твоему здоровью.
- Твоя магия ни в какое сравнение с моей не идет, и ты это знаешь. Еще есть время прекратить безумие, Рауэн. Мы еще можем бежать отсюда вдвоем, а Темных Людей и нашу магию используем для прикрытия и уничтожения наших следов. Мы покинем Хейвен, начнем новую жизнь в другом месте. Никто никогда не узнает, что здесь произошло.
- Да, - медленно протянула Рауэн - Я могла бы согласиться с твоим предложением - Она шагнула к нему, взяла его за подбородок и притянула его лицо к своему - Ты бы все отдал, чтобы быть со мной?
- Да, - признался Могила - Я люблю тебя, Рауэн.
- Я знаю.
С этими словами она ударила Могилу в живот кинжалом, повернула кинжал и резко рванула его вверх. Пальцы Могилы впились в ее плечи, напряглись, но быстро разжались, и он неловко свалился на пол. Глаза его были открыты и с укоризной глядели в потолок. Рауэн повернулась к нему спиной и сунула кинжал в потайные ножны на рукаве.
Между тем Хок почувствовал прилив сил. Он разозлился, что его одолевает это безмозглое животное. Злость придала ему новые силы. Поставив топор наискосок, он задержал движение меча Темного Человека, и они оказались нога к ноге, сверкая глазами. Хок со всей силы наступил ногой на пальцы Темного Человека и почувствовал, как захрустели кости злодея. Боль исказила физиономию гомункулуса, рука, державшая меч, заколебалась. Хок плюнул ему в глаза, и Темный Человек инстинктивно отшатнулся назад. Хок, воспользовавшись моментом, коленом ударил своего противника в пах. Темный Человек замер и выронил меч.
Разум Рауэн лихорадочно метался - необходимо справиться со столькими ударами. Отведя руку в сторону, Хок метнул топор. Лезвие врезалось прямо в горло Темного Человека, чуть не отделив голову от тела. Противник тяжело рухнул на пол, дернулся и затих. Вокруг него расползалась лужа крови.
Вдруг Фишер оторвалась от своего противника и одним прыжком оказалась рядом с Рауэн. Та открыла рот, пытаясь произнести заклинание, но поздно - меч Фишер уже прикоснулся острием к ее горлу. Темный Человек застыл там, где стоял.
- Пусть он бросит меч, Рауэн. Не то, клянусь, убью тебя на месте, к черту справедливый суд.
Рауэн сверкнула глазами. Фишер надавила на меч. Тонкая струйка крови побежала по шее Рауэн, когда острие меча поранило кожу. Хок зашел за спину пошатнувшегося Темного Человека и вонзил топор в затылок монстра. Темный Человек рухнул на пол. Силы словно покинули Рауэн, она опустила плечи. Хок освободил топор и вытер его об одежду Темного Человека. Он посмотрел, все ли в порядке с Фишер, и удовлетворенно кивнул.
- Теперь, надеюсь, у тебя больше не осталось для нас сюрпризов, Рауэн? Изабель, следи за ней. Я взгляну на Могилу и Бакена.
Он склонился над колдуном и поморщился при виде ужасной раны. Рауэн почти выпотрошила его. Могила лежал в луже крови, кровь пропитала его накидку, однако самое невероятное - он все еще дышал, хотя и очень слабо. Он медленно повел глазами, почувствовав взгляд Хока.
- Не шевелитесь, - быстро проговорил Хок - Мы вызовем сюда доктора.
- Нет смысла, - прошептал Могила - Я колдун. Я знаю, что рана смертельно опасна. Как я понял, вы победили Темных Людей?
- Точно, - улыбнулся Хок - Мы их победили.
- Что с Рауэн? Вы не ранили ее?
- Она невредима.
- Хорошо - Могила закрыл глаза. Хок несколько раз позвал колдуна по имени, но тот не отвечал. Его дыхание стало слабым, Хок предполагал, что следующий вздох станет последним, но Могила каким-то чудом держался. Хок пошел к Бакену. Он был без сознания и тяжело дышал. На его раны страшно было смотреть, но большой опасности для жизни они не представляли. Хок поднялся и подошел к Фишер. Она отняла меч от горла Рауэн, но на всякий случай держала его наготове.
- Могила умирает, - сказал Хок - Бакен тяжело ранен. Это же твои товарищи, Рауэн. Твои друзья. Они заботились о тебе. Неужели они ничего не значат для тебя?
На лице Рауэн промелькнула улыбка, но в этой улыбке не было сочувствия, только усталое презрение.
- Я никогда не нуждалась в их дружбе. Единственное, чего я от них хотела, чтобы они оставили меня в покое. Никто никого по-настоящему не любит: все притворяются, хотят получить то, что им хочется. Я не поддалась на их удочку. Я сама забочусь о себе. Я ничем не отличаюсь от других, только у меня хватило мужества быть честной.
Вы не можете помешать мне. У меня есть еще много Темных Людей. Они рассеяны по всему Хейвену. Боуд создавал их годами; чтобы иметь деньги для экспериментов, торговал своими снадобьями. Он, видите ли, боялся смерти. Он думал, что с помощью своих двойников сможет жить вечно. Но я положила этому конец. Я нашла для его гомункулусов лучшее применение. И я ими еще воспользуюсь. Вы не в состоянии остановить меня. Магия в вашем камне-нейтрализаторе угасает, она тает прямо на глазах. Скоро камень остынет и затихнет, а я покину свое несовершенное тело и останусь жить в образе Темного Человека. Я отомщу Улице Богов, и вы ничем не помешаете мне.
- Они-то, может, и не помешают, - произнес чей-то спокойный низкий голос, - но это сделаю я.
Все в удивлении повернулись к двери. Там стоял закутанный в дешевую серую накидку еще один Темный Человек. Он тоже улыбался, но выглядел как-то… иначе. Он не был мускулистым, наоборот, производил впечатление человека долго голодавшего, и на его лице не было и следов той ярости, которая свойственна Рауэн, в какой бы телесной оболочке она ни пребывала. Хок быстро взглянул на Рауэн: она, казалось, была так же поражена, как и он. Хок оглянулся на Темного Человека. Если не она контролировала его тело, то кто же тогда?…
- Не может быть, - проронила Фишер, - это не ОН.
- И все же ОН, - сказал Хок - Больше и быть некому. Это Боуд.
Колдун одарил всех улыбкой и учтиво склонил голову:
- К вашим услугам, капитан.
- Ты мертв! - хрипло выкрикнула Рауэн - Я убила тебя. Я видела, как ты умираешь.
- Боюсь, что ты ошиблась, - сказал Боуд, спокойно входя в гостиную - Хотя ты сделала все, что могла. Наверное, мне нужно объяснить. История очень интересная, и мне некому ее больше рассказать. Кроме того, в последние дни мне очень недоставало теплой компании. Я следил за вами с самого дня моей «смерти», но не мог позволить себе быть узнанным. Поэтому я оставался в тени и ждал подходящего момента.
Боюсь, ты, моя дорогая Рауэн, совершила простую, но вполне понятную ошибку. Когда ты внезапно появилась в моем доме с Камнем Экзорциста, ты встретилась там не со мной, а лишь с моим двойником. Я месяцами не жил в своем собственном теле. Я держал все в секрете и жил поочередно в своих гомункулусах. Видите ли, эксперименты становились довольно опасными, мне не хотелось подвергать свое настоящее тело неоправданному риску. Поэтому, когда после нашего небольшого спора ты привела в действие Камень Экзорциста, одновременно были уничтожены все заклятья, наложенные мной, включая и то, что удерживало мою душу в теле двойника. Камень выбросил меня из гомункулуса и вернул в мое собственное тело. Ты убила пустую оболочку.
Ты, наверное, догадалась бы об этом сама, если бы у тебя было время изучить мои записи, но, к счастью, выполнив мое поручение, вернулся мой сторожевой Темный Человек, и ты в спешке покинула дом, предпочитая не рисковать и не быть обнаруженной. Мой сторожевой пес получился довольно грубым экземпляром да еще, к несчастью, был подвержен приступам безумной ярости, но все же мог сослужить службу. Ты, Рауэн, действительно создала мне массу трудностей. Как только Стражи выяснили направление моих исследований, мне ничего не оставалось, как выслеживать тебя, оставаясь для всех мертвым. Создавать новую личность и начинать все сначала - задача не из легких. Не говоря уже о расходах. А все из-за твоей навязчивой идеи мести Улице Богов. Мне с самого начала не стоило слушать тебя. Но… мне были нужны деньги. Мне их всегда не хватало.
Господи, сколько же у вас терпения! Я все болтаю и болтаю, а вы боитесь меня прервать. Вот что получается, когда вас считают официально умершим: не смеешь ни с кем заговорить из страха, что тебя узнают. Итак, позвольте мне перейти прямо к делу. Я хочу вернуть под свой контроль все свои дубликаты и, кроме того, отомстить за все неудобства, которые мне пришлось испытать. Поэтому я весьма сожалею, но тебе придется умереть, Рауэн. Это единственный выход. И, естественно, я не собираюсь оставлять свидетелей… Ну, я уверен, вы меня поймете. Я ничего не имею против вас лично, капитан Хок, капитан Фишер.
- Проветри свои мозги, - прервал его Хок - У тебя не хватит магии прорваться через наш камень-нейтрализатор, а у тебя самого нет столько силы, сколько ты дал своим Темным Людям. Поэтому возьми свои угрозы назад и не смей больше высказывать их вслух. Ты арестован за незаконные эксперименты с гомункулусами.
Хок услышал за спиной еле слышимый шорох и инстинктивно отскочил в сторону. Меч мертвого Темного Человека чудом не попал в него, а глубоко вонзился в бок Рауэн. Удар был такой силы, что отбросил ее к стене. Она в отчаянии схватилась за меч. Ее лицо перекосилось от боли и ужаса, когда она смотрела, как приближается к ней мертвый Темный Человек, но не могла даже закричать. Темный Человек освободил меч, жестоко порезав ей руки, и вонзил его прямо в ее сердце. Она медленно сползла по стене на пол, оставив за собой кровавый след.
Хок метнул топор и попал в спину Темного Человека. Мертвый повернулся к нему лицом как ни в чем не бывало. Хок выдернул топор, и они с Фишер быстро приняли стойку спина к спине. Все три Темных Человека неумолимо приближались к ним, кровь все еще сочилась из их смертельных ран, глаза ярко светились - казалось, они все знают и понимают.
- Я так далеко продвинулся в своих экспериментах, что Рауэн и не снилось, - с гордостью заявил Боуд - А когда попал на Улицу Богов, то там узнал гораздо больше того, чему ее научил. Мне бы не следовало делиться с ней своими знаниями, но она представлялась мне такой умной, проявляла столько интереса, а я так давно ни с кем не делился своими успехами… Естественно, в результате она захотела все использовать только для одной себя. И это означало, что от меня надо избавиться. Мне следовало подумать о таком исходе раньше… но должен признать, я никогда не умел разбираться в людях.
И вот теперь она мертва. Мертва по-настоящему. Я так и не научил ее, как можно помешать человеку уйти из своей телесной оболочки. А я-то знал. Темные Люди не для тебя, дорогая моя Рауэн.
Хок слушал эту болтовню вполуха, а между тем пристально следил за приближающимися Темными Людьми. Они двигались медленно, но уверенно и крепко сжимали свои мечи. Они не дышали, и из их ран не текла кровь. Без сомнения, все они мертвы и оживлены только волей колдуна. Хок лихорадочно просчитывал все варианты. До двери далеко, поэтому придется отбиваться. Можно остановить и восставшего из мертвых. Для этого его надо лишить возможности двигаться, отрубив ему руки и ноги или голову, и тогда он беспомощен. Увы, все не так просто. Но другого выхода нет. Прочь сомнения, действуй напролом.
Он прыгнул вперед и замахнулся топором на ближайшего Темного Человека. Тот не сводил с него немигающих глаз. Его меч сверкнул навстречу топору. В последний момент Хок перехватил топор другой рукой и вонзил его в бок мертвецу. Затрещали ребра. Темный Человек зашатался. Хок выдернул топор и нанес жестокий удар мертвецу в шею. Тот упал на одно колено и зашатался, когда Хок снова выдернул топор. Но на него уже наступал второй Темный Человек. Хотя Хок быстро отскочил назад, мертвец неутомимо преследовал его, непрерывно атакуя мечом, и Хоку потребовалось все его искусство, чтобы парировать удары. За спиной слышался звон мечей. Это Фишер отбивалась от третьего Темного Человека. Первый Темный Человек снова поднимался на ноги с пола.
Фишер непрерывно произносила заклинание, которое должно было привести в действие камень-нейтрализатор, но камень ни на что не реагировал. Или мощность камня истощилась, или же ее недостаточно против колдовства Боуда. Фишер сдвинула брови и бросилась в бешеную атаку на Темного Человека, стараясь пробиться к Боуду, но мертвец держался твердо и парировал все ее удары с нечеловеческой ловкостью. Пот градом лил по ее лицу, застилал глаза, Фишер стала задыхаться. У нее был очень длинный и трудный день, второе дыхание пришло всего на мгновение. Даже оставайся она в хорошей форме, с мертвецом справиться нелегко, а сейчас ей надо напрягать все силы, чтобы биться хотя бы на равных. Она испробовала отработанные приемы, по крайней мере такие, которые подействовали бы на мертвеца, и начала сдавать позиции. Постепенно Темный Человек перешел от обороны к нападению, и Фишер пришлось отступать.
Хок и Фишер стояли спиной друг к другу, отражая удары мечом и топором отяжелевшими от усталости руками. Сердца их бешено бились. В горле пересохло, одежда намокла от пота. Они все чаще промахивались, а Темные Люди продолжали наседать. В воздухе запахло кровью, Хок и Фишер кричали и чертыхались, когда удары мертвецов достигали цели. Хок собрался с последними силами и приготовился к атаке - намеревался проскочить мимо Темного Человека и добраться до горла Боуда. Шансы не слишком велики, но другого выхода нет. Боуд стоял недалеко. Может, повезет.
Тут вдруг вспыхнул ослепительный свет, заполнив своим сиянием всю комнату. Темные Люди один за другим замедлили движения и стали тяжело валиться на пол. Хок быстро оглянулся, хватая ртом воздух. Могила прополз по полу, оставив за собой широкий кровавый след, и сейчас сидел, привалившись к стене, держа в руках Камень Экзорциста. Камень сверкал, как миниатюрная звезда, изгоняя вокруг себя всю магию. Боуд, не веря своим глазам, смотрел на Могилу. Тот улыбнулся, показав покрытые кровью зубы.
- Это тебе за Рауэн, ублюдок. Хок, убей его. Боуд оглянулся на Хока и быстро поднял вверх руки:
- Я сдаюсь, капитан.
- Не выйдет, - проговорил Хок и сразил колдуна одним ударом.
- Вот черт, - выдавила Фишер, устало опуская меч - Он все же ушел от суда.
Супруги отложили в сторону оружие и склонились над Могилой. Камень Экзорциста выскользнул из его руки и укатился. Свет Камня замерцал и пропал. Изо рта Могилы вытекла струйка крови. Он, взглянув на Рауэн, лежащую тихо и недвижно, зашевелил губами:
- Я любил ее. Я действительно любил ее. Потом закрыл глаза. Хок нащупал пульс на шее Могилы. Пульс едва прощупывался.
- Он еще жив? - тихо спросила Фишер.
- Да. Не спрашивай, как ему это удается. Ты бы лучше пошла за доктором, я послежу, чтобы Могилу и Бакена никто не потревожил, пока тебя не будет - Он искоса взглянул на Рауэн, и его лицо стало жестким - Как ты думаешь, неужели она была совсем равнодушна к нему?
- Не знаю, - буркнула Фишер, поднимаясь на ноги - Может, если бы все повернулось по-другому…
- Да, - протянул Хок - Не исключено - Он отвернулся - Она была недостойна его.
И тут в комнате возникло живое присутствие Сущности, оно обволокло все своим сиянием. Сущность билась в воздухе как гигантское сердце или крылья могучей птицы. Глубокая и непреходящая печаль наполнила комнату. Невыносимое горе. Хок почувствовал, что сейчас не выдержит и расплачется.
- Что это? - шепнула Фишер. Ее глаза блестели от подступивших слез - Что здесь происходит?
- Это Ле Бель Инконну, - тихо сказал Хок - Божество, которому поклонялся Могила. Умирающий бог. Он пришел сюда, чтобы в последние минуты быть рядом со своим другом. Видишь, никому из них не суждено уйти во мрак в одиночестве.
И вдруг так же внезапно Сущность пропала, будто ее никогда и не было. После ее исчезновения в комнате как будто замерло далекое эхо. Хок взглянул на Могилу и понял: бедняге больше не надо проверять пульс. И так ясно - человек скончался.

ЭПИЛОГ

Улица Богов вернулась в прежнее нормальное состояние, почти в нормальное. Ярко-голубое небо напоминало Хоку о приятных летних днях. Если не смотреть вверх слишком пристально. Неподвижные облака и отсутствие солнца разрушали иллюзию. На Улице стоял гомон от голосов жрецов и верующих, которые сновали взад и вперед, играя свои привычные роли в бесконечной пьесе о спасении и проклятии. Искатели истины смешивались с разинувшими рты туристами, на всех углах орали уличные проповедники, зазывали к себе уличные торговцы. Продолжалась обычная жизнь, жизнь простых смертных и загадочных Существ.
На перекрестках стояли констебли Стражи и воины Стального Братства. Они следили за порядком и хвастались друг перед другом, рассказывая о своих подвигах во время недавних событий. Жрецы делали вид, что не замечают их. Они привычно отпускали язвительные замечания по адресу тех, кто стоял ниже на социальной лестнице, и надменно игнорировали остальных. На Улице воцарилась почти карнавальная атмосфера, праздник жизни, чуть было не уничтоженный хаосом. В глубине души никто не хотел появления Бога Войны, от которого пострадал бы и бизнес.
Хок и Фишер не торопясь прогуливались по Улице и восхищались ее достопримечательностями. Их сопровождал лорд Луис Хайтауэр. Те, кто узнавал обоих Стражей, почтительно кланялись и уступали дорогу. Хок счастливо улыбался. Ему казалось, что никогда он не видел Улицу такой спокойной, благожелательной. Кое-где, правда, еще встречались остатки сверхъестественных явлений: безголовый человек полз на четвереньках, смеялась женщина, покрытая пенящейся кровью, вместо глаз у нее светились горящие угли. Но даже такие страшные типы ни во что не вмешивались и никого не беспокоили.
- Никогда не видел Улицу такой мирной, - сказал лорд Хайтауэр - Остается только надеяться, что это продлится долго.
- Сомневаюсь, - возразил Хок - У людей короткая память, а у Существ еще короче, насколько я могу судить. Если, конечно, дело не касается кровной мести.
- Наверное, вы правы, - рассмеялся Хайтауэр - Но сейчас Существа немного поуспокоились. Убийца Богов найден и получил по заслугам, жрецы пока ведут себя прилично. Полагаю, свое задание вы выполнили?
- В основном, да, - ответила Фишер - Колдуны Стражи сейчас рыщут по городу в поисках оставшихся гомункулусов Боуда. На всякий случай. Больше здесь делать нечего. Мы торчим тут потому, что Совет еще не назначил новый Отряд. Бакен единственный, кто уцелел из прежнего состава, но он не скоро сможет приступить к своим обязанностям.
- И то верно, - сказал Хайтауэр - Я заходил сегодня к Чарльзу. Он, конечно, потерял много крови, но ему гораздо лучше. Удивительно, как в нынешнее время помогают заговоры. А очаровательная молодая леди, которая ухаживает за ним, кажется, неплохо знает свое дело.
- Она отлично о нем заботится, - подтвердил Хок - Аннет очень любит Бакена.
Некоторое время они шли молча, каждый думал о своем. Хок первым прервал молчание:
- Разрешите спросить, лорд Хайтауэр, чем вы здесь занимаетесь, черт возьми? Не говорю, что нам неприятно видеть вас, но не могу поверить, что именно это место вы выбрали для своей прогулки.
Хайтауэр добродушно усмехнулся.
- Я нахожусь здесь потому, что Совет назначил меня в состав следующего Отряда. Я давно подавал прошение, так как давно понял - мне наскучила моя жизнь. Родовые имения управляются без моего участия, интереса к политике, как и к любовным интригам, которыми так поглощено высшее общество, у меня нет, и даже Клуб адского огня стал напоминать мне детскую забаву. А Бакен очень увлекся работой в Отряде. Вот и я подал прошение.
Вчера вечером я получил от Совета хорошие новости. Хотите знать мое мнение: у них отчаянное положение, но это уж их проблемы. Я горю нетерпением узнать, кого назначат колдуном и ворожеей. А пока на меня возложили обязанность следить за порядком на Улице Богов. Когда придется показать себя в деле, мне потребуются люди, которым бы я доверял, а Существа - уважали. Короче говоря, мне нужны вы, капитан Хок, капитан Фишер. Что вы на это скажете?
- Можете рассчитывать на нашу помощь, - отчеканил Хок, бросив быстрый взгляд на Фишер - Но только до тех пор, пока не будет назначен новый Отряд. Улица Богов - прелюбопытное место, где интересно погулять, но работать здесь постоянно мне бы не хотелось.

Предыдущая страница 10


[i] Огл. 1 2 3 4 5 6 7 8 9 10


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1. ОПАСНЫЙ ПРЕСТУПНИК (Страница 1)
  • 2. ОТРЯД С УЛИЦЫ БОГОВ (Страница 2)
  • 3. БОГИ, ДЬЯВОЛЫ И ПРОЧИЕ СУЩЕСТВА (Страница 3)
  • 4. АДСКИЙ ОГОНЬ И ВЕЧНЫЕ МУКИ (Страница 4)
  • 5. ТАЙНЫ РАСКРЫТЫ (Страница 6)
  • 6. СТРАСТИ, ЖЕЛАНИЯ И ПОРОКИ (Страница 7)
  • 7. ВОЗВРАЩЕНИЕ ТЕМНОГО ЧЕЛОВЕКА (Страница 9)
  • ЭПИЛОГ (Страница 10)


Саймон Грин

Убийство на улице богов

Цикл: "Хок и Фишер" - 3

 Читать книгу

Аннотация

Главные герои, "крутые", но благородные Стражи, расследуют убийства загадочных Существ, живущих на самой удивительной улице города - Улице Богов. Убито еще одно Существо, и на Улице начинаются беспорядки. Только смелость и находчивость капитанов позволяют восстановить правопорядок и найти убийцу.

Содержание

Создание книги: O`Magpie
Программа: ChmBookCreator
Файл взят с Http://lib.ya1.ru
Над дизайном работали: Spider, Elfin, Angel