Саймон Грин - Темное сердце Лондона

1 Саймон Грин

ГЛАВА ПЕРВАЯ
ВОТ И ДЕНЬГИ ПРИШЛИ

Частные сыщики бывают самые разные, но обычно они не похожи на телезвезд. Некоторые из них работают на страховые компании, другие ошиваются с видеокамерой в дешевых отелях в надежде собрать доказательства по делу о разводе, редкие единицы могут похвастаться расследованием запутанного таинственного убийства. Еще кое-кто гоняется за тем, чего нет или быть не может. А я разыскиваю то, что потерялось. Бывает, что лучше бы все это и не находилось вовсе, но что поделаешь - такая у меня работа.
В те времена, о которых пойдет речь, на моей двери красовалась треснувшая табличка с надписью: «Тейлор. Расследования».
Тейлор - это я. Высокий, темноволосый, не особенно красивый, зато щеголяющий шрамами, полученными при этих самых расследованиях. Еще я могу похвалиться тем, что никогда не подвожу клиента. Если только клиент заплатил аванс наличными.
Доброжелательные посетители, заглядывавшие в мою контору, находили ее уютной, придирчивые - слишком тесной. Я много времени проводил на работе; по крайней мере, контора никогда не простаивала, хоть и находилась в дешевом районе. Все более-менее успешные фирмы спешили съехать оттуда, тем больше места оставалось нам, работающим в сумеречной зоне между законным и незаконным. Даже крысы здесь не задерживались, уходили в более обжитые места. Моими соседями были дантист и бухгалтер, оба имели клиентов, и оба зарабатывали больше меня.
В ту ночь, когда ко мне явилась Джоанна Барретт, шел проливной дождь. Холодный, густой, затяжной - в такую погоду приятно сидеть дома. Мне следовало бы понять, что дождь - это предзнаменование, но я никогда не умел замечать предзнаменования. Было поздно, день перешел в вечер, все остальные работавшие в этом здании служащие уже давно разошлись по домам. А я все сидел за столом, лениво пялясь на экран маленького телевизора и слушая вопли в телефонной трубке.
Этот придурок хотел денег. Я сочувственно хмыкал в нужных местах, размышляя, когда же ему надоест и он даст отбой. И вдруг насторожился, услышав тихие шаги в приемной - уверенные, неторопливые... явно женские. Кто-то направлялся к моей двери.
Интересно. Женщины - самые лучшие клиенты: обычно они говорят, что им нужна информация, а на самом деле просто хотят отомстить, потому не скупятся, когда речь заходит об оплате их истинных желаний.
Шаги смолкли, высокая тень за матовым дверным стеклом замерла: должно быть, женщина увидела отверстие от пули. Можно было бы заделать эту дырку, но тогда пропала бы прекрасная тема для беседы. Клиенты любят привкус романтики и опасности в жизни частного сыщика, даже если нанимают его всего лишь для того, чтобы выправить официальные бумаги.
Наконец дверь открылась и женщина вошла. Высокая, привлекательная блондинка. От ее облика так и веяло большими деньгами и шикарной жизнью. Моя контора с потрепанной мебелью и облупившимися стенами была для нее самым неподходящим местом.
Да, от этой элегантно, со вкусом одетой женщины пахло серьезными деньгами. И когда посетительница поздоровалась, ее голос прозвучал резко, уверенно, аристократично. То ли она успела поучиться в лучших частных школах, то ли долго и упорно брала уроки ораторского искусства. На мой вкус она была слишком сухощава, на худом лице - почти никакой косметики; такую скорее можно назвать обаятельной, чем хорошенькой. Судя по осанке, манере держаться, она обладала отменной выдержкой, а форма и изгиб ее безупречно подкрашенных губ говорили, что моя посетительница привыкла повелевать.
Я всегда замечаю подобные вещи. Это часть моей работы.
Я как можно небрежней кивнул ей и указал на единственный свободный стул у стола. Она села, даже не попытавшись протереть сиденье носовым платком, как иногда поступают люди ее круга, и я по достоинству оценил подобное бесстрашие.
Я наблюдал за ней, пока она осматривалась по сторонам, а голос в трубке тем временем орал все истеричней, требуя денег и сыпля угрозами. Весьма специфическими угрозами.
Лицо женщины оставалось спокойным, даже бесстрастным, но, окинув беглым взглядом свой офис, я понял, как он должен выглядеть в глазах этой дамы.
Кроме облупленного стола, на котором стояли держалка с двумя-тремя документами да старенький ящик с картотекой, комната могла похвалиться лишь ветхим диванчиком у стены. Скомканная простыня и смятая подушка красноречиво свидетельствовали о том, что диванчик - мое спальное место. Единственное окно было забрано решеткой, стекло позванивало на ветру. На потертом ковре красовались дыры, маленький телевизор на столе был черно-белым, и единственным цветным пятном в комнате был висящий на стене дешевый календарь со стандартными красотками. В углу валялись коробки из-под пиццы... Словом, не стоило обладать большим умом, чтобы догадаться: здесь не только офис, но и обиталище того, чьи дела отнюдь не идут в гору.
Когда я выбрал жизнь в реальном мире, это казалось мне правильным поступком, но потом выяснилось, что жить здесь очень и очень нелегко.
Наконец мне надоело слушать вопли в трубке.
- Послушайте, - сказал я спокойным деловым тоном (ведь именно такой тон может довести собеседника до белого каления). - Будь у меня деньги, я бы вам заплатил. Но денег у меня нет. Значит, вам остается запастись терпением. Вы, конечно, имеете право подать иск, в таком случае могу порекомендовать вам моего соседа, он адвокат. Ему как раз нужна работа, поэтому он не расхохочется вам в лицо, услышав, с кого вы хотите получить деньги. А может, потерпите еще немного? Деньги, кажется, только что вошли в мой офис. К тому же подобная истерика плохо отражается на кровяном давлении.
Могу порекомендовать дыхательную гимнастику и отдых на море. По-моему, море хорошо успокаивает нервы. Я вам как-нибудь перезвоню.
Решительно повесив трубку, я вежливо улыбнулся посетительнице. Та не ответила улыбкой, и все же я чувствовал - мы с ней обязательно поладим. Женщина демонстративно смотрела на экран бормочущего телевизора, поэтому я его выключил.
- Держу его просто для компании, - пояснил я - Вместо собаки, ведь в отличие от собаки с ним не надо гулять.
- Вы что, совсем не уходите отсюда домой?
По ее голосу чувствовалось, что она спрашивает просто так, до меня ей нет никакого дела.
- Я сейчас как раз переезжаю. Из одного роскошного дома в другой. К тому же мне здесь нравится - все под рукой, и по вечерам никто не беспокоит.
- Да, знаю, уже поздно, но я не хотела, чтобы кто-нибудь заметил, как я сюда вхожу.
- Понимаю.
Она фыркнула.
- У вас на двери дыра от пули, мистер Тейлор.
- Моль проела, - пояснил я.
Уголки ее губ поползли вниз, я уж подумал - она сейчас встанет и уйдет. Так я действую на людей. Но она взяла себя в руки и сурово посмотрела на меня.
- Я - Джоанна Барретт.
Я озадаченно кивнул:
- Вы произнесли свое имя так, будто оно должно для меня что-то значить.
- Для любого другого оно значит очень многое, - довольно язвительно заметила женщина. - Вижу, вы не читаете деловых газет. Так?
Она шевельнулась на стуле, прижав к груди объемистую сумку из белой кожи, словно хотела заслониться ею, как щитом. Ей вовсе не хотелось сидеть здесь и разговаривать с таким типом, как я. Наверняка для подобных поручений у нее имеются специальные люди, но теперь случилось нечто настолько личное, что она не может довериться никому. Я позарез ей нужен, не сомневаюсь. Черт, кажется, я уже начинаю считать деньги.
- Мне нужен частный сыщик, - бросила она. - Мне вас... порекомендовали.
Я понимающе кивнул:
- Значит, вы уже обращались в полицию, во все большие сыскные агентства, но никто не сумел вам помочь. Стало быть, у вас необычная проблема.
Она пояснила:
- Они меня подвели. Все до единого. Взяли деньги и ничего, кроме извинений, взамен не предложили. Паразиты. Тогда я обратилась во все места, где у меня были связи, потянула за все ниточки. И вот один из моих должников дал мне ваш адрес. Я так понимаю, вы разыскиваете пропавших людей.
- Я могу разыскать все, что угодно и кого угодно. Это мой дар. Я настойчивый, непреклонный... и все прочее в том же духе на букву «н»; я никогда не сдаюсь, пока на мой счет поступают денежки. Но я не занимаюсь страховыми делами, не занимаюсь разводами и не расследую преступлений. Я бы не заметил улику, даже если бы споткнулся о нее. Я всего лишь разыскиваю пропажи. Не важно, хочет ли пропажа быть найденной или нет.
Джоанна Барретт устремила на меня холодный, крайне неодобрительный взгляд.
- Ненавижу, когда мне читают лекции.
Я непринужденно улыбнулся.
- Лекции входят в стоимость услуг.
- Такие услуги мне не нужны!
- А большинство людей от них не отказываются.
Теперь она снова прикидывала - не уйти ли ей. Я совершенно спокойно наблюдал, как она борется с собой. Ясно было, что положение этой женщины просто отчаянное, иначе она не рискнула бы сюда явиться.
- Моя дочь... пропала, - наконец выдавила Джоанна Барретт. - Я хочу, чтобы вы ее нашли.
Она вытащила из своей объемистой сумки глянцевую фотографию восемь на десять и легким щелчком послала ее через стол ко мне. Я рассмотрел снимок, не беря в руки. С фотографии, мрачно щурясь сквозь копну светлых, длинных, спутанных волос, на меня смотрела хмурая девочка-подросток. Ее можно было бы назвать симпатичной, если бы не угрюмый вид. Похоже, она злилась на весь распроклятый мир и считала, что любой, кто думает иначе, просто недоумок. Иными словами, она была достойной дочерью своей мамочки.
- Ее зовут Катрин, мистер Тейлор. - Голос женщины зазвучал тише и мягче. - Отзывается только на Кэти, если вообще отзывается. Ей пятнадцать, скоро будет шестнадцать, и я очень хочу ее найти.
Я кивнул. Теперь мы ступили на привычную для меня почву.
- Как давно она пропала?
- Уже больше месяца.
Потом посетительница добавила:
- И это не в первый раз.
Я снова кивнул. Когда я киваю, я выгляжу более глубокомысленным.
- Случилось ли что-то такое, что могло расстроить вашу дочь?
- Мы поссорились. Ничего особенного, все как обычно. Я не знаю, почему она то и дело убегает. У нее ведь есть все, что душе угодно. Абсолютно все.
Она снова полезла в сумку и на этот раз достала сигареты и зажигалку. Сигареты оказались французскими, зажигалка - золотой, с монограммой. Мое мнение о Джоанне Барретт возросло соответственно стоимости этих вещиц. Джоанна твердой рукой зажгла сигарету и принялась нервно выпускать колечки дыма, поплывшие по кабинету. В таких ситуациях лучше не курить, чтобы не выдать, как сильно ты беспокоишься.
Я пододвинул к посетительнице свою единственную пепельницу в форме женской груди и снова принялся рассматривать фотографию. Меня не слишком волновала судьба Кэти Барретт - судя по виду девчонки, та вполне могла разобраться со своими проблемами, а заодно и с теми, кто осмелится к ней приставать. Я решил, что пора задавать вопросы.
- А кто отец Катрин? Как ваша дочь к нему относится?
- Никак. Он ушел от нас, когда ей было два года. Единственный хороший поступок этого подонка. Его адвокаты добились для него права видеть дочь, но он этим правом совсем не пользуется. Мне каждый раз приходится разыскивать его, чтобы получить с него алименты. Его деньги нам, конечно, не нужны, но тут дело принципа. Предупреждая ваш следующий вопрос, скажу, что у Кэти никогда не было проблем с наркотиками, алкоголем, деньгами и неподходящими дружками. Я позаботилась об этом. Я всегда защищала ее и ни разу не подняла на нее руку. Она просто мрачная, неблагодарная маленькая дрянь.
На миг в глазах Джоанны Барретт блеснуло что-то похожее на слезы, но тут же исчезло.
Я откинулся на стуле, делая вид, что обдумываю услышанное, хотя у меня не было сомнений в ее правдивости. Поиск сбежавших не представляет трудности, а сейчас у меня не было ни заказов, ни денег, зато накопилось много счетов, требующих срочной оплаты. У меня был неудачный год.
Снова подавшись вперед, я с серьезным, озабоченным видом уперся локтями в стол.
- Итак, миссис Барретт, вот что мы имеем: несчастную богатую маленькую девочку, которая вообразила, будто у нее есть все. Все, кроме любви. Возможно, сейчас она клянчит мелочь в метро, ест черствый хлеб, спит на скамейках в парке, шляется со всяким сбродом и воображает, что переживает большое приключение, живет настоящей жизнью с настоящими людьми. При этом она уверена, что в итоге получит полное нераздельное внимание матери. Я не стал бы слишком о ней беспокоиться. Она вернется, как только ночи станут холодными.
Джоанна Барретт яростно затрясла своей аккуратно уложенной прической.
- Только не на этот раз. Опытные люди разыскивают ее уже несколько недель, и никаких следов. Никто из прежних... приятелей ее не видел, хотя я предлагала более чем щедрое вознаграждение за информацию. Она как будто исчезла с лица земли. Мне всегда удавалось ее найти, у моих людей везде есть помощники. Но на сей раз я сумела выудить всего лишь одно название, которое ни о чем мне не говорит. Я узнала его от человека, порекомендовавшего мне обратиться к вам. Он сказал, что я найду свою дочь... на Темной Стороне.
Мое сердце сжала ледяная рука, я выпрямился на стуле. Мог бы и сам догадаться! Прошлое никогда не оставляет нас в покое, как бы далеко мы от него ни сбежали.
Я пристально посмотрел в глаза Джоанне Барретт.
- Что вы знаете о Темной Стороне?
Она даже не моргнула, но мне показалось - это стоило ей немалых усилий. Когда нужно, я могу выглядеть опасным.
Женщина попыталась сгладить неловкость, принявшись гасить недокуренную сигарету в пепельнице с таким видом, словно полностью поглощена этим делом. Теперь ей не нужно было смотреть на меня.
- Ничего, - наконец ответила она. - Ровным счетом ничего. Раньше я никогда не слышала этого названия, а те из моих людей, которые что-то знают, отказываются говорить. Я пыталась на них нажать, но тогда они начинали яриться и даже просили расчет. Они отворачивались от таких денег, каких не видели ни разу в жизни, лишь бы не рассказывать о Темной Стороне. И смотрели на меня как на... как на больную, потому что я пыталась что-нибудь о ней разузнать.
- Меня это не удивляет. - Я опять говорил спокойно и серьезно, и женщина решилась поднять на меня глаза. - Темная Сторона - тайное, скрытое, темное сердце города, - тщательно подбирал я слова. - Злобный двойник Лондона. Там творятся жуткие вещи, и, если ваша дочь нашла туда дорогу, ей угрожает опасность.
- Поэтому я к вам и пришла, - ответила Джоанна. - Если я правильно поняла, вы работаете и на Темной Стороне тоже.
- Нет. По крайней мере, давно уже не работал: я поклялся больше туда не ходить. Очень дурное место.
Она улыбнулась. Вот такой разговор был ей понятен и знаком.
- Я готова очень щедро заплатить, мистер Тейлор. Сколько вы хотите?
Я задумался. Сколько попросить за возвращение на Темную Сторону? Сколько может стоить моя душа? А рассудок? А самоуважение? Но уже довольно давно мне никто не предлагал работы, и я отчаянно нуждался в деньгах. На этой стороне тоже много скверных людей, и я задолжал им больше, чем полезно для здоровья.
Я размышлял. Вряд ли будет трудно найти сбежавшего подростка. Быстренько зайду на Темную Сторону и так же быстро выйду. Возможно, проверну все так споро, что никто и не заметит, что я появлялся там. Конечно, если мне повезет.
Я оценивающе смотрел на Джоанну Барретт и думал, стоит ли задать ей еще один вопрос.
- Я беру плату за каждый день работы плюс накладные расходы.
- Это большие деньги, - автоматически ответила она.
- А сколько стоит ваша дочь?
Посетительница кивнула, признав весомость довода. На самом деле ей было все равно, во сколько обойдутся поиски. Для нее любая сумма была бы сущей мелочью.
- Найдите мою дочь, мистер Тейлор, найдите любой ценой.
- Без проблем.
- И верните ее мне.
- Если она сама того захочет. Я не потащу ее домой силой. Я не занимаюсь похищением детей.
Теперь Джоанна Барретт облокотилась о стол, подавшись вперед, и попыталась выглядеть опасной. Взгляд ее стал пронзительным, слова зазвенели, как льдинки.
- Если вы берете мои деньги, вы делаете то, что я от вас требую. Вы находите эту маленькую испорченную девчонку, вытаскиваете из передряги, в которую она угодила на сей раз, и приводите домой. Только после этого вы получаете плату. Ясно?
Я сидел и, улыбаясь, смотрел на нее, словно ее слова не произвели на меня ни малейшего впечатления. Я видал людей и пострашнее Джоанны Барретт. А в сравнении с тем, что ожидало меня на Темной Стороне, ее гнев и угрозы казались детским лепетом. Кроме того, я был ее последней надеждой, мы оба прекрасно это знали.
Никто не приходит в первую очередь ко мне, и вовсе не потому, что я беру слишком большую плату. У меня сложилась репутация человека, который пускает в ход любые средства, чтобы добраться до истины, и которому все равно, кого он при этом может задеть. Иногда под ударом оказываются сами клиенты. Все люди говорят, что хотят знать правду, всю правду и ничего, кроме правды, но далеко не все и в самом деле этого хотят. Мои клиенты вовсе не возражают против небольшой лжи, если она им на руку. Но я не хочу лгать. Вот потому я и не смог заработать денег, которые ввели бы меня в круг людей, подобных миссис Барретт. Люди приходят ко мне только тогда, когда перепробованы все остальные способы, включая молитвы и визиты к предсказателям судьбы. Джоанне Барретт просто не к кому было больше обратиться.
Женщина пыталась смотреть на меня в упор, но не выдержала - и приняла решение. Она порылась в сумочке, вытащила уже заполненный чек и подвинула его ко мне. Похоже, пришла пора переходить к плану Б.
- Пятьдесят тысяч фунтов, мистер Тейлор. Вы получите еще один такой же чек по окончании дела.
Я сохранял серьезное выражение лица, но в душе широко улыбнулся. За сто тысяч я готов отыскать всю команду «Марии Селесты». Возвращение на Темную Сторону стало для меня почти оправданным... почти.
- Однако у меня есть одно условие.
Я улыбнулся открыто.
- Так я и думал.
- Мы отправимся туда вместе.
Я снова выпрямился на стуле.
- Нет. Ни за что!
- Моей дочери нет уже целый месяц! Она никогда не исчезала надолго. За это время с ней могло случиться все, что угодно! Я должна быть с вами, когда вы ее найдете.
Я отрицательно покачал головой, заранее зная, что проиграю этот раунд.
Если дело касалось семейных уз, я всегда давал слабину - видимо, потому, что никогда не имел своей семьи. Джоанна по-прежнему не плакала, но ее глаза блестели слишком ярко, и впервые у нее срывался голос.
- Я вас очень прошу. - Ей явно было нелегко произнести эти слова, и все же она их произнесла - не ради себя, ради дочери. - Я должна пойти с вами. Я должна знать. Я не могу больше сидеть дома и ждать телефонного звонка. Вы знаете Темную Сторону. Отведите меня туда.
Мы довольно долго смотрели друг на друга, и каждый из нас, похоже, увидел в другом нечто обычно скрытое от посторонних глаз. В конце концов я кивнул - мы оба заранее знали, что я сдамся. И все же ради ее собственного блага я еще раз попытался ее отговорить.
- Позвольте рассказать вам про Темную Сторону, Джоанна. Лондон называют Дымом, а мы все знаем, что нет дыма без огня. Темная Сторона - это квадратная миля узких улочек и переулков в центре города, квадратная миля трущоб и доходных домов, которые были дряхлыми уже в начале века. Миля - это если верить официальным картам. На самом деле Темная Сторона куда больше, словно само пространство там раздвинулось, чтобы вместить в себя всю тьму, все зло, всю жуть, со стародавних пор поселившиеся в тех местах. Поговаривают, что на самом деле Темная Сторона даже больше, чем город вокруг нее. Если вдуматься, это говорит о беспокойности и жадности человеческой натуры... Не говоря уже о натуре нечеловеческой. Темная Сторона всегда была интернациональной. Там всегда царит ночь и никогда не наступает рассвет. Люди приходят туда и уходят, скрывая свои имена, потому что ищут удовольствий и услуг, которые считаются неприемлемыми в нормальном, светлом мире. На Темной Стороне все можно продать и все купить. Никто не задает там вопросов, потому что там никому ни до чего нет дела. На Темной Стороне можно за деньги увидеть ангела, вечно горящего в пентаграмме, начерченной кровью невинного младенца. Можно увидеть отрубленную голову козла - она предсказывает будущее загадочными стихами, безупречным ямбом. Еще там есть комната, где царит полная тишина и все абсолютно бесцветно, а в другом местечке мертвая монашенка покажет вам за хорошие деньги свои увечья. После этого она не оживет, зато вы, если пожелаете, сможете погрузить пальцы в ее кровоточащие раны. Все, чего вы когда-либо боялись или видели в кошмарных снах, есть на улицах Темной Стороны или поджидает вас в дорогом номере одного из тамошних закрытых клубов. На Темной Стороне можно найти все, если раньше оно не найдет вас. Это нездоровое, колдовское, опасное место. Вы все равно хотите туда пойти?
- Вы снова читаете мне лекцию.
- Просто ответьте на вопрос.
- Как может в самом центре Лондона существовать подобное место, да еще так, чтобы никто о нем не знал?
- Оно существует, потому что было там всегда. А не знают о нем потому, что сильные мира сего, настоящие сильные, хотят сохранить его в тайне. Вы можете там погибнуть. Я тоже могу погибнуть, хотя неплохо знаю Темную Сторону. По крайней мере, раньше знал, но уже много лет не бывал там. Итак, вы все еще хотите туда пойти?
- Я пойду туда, где моя дочь, - твердо заявила Джоанна. - Не могу сказать, что мы были с ней очень близки, но я пойду хоть в ад, чтобы ее вернуть.
Я улыбнулся моей клиентке, правда не очень весело.
- Возможно, вам придется отправиться именно в ад. Раз вы просто не можете поступить по-другому.

ГЛАВА ВТОРАЯ
ПУТЬ ТУДА

Меня зовут Джон Тейлор. Любому на Темной Стороне известно это имя.
Раньше я был обычным человеком и жил в обычном мире, и в награду за это никто не пытался меня убить. Мне нравилось быть незаметным. Ничто меня не тревожило. Никто меня не узнавал, от меня ничего не ждали, мне ничто не грозило...
А, ладно, не буду сейчас объяснять. Мне недавно исполнилось тридцать, но это меня не огорчает. Когда человеку выпадает столько неудач, сколько выпало в свое время мне, он привыкает не расстраиваться по пустякам. Но даже мои мелкие проблемы имеют привычку превращаться в крупные.
И вот я снова возвращаюсь на Темную Сторону, хотя и не хочу. Я покинул Темную Сторону пять лет назад, спасаясь от нависшей надо мной смерти и от предательства друзей. Мои запекшиеся кровью губы дали клятву, что я больше никогда сюда не вернусь, ни за что! Мне уже давно стоило бы усвоить, что Бог любит, когда люди нарушают свои клятвы.
То ли Бог, то ли Некто Другой.
Я возвращаюсь туда, где все меня знают - или думают, что знают. Я мог бы стать знаменитым, если б захотел. И если бы меня не волновали маленькие люди, через которых мне пришлось бы в таком случае переступить. Должен признаться в том, в чем я редко признаюсь при свидетелях: я не честолюбив. И никогда не был душой общества. Поэтому жил сам по себе, пытаясь следовать собственному кодексу чести. То, что я наломал столько дров, вовсе не моя вина. Я чувствовал себя странствующим рыцарем... но девица, которую я спасал, пырнула меня в спину, мой меч отскочил от шкуры дракона, а моя чаша Святого Грааля превратилась в полупустую бутылку с виски...
Я возвращаюсь к прежним знакомым, в старые места, к полузабытым обидам. И хочу верить, что делаю это не напрасно.
Я не надеюсь остаться незамеченным. Имя Джон Тейлор многим известно на Темной Стороне, и его наверняка не забыли за мое пятилетнее отсутствие. Это вовсе не означает, что все знают меня настоящего: спросите обо мне в дюжине разных мест, и вы получите разные ответы. Меня называют магом и колдуном, мошенником и ловкачом, а еще честным негодяем. Все, кто так говорят, конечно же, ошибаются. Я никого не подпускаю к себе близко. Для одних я герой, для других мошенник, а на самом деле во мне есть всего понемножку. Я умею еще кое-что, кроме розыска пропавших, и мои способности весьма впечатляют. Если я задаю вопрос, люди, как правило, дают на него ответ.
Я всегда был опасным человеком, даже на Темной Стороне; правда, это было пять лет назад, до того, как судьба поймала меня в сети любви. Я не знал, по-прежнему ли я опасен, но надеялся, что да. Если человека сбивают с велосипеда бейсбольной битой, он не теряет навыков езды. Вот почему я никогда не ношу с собой пистолета, он мне просто ни к чему.
Мой отец умер от пьянства. Он так и не смог смириться с тем, что его жена оказалась нечеловеком. Я совсем не знал своей матери; соседи по очереди присматривали за мной, кто охотно, кто словно против воли. В результате я нигде не чувствовал себя дома.
Я не все знаю про самого себя, хотя желал бы получить ответы на многие вопросы. Поэтому, наверное, я и выбрал профессию частного сыщика. Мне нравится находить ответы на вопросы, мучающие других, раз уж я не могу сделать то же самое для себя.
На работе я ношу длинный белый плащ. С одной стороны - потому, что от меня этого ждут, с другой стороны - такая одежда практична, поскольку создает стандартный образ, за которым можно прятать свое истинное «я». Я люблю вводить людей в заблуждение и никого не подпускаю слишком близко. Не только ради собственной безопасности, но и ради безопасности других.
Я сплю один, ем все, что вредно для здоровья, сам себя обстирываю - когда вспоминаю о стирке. Для меня важно чувствовать себя самостоятельным и независимым. Мне не везет с женщинами, но вина в этом целиком лежит на мне. Несмотря на свой образ жизни, я по-прежнему романтик - со всеми вытекающими отсюда последствиями. Моей самой близкой подругой была наемная убийца, работавшая исключительно на Темной Стороне. Однажды она попыталась меня убить... Никаких обид, ведь то была ее работа!
Я пью слишком много, но меня это не огорчает: выпивка дает приятное расслабление и забвение. А мне так много хочется забыть...
И вот теперь, благодаря Джоанне Барретт и ее сбежавшей дочурке, я возвращаюсь в ад. Туда, где меня пытались убить с тех пор, как я себя помню, а почему - мне так и не удалось узнать. Я возвращаюсь туда, где чувствую себя по-настоящему живым. На Темной Стороне я не просто один из частных детективов... Вот почему я оттуда сбежал. Мне очень не нравилось то, во что я начал превращаться.
Но когда в компании с Джоанной Барретт я спускался в метро, раскинувшее сеть туннелей под лондонскими улочками, будь я проклят, если не чувствовал, что возвращаюсь домой.
Совершенно не важно, какую станцию или какую линию выбрать, - все они ведут на Темную Сторону. Все станции метро выглядят абсолютно одинаковыми: одинаковые плитки, одинаковые уродливые механизмы, слишком яркий свет и огромные рекламные экраны и плакаты. Только наивные туристы могут полагать, будто пыльные автоматы, продающие всякую всячину, и в самом деле что-то продают. На грязных одеялах сидят бездомные, выпрашивая монетки или просто прячась здесь от ветра и дождя.
И конечно, здесь непрерывно звучат шаги. Торговцы, служащие, туристы, бизнесмены, журналисты - все куда-то спешат. Лондон еще не достиг того уровня перенаселения, от которого страдает Токио, где специальные служащие заталкивают пассажиров в переполненные вагоны, чтобы двери могли закрыться, но мы постепенно приближаемся к тому же.
Джоанна старалась держаться поближе ко мне, пока мы пробирались по туннелям. Было видно, что ее не волнуют ни убогая обстановка, ни толчея, хотя она наверняка привыкла к лучшим условиям: к длинным лимузинам с шофером в униформе, к охлажденному шампанскому в любое время суток. Я старался не улыбаться, глядя, как она пробирается сквозь толпу. Выяснилось, что у нее нет мелочи, поэтому мне пришлось оплатить оба билета. Мне даже пришлось объяснять ей, как пользоваться автоматами при входе.
Все эскалаторы работали, и мы спустились на нижний уровень. Я выбирал направление наугад, надеясь, что старые инстинкты выведут меня в нужную сторону, и наконец увидел указатель, который искал. Только владеющий инокианским языком смог бы его прочесть и понять. Этот язык, если хотите знать, был создан очень давно, чтобы смертные могли разговаривать с ангелами. Вообще-то я встречал всего одного человека, который умел правильно произносить слова на инокианском языке.
Схватив Джоанну за руку, я потащил ее в туннель под указателем. Она раздраженно высвободилась, но не сопротивлялась, когда я подтолкнул ее к двери с надписью «Служебный вход». Мы оказались в каморке, заставленной чучелами в форме сотрудников Британской железной дороги (не спрашивайте, зачем они там стояли), я закрыл дверь, и наступил миг полного блаженства - мы больше не слышали шума толпы.
На стене висел телефон, я поднял трубку и, хотя не услышал гудка, произнес всего два слова: «Темная Сторона».
Положив трубку на место, я выжидательно уставился в стену, а Джоанна озадаченно смотрела на меня. И вдруг в серой стене появился разлом и стал медленно расширяться, явив нашим глазам длинный узкий проход. Кроваво-красный туннель не был облицован, зато озарялся льющимся непонятно откуда тусклым неровным светом и напоминал открытую рану. Из туннеля пахнуло прогорклыми духами и увядшими цветами; донесся гул множества голосов, то затихающих, то усиливающихся; долетели обрывки музыки, словно одновременно работали несколько радиостанций; вдалеке зазвенел монастырский колокол, слабый, печальный, одинокий.
- И вы хотите, чтобы я туда пошла? - Джоанна не сразу обрела дар речи. - Это похоже на дорогу в ад!
- Почти, - спокойно согласился я. - Это дорога на Темную Сторону. Поверьте, эта часть пути вполне безопасна.
- Скверное место, - тихо заметила Джоанна, зачарованно глядя в туннель, словно птица в глаза змеи. - Очень... странное.
- И странное, и скверное, что правда, то правда. Но это - путь к вашей дочери. Если боитесь, лучше вернитесь прямо сейчас. Потому что впереди будет еще хуже.
Она вскинула голову и упрямо сжала губы.
- Указывайте путь.

1 Следующая страница


Темное сердце Лондона 2

- Как знаете!
Я шагнул вперед, Джоанна - за мной.
Мы покинули обычный мир.
Туннель вывел нас на платформу, которая на первый взгляд выглядела так, как и должна была выглядеть обычная платформа. Джоанна с облегчением вздохнула, и я не стал ничего ей говорить - пусть лучше сама увидит. Стена за нашими спинами успела сомкнуться, когда я повел Джоанну по платформе.
Последний раз я был здесь пять лет тому назад, но с тех пор ничего не изменилось. Стены, покрытые кремовой плиткой, кое-где забрызганные кровью, на них - царапины, скорее всего следы чьих-то когтей, и всевозможные граффити. Как всегда, слово «Ктулху» было написано с ошибками.
Список станций на стене тоже не изменился: «Водопад теней», «Темная Сторона», «Гасельдама», «Улица Богов». Плакаты рядом с перечнем станций были странными, неприятными, как сны, которые лучше не вспоминать. Известные субъекты рекламировали фильмы, поездки и услуги, о которых в нормальной жизни говорят только шепотом. Люди, толпившиеся на платформе, тоже представляли собой впечатляющее зрелище, и я с удовольствием наблюдал за реакцией Джоанны. Было ясно, что, будь моя клиентка одна, она надолго застыла бы с разинутым ртом и широко распахнутыми глазами. Но она не собиралась доставлять мне удовольствие, демонстрируя свою растерянность, поэтому брела по платформе, бросая быстрый взгляд то на одно диво, то на другое.
Нам часто попадались музыканты, наигрывавшие незнакомые мелодии; в шапках перед ними поблескивали монеты из самых разных мест, порой уже несуществующих, а то и никогда не существовавших. Некий певец исполнял на вульгарной латыни канцону тринадцатого века о неразделенной любви, а рядом другой субъект пел песню Боба Дилана, исполняя куплеты шиворот-навыворот и подыгрывая себе на акустической гитаре из рук вон плохо настроенной. Я бросил по нескольку монет в шапки обоим певцам - никогда не знаешь, когда тебе пригодится кредит в отделе кармы.
Чуть поодаль неандерталец в деловом костюме оживленно разговаривал со скучающим карликом в форме СС, а рядом с ними дама в декольтированном платье с гофрированным воротником времен королевы Елизаветы мило беседовала с потрясающим трансвеститом шести футов ростом, в наряде хористки; невозможно было сказать, кто из собеседников выглядел более экстравагантно. Женщина в футуристическом космическом облачении и голый татуированный мужчина, весь в разводах синей краски, ели что-то извивающееся, насаженное на палочки.
Поравнявшись с ними, Джоанна не выдержала и остановилась, а когда я похлопал ее по плечу, чуть не выпрыгнула из туфель.
- Вы не на экскурсии, - сухо заметил я.
- Что за... - начала было она, но голос ее сорвался. - Что это за место? Куда вы меня привели? И кто, черт возьми, эти люди?
Я пожал плечами.
- Это кратчайший путь на Темную Сторону. Есть и другие пути - официальные и неофициальные. Любой рискует случайно пойти не по той улице, открыть не ту дверь и оказаться на Темной Стороне. Правда, такое случается нечасто. Лондон и Темная Сторона так давно трутся друг о друга, что границы между ними стали опасно тонкими. Когда-нибудь барьеры просто рухнут, и тогда вся мерзость, скопившаяся на Темной Стороне, хлынет во внешний мир. Надеюсь, к тому времени я уже буду в могиле. Как бы то ни было, этот проход самый безопасный.
- А эти люди?
- Люди как люди. Они видят ту часть мира, о существовании которой вы и не подозревали. Оборотную сторону, скрытые пути, где таинственные личности, о чьих целях и заданиях можно только догадываться, шныряют по своим тайным делам. На самом деле миров гораздо больше, чем мы думаем или хотим думать, и большинство из них время от времени посылают своих представителей на Темную Сторону. Кого только не встретишь здесь, в метро, но в этом нет ничего страшного, пока действует старинный договор о перемирии. На Темную Сторону являются персонажи мифов и легенд, путешественники и исследователи, посетители из высших и низших измерений. Бессмертные. Живые мертвецы. Психонавты. Постарайтесь не разглядывать здешнюю публику в упор.
Я повел Джоанну по платформе, и, надо сказать, она больше не проронила ни слова. Теперь она даже не возражала против того, чтобы я взял ее за руку. Не оглядываясь, не прерывая разговоров, ничем не показывая, что они меня замечают, люди расступались, чтобы нас пропустить. Некоторые складывали пальцы в замок, когда думали, что я этого не вижу, или делали другие знаки защиты от зла. Похоже, меня здесь не забыли.
Викарий с серой повязкой на глазах, облаченный в потертый серый наряд со свежим белым воротничком, демонстрировал прохожим товар, разложенный в старом чемодане.
- Вороньи лапы! - выкрикивал он резким хриплым голосом. - Святая вода! Обереги от сглаза! Деревянные колья и серебряные пули! Это то, что вам нужно! Потом не жалуйтесь, если приплететесь домой с чужой селезенкой вместо своей!
Едва мы с Джоанной поравнялись с ним, он замолчал и подозрительно принюхался, наклонив голову к плечу. Пальцы викария быстро забегали по четкам, сделанным из костяшек человеческих пальцев, и вдруг он преградил нам дорогу, ткнув в меня пальцем.
- Джон Тейлор! - бросил он, словно выплюнул ругательство. - Дитя порока! Отродье дьявола и мерзости! Проклятье всех избранных! Изыди! Изыди!
- Привет, Пью, - непринужденно поздоровался я. - Рад снова тебя видеть. Ломаешь прежнюю комедию, да? Как идут дела?
- Спасибо, неплохо, Джон, - вяло улыбнулся Пью, заговорив уже нормальным голосом. - Мои товары - все равно что страховка для путешественника: человек не верит, что ему это нужно, пока не становится слишком поздно. Все говорят, что с ними ничего не может случиться. Но на Темной Стороне может произойти все, что угодно, - и происходит. Совершенно неожиданно, и последствия бывают просто ужасны. Я могу спасти множество жизней, вот только болваны не слушают меня. Ну-с, и зачем ты сюда вернулся, Джон? Я думал, ты умнее. Ты же знаешь, Темная Сторона не для тебя.
- Не волнуйся, я просто расследую одно дело и долго здесь не задержусь.
- Все так говорят, - проворчал Пью, передергивая плечами. - Но все мы делаем не то, что хочется, а то, что приходится. И кого же на этот раз ты разыскиваешь?
- Сбежавшую из дома девочку. Подростка по имени Катрин Барретт. Вряд ли ее имя тебе что-то говорит.
- Нет, не знаю такой. Я ведь отошел от дел, осточертело мне все это, к тому же грядут трудные времена. Хочу дать тебе хороший совет. Я слышал скверные новости: на Темной Стороне появилось нечто новое. И люди снова стали поговаривать о тебе. Будь осторожен, малыш. Если уж кто-то должен тебя убить, я бы предпочел сделать это сам.
Он вдруг отошел в сторону и завел свою прежнюю песню. Нет никого ближе и роднее, чем старые враги.
Платформу внезапно затрясло, пронесся порыв ветра, из туннеля с ревом вылетел поезд, затормозил и остановился. Локомотив походил на длинную серебряную пулю, окон в нем не было. Вагоны представляли собой блестящие толстые стальные трубы, почти монолитные - за исключением стыков мощных бронированных дверей. Двери с шипением открылись, одни пассажиры вышли, другие зашли. Я уже хотел взять Джоанну за руку, но она без колебаний, с гордо поднятой головой сама вошла в вагон. Я последовал за ней и опустился на сиденье рядом.
Вагон оказался почти пустым, чему я был весьма рад. Я не люблю толпы, в ней может таиться все, что угодно. Радовало еще и то, что в вагоне было безупречно чисто.
Сидящий напротив мужчина с огромным интересом читал русскую газету, под названием газеты стояла дата - будущая неделя. Чуть дальше молодая женщина, щеголявшая всевозможными атрибутами панка - от многочисленных пирсингов на лице до ядовито-зеленого «ирокеза» посреди выбритой головы, читала пухлую Библию в кожаном переплете. Но страницы книги были чистыми, и по особой белизне белков девицы я узнал в ней выпускницу Глубинной школы. Для нее, и только для нее, книга содержала бездну мудрости.
Джоанна осматривалась по сторонам, и я попытался взглянуть на окружающее ее глазами. Поскольку тут не было окон, вагон скорее походил на полутемный подвал, а запах дезинфицирующей жидкости заставлял вспомнить приемную дантиста. Ни на одной из стен не было схемы метрополитена. Пассажиры этого поезда и так прекрасно знали, куда им нужно.
- А почему здесь нет окон? - вскоре спросила Джоанна.
- Потому что лучше не видеть то, что снаружи, - ответил я. - Дорога на Темную Сторону пролегает через странные, малоприятные места. Опасные и жуткие. При взгляде на некоторые из них можно ослепнуть или лишиться рассудка. Так, во всяком случае, говорят. Сам я никогда не испытывал желания проверить это на практике.
- А как же машинист? Разве ему не приходится смотреть, куда он едет?
- Сомневаюсь, что там вообще есть машинист, - подумав, ответил я. - По-моему, никто никогда в глаза не видел никакого машиниста. Думаю, эти поезда ездят так давно, что вполне могут проделать весь путь самостоятельно.
- Вы хотите сказать, нашим поездом никто не управляет?
- Ну, может, так даже лучше. Возможности людей более ограниченны, чем возможности машин. - Я улыбнулся при виде ее ошарашенного лица. - Уже жалеете, что сюда явились?
- Нет.
- Ничего, скоро пожалеете.
Не успел я это сказать, как снаружи что-то врезалось в вагон прямо напротив места, где мы сидели. Русского сбросило на пол; он встал, аккуратно подобрал свою газету и пересел на другое место. Толстая металлическая стена прогибалась, вдавливаясь внутрь, медленно поддаваясь натиску снаружи. Девушка-панк даже не подняла головы от Библии, правда, теперь она читала уже вслух. Вмятина в стене увеличивалась, потом появилась еще одна, и вскоре уже целый отсек был смят под напором невиданной силы.
Джоанна осела на сиденье.
- Не волнуйтесь, - успокоил я. - Оно не сможет сюда забраться. Поезд хорошо защищен.
Она посмотрела на меня широко раскрытыми, но не слишком безумными глазами. То был шок от столкновения с чем-то совершенно невиданным; мне уже приходилось встречаться с такой реакцией.
- Защищен? - с трудом выдавила она.
- Старые договоры, соглашения... Можете поверить мне на слово. Вряд ли вы захотите услышать подробности, особенно если недавно ели.
Снаружи кто-то взревел с безысходной яростью. Рев был абсолютно нечеловеческим; постепенно он начал стихать, а поезд мчался все дальше и дальше. Металлическая стена медленно выпрямлялась, вмятины на ней исчезали одна за другой.
Но вскоре некое существо или несколько существ пробежали по стене вагона на крышу. Шаги были легкими, семенящими, словно вверх спешило множество насекомых. Лампы в вагоне мигнули, теперь, похоже, взад и вперед по крыше носилась целая стая. Сверху раздались голоса, пронзительные, высокие, сливающиеся друг с другом - казалось, один и тот же голос рассыпается на много отголосков. В гласных слышалось металлическое звяканье, от которого у меня по спине невольно пополз холодок. Хрупкие сестрицы из Улья снова рыскали в поисках добычи.
- Выходите, выходите, кто бы вы ни были, - потребовали голоса, слившись в единый хор. - Или впустите нас, впустите, мы будем играть с вами до тех пор, пока у вас хватит сил. Мы хотим погрузить свои липкие пальцы в ваши гены, хотим вырезать вашу матку живыми скальпелями...
- Пускай они заткнутся! - бросила Джоанна. - Что за отвратительные голоса! Мне как будто царапают мозги, пытаясь пробраться внутрь.
Я посмотрел на русского и на девушку-панка, но они не обращали на происходящее никакого внимания. Тогда я поднял глаза на потолок.
- Уходите, оставьте нас в покое! - решительно приказал я. - Вы не можете ничего получить по условиям Договора и жертвоприношения.
- Кто смеет так разговаривать с нами? - вопросили голоса, звучащие как один, почти неслышные за топотом когтистых лапок по металлической крыше.
- Джон Тейлор, - твердо заявил я. - Не вынуждайте меня подниматься к вам.
Наступила долгая тишина. Существа не только замолчали, но и застыли на месте, пока наконец хор нечеловеческих голосов не возгласил:
- Тогда прощай, милый принц, и не забывай нас, когда вернешься в свое королевство.
Быстрый топот лапок - и все смолкло, теперь поезд катил в тишине. Русский и девушка-панк посмотрели на меня, но тут же отвели глаза, чтобы не встретиться со мной взглядом. Джоанна тоже воззрилась на меня - в упор, хотя ее голос дрожал:
- Они тебя знают. Что они имели в виду?
- Ведать не ведаю. И никогда этого не знал, в чем вся и загвоздка. На Темной Стороне слишком много тайн, и волей-неволей я являюсь одной из них.
Вопросов больше не последовало, и мы продолжали свой путь в молчании.

ГЛАВА ТРЕТЬЯ
НЕОНОВАЯ НОЧЬ

Мы вырвались из вагона, словно души из преисподней. Мимо двигалась бесконечная гомонящая толпа, и поезд почти сразу ушел, как будто торопился покинуть это место.
На медленно ползущем эскалаторе было полным-полно вновь прибывших путешественников и паломников, которые старались не замечать друг друга. Никому из новичков не хотелось привлекать к себе внимание, пока они не разберутся, что к чему. А те немногие субчики с холодными глазами, что без стеснения пялились по сторонам, были либо грабителями, либо геями, подыскивающими добычу. Никто не смотрел на меня в упор, зато многие бросали взгляды исподтишка, а после оживленно перешептывались. Слишком много внимания для столь незначительного визита. Единственное, что может передвигаться быстрее света, это сплетни на Темной Стороне.
И все же толпа была точно такой, как раньше. Парни, девушки, пожилые люди - все в поисках развлечений. Так всегда бывало на Темной Стороне: народ выплескивается из вагонов подземки, вдыхает бодрящий воздух, который обещает свободу и заманчивые возможности, и растекается во всех направлениях, растворяясь в бесконечной ночи, чтобы вскоре найти свое спасение - или свое проклятие.
Джоанна сделала десяток шагов на подгибающихся ногах, остановилась и широко раскрытыми глазами начала озираться по сторонам, ошеломленная открывшимся перед ней невероятным новым миром.
Повсюду кипела и бурлила жизнь, цвета были ослепительно-яркими, тени - иссиня-черными. Город выглядел одновременно зовущим и пугающим, привлекательным и отталкивающим, соблазнительным и отвратительным. Везде сияли неоновые вывески: простые и замысловатые, переливающиеся и мигающие. Они манили простаков - свои будущие жертвы, а также одинокие души. Завлекательные надписи приглашали прохожих посетить разнообразные клубы, обещая запретные наслаждения, невиданные ранее удовольствия, танцы и выпивку, бесконечный восторг, жизнь, похожую на автогонку без ограничения скорости. Секс облизывал губы и покачивал бедрами. Все это было очень опасно и оттого вдвойне привлекательно.
Черт, а ведь неплохо снова тут оказаться!
В толпе, двигающейся туда-сюда по мостовой, можно было увидеть кого угодно: от абсолютно неестественных особей до просто немыслимых, - и все они были поглощены своими делами, а рев машин не смолкал ни на секунду. Автомобили неслись на огромной скорости, никогда не притормаживая, в отличие от забитых транспортом улиц обычного Лондона. В дневном городе из-за постоянных пробок средняя скорость вот уже несколько веков не превышает десяти миль в час, какая бы важная персона ни сидела в машине. И все же по сравнению с прежними днями у лондонцев появилось одно сомнительное преимущество: на улицах теперь воняет бензиновыми парами, а не конским навозом. К тому же в бензиновые пары нельзя вляпаться.
Марки многих автомобилей на Темной Стороне наверняка были Джоанне незнакомы. В дневном мире нет машин с такими обводами, таких размеров и таких конструкций. Некоторые из них ездят на топливе, о котором лучше не вспоминать, если хочешь спокойно спать ночами. Здесь есть такси, работающие на разбавленной святой воде, лимузины, заправленные свежей кровью, а «скорая помощь» обычно ездит на дистиллированных страданиях. Из всего можно извлечь выгоду, если ты живешь на Темной Стороне.
Мне пришлось снова взять Джоанну за руку - не отдавая себе отчета, она слишком близко подошла к краю тротуара.
- Осторожно! - крикнул я ей в ухо. - Многие из них вовсе не машины и могут оказаться голодными.
Женщина меня не услышала: она смотрела в небо, лицо ее было преисполнено благоговейного изумления. Я с улыбкой тоже посмотрел вверх. Невероятно глубокое черное небо уходило в бесконечность, над городом сияли тысячи тысяч звезд, куда больше, чем можно увидеть над обычным Лондоном, а здешняя полная луна была в десять раз больше, чем ее жалкое бледное подобие, к которому привыкла Джоанна. Я до сих пор не знаю, то ли луна на Темной Стороне и вправду крупнее, то ли она просто ближе к земле. Возможно, когда-нибудь клиент с большими деньгами наймет меня, чтобы я это выяснил.
Я снова взглянул на Джоанну: она все еще пыталась свыкнуться с окружающим миром. Тогда я тоже начал глазеть по сторонам. Все-таки пять лет - не шуточки. Но почти все здесь осталось прежним. Как и раньше, умеренно безрассудные люди спешили по мокрым от дождя улицам, направляясь в старые, сладкие западни. Хотя, возможно, я слишком циничен. Все-таки на Темной Стороне много чудес, увлекательных зрелищ и великолепия, которые завладевают вашим сердцем раз и навсегда. Просто нужно чуть пристальней вглядеться, чтобы увидеть все это. В некотором роде Темная Сторона ничем не отличается от любого другого крупного города, только она больше, ярче, оживленнее - и напоминает улицы, которые являются людям во снах.
Рядом с выходом из метро стоял киоск, в нем торговали упакованными в целлофан футболками. Я прочитал надписи на некоторых из них. «Хорошие мальчики отправляются в рай, плохие - на Темную Сторону». «Моя мама принимала талидомин, но все, что я из-за этого заполучил, - какое-то жалкое плоскостопие». А еще - извечное «Майкл. Джексон умер за наши грехи». Я тихонько хмыкнул. Обычная чепуха для туристов.
Джоанна вдруг повернулась ко мне, ее зубы щелкнули, словно она внезапно поняла, что стоит с разинутым ртом, и поспешила исправить оплошность.
- Добро пожаловать на Темную Сторону, - улыбаясь, сказал я. - Оставь манеры, всяк сюда входящий.
- Ночь, - ошеломленно отозвалась она. - А что случилось с вечером? Ведь когда мы вышли из вашего офиса, только начинало темнеть.
- Я уже сказал - здесь всегда царит ночь, три часа ночи. Люди приходят сюда за тем, чего не могут найти в других местах, и многое из этого происходит только в темноте.
Она медленно кивнула.
- Кажется, мне нужно попытаться более широко мыслить, это поможет свыкнуться с новой обстановкой.
- Я бы на вашем месте не стал этого делать. В широко распахнутый ум может забрести кто угодно.
Она сурово посмотрела на меня.
- Никак не пойму, когда вы шутите, а когда говорите всерьез.
- Да я и сам не всегда понимаю, особенно здесь, на Темной Стороне. Такое уж это место. Здесь понятия «жизнь», «смерть» и «реальность» становятся слишком растяжимыми.
Нам навстречу двигалась громко вопящая компания, которая расталкивала людей, ради потехи пихая прохожих под колеса машин, а машины здесь не имели привычки гудеть или притормаживать. Хулиганы смеялись, подталкивали друг друга локтями и, передавая по кругу бутылки, пили прямо из горлышка. Они были шумными, отвратительными и безмерно довольными собой; дух насилия витал над ними, словно вонь немытого тела. Их было тринадцать - выряженных в наряды из блестящей кожи, увешанных цепочками, с лицами, разрисованными в цвета их племени, с заточенными зубами, с дьявольскими рожками, прикрепленными ко лбу на ремешках. Все они орали, пихались, поливали грязными ругательствами каждого, кто не торопился уступить им дорогу, и оглядывались в поисках острых ощущений. Предпочтительно таких, где прольется кровь.
Один из них заметил Джоанну и сразу определил в ней новичка. Легкая добыча, ходячие деньги, к тому же женщина. После короткого совещания вся банда направилась к нам. Тогда я вышел из тени и встал между ними и Джоанной. Компания резко затормозила, я услышал, как некоторые прошептали мое имя. В руках хулиганов вдруг появились ножи - длинные, острые, зловеще поблескивающие в неоновом свете. Я улыбнулся, и некоторые из них попятились. Моя улыбка стала шире, и тогда вся банда дружно развернулась и так же дружно почесала в обратном направлении. Я вздохнул с облегчением; честно говоря, я и сам не знал, блефую или нет.
- Спасибо, - довольно спокойно произнесла Джоанна. - На мгновение я испугалась. Кто это?
- Демоны.
- Так называется банда?
- Нет, они и в самом деле демоны, играющие в уличную банду. Видимо, у них сегодня отгул. Кого здесь только не встретишь!
Она поразмыслила над моими словами.
- Они вас испугались.
- Да.
- Почему?
Я опять улыбнулся.
Провалиться мне, если знаю. Скажем так, у меня на Темной Стороне есть определенная репутация. По крайней мере, раньше была. Интересно, высоко ли я котируюсь сейчас? Нужно заглянуть кое-куда и проверить.
Джоанна оглянулась.
- Может, нам следует поставить в известность полицию? Эти... демоны могут еще на кого-нибудь напасть.
- На Темной Стороне нет полиции, - спокойно объяснил я. - Да и законов немного. Здесь можно все, именно это привлекает сюда людей. Да, тут есть власти, которые имеют право наказывать серьезных нарушителей. Но дай нам бог никогда с властями не встретиться.
Джоанна вздохнула.
- Что ж, я это переживу. Я пришла сюда, чтобы найти дочь, и выдержу все, лишь бы ее вернуть. Вы говорили, что у вас дар отыскивать людей. Так продемонстрируйте его!
- Все не так просто.
- И вы говорите это только сейчас?
Я стойко выдержал ее гневный взгляд и ответил, как можно тщательней подбирая слова:
- У меня действительно есть дар. Можете назвать его магией, экстрасенсорным восприятием или любым другим модным термином, какой вам больше нравится. Я пускаю в ход свой дар, чтобы напасть на след пропавшего человека или предмета, увидев то, что сокрыто от взгляда других. Мои способности проявляются только здесь, на Темной Стороне, где законы реального мира не так сильны, как в иных местах. Но лучше использовать этот дар осторожно, в нужном месте и в нужное время. Здесь у меня есть враги. Очень скверные люди. Задействовать дар - это все равно что зажечь в темноте яркий фонарь. Свет привлечет ко мне внимание, и тогда враги могут меня обнаружить... И прикончить.
- Кто они такие? - Впервые в холодных глазах Джоанны я увидел беспокойство. - Почему им так хочется вас убить? Что вы такое сделали? И почему человек, который способен напугать демонов, так боится этих людей?
- Потому что их много, а я один. Они охотятся за мной с тех пор, как я себя помню. Все началось, когда я был еще ребенком. Один раз они даже сожгли целый квартал, пытаясь до меня добраться. Они успели убить многих близких мне людей; странно, что у меня все еще остались друзья... Но иногда мне кажется, что враги меня боятся. Во всяком случае, я не сумел узнать, кто они такие и почему мечтают меня убить. В реальном мире я в безопасности, там они не могут на меня напасть. Но здесь мы с ними на равных. Я согласился взяться за ваше дело только потому, что оно казалось простым и незатейливым. При небольшом везении мы скоро найдем вашу дочь, воссоединим семью и быстренько унесем отсюда ноги. И никто из заинтересованных лиц не узнает, что я здесь был. А теперь тише, мне нужно сосредоточиться. Чем быстрее я добьюсь успеха, тем лучше.
Я глубоко погрузился в себя, и мой дар начал раскрываться, как цветок, заполняя мой разум, пока не вырвался наружу, в ночь. Мой «третий глаз», глаз сыщика, широко раскрылся, и я увидел... Увидел прямо перед собой образ Кэти Барретт, трепещущий и мерцающий в ночи. Образ, запечатлевшийся на ткани времени в тот миг, когда девочка здесь проходила, - полупрозрачное видение в пастельных тонах. Прохожие сновали рядом с ней и сквозь нее, ничего не замечая. Я сосредоточился на образе и начал разматывать ниточку, ведущую от него в прошлое.
Я увидел, как девочка вышла из станции метро, как она осмотрелась, пораженная, восхищенная открывшимся ей новым миром. Кэти была в поношенной одежде, какую раздает армия спасения, но и в этом наряде она выглядела счастливой и вполне здоровой. Она оглянулась, словно услышав чей-то оклик, и заулыбалась широкой счастливой улыбкой, которая полностью изменила ее лицо. Девочка вся засветилась, словно нежданно-негаданно повстречала старого доброго друга, и торопливо пошла по улице к... к тому, что я не мог ни увидеть, ни почувствовать, но что безжалостно притягивало ее к себе, как свет фонаря влечет беззащитную мошку.
Я еще раз прокрутил картинку - с того момента, как девчушка выпорхнула со станции метро. Ее образ был ясным и четким, наверняка с тех пор, как она здесь побывала, прошло всего несколько недель.
Я никак не мог разобраться, что за ощущения внушает мне этот образ. В отличие от большинства беглецов, Кэти пришла на Темную Сторону не для того, чтобы от кого-то спрятаться или чтобы забыть прошлую боль. Она явилась с конкретной целью, в поисках определенного человека... или не человека. Кто-то или что-то позвал ее сюда.
Я нахмурился и еще шире распахнул свое сознание, но не уловил в ночном воздухе ничего, никакого сигнала, способного призвать сюда человека из обычного мира.
Видимо, тот, кто позвал Кэти, экранировался от меня. Неприятная мысль. Очень немногие способны от меня укрыться, когда я пытаюсь их найти. Я Джон Тейлор - и этим все сказано. Я отыскиваю людей и предметы. Хотят они, чтобы их обнаружили, или не хотят.
Если только на этот раз мне не попался некто обладающий просто невероятной силой.
Я перестал заниматься бесплодными размышлениями и полностью открыл свое сознание тайному миру. Все вокруг стало ясным и четким, старые энергетические следы, невидимые для других людей, тянулись во всех направлениях, пересекая материальный мир, - они были такими яркими, что мне захотелось отвернуться. Призраки топали и выли, то и дело проносясь мимо: они угодили в ловушку времени, попались, как насекомые, севшие на капельку смолы. Легкие бестелесные великаны неспешно бродили по городу, не снисходя до того, чтобы смотреть вниз, на простых смертных. Феи, скитальцы и дикий народец спешили по своим загадочным делам, не обращая на меня внимания. И все же мне так и не удалось обнаружить ни следа того существа, которое заманило сюда Кэти Барретт.
Я снова закрыл сознание, очень аккуратно, слой за слоем, и восстановил свою защиту.
Я уже давно не проявлял во всем блеске свой талант Видящего Сокрытое и почти забыл о безопасности. Вместо того чтобы торчать тут, сияя подобно солнцу, пора начинать гастроли!
Я взял Джоанну за руку, и она задохнулась, увидев улицу через мое «третье око». Она заметила призрачный образ Кэти и устремилась к дочери, окликая ее по имени. В тот же миг я выпустил руку Джоанны и старательно загасил свой дар, затоптав последние его огоньки, чтобы ни единый проблеск не выдал моего присутствия.
Джоанна сердито повернулась ко мне.
Что случилось? Где она? Я же ее только что видела!
- Вы видели всего лишь ее образ из прошлого, - осторожно объяснил я. - Следы, которые она оставила во времени. Кэти не появлялась здесь уже две недели, а то и больше. За это время она могла попасть в очень серьезную передрягу. Но зато теперь мы точно знаем, что две недели назад она здесь была, живая и здоровая. Вы видели выражение ее лица? Она приехала сюда с определенной целью, точно зная, куда ей нужно попасть.
К Джоанне вернулся ее обычный холодно-отстраненный вид; казалось, ей стало стыдно, что я успел увидеть ее истинные чувства. Когда моя клиентка снова заговорила, ее голос звучал совершенно спокойно:
- Точно знала, куда ей нужно попасть, говорите вы? Это хорошо или плохо?
- Ответ зависит от многих причин, - честно ответил я. - Это Темная Сторона. Сейчас ваша дочь может быть где угодно. Она могла найти друзей, защиту, озарение или проклятие. Все это стоит здесь очень дешево. Пожалуй, мне не помешает кое-какая помощь в этом деле. Хотите посетить старейший в мире бар и ночной клуб?
Уголок ее подкрашенных темно-красной помадой губ слегка дернулся, что вполне могло быть улыбкой.
- Звучит заманчиво. Я бы выпила чего-нибудь покрепче. Черт, я бы выпила даже не один стакан чего-нибудь бодрящего. Как называется это место?
Я ухмыльнулся:
- «Странные парни».

ГЛАВА ЧЕТВЕРТАЯ
ТОТ, КТО ЗНАЕТ ТОЛК В ЖИЗНИ, ИДЕТ В «СТРАННЫХ ПАРНЕЙ»

Попасть в старейшую в истории человечества пивную и излюбленное местечко всяческого отребья можно только пройдя по улочкам, где волосы встают дыбом. Потом нужно свернуть в боковой переулок, но он не всегда оказывается на месте. Я подозреваю, что переулок просто стыдится расположенного в нем притона. Вымощенная булыжником улочка плохо освещена, а вход в «Странных парней» - плоская металлическая плита, сливающаяся с закопченной стеной дома. Над дверью красуется маленькая, но гордая неоновая вывеска, на которой название клуба написано на древнем языке санскрите. Владелец не верит в рекламу. Она ему не нужна. Если вы и вправду хотите попасть в старейший паб Англии, вы обязательно его отыщете. В противном случае можете искать его хоть всю жизнь, но так и не найдете. У двери нет очереди, но плата за вход может быть просто убийственной. Иногда в прямом смысле слова.
Я перевел название клуба для Джоанны, но оно не произвело на нее впечатления.
- Это бар для геев?
Я не удержался от улыбки.
- Нет. Просто место для странных людей со всего мира, где они могут выпить в тишине и покое. Здесь их никто не тревожит, никто не принуждает рассуждать о спорте, политике или религии, никто не просит дать автограф. Добро и Зло могут покупать здесь друг для друга выпивку, нейтралитет соблюдается неукоснительно. Множество всевозможных странных парней всегда кишат вокруг, поэтому здесь всегда было нечто вроде бара. Когда я видел его в последний раз, бар был изрядно дорогим, обставленным для посетителей высокого пошиба. С отличным дизайном, потрясающей выпивкой и... интересной клиентурой. Но на Темной Стороне все меняется очень быстро, поэтому, когда мы войдем, держитесь поближе ко мне, не выпускайте из рук сумочку и не разговаривайте с незнакомыми женщинами.
- Я уже бывала в ночных клубах, - ледяным тоном заметила Джоанна.
- Только не в таком.
Я подошел к двери, которая медленно открылась передо мной. Стыдно признаться, но я почувствовал немалое облегчение. Дверь открывалась только перед теми, кого владелец бара желал видеть, а я не был уверен, как он отнесется ко мне после долгого отсутствия. Ведь расстались мы не очень тепло. Черт, я даже все еще не оплатил свой должок. Но дверь все-таки открылась, поэтому я вошел с таким видом, словно я хозяин этого заведения, а бок о бок со мной вошла Джоанна, на которую я смотрел самым зловещим и многозначительным взглядом.
Держи голову выше и смотри уверенней! Помни, здешние парни могут почуять твой страх!
Я остановился в центре помещения и не спеша осмотрелся. Бар почти не изменился. Та же мебель в стиле Тюдоров, причем на некоторых диванах, как забытые игрушки, валялись люди - пытались выспаться перед тем, как уйти домой. Все те же непристойные росписи на стенах и потолке, некоторые в виде барельефов. Те же пятна на персидском ковре.
Оказывается, я скучал по этому месту.
Я посмотрел на Джоанну, которая изо всех сил старалась выглядеть бесстрастной. Я повел ее вперед, переступая через чужие ноги, мы спустились по металлическим ступеням в отделанный камнем зал, который и был главным помещением бара.
Первое слово, которое пришло мне на ум, когда я снова попал в это знакомое место, было «жалкий». Нет, пожалуй, правильнее было бы выразиться «неряшливый». Судя по всему, эксперимент с повышением цен не удался. Металлические ступени громко лязгали при каждом шаге, как и было задумано - чтобы клиенты заранее знали, что кто-то спускается.
Как и раньше, внизу было полным-полно разнокалиберной мебели, в дальнем конце находились кабинеты для тех, кто не хотел сидеть в общем зале. В этих кабинетах можно было также на время припрятать мертвое тело. Свет, как всегда, оказался притушен, отчасти для уюта, отчасти для того, чтобы скрыть убогость заведения, а еще для того, чтобы посетители хуже видели друг друга. За большинством столиков сидела самая разномастная публика, при виде ее я невольно вспомнил, почему покинул Темную Сторону. Я даже узнал нескольких старых знакомцев, хотя они очень старались на меня не смотреть.
Привычный гул голосов заглушался грохотом тяжелого рока, который вырывался из скрытых динамиков. Неподвижный воздух был пропитан дымом, причем не только табачным. У подножия лестницы висела табличка: «Входи на свой страх и риск».
Джоанна показала на нее:
- Это серьезно?
- Конечно, - спокойно ответил я. - Еда здесь ужасная.
- Как и посетители, - сухо заметила Джоанна. - Я прямо чувствую, как мой престиж падает от одного только пребывания в этом месте. Убедите меня, что мы здесь по делу.
- Мы пришли сюда за информацией, - терпеливо объяснил я. Иногда не мешает повторять клиентам одно и то же, особенно если это их раздражает. - Мы должны выяснить, кто или что заставило Кэти прийти на Темную Сторону и куда она делась после того, как вышла из подземки. В «Странных парнях» можно найти ответ практически на любой вопрос, если знать, у кого спрашивать.

Предыдущая страница 2 Следующая страница


3 Саймон Грин

- И если знать, кого подмазать?
- Да, вы быстро учитесь. Деньги на Темной Стороне не просто умеют говорить, они кричат, орут и выкручивают руки. Хорошо, что многие «шишки» и воротилы время от времени появляются здесь - или по дороге в нормальный мир, или по пути обратно. Говорят, этот бар появился одновременно с самой цивилизацией.
Джоанна принюхалась.
- Похоже, с тех пор тут не очень часто делали уборку.
- Здесь, под винным погребом, со времен падения королевства Артура похоронен Мерлин - Сатанинское Отродье. Время от времени он появляется и следит, чтобы никто не жульничал. На Темной Стороне даже мертвецы могут участвовать в игре.
- Стоп. Тот самый Мерлин?
- Было бы ужасно, если бы их было несколько. Я только один раз видел его появление и перепугался до смерти.
Джоанна тряхнула головой.
- Пожалуй, мне нужна очень большая порция выпивки.
- Многим на Темной Стороне она нужна.
Я направился к длинному бару из красного дерева в конце зала. Все-таки приятно вернуться домой!
Я чувствовал, как долго дремавшая часть меня просыпается и лениво потягивается. Иногда я ненавидел Темную Сторону, иногда любил, но лишь сбежав в реальный мир, понял, как она мне нужна. Несмотря на все здешние ужасы и опасности, несмотря на жестокие вещи, которые порой здесь происходят, несмотря на таящуюся в этих местах злобу, только здесь я ощущал себя живым. А в этом баре я провел в молодости столько счастливых дней! В те времена, когда я был просто мелкой сошкой и никого не интересовало, кто я есть и кем стану...
Мы с Джоанной пошли вдоль занятых столиков, за которыми шли бесконечные разговоры - их никто никогда не прерывал. А вот музыка менялась, и теперь «Душители» орали про то, что «нет больше героев» - так хозяин бара показывал, что заметил мое появление. Джоанна поморщилась от шума и, придвинувшись ближе, спросила:
- Здесь включают что-нибудь, кроме этого грохота?
- Почти никогда, - крикнул я в ответ. - Хозяин бара, Алекс Морриси, ставит ту музыку, которая нравится ему самому. А нравится ему жесткий рок, он не признает легкую музыку и не принимает заявок. Как-то раз один посетитель попросил поставить кантри, так Алекс его застрелил. Многие аплодировали.
Мы подошли к бару.
Алекс Морриси, как всегда, торчал за стойкой - эдакое воплощение мученичества в черном костюме. Он происходил из древней семьи барменов-владельцев, которая была связана с этим заведением так долго, что никто уже не помнил, сколько именно. То ли этот род обосновался тут, чтобы охранять прах Мерлина, то ли наоборот. И никто не решался об этом спросить, потому что Алекс не любил наглых вопросов и начинал кидаться в вопрошающего всем, что подворачивалось под руку. Все знали, что он бросил бы работу в «Странных парнях», если бы мог, но он не мог. Его семью накрепко связали с баром какие-то древние, жуткие соглашения, поэтому Алекс не мог уйти отсюда до тех пор, пока не найдет себе замену из числа своих родичей. А поскольку Алекс Морриси был последним в своем роду, неудивительно, почему он так легко раздражался и набрасывался на посетителей.
Поговаривают, что, когда он родился, он уже пребывал в плохом настроении, и с тех пор оно не улучшилось. Он постоянно ворчал, бессовестно жульничал, грубил в ответ на замечания по поводу неправильно отсчитанной сдачи. И не дай бог было недоплатить хоть пенни с названной им цены!
Алекс называл себя почти прямым наследником британской короны, потомком Отера Пендрагона по боковой линии. Он также заявлял, что может видеть ауру любого человека, если ударится головой об стену под нужным углом. Сейчас он наслаждался, обслуживая одного из клиентов, но прекрасно знал, что я здесь. В баре не могло случиться ничего, о чем бы Алекс не знал, иногда он даже догадывался о том, что ты собираешься сделать раньше, чем эта идея приходила тебе в голову. Его коронным номером было ответить на телефонный звонок до того, как телефон зазвонит.
Я облокотился о стойку и рассматривал бармена с откровенным любопытством. Алекс выглядел так же, как раньше: ужасно, но в то же время экстравагантно. Ему было под тридцать, но выглядел он на десять лет старше: тощий, бледный, капризный, вечно чем-то недовольный. Он почти постоянно хмурился, отчего на его лбу не разглаживалась складка, а в те редкие моменты, когда он улыбался, вас ждали крупные неприятности. Он всегда одевался в черное, носил дорогие очки и шикарный черный берет, сдвинутый на затылок, чтобы прикрыть лысину, появившуюся у него лет в двадцать. Алекс считал, что эта лысина - доказательство того, как скверно к нему относится бог. Когда Алекс вспоминал, что надо побриться, он брился, - правда, случалось это нечасто; и стаканы он мыл гораздо реже, чем требовалось. Непослушные космы торчали из-под берета в разные стороны, потому что у бармена была привычка дергать себя за волосы.
На стене за стойкой по-прежнему висел огромный яркий календарь с изображением Эльвиры Повелительницы Тьмы; позы, в которых она была нарисована, несомненно, сильно огорчили бы саму Эльвиру, взгляни она на календарь. Росписи на стенах зала были все такими же веселыми и непристойными.
Надо сказать, Алекс вообще плохо относился к женщинам, потому что большинство из них не соответствовали его идеалам. Однажды он был женат, но до сих пор не хочет вспоминать об этом. Такой уж он, Алекс Морриси. Плюет на весь мир и тем гордится, стоит за стойкой и смешивает самое плохое на Темной Стороне мартини.
Я считаю его своим приятелем. Мы прощаем друг другу многое такое, чего больше никому бы не простили.
Наконец Алекс перестал делать вид, что меня не видит, облокотился на стойку и уставился на меня в упор.
- Я так и подумал, что сегодня будет плохой день, когда утром обнаружил, что у моей заячьей лапки вырос новый заяц, - возмущенно заявил он. - Если бы я правильно истолковал это предзнаменование, я бы запер все окна и двери и расплавил бы все ключи. Чего тебе здесь нужно?
- Рад снова видеть тебя, Алекс. Как идут дела?
Он громко фыркнул.
- Выручка настолько мала, что мне нужен экскаватор, чтобы откопать хоть какую-то прибыль. В подвале поселился полтергейст и издевается над моими пивными бочками: то открывает, то закрывает краны. Бледный Майкл заявляет, что, поскольку он теперь зомби и официально мертв, он не должен платить по счетам, и в подтверждение тычет мне справку коронера. А теперь еще и ты объявился. Именно в такие вечера у меня появляется мысль устроить теракт, заложив бомбы в самых людных местах. Зачем ты вернулся, Джон? Ты же говорил, что никогда не вернешься, и это были единственные разумные слова, которые я от тебя слышал.
- Со мной женщина по имени Джоанна Барретт. У нее пропала дочь. Отправилась на Темную Сторону, и пока мне не удалось ее найти.
Алекс посмотрел на меня поверх темных очков.
- Я-то думал, ты можешь найти что угодно.
- Раньше мог. Мой дар успел кое-что показать, прежде чем опустились экраны. Кто-то прячет эту девочку. Я не смогу выйти на ее след, пока не подберусь поближе. Значит, мне нужна подсказка. Ты не знаешь, где сейчас Эдди?
- Знаю, хотя лучше бы его там не было. Он за своим обычным столиком в углу, распугивает приличных клиентов.
Вдруг откуда ни возьмись появились трое повес и окружили меня. Вообще-то я заметил их приближение в зеркале позади стойки, но только теперь повернулся и принялся с интересом их рассматривать. Все трое были похожи друг на друга: молодые, одетые в прекрасные костюмы, коротко стриженные, щеголяющие колечком в ухе и безупречным маникюром. И конечно, старомодными галстуками. Парни явно не обрадовались моему появлению, а тот, что пялился на меня в упор, показался мне смутно знакомым.
Я заметил, что Джоанна старается делать вид, будто ей до них нет никакого дела. Молодец.
Я снова облокотился о стойку и презрительно приподнял бровь. Самый большой и отвратный из троицы придвинулся ближе, дыша мне в лицо мятой. Ненавижу мяту.
- Джон Тейлор! - громко произнес парень. Он старался казаться свирепым, жестким, опасным, но голос у него был тонковат. - Чертов Джон Тейлор! Бог милостив, раз послал тебя ко мне в руки. Я так и знал, что в один прекрасный день ты приползешь обратно и я смогу лично позаботиться, чтобы ты получил по заслугам!
- У меня такое ощущение, что вы меня знаете, - спокойно заметил я. - А вот я вас что-то не припомню. Может, я задолжал вам деньги?
- Не прикидывайся, будто не помнишь, как я велел тебе больше никогда сюда не возвращаться, Тейлор! Как велел никогда больше не показывать здесь своей физиономии! Все, ты меня разозлил.
- Это вовсе нетрудно, - заметил Алекс из-за стойки бара.
Он с интересом наблюдал за происходящим, но не проявлял никакого желания вмешаться.
Повеса сделал вид, что не расслышал. Хоть он и разозлился, но не настолько, чтобы связываться с Алексом. Поэтому он снова уставился на меня - так гневно, что его и без того выпуклые глаза буквально вылезали из орбит. Его дружки всеми силами старались выглядеть опасной, грозной, готовой к бою группой поддержки.
- Я предупреждал, Тейлор, что с тобой сделаю, если снова здесь увижу. Ты - маленькая надоедливая дрянь, сующая нос в дела умных людей.
- А! - Я сделал вид, будто внезапно его узнал. - Прости. Прошло пять лет. Теперь я вспомнил. Я признал тебя по убогому словарному запасу и нудным угрозам. Ты - Ффинч-Томас, так? Да, помню, однажды вечером ты избивал здесь свою девчонку, потому что был не в духе. И еще потому, что ты очень сильный. Я не собирался вмешиваться, правда не собирался. Если она такая дура, что ходит с головорезом вроде тебя и ради твоих денег готова сносить пощечины и тычки, это ее дело. Но потом ты повалил ее на пол и принялся пинать, ломая ей ребра. Да еще и хихикал при этом. Вот тогда я и вышиб из тебя дерьмо, отобрал твои кредитные карточки, а потом вышвырнул тебя в окно, которое по несчастной случайности как раз оказалось закрытым. Да, припоминаю, тогда ты тоже выкрикивал свои унылые угрозы, прихромав обратно в бар и выковыривая осколки стекла из задницы. Любой на твоем месте сделал бы правильные выводы из этого происшествия. Алекс, я удивлен, что ты пускаешь в свое заведение такую свинью.
Алекс неопределенно пожал плечами и уперся локтями в стойку.
- Ну что я могу сказать? Его папаша - большая шишка в городе. Вернее, они оба.
Музыка неожиданно оборвалась, гул голосов постепенно стал стихать - люди почувствовали, что происходит нечто интересное. Все стали внимательно присматриваться к тому, что творится у стойки, из рук в руки загуляли немалые деньги. Люди желали знать, остался ли Джон Тейлор тем же, что и раньше. Мне и самому хотелось бы это узнать.
- Ты не можешь так со мной разговаривать, - напряженно заявил Ффинч-Томас, едва не пустив петуха.
- Конечно, могу. Я же только что это сделал. Разве ты не заметил?
Парень вытащил из-под пиджака узкую золотую косу, неприятный с виду маленький предмет, специально подогнанный по его руке. Лезвие ярко поблескивало, и я не сомневался, что оно острее бритвы. Двое его дружков вытащили точно такое же оружие. Видимо, последний крик моды. Друидская штучка.
- Сейчас мы пустим это в ход, - широко ухмыляясь, объявил Ффинч-Томас. Он громко дышал, его лицо возбужденно побагровело. - И будем кромсать тебя этим очень долго. Мы заставим тебя вопить, Тейлор. Мы разбрызгаем повсюду твою кровь, разбросаем куски твоей кожи по всему бару, пока ты не станешь умолять о смерти. Не верю я в ерунду, которую о тебе болтают. В тот раз ты просто застал меня врасплох. А пока ты будешь кричать и выть, мы сделаем маленькую передышку и сотворим то же самое с твоей женщиной. А еще... еще...
Голос вдруг отказал ему, когда я впился глазами в его глаза. С меня было довольно, я услышал более чем достаточно. Некоторые насекомые просто напрашиваются на то, чтобы их раздавили.
Парень замер, попытался отвести взгляд, но не смог. Я прочно держал его. На внезапно посеревшем лице задиры выступили крупные капли пота; он попытался повернуться, броситься прочь, но не смог пошевелиться. Тогда он захныкал и описался, спереди по его очень дорогим брюкам расползлось мокрое пятно. Его ладонь беспомощно разжалась, золотая коса выпала, громко ударившись об пол в гробовой тишине. Вот теперь парень как следует перепугался, перетрусил насмерть.
Я улыбнулся ему, и из глаз его потекла кровь, заструившись по щекам. Он захныкал тонко и жалобно, словно перепуганный зверек, потом глаза его закатились, и он рухнул замертво. Оба его приятеля некоторое время таращились на него, потом посмотрели на меня, выставив перед собой золотые косы. Их руки тряслись, и все же они пытались заставить себя напасть.
Алекс закричал:
- Люси! Бетти! Разберитесь!
Люси и Бетти Колтрейн тут же появились за спинами нападавших. Они уже много лет работали у Алекса вышибалами - высокие мощные культуристки в футболках и шортах, выгодно демонстрирующих их впечатляющую мускулатуру. Одна была блондинкой, другая брюнеткой, но в остальном они мало чем отличались друг от друга. В них было некое пугающее очарование, и стоило им кашлянуть погромче, как лопались орехи.
Девушки набросились на парочку пижонов, легко отобрали у них косы, швырнули парней на стойку бара, врезали каждому коленом в пах, а потом за шиворот выволокли из зала. Зрители радостно кричали и аплодировали, некоторые восхищенно свистели.
Я с упреком посмотрел на Алекса.
- Я бы и сам с ними справился.
Тот громко фыркнул.
- Видел я, как ты справляешься, - потом приходится долго отмывать кровь. Вот, выпей за счет заведения и оставь моих клиентов в покое.
Я вежливо принял предложенный бренди. Извинение было вполне в стиле Алекса Морриси.
Девицы Колтрейн вернулись и утащили дергающееся тело Ффинч-Томаса.
- Он пожалуется на тебя своему отцу, - заметил Алекс. - И папа будет недоволен. Может, он даже на тебя рассердится.
- Посоветуй ему сначала подумать, а потом уже сердиться, - ответил я.
На публике приходится говорить подобные вещи. Видит бог, у меня и так предостаточно врагов, но молодой Ффинч-Томас и все люди подобного типа заслуживают время от времени порки. Для профилактики.
Джоанна наблюдала за вышибалами.
- Кто... кем они тут работают?
- Это моя гордость и слава, - любовно ответил Алекс. - Люси и Бетти Колтрейн. Самые лучшие вышибалы в мире. Хотя я никогда им этого не говорю. Они свирепее питбулей и обходятся довольно дешево. Они женаты друг на друге. Когда-то у них была собака, но они ее съели.
У Джоанны был слегка ошарашенный вид.
- Пожалуй, мы пойдем побеседуем с Эдди, - великодушно заявил я. - Поболтаем после, Алекс.
- Ну, раз тебе так приспичило. Я бы тебя отговорил, да разве ты послушаешь. Ты ходячая неприятность, Джон, и всегда ею будешь.
Снова заиграл жесткий рок, громкий и неистовый, разговоры за столиками возобновились, люди с сожалением поняли, что представление окончено. Но зато у них появилась тема для обсуждения. Джон Тейлор определенно вернулся и был таким же опасным, как раньше. Если бы я подстроил все это нарочно, я и тогда не смог бы эффектнее обставить свое возвращение. Прекрасно разыгранная сцена помогает отгонять докучливых ротозеев. Хотя, с другой стороны, может привлечь и нежелательное внимание.
Я направился в дальний конец комнаты, и Джоанна, держась рядом, как-то странно посматривала на меня.
- Не обращайте внимания на Алекса, - спокойно посоветовал я. - Он единственный человек из всех, кого я знаю, который постоянно страдает от жалости к себе.
- Это правда, что те женщины съели свою собаку?
Я пожал плечами.
- Времена были тяжелые.
- А что вы сделали с тем несчастным ублюдком?
- Свалил его на месте взглядом.
Джоанна сердито посмотрела на меня, но решила оставить тему. Очень мудро с ее стороны.
- Кто этот Эдди, к которому мы идем? Как он поможет найти мою дочь?
- Эдди Бритва, - ответил я. - Злое божество Опасной бритвы. Так его называют. Он получил свое имя несколько лет назад в войне за территорию между двумя бандами. Эдди было тогда всего четырнадцать лет, но он уже был пройдохой и безжалостным убийцей. Он прекрасно управлялся с бритвой с перламутровой ручкой, был очень опасен и изрядно не в себе. Потом он убивал всякого, за кого платили, а иногда убивал просто чтобы привлечь к себе внимание.
- Вы знакомы с очаровательнейшими людьми, - заметила Джоанна. - И как подобный субъект может оказаться нам полезен?
- Подождите. Сейчас он уже не тот, что прежде. Он изменился. С ним что-то случилось на Улице Богов, Эдди не хочет говорить, что именно, но вернулся он оттуда совсем другим человеком. Теперь он спит под открытым небом, живет подаянием, ест отбросы, бродит где вздумается и искупает прежние грехи. Он выбирает в жертвы только плохих парней, с которыми никто не может справиться; тех, кто воображает, будто может творить все, что вздумается, под надежным прикрытием денег и власти. Подобных людей часто находят убитыми весьма болезненным способом при загадочных обстоятельствах. Таков Эдди Бритва, чрезвычайно деятельный защитник добра. У добра в этом случае нет права голоса.
- Снова читаете лекцию. - Впервые после нашего появления на Темной Стороне Джоанна выглядела выбитой из колеи. - Единственное, что для меня важно, - сможет ли он помочь найти Кэти. Он запросит плату?
- Нет, Эдди не нужны деньги, больше не нужны. Но у него передо мной должок.
- Не хочу знать, за что именно он вам задолжал!
- Да, лучше этого не знать, - согласился я.
Наконец мы остановились у столика в самом темном углу, где расположился Эдди Бритва - невероятно худой, в слишком просторном сером пальто, которое, похоже, не расползалось по швам только благодаря пропитавшей его грязи. Одного взгляда на это пальто было достаточно, чтобы почувствовать зуд во всем теле, а запах от него шел просто тошнотворный. Я слышал, что крысы убегают обратно в канализацию, едва почуяв эту вонь.
Эдди Бритва совсем не изменился за прошедшие пять лет. Все то же осунувшееся лицо, все тот же - лихорадочно горящий взгляд, все тот же отталкивающий внешний вид. Находиться рядом с Эдди было все равно что играть со смертью. Он любил выпить в «Странных парнях», но всегда держался в сторонке, подальше от света. Никто его здесь не осуждал, никто не беспокоил. Он пил за счет заведения, а во время его посещений на территории бара не случалось убийств.
Перед Эдди стояла бутылка с некоей жидкостью, над горлышком кружились мухи. Мухи кружились и над Эдди, но те, что подлетали к нему слишком близко, падали замертво. Я улыбнулся ему, он солидно кивнул в ответ.
Тогда я взял стул и сел напротив. От него воняло, как раньше. Надеюсь, он не заметил этого по моему лицу. Джоанна тоже взяла стул и уселась рядом со мной, стараясь дышать через рот.
Когда Эдди заговорил, его голос был тихим, спокойным, еле слышным.
- Здравствуй, Джон. Добро пожаловать домой. Хорошо выглядишь. Скажи, почему ты приходишь ко мне, только когда тебе что-то нужно?
- Тебя, Эдди, нелегко найти. К тому же ты изрядный говнюк. Ну, как дела? Убил в последнее время кого-нибудь стоящего внимания?
По его губам скользнула слабая улыбка.
- Ты их не знаешь. Слыхал, разыскиваешь беглянку?
Джоанна слегка подскочила.
- Как вы об этом узнали?
- Земля слухами полнится, - туманно ответил Эдди и снова уставился на меня беспокойными горящими глазами. - Поищи в Крепости.
Я кивнул. Как я сам не догадался?
- Спасибо, Эдди.
- Там ты найдешь Сьюзи.
- Здорово. - Я попытался изобразить восторг. Мы со Сьюзи были старыми знакомыми. Я уже собирался встать, когда Эдди внезапно посмотрел на Джоанну, и та вздрогнула под его взглядом.
- Будьте поосторожнее с этим человеком, мисс. Джон очень небезопасная компания.
- Ты имеешь в виду какую-то конкретную опасность? - поинтересовался я.
- За тобой охотятся, Джон.
- За мной всегда охотятся.
Эдди осторожно улыбнулся.
- На этот раз за тобой охотятся очень плохие люди.
Я ждал продолжения, но так и не дождался. Тогда я кивнул в знак благодарности и встал. Джоанна тут же последовала моему примеру.
Я повел ее назад к бару. Всю дорогу она тяжело дышала, потом содрогнулась.
- Какой ужасный человек. Чем от него воняет? Готова поклясться, именно так должно нести от мертвеца, которого только что вырыли из могилы.
- Думаю, лучше не знать подробностей, - мудро ответил я. - Для собственного же душевного равновесия.
Мы снова оказались у стойки, и вместо приветствия Алекс бросил на меня сердитый взгляд. Я повернулся к Джоанне.
- Подождите здесь, а я пойду разузнаю про Крепость, раз уж нам придется туда наведаться. Не хочу нагрянуть без спросу к людям, у которых полно оружия.
Я подошел к телефону и, пока набирал номер, слушал голос автоответчика и оставлял свое сообщение, в то же время пытался уловить, о чем Джоанна говорит с Алексом. Держи ухо востро с врагами, но еще больше с друзьями. И с клиентами. В моем бизнесе это правило сильно продлевает жизнь.
Алекс пытался выдать свою самую обворожительную улыбку. Джоанна улыбалась в ответ.
- Я хочу большую порцию солодового виски, но безо льда.
- Ну, наконец-то появился понимающий клиент. Вы и представить не можете, что мне порой заказывают. Пиво с добавками, ароматизированные напитки и дурацкие коктейли с кретинскими названиями. Один парень спросил «копер» - водку со сливовым соком. Скотина!
Он налил Джоанне щедрую порцию в довольно чистый стакан. Она задумчиво посмотрела на бармена.
- Вы знаете Джона Тейлора?
- Да, знаю - не иначе как в наказание за мои грехи.
- Насколько хорошо вы с ним знакомы?
- Настолько, насколько он мне позволяет, - неожиданно серьезно ответил Алекс. Блондинки - его слабость, особенно неглупые, вот почему я оставил их вдвоем. Алекс наклонился к Джоанне через стойку. - Джон никого не подпускает близко. К тому же прошло уже пять лет с нашей последней встречи... И все равно я знал, что когда-нибудь он вернется. Это место так просто не отпускает человека. Он родился на Темной Стороне, значит, здесь умрет, к тому же молодым. Он всегда был рыцарем на белом коне, вечно спасал какого-нибудь несчастного, попавшего между молотом и наковальней, кому больше никто бы не помог. Джон всегда клевал на слезливые истории о невезении, и все же ему хватает наглости воображать, будто он разбирается в людях.
- А почему он стал частным детективом?
- У него дар находить вещи. Единственное, что получил в наследство от своих родителей. Знаете про его родителей? Здесь про них все знают. Его отец медленно спивался с тех пор, как узнал, что его жена - не совсем человек. Я чувствовал то же самое по отношению к своей бывшей жене, да будет ей земля пухом.
- Простите... А когда она умерла?
- Она не умерла, - возразил Алекс. - Это всего лишь мои несбыточные мечты.
- Тейлору можно доверять? - спросила Джоанна.
- Вы можете верить в то, что он изберет наилучший, по его мнению, способ действий, хотите вы того или не хотите. Но я советую прислушиваться к нему и доверять его ощущениям.
- Эдди Бритва считает, что нам следует отправиться в Крепость.
Алекс вздрогнул, услышав имя Эдди, но не стал возражать.
- Похоже, так и следует поступить.
- А что такое «Крепость»? Еще один бар?
- Вовсе нет. Крепость - очень мощное укрепление, где нашли себе приют люди, некогда похищенные инопланетянами. Таких людей довольно много. Однажды они собрались, накупили кучу оружия и дали понять всем окружающим, что будут отчаянно биться за свою свободу, но больше не сдадутся в плен. В каждой комнате их обиталища стоит по телекамере, наблюдение ведется круглосуточно, даже когда все спят. Некоторые из этих людей примотали к себе взрывчатку и готовы взорвать ее в любой момент. Надо сказать, боеприпасов там вполне хватит на настоящую войну.
- Это им помогает? - поинтересовалась Джоанна.
Алекс пожал плечами:
- Обитатели Крепости не любят, когда им задают вопросы. Они постоянно высматривают людей в черном. Как бы то ни было, постепенно Крепость превратилась в убежище для всех, кто ищет помощи и защиты или просто хочет спрятаться на пару дней. Многие беглецы прошли через Крепость.
- Значит, там живут хорошие люди?
- Да, конечно. Само собой, они параноики, склонные к насилию, злобные, как черти, но...
Я решил, что слышал достаточно, положил трубку и вернулся к ним. Возможно, Алекс знал, что я их слушаю, но мне это было без разницы. Я кивнул Джоанне:
- Мне удалось только оставить сообщение на автоответчике. Придется пойти и навести справки лично.
- Пошли скорее, - сказала Джоанна, допив залпом остатки виски.
Алекс с уважением посмотрел на нее. Джоанна со стуком поставила стакан на стойку.
- Запишите на счет Тейлора.
- Вы быстро учитесь, - одобрил Алекс.
Я направился к железным ступеням, Джоанна не отставала от меня. Никто из посетителей на нас не смотрел. И вдруг Джоанна кинула на меня быстрый взгляд:

Предыдущая страница 3 Следующая страница


Темное сердце Лондона 4

- Джон, а они в самом деле съели ту собаку?

ГЛАВА ПЯТАЯ
КОСИЛЬЩИКИ

Стальная дверь «Странных парней» захлопнулась за нами, и мы окунулись в зловещий мрак переулка.
В целом все прошло неплохо. Эдди снабдил нас полезной информацией, никто опасный не пытался меня убить, а Алекс даже не вспомнил про мой давнишний неоплаченный счет, как будто с первого взгляда распознал во мне богатого клиента. Не хочется думать, что он стареет и становится терпимее.
Джоанна огляделась по сторонам и нахмурилась. На улице похолодало; она, дрожа, обхватила себя руками, чтобы согреться. Ничего удивительного: на стенах и на булыжниках под ногами лежал толстый слой инея. За то короткое время, что мы провели на Темной Стороне, наступила зима.
Джоанна с упреком посмотрела на меня, дыхание вырывалось из ее рта облачками пара.
- Что такое случилось с погодой? Когда мы заходили в бар, была прекрасная теплая летняя ночь.
- У нас на Темной Стороне нет погоды как таковой, - терпеливо объяснил я. - То есть нет времен года. Ночь здесь никогда не кончается, а изменение температуры не считается сменой погоды, это скорее смена настроения. Так город самовыражается. Если вам не нравится теперешняя погода, нужно лишь подождать несколько минут, и наступит другая... не менее скверная. Иногда мне кажется - мы имеем ту погоду, какую заслуживаем. Поэтому, наверное, здесь так часто идет дождь.
Я двинулся по дороге, Джоанна пошла рядом, ее каблуки громко стучали по камням. Она явно собиралась с духом, чтобы спросить о чем-то очень личном.
- Эдди сказал, вас ищут скверные люди, - наконец решилась она.
- Не беспокойтесь. Темная Сторона достаточно большое место, чтобы тут затеряться. Мы найдем вашу дочь и благополучно смоемся раньше, чем они до меня доберутся.
- Если вас здесь постоянно разыскивают, почему вы все-таки согласились вернуться на Темную Сторону?
Я оказал ей честь, подумав немного, прежде чем ответить. То был серьезный вопрос, он заслуживал того, чтобы к нему отнеслись серьезно.
- Я довольно долго старался держаться подальше отсюда - целых пять лет. Но Темная Сторона невероятно привлекательна. В обычном Лондоне ничто не может с ней сравниться. Это как будто видеть жизнь не черно-белой, а цветной. Все здесь намного ярче, намного древней. Каждое занятие имеет больше смысла, чем в обычном мире. Верования, поступки, само существование тут могут быть куда значительнее. Короче говоря, здесь мне живется лучше, чем в Лондоне. Мой дар действует только на Темной Стороне. Здесь я - личность, хотя эта личность даже мне самому не всегда нравится. К тому же здесь нельзя позволять помыкать собой, указывать, куда идти, куда не идти; тому, кто такое допускает, приходится плохо.
- Алекс сказал, что ваш дом именно здесь.
- Дом там, где сердце, - ответил я. - Но здесь немногие решаются открыть свое сердце, ведь тогда его могут сожрать.
- Эдди сказал, за вами охотятся плохие люди, - упрямо продолжала Джоанна. - А он производит впечатление парня, который прекрасно знает, что такое зло. Скажите честно, нам угрожает опасность?
- На Темной Стороне всегда и всем угрожает опасность. Здесь много разных людей; часто их влекут сюда страсти и желания, в которых они нигде больше не могут признаться, не то что удовлетворить их. Многие из этих субъектов любят жестокие игры. Но все они знают, что со мной лучше не связываться.
Она удивленно посмотрела на меня.
- Вы крепкий орешек.
- Только когда требуется.
- У вас есть оружие?
- Я не ношу оружия. Мне оно ни к чему.
- Я тоже могу за себя постоять, - неожиданно заявила Джоанна.
- Не сомневаюсь, - заверил я. - Иначе я ни за что не позволил бы вам сюда прийти.
- Кто такая Сьюзи, с которой мы должны встретиться в Крепости?
Я стал смотреть прямо перед собой.
- Вы задаете слишком много вопросов.
- Думаю, раз я плачу, значит, могу рассчитывать на ответы. Так кто она такая? Старая любовь? Старый враг?
- Да.
- Она постарается доставить нам хлопот?
- Возможно. У нас с ней давние счеты.
Джоанна улыбалась. Женщины обожают подобные истории.
- Она тоже у вас в долгу?
Я вздохнул, с сожалением признав, что от Джоанны не отделаешься односложными ответами. Некоторым женщинам обязательно нужно знать все, в том числе то, что их вовсе не касается.
- Не то чтобы в долгу. Скорее уж она должна мне пулю в затылок. Что ж... Сьюзи Стрелок, известна также как Сьюзи Дробовик, а еще «О господи, это она, бегите!». Единственная женщина, уволенная из САС* [SAS, Special Air Service - спецподразделение британской армии, в задачу которого входит проведение тайных боевых операций, особенно против терроризма. (Здесь и далее прим.. редактора.)] за чрезмерную жестокость. Сейчас она - наемная убийца на Темной Стороне. Видимо, получила заказ на кого-то, кто прячется в Крепости.
Джоанна пристально меня разглядывала, а я продолжал смотреть вперед все с тем же невозмутимым выражением лица.
- Хорошо, - наконец проговорила моя клиентка. - А она захочет нам помогать?
- Не исключено. Если вы сможете оплатить ее услуги.
- Деньги не проблема, если речь идет о моей дочери.
Я быстро взглянул на нее. Если бы я это знал, запросил бы побольше.
Она рассмеялась, но смех перешел в кашель, и она снова обхватила плечи руками.
Дьявол, как холодно. Я уже не чувствую своих пальцев. Хорошо бы снова выйти на свет; может, на улице будет не так холодно, как в этом переулке.
Я резко остановился, Джоанна тоже.
Она была права. Было холодно, неестественно холодно. И мы шли уже очень долго, но все еще оставались в переулке. Нам давно бы уже полагалось очутиться на улице.
Я оглянулся через плечо - вывеска «Странных парней» казалась отсюда мерцающим вдали крошечным угольком. Я посмотрел вперед, на выход из переулка - он все еще оставался таким же далеким, как в тот миг, когда мы только что вышли из бара. Пока Джоанна отвлекала меня вопросами, переулок стал значительно длинней. Кто-то растягивал его, развлекаясь со структурой пространства, и утечка энергии сказалась в неожиданном похолодании...
Я почувствовал, что ловушка захлопывается. Теперь, когда я о ней догадался, в воздухе стала ощущаться магия, она потрескивала, как статическое электричество, заставляя шевелиться волоски у меня на руках. Все вокруг как будто отдалилось, звуки стали медленными и глухими, словно мы находились под водой. Кто-то контролировал пространство, поймав нас здесь, как мышей в мышеловке.
И вдруг, откуда ни возьмись, впереди возникли шесть темных силуэтов, перекрывших выход из переулка. Мужчины в черных костюмах, явно поджидающие меня.
- В следующий раз, когда вам захочется подраться, - заметила Джоанна, - делайте это в свободное от работы время. Похоже, папаша Ффинч-Томаса прислал своему сыночку подмогу.
Я кивнул, стараясь не подавать виду, какое облегчение почувствовал при этой мысли.
Конечно, это Ффинч-Томас с его занудными угрозами. Магия друидов и честь города. Справиться с таким - раз плюнуть. Я вполне могу разделаться с полудюжиной придурков, поклоняющихся друидам, и отправить их домой жаловаться маме. Заклятие, наложенное на переулок, рухнет, как только я сломлю их волю, применив малую толику насилия...
И тут мир озарился красноватым светом, который лился словно ниоткуда, окрашивая все в цвет крови, чтобы невидимый Некто смог в полной мере насладиться представлением. И тогда я хорошенько разглядел, что ожидает меня в конце переулка, а разглядев, испугался. Так испугался, что меня чуть не вырвало прямо на месте.
Шестеро стояли плечом к плечу, с виду похожие на людей, но только с виду. На них была человеческая одежда: черные костюмы, аккуратные узкие галстуки и прекрасно начищенные ботинки, а еще мягкие шляпы с низко опущенными полями. Все это, вместе взятое, использовалось для камуфляжа, чтобы они свободно могли ходить по улицам, не заставляя людей кричать от ужаса. Если не заглядывать под поля шляпы, они казались обычными людьми. Но на самом деле у них вовсе не было лиц, просто гладкая кожа от подбородка до бровей. У них не было глаз, но они видели, у них не было ушей, но они слышали. Не было у них ни ртов, ни носов, ведь им не требовалось дышать. Во всем их облике было нечто невообразимо ужасное, жуткое надругательство над природой и здравым смыслом, и то заставляло содрогаться любого нормального человека.
Я знал их со стародавних времен. Они очень подвижные и сильные, они никогда не устают. Если уж они легли на ваш след, то будут неотступно преследовать вас до самых дверей ада. Я видел, как они в буквальном смысле слова разрывали человека на части, отрывали руки и ноги, а потом топтали орущее тело. Да, я прекрасно знал этих тварей...
Они двинулись вперед, спокойно, неторопливо шагая в ногу, и даже стука их шагов не было слышно.
Где-то в горле у меня зародился звук, похожий на тот, что издает лисица, когда ее догоняет свора собак... или на тот, что издает человек, пытаясь очнуться от кошмара. Меня начало трясти, пот заструился по лицу. Вот они, мои кошмарные призраки - они преследовали меня с раннего детства и наконец-таки до меня добрались!
Джоанна заметила мой ужас, и он передался ей. При виде шестерых в черном я остановился как вкопанный, поэтому женщина поняла, что дела наши из рук вон плохи. Но она даже не догадывалась, насколько плохи.
Моя душа беззвучно вопила. Я столько лет убегал и прятался, и вот теперь они меня настигли. Смерть моя будет ужасной, кровавой, при виде моих останков люди будут хлопаться в обморок...
Я бросил взгляд через плечо, прикидывая, нельзя ли добежать до «Странных парней». Проскочить через бар, потом - в заднюю дверь, потом - в старый погреб, и... Нет! Они добрались и туда. Еще шестеро стояли у дверей бара, отрезая мне путь к надежде и спасению, отнимая последний шанс на побег. Я даже не почувствовал, когда они появились. Я слишком много времени провел в обычном мире, потерял форму, стал неосторожным.
Тяжело дыша, беспомощно сжимая и разжимая кулаки, я снова взглянул на шестерых приближающихся монстров.
- Кто они? - спросила Джоанна, вцепившись в мой локоть.
Она перепугалась не меньше моего.
- Косильщики, - ответил я шепотом. Мне трудно было говорить: во рту пересохло, горло сжалось, словно его сдавила петля. - Те, что все время меня искали. Воплощение смерти, убийство во плоти...
- Те самые злые люди, о которых нас предупреждал Эдди?
- Нет, только их посланцы. Их посылают, что бы убить кого-нибудь. Меня кто-то предал. Они не могли выследить меня так быстро, не могли так проворно приготовить изощренную ловушку. Какой-то ублюдок сказал им, где и когда меня можно найти. Кто-то меня продал. Продал Косильщикам.
Я говорил и в то же время лихорадочно думал. Должен быть выход из этой передряги. Обязательно должен! Не может все закончиться так просто, так глупо - кишками, выпущенными в темном переулке во время самого простого расследования.
- Вы можете с ними сразиться? - Голос женщины дрожал, она была на грани истерики.
- Нет. Мой арсенал почти пуст, слишком долго меня здесь не было.
- Но вы же крепкий орешек, не забывайте!
- Они крепче.
- Разве вы не можете свалить их взглядом? Как Ффинч-Томаса? - Ее голос уже срывался на визг, теперь она лучше разглядела Косильщиков.
- У них нет глаз! - У меня тоже начиналась истерика. - Их нельзя ранить, они ничего не чувствуют, они неживые!
Я призвал на помощь все свои способности. Большая их часть дремала где-то в глубине сознания, заброшенная на целых пять лет, и я грубо разбудил все свои таланты до единого, зная, что потом расплачусь за их применение болью и кровью. Если, конечно, у меня вообще будет какое-то «потом». Я шагнул за пределы своих возможностей, пытаясь прощупать заклятье и найти его слабые места. Вперед и назад хода нет. Может, проверить стены переулка? Они были кирпичными, но на Темной Стороне даже в обычных стенах может быть скрыто очень многое.
Так и есть! Мой «третий глаз» обнаружил справа очертания старой двери, запрятанной под кирпичами и штукатуркой стены. Дверь была надежно сокрыта от взглядов всех, кто не имел того особого дара, каким обладал я. Судя по тому, как она выглядела, ее не открывали годами, но в моем отчаянном положении раздумывать было некогда. Я ударил в дверь, собрав все свои магические силы, и стена вздрогнула.
Косильщики подняли головы, все разом, - они что-то почувствовали. Я ударил еще раз, дверь заскрипела и приоткрылась, совсем чуть-чуть. Из щели хлынул яркий свет, сразу затмивший неестественную кровавую подсветку переулка. Это был солнечный свет, обычные прямые лучи. Косильщики отпрянули, правда, лишь на пару шагов. Я услышал шум ветра за стеной, резкий, порывистый, - то был гимн победы.
- Что это? - спросила Джоанна.
- Наш путь отсюда. - Теперь мой голос звучал уверенно и твердо. - На Темной Стороне немало таких уязвимых мест, если знаешь, где и как искать. Пошли. Мы уходим.
- Я не могу.
- Что?
- Я не могу сдвинуться с места!
Я посмотрел на нее. Она не шутила. Лицо ее было белым, как череп, глаза - огромными, как у коровы на бойне. Она до боли вцепилась в мою руку.
- Я боюсь, Джон! Я их боюсь!!! Я не могу, не могу пошевелиться. Я даже дышать не могу. Я не могу думать!
Она была в панике, почти в истерике. Темная Сторона добралась-таки до нее. Мне приходилось такое видеть. Придется действовать за двоих.
Я потащил Джоанну к приоткрытой двери, но ноги ее не слушались, и женщина свалилась, неуклюже растянувшись на булыжной мостовой, увлекая меня за собой. Я оторвал от себя ее руки, и она скорчилась на земле, сотрясаясь от беспомощных рыданий. Я посмотрел на открытую дверь, потом - на приближающихся Косильщиков. Дверь далеко, а они совсем близко. Мне не дотащить ее. Но я еще успею сбежать. Я смогу добежать до двери, распахнуть ее, прыгнуть внутрь, захлопнуть ее за собой и спастись. Но тогда я брошу Джоанну. Косильщики убьют ее. Зверски убьют. Во-первых, потому что никогда не оставляют живых свидетелей, а во-вторых, чтобы припугнуть меня и остальных. Они уже и раньше так поступали. Эта женщина для меня - никто. Чертова Джоанна Барретт, сплошные деньги и гордость, наглые манеры. Это она затащила меня на Темную Сторону, хоть я и не хотел сюда возвращаться. Она разжалобила меня историей про свою дурацкую пропавшую дочку. Я ничего ей не должен, ничего такого, за что стоило бы рисковать жизнью. Она не смогла бежать, упала - значит, сама виновата! Чтобы спастись, мне просто надо бросить ее Косильщикам.
Я повернулся к двери в стене и перестал ее держать. Дверь моментально захлопнулась, солнечный свет погас, и противный красноватый свет снова озарил переулок. Я встал над Джоанной и сжал кулаки. Да, она мне не подружка, даже не союзник, но она мой клиент. Я не раз попадал в трудные ситуации, но всегда старался не подводить своих клиентов. Мужчина должен иметь самоуважение.
Я отбросил остатки гордости и послал последний призыв о помощи. Немногие на Темной Стороне откликнулись бы, даже если бы его услышали, но Алекс мог услышать и попытаться что-нибудь предпринять. Как только я приоткрыл свое сознание, в него ворвались мысли Косильщиков, оглушительная какофония чужих несмолкающих голосов, совершенно нечеловеческих; они попытались заполнить мою голову, вытеснив мои собственные мысли. Пришлось снова закрыть сознание, иначе мне было бы несдобровать. Помощи я не дождусь, никто не явится спасать меня в последнюю минуту. Как всегда, я один-одинешенек в бесконечной ночи. Один против врагов, которым на сей раз удалось взять меня за глотку.
Косильщики приблизились с двух сторон: шестеро - спереди, шестеро - сзади. Теперь, когда мне некуда было бежать, они не торопились. Они двигались бесшумно, как призраки или тени или как беспощадные мысли. Их гладкие «лица» были куда страшней любой самой зверской рожи. Их движения были отточены и абсолютно синхронны, их намерения были предельно ясны. Они не отличались грацией, и неудивительно: они ведь не были людьми.
Я поднял сжатые кулаки, готовясь к последней битве. Косильщики в ответ сделали то же самое. И только тут я заметил, что их длинные пальцы заканчиваются иглами для инъекций длиной в несколько дюймов. С тонких игл капала бледно-зеленая жидкость.
Это что-то новенькое, такого я раньше не видел! И я инстинктивно почувствовал: пока меня не было, правила игры изменились. Они не собирались меня убивать, во всяком случае на месте. Им требовалось только сделать мне укол, чтобы я отрубился, а потом перетащить... незнамо куда. К своему таинственному, никому не ведомому хозяину. Да, Эдди прав: это очень нехорошие люди!
Я готов был закричать. Мне даже не позволят умереть - пусть мучительно, но относительно быстро. Мои враги приготовили что-то медленное, изощренное, придуманное специально для меня. Пытки, ужас, сумасшествие, что угодно! Возможно, они попытаются сделать меня одним из них, чтобы я исполнял их волю. Мне придется говорить их словами, подчиняться их командам, а некая частичка моей души будет беспомощно стенать в вечной неволе и страдать от пытки, которая выше человеческого разумения. Лучше уж смерть!
И тут мой страх перешел в ярость. К черту, к черту их всех!!! Раз нельзя сбежать, я буду сражаться. Заставлю их меня убить и тем самым лишу врагов удовольствия от одержанной победы. А если я смогу продержаться достаточно долго, то знает, может, найдется выход из этой заварушки. Чудеса случаются даже на Темной Стороне.
Первый Косильщик подошел совсем близко, и я ударил его в пустое лицо, вложив в удар всю свою силу. Мой кулак провалился внутрь его головы - на том месте, где у людей бывает нос, оказалась неестественно податливая плоть, и она растянулась, словно тесто. Кожа прилипла к моей руке, когда я дернул кулак обратно, а существо почти не шелохнулось. Я быстро развернулся на месте, раздавая удары остальным, столпившимся вокруг.
Они были проворными, но я все же был проворней. Они были сильными, но мне помогало отчаяние. Я не подпускал их близко, совершая чудеса благодаря своей испепеляющей ярости, но бить их было все равно что бить трупы. Их тела оказались настолько податливы, будто внутри совсем ничего не было... А может, там и вправду ничего не было. Может, эти существа были лишь сосудами для ненависти моих врагов. Безлицые твари принимали удары с полным безразличием и, пошатнувшись, тут же подставлялись под новые. Их руки тянулись ко мне со всех сторон, они снова и снова пытались достать меня своими иголками. В этих монстрах чувствовалось неиссякаемое упорство машин, а мне оставалось только двигаться, уворачиваться, но с каждым вдохом это становилось трудней.
Их иголки уже не раз порвали мой плащ, на котором появились зеленые пятна. Я схватил одного Косильщика и яростно швырнул о стену - такого удара хватило бы, чтобы переломать нормальному человеку кости, но этот урод лишь растекся по стене, как игрушка-лизун, и тут же снова двинулся ко мне. Без лиц, без укоров совести, без голосов.
Драка с ними напоминала кошмарный сон. Я крикнул Джоанне, чтобы она бежала, пока они заняты мной, но женщина по-прежнему лежала на земле с отвисшей челюстью и смотрела на нас широко открытыми, совершенно бессмысленными глазами. Теперь все Косильщики сгрудились возле меня, а я уже сильно устал и замерз.
Лучшее, что я мог сделать в такой ситуации, - это заставить их драться друг с другом, пусть уж лучше лупят друг друга, чем меня. Я продержался так долго только благодаря ярости и ужасу, но теперь мои силы подходили к концу. Я уж подумывал о том, как бы заставить их убить меня побыстрее, когда на сцене появился новый персонаж - и все изменилось.
Косильщики одновременно повернули головы в одну и ту же сторону, тоже почувствовав чье-то появление. Нечто новое возникло в переулке, куда более страшное и опасное, чем они сами. Они почуяли это, как хищник чует могучего соперника. На какое-то время Косильщики забыли про меня, и я с облегчением повалился на булыжники рядом с Джоанной. Мое сердце бешено колотилось о ребра, дыхание со свистом вырывалось изо рта. Джоанна обхватила меня обеими руками и уткнулась лицом в мою шею. Пока она, дрожа, прижималась ко мне, я с интересом наблюдал за дальнейшим развитием событий.
Косильщики, поворачивая головы слаженно и четко, посмотрели сперва в одну сторону, потом в другую. Они были явно сбиты с толку. Нечто спутало их планы. И вдруг «лицо» одного из них изменилось. Там, где у обычного человека были бы глаза, появился красный разрез, из него полилась кровь. Существо неуверенно подняло пальцы с иглами к этому разрезу, словно хотело ощупать его, но некая тень пронеслась рядом, и кисть Косильщика, аккуратно отрезанная, отделилась от запястья и упала; из обрубка мощной струей хлынула кровь.
Я злорадно ухмыльнулся, потому что понял, кто пришел мне на помощь.
Все скоро кончится. Все Косильщики - мертвецы. Просто они еще не догадывались об этом.
Среди безликих фигур носилось что-то настолько быстрое, что его нельзя было как следует разглядеть. Фонтаны крови били теперь уже из сотен ран. Косильщики пытались защищаться, но наносили удары только друг другу. Они пробовали бежать, но, куда бы они ни кинулись, перед ними вырастала стремительная тень, которая резала и кромсала, рвала на части, крошила на кусочки. Безлицые монстры не умели кричать, но мне приятно было думать, что в свои последние минуты они на своей шкуре узнали, что такое ужас и страдания, которые они так часто приносили людям.
Все закончилось в считанные минуты. Дюжины Косильщиков, жутких ищеек, пущенных по моему следу, больше не существовало. Они превратились в сотни, а то и в тысячи кусочков, разбросанных там и здесь по всему переулку. Некоторые из изувеченных тел еще шевелились. Стены были забрызганы кровью, булыжная мостовая стала скользкой, кроме того небольшого участка, где лежали мы с Джоанной.
Напоследок с безлицых голов была тщательно снята кожа, и на стене над дверью «Странных парней» появились двенадцать масок, прибитых ровным аккуратным рядом.
Красноватый свет погас. Переулок погрузился в обычный полумрак. Постепенно становилось теплей.
Я негромко разговаривал с Джоанной до тех пор, пока мертвая хватка, которой она вцепилась в меня, не разжалась. Только после этого я кивнул неподвижной безмолвной фигуре, застывшей под неоновой вывеской бара.
- Спасибо, Эдди.
Эдди Бритва улыбнулся, засунув руки в карманы слишком просторного серого пальто. На пальто не было ни капли крови.
- Я вернул тебе должок.
Едва я услышал эти слова, все части головоломки встали на место.
- Ты знал, что это случится?!
- Конечно, знал.
- Почему же ты не появился раньше?
- Потому что хотел посмотреть, не утратил ли ты свои навыки.
- Мог бы хоть намекнуть! Почему ты меня даже не предупредил?
- Потому что ты бы все равно не послушался. А еще потому, что я хотел отправить хозяевам Косильщиков послание. Ну и потому, конечно, что не люблю неоплаченных долгов.
Теперь я знал наверняка.
- Это ты сказал им, что я здесь.
- Добро пожаловать домой, Джон. Без тебя здесь было немного скучно.
Промелькнула тень, подул легкий ветер, и в тот же миг силуэт под вывеской исчез. Переулок снова был пуст, если не считать разбросанных повсюду кусков тел и стекающей по стенам крови. Я должен был догадаться. У каждого на Темной Стороне есть свои тайные делишки, свои планы.
Джоанна подняла бледное лицо.
- Все кончилось?
- Да, все позади.
- Простите. Я знаю, что должна была побежать. Но я так перепугалась. Я еще никогда не чувствовала такого ужаса.
- Все в порядке, - успокоил я, - не каждый сумеет поплыть, если швырнуть его на глубину. Ваша прежняя жизнь не могла подготовить вас к встрече с Косильщиками.
- Я всегда считала, что могу справиться с чем угодно, - возразила она. - Мне часто приходилось быть сильной, бойцом, защищать свои интересы и интересы своего ребенка. Я знала правила игры, знала, как пользоваться преимуществами, чтобы жить по-своему, одерживать верх над людьми. Но это... это выше моих возможностей. Я снова чувствую себя ребенком. Потерянным, беспомощным, беззащитным.
- Правила здесь примерно такие же, как и везде, - пояснил я. - Просто здесь сильные могут безнаказанно совершать преступления, потому что это дозволено. Но здесь есть и люди, которые не позволяют себя сломить. Мы защищаем свою территорию, помогаем, кому можем, потому что так надо.
- Мой герой, - впервые улыбнулась Джоанна.
- Я не герой, - твердо возразил я. - Я просто нахожу вещи. И не собираюсь очищать Темную Сторону от зла. Она большая, а я маленький. Я всего лишь человек, который использует свой дар, помогая клиентам, чтобы людям было к кому обратиться, если они угодят в беду.
- Я никогда не встречала людей, достойных уважения, - сказала Джоанна. - Раньше. Вы ведь могли сбежать, бросить меня здесь, чтобы спастись самому. Но вы этого не сделали. Вы - мой герой.
Она потянулась ко мне, и мы поцеловались. Она была теплой и домашней, и то, как она прижималась ко мне, заставило меня снова почувствовать себя живым. В этот миг я был счастлив. Это было словно прогулка в неизведанную страну.
Потом мы долго сидели на булыжной мостовой, прижимаясь друг к другу. Все остальное было сейчас неважным.

ГЛАВА ШЕСТАЯ
ШТУРМ КРЕПОСТИ

Я подозвал конный экипаж, чтобы доехать до Крепости. Идти пешком было слишком далеко, а после приключения у «Странных парней» мне определенно не помешал бы отдых. К тому же неплохо было бы хоть на время убраться с улицы.
Конь шел рысью, уличное движение ничуть не пугало его. То был огромный, широкий в кости жеребец клейдесдальских кровей, белый как луна, с серебряными копытами; он легче легкого тащил карету из черного и сандалового дерева с массивными медными украшениями. На плечи кучера был наброшен старый кожаный плащ, в руках он сжимал пятифутовый мушкетон с выгравированными на ложе магическими заклинаниями. Пока карета подкатывала к нам с Джоанной, кучер внимательно смотрел по сторонам, явно готовый при первой же необходимости пустить в ход свое громадное оружие. К Джоанне уже вернулись прежнее самообладание и даже высокомерие, и конь сразу ее очаровал. Она подошла к нему, потрепала по шее, погладила по носу. Конь благодарно заржал.
- Какой милашка, - заворковала моя клиентка - Как ты думаешь, ему понравятся кусочек сахара или конфетка?
- Нет, спасибо, госпожа, - отказался конь. - От сладкого можно заработать кариес. А я терпеть не могу зубных врачей. Вот от морковки я бы не отказался, если она у вас есть.
Джоанна несколько секунд изумленно хлопала глазами, потом с упреком посмотрела на меня.
- Ты подстраиваешь все это нарочно! Каждый раз, когда я начинаю думать, что освоилась на Темной Стороне, ты подбрасываешь что-нибудь новенькое. Я чувствую, что все мои нервные клетки съежились в уголке и льют горькие слезы! - Она снова повернулась к коню. - Извините, у меня нет морковки.
- Тогда полезайте в карету и не отнимайте у меня попусту время! - отрезал конь. - Время - деньги в нашем деле, а у меня немало расходов.
- Извините, - смутилась Джоанна, - я правильно поняла - это ваша карета? Вы здесь за главного?
- Именно, - ответил конь. - А что здесь такого? Я выполняю всю грязную работу. Тружусь под открытым небом в любую погоду, все плечи стер проклятущей упряжью. Я знаю на Темной Стороне все дороги, все объезды, а в придачу - множество кратчайших путей, не обозначенных на карте. Назовите любое место, и я отвезу вас туда быстрее, чем любой дурацкий кеб.
- А кто же тот господин на козлах? - спросила Джоанна.
- Старый Генри? Он собирает плату за проезд, дает сдачу и охраняет карету. Никто не связывается с ним, чтобы не унести свои внутренности домой в корзинке. Руки - очень удобная вещь. Я подумываю прикупить себе кибернетические руки. Тогда я смогу сам чесать себе нос. Ну, так и будем стоять и трепаться всю ночь или все-таки куда-нибудь поедем?
- Ты знаешь дорогу в Крепость? - спросил я.
- Конечно, знаю. Без проблем. Хотя, пожалуй, я высажу вас в конце квартала. Никогда не скажешь наперед, когда этим психам взбредет в голову устроить очередную перестрелку.
Старый Генри промычал что-то, крепче сжав свое ружье. Я открыл дверцу для Джоанны, она забралась внутрь кареты с безмерно удивленным лицом, я занял место рядом с ней, и мы двинулись в путь. Сиденья в экипаже оказались очень удобные, обтянутые красной кожей; тут было тесновато, но уютно. Нас совсем не трясло, значит, рессоры были первоклассные.
- Не люблю такси, - сказал я, чтобы начать разговор, пока Джоанна собирается с мыслями. - Никогда не знаешь, на кого работает шофер, кому передает информацию. К тому же все шоферы обожают говорить о политике. Зато кареты на Темной Стороне ни от кого не зависят. На этом настояли лошади. Ты, наверное, заметила, что Старый Генри не держит поводьев, конь сам решает, куда свернуть. К тому же Старому Генри нужны обе руки, чтобы управляться со своим тяжелым мушкетоном.
- А зачем ему оружие? - спросила Джоанна, на этот раз более спокойным голосом.

Предыдущая страница 4 Следующая страница


5 Саймон Грин

- Чтобы никого к себе не подпустить. Не все, похожее на машину, на самом деле машина. К тому же тролли могут снова приняться за угон транспортных средств.
- Определенно хочется сменить тему, - заявила Джоанна. - Лучше расскажи о Сьюзи Стрелке, к которой мы едем. По-моему, она удивительная.
- Да, Сьюзи удивительная, и даже более того - ответил я. - Она выслеживает беглых негодяев, как охотник выслеживает крупную дичь. От нее нигде нельзя спрятаться, ничем нельзя защититься, она все равно вас найдет, предъявит обвинение и исполнит приговор. Она, конечно, не самая умная на планете, зато самая решительная. Она ни разу не провалила работу, ни разу не промазала по цели. Главное, чтобы наниматели хорошо заплатили. Сьюзи умеет стрелять из всевозможного оружия, для нее кое-что делали и по спецзаказу, но всему прочему она предпочитает дробовик. Можно легко угадать, где она только что побывала: там почти наверняка что-нибудь горит. Еще ее можно найти по горячим следам: выломанные двери, несущиеся со всех сторон вопли, свежая кровь на стенах. Ее появление может стать началом смертельного боя, а может мгновенно остановить бой. Не женщина, а сущий дьявол.
- Вы с ней были... близки? Ты говорил, у вас с ней давние счеты.
Мы работали вместе над несколькими делами, но это мало что значит - она никого не подпускает близко. Думаю, она и сама не знает, чем отпугивает людей. Иногда в ее жизни появлялись мужчины, но им обычно приходилось спешно уносить ноги.
- У тебя очень интересные знакомые - Эдди Бритва, Сьюзи Дробовик. А обычные знакомые у тебя есть?
- На Темной Стороне обычные люди долго не живут.
- Она будет помогать нам или мешать?
- Трудно сказать заранее, - честно признался я. - Сьюзи очень непростой человек, особенно если нужно получить разыскиваемого живым. Сьюзи - убийца. Она стала наемной убийцей только потому, что таким образом получила законное основание для отстрела людей.
- Но ведь она тебе нравится. Это сразу заметно.
- Ей пришлось много пережить. Многие на ее месте сломались бы. Я восхищаюсь ею.
- Ты ей доверяешь?
Я усмехнулся:
- Здесь никому нельзя доверять. Пора тебе это усвоить.
Она кивнула:
- Эдди Бритва.
- И он - мой друг. По большей части.
Остаток пути мы молчали, нам обоим было о чем подумать. Джоанна всю дорогу смотрела в окно. Я - нет. Я все это уже видел.
Наконец карета остановилась, конь крикнул, что мы прибыли на место назначения. Я вышел первым и заплатил Старому Генри, пока Джоанна рассматривала Крепость. (Я позаботился, чтобы Генри получил хорошие чаевые и запомнил меня. Никогда не знаешь заранее, когда придется быстро сделать ноги.) Конь подождал, пока Старый Генри даст знак, что все в порядке, и только тогда тронул с места.
Я подошел к Джоанне, которая все еще смотрела на Крепость. Да, Крепость того стоила. За пять лет она ничуть не изменилась. Сначала это здание строилось как склад дешевых товаров. Принцип был следующим: покупай побольше, продавай подешевле и никогда не принимай проданную вещь обратно. В основном здесь велась торговля оружием всех времен и народов, полученным со всего света; никакие вопросы не задавались, но торговцы совершили ошибку, перенасытив рынок. Даже на Темной Стороне убийц не становится больше, чем обычно. Тогда владельцы склада попытались разжечь несколько локальных войн, чтобы стимулировать спрос, и тут ими заинтересовались власти.
На следующий же день склад был выставлен на продажу. Люди, которых некогда похищали инопланетяне, купили его вместе со всем содержимым.
Крепость представляла собой четырехугольное трехэтажное здание, все окна и двери были защищены крепкими стальными ставнями. На плоской крыше стояли крупнокалиберные пулеметы, нацеленные в разные стороны, а еще там находились многочисленные электронные устройства. Чтобы войти в Крепость, требовалось подвергнуться тщательному обыску. На фасаде крупными буквами на всех мыслимых языках мира, а также на нескольких языках, которыми пользуются лишь на Темной Стороне, было написано слово «Крепость».
Здешние жители ничего не скрывали, они гордились собой. Крепость по-прежнему являлась последним убежищем для похищенных инопланетянами. А также для всех, кто на некоторое время нуждался в надежном пристанище.
Обитатели Крепости делились с такими беглецами информацией, давали адрес других безопасных мест, а также снабжали любым оружием, какое требовалось для самозащиты.
Крепость твердо верила в следующее правило: убивай всех, и пусть Господь на небе отделит своих от чужих. Те немногие глупцы, которые пытались злоупотреблять гостеприимством Крепости, не успевали далее похвастаться своим подвигом.
Словом, крепость была чем-то средним между бизнес-школой Вуду и магазином, торгующим военной амуницией.
Джоанна остановилась и посмотрела на витрину. Покупателям предлагался корень святого Иоанна Завоевателя в удобных для глотания капсулах, корни мандрагоры, похожие на искаженные человеческие лица, а также разнообразные смеси чар. Жители Крепости вырядили манекен бароном Самеди* [Барон Самеди - персонаж первоначально гаитянского фольклора, покровитель перекрестков, где дух может пересечь грань этого мира и перейти в иной мир.], снабдив его декорациями в виде шутовского кладбища, но он выглядел скорее вульгарным, чем страшным.
На витрине с армейской амуницией была выставлена военная форма разных времен, медали ныне не существующих стран и чемоданчик с надписью «Ядерное оружие. Продается». Джоанна долго смотрела на чемоданчик, потом спросила:
- Они это серьезно? Разве он может быть настоящим?
- Вряд ли, - ответил я. - Иначе Крепость сама бы его купила. Скорее всего, покупателю придется самостоятельно искать плутоний.
- Да простит их Господь!
- Да, ему приходилось прощать вещи и похуже.
Мы подошли к центральному входу в Крепость, и я сразу почувствовал - что-то неладно. Камера наблюдения над входом была разбита вдребезги, мощная стальная дверь слегка приоткрыта. Я нахмурился. Эту дверь никогда не оставляли открытой. Никогда.
Я сжал руку Джоанны, заставив ее остановиться, и знаком велел ей молчать и держаться у меня за спиной. Только после этого я приоткрыл дверь.
Внутри раздавались далекие выстрелы и выкрики. Я усмехнулся:
- Кажется, Сьюзи здесь. Держись ко мне поближе, Джоанна, и постарайся выглядеть безобидной.
Я распахнул дверь в вестибюль - он оказался пуст. Я вошел, стараясь двигаться бесшумно, и внимательно осмотрелся.
Этот зал когда-то был очень уютным, его оформляли так, чтобы новый посетитель чувствовал себя здесь как дома, но теперь тут царил полный разгром. Вся сверхсовременная мебель была перевернута, мирные сельские сцены, украшавшие стены, изуродованы следами пуль. Высокое искусственное дерево в углу так и светилось дырками от выстрелов. Раньше, чтобы попасть в вестибюль, требовалось пройти через громоздкий детектор металла, привезенный из аэропорта. Теперь эта штуковина валялась в центре зала. В воздухе пахло пороховым дымом и кордитом, этот запах не спутаешь ни с чем. Здесь выпустили немало автоматных очередей, причем совсем недавно.
Однако мертвых тел нигде не было видно.
Я неторопливо прошел по вестибюлю. Джоанна просто приклеилась ко мне, разве что не забилась в мой карман. Я проверил камеры слежения в углах под потолком. Крошечные красные огоньки показывали, что машинки еще работают. Значит, кто-то видел, что здесь происходит, но подмога почему-то не пришла. Это могло означать лишь одно: в глубине здания все еще продолжался бой. У меня возникли очень нехорошие предчувствия.
Дверь в противоположной стороне вестибюля тоже оказалась открыта, ее засовы и запоры были сорваны, а одна из дверных петель просто выдрана из стены.
Я подошел к этой двери и выглянул в коридор. Его стены тоже были изрешечены пулями, и снова я не увидел ни единого трупа. Частые выстрелы и крики звучали где-то впереди.
- Может, заглянуть в зал армейской амуниции и прихватить там какое-нибудь оружие? - предложила Джоанна.
- А ты умеешь им пользоваться?
- Конечно.
Я с уважением посмотрел на нее.
- Ты продолжаешь меня удивлять. Но я не люблю оружие. С ним слишком легко совершить роковую ошибку, после которой уже поздно говорить «извините». К тому же я никогда не чувствовал необходимости вооружаться.
- А как насчет Косильщиков?
- Оружие их не остановило бы.
Джоанна указала на камеры слежения на потолке коридора.
- Зачем тут столько предосторожностей?
- Так принято у похищенных инопланетянами. Они установили камеры в каждой комнате, в каждом коридоре, в каждом углу. А еще понаделали мин-ловушек, о которых я сейчас думаю с содроганием. Они наняли уйму людей, чья работа - все время следить за мониторами, дежуря посменно. Здешние обитатели до сих пор боятся, что инопланетяне опять доберутся до них. А поскольку никто не знает, как эти инопланетные ублюдки перемещаются, камеры работают круглосуточно. Похищенные воображают, будто человеческий глаз можно обмануть, а камеру нельзя. Если камеры обнаружат инопланетян, они включат все имеющиеся сигналы тревоги, и тогда все здесь схватятся за оружие и изрешетят каждого, кто не слишком похож на человека. На всякий случай камеры стоят даже в туалетах и ванных комнатах. На этот раз похитителям придется туго, им будет оказано бешеное сопротивление.
Джоанна скривилась.
- Значит, у них совсем нет возможности уединиться? Это, конечно же, паранойя.
- Только если за тобой не охотятся. А сейчас чем больше я смотрю на то, что здесь творится, тем меньше мне это нравится. Наверняка кто-то или что-то вломилось в вестибюль - и обитатели Крепости открыли огонь. Только, видать, им это не помогло. И, судя по звукам, битва продолжается, но хозяева отступают, что-то загоняет их все дальше и дальше, в глубину их обиталища. Ладно, тут все понятно. Но где же тела? Если только... инопланетяне не пришли, чтобы забрать свои образцы земной разумной жизни обратно.
- Ты это серьезно? - удивилась Джоанна. - Насчет инопланетян?
Я еще раз осмотрел пустой коридор, обдумывая возможные варианты.
- Чего только не встретишь на Темной Стороне. Прошлое, настоящее и будущее. Инопланетяне ничуть не удивительнее многого другого, что я здесь видел.
- Может, зайдем попозже? - предложила Джоанна.
- Нет. Это хорошие люди. Я не могу их бросить, если они в беде. Я никогда так не поступаю. К тому же где-то здесь должна быть Сьюзи. Вот черт. Только этого мне не хватало! Ты можешь подождать снаружи, если хочешь, а я пока проверю кое-что.
- Нет. Мне спокойней, когда ты рядом. Мой герой.
Мы улыбнулись друг-другу и пошли по коридору вперед. Звуки выстрелов становились все громче, так же как бессвязные выкрики и ругательства. Мы то и дело видели следы битвы, но по-прежнему не видели тел. Не видели даже крови. Что, учитывая интенсивность перестрелки, начинало меня беспокоить.
В конце коридора был поворот направо. Мы подобрались к самому полю боя. Убедившись, что Джоанна позади, у меня за спиной, я высунулся из-за угла.
И тогда все сразу встало на места. Я мог бы и сам догадаться!
Глубоко вздохнув, я вышел из укрытия и очень громким командирским голосом раздраженно приказал:
- Немедленно прекратите!
Стрельба тотчас смолкла. Наступила благословенная тишина. В неподвижном воздухе плавали клубы дыма, в дальнем конце коридора довольно большая группа людей пряталась за мебелью, сложенной в некое подобие баррикады. Я насчитал не меньше двадцати торчащих из-за этого импровизированного укрытия стволов, потом бросил считать. Большая часть оружия была полностью автоматической. Прямо напротив этой баррикады, ближе ко мне, была возведена еще одна, за которой стояла на коленях высокая блондинка в черной кожаной одежде. Она оглянулась и коротко мне кивнула.
- Джон. Слышала, что ты вернулся. Сейчас присоединюсь к тебе, только покончу с этой шайкой самонадеянных вояк.
- Убери оружие, Сьюзи, - потребовал я. - Я серьезно. Хватит стрельбы! А то я сильно рассержусь, и кара будет скорой, жестокой и неотвратимой.
- Вот дьявол, - раздался голос из-за дальней баррикады. - И так все плохо, так еще вернулся Джон Тейлор. Сплошные неприятности. Кто из вас его разозлил, идиоты?
Сьюзи поднялась на ноги и принялась хмуро ворчать. Ей было около тридцати, и она выглядела очень аппетитно. Для тех, конечно, кого привлекает кушанье, способное укусить. Сьюзи была одета в свою обычную одежду: черную, кожаную, какую носят мотоциклисты, украшенную множеством цепей и заклепок. Внушительную грудь пересекал патронташ, черные сапоги до колен со стальными набойками довершали ее прикид. Сьюзи слишком часто смотрела «Девушку на мотоцикле» и «Странствующего мотоциклиста», что не могло не сказаться пагубно на ее душевном здоровье, а еще она обожала фильмы про Ангелов Ада Роджера Кормана.
У Сьюзи было запоминающееся лицо с четко очерченными скулами и решительным подбородком, ее соломенные волосы стягивала лента, сделанная по слухам, из кожи первой жертвы Стрелка, которую она уложила, когда ей было всего двенадцать. Синие глаза всегда смотрели холодно решительно, а крепко сжатые губы очень редко улыбались, разве что во время драки и кровопролития. Сьюзи терпеть не могла подшучиваний, тратила деньги так же быстро, как и зарабатывала, а работой своей всегда занималась энергично и увлеченно.
Она любила говорить, что у нее нет друзей, а все враги мертвы, однако нескольким людям почти насильно удалось пробраться в ее жизнь. И я, старый грешник, был одним из них.
Сьюзи стояла на фоне клубов дыма в тускло освещенном коридоре, смахивая на валькирию, вырвавшуюся из Вальхаллы.
- Позволь мне догадаться, - устало предложил я. - Ты вломилась сюда, требуя выдачи того, кого тебе «заказали», а когда тебе ответили отказом, развязала настоящую войну. Я прав?
- У меня на этого парня имеется серьезный документ, - возразила Сьюзи. - К тому же здесь со мной очень грубо разговаривали.
Я обдумал сложившуюся ситуацию.
- Уверен, они сожалеют о случившемся. Постарайся не убивать их всех, Сьюзи. Мне нужен кто-нибудь живой и желательно невредимый, что бы он мог ответить на несколько вопросов.
- Эй! Попридержите коней! - раздался голос из-за дальней баррикады. - Мы признаем, что, возможно, вели себя несколько грубо. Никто из нас не хочет бросать вызов Сьюзи Дробовику или чертову Джону Тейлору без крайней необходимости. Мы можем все спокойно обсудить?
Я вопросительно посмотрел на Сьюзи, она пожала плечами.
- Мне нужно только одно: пусть отдадут мою добычу, и я сразу отсюда исчезну.
- Если мы отдадим его тебе, ты его убьешь, - возразил голос - А парень попросил у нас убежища.
- В этом есть резон, - заметил я. - Ты ведь имеешь обыкновение убивать людей, а не брать живыми.
- Так меньше бумажной волокиты, - парировала Сьюзи.
Я посмотрел на дальнюю баррикаду, на двадцать, а то и больше стволов, целящихся в нас.
- Если бы Сьюзи хотела тебя убить, ты был бы уже мертв. Она дала тебе шанс. Думаю, тебе лучше подумать о капитуляции.
- Мы гарантируем безопасность людям, которые к нам приходят, - упрямо заявил все тот же голос. - Таковы наши обычаи. И такова цель нашего существования. Мы не прочь все обсудить, но своими принципами не поступимся.
Я снова посмотрел на Сьюзи.
- За кем ты гоняешься на этот раз?
- Так, мелкая сошка. Паршивый адвокатишка. Взял у клиента деньги, пообещал утрясти вопрос и смылся. Прихватил пять миллионов фунтов с хвостиком. Мне обещано десять процентов от возвращенной суммы.
- Адвокат? - переспросил голос. - Вот дьявол, почему же вы сразу не сказали? Если бы мы знали, кто он такой, выдали бы его мигом, со всеми потрохами.
Я улыбнулся Сьюзи.
- Ты наблюдаешь триумф здравого смысла и дипломатии. Видишь, как все просто, если сначала спокойно поговорить.
Сьюзи заворчала, наконец-то опустив свое оружие.
- Ненавижу разговоры, они портят мою репутацию.
Я повернулся к дальней баррикаде, чтобы скрыть от нее улыбку.
- Я вернулся на Темную Сторону, чтобы отыскать девочку-подростка. Ее зовут Кэти Барретт, она сбежала из дома и, возможно, попала в серьезную передрягу. Вы когда-нибудь слышали ее имя?
- Я не выйду, пока Сьюзи здесь, - раздалось из-за мебельной горы.
- Можете совсем не выходить, - терпеливо ответил я. - Просто ответьте на вопрос, если не хотите меня разозлить.
- Кэти здесь была, - сразу раздался ответ, - но вскоре ушла, примерно неделю назад. Она сказала, что ее что-то призывает. Что-то удивительное. Мы все пытались ее отговорить, но она даже слушать не стала. К тому же здесь не тюрьма... Она упоминала улицу Блейстон. А больше я ничего не знаю.
- Спасибо, - поблагодарил я. - Вы мне очень помогли.
- Как будто у нас был выбор, - язвительно ответствовал мой невидимый собеседник. - Мы уже слышали, что вы сотворили с несчастными подонками около «Странных парней». Там до сих пор отмывают переулок от крови.
Я кивнул в знак согласия. Мне приписывают чужие подвиги уже не в первый раз. Возможно, сам Эдди распространил этот слух, как бы извиняясь за свое предательство. Иногда полезно иметь репутацию не очень хорошего человека - тогда любые устрашающие россказни о тебе выглядят достоверно.
- А теперь я оставлю вас наедине со Сьюзи для обсуждения ваших дел, - объявил я. - Отдайте ей то, что она требует, и у вас не будет больше проблем.
- Огромное-преогромное спасибо, - горько за метил голос из-за баррикады. - Пожалуй, я предпочел бы снова встретиться с инопланетянами.
Я жестом попросил Сьюзи отойти за угол, чтобы поговорить с глазу на глаз. Я представил ее Джоанне, и женщины приветливо улыбнулись друг другу. Сразу было видно, что они не поладят.
- Итак, - начала Сьюзи, - пригрел новую заблудившуюся овечку, Джон?
- Тем и живу, - ответил я. - Меня давненько здесь не было.
- Пять лет и три месяца. Я знала, что когда-нибудь ты приползешь обратно.
- Прости, Сьюзи. Я здесь только затем, чтобы расследовать одно дело. Как только найду беглянку, сразу уйду обратно. В безопасный, нормальный, обычный мир.
Она подошла ближе, сверля меня неистовым серьезным взглядом.
- Ты там не приживешься, Джон. Твое место здесь. С нами, чудовищами.
Мне нечего было на это ответить, и тогда вмешалась Джоанна:
- А что вас связывает с Джоном, мисс Стрелок?
Сьюзи громко фыркнула:
- Однажды я его подстрелила, но он выжил. Заказ на него оказался фальшивым. С тех пор мы порой работаем вместе. Он хороший напарник. К тому же всегда выводит меня туда, где происходит что-то действительно стоящее. Когда я с Джоном, скучать не приходится.
- В вашей жизни больше ничего нет? Только насилие и убийства?
- По-моему, этого вполне достаточно, - отрезала Сьюзи.
Я решил, что продолжение разговора чревато неприятностями, и вмешался:
- Я знаю улицу Блейстон, это совсем рядом. Неприятный район даже для Темной Стороны. Если Кэти обосновалась там, чем быстрее мы ее найдем, тем лучше.
- Нужна помощь? - спросила Сьюзи.
Я задумчиво посмотрел на нее.
- Ну, раз ты предлагаешь, отказываться глупо. Ты сейчас не очень занята?
Она пожала плечами.
- В последнее время было мало заказов. А я терпеть не могу безделья. Вот только закруглюсь с этим делом, получу то, что причитается, и быстренько вас догоню. Такса обычная?
- Конечно, - подтвердил я. - У моей клиентки с деньгами все нормально.
Сьюзи бросила взгляд на Джоанну.
- Для нее будет лучше, если это не окажется туфтой.
Джоанна начала было отвечать, но, увидев, что дробовик Сьюзи смотрит прямо ей в грудь, решила проглотить обиду и промолчать. Она демонстративно повернулась к Сьюзи спиной и обратилась ко мне:
- Теперь у нас, во всяком случае, есть адрес. Какова вероятность того, что Кэти попала в беду?
- Трудно сказать, не зная, что ее туда привело. Никогда не думал, что на улице Блейстон можно найти что-то привлекательное. Там нет никаких нижних уровней, кроме канализации, и оседают там люди, которым падать просто дальше некуда. Если только за время моего отсутствия не произошли серьезные изменения. Сьюзи?
- Все та же змеиная яма, - отозвалась она. - Если сжечь эту улицу, воздух в городе станет намного чище.
- Не волнуйся, - поспешно успокоил я Джоанну, - Ты же сама говорила, что твоя дочь умеет за себя постоять. А сейчас мы идем за ней по пятам.
- Я бы не стала так утверждать. - Кончики губ моей клиентки скорбно опустились. - Кэти всегда хорошо удавалось ускользать от преследования.
- Только не от нашего, - заверил я.
- Таких, как мы, больше нет, - подтвердила Сьюзи.
- И слава богу, - прокомментировал кто-то из-за баррикады.

ГЛАВА СЕДЬМАЯ
ТАМ, ГДЕ СТРАШНО

Мы с Джоанной ушли, оставив Сьюзи и дальше устрашать обитателей Крепости одним своим видом, и отправились на улицу Блейстон. Туда, где страшно.
В любом городе есть хотя бы одно место, где не действуют никакие правила. Где люди не совсем люди, а цивилизованная жизнь маячит в отдаленном будущем. На улице Блейстон никто никогда не платил арендную плату, самые элементарные удобства добывались силой, и даже крысы там ходили только парами, потому что боялись. Иногда диким обитателям этих мест удавалось на короткое время объединиться в банду...
Они жили в темноте, потому что в темноте им больше нравилось. Потому что только так не было заметно, как низко они пали. Пьянство, наркотики и отчаяние царили на улице Блейстон, здесь никто никогда не умирал естественной смертью.
Кэти сделала странный выбор, и это вызывало у меня большое беспокойство. Что могло призвать энергичную, здравомыслящую девочку в такое место? И что она надеялась там найти?
Шел легкий теплый дождик, заставляя блестеть тротуары, создавая иллюзию свежести. В воздухе носились запахи, плывущие из разных ресторанов, далеко не всегда приятные и аппетитные. Из-за дождя вездесущий неоновый свет казался размытым, а прохожие - злыми и голодными. Темная Сторона демонстрировала себя во всей красе.
- Настоящий ад, - заметила Джоанна.
- Иногда в прямом смысле слова, - согласился я - Но в нем есть своя привлекательность. Плохие мальчишки заставляют биться чаще сердца хороших девочек, а мы бросаем привычный мир ради сомнительных удовольствий и уходим на Темную Сторону.
Джоанна фыркнула:
- Я всегда считала, что в Лондоне можно получить все, что душе угодно. Я видела рекламки в телефонных будках, предлагающие различные извращенные развлечения по доступной цене. Любой секс с телесным контактом и без оного, с партнерами различной сексуальной ориентации, групповуха. Чего еще не хватает людям?
- Поверь, тебе совершенно незачем это знать, - серьезно ответил я. - Давай лучше сменим тему.
- Хорошо. И каково было расти здесь, на Темной Стороне? - Джоанна выжидательно посмотрела на меня. - Наверное, это место довольно не обычное для ребенка?

Предыдущая страница 5 Следующая страница


Темное сердце Лондона 6

Я пожал плечами.
- Другого я просто не знал. Когда чудеса случаются каждый день, они теряют свою привлекательность. Это магическое место в любом значении слова, во всяком случае, жизнь здесь никогда не бывала скучной. То и дело новые приключения... чего еще может пожелать мальчишка? И еще это идеальное место для выработки самодисциплины. Когда тебе говорят, что нужно хорошо себя вести, не то тебя утащит привидение, здесь это не обязательно шутка. Либо ты учишься выживать в раннем возрасте, либо так и не успеваешь повзрослеть. Никому нельзя доверять - ни другу, ни семье. Но, по крайней мере, никто этого и не скрывает. Мне моя жизнь казалась совершенно нормальной, Джоанна. Ваш мир, спокойный и разумный, ваш обыденный Лондон стал для меня огромным открытием. Такой безопасный, здравомыслящий, предсказуемый мир. Уютно чувствовать себя безымянным, знать, что ничто тебе не грозит - и окружающим тоже. Зато Темная Сторона просто кишит знамениями и пророчествами, вторжениями и вмешательством сверху и снизу. Да, моя теперешняя работа безопасна и надежна, но страшно скучна, да и деньги идут ко мне туго. Когда наше расследование закончится, я вернусь в Лондон. Сам не знаю почему - то ли мне там больше нравится, то ли я разучился выживать среди богов и чудовищ.
- По-моему, эта улица Блейстон - на редкость гадкое место, даже для Темной Стороны, - сказала Джоанна. - Ты уверен, что Кэти направилась именно сюда?
Я остановился, и моя спутница последовала моему примеру.
Мне этот вопрос тоже приходил в голову. Тот субчик, скрывавшийся за баррикадой, мог ляпнуть что угодно, лишь бы отделаться от меня и избавиться от Сьюзи. Я бы на его месте так и поступил. Но... другой ниточки у нас не было.
Я раздраженно нахмурился, и прохожие начали расступаться, чтобы не попасть мне под горячую руку. С моим талантом можно было найти что угодно. На том и зиждилась моя репутация. Оказаться на Темной Стороне, но без внутреннего видения было бы просто невыносимо. Я обязан уловить хотя бы слабый след, если девочка и вправду поблизости, на этой улице.
Я позволил своему дару вырваться на волю, он пробил ночь, как молот, и понесся по тайным закоулкам. Дикий и злой, он распахивал любые двери, а люди, попадавшиеся ему на пути, хватались за голову, вскрикивали и спешили отойти. Я сжал кулаки, чувствуя, что улыбаюсь своей прежней, злобной улыбкой, похожей на оскал волка, преследующего добычу. Все стало неважным, кроме истины, которую я хотел узнать. В левом виске запульсировала боль. Я мог искалечить себя, используя свой дар на всю катушку, особенно после такого большого перерыва. Но я об этом не думал, я был слишком рассержен и зол.
И наконец я нашел Кэти - она недавно была здесь, ее образ все еще не стерся, хотя я скорее почувствовал его, чем увидел. Кто-то или что-то не хотело, чтобы я видел ее.
Моя улыбка стала шире.
К черту все!
Я еще больше отпустил вожжи, ощущение было таким, словно я врезался головой в колючую проволоку. Из левой ноздри потекла кровь, руки онемели. Да, я не щадил себя, и под моим неистовым напором неведомый барьер рухнул и прямо передо мной появилась тень Кэти. Отпечаток был совсем свежий, она была тут всего несколько дней назад.
Я схватил Джоанну за руку, чтобы она увидела тоже.
Кэти спешила по улице, уверенно направляясь куда-то, и мы пошли за ней. Лицо девочки призрачно мерцало, но все равно на нем была широкая счастливая улыбка. Она слушала что-то доступное ей одной, нечто замечательное, будившее отклик в ее сердце. Это «нечто» играло с ней, как рыбак с попавшей на крючок рыбкой, затягивая на улицу Блейстон. Больше всего меня смущала ее улыбка. Даже не знаю, чего я сам мог бы пожелать так сильно, как Кэти желала того, что сулил ей неслышный для нас голос.
- Ее что-то зовет, - заметила Джоанна, до боли стискивая мою руку.
- Призывает, - поправил я, - как в старые времена сирены призывали моряков. Может, это сказка, а может, быль. Все-таки здесь Темная Сторона. Но я не могу обнаружить даже намека на то, что же это такое. Как будто там ничего нет и никогда не было. Ничего! Значит, кто-то пустил в ход по настоящему мощную защиту. Однако существо, обладающее такой мощью, должно было засветиться по всей Темной Стороне сразу же после появления, и сейчас все бы только и говорили, что о невиданной новой силе. Новый сильный игрок многим может помешать... И все же про него никто не знает, кроме меня. А я, чтоб мне провалиться, понятия не имею, что такому чудовищу могло понадобиться от маленькой беглянки.
Тень Кэти исчезла, как я ни старался ее удержать, мой дар вернулся на место и захлопнул за собой дверь.
Сразу заболела голова, да так сильно, что мне пришлось остановиться и крепко зажмурить глаза, чтобы сосредоточиться, не дать мыслям разбежаться. Как только я покончу с расследованием, нужно будет серьезно заняться своим здоровьем.
Когда я снова открыл глаза, Джоанна протягивала мне платок - я даже не заметил, как она высвободила руку из моей ладони. Я прижал платок к левой ноздре и подождал, пока кровь остановится.
Кажется, я слишком переусердствовал в первый же день своего возвращения...
Джоанна молча стояла рядом, и одно ее присутствие действовало успокаивающе. Головная боль быстро прошла, я вернул Джоанне окровавленный платок, она невозмутимо приняла его, и мы продолжили путь на улицу Блейстон.
Я не стал говорить о своей неудаче, Джоанна тоже.
- А Сьюзи в самом деле так опасна, как о ней говорят? - через некоторое время спросила она, просто чтобы поддержать разговор.
- Даже больше того, - честно признался я. - Она заработала репутацию на трупах своих врагов и на готовности пойти на такой риск, на какой не пойдут даже скандинавские берсеркеры. Сьюзи не знает страха. А еще ей незнакомы понятия «сдержанность», «милосердие», «осторожность».
Джоанна засмеялась.
- Да ну ее, Джон. Скажи лучше, есть ли у тебя нормальные знакомые?
Теперь пришла моя очередь засмеяться.
- Здесь нет нормальных людей. Нормальные люди достаточно благоразумны, чтобы не соваться в такое место.
Мы шли все дальше, и хотя никто не смотрел на меня, люди перед нами расступались. На Темной Стороне уважают чужую свободу, возможно потому, что здесь многим есть что скрывать. Мимо с шумом проносились машины, они никогда не останавливались, редко снижали скорость, словно спешили куда-то по самому неблаговидному делу.
На Темной Стороне нет светофоров: все равно никто не стал бы обращать на них внимание. Здесь нет и пешеходных переходов. Люди переходят через дорогу, уповая на свою отвагу и решительность, на умение заставить транспорт уступить им путь. Я слышал, иногда еще помогают взятки.
Я повернулся к Джоанне, чтобы задать вопрос, который давно хотел задать и все откладывал. Теперь, когда мы так близко подобрались к Кэти, мне нужен был ответ.
- Ты говорила, что это не первый побег Кэти. Почему она то и дело убегает?
- Я стараюсь чаще бывать с дочерью, - ответила Джоанна, не глядя на меня. - Мы хорошо проводим время, когда у меня получается. Но это не всегда возможно. Я веду очень активный образ жизни. Я работаю с утра до ночи, чтобы удержаться на достигнутом уровне. Женщине труднее преуспевать в деловом мире, чем мужчине. Люди, с которыми я обычно имею дело, каждое утро съедают на завтрак шулеров и вымогателей, просто для поднятия аппетита, но сами превратили предательство и подлость в искусство. Я тружусь, не покладая рук, чтобы Кэти жила с комфортом, я зарабатываю деньги, чтобы купить ей все необходимое. Она могла бы хоть немного интересоваться бизнесом, благодаря которому у нее такая хорошая жизнь.
- Тебе нравится твоя работа?
- Иногда.
- Ты никогда не подумывала заняться чем-нибудь другим?
- Я больше ничего не умею, - ответила она, и я машинально кивнул. Эта песня была мне знакома.
- У твоей дочери не было отчимов? - как бы невзначай спросил я. - Может, она встречалась с отцом? Был у нее кто-нибудь, с кем бы она могла поговорить, к кому обратиться за помощью?
- Нет. Я поклялась не повторять ошибок и больше не связываться с мужчинами, - сердито ответила Джоанна. - Во всяком случае, после того как ее отец нас бросил, просто потому, что ему так захотелось. Теперь я независимая женщина, и любой, кто захочет иметь со мной дело, должен играть по моим правилам. Не все мужчины способны смириться с этим. А за тех, которые смогли, я не особенно цеплялась. Опять-таки - работа, работа... И все же Кэти никогда не требовала от меня ничего. Я воспитала ее такой: умной, наблюдательной, не желающей ни от кого зависеть...
- Даже от тебя? - тихо спросил я. Джоанна не ответила ни словом, ни взглядом. И вдруг мир вокруг изменился. Город и все его обитатели исчезли, и мы оказались в каком-то другом месте. В Гораздо более скверном месте.
От неожиданности мы сделали еще несколько шагов и только тогда остановились, осматриваясь. Улица была пустынной - нигде ни людей, ни машин. Большинство домов выглядели жалкими развалюхами; здания повыше, видимо, давно рухнули, потому что поблизости не было домов выше одного-двух этажей. Благодаря этому открывался широкий вид на много миль вокруг, до самого горизонта. И везде царили разрушение и упадок.
Куда ни повернись, везде одно и то же.
Мы угодили в мертвый мир.
Лондон, Темная Сторона, - старый город - все это осталось в прошлом. Случилось что-то ужасное, уничтожившее все и вся.
Здесь царила почти полная темнота - исчезли фонари и неоновые вывески. Свет все-таки был, но блеклый, с красноватым оттенком, словно сама ночь истекла кровью. Почти ничего нельзя было разглядеть. Кругом лежали тени, глубокие и черные. Нигде ни уличных фонарей, ни ламп в обветшалых, полуразрушенных домах, ни костров.
И мы были здесь совсем одни.
Джоанна порылась в сумочке и вытащила зажигалку. У нее так тряслись руки, что она сумела зажечь ее только с десятой попытки. Теплый желтый огонек казался неуместным в густой ночи и очень слабым. Джоанна держала зажигалку над головой, пока мы оглядывались, пытаясь понять, куда же угодили. Хотя у меня уже возникло дурное предчувствие, чем это может быть.
Стояла тишина - ни звука, кроме шарканья наших ног и нашего же прерывистого дыхания. Странная, мертвая тишина внушала тревогу. Шум города исчез вместе со всеми его обитателями. Лондон мрачно притих. Достаточно было бегло осмотреться, чтобы убедиться, что здесь никого нет. Тишина давила так, что хотелось кричать... Кричать что угодно, лишь бы заявить о своем присутствии. Но я не стал этого делать: а вдруг кто-нибудь услышит? Хотя еще хуже, если нас никто не сможет услышать.
Никогда в жизни я не ощущал такого одиночества.
Здания вокруг были приземистыми, бесформенными, потрепанными ветром и дождем. Окна без стекол, ни одной двери в проемах - просто черные дыры повсюду, как распахнутые рты или глаза или как зияющие раны. Было нечто невыразимо печальное в падении могучего города. Многие века строительства, тысячи тысяч людей, чьи жизни придавали городу смысл, - все это сгинуло в небытии.
Я сделал шаг вперед, из-под моих ног взметнулись клубы пыли. Джоанна издала какой-то странный звук и двинулась следом.
Здесь царил холод, пробирал до костей, будто тепло навсегда покинуло мир. Ни дуновения ветра, только звучащие очень громко в глухом безмолвии наши шаги. Мы шли посреди того, что некогда было улицей, живой и процветающей. Мы оба дрожали, и не только оттого, что замерзли.
Недоброе место, нам не следовало здесь находиться.
Вдалеке на горизонте виднелись черные зубцы разрушающихся домов - мрачное напоминание о том, что здесь было раньше. Город умер.
- Где мы? - наконец решилась спросить Джоанна.
Ее рука с зажигалкой дрожала уже меньше, но голос все еще плохо слушался ее. Неудивительно.
- Не «где», - ответил я, - а «когда». Мы в будущем. Судя по всему, в отдаленном будущем. Лондон пал, цивилизации пришел конец. Это даже не эпилог. Кто-то захлопнул книгу жизни Лондона и Темной Стороны, захлопнул весьма решительно. Мы свалились в провал во времени, угодив в место, где нас могло перебросить в далекое прошлое, далекое будущее и во все промежуточные точки. Причем этого провала во времени еще не было, когда я в последний раз проходил по улице Блейстон. Любой человек даже с парой извилин знает, что подобных мест лучше избегать, поэтому они обычно обозначены указателями, ведь такие провалы опасны своей непредсказуемостью. Никто не знает, куда они ведут и что происходит с теми несчастными, которых туда затягивает.
- Ты хочешь сказать, мы в ловушке?
- Не обязательно. Я уже поискал выход с помощью моего дара: физическая область провала не очень велика. Если я смогу определить его границы, я найду место, где можно открыть выход.
- Не очень велика! - Джоанна почти кричала, ее голос вдруг сделался хриплым. - Я вижу на мили вокруг, до самого горизонта! Да нам и месяца не хватит, чтобы отсюда выбраться!
- То, что ты видишь, не всегда соответствует действительности. Пора бы уж тебе это понять. - Я изо всех сил старался говорить спокойно, выглядеть понимающим и уверенным, чтобы она не догадалась, что все мои слова - просто гипотезы. - Когда мы находимся во временном провале, наш кругозор остается прежним, но сама область провала относительно невелика. Как только я пробью дыру, мы сразу попадем в наше время. Мы отошли от его границы всего на полчаса. Это немного. Правда, при условии, что не возникнет проблем...
- Проблем? - Джоанна вцепилась в это слово. - Каких еще проблем? Мы здесь совсем одни. Это отдаленное будущее, все остальные давно умерли. Ты что, не понимаешь? Огни Лондона погасли навсегда...
- Во времени никогда и ничего не бывает «навсегда», - возразил я. - Все имеет свой конец. Видимо, даже Темная Сторона. Если подождать достаточно долго, от нее не останется и следа.
- Может, кто-то все же сбросил ту атомную бомбу?
- Нет, Темную Сторону бомбой не уничтожить. То что случилось, наверняка было куда страшнее.
- Как же мне не нравится все это, - тихо сказала Джоанна. - Лондон всегда был таким живым. Я считала, что он будет существовать вечно. Думала, мы построили его таким прочным, так хорошо следили за ним, так сильно его любили, что он переживет нас всех. Наверное, я ошибалась. Мы все ошибались.
- Может, люди просто ушли отсюда и построили где-нибудь другой Лондон, - предположил я. - А пока существуют люди, будет существовать и Темная Сторона или нечто в том же роде.
- А если людей больше нет? Мы же не знаем, как далеко мы забрались. Через века, через тысячелетия? Посмотри вокруг! Здесь все мертво. Всему конец. Даже нам. - Она вздрогнула и посмотрела на меня с упреком, словно это я был во всем виноват. - Рядом с тобой никогда не бывает легко и просто, да? Провал во времени... Это что, обычное явление на Темной Стороне?
- Ну, я бы не сказал, что необычное.
- Ясно, на Темной Стороне нельзя доверять даже времени.
Я не мог с этим не согласиться, поэтому начал оглядываться. Тысячелетия? Развалины выглядели старыми, но не настолько.
Интересно, куда все подевались? Может, они уехали в другое место, когда поняли, что город обречен? Если так, то куда?
Возможно, на луну, как поется в песенке. И только тогда я впервые посмотрел вверх, и пронизал меня до мозга костей. Я понял, почему здесь так темно. Луны больше не было. Она исчезла. Огромный шар, который всегда висел над Темной Стороной, пропал, и вместе с ним пропало большинство звезд. Их осталось совсем немного, разбросанных по темному небосклону - последних искорок света, борющихся против бездонной ночи. А поскольку от Земли до звезд ужасно далеко, вполне возможно, что и этих звезд уже больше нет, лишь их свет все еще долетает до нас...
Как могли исчезнуть звезды? Что же такое случилось?
- Я всегда считал, что Луна на Темной Стороне выглядит больше, потому что она ближе к Земле, - снова заговорил я. - Возможно, она в конце концов свалилась. Господи Иисусе, как же далеко в будущее нас занесло?
- Если исчезли звезды, думаешь, наше солнце тоже исчезло?
- Не знаю, что и подумать...
- Но...
- Мы попусту тратим время, - перебил я. - Зачем задавать вопросы, на которые никто из нас не знает ответа? Это не важно, ведь мы не задержимся здесь. Сейчас я мысленно вижу дальнюю границу провала. Я отведу тебя туда, и мы вернемся обратно в наш мир.
- Постой, - сказала Джоанна. - Дальняя граница? А разве нельзя вернуться тем же путем, каким мы сюда попали?
- Все не так просто, - объяснил я. - Раз уж возник временной провал, никто, кроме Священного суда, не может его уничтожить, он будет существовать некоторое время, пока не исчезнет сам собой. Если мы вернемся по своим следам, мы опять окажемся возле Крепости, а провал останется между нами и улицей Блейстон. Чтобы попасть на улицу Блейстон, нам придется его обходить, и тогда нам не справиться без помощи специалистов. Если нам не покажут границы провала и его протяженность, мы снова очутимся здесь.
- И сколько времени займет выяснение границ провала?
- Хороший вопрос. Даже если нам удастся найти достаточно могущественного специалиста, который не потребует в уплату нашу ногу или руку и сразу займется делом, у нас уйдет на это несколько дней, а то и недель.
- А насколько большим может оказаться провал?
- Еще один хороший вопрос. Возможно, он тянется на несколько миль.
- Но это же смешно, - возмутилась Джоанна. - Должен существовать другой способ попасть на улицу Блейстон!
- Временной провал как-то связан с улицей Блейстон, - не согласился я. - На одном из тамошних уровней. Я это чувствую, поэтому думаю - мы угодили в него не случайно. Кто-то охраняет свою территорию и не хочет, чтобы мы вмешивались в его дела. Нет, уж лучше выйти к дальней границе провала, я сделаю там проход, и мы окажемся поблизости от улицы Блейстон. Это будет нетрудно. Да, задержка не из приятных, но никакой непосредственной опасности я пока не вижу. Держись со мной рядом, и мой дар выведет нас в нужное место.
Джоанна уставилась на меня, я не отвел взгляд, изо всех сил стараясь казаться уверенным и спокойным. На самом деле у меня имелись одни лишь предположения, а в придачу - дерзость и чутье.
В конце концов моя клиентка отвела взгляд и с несчастным видом осмотрелась по сторонам.
- Скверное место, - ровным голосом сказала она. - Мы здесь чужие. Любой человек почувствовал бы себя здесь чужим. Но Кэти исчезла уже так давно, что... В какую сторону идти?
Я указал вперед, и мы двинулись в путь. Джоанна по-прежнему держала зажигалку в вытянутой руке, хотя толку от крошечного пламени было немного. Оно стояло вертикально, не колеблясь - тут не было даже легкого ветерка. Я старался не думать, насколько хватит зажигалки.
Кроваво-красный свет принял более темный оттенок. Становилось все холоднее, будто ночная тьма высасывала из меня тепло. Можно было бы соорудить самодельный факел, но я не видел ничего деревянного. Везде валялись лишь кирпичи и каменные обломки, покрытые толстым слоем пыли.
Тишина сильно давила на нервы, в ней было что-то противоестественное, то была тишина могилы. У меня вдруг появилось ощущение, что в темноте притаилось нечто и наблюдает за нами, только и выжидая удобного момента, чтобы напасть.
В городе нет людей, но это не значит, что во мраке никто не может прятаться.
Я вдруг вспомнил, как чувствовал себя в детстве, когда отец по вечерам укладывал меня спать и гасил свет. Такое случалось нечасто, только когда он был достаточно трезв, чтобы вспомнить обо мне. Дети знают тайну темноты. Они знают, что в ней скрываются чудовища, которые могут им показаться, а могут и не показаться.
Сейчас была как раз подходящая ночь, темнее темного, и я все больше склонялся к тому, что здесь кто-то прячется. Чудовища есть повсюду - это первое, что я узнал на Темной Стороне. И некоторые из них похожи на нас с вами.
Не исключено, что чудовищем в данном случае был сам Лондон, который сопротивлялся возвращению людей. А может, чудовищем было одиночество. Мужчина и женщина оказались в опустевшем городе. Человек не создан для одиночества.
Мы шли по улице, которая некогда была оживленной и деловитой, и звук наших шагов становился все более громким и гулким, хотя пыль должна была бы поглощать звук - она толстым слоем лежала повсюду бог весть сколько времени. Особенно много ее скопилось на проезжей части, но мы уже убедились на горьком опыте, что самое безопасное место - середина дороги. Здания того и гляди готовы были развалиться, стоило подойти к их стенам слишком близко. Легкого движения хватало, чтобы нарушить хрупкое равновесие, и тогда целые куски стен отламывались и падали, взметая густые клубы серой пыли. Я подобрал один из кирпичей, и он раскрошился у меня в руках. Я попытался прикинуть, сколько же ему лет, раз он сделался таким хрупким. Но даже найди я ответ на свой вопрос, в нем не было бы смысла: человеческое сознание не в состоянии воспринять такие крупные числа.
И как раз тогда, когда я смирился с нашим положением, все опять изменилось к худшему.
Послышался шум, настолько слабый, что поначалу я подумал - мне послышалось. Но вскоре звуки стали доноситься отовсюду, и спереди и сзади, едва различимые, но пугающие, как будто кто-то подкрадывался к нам. Я вряд ли смог бы такое выдумать - у меня не настолько богатое воображение. Звуки казались смутно знакомыми, но это лишь придавало им некий зловещий смысл. И с каждой минутой они приближались, медленно, но неумолимо.
Не поворачивая головы, я внимательно вглядывался в каждую тень, мимо которой мы проходили. Ничего.
Я пошел быстрее - звуки подладились под ритм наших шагов. Нас преследовали, выслеживали, пока на расстоянии, но неотступно.
У меня вспотели руки, когда я узнал тихое лязганье и дребезжание. Джоанна тоже услышала странный шум и начала оглядываться. Пламя ее зажигалки так затрепетало, что я испугался, как бы огонек не погас. Взяв Джоанну за руку, я замедлил шаг.
- Что это за чертовщина? - отрывисто спросила женщина. - Неужели здесь все-таки осталось что-то живое?
- Не знаю. Но если да, то их много, и они нас окружили. - Я вглядывался в темные руины, но ничего там не разглядел. И все же там могло прятаться все, что угодно, все без исключения. С каждой минутой мне становилось тревожнее. - Кем бы ни были эти существа, пока они предпочитают держаться на расстоянии. Не исключено, что они боятся нас больше, чем мы их.
- Я бы не слишком на это рассчитывала, - сказала Джоанна. - Далеко еще до границы?
Я прикинул расстояние своим «третьим глазом».
- Идти еще около получаса. Бегом было бы меньше, но, если мы побежим, нас могут неверно понять.
Она бросила на меня быстрый взгляд.
- Есть шансы, что это снова Косильщики?
Я уверенно покачал головой:
- Они не могут появиться так быстро после бойни, которую устроил им Эдди Бритва. Кто бы ни стоял за Косильщиками, они должны на время затаиться. Я бы на их месте так и поступил. Даже крупным игрокам становится не по себе, когда на сцене появляется Эдди. К тому же Косильщики не могли бы так безошибочно проследить мой путь, иначе я бы долго не протянул. Скорее всего, это насекомые. Ученые всегда говорили, что только насекомые смогут пережить человечество, что у них есть шанс выжить даже в ядерной войне. Да, это вполне могут быть насекомые. Вот черт. Ненавижу всяких ползучих тварей.
- Ты уверен, что это не люди? А вдруг там какой-нибудь несчастный, который тоже угодил в провал во времени? Может, он ранен, его завалило обломками и он хочет привлечь наше внимание?
Я нахмурился.
Стоило подумать о такой возможности. Шансы не очень велики, но....
Я снова пустил в ход свой дар, пытаясь обнаружить источник звуков, и, к своему огромному изумлению, почти сразу увидел следы присутствия человека. Мы должны были сейчас находиться прямо над ним.
- Да, там человек! Один. Он не двигается. Возможно, ранен. Скорей, туда!
Я помчался по улице, вздымая клубы пыли, Джоанна бежала рядом. Я уже начал привыкать к ее присутствию, оно мне даже нравилось.
Мы перестали прислушиваться к звукам вокруг, поглощенные мыслью, что сейчас найдем еще одно человеческое существо в этом жутком мертвом мире. То мог быть чужак, как и мы, а мог быть и выживший местный, который сумел бы ответить на множество наших вопросов. В любом случае рядом находился бедолага, нуждающийся в нашей помощи. Лучше не пороть горячку, а разобраться во всем по порядку.
Мое чутье не хуже радара показывало, где он находится, и я свернул с главной улицы в боковой переулок. Мы сменили бег на шаг, потому что боялись, как бы не обвалились стены. Однако дома здесь оказались прочными и никак не отреагировали на наше появление.
Наконец мы подошли к большой дыре с зазубренными краями, черневшей слева от нас; форма отверстия скорее походила на рану, чем на вход. Я осторожно потрогал пальцем выступающий из стены кирпич, но он и не подумал рассыпаться от прикосновения. Странно. Внутри дыры было очень темно, оттуда исходил запах плесени. Я знаком велел Джоанне поднести зажигалку поближе, но света хватало только на то, чтобы осветить пространство в несколько дюймов.
- Он там, внутри? - спросила Джоанна. - Ты уверен? Там же тьма кромешная... и совсем ничего не слышно.
- Он там, - заверил я. - Мой дар в таких случаях не ошибается. Хотя все это очень странно.
Я осторожно заглянул в дыру.
- Эй! Вы слышите меня? Эй!
Мы прислушались, но ответа не последовало. Кирпичная кладка даже не шелохнулась от моего громкого крика. И существа, еще недавно преследовавшие нас по пятам, исчезли - странные звуки смолкли. Я решил, что они отстали, но не был в этом абсолютно уверен.
Чем дольше я разглядывал дыру, чем больше думал обо всей этой ситуации, тем меньше она мне нравилась. Все это чертовски смахивало на ловушку, приманкой в которой был (предположительно) раненый человек. На самом деле внутри дыры нас мог поджидать кто угодно. Но человек там точно есть, хотя он и не отзывается, а если он ранен, мы его единственная надежда. И будь я проклят, если брошу его в этом богом забытом месте.
Я вздохнул поглубже, запах плесени защекотал мне нос и горло... и я осторожно полез в дыру. Отверстие было небольшим, едва достаточным, чтобы в него протиснуться. Наконец я нащупал ногой пол и ступил в кромешную темноту. Некоторое время стоял неподвижно, прислушиваясь, но ничего не услышал. Тогда я сделал шаг в сторону, и рядом со мной появилась Джоанна, держа в руке свою зажигалку - крошечный желтый огонек.
Мы очутились в помещении, которое когда-то было двумя комнатами, пока перегородка между ними не рухнула. На полу валялись темные предметы, непохожие на кирпичи или каменные обломки. Мне совсем не хотелось проверять, что это такое, поэтому я старательно обходил их, продвигаясь к дальнему углу.
Воздух здесь был спертым, сухим и тяжелым, отдающим запахом разложения, словно кто-то умер тут совсем недавно. На полу не было пыли, зато со стен свисали отвратительные клочья серой пушистой плесени. Я шел туда, куда вел меня мой дар, - в угол комнаты, где виднелось нечто похожее на огромный серый грязный кокон, а Джоанна шагала рядом и светила зажигалкой.
Вокруг плясали устрашающие тени.
Кокон занимал, весь угол от пола до потолка, девять футов в высоту и три в ширину. Я представил себе, какого размера насекомое может из него вылупиться, и решил больше об этом не думать. Ненавижу ползучих тварей!
Я все оглядывался в поисках человека, но его нигде не было видно, хотя мой дар утверждал, что он здесь.
Мы остановились перед коконом, который поблескивал в свете зажигалки. Больше идти было некуда.
- Скажи, что ты не думаешь о том же, о чем думаю я, - заговорила Джоанна.
- Он внутри, - решительно заявил я. - И еще жив. Жив и находится внутри этой штуки, потому что больше ему быть просто негде.
Я сглотнул и протянул руку к кокону, который оказался горячим и влажным на ощупь, шелковистым, как паутина.
Я сжался от страха, вцепился в паутину и с силой рванул. Отвратительное вещество, прилипшее к моим пальцам, тянулось, но не рвалось. Мне понадобилось собрать все силы, чтобы все-таки проделать в оболочке дыру. И в ней я увидел лицо. Человеческое лицо. Кожа посерела, глаза были закрыты.
Я остановился. Этот человек наверняка мертв, хотя мой дар никогда меня раньше не подводил...
И вдруг веки задрожали и попытались приподняться.
Я пустил в ход обе руки, счищая паутину с лица. Паутина сопротивлялась, цепляясь за пальцы, приклеиваясь к лицу этого парня, нити снова соединялись прямо у меня на глазах. Я позвал на помощь Джоанну, вдвоем нам удалось расширить отверстие, освободив голову и плечи пленника. Я снял остатки паутины с его лица, и глаза открылись.
Только тут я понял, что лицо мне знакомо. Оно было старше, чем мне запомнилось, на нем появилось много морщин, в глазах стоял невыразимый ужас, но я все равно узнал Эдди Бритву.
Его взгляд постепенно сосредоточился на мне. Я стер остатки паутины с его лица платком Джоанны. В глазах была жизнь, но в них не было узнавания, не было сознания. Мы с Джоанной без умолку громко и успокаивающе разговаривали с ним, в то же время дюйм за дюймом разрывая кокон, пока наконец не проделали достаточно большое отверстие, чтобы вытащить Эдди на свободу. Его тело было безвольным, он даже не пытался нам помочь. На нем все еще было старое серое пальто, только теперь на этой тряпке появилось куда больше прорех и заплат, она пропиталась какой-то дрянью и потемнела от пятен крови.
Мы оттащили его от кокона, но он не стоял на ногах, поэтому мы опустили его на пол и посадили, прислонив спиной к стене.
Теперь Эдди тяжело и шумно дышал, словно давно этого не делал и забыл, как нужно дышать. Я даже не хотел думать, сколько времени он провел в коконе и что пребывание там с ним сотворило. У меня были сотни вопросов, но я продолжал успокаивать Эдди, пытаясь вернуть к жизни, пытаясь вытащить его оттуда, куда он спрятался, чтобы не сойти с ума.
Наконец его глаза остановились на мне.
- Все хорошо, Эдди, - повторил я. - Это я, Джон Тейлор. Мы тебя вытащили из этой... штуки. Силы вернутся к тебе, ноги окрепнут, и тогда мы уйдем отсюда на Темную Сторону. Ты меня слышишь, Эдди?
В его немигающих глазах появилось осмысленное выражение, но страх остался. Его рот медленно открылся, и я придвинулся поближе, чтобы разобрать, что он скажет. Эдди говорил хрипло, тихо, словно давным-давно не разговаривал.
- Джон... Тейлор. После стольких лет. Ты... ублюдок. Тебе прямая дорога в ад.
- Что? - Я пораженно отпрянул. Наверное, он не понял, что произошло. - Я собираюсь вытащить тебя отсюда, Эдди. Все будет хорошо.
- Хорошо никогда уже не будет... Больше никогда. И все из-за тебя. Все.

Предыдущая страница 6 Следующая страница


7 Саймон Грин

- Эдди...
- Я должен был убить тебя... когда мог. Пока ты... не уничтожил нас всех.
- Что вы такое говорите? - решительно вмешалась Джоанна. - Мы только что сюда пришли! Он ничего не сделал! Мы попали в провал во времени!
- Тогда будь проклят, Джон... за то, что ты еще сделаешь.
- В чем ты меня обвиняешь? - переспросил я, четко выговаривая слова. - В чем-то, чего я еще не сделал? Эдди, ты же знаешь, я никогда не сделаю ничего, что может привести мир к концу. По крайней мере, добровольно. Ты должен мне все рассказать. Скажи, что нужно сделать, чтобы предотвратить катастрофу?
На губах Эдди Бритвы появилась безжалостная улыбка.
- Покончи с собой.
- Вы выдали Джона Косильщикам, - гневно заявила Джоанна. - С чего мы должны вам верить? Может, лучше не спасать вас, а запихнуть обратно в кокон?
- Мы этого не сделаем, Эдди, - поспешил заверить я, потому что в его глазах снова появился страх. - Пойдем с нами. Помоги мне предотвратить конец света. До границы провала уже недалеко. Я смогу проломить стену и вывести нас отсюда. Туда, где наш дом.
- Назад... в прошлое?
Тут я задумался. Если Эдди Бритва был здесь просто потому, что дожил до этих дней, могу ли я его отсюда забрать? Способна ли Темная Сторона выдержать двух Эдди? Я отбросил эту мысль. Какая разница! Я все равно не могу бросить Эдди здесь. В темноте, в этом жутком коконе. Есть вещи, которые нельзя сделать, а потом считать себя человеком.
Мы с Джоанной поставили его на ноги, теперь он уже смог стоять и идти. Даже после того, что с ним случилось, он оставался Эдди Бритвой, твердым как кремень. С нашей помощью он пересек комнату, и мы вытолкнули его из дыры наружу.
Едва оказавшись на улице, мы снова услышали звуки. Эдди тоже услышал их и съежился, но лишь на мгновение. Потом взгляд его стал уверенным, рот решительно сжался. К тому времени, как мы добрались до главной улицы, Эдди уже мог идти сам. Что-то обрушилось на него, что-то ужасное, но Эдди Бритва остался самим собой.
- Как получилось, что ты один сумел выжить? - наконец спросил я. - И насколько это далекое будущее? Я только что вернулся на Темную Сторону после пяти лет отсутствия. Это поможет тебе определиться со временем? Скажи, Эдди, сколько прошло веков со времени падения города?
- Веков? - переспросил Эдди. - Только кажется, будто миновали века. У меня всегда было прекрасное чувство времени. Прошли не века, Джон. Прошло всего восемьдесят два года с тех пор, как ты нас предал и Темная Сторона пала.
Мы с Джоанной обменялись взглядами, потом посмотрели на пустой город. Разрушенные здания, беззвездное, безлунное небо.
- Как город мог дойти до такого состояния всего за восемьдесят два года?
- Ты очень старался, Джон. Все это произошло из-за тебя. Из-за того, что ты сотворил! - Эдди старался говорить яростно, обличающе, но для этого он был еще слишком слаб. - Все человечество исчезло из-за тебя. Мир погиб. Холод, разруха, и единственные уцелевшие живые существа - личинки, засевшие в гниющих фруктах. В живых остался я один. Потому что я не могу умереть. Это условие сделки, которую я заключил много лет назад на улице Богов. Идиот. Кретин! Я пережил всех и все, кого знал и любил. Я видел крушение своих надежд, превратившихся в ночные кошмары. И теперь я очень хочу умереть, но не могу.
- Но что именно сделал Джон? - спросила Джоанна. - Что он сделал такого, отчего мир рухнул?
- Тебе не следовало разыскивать твою мать, - объяснил Эдди. - Ты не справился с тем, что нашел. Ты не выдержал правды.
- Продолжай, Эдди, - нетвердым голосом попросил я. - Ты сейчас идешь домой. Обратно в нормальное время, на Темную Сторону, которую мы хорошо знаем. И, клянусь, мы найдем способ предотвратить это. Я лучше умру, чем допущу такое.
Эдди Бритва отвернулся, чтобы не смотреть на меня. Он втянул в себя воздух так, словно давно уже ничего подобного не делал. Теперь, когда он передвигался более или менее нормально, мы бодро шагали к дальней границе провала. Но мы еще не сошли с большой улицы, когда начался новый кошмар.
Они выползли из дыр в земле - спереди, сзади, отовсюду. Темные, блестящие, гибкие, они с трудом протискивались наверх сквозь трещины в пыльной мостовой.
Мы остановились как вкопанные и молча уставились на них. Повсюду, куда ни посмотри, виднелись длинные паучьи лапы, покрытые хитином тела, фасеточные глаза, цокающие жвала и, конечно, длинные подрагивающие усики. Я никогда еще не видел такого множества насекомых неизвестных видов, к тому же неестественно огромных. Из развалин выбирались все новые твари, спускались по осыпающимся стенам, легко выдерживавшим их вес... Насекомые были очень легкими, несмотря на свою величину. Вновь прибывшие присоединялись к своим собратьям, кишащим вокруг нас.
Шевелящийся живой ковер покрыл уже всю дорогу. Самые мелкие из насекомых были приблизительно дюймов шесть в длину, а самые крупные - два, а то и три фута, и их зазубренные жвала вполне могли без труда отхватить человеку руку или ногу. Некоторые твари заползали на спины других, чтобы лучше нас видеть. Но пока все они держались на расстоянии.
Я почувствовал приступ тошноты. Не выношу насекомых!
- Что ж, - заговорил я как можно спокойнее. - Я всегда считал, что в конце концов насекомые унаследуют мир. Но я и представить себе не мог, что они станут такими большими.
- Это тараканы, - пояснила Джоанна полным ненависти тоном. - Отвратительные существа. Нужно было почаще их давить.
Она замахнулась на одного из них зажигалкой, и насекомые слегка подались назад.
Похоже, они побаивались света. Теперь он не нес с собой прежней угрозы, но инстинкт самосохранения остался. Может, воспользовавшись этим, пробить себе дорогу и удрать? Я посмотрел на Эдди и, к своему ужасу, увидел, что он тихо плачет. Что они с ним сделали? С великим и ужасным Эдди Бритвой, Злым божеством опасной бритвы? Почему он плачет при виде горстки мерзких жуков?
Я так разозлился, что потерял дар речи. Прежде чем я уйду отсюда, ползучим тварям придется заплатить за все, что они сотворили.
- Это... омерзительно, - пожаловалась Джоанна. - Мы попали в совершенно дикий мир, примитивный и гадкий.
- Совершенно верно! - отозвался знакомый веселый и самодовольный голос.
Я резко обернулся. Да, это он, собственной персоной, - стоит на маленьком участке дороги, где нет насекомых. Коллекционер.
Я знал его целую вечность до того, как убрался с Темной Стороны. Он был моим старым знакомым - не другом, конечно, вряд ли у Коллекционера вообще есть друзья. А вот врагов у него полным-полно.
Он был одет как гангстер из бурных двадцатых, в идеально скроенный по тогдашней моде костюм, к тому же со всевозможными принятыми в ту пору штрихами - начиная от белых гетр до невероятно яркой расцветки жилета и шляпы с мягкими полями. Хотя, пожалуй, лишние килограммов десять мешали ему полностью вписаться в роль. Его живот выпирал из-под жилетки, отчего сразу возникало ощущение подделки и терялось доверие к образу.
Я знавал этого человека под разными масками. Лицо его всегда было слишком румяным, глаза чересчур блестящими, а улыбка насквозь притворной. С тех пор он ничуть не изменился. Его окружал мягкий солнечный свет, льющийся неизвестно откуда, поэтому насекомые отступили от него подальше.
- Какого черта ты здесь делаешь, Коллекционер? - обратился я к нему. - И у кого ты украл этот крайне вульгарный костюмчик?
- По-моему, костюмчик совсем не плох, - самоуверенно заявил Коллекционер. - Это настоящий наряд Аль Капоне, позаимствованный из его личного гардероба, когда он отвернулся. Хозяин не будет скучать по нему, у него еще двадцать таких же. У меня даже есть письмо от его портного, подтверждающее подлинность костюма. - Коллекционер весь светился самодовольством, как будто то, что творилось вокруг, ничуть его не смущало. - Мы всегда встречаемся в странных местах, правда, Джон?
- Если я правильно поняла, ты знаешь этого человека? - вмешалась Джоанна, с упреком глядя на меня.
- Это Коллекционер, - пустился я в объяснения. - Вы называете желанную вещь, а он доставляет ее вам, даже если она прибита гвоздями и окружена колючей проволокой. Нет ни одной редкой или таинственной вещицы, которую он не мог бы раздобыть. Он обожает азарт охоты и редкие экземпляры. Поговаривают, что целой жизни не хватит, чтобы составить опись его собственных раритетов. Он - Коллекционер, вор, мошенник, жулик и, возможно, самый бессовестный субъект на Темной Стороне. Нет ничего, что он отказался бы доставить заказчику, неважно, чем это обернется для остальных. Я знаю людей, которые отдали бы все, что имеют, за возможность заглянуть на личный секретный склад Коллекционера. Как идет бизнес, Коллекционер? Удалось найти яйцо феникса?
Он пожал плечами:
- Трудно сказать, настоящее оно или поддельное, пока не вылупится птенец. - Коллекционер улыбнулся Джоанне фальшивой улыбкой. - Не верьте тому, что про меня болтают, дорогая. Люди просто не понимают меня.
- Понимают, еще как понимают, - вмешался я. - Ты - расхититель могил, сквалыга и нарушитель естественного хода истории. Археологи пугают твоим именем детей. Тебе плевать, если кто-то пострадает от твоих набегов. Главное - получить то, что хочется.
- Я спасаю вещи, которые без меня канули бы в лету, - возразил Коллекционер невозмутимо. - Когда-нибудь я открою на Темной Стороне музей, где каждый сможет полюбоваться моими сокровищами. Но сейчас развелось слишком много конкурентов, завистников, готовых обчистить меня до нитки.
- А здесь-то ты что делаешь? - спросил я. - Не думаю, чтобы тут нашлось что-нибудь ценное для тебя.
- У тебя очень узкий кругозор, Джон, - не согласился Коллекционер, печально покачивая головой. - Тебя окружают сокровища, но ты их не видишь. Оглянись-ка по сторонам. Здесь столько не известных науке видов! Уникальнейшие мутации насекомых, таких больше нигде не встретишь. Я знаю людей, которые занимаются насекомыми, так они будут кровью писать, когда узнают, что я для них раздобыл. Я прихвачу с собой несколько образчиков и продам по неслыханным ценам. Путешествие во времени нынче стоит дорого.
- Кстати, насчет таких путешествий, - тут же уцепилась Джоанна. - У вас есть машина времени?
- Ну зачем же так примитивно, - усмехнулся Коллекционер. - У меня, конечно, есть небольшая коллекция машин в стиле рококо, но... Нет, к путешествиям у меня особый дар. Здесь у многих есть дар. Наш милый Джон находит вещи. Эдди убивает бритвой, которую невозможно увидеть... а я перемещаюсь во времени. Именно так я добыл кое-какие прелестные вещички. Спешу ответить на ваш следующий вопрос. Нет, я не беру пассажиров. Как ты сюда попал, Джон?
- Через провал во времени, - признался я. - Я как раз шел к его границе, когда появились насекомые. А ты сейчас из какого времени?
- Ты ведь не так давно покинул Темную Сторону, - напомнил Коллекционер. - Покинул в спешке, божась, что никогда больше не вернешься. Следует ли понимать так, что ты все-таки вернулся?
- Через пять лет после своего ухода, - не стал отпираться я. - Да, вернулся, но мое отношение к Темной Стороне не улучшилось.
- Не скажу, что это меня удивляет. - Коллекционер ухмыльнулся каким-то своим мыслям. - Ах, сколько же здесь красоток, даже не знаю, с какой начать! Жду не дождусь, когда притащу их на свой склад и приколю булавками к стенду!
Джоанна фыркнула:
- Надеюсь, вы захватили достаточно большую морилку.
Насекомые так и кишели вокруг, их усики двигались подозрительно быстро. Я решил перейти к делу.
- Послушай, Коллекционер, Эдди утверждает, что с тех пор, как я покинул Темную Сторону, прошло всего восемьдесят два года, но город выглядит куда старше. Не знаешь почему?
Коллекционер развел руками.
- Будущее поливариантно, и вариантов этих столько же, сколько временных линий. Это всего лишь одна из возможностей. Чтобы успокоить тебя, скажу: подобное будущее вовсе не неизбежно.
- Но ты прекрасно с ним знаком, раз пришел сюда, - настаивал я. - И про насекомых ты знал. Расскажи мне, в чем дело, Коллекционер, а то я могу рассердиться.
Тот продолжал улыбаться фальшивой самодовольной улыбкой.
- Я бы на твоем месте оставил угрозы, Джон. Ты даже не представляешь всей опасности своего положения. Ты прав, я изучил этих насекомых с безопасного расстояния. Я знаю, почему они так интересуются людьми. Я даже знаю, почему они не убили тебя сразу. Боюсь, причина тебе не понравится, но что возьмешь с насекомых! Такой примитивный мозг - ни страха, ни угрызений совести, ни каких-либо других чувств. Их заботит исключительно выживание. Я восхищаюсь их беспощадностью, простотой и непреклонностью.
- У тебя всегда были странные вкусы, - заметил я. - Переходи к делу.
Мне показалось, что насекомые потихоньку приближаются.
- Ты никогда не умел учиться, - разглагольствовал Коллекционер. - Насекомые откладывают свои яйца в живые тела. Причем предпочитают тела не насекомых. Яйца растут и развиваются внутри этих тел, превращаются в личинок и прогрызают себе путь на свободу. Носителю, конечно, неприятно, но... Насекомые не знают совести и сострадания. Однако в этом будущем остались только шестиногие твари. Поэтому им ничего другого не оставалось, кроме как откладывать яйца в беднягу, который стоит с тобой рядом. Уже восемьдесят два года в бессмертном теле Эдди Бритвы выводятся все новые и новые поколения насекомых. Внутрь откладываются яйца, личинки прогрызают себе путь наружу. Весьма неприятно для Эдди, его съедают заживо снова и снова, хотя... он мне никогда не нравился.
Я не смотрел на Эдди. Ему ни к чему было видеть тот ужас, который я испытывал сейчас. Тем более если все это и впрямь случилось по моей вине. Теперь я понял, почему насекомые поместили его в кокон. Они не хотели, чтобы Эдди покончил с собой.
В этот миг я чувствовал такую ярость, что, будь я побольше ростом, передавил бы всех шестиногих!
- Ну а теперь здесь появились еще ты и твоя дама, - продолжал объяснять Коллекционер. - Вы - новые тела для продолжения рода. Вы не продержитесь так долго, как продержался Эдди, но уверен, насекомые постараются использовать вас на полную катушку, пока вы живы. Я мог бы помочь вам бежать, но, если честно, ты тоже никогда мне не нравился, Джон.
Эдди Бритва вдруг закричал, его спина выгнулась, все тело забилось в судорогах. Я схватил его за плечи, но конвульсии были такими сильными, что удержать его я не смог. Он повалился на землю и стиснул зубы, чтобы снова не закричать, но из глаз его невольно полились слезы. Я опустился на колени рядом. Теперь я знал, что происходит, и даже не шелохнулся, когда сотни маленьких насекомых размером с большой палец начали выползать из бьющегося тела. У черных мягких хлюпающих существ были острые, как бритва, зубы, они деловито прогрызали себе путь наружу, выползая даже из глаз. Пальто впитывало кровь.
Джоанна рухнула на одно колено - ее стошнило, но она все равно не выпустила зажигалку.
Я хватал личинок обеими руками и давил; их внутренности текли по моим рукам, но тварей было слишком много.
- Что я могу сделать? - в отчаянии спросил я Эдди, но он меня не слышал.
- Ты можешь сделать только одно, - рассудил Коллекционер. - Убей его. Избавь от вечных мук, если, конечно, сумеешь. Все-таки это не кто иной, как Эдди Бритва, и он не может умереть. Посмотри на него внимательно, Джон. Едва кончится бензин в зажигалке, они набросятся на вас, и с вами будет происходить то же самое, пока вы живы...
Я не стал отвечать на эти злорадные реплики, а сконцентрировал свой дар. Если существует хоть что-то, способное убить Эдди Бритву и принести ему покой, я это найду. Ответ пришел быстро. Единственное, что может убить Эдди, - его собственная бритва. Но это оружие никто никогда не видел. Я знал, что Эдди вряд ли прячет его в кармане, иначе он давно бы уже воспользовался им сам. Насекомые тоже не могли уничтожить этот предмет. Эдди и бритва связаны вечным соглашением, которое может разорвать только Господь. Я искал изо всех сил - и наконец все же нашел оружие там, куда его сунули насекомые, чтобы Эдди не смог его достать. Они запрятали бритву глубоко в его теле, во внутренностях.
Я действовал чисто инстинктивно, мое сознание в этом не участвовало. Я просунул руку в одну из ран, проделанных личинками, расширил ее и засунул руку поглубже, не обращая внимания на крики несчастного. Я навалился на бьющегося Эдди, прижимая его к земле.
Джоанну по-прежнему рвало, но она не могла отвести от нас глаз. Моя рука была в крови по локоть, когда я наконец нащупал перламутровую рукоятку старомодной опасной бритвы. Эдди вопил как безумный, пока я вытаскивал ее. Кровь лилась и с моей руки, и с добычи, Эдди дрожал, но перестал кричать, теперь он только негромко стонал. Когда я раскрыл бритву и приставил к его горлу, в глазах его я увидел благодарность.
- Прощай, Эдди, - шепнул я. - Мне очень жаль. Поверь, я не допущу, чтобы будущее стало таким.
- Как трогательно, - съязвил Коллекционер. - Но ты явно плохо подумал.
Не нужно было смотреть на него, чтобы понять, насколько он доволен собой.
- Если ты убьешь их единственного носителя кладки, а сам со своей подружкой покинешь это время, ты обречешь все виды насекомых на вымирание. Неужели ты и вправду готов стереть с лица земли последнюю сохранившуюся жизнь?
- Конечно, дьявол тебя побери!
Эдди Бритва даже не шелохнулся, когда я полоснул по его горлу бритвой, нажав так сильно, что лезвие задело шейные позвонки. Я просто должен был действовать наверняка. Кровь забила фонтаном, пропитывая его плащ и мой, смешиваясь с пылью, превращая ее в красную грязь.
И когда мертвый Эдди мирно вытянулся рядом со мной, я обнял его и заплакал. Несмотря на все несходство в характерах, он был моим другом. Едва жизнь покинула Эдди, бритва исчезла из моей руки. Тогда я опустил мертвое тело и неловко поднялся на ноги.
Коллекционер глупо пялился на меня.
- Ненавижу ползучих гадов, - пояснил я.
Насекомые заверещали, пурпурную ночь наполнил почти человеческий вопль. Они не сразу поняли, что произошло, но теперь вопль все ширился и ширился, к нему присоединялись все новые особи, и вскоре весь город исходил единым криком.
Я улыбнулся зловещей улыбкой, заставив Коллекционера вздрогнуть. Насекомые в задних рядах начали напирать на передних, бурлящая масса подступила к освещенному кругу. Я только что расправился со всеми их будущими поколениями... если только они не смогут воспользоваться нашими с Джоанной телами.
Я еще раз прикинул расстояние до границы. Пятнадцать минут, если мчаться бегом, а если мы побежим изо всех сил, возможно, и десять. Бензина в зажигалке должно хватить.
Коллекционер завопил: прямо у него под ногами появились дыры, и вылезавшие оттуда насекомые не боялись света. Наконец-то они добрались и до него. Нога Коллекционера провалилась в одну из дыр, он взвыл от ужаса и боли, когда невидимые под землей челюсти вонзились в его плоть. Вокруг нас с Джоанной тоже появились отверстия, но я уже поднял ее на ноги, и мы бросились бежать, оставив труп Эдди позади.
Его тело не нуждалось в нашей заботе, оно уже начало разлагаться - прошедшие годы брали свое.
Мы пронеслись мимо Коллекционера, который вопил и рылся в карманах, пытаясь что-то отыскать. Наконец вытащил блестящую коробочку и высыпал содержимое в дыру. Теперь вопли раздались из-под земли, и Коллекционеру удалось вытащить ногу. Нога была сильно искалечена, среди разорванных мышц белела кость. Коллекционер жалобно подвывал, разбрасывая вокруг содержимое коробочки, потому что рядом с ним появлялись все новые дыры. Окружавший его свет начал мигать - и, коротко выругавшись, как обиженный ребенок, он исчез, совершив прыжок во времени. Свет погас, насекомые ринулись за мной и Джоанной.
Джоанна снова вполне владела собой, ее лицо было мрачным и сосредоточенным, она держала зажигалку в вытянутой руке, как крест для отпугивания нежити. Мне показалось, что огонек стал меньше, но я промолчал. Либо бензина хватит, либо не хватит.
Насекомые кишели повсюду, лезли друг другу на спины, горя желанием до нас добраться, но не могли заставить себя войти в круг желтого света. Я видел среди них экземпляры размером с собаку и даже со свинью - и ненавидел их всех.
Они расступались перед нами, когда мы с Джоанной бежали вперед, и жвалы щелкали у наших ног, как медвежьи капканы. Я снова посмотрел на зажигалку, и мне не понравилось то, что я увидел. До границы ее не хватит, а как только она погаснет - нам конец.
Тогда я призвал на помощь свой дар еще раз, чтобы найти энергетическую дорожку.
На Темной Стороне их полным-полно. У них даже есть названия, начиная от чисто научного «каналы энергии» до сугубо мистического «потоки радуги». Но эти замечательные дорожки, скрытые от обычных глаз, несли в себе как материальную субстанцию, так и нематериальную. Тем, у кого хватает смелости воспользоваться ими, доступно все. Так, по крайней мере, считается. И даже здесь, в этом опустошенном, покинутом людьми месте дорожки все же остались. Я выбрал ту, что вела прямо к границе временного провала, и заставил ее проявиться. Тотчас перед нами возникла яркая искрящаяся тропа, и насекомые отскочили в сторону, словно обжегшись.
Мы с Джоанной побежали по дорожке, держась за руки, помогая друг другу, из-под ног у нас вылетали искры.
Но я начал сдавать. Все эти магические трюки отняли у меня много сил, тем более что позади был длинный, утомительный день. Я слишком часто обращался к своим паранормальным способностям, слишком многого требовал от себя, а теперь наступала расплата.
В голове у меня стучало, я почти ничего не видел за пределами дорожки, кровь шла из обеих ноздрей и стекала по подбородку. Казалось, мои ноги так и норовят от меня отстать.
Теперь Джоанне приходилось почти тащить меня, но я продолжал двигаться, правда, на одной только силе воли. Граница приближалась слишком медленно. Так бывает во сне, когда бежишь изо всех сил и все же никак не можешь приблизиться к месту, куда хочешь попасть. Джоанна принялась на меня кричать, а насекомые копошились повсюду - семенящий ковер, сотканный из злобных намерений.
Я был на грани обморока, у меня все болело, и неожиданно я споткнулся и упал. Я здорово приложился о дорожку, меня слегка ударило током, хотя вряд ли в тот момент меня мог поднять на ноги даже мощный разряд. Но где-то совсем рядом была магия...
Насекомые подобрались к границе света и смотрели на меня бессмысленными фасеточными глазами. Джоанна наклонилась надо мной, пытаясь поднять на ноги, но я был для нее слишком тяжел. Я перевернулся на бок и посмотрел на нее.
- Выбирайся отсюда, - приказал я. - Я вел тебя, сколько мог. Больше не могу. Граница прямо перед тобой. Я уже сделал проход, через который ты вернешься на Темную Сторону. Иди, ищи свою дочь, Джоанна. И постарайся быть с ней добрее. В память обо мне.
Она выпустила мое запястье, моя рука безвольно упала на блестящую дорожку, и я, этого даже не почувствовал.
- Я тебя не оставлю, - заявила Джоанна. - Я не могу тебя бросить.
- Конечно, можешь. Если мы оба здесь умрем, кто спасет твою дочь? Не волнуйся, я умру раньше, чем насекомые до меня доберутся. Я постараюсь. Возможно... если я погибну здесь и сейчас, ничего ужасного с Лондоном не случится. Время иногда вытворяет странные вещи. А теперь иди. Пожалуйста.
Она встала и посмотрела на меня сверху вниз. Ее лицо вдруг застыло, стало безжизненным, как маска. Возможно, она снова закрылась в своей раковине. А может, просто раздумывала. Она повернулась в сторону невидимой границы, в существование которой могла поверить лишь с моих слов. Джоанна собиралась покинуть меня, оставить здесь умирать. Я чувствовал это. Часть меня винила ее за это, другая часть - нетерпеливо подталкивала. Я всегда знал, что погибну на Темной Стороне, но мне претила мысль, что я утащу с собой кого-нибудь еще.
Вдруг Джоанна повернулась ко мне, маска спала с ее лица, она схватила меня за руку двумя руками.
- А ну, вставай! - приказала она. - Черт тебя побери, поднимайся на ноги, проклятый подонок! Мы не затем сюда пришли, чтобы ты так просто сдался! Я не уйду без тебя! Если ты не встанешь, ты убьешь и меня тоже. Давай, шевелись, чтоб тебе провалиться!
- Ладно... - то ли вслух, то ли про себя пробормотал я. - Если ты так ставишь вопрос...
Незнамо как, с ее помощью я сумел-таки встать, и мы побрели по мерцающей дорожке. Я все время думал, что следующий шаг будет моим последним, что сил у меня уже совсем не осталось, но Джоанна не позволяла мне останавливаться. Где поддерживая, где почти волоком она заставляла меня двигаться, и при этом то ласково утешала, то осыпала бранью. Она дотащила меня до границы, а насекомые не переставали верещать, пока мы наконец не перевалились через открытый мною пролом и не оказались в своем времени.
Мы повалились на мокрую от дождя мостовую, пытаясь отдышаться. Вокруг шумел живой город, и это было просто потрясающе.
Яркие неоновые вывески, грохочущий транспорт и люди, всюду толпы людей. На небе снова светили мириады звезд, красовалась огромная сияющая луна.
Хорошо снова оказаться дома.
Мы лежали на тротуаре, и прохожие обходили нас, не обращая внимания на нашу пропитанную кровью одежду. Темная Сторона - прекрасное место для тех, кто хочет, чтобы никто не лез в его дела.
Я смотрел на немигающий глаз луны и мысленно просил у нее прощения. Не каждому дано увидеть последствия своих поступков. Увидеть, каким станет мир, если ты его таким сделаешь. Я размышлял, стоит ли говорить Эдди Бритве о том, что я видел в возможном будущем. И решил, что не стоит. Это слишком ужасно, чтобы кому-то об этом рассказывать, даже Эдди - Злому божеству опасной бритвы. Не всякое будущее стоит увековечивать в камне, пора бы уже понять.
Я достаточно навидался в жизни и до этого приключения, но чувство вины не уходило, хотя я до сих пор не знал, в чем именно моя вина.
«Тебе не надо было отправляться на поиски матери», - сказал Эдди из будущего.
Я давно гадал, кем была моя мать, бросившая меня в младенчестве. Женщина, которая была не совсем человеком. Ночами, когда я не мог уснуть, я часто размышлял, не потому ли я помогаю людям находить потерянные вещи, что сам не могу найти то единственное, что имеет для меня значение. Что ж, теперь мне придется размышлять о чем-нибудь другом.
Я посмотрел на Джоанну.
- Знаешь, мне показалось на миг, что ты меня там бросишь.
- На миг, - задумчиво ответила Джоанна. - Верно, был такой миг. Я сама себе удивилась. Ни когда не думала, что я на такое способна. - Она нахмурилась. - Оказывается, способна, раз какая-то часть меня не хотела тебе помогать. Не проси ничего объяснять, потому что я сама не понимаю. Словно в голове вертится какое-то слово, да никак его не ухватишь. К дьяволу, какая разница! Мы оба выбрались оттуда. Давай поднимайся, здесь мокро и холодно! И пойдем искать улицу Блейстон. Мы ведь собирались идти туда. Любопытно посмотреть, на что она похожа. Хорошо бы, чтобы она стоила этаких хлопот.
- Там мы найдем Кэти, - напомнил я.
- Найдем и вытащим из любой идиотской переделки, в которую ее занесло на этот раз. Все остальное подождет. Верно?
- Верно, - согласился я, плохо понимая, о чем вообще идет речь.
А когда понял, было уже слишком поздно.

ГЛАВА ВОСЬМАЯ
ПЕРЕДЫШКА В ГРИЛЬ-БАРЕ «ПОЛЕТ ЯСТРЕБА»

Я только что видел конец света, убил лучшего друга и обнаружил, что единственное расследование, которому я хотел посвятить свою жизнь, мне не дано провести. Сдается, я заслужил передышку.
К счастью, поблизости оказалось одно весьма неплохое кафе, поэтому я решительно взял Джоанну за руку и повел туда, где можно было восстановить пошатнувшееся душевное равновесие. Темная Сторона способна сломить даже самых крепких, поэтому при первой же возможности обязательно нужно давать себе передышку.
Джоанна не хотела идти, ведь улица Блейстон и разгадка судьбы Кэти были совсем близко, но я настоял на своем. Она тоже устала, ее шатало, поэтому вскоре она прекратила артачиться, и мы подошли к кафе.
Гриль-бар «Полет ястреба» - весьма интересное место, необычное даже среди чудес Темной Стороны. Я задержался у входа, чтобы Джоанна могла его оценить. К сожалению, сейчас она была не в том настроении. А жаль. Не каждый день приходится видеть столь совершенный памятник психоделическому великолепию шестидесятых, дополненный кричащим неоном в стиле рококо и плакатами в стиле поп-арт, настолько яркими, что становится больно глазам. Индийская решетчатая дверь гостеприимно распахнулась перед нами, и я с удовольствием вдохнул знакомый воздух шестидесятых. Китайские ароматические палочки и масло пачули, десятки видов курений, запах свежемолотого кофе и вышедших из моды масел для волос.
Кафе было битком набито, как всегда; тут громко орала музыка - исполнялись подряд все хиты шестидесятых. Я улыбался знакомым, ведя Джоанну между столиками в дальнюю часть зала, где можно было найти сравнительно уединенное место. Я хожу в «Странных парней» на деловые встречи или по личным делам. Но в «Полет ястреба» я хожу для успокоения души.
Джоанна пренебрежительно окинула взглядом стилизованные пластиковые столы и стулья, но села без особых комментариев. Мне хотелось думать, что она начинает доверять моей интуиции. Ее ноздри подрагивали, когда она с подозрением рассматривала пеструю публику, а я делал вид, что погрузился в изучение объемистого, написанного от руки меню. В «Полете ястреба» было на что посмотреть.
Основными украшениями бара служили мерцающие огоньки и огромные завитки ярких цветов на стенах, потолке и на полу. Музыкальный автомат размером с автомобиль выбрасывал бесконечные шумные хиты шестидесятых, не обращая внимания на выбор тех, кто по наивности опускал в прорезь монеты. Едва «Кинки» закончили петь свой «Солнечный день», как «Море любви» уже грянули «Сон наяву». Я притопывал в такт, исподтишка наблюдая за Джоанной, которая осматривалась по сторонам. За столиками сидели путешественники из дальних стран и времен, герои и преступники - все вперемешку. А еще здесь была особая редкая разновидность людей, которые могут чувствовать себя в таких местах как дома. Все лица, имена и даже присутствующие здесь воротилы - все выглядело донельзя подозрительным.
Акустический убийца показывал свое новое виброоружие колдуну из Ноттинг-Хилла. Потерявшийся во времени викторианский путешественник угощал девушку-стриптизершу шампанским. Принц Амбера, как всегда, сидел в одиночестве, пытаясь вспомнить, как он сюда попал. А еще тут были несколько шпионов, нарочито не замечающих друг друга. И, как ни странно, все пятеро братцев Трейси сидели за одним столом. А в дальнем углу восседал клан Корнелия - там, как всегда, все разговаривали хриплыми голосами, пили все подряд и явно не собирались платить.
Я невольно улыбнулся. Здесь мало что изменилось. Это тоже входило в стиль заведения. Гриль-бар «Полет ястреба» гордился тем, что не подвластен времени.
В центре зала танцоры, одетые лишь в белые перья, исполняли гоу-гоу, они энергично качали головами и приседали в богато изукрашенных золотых клетках. Тот, что был в серебряном парике, кивнул мне, я ответил вежливой улыбкой.
К нашему столику подошла официантка в пластиковой мини-юбке, накрахмаленной мужской рубашке и розовых туфлях на восьмидюймовой шпильке, ее стильная прическа напоминала по форме осиное гнездо. Я поднялся и снял плащ, показав пятна крови. Официантка радостно кивнула:
- Ну конечно, Дэ Тэ, для тебя все, что угодно, малыш! Добро пожаловать обратно, хорошо выглядишь! Будешь заказывать?
Она жевала резинку, у нее был противный писклявый голос, но нельзя было не признать, что девица идеально соответствует атмосфере заведения. Я снова сел и вернул ей меню.
- Две коки, пожалуйста, Вероника. И больше ничего. И с плащом побыстрее. Я сейчас занят расследованием.
- Вечно ты работаешь, дорогой. Есть новости из будущего?
- Вкладывай деньги в компьютеры.
- Замечательно!
И она ушла, покачиваясь, как корабль на волнах. Со всех сторон к ней тянулись руки, но она с отработанной легкостью ловко уворачивалась и отвечала грубыми насмешками. Встал какой-то битник с явным намерением почитать свои стихи, мы дружно начали бросать в него всем, что попадало под руку. «Энималз» пели свой неприличный «Дом восходящего солнца», версию, которую можно найти в сборнике на СD.
Джоанна, облокотившись о стол, смотрела на меня.
- Скажи, что ты не затащил меня в какое-нибудь отвратительное кафе, где все помешаны на шестидесятых. Я уже пережила шестидесятые, одного раза мне вполне хватило. У нас нет времени здесь торчать, дожидаясь, пока почистят твое пальто! Кэти где-то рядом. Я это чувствую.
- Мы можем просидеть здесь целый месяц, но снаружи не пройдет ни одной секунды, - успокоил я ее. - Такое уж это место. А прачечная здесь просто потрясающая. Они отправляют одежду клиентов в Китай, гарантируя, что она вернется идеально чистой. Они могут вывести все пятна на Туринской плащанице и еще бесплатно ее накрахмалить.
- Мне нужно выпить, - сказала Джоанна сурово. - И конечно, не колу.

Предыдущая страница 7 Следующая страница


Темное сердце Лондона 8

- Поверь, тебе понравится их кола. Потому что это кафе - не воссоздание шестидесятых. Это нечто совсем другое.
- О господи, только не еще один провал во времени!
- Вовсе нет. Настоящий гриль-бар «Полет ястреба» был местом сборищ любителей приключений и сильных личностей и пользовался большой популярностью в свое время, но, к сожалению, кафе сгорело в тысяча девятьсот семидесятом году. Возможно, то было самосожжение в знак протеста против распада «Битлз». На его месте должна была открыться какая-то бездушная, скучная бизнес-школа, но, к счастью, кафе прекрасно помнили и любили знаменитые и одаренные покровители. Оно вернулось как призрак того, чем было прежде. Это замечательное заведение - не что иное, как воспоминание, тень того разрушенного здания, которое с завидным упорством держится на месте сгоревшего.
- Кафе-призрак.
- Зато люди тут по большей части настоящие. Либо путешественники во времени из шестидесятых, либо любители старины. «Полет ястреба» - замечательное место, где собрано все лучшее и достойное самой жизнерадостной из эпох. А поскольку кафе ненастоящее, здесь можно заказывать такие вещи, которых не продают с конца шестидесятых, - призрачную еду и призрачные напитки. А раз они ненастоящие, значит, не могут повредить организму. Идеальный способ похудания и в придачу возможность потешить себя ностальгическими воспоминаниями. Когда ты последний раз пила настоящую колу?
Вернулась наша официантка, ловко управляясь с жестяным подносом, обклеенным фотографиями «Манкиз», на котором были две старомодные бутылки из толстого стекла с гофрированными пробками. Она профессионально открыла бутылки об угол стола. Пробки улетели, но ни единой капли не пролилось. Официантка поставила по бутылке передо мной и Джоанной и всунула в них по пластиковой соломинке. Потом улыбнулась на прощание, щелкнула жвачкой и пошла прочь, покачивая бедрами.
Джоанна с сомнением смотрела на свою бутылку.
- Мне не нужна соломинка. Я не ребенок.
- Лучше оставь, это часть удовольствия. Это... настоящая кола. Такую больше нигде не найдешь - сладкую, с кофеином, густую и вкусную. Разве что только где-нибудь в Мексике. Попробуй, Джоанна. Твои вкусовые рецепторы будут танцевать от восторга.
Она осторожно отхлебнула, я тоже. Она отпила еще, я последовал ее примеру. А потом мы оба откинулись на спинки стульев и пили прямо из горлышек, охая и ахая от восторга. Темная жидкость буквально оживляла наши измученные тела.
«Никогда не знаешь, что теряешь, а потом страдаешь», - неслось из музыкального автомата, и я кивнул, соглашаясь с певцом.
- Вот это да! - нарушила благоговейное молчание Джоанна. - Класс! Настоящая кола. Я уже забыла, какой она раньше была. Дорого стоит?
- Только не здесь. Это ведь шестидесятые, забыла? Здесь принимают любые монеты, торгуют в кредит, не хотят рисковать своей репутацией.
Джоанна немного расслабилась, но ее губы были по-прежнему плотно сжаты.
- Все замечательно, Джон. Но я пришла на Темную Сторону не затем, чтобы ты меня развлекал. Моя дочь совсем рядом, ты сам сказал это. А вместо того, чтобы ее спасать, мы сидим здесь.
- Мы сидим здесь, чтобы отдышаться. На улице Блейстон нам понадобятся все наши силы, внимание и сообразительность. Иначе нас достанут раньше, чем мы увидим врага. До улицы Блейстон всего пара кварталов, но это абсолютно другой мир. Злобный, грозный; может, даже более опасный, чем тот, откуда мы только что вырвались. Да, я хорошо понимаю, что теперь ты еще больше беспокоишься и хочешь немедленно броситься на помощь Кэти, но, чтобы победить, нужно быть в наилучшей форме. К тому же, запомни, время здесь не в счет. Ты прекрасно держишься после всего, что тебе пришлось пережить, Джоанна, я уважаю тебя за это. Но даже самый острый клинок в конце концов затупится, если слишком долго бить им по кирпичу. Поэтому мне нужно, чтобы ты немного посидела здесь, наслаждаясь колой и приятной обстановкой, пока мы не будем готовы снова выйти на Темную Сторону. Ты думаешь, что уже всякого здесь повидала. Но на улице Блейстон стоит споткнуться, и тебя съедят живьем. Возможно, в прямом смысле слова. А еще... мне кажется, нам стоит кое-что обсудить, прежде чем мы двинемся дальше.
- Обсудить? - Джоанна удивленно приподняла идеально выщипанную бровь.
- Нужно прояснить кое-что насчет Кэти, - осторожно пояснил я. - Во всей этой ситуации есть что-то скрытое от глаз. Я это чувствую.
- Многие вопросы остались без ответа, - согласилась Джоанна. - Я знаю. Кто позвал Кэти сюда, зачем? Почему выбрали именно ее? Она никому не нужна, кроме меня. Я преуспевающая деловая женщина, но я не зарабатываю таких огромных денег, чтобы имело смысл похищать моего ребенка ради шантажа. К тому же это - Темная Сторона. Люди вроде меня ничего здесь не значат. Почему же выбрали Кэти? Чтобы подбить ее на еще один побег? Если бы я знала ответы на эти вопросы, за чем бы тогда мне пришлось нанимать человека вроде тебя?
Я медленно кивнул, соглашаясь с ее доводами. Джоанна заговорила снова:
- Я не думаю, что мы пришли сюда ради моего отдыха, Джон. Думаю, отдых понадобился тебе самому. Тебе здорово досталось. Ты убил Эдди Бритву. Он был твоим другом, а тебе пришлось его убить.
- Я убил его именно потому, что он мой друг. Потому что он невыносимо страдал. Потому что это было единственным, что я мог для него сделать. А еще потому, что мне всегда хватало духа на трудные, но нужные поступки.
- Тогда почему у тебя дрожат руки?
Я посмотрел на свои руки. Да, они и вправду дрожали. А я и не замечал.
Джоанна положила ладонь на мою руку, и дрожь прошла.
- Расскажи мне про Эдди Бритву, - попросила она. - Не про улицу Богов, а про тебя и Эдди.
- Мы часто вместе вели расследования, - начал я. - Эдди... сильный, но не очень умный человек. Есть вопросы, которые нельзя решить силой, если ты не хочешь уничтожить того, кого спасаешь. В таких случаях Эдди обычно появлялся в «Странных парнях» и просил ему помочь. Конечно, не в открытую. Мы начинали разговор, и между делом выяснялось, что именно его беспокоит. И тогда мы с ним выходили в ночь и искали способ исправить положение без применения кувалды. Или опасной бритвы. А иногда он появлялся ниоткуда, чтобы прикрыть меня, если я попадал в передрягу.
- Это больше похоже на партнерство, чем на дружбу, - возразила Джоанна.
- Он - убийца, - продолжал я. - Эдди Бритва, Злое божество опасной бритвы. В последнее время он убивает чаще с добрыми, чем со злыми намерениями, но в конечном счете убийца есть убийца. По-другому он не умеет. Трудно сблизиться с таким человеком. Он ушел в темноту куда дальше, чем я. Но... он изменил свою жизнь. Неизвестно, что явилось ему на улице Богов, но он отказался от всего, что было ему дорого, чтобы заслужить искупление. Разве можно не восхищаться подобным мужеством? Если даже такой человек смог себя изменить, значит, у нас у всех есть надежда. Я старался быть ему другом. Старался направлять к лучшей жизни, где не нужно доказывать свое «я» с помощью убийства. А еще... он умеет слушать. Когда мне бывает тяжело и нужно с кем-нибудь поговорить, я предпочитаю говорить с человеком, который никому не передаст мои слова. Он отпугивает от меня опасных людей. Он нападает на людей, если думает, что те замышляют напасть на меня, и считает, что я об этом не знаю. Я убил его во временном провале, чтобы избавить от мук. Я умею стиснуть зубы и сделать то, что нужно. Я ведь не говорил, что это далось мне легко.
- Джон...
- Нет, и не пытайся примирить меня с самим собой. В моей жизни нет места людям, которые не могут за себя постоять.
- И поэтому твои друзья - несчастные души вроде Эдди Бритвы и Сьюзи Стрелка? А может, ты специально выбираешь друзей среди людей, которые настолько заняты собственными демонами, что не будут заставлять тебя бороться с твоими? Ты боишься, Джон. Боишься открыться кому-нибудь, потому что иначе станешь уязвимым. Так нельзя жить. Нельзя жить проблемами своих клиентов.
- Ты меня не знаешь, - возразил я. - Даже не воображай, что знаешь. Я такой, каким должен быть, чтобы выжить. Я живу один, чтобы не подвергать опасности тех, кто мне дорог. И хотя там, где я живу, очень холодно и темно, когда настанет время пойти ко дну, я никого за собой не утяну.
- Это не жизнь, - не согласилась Джоанна.
- А ты, конечно, большой знаток настоящей жизни. Мать ребенка, который сбегает при первой же возможности. Давай лучше поговорим о вопросах, которые нужно обдумать, прежде чем отправиться дальше. А вдруг, добравшись наконец до улицы Блейстон, мы найдем нужный дом, вышибем дверь и обнаружим, что Кэти всем довольна и ей ничто не угрожает? Что она счастлива и не нуждается в спасении? Что она нашла что-то или кого-то, ради чего стоило сбегать, и не желает возвращаться? На Темной Стороне и не такое случается. Сможешь ли ты просто повернуться и уйти после всего, что пережила во время ее поисков? Или будешь настаивать, чтобы Кэти пошла с тобой, вернулась к жизни, которую ты одобряешь, туда, где ты будешь следить, как бы дочь не повторила твоих ошибок?
Джоанна сняла ладонь с моей руки.
- Если она действительно счастлива... я смогу это пережить. В бизнесе долго не продержишься, если не умеешь отличить реальную жизнь от той, какой ты хотела бы ее видеть. Самое главное - что бы моя дочь была в безопасности. Я должна знать, что с ней все хорошо. Тогда я смогу навещать ее здесь.
- Хорошо, - продолжил я. - Попробуем другой вариант. Что, если мы найдем Кэти в плохом месте, вытащим оттуда и увезем домой? Что ты сделаешь, чтобы она больше не сбежала при первой возможности?
- Не знаю, - призналась Джоанна, и я отдал должное ее честности. - Надеюсь, сам факт, что я забралась ради нее так далеко, прошла через столько кошмаров... произведет на нее впечатление. Заставит понять, что она мне нужна, хоть я и не умею этого показать. В любом случае, после всего пережитого у нас будет немало тем для разговоров. Раньше нам всегда было трудно говорить друг с другом.
- Или слушать друг друга. Найди время для своей дочери, Джоанна. Честное слово, я не хочу снова пройти через все эти приключения.
- Я сама все понимаю, - натянуто ответила Джоанна. - Я всегда считала, что у Кэти есть все, что нужно. Теперь понимаю, как сильно я ошибалась. Мой бизнес сможет некоторое время обойтись без меня. А если не сможет, пусть катится к черту. Есть вещи поважнее зарабатывания денег.
Я кивнул и улыбнулся, и, пусть не сразу, она улыбнулась в ответ.
Вряд ли все будет так просто, мы оба это знали, но увидеть проблему - значит уже наполовину ее решить. Я был доволен, что Джоанна начала кое-что понимать.
Потом мы молча допивали свою колу. «Пятое измерение» кончили петь «Водолея» и сразу перешли к «Пусть светит солнце».
- Это будущее, в которое мы попали, - прервала молчание Джоанна. - Может, и не будущее или маловероятное будущее, но все равно оно выглядело ужасно. Как ты мог оказаться виновным в разрушении всего мира? Неужели ты настолько силен?
- Нет, - ответил я. - По крайней мере, сейчас. Это должно быть как-то связано с тем, что я унаследовал от своей пропавшей матери. Я ее даже не знал. Понятия не имею, кем или чем она была. И никто этого не знает. Мой отец узнал и запил и пил до тех пор, пока не умер. А он был человеком, привычным к самым худшим проявлениям Темной Стороны.
- Чем он занимался? - поинтересовалась Джоанна.
- Работал на городские власти. На тех, кто наблюдает здесь за порядком, хотим мы этого или не хотим. Когда отец умер, я просмотрел его бумаги, надеясь, что он оставил для меня какое-нибудь послание или объяснение, что угодно, что помогло бы мне понять. Мне было десять лет, я еще верил, что существуют однозначные ответы. Но я ничего не нашел, кроме старых документов. Ни дневника, ни писем, ни фотографий, где отец и мать были бы вместе. Видимо, он все уничтожил. А люди, знавшие обоих моих родителей, давно исчезли, уехали. Никто из них не явился на похороны. Много лет люди гадали, кем или чем могла быть моя мать, почему она появилась неизвестно откуда, вышла замуж, родила меня, а потом исчезла. И почему не взяла меня с собой. Но никто не смог обнаружить во мне ничего особенного, кроме моего дара. А дар - штука обычная у детей с Темной Стороны.
Джоанна вдруг нахмурилась:
- В поезде метро хрупкие сестрицы из Улья знали твое имя. Они решили уйти и не злить тебя. А еще они просили не забывать их, когда ты наконец получишь свое царство.
Я не мог не улыбнуться.
- Это полная бессмыслица. На Темной Стороне никогда не знаешь, из какого гадкого утенка получится прекрасный лебедь или даже птица феникс. Поэтому разумные люди стараются здесь делать двойные ставки, причем на нескольких лошадей одновременно, а еще стараются не наживать врагов.
Джоанна наклонилась ко мне через стол и отодвинула в сторону бутылку с колой, чтобы посмотреть на меня в упор.
- Ты по-прежнему собираешься разыскивать свою мать, даже зная, что может произойти с миром, если ты ее найдешь?
- Да, это было откровение. У меня теперь много пищи для размышлений.
- Ты не ответил на мой вопрос.
- Знаю. Послушай, я вообще не собираюсь оставаться на Темной Стороне, как только закончу дело. Я уехал из этого сумасшедшего дома пять лет назад, и у меня были на то причины. Причины, которые в силе до сих пор. Но... это опасное, жуткое место все больше и больше начинает казаться мне домом. Словно я здесь нужен. В твоем безопасном и нормальном мире для меня не нашлось места. Во всяком случае, у меня такое ощущение, словно здесь я могу быть по-настоящему полезен. Что я могу... что-то здесь изменить.
- Что правда, то правда, - съязвила Джоанна. - Ты можешь очень многое здесь изменить.
Я стойко выдержал ее взгляд.
- Скажу одно: я не настолько интересуюсь своей матерью, чтобы из-за нее рисковать будущим всего мира.
- Все может измениться.
- Да, может. На Темной Стороне все возможно. Лучше пей свою колу, Джоанна, и не думай об этом.
Группа «Сумасшедший мир» Артура Брауна уже закончила исполнять «Огонь», когда Джоанна достаточно успокоилась, чтобы задать следующий вопрос.
- Я хочу, чтобы ты ответил мне откровенно, Джон. Как ты думаешь, Кэти жива?
- У меня нет оснований предполагать обратное, - заверил я. - Мы знаем, что еще совсем не давно она была жива. Последний раз мой дар поймал ее изображение, отпечатавшееся всего несколько дней назад. Кто-то или что-то позвало ее на Темную Сторону, но у нас нет фактов, подтверждающих, что ее позвали со злыми намерениями. Правда, нет и фактов, подтверждающих обратное, но, когда бредешь на ощупь в темноте, разумнее надеяться на лучшее. Во всяком случае, пока не появилась явная опасность. Поэтому будем считать, что она жива. Нам нужна надежда.
- Надежда? Здесь? - удивилась Джоанна. - На Темной Стороне?
- Именно здесь, - многозначительно сказал я. Теперь я положил ладонь на ее руку. Нашим рукам было хорошо вместе.
- Я сделаю для тебя все, что смогу, Джоанна. И я не сдамся, пока есть хоть тень надежды.
- Верю, - ответила Джоанна. - У тебя доброе сердце, Джон Тейлор.
Мы долго смотрели друг другу в глаза и улыбались. Каждый из нас верил другому даже больше, чем самому себе. Я знал, что это неправильно.
«Никогда не вступайте в личные отношения с клиентом», - написано крупными буквами на первой странице пособия «Как стать частным детективом», сразу же под строкой «Старайтесь получить большую часть оплаты наличными, на случай если клиенту закроют счет». А еще там говорится: «Не ищите Мальтийского сокола, иначе наплачетесь».
Я не дурак. Я читал Раймонда Чандлера. Но в тот миг мне было все равно. И все же для очистки совести я сделал еще одну попытку.
- Тебе еще не поздно отказаться от участия в расследовании. Ты уже достаточно натерпелась. Оставайся здесь, а я пойду на улицу Блейстон один. В кафе ты будешь в безопасности.
- Нет, - не раздумывая, отказалась Джоанна и вынула руки из моих ладоней. - Я должна. Я должна там быть, когда ты выяснишь... что случилось с моей дочерью. Я должна знать правду. И она должна знать, что она мне не безразлична, что я готова ради нее на все. Черт подери, Джон, я заслужила право там быть!
- Конечно. - В глубине души я гордился ею. - У тебя есть на это полное право.
- Подумать только, Джон Тейлор, - раздался вдруг бодрый голос. - Я просто не мог поверить, когда услышал, что ты здесь объявился. Считал, что ты умнее.
Я узнал говорившего и поэтому не торопился обернуться. Подкрасться ко мне незаметно могут немногие. Совершенно ясно, что за моей спиной стоит Уокер собственной персоной.
Да, так и есть, это он. Настоящий горожанин от макушки до пят, энергичный, стильный и искушенный; красивый, хотя и несколько полноватый, а его улыбка и глаза еще холоднее его сердца. Сейчас ему, должно быть, уже под пятьдесят, но он любому дал бы сто очков форы. Такие, как он, не успокаиваются с годами, а становятся только хитрее. Его роскошный костюм был прекрасно сшит, и он с большим изяществом приподнял шляпу, приветствуя Джоанну.
Я в упор воззрился на него.
- Как ты узнал, где меня искать, Уокер? Я случайно сюда заглянул.
- Я все про всех знаю, Тейлор, пора бы тебе запомнить.
- Джон, кто этот субъект? - осведомилась Джоанна, и я готов был благословить ее за то, что в ее голосе слышалось абсолютное безразличие.
- Наверное, стоит представить меня твоей клиентке, - предложил Уокер. - Мне бы очень не хотелось, чтобы между нами возникли недоразумения.
- У вас галстук сбился, - заметила Джоанна, и мне захотелось ее расцеловать.
- Это Уокер, - представил я. - Если у него и есть имя, оно никому неизвестно. Возможно, даже его жене. Он выпускник Итона и отставной гвардеец, как и все люди его круга. В его характеристике говорится, что он коварный, ненадежный и опасный, как акула в бассейне. Уокер представляет городские власти. Только не спрашивай, какие именно власти, он не отвечает на подобные вопросы. Могу лишь сказать, что он способен запросто выкинуть отсюда и тебя, и меня, и никто никогда больше нас здесь не увидит. Если только он не заинтересован в том, чтобы каким-то образом нас использовать. Он любит играть человеческими жизнями под девизом сохранения статус-кво.
- Я поддерживаю баланс сил, - охотно подтвердил Уокер, стряхивая невидимую пылинку со своего безупречного костюма. - Кто-то должен этим заниматься.
- Никто не знает, перед кем или перед чем отчитывается Уокер, - продолжал я. - Перед правительством, церковью или армией. Но в случае необходимости он может вызывать поддержку от любой из этих сил, и поддержка всегда является молниеносно. Его слово - закон, и он заставляет выполнять свои распоряжения любой ценой. Всегда безупречно опрятный, бесконечно обворожительный, но ему нельзя доверять. Он всегда появляется неожиданно. Никогда не знаешь, в какой момент он вынырнет из тени, улыбающийся и остроумный, чтобы плеснуть масла в огонь, а иногда - чтобы затушить пожар. У него дар получать ответы на все свои вопросы, никто не может ему отказать. Рассказывают, что однажды Уокер заставил труп на прозекторском столе сесть и побеседовать с ним.
- Ты мне льстишь, - вставил Уокер.
- Как видишь, он ничего не отрицает. Уокер может призывать силы любого уровня, у него есть власть, но нет ответственности. А еще нет совести. Здесь, где слова Свет и Тьма имеют особый смысл, он умудряется всегда оставаться серым, как любой хороший государственный служащий.
- Это дело долга и ответственности, тебе такого просто не понять, Тейлор.
- Уокер не одобряет людей моего типа, - продолжал я, не обратив внимания на его замечание, - независимых агентов, которые считают, что сами могут решать свою судьбу и отвечать за свою душу. Он уверен, что мы мутим воду. Его нечасто можно увидеть в общественных местах. Он предпочитает оставаться в тени, чтобы не было заметно, кто именно дергает за веревочки. Он может использовать абсолютно каждого с его ведома или без, чтобы самому не пришлось пачкать руки. А если кто-то из его внештатных агентов погибает, что ж, всегда можно найти других. Для Уокера цель оправдывает средства, а цель его в том, чтобы Темная Сторона и ее обитатели не общались с другими мирами.
Уокер слегка поклонился, словно ожидая аплодисментов.
- Мне страшно нравится, как ты меня представляешь, Тейлор, ты делаешь это куда лучше меня самого.
- А еще поговаривают, что, если нужно скормить кого-нибудь волкам, он выбирает, кого именно - я уже не мог остановиться и говорил все быстрее, по мере того как во мне разгорался гнев. - Иногда им восхищаются, куда чаще его боятся, и почти каждый житель Темной Стороны хоть раз пытался его убить. По вечерам он идет домой, к своей семье, в обычный мир - и забывает о Темной Стороне до следующего утра. Мы для него - работа. Лично я думаю, что для Уокера это место не что иное, как огромное опасное скопище уродов, где водится много кусачих тварей. Он бы сбросил на всю Темную Сторону ядерную бомбу, если бы надеялся, что это сойдет ему с рук. Но, к сожалению, он не может так поступить - хозяева не позволяют. Им нужно место, где они могут развлекаться, предаваясь чудовищным удовольствиям, абсолютно недопустимым в обычном мире. Короче, Джоанна, это - Уокер, не доверяй ему.
- Как нелюбезно с твоей стороны, - буркнул Уокер.
Он взял стул и подсел к нашему столику между мной и Джоанной, элегантно закинул ногу на ногу и положил на стол руки со сплетенными пальцами. Разговоры вокруг возобновились, когда люди поняли, что он пришел не за ними.
Уокер подался вперед, я непроизвольно повторил это движение, чтобы послушать, что он скажет. Если он заинтересовался мной и моим расследованием, значит, все обстоит еще серьезнее, чем я думал.
- Уже некоторое время на улице Блейстон исчезают люди, - без предисловий начал Уокер. - Мы не сразу это поняли, потому что то были люди, которых никто не искал. Бездомные, попрошайки, пьяницы и наркоманы. Обычное уличное отребье. И даже когда стало ясно, что происходит, я не видел причины вмешиваться. Ведь никто не интересовался пропавшими. Во всяком случае, никто из тех, с кем следует считаться. Напротив, весь район стал куда спокойнее. Понятно, что человек, по собственной воле оказавшийся на улице Блейстон, больше не принадлежит обществу. Но недавно несколько довольно важных людей отправились на улицу Блейстон и не вернулись. Поэтому сверху пришло указание расследовать это дело.
- Подожди, - перебил я, сурово посмотрев на него. - Что понадобилось важным людям на такой помойке, как улица Блейстон?
- Верно, - согласился Уокер; если его и беспокоил мой взгляд, он никак этого не показал. - Им совершенно нечего было там делать. На улице Блейстон нет развлечений и искусов, которые могли бы заставить нормального человека бродить по таким трущобам. Вполне возможно, их то ли позвали туда, то ли завлекли силой некие неизвестные мне могущественные существа или явления. Хотя... если бы на Темной Стороне появилось что-то настолько сильное, мы уже давно засекли бы его присутствие. Если, конечно, оно специально не прячется, что, надо сказать, считается невозможным. Итак, это тайна. Ты же знаешь, Тейлор, я ненавижу тайны. Я как раз размышлял о том, что тут можно предпринять, как вдруг на Темной Стороне появился ты. И тотчас все встало на свои места. Я так понимаю, ты разыскиваешь беглянку.
- Дочь этой женщины, - подтвердил я. Уокер снова кивнул Джоанне.
- И твой дар подсказывает тебе, что она на улице Блейстон?
- Да.
- У тебя есть основания полагать, что ее туда заманили?
- И не обязательно против ее воли.
Уокер махнул ухоженной рукой.
- Тогда у тебя есть двенадцать часов, Тейлор, чтобы раскрыть тайну улицы Блейстон и сделать все необходимое для восстановления статус-кво. Если тебе это не удастся, у меня не останется выбора. Я уничтожу чертову улицу вместе со всем, что на ней находится. Раз и навсегда.
- Вы не сделаете этого! - запротестовала Джоанна. - Во всяком случае, пока там моя дочь!
- Сделает, - заверил я. - Он уже такое проделывал. Он большой поклонник тактики выжженной земли. Его не смутит, если при этом погибнет несколько ни в чем не повинных людей. Он просто не верит в чью-либо невиновность. К тому же он собирается использовать меня, не подвергая риску своих людей.
- Совершенно верно, - согласился Уокер. Грациозно встал из-за стола и посмотрел на свои старомодные карманные часы. - Даю тебе двенадцать часов, Тейлор, и ни минутой больше, - Он спрятал часы обратно в карман и задумчиво посмотрел на меня. - Последнее предупреждение. Запомни: на Темной Стороне видимость и суть - разные вещи. Мне не хочется думать, что за свое долгое отсутствие ты забыл здешнее основное жизненное правило.
Я ожидал, что он скажет что-то еще, но тут появилась официантка с моим вычищенным плащом, и момент был упущен. Уокер снисходительно улыбался, пока официантка демонстрировала идеально чистый плащ.
- Очень мило, Тейлор. Стиль ретро. Мне пора идти: дела. Столько всего нужно успеть провернуть, столько людей задействовано. С приездом, Тейлор. Не подведи меня.
Он уже повернулся, чтобы уйти, когда я его остановил.
- Уокер, ты был другом моего отца.
Он оглянулся.
- Да, был.
- Тебе не удалось узнать, кем была моя мать?
- Нет, - ответил он. - Но если я когда-нибудь найду ее, то заставлю все рассказать. А потом убью.
Он ухмыльнулся, прикоснулся кончиками пальцев к полям шляпы и ушел. Никто не смотрел ему вслед, но гул голосов стал куда громче, как только за ним закрылась дверь.
- Что у вас с ним за отношения? - наконец спросила Джоанна. - Почему ты позволяешь ему так с тобой разговаривать?
- Уокеру? Да я позволю ему нагадить мне на ботинки, если он того захочет.
- Не видела раньше, чтобы ты перед кем-то так унижался, - продолжала Джоанна. - Что в нем такого особенного?
- Уокер и вправду особенный, - подтвердил я. - Все уступают ему дорогу. Не из-за того, что он из себя представляет, а из-за то, кого он здесь представляет.
- Власти?
- Почти. На некоторые вопросы просто нет ответов.
- Кто наблюдает за наблюдателями? - снова спросила Джоанна. - Кто следит за честностью властей?
- Мы явно забрались в дебри философии. А времени у нас совсем мало. Допивай свою чудесную колу, и отправимся с визитом на улицу Блейстон.
- Давно пора! - воскликнула Джоанна и допила свой напиток со льдом так быстро, что рисковала заполучить головную боль.

ГЛАВА ДЕВЯТАЯ
ДОМ НА УЛИЦЕ БЛЕЙСТОН

Блейстон находилась на краю всего сущего и вела в никуда. Убогая мостовая, убогие дома, все фонари побиты, потому что здешние жители лучше чувствуют себя в темноте. Видимо, мрак помогает им забыть, насколько низко они пали.
Я слышал, как при звуке наших с Джоанной шагов разбегаются крысы, но то были единственные обитатели неестественно пустынной и безмолвной улицы.
Повсюду громоздились огромные кучи вонючего мусора, каждый дюйм грязных каменных стен испещряли граффити. Здесь от всего несло разложением: материальным, эмоциональным и духовным. Во всех нижних этажах были выбиты стекла, некоторые проемы были заколочены фанерой или просто прикрыты бумагой. Повсюду попадалось дерьмо: то ли животные метили территорию, то ли люди перестали соблюдать приличия. По обеим сторонам улицы тянулись старые жилые дома, неухоженные, запущенные. Они давно бы завалились, если бы не подпирали друг друга.
Возможно, Уокер прав, хорошая бомба пошла бы на пользу этому району.
И все-таки... что-то здесь было не так. Очень не так. Улица выглядела на удивление пустынной, просто покинутой. Даже никаких бездомных в дверных проемах и под пожарными лестницами. Ни нищих, ни грабителей, ни бродяг, пытающихся купить или продать что-нибудь, ни единого лица в окнах. Улица Блейстон обычно кишела людьми, как открытая рана личинками, а теперь я слышал только шум машин и голоса, доносящиеся издалека, словно из другого мира.
- Куда же запропастились все люди? - шепотом спросила Джоанна.
- Хороший вопрос, - заметил я. - И боюсь, ответ нам совсем не понравится. Хотелось бы надеяться, что все успели отсюда сбежать, но... начинаю подозревать, что им вряд ли так повезло. Не думаю, что кто-то выбрался отсюда живым. Здесь что-то произошло. И все еще происходит.
Джоанна огляделась по сторонам и вздрогнула.
- Что же, ради всего святого, могло привести Кэти в такое место?
- Сейчас узнаем, - сказал я, снова призывая на помощь свое внутреннее зрение.
После всех сегодняшних передряг оно ослабело, как и я сам, но, поскольку мы находились совсем рядом с Кэти, у меня хватило сил увидеть тень девочки, которая вышагивала по этой улице, сияя от переполнявших ее чувств. Никогда раньше не видел столь счастливого человека. Вот она подошла к одному из домов, ничем не отличавшемуся от остальных, вот остановилась, глядя на него серьезными детскими глазами. Дверь медленно раскрылась, девочка взбежала по ступенькам крыльца и исчезла в доме, все еще счастливо улыбаясь, словно направлялась на лучшую в мире вечеринку. Дверь захлопнулась за ней, и все закончилось. Я добрался до конца расследования.
По какой-то причине девочка уже не вышла из этого дома. Я взял Джоанну за руку и показал ей все, что только что видел сам.
- Мы нашли ее! - воскликнула Джоанна, до боли сжав мою руку. - Она здесь.
- Она проходила здесь, - подтвердил я, высвобождаясь. - Дай мне проверить дом, прежде чем мы тоже в него войдем. Посмотрим, что мой дар сможет рассказать о его былых и нынешних жильцах.
Мы подошли ближе и остановились у грязных каменных ступеней, ведущих к облупленной двери. Кирпичи и облупившаяся штукатурка, грязные окна, никаких признаков жизни. Дверь выглядела довольно непрочной. Я подумал, что, если захочу, смогу легко попасть внутрь, но это Темная Сторона, здесь никогда не знаешь наперед, что потом случится.
Я снова сосредоточился на доме - и вскрикнул от изумления.
Передо мной больше не было никакого дома. Ни истории, ни чувств, ни воспоминаний, на этом месте не было вообще ничего! Мой «третий глаз» утверждал, что я стою перед пустым местом. Здесь нет никакого дома и никогда не было!
Я снова схватил Джоанну за руку, чтобы и она увидела то же самое, и она вздрогнула, как и я.
- Ничего не понимаю. Куда подевался дом?
- Никуда он не подевался. Насколько я могу судить, его здесь никогда не было.

Предыдущая страница 8 Следующая страница


9 Саймон Грин

Я выпустил ее руку, свернул свой дар, и дом тут же снова появился передо мной, словно никуда не исчезал.
- Еще один призрак? - спросила Джоанна. - Как то кафе?
- Нет, я бы сразу это понял. Дом материален, у него есть физическая форма, мы видели, как Кэти в него вошла. Что-то пытается заморочить нам головы, чтобы скрыть свою истинную сущность.
- Это «что-то» внутри дома?
- Возможно. И значит, единственная возможность получить ответы на вопросы - прорваться внутрь и увидеть все своими глазами. Дом - это не просто дом. Интересно, что же это тогда такое?
- А мне плевать, что это, - с яростью заявила Джоанна. - Единственное, что для меня важно, - это найти Кэти и вытащить ее оттуда.
Я схватил ее за руку, чтобы она не кинулась вверх по ступенькам. Лицо Джоанны горело от возбуждения, ее рука дрожала - еще бы, мы были так близко к цели! Она сердито посмотрела на меня, когда я ее удержал и заговорил тихим, спокойным голосом:
- Мы не поможем Кэти, если очертя голову бросимся вперед и попадем в ловушку. В подобных загадочных случаях я не сторонник безрассудства.
- Даже если с тобой буду я? - поинтересовалась Сьюзи Стрелок.
Я оглянулся - за моей спиной стояла Сьюзи и загадочно улыбалась, ствол ружья торчал из-за затянутого в кожу плеча. Я посмотрел на нее многозначительным взглядом.
- Сначала Уокер, теперь ты. Я еще помню времена, когда люди не подкрадывались ко мне незаметно.
- Стареешь, Тейлор, - усмехнулась Сьюзи. - Становишься сентиментальным. Нашел какую-нибудь цель, в которую я могла бы влепить пулю?
- Возможно. - Я указал на дом. - Наша беглянка там. Но мой дар говорит, что с этим местом наверняка не все в порядке.
Сьюзи фыркнула:
- Не очень-то похоже. Ладно, пошли. Я войду первой, если ты боишься.
- Только не на этот раз, Сьюзи. У меня действительно плохие предчувствия.
- У тебя всегда плохие предчувствия.
- И обычно я оказываюсь прав.
- Тоже верно!
Я начал медленно подниматься по каменным ступеням. На улице никого не было, но я чувствовал на себе пристальный взгляд. Сьюзи двигалась рядом так, как будто и не было долгих лет разлуки, как будто она всегда оставалась бок о бок со мной... Она уже приготовила ружье к бою.
Джоанна замыкала шествие с несколько расстроенным видом - присутствие Сьюзи отодвинуло ее на задний план.
Звук наших шагов по каменным ступеням казался слишком громким, но это не имело значения. Что бы ни пряталось в доме, который не совсем дом, оно уже знало о нашем появлении. На двери не было ни почтового ящика, ни молотка, и я постучал кулаком. Мне показалось, что дерево прогибается под каждым ударом, словно оно насквозь прогнило; звук ударов получился странно приглушенным. Никакого ответа на стук не последовало.
- Если хочешь, я вышибу замок, - предложила Сьюзи.
Я тронул ручку, она легко повернулась. Круглый металлический шар был неприятно теплым и влажным на ощупь; я брезгливо вытер ладонь о плащ и распахнул дверь носком ботинка.
Дверь бесшумно открылась, внутри царили полная тьма и тишина. Джоанна протиснулась внутрь рядом со мной и стала всматриваться в темноту. Она открыла рот, будто собиралась позвать Кэти, и, когда я ее остановил, недовольно глянула на меня. Она буквально сгорала от нетерпения, это чувствовалось.
Сьюзи вытащила из потайного кармана фонарик, включила и передала мне. Я поблагодарил ее кивком и принялся водить лучом туда-сюда. Мы не увидели ничего особенного: просто длинный вестибюль, широкий и пустой. Я медленно двинулся вперед, Джоанна и Сьюзи - сзади.
Едва мы сделали несколько шагов, как дверь за нами захлопнулась, чему мы нисколько не удивились.

ГЛАВА ДЕСЯТАЯ
В УТРОБЕ ЧУДОВИЩА

Дом был темным и пустым и неестественно тихим. Словно мы попали в другой мир.
Было такое ощущение, будто кто-то здесь затаился и старался не дышать, выжидая, что мы станем делать дальше.
Я настороженно шел по вестибюлю, каждую секунду ожидая нападения, но ничего не случалось. И все же здесь витала опасность, неведомая опасность, хотя я и не мог сказать, с какой стороны она исходит.
Даже во временном провале я не чувствовал себя таким взвинченным и напряженным. Но иногда волей-неволей приходится соваться в ловушку, иначе не попадешь туда, куда нужно.
Вокруг плясали тени: я поворачивал фонарик то в одну сторону, то в другую. Луч был ярким и все же терялся в густой темноте, и мне удалось разглядеть очень немногое: вестибюль, две двери справа, лестницу слева, ведущую на верхний этаж.
Самые обычные вещи имели здесь какой-то мрачный оттенок. Неприятное место, вовсе неподходящее для трех маленьких человечков, бредущих почти вслепую в темноте. Воздух был спертым, горячим и влажным, как в теплице, и Сьюзи, шагавшая рядом со мной с оружием наизготовку, тяжело дышала.
- Как мерзко. Будто в тропиках. А запах... По-моему, я чувствую запах тления...
- Это старый дом, - ответил я. - Здесь не убирались годами.
- Нет, другого тления. Пахнет словно протухшим мясом.
Мы обменялись взглядами и снова пошли вперед. Наши шаги будили гулкое эхо, отражавшееся от голых оштукатуренных стен. Ни мебели, ни ковров, ни картин, ни календарей... Даже ни одного светильника.
Почему-то это казалось мне важным, хоть я и не понимал почему. Мы же на улице Блейстон. Здесь люди живут не как люди...
- Ты обратил внимание на пол? - шепотом спросила Сьюзи.
- А что такое?
- Он липкий.
- Вот уж спасибо, - съязвила Джоанна. - Мне ни к чему это знать, благодарю вас. Как только вы берусь отсюда, сожгу туфли. Все это место - сплошная зараза.
Она снова оказалась рядом со мной, затравленно озираясь по сторонам. Правда, вид у нее был скорее нетерпеливый, чем испуганный. Ей не нравился дом, но в отличие от меня и Сьюзи окружающая обстановка ее не беспокоила. Хм, странно... Наверное, все дело в том, что мы слишком близко подобрались к Кэти и она просто не могла думать ни о чем другом.
Остановившись посреди вестибюля, мы огляделись. Сьюзи слегка опустила дуло дробовика - стрелять здесь было не в кого.
- Похоже, последние постояльцы этой дыры сбежали тайком и утащили все, что не было прибито гвоздями.
Я молча кивнул. Вряд ли в тот момент я мог сказать что-нибудь здравое и разумное.
И все же я чувствовал, что за нами наблюдают - злобно, исподтишка, - и сильно нервничал. Мне все время хотелось оглянуться, чтобы увидеть нечто, готовое к прыжку, но я сдерживался.
Никого здесь нет! Иначе Сьюзи сразу бы почувствовала. И если, живя на Темной Стороне, ты не научишься контролировать свои инстинкты, ты - покойник.
Мое внимание привлекло зеркало на стене. Я не сразу понял, что с ним не в порядке. В зеркале не было моего отражения. То было просто стекло в деревянной раме, а вовсе не зеркало.
Справа я увидел еще две двери, обычные, ничем не примечательные двери, наверное ведущие в комнаты, и не торопясь подошел к первой. Сьюзи тотчас оказалась рядом, нацелив вперед дробовик, Джоанна немного приотстала.
Я прислушался - и не услышал ничего, кроме биения собственного сердца. Тогда я осторожно повернул ручку: она оказалась мокрой, словно вспотела от жары. Вытерев руку о свой многострадальный плащ, я толкнул дверь. «Заходи в гости!» - сказал паук мухе. Дверь открылась без труда, петли не издали ни звука.
Я задержался на пороге и посветил фонариком, но тьма словно поглощала свет. И снова - ни мебели, ни украшений, ни признаков чьего-либо присутствия. Больше смахивало на декорацию к фильму, чем на жилой дом.
Я вернулся в вестибюль и подошел к следующей двери. Вторая комната ничем не отличалась от первой.
- Что бы здесь ни произошло, мы опоздали, - нарушила молчание Сьюзи. - Кто-то им сказал, что я сюда иду.
- Нет, - возразил я. - Оно все еще здесь. И оно прячется.
Я подошел к лестнице. Голые деревянные доски, простые перила. Никаких излишеств, никаких царапин или следов, указывающих, что лестницей пользовались. Она могла быть новой, могла быть старой, какой угодно. Казалось, рука человека никогда не касалась этих перил.
Я крикнул погромче:
- Эй! Здесь есть кто-нибудь?
Спертый воздух приглушил мой голос, который прозвучал тихо и жалобно. И тут откуда-то сверху донесся звук захлопнувшейся двери. Сьюзи и Джоанна тотчас подошли ко мне. Дверь хлопнула еще раз, потом еще. Это делалось явно нарочно, нас дразнили, причем абсолютно открыто. Это выглядело приглашением и в то же время угрозой.
«Поднимись и проверь, что здесь, если посмеешь».
Я поставил ногу на первую ступеньку - стук двери сразу прекратился. Оно как-то узнало. Я посмотрел на Сьюзи, потом на Джоанну.
- Дома кто-то есть.
Джоанна рванулась вперед и бросилась бы вверх по лестнице, если бы я не схватил ее за руку. Она яростно пыталась освободиться, даже не глядя на меня. Мне пришлось пустить в ход всю силу, чтобы ее удержать.
Я окликал ее по имени, все громче и громче, пока она не повернулась ко мне, тяжело дышащая, с красным, злым и разгоряченным лицом, почти в исступлении.
- Отпусти меня, урод! Там Кэти! Я это чувствую!
- Джоанна, мы не знаем, что там...
- Я знаю! Я должна подняться к ней, я ей нужна! Отпусти мою руку, ты...
Когда она поняла, что не может высвободиться, она потянулась свободной рукой к моему лицу - ее ногти были острыми, как кошачьи когти. Сьюзи моментально перехватила ее запястье мертвой хваткой, наверняка причинив сильную боль.
Джоанна зарычала и стала отбиваться, но Сьюзи сжала ее руку еще сильней, отгибая назад, - и Джоанна, всхлипнув, прекратила сопротивление.
Теперь она только яростно смотрела на Сьюзи, которая ответила ей холодным взглядом.
- Никто, кроме меня, не смеет бить Джона, миссис Барретт. Держите себя в руках, иначе услышите, как косточки вашего запястья сломаются одна за другой.
- Полегче, Сьюзи, - вмешался я. - Она новичок на Темной Стороне и не представляет, с какой опасностью мы можем столкнуться.
Правда, к этому времени ей пора бы уже представлять.
- Тогда пусть учится побыстрее, - проворчала Сьюзи. - Я не допущу, чтобы из-за нее мы влипли. Тогда я первая ее убью.
- Мертвые клиенты не платят, - напомнил я.
Сьюзи фыркнула и отпустила Джоанну, хотя по-прежнему была готова вмешаться, если понадобится. Я тоже отпустил руку моей клиентки. Она сердито смотрела на нас, потирая распухшее запястье.
Но и мне с большим трудом удалось проговорить спокойно и убедительно:
- Сейчас нельзя распускаться, Джоанна. Только не сейчас, когда мы так близко к цели. До сих пор ты мне доверяла, поверь и на этот раз. Я знаю, что делаю. Кроме Кэти там может быть кто-то еще, возможно, только и поджидающий нас, чтобы захлопнуть капкан. Мы войдем туда медленно и осторожно или вовсе не войдем. Понятно?
Она надула губы, ее глаза гневно сверкали.
- Ты не понимаешь, что я чувствую! Ты ничего не знаешь о материнской любви. Она там. Я ей нужна. Я должна к ней пойти!
- Или ты будешь держать себя в руках, или мы со Сьюзи оттащим тебя к входной двери и вышвырнем на улицу, - непреклонно пообещал я. - Ради твоей же собственной безопасности. Я и вправду это сделаю, Джоанна. Если будешь вести себя так, как сейчас, станешь не просто обузой, но и угрозой для нас всех. Я понимаю, быть в этом доме нелегко, но ты не можешь позволить ему себя достать. Это нисколько на тебя не похоже. Ничуть.
- Ты совсем меня не знаешь, Джон, - возразила Джоанна, но голос ее стал намного спокойнее. - Извини. Я буду хорошо себя вести. Просто... мы уже так близко, и я буквально схожу с ума. Кэти в беде. Я это чувствую. Я должна быть с ней. Позволь мне остаться, Джон. Я буду паинькой, обещаю.
Такое поведение тоже не было похоже на обычное поведение Джоанны, но я нехотя кивнул, подумав, что на нее так действует странный дом. Я родился на Темной Стороне, но даже мне он туманил мозги. Я заставил Джоанну сделать несколько глубоких вдохов, и, похоже, ей полегчало. Мне не нравилось, что дом так сильно влияет на нее. Эта безумная, истеричная Джоанна совсем не походила на ту женщину, которую я знал и любил. Раньше она никогда не вела себя так, даже во временном провале. Наверное, все-таки дом виноват.
- Не надо было ее сюда приводить, Джон, - сказала Сьюзи. - Ей нельзя здесь находиться.
Она произнесла это без особой злости или обиды, просто сказала то, что думала, как, впрочем, поступала всегда.
Но Джоанна, воззрившись на нее, сердито заявила:
- Тебе плевать на то, что случилось с моей дочерью! Ты вообще пришла сюда только потому, что я тебе плачу!
- Чертовски верно, - невозмутимо ответила Сьюзи. - Так постарайся, чтобы деньги окупили мои усилия.
Они препирались еще некоторое время, но я не обращал на них внимания. Дом ставил меня в тупик. Я не мог отделаться от мысли, что упустил что-то важное. Нечто невообразимо могучее позвало сюда Кэти, а еще тех важных особ, о которых говорил Уокер, но вот я здесь - и ничего не могу найти. Кроме хлопков дверью на втором этаже, в доме ничего, абсолютно ничего не происходит.
Я начал подниматься по лестнице, Сьюзи и Джоанна прекратили ссориться и пошли за мной. Сьюзи протиснулась вперед и заняла место у моего локтя, готовая стрелять в любой момент.
Двери больше не хлопали. На втором этаже мы снова увидели голые стены - и новые двери, все до единой плотно закрытые. Сьюзи медленно оглядывалась в поисках цели, водя дулом дробовика. Джоанну трясло от нетерпения, я отвлекся еще раз, чтобы объяснить ей, что мы со Сьюзи все берем на себя. Я посмотрел на закрытые двери, а они исподтишка смотрели на меня.
Сьюзи вдруг заговорила - очень громко:
- Мне просто кажется или вправду стало светлее?
Я нахмурился, когда понял, что вижу двери намного лучше даже там, куда не падает свет фонарика.
- Тебе не кажется, Сьюзи. Появилось какое-то свечение, но провалиться мне, если я понимаю, откуда оно исходит...
Я замолчал, посмотрев на потолок и увидев, что лампочек и проводки нет и в помине. Весьма странно, даже для Темной Стороны.
- У меня появилась одна неприятная мысль, - снова заговорила Сьюзи. - Если на самом деле дома нет, на чем же мы тогда сейчас стоим? Мы что, просто висим в воздухе, а под нами - пустота?
- Ты права, - согласился я. - Очень неприятная мысль. Именно этого мне не хватало - повиснуть в воздухе в тот момент, когда я проверяю дом.
Но ничего не произошло, когда я задействовал свой дар. Что-то окутало мою голову, что-то неподвижное, неощутимое, оно не давало моему «третьему глазу» открыться и увидеть истинную картину. Я напряг все силы, но все равно ничего не увидел. Тогда я коротко выругался. Что здесь может твориться такого, чтобы Нечто не позволяло мне это увидеть?
Сьюзи что-то сердито пробубнила себе под нос, ее раздражало отсутствие цели.
- Ну, что будем делать, Джон? Открывать все двери подряд и стрелять во все, что шевелится и не похоже на беглянку?
Я жестом велел ей замолчать и прислушался к звуку, который, кажется, только что коснулся моих ушей. Да, так и есть - он раздавался совсем рядом, за одной из дверей. Кто-то хихикал. Как ребенок, который прячется от взрослых.
Я неслышно двинулся по коридору, Сьюзи и Джоанна - за мной; я останавливался и прислушивался у каждой двери, пока не нашел нужную. Ручка легко повернулась - меня приглашали войти. Я приоткрыл дверь примерно на дюйм, отступил, жестом показал Джоанне, чтобы та держалась рядом, а потом кивнул Стрелку. Сьюзи усмехнулась в ответ, распахнула дверь ударом ноги, и мы все вместе ввалились в комнату.
Как и все комнаты в доме, эта тоже была пустой, без мебели. Но здесь была Кэти Барретт. Наконец-то мы ее нашли.
Девочка лежала на деревянном полу у дальней стены, грязный длинный плащ прикрывал ее до самого подбородка, аккуратно подоткнутый, как одеяло. Она даже не попыталась подняться навстречу своим спасителям, а только счастливо улыбнулась нам, словно у нее не было абсолютно никаких проблем.
- Привет, - сказала она. - Заходите. Мы вас ждем.
Я внимательно осмотрелся, но в комнате больше никого не было. Однако я не пропустил мимо ушей словцо «мы». Ощущение, что за мной наблюдают, окрепло. В комнате посветлело, хотя источника света по-прежнему не было видно.
Чем дольше я оглядывался по сторонам, тем меньше мне здесь нравилось. Ни окон, ни мебели, ни вещей. Просто стены, пол и потолок. Чертеж комнаты. Как будто дом решил больше не притворяться, раз уж мы так далеко зашли. Я убрал фонарик и взял Джоанну за руку, чтобы чувствовать, что она рядом. Она этого даже не заметила, она не сводила глаз с дочери, которая не потрудилась даже приподняться, чтобы получше нас рассмотреть. Я засомневался, а может ли девочка двигаться.
Худое лицо Кэти, видневшееся из-под плаща, улыбалось всем вместе и никому в отдельности. Я едва ее узнавал - так она исхудала с тех пор, как снялась на фотографии, которую показывала Джоанна в моем офисе. Кости беглянки грозили прорвать кожу, ее некогда золотистые волосы жирными неаккуратными прядями падали на лицо. Девочка выглядела так, словно очень долго голодала, огромные запавшие глаза поблескивали из провалившихся глазниц. У нее был вид человека, недоедавшего несколько месяцев, а не несколько дней.
Я посмотрел на Джоанну, думая, не слишком ли слепо я верил всему, что она говорила. Хотя нет. Мой дар показывал, как Кэти зашла в этот дом всего несколько дней назад, и тогда она выглядела совсем иначе.
Сьюзи оглядывала комнату, не выпуская из рук дробовик.
- Как здесь воняет, Джон. Что-то не так.
- Да, знаю, - ответил я. - Я тоже чувствую запах. Это дом.
- Это она! - вскричала Джоанна. - Моя Кэти. Она здесь...
- Она здесь не одна, - перебил я. - Сьюзи, следи за Джоанной. Не позволяй ей наделать глупостей.
Я медленно подошел к Кэти и опустился рядом с ней на колени. Мне показалось, что пол слегка прогнулся под моим весом. Кэти смотрела на меня полными счастья глазами, словно это было единственное место в мире, где она хотела находиться. Вблизи от нее ужасно пахло, словно она давно болела.
- Привет, Кэти, - обратился я к ней. - Твоя мама попросила меня тебя найти.
Девочка задумалась на минутку, потом спросила, улыбаясь прежней странной улыбкой:
- Зачем?
- Она о тебе беспокоилась.
- Раньше такого не случалось. - Девочка говорила тихо, безжизненным голосом, словно вспоминая что-то давно прошедшее. - У нее на уме всегда были только работа, деньги, приятели... Я была ей не нужна, только путалась под ногами. А теперь я свободна и счастлива. Здесь у меня есть все, о чем я мечтала.
Я не стал оглядываться на Джоанну.
- Кэти, мы пришли, чтобы забрать тебя отсюда. Отвезти домой.
- Я уже дома, - возразила Кэти, по-прежнему улыбаясь. - И вы никуда меня не увезете. Дом вам не позволит.
Я закричал и упал на пол - на мое сознание набросилось что-то огромное, темное и ужасно голодное. Наконец-то оно себя проявило!
Оно вцепилось в меня сразу со всех сторон, разбивая мои защитные барьеры так, словно их и не было. Это был дом, и он был живым. Раньше он притворялся, возможно, потом начнет притворяться снова, но сейчас он полностью открылся. И он хотел есть!!!
Мало-помалу я очищал свое сознание, заново устанавливая щиты, пока наконец не вернул контроль над своими мыслями, вышвырнув чужое присутствие из своей головы. Усилие, которое я на это потратил, могло убить кого угодно.
Придя в себя, я обнаружил, что лежу на полу рядом с Кэти и меня трясет с ног до головы. В висках билась ужасная боль, из носа текла кровь. Рядом на коленях стояла Сьюзи, придерживая меня рукой за плечи, и что-то выкрикивала, но я не слышал ее. Джоанна замерла у двери, наблюдая за происходящим. Я прижимался щекой к полу, чувствуя, какой он теплый. Теплый, влажный и удивительно гладкий. А еще внутри него я ощущал пульсацию.
Я с трудом поднялся на четвереньки, Сьюзи помогала мне, как могла. Из носа на пол капала кровь. Я безразлично наблюдал, как бледные половицы бесследно впитывают ее.
Теперь я все понял.
Теперь я знал, в какую ловушку мы угодили.
Я схватил плащ, укрывавший Кэти, и сдернул его, чтобы убедиться в своей догадке. Голая, страшно истощенная Кэти лежала на полу, который медленно вбирал ее в себя. Уже невозможно было сказать, где кончается ее тело и где начинается пол.

ГЛАВА ОДИННАДЦАТАЯ
МАСКИ СБРОШЕНЫ

- Это дом, - сказал я. - Он живой и очень голодный.
Теперь я ощущал бьющуюся повсюду чуждую жизнь, краем сознания улавливал ее победное ликование. Дом смеялся надо мной, теперь ему больше не нужно было прятаться и притворяться.
Я поднял глаза и увидел Сьюзи: она тяжело дышала, костяшки ее пальцев побелели - так крепко она сжимала свой дробовик, единственную вещь, имевшую сейчас для нее смысл. Глаза Сьюзи обшаривали комнату, отчаянно пытаясь обнаружить что-то, с чем можно будет сразиться. Джоанна по-прежнему неподвижно стояла в дверях... и не смотрела на Кэти. Ее бледное лицо было совершенно бесстрастным. А когда ее глаза случайно встретились с моими, в них не было узнавания.
Я снова взглянул на девочку.
- Скажи мне, Кэти, - обратился я к ней. - Почему? Почему ты пришла сюда, в это место, по доброй воле?
- Меня позвал дом, - счастливо ответила та. - Он открыл дверь, я вошла и оказалась в совершенно другом мире. Таком ярком, таком живом, как будто черно-белое кино вдруг превратилось в цветное. Я... нужна этому дому. Я никогда никому раньше не была нужна. Так замечательно чувствовать себя нужной. Поэтому я пришла сюда и отдала себя дому, и теперь... мне больше не нужно ни о чем беспокоиться. Дом сделал меня счастливой, впервые в жизни. Он любит меня. Он и тебя полюбит.
Я провел под носом тыльной стороной ладони, размазав кровь по лицу.
- Он же поглощает тебя. Дом скоро съест тебя целиком.
- Я знаю, - блаженно ответила Кэти. - Разве это не прекрасно? Он сделает меня частью себя, чем-то более значительным, чем я могла бы стать без него. И мне никогда не будет плохо, я никогда не буду несчастной и одинокой. Мне больше не придется ни о чем беспокоиться, никогда.
- Только потому, что ты умрешь! Дом обманывает тебя, Кэти. Он говорит тебе то, что ты хочешь услышать. Когда дом попытался напасть на мое сознание, я ясно понял, что он представляет собой на самом деле. Он голоден - вот и все дела. А ты для него просто еда, как и остальные сожранные им люди.
Кэти не перестала улыбаться, она медленно таяла, но это ее не беспокоило, потому что дом не позволял ей беспокоиться. Сьюзи подошла ко мне и помогла подняться. Она с трудом удерживала меня на ногах, пока я более или менее не пришел в норму.
- Скажи что-нибудь, Джон! - приблизив лицо к моему лицу, попросила Сьюзи. - Что здесь происходит? Что это за дом?
Я глубоко вздохнул. Мне стало немного лучше, по крайней мере, дрожь начала проходить. Я в очередной раз докопался наконец до истины, но, как это часто случается на Темной Стороне, разгадка меня не обрадовала и не успокоила.
- Этот дом - хищник, - разъяснил я. - Он пришелец из космоса, из очень далекого мира, где жизнь может принимать самые разные формы. Тамошние обитатели могут превращаться во что угодно, приспосабливаться к окружающей среде, прятаться на виду у всех, призывая свои жертвы голосом, против которого невозможно устоять. Жертвы этого дома - заблудшие, одинокие, нелюбимые, покинутые, отвергнутые души, бродяги, нищие, исчезновение которых никто не заметит. Дом звал их, и люди ему верили, потому что он говорил именно то, что они хотели услышать. Ему удалось заманить сюда даже несколько важных персон, оказавшихся на свою беду слишком впечатлительными. То, что они важные персоны, не лишает их тайных надежд и упований.

Предыдущая страница 9 Следующая страница


Темное сердце Лондона 10

- Говори по существу, Джон, - перебила Сьюзи, тряся меня за плечо. - Дом завлекает людей, а потом?
- А потом он их ест, - объяснил я. - Он высасывает из них соки, поглощая всю влагу до последней капли. Он становится сильнее, забирая себе их силы, и до самого конца поддерживает в жертвах ощущение счастья, чтобы они не пытались сбежать. Чтобы им и в голову не пришло сбежать.
- Господи! - воскликнула Сьюзи, глядя на истощенное тело Кэти. - Судя по виду этой крошки, дом уже почти ее съел. Ужас! Нам нужно выбираться отсюда, Джон.
- Что? - не понял я - или не захотел понять.
- Мы ничего больше не можем здесь сделать, - увещевала Сьюзи. - Мы слишком поздно пришли. Даже если мы сумеем отрезать девочку от пола, она истечет кровью раньше, чем мы успеем вынести ее отсюда. Она уже почти мертва. Давай оставим ее и унесем ноги, пока не поздно. Пока дом не занялся нами.
- Я не могу так поступить, Сьюзи. Я не могу просто уйти, бросив ее тут.
- Послушай, Джон! Я не участвую в безнадежных делах. А это - безнадежное дело. Единственное, что мы можем сделать для девочки, - это даровать ей быструю смерть, возможно, так мы отнимем у дома одну из его побед. А после смоемся и вернемся с чем-нибудь посущественней, например со взрывчаткой. Ты выводишь Джоанну, я беру на себя ребенка.
- Я прошел такой долгий путь не затем, чтобы ее бросить! Она уйдет с нами!
- Никто никуда не уйдет, - заявила Кэти. - Никто и никуда.
Позади нас громко заскрипела дверь. Мы со Сьюзи оглянулись - и увидели, что дверь захлопнулась и исчезла, слившись со стеной. Входа в комнату больше не существовало. Равно как и выхода.
И тут все четыре стены заколыхались, по ним как будто прошла рябь, они стали похожи на живой организм с мягкой, мясистой, податливой плотью. На них появился пурпурный рисунок ритмично пульсирующих вен. На потолке прямо над нами открылся огромный нечеловеческий глаз, холодный, чужой, напоминающий глаз древнего безжалостного божества, - он, не мигая, смотрел вниз на свои новые жертвы. От стен струилось слабое свечение, только сейчас я понял, откуда исходит свет, который мы заметили, поднявшись на второй этаж. В воздухе появился новый тяжелый запах - крови, железа и едких химикатов.
- Никто никуда не пойдет, - повторила Кэти. - Идти некуда.
Теперь в ее голосе слышался неприятный, металлический, совершенно нечеловеческий отзвук.
Сьюзи подскочила к тому месту, где раньше была дверь, перевернула ружье и ударила прикладом в стену. Мерзкая пульсирующая поверхность слегка подалась, но не разбилась, не треснула. Сьюзи наносила все новые удары, вкладывая в них всю душу, но безрезультатно. Тяжело дыша, она с ненавистью уставилась в стену и пнула ее изо всех сил. Носок ее ботинка увяз, ей с трудом удалось вытащить ногу. Кончик носка отсутствовал - его переварили. С потолка начали падать капли темной жидкости, такие же капли появились на стенах и потекли вниз, другие сочились из пола. Когда на руку Сьюзи попала такая капля, женщина вскрикнула от удивления и боли - ее обожженная кожа задымилась.
- Джон, что за чертовщина? Что происходит?
- Пищеварительный сок, - объяснил я. - Мы находимся в желудке. Дом решил, что мы слишком опасны, чтобы медленно нас смаковать, как он поступает с Кэти. Он не будет растягивать удовольствие, и скоро мы превратимся в полупереваренную кашицу. Сьюзи, сделай для нас проход. Пробей в стене дыру.
Сьюзи мстительно усмехнулась.
- Я уж думала, ты никогда не попросишь. Отойди, а то забрызгает.
Она выбрала ту часть стены, где раньше находилась дверь, и начала стрельбу. Стена поглощала пули, по ней расходились круги наподобие тех, что появляются на поверхности спокойной воды, если в нее бросить камень. Сьюзи выругалась и продолжала стрельбу, перезаряжая ружье до тех пор, пока воздух не наполнился запахом кордита, а грохот выстрелов не стал невыносимым. Как только она перестала стрелять, круги на поверхности стены исчезли.
Сьюзи повернулась ко мне.
- У нас большие неприятности, Джон. Лучше не смотри вниз, но твои ботинки дымятся.
- Конечно, - не удивился я. - Дом не очень разборчив в еде.
Сьюзи смотрела на меня в упор, ожидая указаний. Без врага, которого можно было осыпать пулями или ударами, она терялась и не знала, что делать, но свято верила, что я найду выход. Она всегда доверяла мне, и это было одной из главных причин, почему я решил покинуть Темную Сторону. К тому времени я уже устал постоянно подводить своих друзей.
Я принялся напряженно думать. Из этого ужаса должен быть выход. Я не затем вернулся сюда после стольких лет отсутствия, прошел с боем через столько кошмаров, чтобы умереть в гигантском желудке. Я вернулся не затем, чтобы проиграть.
Я посмотрел на Кэти и на Джоанну, которая по-прежнему стояла у стены. Она не произнесла ни слова, не сдвинулась с места с тех пор, как дом выдал себя. Лицо ее было неестественно спокойным, взгляд блуждал. Она даже не моргнула, когда Сьюзи изрешетила пулями стену рядом с ней. Я подумал, что это шок.
- Джоанна, - громко позвал я. - Иди сюда, поговори с дочерью. Постарайся сделать так, чтобы она обращала внимание только на тебя, попробуй заставить ее забыть про дом. Кажется, я знаю, как нам вырваться отсюда, но не знаю, как это на нее подействует. Джоанна! Ты меня слышишь?
Она медленно повернулась ко мне, в ее глазах появился страх, и мне захотелось отвернуться.
- Почему ты говоришь с ней обо мне? - поинтересовалась Кэти.
- Потому что сейчас тебе нужна помощь мамы.
- Но это не мама, - возразила Кэти.
Казалось, ее слова бесконечно повторяются в комнате, их жуткий смысл выбил у меня из головы все мысли. У меня не возникло ни малейшего сомнения в искренности Кэти. Я был уверен в ее правдивости, я знал, что она говорит правду, пусть ужасную и невероятную. Множество незначительных мелочей вдруг сложились в четкую картину в этот миг прозрения. Джоанна посмотрела на меня, в ее глазах была лишь спокойная печаль перед лицом неизбежности. Вся ее энергичность исчезла, будто ей больше незачем было притворяться.
- Прости, Джон, - тихо заговорила она. - Боюсь, все кончено. Моя задача выполнена, ты здесь. Мне кажется, я полюбила тебя... но я на самом деле не та, кем, как мне казалось, я была. - Ее голос изменился, я снова услышал тот резкий нечеловеческий отзвук, который недавно прозвучал в голосе Кэти. - Я не что иное, как загонщик, направляющий стадо на бойню, идеальная приманка. Меня специально создали и запрограммировали, чтобы заманить тебя на Темную Сторону. Чтобы здесь с тобой разобрались.
- Но почему? - спросил я очень тихо.
- У нас имелась вся необходимая информация: подходящий тип клиента, подходящее дело, подходящая женщина, которая должна тебе понравиться. Клиентке следовало обойти все твои защитные барьеры, заставить замолчать твое чутье и привести к гибели. Джоанны Барретт никогда не существовало - то была всего лишь роль, которую требовалось сыграть, вымышленный персонаж. Меня сделали слишком хорошо, Джон, и на время я забыла, что представляю собой на самом деле. Я вообразила себя настоящей женщиной, с настоящими чувствами. Во мне все еще живет тот образ, поэтому я сожалею о том, что вскоре неизбежно с тобой случится.
- Значит, все, что между нами было, - ненастоящее?
- Настоящим был только ты, Джон. Только ты.
- А это все? - Я обвел рукой комнату. - Не ужели все это было создано исключительно для меня? Неужели дом явился сюда, охотился здесь, жрал и убивал только для того, чтобы в конце концов со мной покончить? Но почему? Я же уехал с Темной Стороны! Я никому больше не мешал! За чем было затаскивать меня сюда?
- Спроси об этом свою мать, - ответило существо голосом Джоанны. - Кажется, она возвращается. А ты - открытая угроза, ты можешь их разоблачить.
- Кого я могу разоблачить? Кто за этим стоит?
- Ты разве не догадался? - спросила Джоанна. Ее лицо начало растворяться, под ним проявилась безликая маска Косильщика.
Кажется, я закричал, взвыл голосом зверька, попавшего в безвыходную ловушку. Джоанна прислонилась к стене и погрузилась в нее. Поверхность стены всколыхнулась, поглощая ее тело, дом втянул в себя то, что сам же и породил. Она исчезла, оставив лишь слабое колыхание там, где только что стояла Джоанна... А вскоре стена совсем успокоилась.
Я должен был догадаться. Я должен был помнить. Никому нельзя доверять на Темной Стороне, нельзя верить даже собственным глазам! Уокер пытался меня предупредить, но я не слушал. Я забыл, что любовь здесь - просто еще один вид оружия, который могут использовать против тебя, а прошлое никогда не отпускает.
Я почувствовал, как по моим щекам потекли слезы, хотя не сразу понял, что плачу.
- Вот чертовщина, - пробормотала Сьюзи, сердито глядя на стену, в которой исчезла Джоанна. - Надо же, теперь мне еще и не заплатят.
Она посмотрела на меня и вздохнула, не получив ответа. Теперь пищеварительный сок лил с потолка дождем, кусал и обжигал кожу, но мне было все равно. Что-то или кто-то только что разбил мне сердце, поэтому мне на все стало плевать. Сьюзи подошла и положила руку мне на плечо. Она не была сильна в чувствах, но на этот раз оказалась на высоте.
- Джон, послушай меня. - Она смотрела на меня в упор. - Ты оплачешь ее смерть позже, чем бы она ни была. А сейчас ты должен взять себя в руки. Надо выбраться отсюда.
- Зачем? - вяло поинтересовался я. - Все хотят моей смерти, возможно, я сам ее хочу.
Она ударила меня по лицу, скорее чтобы успокоить, чем со злости.
- А как же я, Джон?
- При чем тут ты?
- Ладно, может, я это заслужила. Я не должна была разрешать тебе удрать в Лондон и спрятаться. Я не всегда была тебе хорошим другом, я этого не умею. А как же девочка, Джон? Кэти? Помнишь о ней? Та, за которой ты пришел на Темную Сторону, чтобы спасти? Ты позволишь ей умереть только потому, что тебе дьявольски жаль самого себя?
Я повернулся к Кэти, к тому, что от нее осталось.
- Нет, - наконец решил я. - Она ни в чем не виновата. А я никогда не подвожу клиента. Возьми меня за руку, Сьюзи.
- Что? Сейчас не время для нежностей!
- Поверь, я знаю, что делаю. Мы не можем вырваться отсюда силой, значит, остается только мой дар.
Сьюзи пристально посмотрела на меня, убедилась, что ко мне вернулось самообладание, и коротко кивнула. Она вложила ружье в чехол, закинула за спину, а потом взяла меня за руку. Я почувствовал мозоли на ее ладони, когда она крепко сжала мою руку в своей. Она мне верила. Я устало вздохнул, готовясь к еще одной жестокой схватке, потому что больше ничего не мог сделать.
- Нужно обнаружить сердце дома, - объяснил я. - Если мы убьем сердце, мы убьем сам дом. Но оно, конечно, не здесь. Дом наверняка запрятал его подальше. Туда, где никто с обычными способностями его не найдет. Но я - необычный. Я смогу его найти. Я могу найти все, что угодно.
Кроме того, что мне хотелось найти больше всего на свете. Я сосредоточился и распахнул дар, широко открыл свое сознание. И дом вцепился в меня.
Довольно долго я находился в пустоте, что было даже приятно. Как хорошо больше не беспокоиться о неоплаченных счетах, о нераскрытых делах, о клиентах, которым ты не можешь помочь! Как хорошо больше не беспокоиться о тайнах собственной жизни и о страданиях, причиненных этими тайнами моим близким! Когда я еще только начинал работать детективом, я мечтал помогать людям, которым не к кому больше обратиться за помощью, но такие мечты не вечны. Они не выдерживают проверку жизнью, их убивает необходимость добывать деньги на пропитание и на развлечения, их убивает боль в ногах от многочасового хождения по улицам в поисках людей, не желающих, чтобы их нашли.
Грубая, непреклонная реальность заставляет снова и снова пересматривать идеалы - и все ради крошечной победы, ничтожно малой на фоне злобы и безразличия целого мира. И в конце концов начинаешь понимать, что ты уже не человек, а лишь оболочка того, кем ты хотел стать. Но ты продолжаешь жить и двигаться, потому что ничего лучшего не можешь придумать.
Но мечты не умирают окончательно. Потому что на Темной Стороне именно мечты зачастую помогают идти вперед. Стоит тебе их забыть, и ты - мертвец.
Я рос на Темной Стороне и видел много таких мертвецов. Они ходят, разговаривают, посещают бары, много пьют, но в их глазах нет жизни. Совсем нет жизни. Мой отец стал мертвецом задолго до того, как его сердце наконец остановилось, принеся ему долгожданное освобождение. Его положили в гроб и заколотили крышкой. Я ничем не мог ему помочь. Я был еще ребенком.
Мой дар проявился много позже. Он давал мне возможность что-то менять в жизни. Для других, не для себя.
Я пребывал в уютной пустоте, омывавшей меня волнами любви и заботливости, желавшей, чтобы я позабыл обо всем. И я забыл обо всем, кроме ставших вечными любви и счастья. То был конец всех желаний и помыслов. Отдых, которому никогда не будет конца. Тихий, журчащий голос обещал мне все, что я когда-либо хотел, а мне оставалось лишь лежать и не сопротивляться. Но я не поверил голосу. Потому что единственное, чего я хотел, у меня уже отобрали. Дом отобрал у меня Джоанну.
Голос стал настойчивее, но я только рассмеялся в ответ. Теперь в нем слышался бесконечный, неутолимый голод.
Мои мечты - моя реальность. Я уцепился за них, как утопающий за соломинку, не собираясь отдавать. Именно они сделали меня личностью. Не отец, который не замечал меня, не мать, которая меня бросила. Не загадочное наследие, о котором я не просил, и даже не безликие орды, преследовавшие меня всю жизнь. Многие пытались переделать меня, но никому это не удалось. Я решил помогать людям, потому что мне самому никто не помогал в беде. Уже тогда я знал, что власти не станут меня спасать. Мой собственный отец был представителем властей, но они не смогли меня защитить, не смогли помочь и ему самому. Я сам выковал свою жизнь, определил свою судьбу. И пусть все идет к черту!
Во мне поднимался гнев, горячий, яростный, сильный, отринувший лживые обещания любви и счастья, видимо потому, что в душе я в них не верил. Во всяком случае, не верил, что все это достанется мне.
Пустота начала разваливаться, и я почувствовал вокруг других людей. Сьюзи Стрелок, ее призрачная рука лежала в моей - она мне верила. Кэти Барретт, наконец осознавшая, что ее использовали и бесстыдно ей врали, и разозлившаяся почти так же сильно, как я. И где-то рядом призрачное видение, тихий голос - последние отголоски существа, известного раньше под именем Джоанны. Могу поклясться, я почувствовал и ее руку в своей руке.
Я обнял обеих женщин, прижал их к себе. Вместе мы были сильнее проклятого дома, к тому же на нашей стороне был мой дар.
Я не только могу находить вещи. Мой дар умеет и многое другое. Например, найти слабое место врага. Я выпустил свой дар на свободу, и дом завопил от боли, злобы и ужаса. Наверное, очень давно никому не удавалось причинить ему боль.
Теперь пустота сменилась чем-то другим, неким промежуточным состоянием.
Я стоял на голой равнине, она уходила в бесконечность. Все здесь было серым, безликим, нечетким, неопределенным и неестественным. Перевалочный пункт.
Сьюзи и Кэти стояли рядом. На Сьюзи были серебряные доспехи, усеянные острыми шипами. Кэти выглядела так же, как на той фотографии, только очень сердитой. Я не стал проверять, как выгляжу сам, это не имело значения.
Невдалеке маячил еще кто-то, и, хотя его было очень плохо видно, я все равно узнал... Понял, кто это. Все мы ярко светились - единственные светлые пятна в сером мире. Мы встали вокруг узкого темного смерча, прорезанного ярко-красными линиями. Смерч вздымался высоко к бесцветному небу, и из него доносился голос дома, этот голос бил по нам, как молот, - резкий, нечеловеческий.
- Мое! Мое! Мое!
Но я лишь рассмеялся в ответ. На нашей стороне был мой дар, сильный, как никогда прежде, а на его стороне были только хитрость и ложь, и уже ничто не могло ему помочь.
Я шагнул вперед, Сьюзи и Кэти сделали то же самое. От нас исходил такой свет, что смерч съежился, отшатываясь, истончаясь. Мы приближались - и смерч становился все тоньше. На бескрайней равнине появились сотни и сотни бестелесных фигур, которые молча наблюдали и надеялись. Жертвы дома.
Дом не только пожрал их тела, проклятая тварь захватила их души и держала в себе, чтобы питать чужой энергией свое противоестественное существование.
То, что осталось от женщины по имени Джоанна, вышло вперед, она все еще выглядела человеком, несмотря на попытки дома сломать ее, поглотить. Я снова почувствовал ее призрачную руку в своей руке. С ее помощью я призвал другие плененные души присоединиться к нам и отомстить. А также получить ту единственную свободу, на которую они могли рассчитывать... И все они присоединились к нам.
Я почувствовал новый прилив сил, он придал мощи моему дару, окутывавший меня свет вспыхнул ярче, и я пошел прямо на смерч. Сьюзи, Кэти и остальные жертвы двинулись вместе со мной, а дом все кричал и кричал. Смерч сжимался, уменьшаясь в размерах, становился все тоньше и тоньше, я уже мог дотянуться и крепко сжать руку верящей в меня Сьюзи, рассерженной, обманутой Кэти и призрака женщины, которую мог бы любить. Теперь мы все сияли ярче солнца. Я объединил нашу ярость, нашу ненависть и наши желания, я объединил чувства всех погубленных безымянным чудовищем и бросил все это в темное сердце того, кто притворялся домом. Дом взвыл от беспомощного ужаса, смерч вдруг исчез... И голос дома умолк навеки.
Такова еще одна сторона моего дара. Точно чувствовать момент смерти.
Я никогда не ношу с собой оружия. Оно мне ни к чему.
Я осмотрел равнину, серую пустоту. Все сотни жертв дома уже исчезли. Наконец-то их души обрели мир - единственное, что им оставалось. А вместе с ними ушла специально созданная и запрограммированная приманка, которая на короткое время узнала, что значит быть человеком и не сдаваться.
Вы должны верить в свои мечты, потому что иногда они верят в вас.
Я вернулся в свое тело и первым делом посмотрел по сторонам, чувствуя себя таким же сильным, как прежде.
Я все еще находился в комнате без окон и дверей, но теперь дом был мертв. Воздух уже пропитался тяжелым сладковатым запахом разложения, глаз на потолке исчез, медленно гасло фосфоресцирующее свечение стен, по ним ползли трещины.
А на полу лежало то, что осталось от Кэти Барретт. Исхудавшая, с выпирающими костями, полуживая, она больше не составляла единое целое с полом, потому что дом в предсмертных судорогах отбросил ее прочь. Как я и надеялся.
Кэти попыталась сесть, ее лицо пылало от ярости. Я помог ей и накинул ей на плечи пальто. Руки, которыми девочка придержала пальто, были полупрозрачными. Она сумела лишь слабо мне улыбнуться, но на этот раз улыбка была настоящей.
- Он мне врал, - заговорила она. - Он говорил мне все, что я втайне хотела услышать, поэтому я поверила. А когда дом меня захватил, он сделал меня счастливой, но в душе я не переставала кричать. Вы меня спасли.
- Я все время кого-то спасаю, - просто ответил я. - Это моя работа.
Некоторое время она смотрела на меня.
- Мне очень хочется верить, что, если бы мама знала, что я здесь и в беде, она наняла бы такого, как вы. Такого же надежного...
- Послушайте, все это страшно трогательно, - вмешалась Сьюзи, - но мне очень хочется поскорее отсюда убраться.
- Хороший план, - согласился я; - Я тоже не прочь сменить обстановку.
Вдвоем со Сьюзи мы подняли Кэти на ноги. Это было нетрудно. Она весила не больше тридцати килограммов.
- Где мы только что были? - поинтересовалась она. - То серое место... Что это такое?
- Единственным уязвимым местом дома было его сердце, - начал объяснять я, ведя девочку туда, где когда-то находилась дверь. - Поэтому дом надежно спрятал его. В другом измерении, если хочешь. Это старый магический трюк. Но я могу находить все, что угодно.
- А ты уверен, что дом умер? - спросила Сьюзи. - Окончательно и больше не вернется? Мы ведь все еще здесь и заперты.
- Он мертв, - твердо заверил я. - Судя по запаху и внешнему виду, можно сказать, что он уже начал разлагаться. Он ведь не из нашего мира, и только непреклонная воля позволяла ему здесь вы живать. Сьюзи, пробей нам дверь.
Она удивилась:
- Ты что, забыл? Мое ружье здесь бессильно.
- Думаю, на этот раз у тебя получится.
Сьюзи радостно заулыбалась, как ребенок, неожиданно получивший подарок. Я поддерживал Кэти, а Сьюзи вытащила свой дробовик. Она открыла огонь, расстреляв стену в упор, и с первой же попытки в стене появилась дыра: стена разорвалась, как тухлое мясо. Сьюзи перезаряжала дробовик и снова стреляла, громко смеясь при виде того, как увеличивается дыра. Потом подошла вплотную и стала разрывать края, расширяя проход, хотя и кривилась при виде мерзости, которая стекала по ее рукам.
- Эта мразь разваливается на части.
- Скоро рухнет весь дом, - предупредил я. - И потеряет последнюю связь с нашей реальностью. Думаю, нам лучше убраться отсюда до того, как это произойдет. Помоги мне, Сьюзи.
Поддерживая изможденную девочку, мы продрались сквозь неровный разрыв в стене и вывалились в подрагивающий коридор. Не успели мы пройти и двух шагов, как отверстие снова затянулось, будто расплавленный воск.
Повсюду горели странные огни, напоминавшие погребальные костры; запах разложения стал просто невыносимым. Я тащил своих спутниц к лестнице, а на стенах уже появлялись черные трупные пятна, и потолок опускался нам на головы, словно не в силах был больше выдерживать собственный вес. Пол сотрясался, неровные трещины на стенах быстро удлинялись. К тому времени, как мы добрались до лестницы, пол уже опасно прогибался под ногами.
- Давайте двигаться живее, девочки, - торопил я. - Не думаю, что дом еще долго продержится в нашем мире. И вряд ли нам захочется оказаться в том мире, который породил это чудовище.
- Точно, - подтвердила Сьюзи. - Мне пришлось бы перестрелять там все живое только из принципа. А у меня осталось мало боеприпасов.
Мы бросились вниз по раскачивающимся ступеням, Кэти пыталась помогать нам, чем могла, но могла она очень немного. Дом сожрал почти всю ее силу, но отваги ей было не занимать. Стена у лестницы начала таять, как воск, ступени прилипали к ногам, будто сделанные из тянучки, нам приходилось с силой отрывать от них подошвы. Я схватился за перила, и целый кусок остался у меня в руке, гнилой и вонючий. Я скривился и швырнул эту гадость вниз.
Мы бегом пронеслись по вестибюлю, по большей части волоча Кэти на себе. Раскачивающиеся стены начали вспухать, с потолка падали большие грязные капли. На месте двери оказалась оплывающая рваная дыра, но ее потихоньку затягивала стекающая со стен слизь. Уже сейчас отверстие было маловато для любого из нас.
- О господи! - вскричала Кэти. - Мы никогда не выберемся отсюда. Он нас не выпустит!
- Он умер, - успокоила ее Сьюзи. - Он больше ничего не может нам сделать. И мы все равно уйдем, чего бы нам это ни стоило. Верно, Тейлор?
- Верно.
Через сужающуюся дыру, некогда притворявшуюся дверью, я увидел мир снаружи - ясный, спокойный, относительно нормальный. Я пристально уставился на дыру и ударил по ней своим даром, она дрогнула и нехотя стала расширяться. Мы со Сьюзи подхватили Кэти и бросились вперед, опрометью выскочив наружу. Разжиженная субстанция пыталась нас задержать, но мы все равно прорвались и вылетели на улицу Блейстон, в мир женщин и мужчин, и дождь начал смывать с нас грязь.
Мы смогли остановиться только на середине улицы.
Мы вопили от счастья, как сумасшедшие.
И наконец опустили Кэти на мостовую.
Она потрогала руками твердую поверхность, которая не отличалась чистотой, зато была всего-навсего обычной мостовой, - и заплакала.
Я в последний раз оглянулся на дом. Он медленно оседал, как бы складываясь внутрь, окна закрывались одно за другим, как усталые глаза. Остатки дыры, которую мы пробили, больше всего походили на щербатый рот.
- Гореть тебе в аду, - пожелал я и еще раз ударил своим даром, толкая эту тварь к самому краю бездны.
После чего все, что осталось от существа, притворявшегося домом, выпало с Темной Стороны и исчезло. Оно отправилось в ужасный мир, откуда пришло, оставив за собой остатки разложения и вонь, но их быстро смывал дождь.
Когда сюда явился Уокер со своими людьми, от дома не осталось и следа.
Дождь почти прекратился. Меня знобило, возможно, не только из-за холода. Зато на небе сияли мириады звезд и огромная белая луна, и я пытался найти в этом успокоение. Я сидел на мостовой, кутаясь в свой грязный плащ, а через улицу от нас люди Уокера ползали по пустому участку, где недавно стоял дом. Кажется, им не очень везло с добычей, хотя время от времени попадался кусочек разлагающейся плоти. Тогда они возбужденно обсуждали находку и запечатывали ее в пластиковый пакет с защелкой. Может, в качестве улики, может, на предмет исследований. Не исключено, что Уокер надеялся вырастить новый дом. Уокер вечно придумывал, какую бы гадость сделать тому, кто стал его очередным врагом. Сейчас он лично руководил своими людьми, но с безопасного расстояния, потому что не хотел пачкать руки.
Вскоре после того, как я вывел Сьюзи и Кэти из мертвого дома, Уокер появился с целой армией подчиненных, и все они стояли рядом и наблюдали, как бы мы еще чего-нибудь не натворили. Мне думается, Уокер услышал, как кричит умирающий дом.
Я бы нисколько этому не удивился, я всегда считал Уокера самым настоящим чутким хищником.
Кэти сидела, доверчиво прислонившись ко мне, завернувшись в длинное потрепанное пальто, и время от времени отпивала по глоточку из большой кружки бульона, которую раздобыл для нее Уокер. Дом довел ее до такой стадии истощения, что она забыла, что такое голод. Сьюзи охраняла нас, стоя со своим дробовиком наизготовку и бросая на Уокера настороженные взгляды, если ей казалось, что тот подходит слишком близко. Даже Уокер предпочитал не связываться со Сьюзи без крайней необходимости.
Меня все еще преследовали воспоминания о Джоанне, тень которой исчезла вместе с домом. Я все никак не мог поверить, что она так долго водила меня за нос, ведь она казалась такой настоящей. Возможно, я поверил ей по той же причине, по какой Кэти поверила обещаниям дома: нам обоим говорили то, что мы хотели услышать. Может, я полюбил Джоанну потому, что мои враги специально создали для меня идеальную пару. Твердую, но уязвимую. Сильную, но несчастную. Такая вполне в моем вкусе. Какой-то гад прекрасно выполнил свою работу. Я по-прежнему считал, что Джоанна все-таки стала, пусть ненадолго, настоящим человеком, потому что очень этого захотела. Мечты на Темной Стороне могут сбыться, это знают все. И все же мечты, как и сны, исчезают, стоит тебе проснуться.
Сьюзи посмотрела на меня и нахмурилась, угадав, о чем я думаю.
- Ты всегда был слишком сентиментален, Джон, и это шло тебе во вред. Ты забудешь ее. Эй, у тебя же есть я!
- Да, я счастливчик.
По-своему Сьюзи желала мне добра.
- И мы надрали этому дому задницу.
- Да, тоже верно.
Сьюзи перевела взгляд на пустой участок, труды людей Уокера ее не интересовали.
- Сколько же людей сожрала эта тварь до того, как мы ее прихлопнули?
Я пожал плечами:
- Видимо, столько, сколько потерянных душ и неудачников было на Темной Стороне. Мало ли людей, чье исчезновение останется незамеченным? Уокер вмешался, только когда пропало несколько важных персон.
Уокер услышал свое имя и тут же подошел, с опаской поглядывая на Сьюзи. Она с неприятной улыбкой нацелила на него ружье, но я жестом велел ей подпустить чиновника. Мне хотелось кое-что у него узнать, и вернувшиеся силы позволяли это сделать. Он вежливо приподнял шляпу.
- Ты ведь знал, - заявил я.
- Подозревал, - ответил Уокер.
- А если бы знал наверняка, - вкрадчиво продолжал я, - ты бы все равно ничего не сказал и позволил мне сюда прийти?
- Возможно. Ты ведь не мой человек, Тейлор. И я тебе ничего не должен.
- Даже правду?
- О, тем более правду.
Сьюзи нахмурилась.
- Вы оба говорите сейчас о доме или о Джоанне?
- Неважно, - ответил я. - Уокер всегда очень ревниво относился к тайнам, которые охраняет. Лучше скажи мне вот что, Уокер. Моя мать и вправду возвращается?
- Не знаю, - ответил он, спокойно выдержав мой взгляд. Он держался открыто и искренне, но, с другой стороны, он всегда держался именно так. - Ходят слухи... но ведь слухи всегда ходят. Возможно... тебе лучше быть поблизости на всякий случай. - Он посмотрел туда, где раньше был дом, что бы не встречаться со мной глазами. - Я смогу время от времени подбрасывать тебе работу. Конечно, не официально. Похоже, ты не утратил форму.
- А ты наглец, - заявила Сьюзи.

Предыдущая страница 10 Следующая страница


11 Саймон Грин

Он ей улыбнулся - очень вежливый и скромный государственный служащий.
- Положение обязывает, милочка.
- Я вам не милочка, Уокер.
- Не скажу, что это меня очень огорчает.
Я вмешался, пока ситуация не вышла из-под контроля.
- Уокер, ты сможешь присмотреть за Кэти? Проследить, чтобы она попала в реальный мир, к своей матери? Настоящей матери?
- Конечно, - заверил Уокер.
- Забудь про это дерьмо, - вдруг подала голос Кэти. - Я не вернусь. Я никогда туда не вернусь. Я остаюсь здесь, на Темной Стороне.
Я посмотрел на нее как можно строже.
- Ты сошла с ума? После всего, что с тобой тут случилось?
Она улыбалась мне поверх кружки с бульоном, и ее улыбка говорила, что она не шутит.
- Кошмары бывают разные, можешь мне поверить. Как ни ужасен был этот дом, он - ничто по сравнению с тем, от чего я сбежала. Я думаю остаться с тобой, Джон. Тебе нужна секретарша? У каждого детектива должна быть языкастая секретарша, которая к тому же кое-что умеет. Мне кажется, так принято.
Сьюзи рассмеялась, смех перешел в нечто вроде кашля, когда я на нее взглянул. Уокер снова стал заинтересованно разглядывать пустое место, где раньше стоял дом.
Я сердито посмотрел на Кэти.
- Я спас тебе жизнь, а не удочерил!
- Мы это еще обсудим, - нагло заявила она и посмотрела туда же, куда смотрел Уокер. - Как думаешь, что это было на самом деле?
- Еще один хищник, - ответил я. - Замаскированный лучше, чем обычно. Просто нечто на Темной Стороне.

Предыдущая страница 11


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • ГЛАВА ПЕРВАЯ
      ВОТ И ДЕНЬГИ ПРИШЛИ       (Страница 1)
    • ГЛАВА ВТОРАЯ
      ПУТЬ ТУДА       (Страница 1)
    • ГЛАВА ТРЕТЬЯ
      НЕОНОВАЯ НОЧЬ       (Страница 2)
    • ГЛАВА ЧЕТВЕРТАЯ
      ТОТ, КТО ЗНАЕТ ТОЛК В ЖИЗНИ, ИДЕТ В «СТРАННЫХ ПАРНЕЙ»       (Страница 2)
    • ГЛАВА ПЯТАЯ
      КОСИЛЬЩИКИ       (Страница 4)
    • ГЛАВА ШЕСТАЯ
      ШТУРМ КРЕПОСТИ       (Страница 4)
    • ГЛАВА СЕДЬМАЯ
      ТАМ, ГДЕ СТРАШНО       (Страница 5)
    • ГЛАВА ВОСЬМАЯ
      ПЕРЕДЫШКА В ГРИЛЬ-БАРЕ «ПОЛЕТ ЯСТРЕБА»       (Страница 7)
    • ГЛАВА ДЕВЯТАЯ
      ДОМ НА УЛИЦЕ БЛЕЙСТОН       (Страница 8)
    • ГЛАВА ДЕСЯТАЯ
      В УТРОБЕ ЧУДОВИЩА       (Страница 9)
    • ГЛАВА ОДИННАДЦАТАЯ
      МАСКИ СБРОШЕНЫ       (Страница 9)


Саймон Грин

Темное сердце Лондона

Цикл: "Темная сторона" - 1

 Читать книгу

Аннотация

Его имя — Джон Тейлор. Он частный детектив, обладающий даром находить вещи. Дела, которые приходится расследовать Тейлору, зачастую не только сложны, но и чрезвычайно опасны, ибо та часть Лондона, где ему в основном приходится работать, недаром получила название Темной Стороны. Часы там показывают всегда одно и то же время: три пополуночи, а то, что вы видите, никогда не является таковым на самом деле. Да и обитатели Темной Стороны производят странное впечатление: едва ли есть на земле еще такое место, где можно запросто столкнуться с самыми разными чудовищами, с ангелами и бесами, с грешниками и святыми...

Содержание

Создание книги: O`Magpie
Программа: ChmBookCreator
Файл взят с http://lib.ya1.ru
Над дизайном работали: Spider, Elfin, Angel