Саймон Грин - Подземелье мертвецов

1 Саймон Грин

ПРОЛОГ

В глубине лесов есть одно место, где вечно царит ночь. Громадные деревья широкими ветвями застилают небо, не оставляя ни единого просвета. Никто из живущих там ни разу в жизни не видывал солнца. Многие из них, наверное, даже не подозревают о его существовании. Картографы называют эту мрачную местность Лес Мрака и никогда не забывают добавить зловещую предупреждающую надпись: «Обиталище демонов».
Десять лет назад границы Леса Мрака начали вдруг медленно, но неуклонно расширяться; все более и более обширные территории стали погружаться в непроницаемую тьму. Впервые с незапамятных времен исконные земли Лесного королевства, бесчисленные столетия принадлежавшие только ему, подпали под власть нескончаемой ночи. Впереди неумолимо надвигающейся сплошной стены мрака шли несметные полчища демонов - бесконечный, неиссякаемый поток уродливых, безобразных и просто немыслимых порождений тьмы, все новыми и новыми волнами накатывавшихся на владения человека, сметая на своем пути все живое. В конце концов их удалось остановить и оттеснить обратно, но и самому Лесному королевству, и каждому его жителю в отдельности победа эта далась очень дорого. Лес Мрака сократился до прежних границ, ночь отступила. Вместе с нею отступили и демоны. Освобожденная земля представляла собой мертвую, совершенно опустошенную равнину; вскоре на ней началось возрождение живой природы и строительство человеческого жилья - больших и малых разрушенных войной городов, поселков и деревушек…
С тех пор прошло уже десять лет. Лес теперь почти возродился; лишь самые тяжелые его раны все еще продолжают медленно затягиваться. Лес Мрака стоит на своем прежнем месте, но его обитатели, сокрытые в непроглядной тьме, уже не отваживаются беспокоить внешний мир. Лишь изредка один-два демона осмелятся высунуть нос из царства нескончаемой ночи…
Но где-то в глубинах земли, под небольшой вырубкой в глубине леса, всего лишь в двух шагах от границ Леса Мрака, среди кромешной тьмы, там, куда от сотворения мира не попадал ни единый луч солнца и никогда не достигал бледный свет луны, спит некий сгусток древнейшего, первозданного зла. Он спит, время от времени ворочается во сне и видит сны. И сны его полны крови, ненависти и жажды разрушения.

Глава 1
БЕЗМОЛВИЕ КАМНЯ

Дункан Макнейл осадил коня и огляделся по сторонам. Сквозь густые зеленые заросли тут и там пробивались узенькие пучки солнечного света, разрывая лесной полумрак. По обе стороны от наезженной тропы стеной стояли могучие деревья, широко раскинув отягощенные буйной зеленой листвой ветви. Широкие стволы лесных великанов громоздятся здесь так близко друг к другу, что случайному путнику вряд ли удастся сделать хотя бы с полдюжины шагов, свернув в сторону со старой тропы… Воздух будто сгустился, стал вязким и тяжелым, переполнился запахами чернозема, прелой листвы, зеленых трав и коры многочисленных деревьев. Где-то высоко в раскидистых ветвях тревожно поют птицы, предупреждая всех лесных тварей о приближении человека.
Макнейл нетерпеливо поерзал в седле. После двух недель не слишком легких переходов по извилистым лесным тропам красоты природы, мягко говоря, начинают приедаться. Положа руку на сердце, Дункан уже готов был поклясться, что будет вполне счастлив, если до конца жизни не увидит больше ни единого дерева. Он обернулся и пристально посмотрел назад, вдоль той тропы, по которой только что ехал. Нет, его спутников по-прежнему не видать и не слыхать. Всадник нахмурился: он уже не в первый раз осаживает коня, и вот теперь опять придется ждать. Дункан Макнейл терпеть не мог ожиданий. Он посмотрел вперед, однако густая листва не позволила заглянуть слишком далеко. Путник натянул поводья и снова пустил коня по лесной тропе, заставляя его двигаться очень медленным шагом. Пограничная крепость теперь, должно быть, недалеко, и Дункану не терпелось на нее взглянуть.
Справа и слева неторопливо проплывали величавые деревья и непроходимые заросли кустарника; стук добротных конских подков гулко раздавался в тишине первозданной природы. Вот постепенно умолкли птицы; вот под пологом леса почему-то перестало шуршать многочисленное зверье… Макнейл опустил ладонь на рукоять висевшего сбоку меча и на треть обнажил клинок. Все тут выглядит таким тихим, спокойным и миролюбивым, и все-таки не стоит испытывать судьбу. Никогда не следует рисковать, если в этом нет необходимости. Взгляд путешественника упал на обширную свалку мертвых деревьев слева от дороги. Необъятные вековые стволы превратились в сплошную труху; внутри их лишь пустота да гниль. Голые узловатые ветви свалены беспорядочной кучей, кора густо обросла лишайниками. Минул добрый десяток лет, а в лесу все еще сохранились участки, так и не сумевшие оправиться после нашествия непроглядной ночи.
Деревья неожиданно расступились, и Макнейл, вдруг оказавшись на краю вырубки, резко осадил коня. Яркие лучи солнца ослепительно ударили по глазам. Путник зажмурился, смахнул навернувшиеся от неприятного яркого света слезы и, приставив широкую ладонь ко лбу, приподнялся в седле, разглядывая открывающееся пространство, затем подался вперед, и по его усталому лицу медленно расплылась удовлетворенная улыбка. Как раз посередине довольно обширной вырубки стояла та самая пограничная крепость - внушительное сооружение из массивных каменных блоков с тяжелыми двустворчатыми воротами, окованными железом, и узенькими бойницами в тех местах, где невоенный архитектор разместил бы полноценные окна.
Макнейл методично обшарил взглядом стены и башни. Ворота наглухо закрыты; ни внутри, ни снаружи не заметно никакого движения, никаких признаков жизни. Лишь громадные каменные стены безмолвно и будто скрывая какую-то загадку высятся посреди расчищенного пространства, освещаемые косыми лучами склоняющегося к горизонту солнца.
Дункан откинулся в седле, нахмурился и погрузился в размышления. Мысли его были не слишком веселыми. У ворот крепости не видно ни единого стражника. Между высокими зубцами на стенах не мелькает ни единой фигуры. Над башнями нет флагов, нет даже маленьких вымпелов… Над крышами крепостных зданий торчит не меньше дюжины печных труб, но ни одна из них не испускает даже тоненькой струйки дыма. Если там внутри и есть кто-нибудь живой, то он, должно быть, просто из кожи вон лезет, дабы сделать свое присутствие незаметным. Макнейл обернулся и вновь посмотрел через плечо. О его товарищах по-прежнему ни слуху ни духу. Всадник опять перевел взгляд на крепость и мрачно ухмыльнулся. Вообще-то не стоило, конечно, так сильно удаляться от своих (ему ли этого не знать!), но это дельце с крепостью слишком уж его беспокоит, так что чем быстрее Дункан с ним разберется, тем спокойнее будет на душе.
А в воздухе уже вовсю пахло грозой. В таких условиях трудно не почувствовать приближения бури. На небе постепенно собираются тяжелые тучи, воздух с самого утра густой и тяжелый. Макнейл кинул взгляд на низкое небо и вполголоса выругался. Вот и строй после этого какие-то планы! Он ведь хотел было сперва как следует изучить крепость снаружи, первую ночь провести под пологом леса, а уж потом направляться к этим воротам. Только вот ночка, похоже, предстоит не из приятных. А Дункан Макнейл вовсе не из тех романтиков, что жаждут спать на раскисшей земле посреди глубоких луж под аккомпанемент яростных молний, поливаемые струями нескончаемого ливня, когда рядом наверняка есть теплые и уютные постели. Слишком уж много ночей пришлось Дункану и его людям провести в полевых условиях. А уж если припомнить, что нынешнее лето выдалось таким дождливым, что даже древние старики, успевшие всего на своем веку повидать, не перестают удивляться…
Всадник устало потянулся и постарался устроиться поудобнее. Что ж, в общем-то крепость как крепость… Ему почему-то казалось, что укрепления должны выглядеть куда внушительнее. Сколько шума по поводу пресловутой крепости поднялось в придворных кругах, когда всем стало ясно, что застава не подает никаких признаков жизни вот уже целый месяц! Из крепости не пришел и не прискакал ни один гонец, не прилетел ни один почтовый голубь. Ни единой весточки - только молчание да неизвестность. Государь забеспокоился, и сам отправил гонцов в далекую крепость. Никто из них не вернулся. Тогда король призвал к себе волшебников и чародеев и повелел им установить с крепостью мысленный контакт. Но на крепость как будто опустилась какая-то непроницаемая завеса, и даже самые могучие волшебники не сумели ее одолеть. Государь ежедневно выслушивал многочисленные отчеты о провалившихся попытках установить с крепостью хоть какую-нибудь связь и с каждым днем все больше и больше мрачнел и беспокоился. Вот после этого началась настоящая паника.
Крепость стоит как раз на границе Лесного королевства с его ближайшим соседом, Холмистым княжеством. Граница уже не одно столетие вызывала споры, угрожая даже стать причиной серьезной войны, а посему в ту пору, когда едва закончилась война с демонами и повсюду стояла сплошная неразбериха, Холмистое княжество не преминуло сделать несколько настойчивых попыток окончательно разрешить спор в свою пользу. Тогда-то властитель Лесного королевства и повелел воздвигнуть здесь добротную крепость, дабы подобные попытки со стороны соседа больше не повторялись Едва лишь строительство было завершено, как данный участок границы вдруг снова стал необычайно спокойным. Великий князь Холмов отправил королю пару гневных посланий - и на том успокоился. С тех пор здесь воцарились тишина и спокойствие - вплоть до совсем недавних времен. Ровно месяц назад спокойствие вдруг нарушилось, а вот тишина сделалась какой-то абсолютной…
Рука Макнейла все еще покоилась на рукоятке меча, а глаза продолжали изучать неподвижные стены крепости. Никаких признаков штурма и тому подобных неприятностей не видать. Ни оставляемых осадными орудиями отметин на стенах, ни следов пожара. Трава вокруг крепостных стен выглядит по-летнему праздничной и нигде не примята… И в то же время никаких признаков жизни. Дункан невольно поежился, почувствовав себя весьма неуютно; конь уловил настроение седока и тоже тряхнул головой. Всадник ласково похлопал ладонью по лошадиной шее; а глаза его по-прежнему неотрывно следили за крепостью.
Дункану Макнейлу было уже под тридцать Он был высок и мускулист, широк в плечах и с могучей грудной клеткой - самый придирчивый доктор не нашел бы в его теле ни грамма жира; длинные светлые волосы беспорядочно падали на плечи, и, чтобы какая-нибудь непослушная прядь не застила глаза, он перевязывал лоб простеньким кожаным ремешком. С широкого улыбчивого лица смотрели на мир выразительные серые глаза, всегда спокойные и невозмутимые. Что и говорить, Дункану стоило немалых усилий сохранять подобную форму. В седле он держался необычайно легко и свободно, так что с первого взгляда становилось понятно: трудовая жизнь этого человека по большей части состоит из таких вот разъездов. Одевался он всегда просто, заботясь в первую очередь об удобстве, а не о внешней привлекательности. И всегда на боку Макнейла висел меч в изрядно потертых ножнах. И крайне редко ладонь его удалялась на мало-мальски серьезное расстояние от этого меча.
Пятнадцати лет от роду Дункан пошел служить в королевскую стражу, изрядно преувеличив свой возраст. Его манила жизнь, полная событий, опасностей и приключений. Вся эта романтическая чушь быстро вылетела из его головы во время жестокой, кровопролитной войны с демонами, однако в глубине души Макнейл и теперь не удовлетворялся простым исполнением приказов и размеренной солдатской жизнью от подъема до отбоя. Ему было мало просто отработать свое жалованье и, утвердившись в собственном благополучии, на том успокоиться. Нет, если в жизни не останется никаких событий, способных как следует пощекотать нервы, жизнь для него просто потеряет смысл. Не раз поиски острых ощущений доводили Макнейла до беды, и в результате он упустил великое множество шансов получить повышение по службе. А ведь Дункан Макнейл такого повышения заслуживал больше, чем любой другой. В конце концов он влип в совсем уж неприятную историю, в ходе которой среди прочего успел разнести в пух и прах одну шикарную таверну, которая в ту пору была в большой моде среди знати. Макнейл тогда высказал недовольство по поводу разбавленного пива, хозяин заведения принялся энергично возражать, и вот… короче говоря, командование вызвало неукротимого стражника «на ковер» и предложило ему на выбор - либо переходить служить в полевую разведку, либо провести остаток жизни в специальной тюрьме для провинившихся вояк, с утра до ночи занимаясь превращением громадных каменных глыб в мелкий гравий.
Полевая разведка действовала небольшими подвижными группами, и группы посылались туда, где затаилась опасность, или туда, где творилось вообще что-то непонятное. Уже потом, когда господа разведчики сделают свое дело, на расчищенную территорию двинутся основные силы королевских войск… Стоит ли говорить, что подобные боевые группы должны состоять из смельчаков, и притом хорошо знающих свое дело! И разве для кого-нибудь новость, что разведчиков этих не слишком-то берегут в случае нужды? Конечно, им и платят неплохо. Но что касается Макнейла, то он, пожалуй, исполнял бы подобную службу и даром (Дункан, разумеется, никому об этом не заикался. А не то, не ровен час, поймают на слове!). Служба в полевой разведке с лихвой удовлетворяла его жажду приключений. А здесь приключений было, пожалуй, многовато даже для него.
Что ж, в этом вся его жизнь. Дункан снова окинул взглядом крепость, повеселел и улыбнулся. Это предприятие уж точно не заставит его зевать от скуки. Крепость, кажется, сама бросает ему вызов. Вот и славно. Дункан Макнейл просто обожает принимать вызов. И чем серьезнее противник, тем лучше!
И все-таки улыбка его скоро растаяла Дело в том, что стоит лишь поддаться на чью-то провокацию, как непременно ввяжешься в довольно длительную заварушку, а в этот раз времени ему было отпущено слишком мало. В приказе сроки были оговорены весьма жесткие. У Дункана и его команды осталось всего три дня, чтоб выяснить, что именно произошло в этой крепости. Три дня, и ни минуты больше. Потом здесь появится целый отряд стражников, который станет новым гарнизоном крепости. Так что если через три дня командир прибывшего отряда не получит четкого и ясного ответа по поводу случившегося здесь, сержант полевой разведки Дункан Макнейл и вся его группа обречены на нешуточные неприятности. Да уж, головы покатятся… Может быть, даже в прямом смысле.
Сзади послышался нарастающий стук копыт, и из-за поворота петляющей по лесу тропы показалась фигура ведьмы по имени Констанция. Всадница выбралась на освещенную солнцем поляну и, поравнявшись с командиром, осадила коня, мимолетно улыбнулась Макнейлу и торопливо окинула взглядом расчищенное пространство. Глаза ее быстро перебегали с предмета на предмет, с жадностью изучая обстановку.
Это была жгучая брюнетка весьма высокого роста; на коне она восседала не слишком изящно, но поводья держала уверенно, и каждый жест ее говорил о решительном характере. Ведьме лишь недавно стукнуло двадцать, и она любила красиво одеваться. Сегодня на Констанции была яркая блузка и черные как ночь брюки из хлопка, элегантно отделанные отнюдь не способствующей маскировке каймой. Все это дополнялось широкой свободной накидкой из ослепительного пурпура, да еще отделанной золотым шитьем. «Более удобную мишень просто трудно выдумать», - недовольно подумал Макнейл. Даже необходимость ехать рядом с ней через лес изрядно действовала ему на нервы. На худощавом подвижном и очень выразительном лице ведьмы горели черные как уголь глаза, не упускавшие ни одной мелочи из того, что попадалось на пути. Черные как вороново крыло волосы возлежали на голове пышной копной, удерживаемой от падения воткнутыми с математической точностью в нужных местах гребнями из слоновой кости. По мнению Макнейла, Констанция была, пожалуй, слишком уж худощава, и все же он не мог не признать, что передвигается она с неподражаемой грацией, хотя, наверное, сама этого не сознает. Да и улыбка у нее просто неотразима.
Более или менее определенного мнения о личности Констанции Макнейл составить еще не успел. Эта девушка присоединилась к его группе буквально пару недель назад. Нынешняя операция стала первым служебным заданием в ее жизни, первым шансом проявить свои способности. Если в профессиональном плане она хотя бы вполовину так хороша, как можно предположить по ее поведению, тогда и впрямь будет на что посмотреть, когда этой юной леди выпадет черед действовать… Макнейл вдруг опустил глаза и нахмурился. Констанция пришла на смену ведьме по имени Саламандра, погибшей три месяца назад. Да, ровно три месяца, день в день. Саламандра была чертовски замечательной ведьмой, но все дело в том, что она считала себя столь же первоклассной фехтовальщицей, и это-то в конце концов ее и погубило. Саламандра выхватила меч в тот самый момент, когда ведьме по всем статьям полагалось воспользоваться каким-нибудь заклинанием, разбойник, орудуя своим топором, оказался чуть-чуть проворнее Получив страшную рану в живот, которая вскоре еще и воспалилась, Саламандра через несколько дней умерла в грязной клетушке деревенского постоялого двора. Умерла в горячечном бреду, беспрестанно взывая к мужу, которого не было на свете вот уже целых пять лет.
Того разбойника Дункан, разумеется, прикончил. Но только Саламандре от этого легче не стало. Потом группа Макнейла зашла в селение и оповестила тамошних жителей, что отныне они могут спать спокойно.
Найти Саламандре замену оказалось для него поистине головоломной задачей. Ни одна боевая группа полевой разведки просто не может обойтись без человека, в той или иной степени владеющего магией. В лесах слишком много всякой нечисти, готовой обрушиться на тебя из засады в любой момент. Последствия войны с демонами все еще дают о себе знать, и никогда не угадаешь, с какого рода потусторонними силами доведется столкнуться в следующую секунду. Увы, большинство специалистов по магии, которыми славилось когда-то Лесное королевство, во время войны погибли, так что теперь вместо чародея или чародейки Макнейлу приходится удовлетворяться обычной ведьмой. Сперва это была Саламандра, и вот теперь - Констанция.
Строго говоря, Макнейл даже не сам ее выбрал. Он так долго размышлял, перебирая всевозможные кандидатуры, что начальству, в конце концов, это изрядно надоело, и тогда новую ведьму в его группу просто назначили сверху. Констанция оказалась куда моложе, чем он ожидал, однако, поскольку обучалась и воспитывалась в Академии лунных сестер - весьма серьезном заведении, куда допускаются лица исключительно женского пола, - сомнений по поводу магических способностей Констанции у командира группы не возникло. Лунные сестры не позволяют недоучкам покидать стены своей альма-матер. Либо ты окончишь Академию на «отлично» и выйдешь из нее с почетом, либо тебя просто зароют в никому не ведомой безымянной могиле, а имя твое навсегда вычеркнут из списка учащихся.
Учтивым кивком Макнейл поздоровался с остановившейся рядом с ним ведьмой.
- Что ж, вот мы и у цели. - Он кивнул в сторону молчаливого каменного сооружения. - Та самая крепость, из-за которой и поднялся весь этот переполох.
- Не слишком радует глаз, - небрежно заметила Констанция. - Какие-нибудь признаки жизни есть?
- Пока что ни единого. Как только остальные нас догонят, подойдем к ней ближе и проверим. А заодно выясним, годится ли она в качестве человеческого жилища.
- Надеюсь, ты не задумал провести ночь именно там? - Глаза Констанции быстро скользнули по лицу собеседника.
- Назревает гроза, - сказал Макнейл, - и, насколько я могу судить, довольно сильная. Можешь, конечно, выспаться прямо здесь, под дождем, если у тебя есть такое желание, но что касается меня, то мысль обзавестись надежной крышей над головой я вовсе не нахожу нелепой. Идея того стоит, хотя бы для разнообразия. Тебе, Констанция, наше дело еще в новинку, а когда работаешь в полевых условиях, первая заповедь - всегда пользуйся всеми удобствами, какие только сможешь раздобыть, и благодари за них судьбу. При такой жизни комфорт становится большой редкостью. До темноты еще куча времени, так что мы успеем облазить эту крепость сверху донизу, чтобы убедиться в собственной безопасности.
- Не знаю, командир. - Констанция задумчиво покачала головой. - Что-то мне…
- Видишь ли, Констанция, - без обиняков заявил Макнейл, - в боевой группе может командовать только один человек, и в данном случае это я. На сей раз я предпочел подробно объяснить причины своего решения из-за того, что ты в нашей команде новичок и это твое первое задание, но только не думай, что это войдет у меня в привычку. Отдавая приказ, я предполагаю, что он будет исполнен, и без всяких вопросов. Я понятно выражаюсь?
- Вполне, - холодно ответила Констанция и, отвернувшись, занялась изучением крепостных стен. - Я надеюсь, ты уже заметил, что на башнях нет ни единого стражника?
- Разумеется.
- Как по-твоему, не могли бы они все просто дезертировать?
- Что ж, не исключено, - пожал плечами Макнейл. - Но если дело только в этом, то куда в таком случае подевались все гонцы его величества?
Констанция задумчиво закусила губу и постаралась изобразить на лице сосредоточенную работу мысли. Больше всего ей хотелось произвести на Макнейла благоприятное впечатление, но средств для этого пока не находилось. До крепости слишком далеко, и дар ясновидения по-прежнему пока ей не помогает. Вряд ли она теперь увидит намного больше, чем сам Макнейл. Только каменные стены и ни единого живого существа, ни единого движения… Констанция еще плохо умела применять на практике свою способность к ясновидению, эту загадочную смесь умения предвидеть будущее и возможности мистическим внутренним зрением проникать в природу вещей, и потому не во всякой ситуации им удается пользоваться. Как ни досадно, а единственный способ «повысить квалификацию» - это как можно больше тренироваться, - собственно, именно эту цель Констанция и преследовала, решив пойти в полевую разведку. Полевая разведка словно специально была создана для того, чтобы ведьмы вроде Констанции могли стать профессионалами и из ведьм превратиться в чародеек. Конечно, для этого было бы неплохо еще и ухитриться остаться в живых.
Констанция услышала шум где-то за спиной и, обернувшись, устремила взгляд в лесную чащу. На поляну по скрытой в густой тени раскидистых деревьев тропе выезжали остальные бойцы группы Макнейла - Джессика Флинт и Гайлс Танцор, всюду известный именно под этим прозвищем. Держались они настолько непринужденно, будто совершали прогулку, а поводьями поигрывали так, как если бы ехали не по узкой ухабистой тропке, а по самой лучшей городской мостовой; весь вид этих людей говорил о том, что дело они свое знают и ничто не может их испугать.
Джессика Флинт, брюнетка весьма приятной внешности, имела за плечами уже почти тридцать лет. Она была довольно высокого роста, с коротко, почти по-мужски остриженными волосами и великолепной фигурой, которую вполне заслуженно можно было назвать чувственной и соблазнительной, если бы не чересчур развитая мускулатура. Флинт отлично владела холодным оружием, прошла серьезную школу фехтования, и профессия наложила на ее облик неизгладимый отпечаток. На Джессике был длинный кольчужный жилет, далеко не новый и знавший когда-то лучшие времена; внушающие изрядное уважение мускулистые руки оставались полностью обнаженными. Брюки и блузку из хлопковой ткани тоже трудно было назвать новыми, хотя выглядели они вполне опрятно. Лицо Джессики всегда сохраняло открытое и жизнерадостное выражение - даже в разгар боя, которых на ее долю выпало вполне достаточно.
Она относилась к тем немногим людям, что вышли живыми из последнего великого сражения войны против демонов - того самого сражения, что разразилось прямо под стенами королевского замка «Твердыня лесов». О тех временах и поныне напоминают старые шрамы, а на левой руке осталось всего три пальца. На бедре, как всегда, покоилась немало потрудившаяся на своем веку сабля, сокрытая в длинных изогнутых ножнах из чистого серебра, украшенных богатой резьбой. Ножны эти стоили куда дороже, чем сама сабля и тот конь, на котором восседала Флинт, и хозяйка этим очень гордилась.
Гайлс Танцор выехал на поляну бок о бок со своей спутницей. Макнейл покопался в памяти, пытаясь сообразить, когда же в последний раз эти двое ездили порознь, но припомнить подобного случая так и не сумел. Гайлс, как всегда, носил простую, ничем не примечательную одежду, и на нем не было абсолютно никаких доспехов. Это был мужчина ростом чуть ниже среднего, и то же можно было сказать про его телосложение, на котором взглядом не за что было зацепиться. Да и лицо - широкое, спокойное и вечно миролюбиво-вежливое - особой значительностью похвастаться не могло. Затеряйся такой человек в толпе - и ты ни за что на свете не найдешь его среди десятков прочих обывателей. А когда найдешь, будет уже поздно. Этот ничем не примечательный человек носил звание «мастер меча»; Танцор - фехтовальщик такого класса, что противостоять ему, когда он обнажит против тебя меч, абсолютно невозможно. Бойцов, удостоенных титула «мастер меча», было очень мало даже и до войны, теперь же во всем Лесном королевстве осталось в живых всего два таких аса. Два - включая и самого Гайлса. Человек этот в любой ситуации сохранял непоколебимое спокойствие и был неизменно вежлив, а глаза его очень часто казались подернутыми дымкой и почти неживыми; отсутствующий взгляд был вечно устремлен куда-то вдаль. Никто точно не знал, сколько противников ему довелось уложить в битвах. Ходили даже слухи, что он и сам сбился со счета.
С Джессикой Флинт они сражались бок о бок еще задолго до того, как начали служить в группе Макнейла. За этой парой закрепилась прочная репутация людей, неизменно доводящих до конца выполнение любого боевого задания, чего бы это ни стоило. Нельзя сказать, чтобы их все любили, но вот на недостаток уважения Гайлсу и Джессике пожаловаться было грех. С Макнейлом они прослужили вот уже почти семь лет, и одной из главных тому причин была способность Макнейла сохранять над такими подчиненными контроль, чем не мог бы похвастаться ни один другой командир. Дункана эти двое уважали и считались с ним. По крайней мере - в большинстве случаев.
- Почти доехали, кажется. Так, Джессика? - Танцор слегка повернул голову и окинул спутницу рассеянным взглядом.
- Почти, - кивнула Флинт. - Не понимаю только, чего ты так стремишься в это местечко. До сих пор если кто-то сюда и доезжал, то потом его уже больше никто не видел.
- Все они были дилетанты, - заметил Танцор. - А вот мы - профессионалы.
- Слишком уж самодовольным ты стал в последнее время, - ухмыльнулась девушка. - Вот наткнешься в один прекрасный день на кого-нибудь, кто владеет мечом не хуже, чем ты сам, и, ко всему прочему, так преуспел в фехтовании, как ты в самомнении, а меня вдруг не окажется под рукой, чтоб рубануть этого типа в затылок…
- Ну, такого просто не может быть, - зевнул Танцор. Джессика возмущенно фыркнула.
- Я жду не дождусь, когда мы начнем обнюхивать закоулки этой крепости, - снова заговорил Гайлс. - Обследование местечка, полного таинственных загадок, должно стать весьма приятной переменой после унылого и нудного выслеживания примитивных уголовников и прочих скрывающихся в лесах бандитов. Ты только представь себе отдаленная, совершенно одинокая крепость, пустынная и не подающая никаких признаков жизни… Разве у тебя не бегут мурашки по коже, а?
- Ну вот, опять этих чертовых придворных поэтов да народных сказителей наслушался, - уныло резюмировала Джессика.
- А что я могу поделать, коли я романтик до мозга костей?
- Ты просто не совсем психически здоров, вот и все. У тебя больное воображение. Если станешь по ночам видеть кошмары, не вздумай мне потом плакаться. Ты же знаешь, как на тебя действуют все эти древние сказки.
Танцор промолчал. Флинт, бросила взгляд в сторону Констанции, по-прежнему поджидающей своих товарищей, стоя рядом с Макнейлом в конце тропы.
- Гайлс, - задумчиво произнесла Джессика, - а что ты можешь сказать о нашей новой ведьме?
- Похоже, она в своем деле знает толк.
- И все-таки слишком неопытна. Ни разу не участвовала в настоящем сражении, ни разу не испытала свои способности в боевых условиях.
- Молодость, к счастью, относится к тем недостаткам, которые быстро проходят.
- Ладно, что ни говори, а заменить Саламандру она едва ли сможет. Та-то уж точно свое дело знала.
- Ты же Саламандру терпеть не могла! - Танцор одарил Джессику выразительным взглядом. - Не пытайся теперь убедить меня в обратном.
- Верно, я не слишком-то ее любила. И тем не менее не было случая, чтобы она нас подвела, - это я всегда признавала и признаю. А на этот раз нам выпало по-настоящему серьезное задание, и отправляться на него с ведьмой-новичком - далеко не лучший вариант. Если она подведет, мы все запросто можем отправиться на тот свет.
- Послушай, Джессика. Сегодня наверняка будет гроза, и очень может случиться, что кое-кого из нас просто убьет молнией, - невозмутимо проговорил Танцор. - Все это вполне вероятно, но разве стоит из-за этого трепать себе нервы? Слишком уж ты беспокоишься по пустякам.
- Зато тебя, похоже, вообще ничто не волнует.
- Ну вот ты и поволнуйся за нас двоих.
- Вот именно, - фыркнула девушка. - Только этим я и занимаюсь.
Они приблизились к Макнейлу, и разговор оборвался. Макнейл кивнул им и спросил:
- Какие-нибудь новости?
- Пока ничего, - доложила Флинт. - В одном месте мы остановились и немного проехали назад, чтобы проверить, не двинулся ли кто по нашим следам, но никого не обнаружили. Да что там говорить, мы уже много дней ни одной живой души не видели. Эта часть леса практически не обитаема. За последнюю неделю не встречалось ни одной даже самой захудалой деревушки или крошечного хутора.
- А что тут удивительного? - пожал плечами Макнейл. - До границ Леса Мрака рукой подать.
- Лес Мрака теперь ведет себя тихо, - заметил Танцор. - Мы с вами успеем дожить до глубоких седин и сойти в могилу прежде, чем он снова вздумает кого-нибудь потревожить.
- Вряд ли об этом следует заявлять так уверенно, - с сомнением в голосе возразила Флинт.
- Верно, - вступила в разговор Констанция, - на это полагаться нельзя.
Макнейл бросил на ведьму быстрый взгляд. Полуприкрыв глаза, та пристально всматривалась куда-то в даль, сквозь чистое пространство вырубки, сквозь саму пустынную каменную крепость…
- В чем дело? - вполголоса осведомился он. - Твое ясновидение о чем-то тебе сообщает?
- Не могу пока точно сказать, - задумчиво ответила Констанция. - Видишь ли, эта крепость…
- И что в ней такого?
- В те времена жили на земле великаны… - вдруг еле слышно прошептала ведьма и, поежившись, опустила глаза и поплотнее укуталась в плащ. - Не нравится мне это место. - Она обернулась к Макнейлу: - Скверное оно какое-то. Я чувствую.
- Так что ясновидение? - нахмурился командир. - Что-нибудь особенное заметила?
- Нет. Ничего определенного разглядеть не удается. Все будто туманом закрыто. Но только последние три ночи мне постоянно снится эта крепость - в мрачных и жутковатых снах. А теперь, когда мы уже к ней приблизились… От этой вырубки так и веет могильным холодом. Страшным холодом, пробирающим до самых костей. А крепость - сплошное пятно мрака. Она выглядит какой-то очень старой. Просто древней.
Макнейл недоуменно качнул головой.
- По-моему, ты просто позволяешь эмоциям влиять на твои магические способности, Констанция. В этой крепости нет абсолютно ничего старого. Ее построили всего четыре-пять лет назад. А прежде на этом месте не было ничего.
- Что-то было, - без тени сомнения заявила Констанция. - И оно здесь с незапамятных времен…
Слова ее как-то постепенно заглохли, будто растворяясь в воздухе. Флинт с Танцором молча переглянулись. Высказываться теперь смысла не было: Макнейл и так отлично знает, что у них на уме. Конечно, если б такое сказала Саламандра, ни у кого бы и сомнения не возникло, что она говорит серьезно. У Саламандры был блестящий дар ясновидения, и она прекрасно умела им пользоваться. Если та, прежняя ведьма говорила, что какое-то место нечисто и представляет опасность, значит, это действительно было так - и никто не смел спорить. Но ведь Констанция еще новичок. Конечно, у нее есть способности к магии, но может ли она сохранять самообладание и полный контроль над этими способностями в стрессовой ситуации? В ее жизни еще не было подобных случаев, в ее умении пользоваться своим даром пока что никто не уверен, а стало быть, и предупреждения ее еще нельзя принимать слишком уж всерьез.
Констанция взглянула на Макнейла, ожидая, как он отреагирует.
- Вряд ли мы сможем разузнать об этой крепости что-нибудь толковое, - заговорил наконец Дункан, стараясь, чтоб голос его звучал уверенно и невозмутимо, - если будем сидеть здесь и просто глазеть на нее. Чем раньше мы проберемся внутрь и обследуем все закоулки, тем скорее узнаем, где можно спокойно переночевать, а в каком месте этого делать не стоит.
Он дернул поводья и вывел коня на открытое пространство вырубки. За ним двинулись Джессика и Танцор; Констанция держалась позади. Если бы кто-нибудь из ее спутников сейчас обернулся, то заметил бы, что губы ведьмы плотно сжаты, а взгляд мрачен и насторожен.
Макнейл и сам почему-то неприятно напрягся, едва успев покинуть густую тень раскидистых деревьев. Вообще-то пока нигде не было и намека на присутствие врагов, но, проведя так много времени в лесах, Дункан, оказавшись на открытом пространстве, вдруг почувствовал себя каким-то слишком уж уязвимым, даже будто раздетым. Обширная вырубка, которой многочисленные пилы и топоры придали почти правильную округлую форму, простиралась на добрых полмили в ширину… Макнейл окинул пространство подозрительным взглядом, но не заметил никакого движения даже под пологом окружающих расчищенное поле деревьев. И вдруг ощутил, как их окружила неестественная тишина, и это столь необычное явление заставило командира группы насторожиться. Неожиданно перестали петь птицы, жужжать насекомые, от которых обычно в лесу нет спасения. Никого и ничего. Макнейл только сейчас обратил на это внимание и сразу же вспомнил, что сегодня весь день пели птицы, даже когда они ехали по лесу. Сейчас лес застыл в каком-то странном молчании, деревья и трава замерли в неподвижности, как будто что-то ожидая или чего-то испугавшись. Может, живность просто-напросто попряталась от грозы… В абсолютной тишине гулко стучали копыта четырех лошадей, несущих солдат полевой разведки к таинственной заброшенной крепости, и их командир все больше и больше поддавался какому-то странному чувству, что за ними кто-то пристально наблюдает.
Крепостные стены становились все ближе и ближе Воздвигнутые из белого камня, за несколько лет они успели потерять свой прежний цвет под воздействием ветров, дождей и палящего солнца и теперь приобрели грязно-белый оттенок. Тут и там чернели пустые бойницы; на зубцах по-прежнему не было никаких признаков жизни, а массивные двустворчатые ворота оставались плотно закрытыми. Крепость выглядела так, будто наглухо затворилась от осаждающего ее противника. Макнейл начал пристально разглядывать траву под ногами. Ее совершенно не смятая поверхность говорила о том, что к крепости давненько никто не подъезжал. Дункан печально улыбнулся. Что ж, вполне вероятно, что никому из королевских гонцов не удалось даже доехать сюда. Этот район печально знаменит разбойниками и прочими темными личностями.
Стража не жалела сил для охраны дорог, и они всегда были достаточно безопасны, но стоило только путнику сойти с прежнего тракта, и ему приходилось самому заботиться о своей безопасности. Дикие уголки Лесного королевства после Великой войны с демонами сделались полной собственностью преступников всех сортов - от почти безобидных карманников до самых отъявленных головорезов. За последние годы наиболее наглых бандитов вроде Джимми Косолапого или Хромого Каторжника, возглавлявших бандитские шайки, королевской страже удалось выследить и уничтожить, однако множество их собратьев по профессии продолжают жить и здравствовать в дальних уголках лесов. Хотя, с другой стороны, лес привлекает не только злодеев, в нем можно встретить и таких людей, как Том с Вересковой Пустоши, разыскивающий затерявшихся в болотах и уже почти распрощавшихся с жизнью путников, дабы вывести их на широкую проезжую дорогу, или Джек Чучело, добровольный защитник и лучший друг деревьев, настоящий добрый ангел лесов, который к тому же помогает беднякам деньгами и драгоценностями, которые он без труда добывает из карманов богачей, если тем случается проезжать через его владения. Для одинокого путника лес представляет большую опасность, а королевский гонец, в конце концов, такой же человек, как и любое частное лицо.
Макнейл задумчиво покачал головой и снова окинул взглядом крепостные стены. Ладно, хватит с него всяких там «может быть» и «если бы». Пора наконец раздобыть кое-какие ответы на великое множество крутящихся в голове вопросов. Ответы эти может дать только сама крепость, и она их непременно даст, пусть даже придется ее разобрать по кирпичику.
Командир взглянул на заходящее солнце; огненный диск нависал уже над самыми верхушками деревьев До темноты осталось от силы часа два. А это значит, что у четверки разведчиков оставался один вечер да еще три дня. Потом появятся основные силы королевских войск, и к этому моменту Дункан Макнейл обязан найти ответы на все проклятые вопросы. Он тяжко вздохнул. Чего-чего, а уж заданий с жестко ограниченными сроками исполнения он просто терпеть не мог. «Да уж, когда становишься в своем деле лучшим из всех, на тебя начинают валить просто невозможные поручения», - с горечью подумал Дункан. Через пару лет начальство уже не удовлетворится тем, что такой человек может проделать все, что угодно. Оно еще захочет, чтобы он совершал подвиги точно по расписанию.
Наконец конь Макнейла остановился возле самых ворот. Подъехали остальные. Крепость встретила их все так же безмолвно, и яркие отблески последних лучей заходящего солнца все так же невозмутимо продолжали играть на успевших пожелтеть каменных стенах. Дункан с подозрением покосился на ворота. Густой предгрозовой воздух по-прежнему не приносил ни единого порыва ветра, ни единого шороха, ни единого звука. Да уж, изрядно действует все это на нервы… Крепость будто созерцает появившихся из-за леса гостей, будто ждет чего-то, не очень веря, что эти люди смогут разгадать ее загадки. Дункан сосредоточился, отогнал все посторонние мысли, развернул плечи и крикнул во весь голос:
- Там, в крепости! Говорит сержант полевой разведки Дункан Макнейл. Именем короля, откройте!
Ответа не последовало. Лишь негромкое похрапывание лошадей нарушало мертвую тишину.
- По правде говоря, ты ведь и не ждешь никакого ответа? - проговорила Констанция.
- Конечно, не жду, - спокойно кивнул Макнейл, - но все-таки надо соблюсти все обязательные процедуры.
Подъезжая к укреплению, полагается именно так и поступать, и знаешь, иногда это дает положительный результат.
- Но только не в данном случае.
- Да. На этот раз толку не будет. Флинт…
- Да, командир?
- Проверь-ка ворота. Посмотри, насколько крепко они заперты.
- Есть, командир.
Джессика соскочила с седла и бросила поводья Танцору. Тот подхватил уздечку и меланхолично перекинул ее через левую руку. Флинт обнажила клинок и неторопливо двинулась к воротам. Изогнутая сабля ослепительно засверкала на солнце.
Рядом с фигурой фехтовальщицы ворота казались огромными и непреодолимыми. Джессика внимательно обследовала толстые деревянные брусья и обшивающие их полосы кованого железа, толкнула каждую створку левой рукой - правая по-прежнему сжимала оружие. Ворота не подались и на вершок, как она ни старалась. Джессика размахнулась и ударила по левой створке кулаком. Единственным результатом оказался гулкий, разрывающий тишину звук, через секунду отозвавшийся многократным эхом и наконец угасший. Джессика обернулась к Макнейлу:
- Похоже, все засовы задвинуты и все замки заперты.
- Любопытно, любопытно, - нетерпеливо заговорила Констанция. - Дайте-ка я попытаюсь.
Вокруг группы разведчиков неожиданно взвился вихрь, и в воздухе резко похолодало. Кони начали вращать глазами и испуганно вскидывать головы. Макнейл наклонился к своему скакуну и, потуже натянув поводья, прошептал несколько ласковых успокаивающих слов. В воздухе, подобно трепыханию попавшейся в сети птицы, запульсировала магия - сконцентрированная и почти осязаемая. Увесистые кованые ворота заскрипели и затрещали, прямо на глазах выгибаясь внутрь, будто какой-то гигант навалился на них всем телом. Затем совершенно отчетливо раздались звуки открывающихся засовов, скрип проворачивающихся в мощных замках тяжелых ключей… Констанция резко выдохнула, и обе створки крепостных ворот мягко и плавно растворились, обнажая пустынный внутренний двор. Наконец наступила тишина, и ведьма победоносно улыбнулась. Ветер быстро стих, но вокруг разведчиков, несмотря на яркое солнце, по-прежнему стоял необычный холод.
Констанция с вызовом посмотрела на Макнейла.
- Что ж, недурно, - вежливо кивнул тот, - но только нельзя не признать, что Саламандра справилась бы вдвое быстрее.
- Послушать, как вы все трое ее тут расписываете, - обиженно сказала Констанция, - так можно подумать, что эта ваша Саламандра была величайшей ведьмой из всех когда-либо живших на Земле.
- С работой своей она справлялась на все сто, - произнес Макнейл.
- Если у нее все так замечательно получалось, почему ж тогда ее нет в живых?
- Не повезло ей, - резко вставила Джессика. - От случайностей никто не застрахован. - Она приблизилась к лошади и взяла у Танцора поводья.
«Спасибо, Джессика, - похвалил ее про себя Макнейл, - ты всегда отличалась большим тактом и дипломатическими способностями».
- Что ж, теперь пора въехать во двор да рассмотреть все повнимательнее. - Флинт обернулась к Дункану. - Верно, командир?
- Именно так, - подтвердил Макнейл. - Давай вперед, Флинт.
Джессика кивнула и направила коня во двор крепости. Макнейл с Танцором двинулись следом, прикрывая ее с флангов; Констанция замыкала шествие. Перед разведчиками открылся мощенный желтовато-белым камнем двор Лучи солнца весело играли на мостовой, но ни одной лошади не было в том месте, где обычно привязывали коней, а все окна и двери выходящих на двор строений были пустыми и черными и походили на множество ослепших глаз. Танцор обнажил меч, и Макнейл счел за благо последовать его примеру. Звук, раздавшийся в тот миг, когда клинок покидает ножны, невозможно ни с чем спутать и вряд ли возможно с чем-нибудь сравнить. Этот мрачный зловещий полускрип-полушепот всегда предвещает кровь, ужас и преждевременную смерть. Теперь в пустом, погруженном в зловещую тишину внутреннем дворе крепости звуки извлекаемых из ножен мечей прозвучали особенно резко и отозвались многократным эхом, долго не желая затихать. Макнейл поглядел на меч Танцора, и при виде этого оружия ему вот уже в который раз сделалось не по себе. Гайлс всегда пользовался длинным и на редкость широким обоюдоострым клинком. Этот меч не отличался красотой: с первого взгляда возникало впечатление, что смотришь на очень простое, эффективное и безжалостное орудие убийства. Как раз в таких целях Танцор и использовал свое оружие, вовсе не заботясь о красоте движений. Меч самого Макнейла был столь же длинным, но гораздо уже и изящнее. Такой меч позволяет орудовать не только рубящей поверхностью лезвия, но и острием: ведь фехтование - это нечто гораздо большее, чем работа какого-нибудь мясника. По крайней мере, Дункан придерживался таких взглядов.
Командир разведгруппы огляделся по сторонам, стараясь изучить и запечатлеть в памяти все уголки двора. Вокруг лежала совершенно открытая площадка, не было видно ни одного человека, и все-таки чувство, будто за ними кто-то наблюдает, не только не покинуло Макнейла, но сделалось еще сильнее. Это место каким-то таинственным образом заставляло напряженно сжимать зубы и втягивать голову в плечи. Какой дьявол унес всех обитателей крепости? Ворота-то были крепко-накрепко заперты изнутри, а значит, здесь, в этих стенах, непременно кто-то должен быть. Только вот где? Макнейл вдруг вздрогнул - неожиданно для самого себя. «Видно, какой-то призрак прошелся над тем местом, где мне суждено быть похороненным…» - вспомнил он древнее народное поверье. Но все-таки как себя ни успокаивай, а здесь действительно что-то не так, и пресловутый призрак вовсе ни при чем… Где-то в глубине души, в подсознании, Дункан не переставал чувствовать присутствие чего-то опасного и непонятного, и тень некоего глубинного страха сбивала мысль и мешала сосредоточиться. Макнейл оглядел черные пустынные окна крепостных строений и еще отчетливей почувствовал какую-то внутреннюю дрожь. Тот самый животный страх, которого ему не доводилось ощущать уже долгие, долгие годы. С тех самых пор, как он, Дункан Макнейл, стоял с мечом в руке перед бесчисленным множеством ринувшихся в атаку демонов - тогда, во время той самой невероятно длинной ночи. И продолжал стоять посреди рушившейся баррикады, и слишком хорошо понимал, что не сумеет выстоять…
Командир резко встряхнул головой. О подобных вещах можно будет поразмыслить и позже, а сейчас надо дело делать. Макнейл направил коня к ближайшему брусу для привязывания лошадей; жуткие воспоминания быстро вылетели из головы, как это всегда бывает в подобных ситуациях. Дункан спешился, привязал поводья к перекладине. Сюда же подъехали и остальные, чтобы тоже позаботиться о лошадях. Дункан снова окинул взглядом выходящие во двор двери. Все крепости похожи одна на другую, и опытному сержанту не пришлось долго гадать, чтобы определить, какая из них представляет собой главный вход. Разумеется, вон та - как раз напротив крепостных ворот. Дверь чуть приоткрыта, а за ней не видать ничего, кроме сплошной темноты. Макнейл двинулся в том направлении, но вдруг резко остановился и обернулся. Ему почудилось, будто сзади раздался какой-то звук… Сержант прислушался, но не обнаружил ничего, кроме легкого шелеста ветра за стенами крепости. Ветер явно усиливался. Макнейл вдруг заметил, как много выходящих во двор окон закрыто глухими ставнями - и это при том, что во дворе лето и днем стоит просто невыносимая жара. «Да это же просто сумасшествие, - недоуменно подумал сержант. - там же внутри должно быть как в жарко натопленной печке!»
«Су-ма-сшест-вие…» - застучало вдруг в голове. Мозг почему-то зациклился на этом слове, и оно снова и снова повторялось в мыслях Макнейла. Чтобы избавиться от этого наваждения, сержант решил сосредоточиться на том, что открывалось его взору. Справа расположились конюшни, слева - казармы стражников. И там и тут двери были слегка приоткрытыми. В следующее мгновение Дункан заметил, что рядом стоит Констанция и тоже оглядывается по сторонам - оглядывается несколько нервозно, будто глаза ее пытаются отыскать хоть какой-то безопасный уголок и не находят его.
- Ты говорил, это совсем новая крепость, - заговорила она вдруг, не отрывая взгляда от безмолвных строений. - Тебе известно, почему ее построили именно здесь? Может быть, в этой местности есть что-то такое, о чем мне следовало бы разузнать заранее?
- Да ты и так знаешь почти все, - ответил Макнейл. - Как раз посередине этой вырубки проходит граница между Лесным королевством и Холмистым княжеством. Эта крепость призвана обеспечить безопасность на данном участке границы, и ничего больше. И свою задачу крепость выполняла вполне успешно… До самого последнего времени.
- В Холмистом княжестве, - озабоченно нахмурилась Констанция, - не наберется достаточно магов и чародеев, чтоб совладать с такой мощной крепостью. Насколько мне известно, там их вообще не густо, так что потягаться с такого рода укреплениями им просто не под силу.
- Ты чувствуешь здесь присутствие чего-то необычного? - поинтересовался Макнейл, переводя на ведьму задумчивый взгляд. - Чего-то связанного с магией или представляющего серьезную опасность?
Констанция закрыла глаза и полностью сосредоточилась на своих способностях к ясновидению. Внутреннее зрение ее открылось в полную силу, все посторонние впечатления перестали ему мешать, ведьма погрузилась в море совершенно особых чувств и ощущений. Крепость абсолютно пуста и какая-то очень холодная, будто покинутый покойником гроб, и все-таки… Все-таки что-то есть. Что-то страшное, просто жуткое, и притом совсем близко. Констанция попыталась проникнуть внутрь и рассмотреть хоть какие-нибудь детали, но внутреннее зрение будто закрывала какая-то пелена. Здесь, совсем рядом, скрывается опасность. В этом не может быть сомнений; Констанция отчетливо чувствовала присутствие могучей враждебной силы. А еще ее не покидало ощущение, что здесь все как-то неправильно.

1 Следующая страница


Подземелье мертвецов 2

В висках медленно, но с каждой секундой нарастая, начала пульсировать боль. Видения начали расплываться и наконец сделались неразличимыми. Констанция глубоко вздохнула и вновь открыла глаза. Попрактиковавшись в ясновидении, она, как всегда, почувствовала усталость и опустошенность, но, обратившись к Макнейлу, постаралась говорить ровным и спокойным голосом. Слишком уж не хотелось, чтоб командир считал ее слабым звеном в общей цепочке, человеком, на которого не слишком-то можно положиться. И так ведь последнему дураку понятно, что они не в восторге от новой ведьмы. Вот несравненная Саламандра…
- Что-то здесь есть, командир, но я не могу толком разобрать, что именно. В этой крепости присутствует нечто магическое, очень могущественное и очень древнее… Но больше никаких подробностей мне не удается увидеть.
«Нечто древнее, нечто старое… - подумал Макнейл. - Она уже второй раз употребляет подобные выражения по отношению к этой крепости. А ведь ей отлично известно, что крепости-то без году неделя!»
- Ну что ж, ладно, - подытожил он вслух, - займемся делом. Итак, все по порядку. Раз мы собираемся здесь заночевать, надо отыскать местечко, в котором нетрудно будет обороняться, а уж двор-то для подобной цели никак не подходит. Флинт, Танцор! Обследуйте пока конюшни и заодно позаботьтесь о наших лошадях. А ты, Констанция, пойдешь со мной Хочу полюбоваться на те казармы.
Джессика с Гайлсом кивнули и двинулись в сторону конюшен. Макнейл направился к расположенным с противоположной стороны баракам. Ведьма поспешила вслед за ним, явно не желая оставаться в одиночестве ни на минуту. Гнетущая тишина начинала выводить ее из себя, а те неясные расплывчатые видения, что довелось ей лицезреть во время последнего сеанса ясновидения, тоже ничуть не успокаивали. Ведьму не покидало чувство, что здесь она встретит нечто такое, что непременно должна узнать. Что-то страшное, о чем когда-то ей доводилось слышать.
От глаз Макнейла не скрылась та поспешность, с которой Констанция последовала за командиром. Он с трудом подавил улыбку. Впрочем, честно говоря, сержант и сам немало радовался тому обстоятельству, что не останется один.
Они остановились у дверей казармы и внимательно оглядели вход. Эта дверь, как и все прочие, была приоткрыта. Макнейл поджал губы: подобные совпадения его как-то озадачивали. За мнимыми совпадениями вполне может скрываться какая-то логика, а если какому-то явлению есть особые причины, их надо непременно разгадать. Макнейл постоял перед дверью, но, не найдя никакого объяснения, наконец пнул ее носком сапога. Дверь медленно растворилась. Сержант выставил вперед клинок и шагнул в темноту казармы.
Единственными источниками света внутри служили лишь узкие щели в закрытых ставнях да распахнутая дверь. Макнейл быстро шагнул вперед и тут же отскочил в сторону. Темный силуэт на фоне яркого дверного проема - слишком уж хорошая мишень. В следующее мгновение сержант схватил за руку Констанцию и, подтащив к себе, поставил ее за своей спиной. Несколько минут они стояли молча, ожидая, пока глаза привыкнут к темноте. Вот уже стали видны толстые слои старой пыли, покрывающей все вокруг, и целые комья той же пыли и грязи, высвечиваемые кое-где одинокими солнечными лучами. В воздухе стоял какой-то тяжелый удушливый запах, вызывавший весьма неприятные ассоциации. «Вонь не похожа на казарменную, - подумал Макнейл. - Так пахнет в каком-нибудь старом мавзолее». Он и сам не понял, почему ему в голову пришло именно такое сравнение…
Прямо посреди прохода, между двумя рядами коек, одиноко лежал поваленный стул. Стул вдоль и поперек был разрисован какими-то темными полосами - словно кто-то взял кисть и, обмакнув ее в краску, решил украсить сиденье, не слишком заботясь о результатах своего творчества. Макнейл услышал за спиной судорожный вздох Констанции, и в следующее мгновение казарма озарилась ослепительным светом - это ведьма вскинула правую руку и при помощи магического жеста осветила помещение. Сержант раздраженно ругнулся, прикрывая ладонью глаза.
- В следующий раз будь любезна предупредить меня заблаговременно!
- Прошу прощения, - еле слышно извинилась Констанция. - Но… Глянь-ка на этот стул, Дункан. Погляди на него…
Темные полосы сиденья оказались кровью - старой, давно засохшей кровью. Макнейл убрал руку от глаз и быстро огляделся по сторонам. Обширную казарму заполняли ровно пятьдесят кроватей, расставленных аккуратными рядами вдоль стен. На всех без исключения кроватях матрасы и одеяла оказались изодраны и насквозь пропитаны ссохшейся кровью.
- Господи, - медленно произнесла Констанция. - Боже ты мой, да что же здесь такое произошло?
Макнейл от изумления не мог вымолвить ни слова и лишь покачал головой. В ярком серебристом свете, струящемся от поднятой кверху ладони ведьмы, он отчетливо увидел кирпичного цвета пятна засохшей крови на стенах, на полу и даже на потолке. Разведчики будто вошли не в казарму, а в старую заброшенную скотобойню. Постельные принадлежности оказались большей частью изрублены на куски - здесь явно орудовали тяжелыми мечами и боевыми секирами. Даже кровати кто-то буквально разнес в щепки. Обломки их валялись по всем углам, а с полдюжины толстых дубовых клиньев, какими столяр обычно скрепляет массивные деревянные конструкции, оказались глубоко забиты прямо в стену, будто тоненькие гвоздики.
Макнейл медленно двинулся вперед. Констанция осталась стоять у двери, продолжая освещать помещение. Сержант машинально поворошил острием меча ближайшую койку. Его мутило от запаха! Он будто оцепенел. Все, что он видел, не укладывалось ни в какие мыслимые рамки. Дункан Макнейл вовсе не был новичком в подобных делах, он сталкивался на своем веку с кровью, насилием, убивал сам и часто попадал в такие переделки, что лишь чудом избегал смерти. Но эти пустые, пропитанные кровью постели… Какое живое существо способно перебить пятьдесят стражников в их собственной казарме да еще избавиться от трупов - и все это не оставив ни единого следа своего присутствия? Подобных зверств Дункан не видел с тех пор, как закончилась война с демонами. А демонов сейчас в лесу нет. Макнейл пригнулся и заглянул под кровать. Увы, он не увидел ничего, кроме новых комьев пыли да кровавых разводов.
«Сколько же тут этой кровищи…»
Сержант выпрямился и оглянулся на дверь, рядом с которой по-прежнему стояла ведьма.
- Констанция!
- Да, командир?
- Примени-ка свое ясновидение. Посмотрим, что ты сможешь увидеть здесь.
Ведьма опустила руку и закрыла глаза. Серебристый свет, распространявшийся от ее ладони, погас, казарма вновь погрузилась во тьму. Опять лишившись возможности что-либо разглядеть, Макнейл инстинктивно покрепче сжал рукоять меча. Он напряженно прислушивался, все время ожидая, что кто-то или что-то бросится на него из темноты, но вокруг по-прежнему было тихо и спокойно. Даже слишком тихо. Наконец глаза привыкли к окружающему мраку, и сержант увидел неподвижно стоящую чуть в стороне от входа Констанцию. Вскоре она разочарованно вздохнула и обернулась к командиру:
- Увы, мне очень жаль, но я ничего не могу разглядеть. Я уверена, что могла бы хоть что-то увидеть. Но здесь, в крепости, а может быть, где-то рядом с нею есть что-то такое, что блокирует мои способности к ясновидению.
Макнейл нахмурился:
- А может быть, здесь просто место такое? Неблагоприятные для ворожбы условия?
- Не знаю. Только вот что… Здесь что-то очень уж холодно, ты заметил? Слишком холодно.
- Но ведь так и должно быть. Мы скрылись от солнца, вокруг толстые каменные стены.
- Нет. - Ведьма сердито качнула головой. - Дело не в этом. Тут должна быть какая-то более веская причина.
Только сейчас Макнейл заметил, что от его дыхания идет густой пар. Он снова покрепче сжал рукоять меча и вдруг обнаружил, что рука едва ее ощущает. Пальцы свело от холода. Видимо, охлаждение происходило настолько медленно и незаметно, что поначалу Дункан этого даже и не почувствовал.
- Пожалуй, лучше нам отсюда убраться, - спокойно произнес он. - До лучших времен.
Командир разведгруппы начал пятиться к выходу, выставив перед собой острие клинка. Никаких признаков опасности по-прежнему не было, но Макнейлу почему-то очень не хотелось поворачиваться к этим залитым кровью койкам спиной. Приблизившись к двери, он обнаружил, что Констанция уже вышла во двор. Сержант на мгновение задержался в проходе и еще раз окинул взглядом погруженную во тьму казарму. «Ровно пятьдесят коек. И, черт побери, сколько же крови!..» Макнейл шагнул во двор и плотно затворил за собой дверь. Дункан взглянул на Констанцию. Лицо ведьмы было бледно, однако она не теряла присутствия духа.
- Что дальше? - спросила Констанция.
- Вон та дверь, - Макнейл кивком показал на главный вход, - мне кажется, должна вести в приемный зал. Может быть, там мы найдем ответы на все эти загадки.
Он быстро зашагал через двор; Констанция шла за ним следом. Макнейл подошел к двери, распахнул ее и, держа наготове меч, вошел в приемный зал. Помещение ничем не отличалось от подобных ему залов любой другой крепости - довольно обширная, без всяких украшений комната, с одним-единственным столом и полудюжиной стульев, весьма неудобных на вид. Обстановка была заурядная, если не считать четырех толстых веревок с петлей на конце, свисающих с широкой поперечной балки под потолком. Воздух в зале был неподвижен, веревки даже не колыхались. Петли типа «удавка» вязал явно непрофессиональный палач, но кто бы этим ни занимался, работу свою он выполнил на совесть. Во всяком случае, они выглядели на редкость надежно. Прямо под импровизированными виселицами на полу валялось четыре стула. Макнейл сглотнул подступивший к горлу комок. Не надо обладать чересчур богатым воображением, чтобы представить себе, как четверых обреченных заставляют забраться на эти самые стулья, затягивают на шеях петли, а потом вышибают подставки одну за другой.
- Быть может, кое-кто из них просто сошел с ума, - медленно произнесла Констанция.
- Да, бывает и такое, - согласился Макнейл. - Подобные случаи называют синдромом закрытого пространства. Возьми, например, некую группу вооруженных людей, запри их в тесной казарме, лиши возможности хоть чем-нибудь заняться - и рано или поздно даже самые крепкие парни не выдержат подобной жизни. Но ведь всякий командир - если только он хоть чего-нибудь да стоит - непременно обнаружит признаки патологии в поведении своих людей и тут же примет меры, чтобы разрядить обстановку. А что касается этой крепости, то никто еще не слышал о ней ничего плохого. Насколько мне известно, подобных психических расстройств здесь вообще до сих пор не наблюдалось. Нет, вряд ли подобную версию можно принимать всерьез. Ладно… Допустим, вот здесь повесили четверых. Но где тогда тела? Для чего понадобилось снимать трупы и оставлять веревки висеть под потолком? Пока что я вообще не вижу здесь ничего поддающегося логическому объяснению. Пока… И вообще, меня не покидает ощущение, что здесь произошло нечто действительно ужасное.
- Да, - кивнула Констанция с таким видом, будто она в этом и не сомневалась. - Действительно ужасное. И по-моему, оно не произошло, а происходит до сих пор.
Макнейл резко обернулся и посмотрел ведьме в лицо. Глаза ее были полуприкрыты и устремлены куда-то вдаль. И на этом лице читалось что-то… что-то сильно напоминающее страх.
Флинт с Танцором стояли посередине конюшни и молча оглядывались по сторонам. Через раскрытую дверь проникало достаточно света, чтобы без труда разглядеть помещение. Массивные деревянные кормушки оказались раздроблены в мелкие щепки, стены облуплены и ободраны, будто по ним долго скребли огромными когтями, от стоящих когда-то здесь коней и след простыл, зато и на полу, и на стенах не было недостатка в размазанной, разлитой, разбрызганной и засохшей крови.
- Мерзкое зрелище, - изрекла наконец Флинт.
- В высшей степени, - кивнул Танцор.
- Демоны?
- Вряд ли.
- А почерк очень похож.
- Война с демонами кончилась десять лет назад. С тех пор никто ни разу не видел ни одного демона за пределами Темного леса.
- Однажды они уже выходили за пределы своей вечной ночи, - мрачно улыбнулась девушка, - так что вполне может быть, что они решили сделать еще одну попытку.
Танцор опустился на колени и принялся „ внимательно разглядывать пропитанную давно засохшей кровью солому на земляном полу конюшни.
- Любопытно… - произнес он вдруг.
- И что ты тут нашел? - Джессика опустилась возле него.
- Обрати внимание на пол, Джессика. Кругом полно крови, но ни одного человеческого следа и вообще никаких следов, кроме отпечатков копыт. Если коней перебили, а потом вытащили отсюда, то где тогда все следы? Чтобы извлечь тело, тем более лошадиное, его пришлось бы долго волочить по полу.
- Верно, - согласилась Флинт. - Все это очень даже любопытно.
В следующий миг оба, не сговариваясь, выпрямились и быстро заняли боевую позицию - спина к спине, выставив вперед клинки. Тени от разных предметов показались вдруг какими-то необычно черными и зловещими, а неподвижный воздух - слишком сухим и очень холодным; казалось, он пропитан смертью и разрушением. Девушка невольно поежилась и машинально пошевелила тремя пальцами, что оставались на ее левой руке. Глубокий шрам на месте утраченных пальцев отозвался новой болью. Шрамы не любят холода. Она вдруг ощутила незримое присутствие какого-то серьезного источника опасности здесь, в крепости, и вздрогнула. Джессика не представляла, какого рода эта опасность и откуда ее следует ожидать, но она была абсолютно уверена, что им действительно что-то угрожает. Собственным предчувствиям Флинт доверяла всегда и безоговорочно.
- Вот-вот, - спокойно произнес Танцор, как и всегда без лишних слов уловив настроение партнерши, - и у меня такое же чувство. Что бы там ни произошло с обитателями крепости, сдается мне, это была не самая легкая смерть. Не из тех, что обычно выпадают солдату.
- Наших коней здесь оставлять нельзя, - заметила Джессика. - Они взбесятся раньше, чем мы успеем подвести их к двери Пойдем лучше взглянем на главное здание этого заведения. Может быть, там отыщется местечко поприличнее.
- Толковая мысль, - кивнул Танцор.
- Ну так давай отсюда сматываться. Слишком уж все это действует мне на нервы.
- Не тебе одной.
- Я ведь предупреждала: не слушай всякие сказки. Сегодня ночью тебе едва ли удастся спокойно выспаться. Наверняка будут мучить кошмары.
- Ну, что касается сегодняшней ночи, - заметил Танцор, - то кошмары меня вовсе не удивят. Знаешь, Джессика, это местечко мне вовсе не кажется подходящим вариантом для ночлега.
- Пожалуй, тут ты, как ни странно, прав, Гайлс, - улыбнулась Флинт. - Но что ты можешь предложить взамен?
- В том-то и дело, - вздохнул Танцор. - Ладно, пошли.
Он двинулся вперед к освещенной солнцем двери конюшни. Флинт последовала за ним и, выйдя из помещения, плотно затворила за собой дверь. Плечом к плечу, не выпуская обнаженных клинков из рук, они пересекли внутренний двор крепости, поминутно бросая настороженные взгляды по сторонам. Их шаги отдавались гулким эхом, когда они проходили мимо высоких каменных строений. Солнце клонилось к горизонту, на небе полыхал закат, тени становились все длиннее и длиннее.
Флинт с Танцором в конце концов поместили своих коней в главном приемном зале. Впрочем, назвать этот вариант идеальным можно было лишь с большой натяжкой. В приемном зале дышалось не легче, чем в любом другом здешнем помещении, но лошади, видимо, смирились с незнакомой обстановкой, решив относиться ко всем проблемам философски. Поначалу они ошалело вращали глазами и вставали на дыбы, с подозрением воспринимая все, что их окружало, однако в конце концов успокоились. Флинт зажгла фонарь и вместе с Танцором двинулась дальше в глубь здания. Отыскать Макнейла с Констанцией не составило никакого труда - их следы отчетливо выделялись на полу, покрытом густым слоем пыли. Флинт в очередной раз завернула за угол и нос к носу столкнулась с Макнейлом, стоящим в боевой стойке с мечом в руке.
- А я услышал шаги и решил, что нас кто-то преследует, - коротко объяснил он, опуская клинок.
- Нашли что-нибудь? - поинтересовался Танцор.
- Ничего примечательного. Одни пустые комнаты, кучи пыли да кровь.
Кирпичного цвета пятна и длинные полосы засохшей крови покрывали все вокруг. Они тянулись по полу, по стенам, по потолку… «До чего же ее тут много, этой крови», - в который раз подумал Макнейл.
- Интересно, есть ли у нас хоть один шанс отыскать тут кого-нибудь оставшегося в живых? - проговорила Констанция.
- Неизвестно, - отозвался Макнейл. - Но будем продолжать поиски. На всякий случай.
Четверо бойцов полевой разведки двинулись дальше, обследуя комнату за комнатой, коридор за коридором. Коридоры большей частью были абсолютно пусты - ни настенных украшений, ни даже простеньких циновок на полу. Лишь унылые холодные каменные стены. Комнаты тоже не отличались большим разнообразием и не могли похвастаться особой красотой. Повсюду лежал толстый слой пыли, виднелось множество кровавых разводов, валялись обломки искореженной мебели. А на массивных каменных стенах тут и там красовались глубокие следы каких-то гигантских когтей.
В конце концов разведчики добрались до подвала. Дальше идти было некуда. Открывшееся их взору подвальное помещение представляло собой квадратную комнату метров семнадцати в поперечнике с голыми каменными стенами и без каких бы то ни было перегородок внутри. Пол был завален огромными кучами всевозможного мусора. Вдали виднелись два прохода - очевидно, там были подсобные помещения. Осторожно ступая через нагромождения хлама, Макнейл двинулся вперед, остальные последовали за ним, сосредоточив все свое внимание на том, чтобы не споткнуться. По пути попадались разбросанные поленья дров, связки матрасов и половичков, кипы старых ненужных бумаг, поломанная мебель, пустые корзины, в каких переносят бутылки вина, и другие предметы, валяющиеся без всякого порядка и логики. Осторожно переставляя ноги, сержант добрался наконец до середины подвала и, остановившись, задумчиво окинул взором помещение, в котором они оказались.
- Видывал я в тюрьмах долговые ямы, так они были куда почище этого подвальчика…
- Да уж, порядок тут не слишком образцовый, - согласился Танцор. - Но ты лучше погляди на стены.
- Я уже обратил внимание, - отозвался Макнейл. - Никакой крови тут нет.
- Хорошо бы еще знать, добрый это признак или дурной, - вставила Флинт.
- Вот уж чего не знаю, того не знаю, - развел руками Дункан.
- Надо выбираться отсюда, - неожиданно заговорила Констанция. - Здесь что-то неладно.
Все обернулись к ведьме - ее била сильная дрожь.
- Что ты хочешь сказать этим «неладно»? - спросил Макнейл. - Ясновидение тебе что-то открыло?
- Неладно здесь… Скверно, - повторила Констанция, уставившись невидящими глазами куда-то вдаль и будто не слыша вопроса.
Макнейл переглянулся с Гайлсом и Джессикой, еще раз быстро окинул взглядом подвал, медленно качнул головой, подошел к ведьме и ласково взял ее за руку:
- Здесь нет ничего такого, на что следовало бы обратить внимание, Констанция. Ладно, пошли обратно.
Та благодарно кивнула и позволила увести себя к двери. Последними вышли Флинт и Танцор. Обход крепости закончился в большом обеденном зале, расположенном в конце главного здания. Зал был довольно внушительных размеров, около двенадцати метров в длину и шести в ширину; широкие столы стояли аккуратными рядами вдоль всего помещения. Здесь, так же как и в подвале, не было ни громадных царапин на стенах, ни кровавых разводов. Столы были накрыты к обеду - так и не состоявшемуся. Приготовленная не один десяток дней назад пища, высохшая и заплесневелая, лежала на покрытых толстым слоем пыли тарелках, между которыми возвышались бутылки вина - как початые, так и закупоренные. Казалось, будто люди, едва усевшись за столы, вдруг отчего-то повскакивали с мест и ушли. Навсегда.
- Что ж, сегодня здесь и переночуем, - решил Макнейл. - Это место, похоже, куда меньше затронуто всеобщим сумасшествием, чем остальные уголки крепости. А поскольку сюда ведет только одна дверь, в случае чего обороняться будет несложно.
- Так ты и вправду решил провести ночь здесь? - снова забеспокоилась Констанция. - После всего, что мы тут увидели?
Макнейл посмотрел на нее холодно-невозмутимым взглядом:
- Ничего такого, что представляло бы сиюминутную опасность, мы не нашли. Что бы там ни убило всех этих людей, оно определенно давно уже ушло отсюда. Так что здесь будет куда безопаснее и уж во всяком случае куда удобнее, чем в лесу во время грозы. На ночь выставим часового, а завтра с утра первым делом начнем разбирать тут все по кирпичику. Ответы на все загадки где-нибудь да должны быть.
- Мне кажется, не стоило бы переставлять вещи с места на место и вообще что-нибудь менять, - возразила Констанция. - Я имею в виду, что любая мелочь может оказаться вещественным доказательством.
- А ведь она права, - согласился Танцор. Макнейл пожал плечами:
- Что ж, все, что покажется нам более или менее важным, мы трогать не будем, - подытожил он. - Ладно, утро вечера мудренее. Не слишком уж у меня большая зарплата, чтоб я стал за такие деньги по ночам обшаривать подобные заведения.
- Вот это верно, - согласилась Флинт. - Во всем мире не наскребешь суммы, ради которой стоило бы этим заниматься.
- Ну хорошо, давайте-ка теперь перетащим сюда спальные мешки да устроимся поудобнее, - распорядился Макнейл. - Скоро совсем стемнеет.
- Стемнеет… - вполголоса повторила Констанция. - Да, здесь по ночам, должно быть, очень темно.
Все взоры вновь обратились к ней. Но ведьма этого не заметила, погруженная в какие-то свои мысли.
А по ту сторону крепостных стен, на лесной опушке, стоял какой-то человек, внимательно разглядывая пограничные укрепления. Постояв лишь какое-то мгновение, неизвестный повернулся, сделал шаг назад и, оказавшись в густых зарослях деревьев, бесследно исчез.

Глава 2
В НОЧНОЙ ТЬМЕ

Ночь наступила быстро и как-то внезапно. Не прошло и часа с тех пор, как четверка разведчиков переступила порог обеденного зала, и вот всю пограничную крепость окутала тьма. Флинт и Констанция начали зажигать воткнутые в стены факелы, а Макнейл и Танцор тем временем расставляли свечи и масляные лампы так, чтобы они образовали кольцо вокруг того места, где разведгруппа намеревалась устроиться на ночлег. Всех весьма настораживала темнота с теми сюрпризами, какие она могла преподнести, хотя никто из четверки и не признал бы этого вслух. Если уж доведется столкнуться с чем-нибудь подозрительным, лучше иметь под рукой яркую лампу или факел и внимательно все это разглядеть.
Флинт с Танцором отправились за седлами и, шагая по бесконечным узким коридорам, старались держаться поближе друг к другу и с опаской поглядывали по сторонам, высоко поднимая горящие факелы. Длинные ночные тени по углам казались слишком черными и осязаемыми. Флинт и Констанция разложили посреди обеденного зала спальные мешки; Макнейл с Танцором переставили столы так, чтобы получилось что-то вроде круговой баррикады. Мебель, правда, не отличалась особой массивностью, но все же давала разведчикам ощущение хоть какой-то безопасности в этом подозрительном месте. Даже освещаемый множеством свечей, факелов и масляных ламп обеденный зал крепости по-прежнему оставался погруженным в полумрак и был наполнен шевелящимися, не внушающими доверия тенями. Из-за огромных размеров зала каждый стук, каждый шорох эхом проносились по углам, отчего разведчики постоянно вздрагивали и нервно оглядывались. За толстыми стенами крепости протяжно завывал ветер. Но, несмотря ни на что, бойцы полевой разведки не обмолвились даже словом по поводу действительной или мнимой опасности. После долгого утомительного перехода по узкой лесной тропе разведчики едва не падали от усталости и мечтали поскорее погрузиться в сон. А все страхи и волнения вполне можно отложить до утра.
Флинт вызвалась дежурить первой, и ни у кого не возникло желания спорить. Счастливчики забрались в спальные мешки, закутались в одеяла и предпочли забыть обо всех проблемах до завтра. Тепло постели - пусть даже это довольно примитивная постель солдата - всегда создает совершенно особый, ни с чем не сравнимый уют. К тому же спальные мешки спасали их от холода, и они уже не могли игнорировать тот факт, что в зале с каждой минутой становилось все холоднее и холоднее.
Макнейл подумал было, что следует разжечь огонь в какой-нибудь жаровне, но потом отказался от этой мысли. С огнем слишком много мороки, а толку от него в таком большом и давно не топленом помещении будет мало. Да и в конце концов, это же все-таки летняя ночь, черт ее побери! Такой холодрыги сейчас просто не может быть… Сержант поглубже забрался в спальник и натянул одеяло на уши. Каменный пол действительно слишком уж холодный и к тому же жесткий и неровный, но Дункану Макнейлу приходилось спать и в куда менее комфортных условиях. А сегодня он так устал, что глаза просто сами слипаются. Дункан зевнул, потянулся и глубоко вздохнул, испытывая удовлетворение от того, что можно наконец вытянуть ноги и не двигаться.
Флинт долго суетилась вокруг постельных принадлежностей Танцора - разворачивала спальный мешок, расстилала одеяла и всеми доступными ей способами пыталась создать уют. Сам Танцор в это время терпеливо стоял в сторонке, как всегда ограничившись ролью наблюдателя. В быту Гайлс был совершенно беспомощным и неприспособленным к жизни. Даже закрепить седло на спине собственного коня было для него почти неразрешимой проблемой, а уж если бы ему пришлось питаться лишь тем, что он сам себе приготовил, бравый вояка непременно протянул бы ноги от истощения. Тем не менее, как ни странно, еще не было случая, чтобы Танцора кто-нибудь в этом упрекнул, Просто таланты этого человека лежали в другой области, и с этим тут уж ничего не поделаешь. Наконец Флинт уложила своего товарища спать и уселась рядом.
- Следовало бы подыскать помещение, в котором была бы хоть крошечная ванна, - тихо сказала она. - Нам обоим не помешало бы ею воспользоваться.
- Говори, пожалуйста, за себя, - пробурчал Танцор.
- А я за себя и говорю. Мне однажды пришлось сразиться с ходячим трупом, пролежавшим в земле месяцев эдак шесть, так он издавал куда более приятный запах, чем я сейчас… Ладно, об этом можно будет и завтра подумать. А ты пока поспи, Гайлс. Когда придет время меня сменить, я тебя растолкаю.
Танцор сонно кивнул, перевернулся на спину и закрыл глаза С минуту Флинт разглядывала его лицо, нежно улыбаясь, затем обнажила клинок и положила саблю на колени, чтобы она в случае неожиданного нападения оказалась под рукой. В принцип «предупрежден - значит, вооружен» Джессика верила безоговорочно.
Констанция, покончив с делами, улеглась рядом с Макнейлом и поплотнее закуталась в одеяло. Перед сном юная леди поклялась себе на следующее утро первым делом отыскать туалетную комнату, снабженную всеми необходимыми удобствами, о чем она довольно громко сообщила остальным.
- Спокойной ночи, Констанция, - сказал Макнейл, добродушно усмехаясь. - Приятных снов.
Крепостная столовая погрузилась в тишину, нарушаемую лишь порывами ветра снаружи да похрапыванием Танцора, успевшего уже крепко заснуть. Танцор обладал способностью безмятежно засыпать даже в самую лютую грозу и никогда не отказывал себе в этом удовольствии. Констанция еще долго ворочалась с боку на бок, проклиная жесткий каменный пол, но в конце концов тоже заснула. Дыхание ее сделалось медленным и ровным, черты лица, с которого обычно не сходило задиристое выражение, смягчились и расслабились. Макнейл лежал на спине, наслаждаясь отдыхом, но то и дело открывал глаза и всматривался в потолок, по которому метались дрожащие тени. Ночевать в крепости - это, конечно, великий риск, но риск осознанный и рассчитанный. Похоже, пока никакая опасность не угрожает. Чем бы ни оказалось то существо, что устроило здесь бойню, сейчас его не видать и не слыхать.
Да, это существо… Если, конечно, это вообще живое существо. Война с демонами неожиданно вытолкнула на свет великое множество таких созданий, которые могли бы себе спокойно жить в каких-нибудь укромных уголках, не вступая в контакт с миром человека. Далекое прошлое Лесной земли похоронено глубоко в недрах земли, но, увы, после той долгой ночи оно спит совсем не так крепко, как прежде. Шахтерам пришлось наглухо замуровать не одну глубокую шахту из-за того, что в них начали происходить слишком уж странные вещи, и до сих пор ни у кого не хватает смелости (или безрассудства?) вскрыть эти переходы в глубинах земли.
«В ту пору жили на земле великаны…»
Макнейл беспокойно заворочался. Что, если он не прав и причина всех происшедших в крепости смертей находится где-то здесь, совсем рядом? Ладно, по крайней мере, теперь в крепости есть живая приманка для того, чтобы выманить «нечто» из его логова. Приманка… Макнейл печально улыбнулся. Именно это слово как раз и отражает, если как следует вдуматься, всю суть полевой разведки. Разведчики - та часть королевских войск, которую командование позволяет себе расходовать почти не задумываясь. Разведчиков, если говорить откровенно, отправляют на убой, дабы противник, столкнувшись с ними, сбросил маску и показал свои сильные и слабые стороны. Да, приманка. Но все дело в том, что приманка эта тоже может показать зубы… Макнейл посмотрел на Джессику, внимательно вглядывавшуюся в темноту дальних углов зала. Правая ладонь ее удобно устроилась на рукоятке сабли. Сержант еще раз порадовался, что подежурить первой вызвалась именно она. Джессике можно доверять. Вот Танцор, например, безусловно, толковый солдат, но стоит ему устроиться поудобнее, как он непременно начнет клевать носом. Зная за собой эту слабость, Гайлс, став на часы, безостановочно расхаживает взад и вперед, а подобное поведение часового отнюдь не способствует легкому и приятному отходу ко сну всех остальных. Ну а Констанция… Ее ведь еще не довелось испытать.
Макнейл закрыл глаза и постарался отключиться. Флинт можно верить, она не подведет. А сегодня был трудный день, и выспаться надо как следует. Сержант в последний раз зевнул и затих.
Время шло, Флинт продолжала сидеть почти без движения и вглядываться в полумрак, свечи все укорачивались, огней становилось все меньше и меньше…
Из бездонных глубин нескончаемой ночи волна за волной накатывались бесчисленные орды демонов, уродливых и кровожадных. Стражники, взобравшись на сооруженные вокруг города баррикады, встречали их короткими взмахами остро отточенных мечей, потоками кипящего масла и из последних сил старались не растерять свое мужество. Дункан Макнейл, однажды заняв боевую позицию, не отступал с нее ни на шаг, орудуя клинком направо и налево. Отвратительные порождения тьмы одно за другим падали под ударами меча, но в следующую секунду на хлипкую баррикаду обрушивались все новые и новые полчища демонов. Будто пришедшие из кошмарных снов и горячечного бреда, темные фигуры простирали к нему когтистые лапы и желтые зловонные клыки; глаза их хищно сверкали во тьме бесконечной ночи. Стражники без устали размахивали мечами и секирами, и на их головы лились бесконечные потоки крови. Демоны гибли сотнями, но на месте убитых всякий раз появлялись новые. Там, где упал один, в следующий миг оказывалось двое.
Какое-то тощее долговязое существо с усеянной острыми шипами спиной и необычайно когтистыми лапами прыгнуло на Макнейла сзади. Дункан резко пригнулся и, развернувшись, одним точным движением вспорол демону брюхо. Из громадной раны к ногам чудища посыпались его собственные кишки, но тем не менее демон продолжал напирать - до тех пор, пока Макнейл, крепко ухватившись за рукоять меча обеими руками, не снес противнику голову. Бесформенный рот демона широко раскрылся в последнем безмолвном крике, когда отрубленная голова уже катилась по пропитанной кровью земле, а тело все еще продолжало двигаться, будто не понимая, что его уже настигла смерть. Ни один демон никогда не издавал ни звука - даже в тот момент, когда смерть настигала их. Эти создания жили в вечной тишине и казались вдруг ожившими злобными мыслями и коварными интригами, облеченными в телесную оболочку.
Из темноты, беспорядочно размахивая громадными крыльями, очень похожими на крылья летучей мыши, вдруг вырвалось нечто округлое, размером с человеческую голову, покрытое густой черной шерстью и размахивающее целой дюжиной коротеньких ножек. Клинок Макнейла взметнулся вверх, непрошеный гость разлетелся на куски, лопнув, как туго завязанный бурдюк с жидкостью. Дункана обдало потоком пахнущей гнилью крови. Попадая на кожу, мерзкая субстанция вызывала сильное жжение. Пока Макнейл брезгливо отряхивался, выкрикивая всевозможные проклятия, еще один демон, будто сшитый из каких-то совершенно несуразных лоскутков, с синюшно-трупной окраской и громадными щелкающими челюстями материализовался, казалось, из пустого места и неожиданным броском сбил Дункана с ног.
В следующее мгновение перед глазами Макнейла беспорядочно замелькало фантастическое переплетение человеческих и демонских ног, то и дело спотыкавшихся об обломки баррикады и изувеченные трупы и скользивших на залитом кровью полу. Макнейл наотмашь ударил прицепившегося к нему демона и вдруг пронзительно закричал: острые клыки противника глубоко погрузились в едва прикрытую разорванной кольчугой грудь. Макнейл перекатился в сторону, с ног до головы перепачкавшись смесью раскисшей глины с кровью, и уперся каблуком демону в брюхо… Отчаяние придало ему сил. Тело демона запрокинулось назад, он потерял равновесие, и Дункан, улучив момент, успел вскочить на ноги. Когда он поднялся, синевато-бледного существа уже не было поблизости. Многочисленные тела убитых погребли его под собой.
А навстречу выскакивали все новые и новые порождения зла. Быстрым движением Макнейл провел рукой по глазам, смахивая выступившие от перенапряжения слезы, покрепче ухватил меч и, сделав широкий взмах вокруг себя, попытался расчистить хоть какое-то пространство. Он сделал глубокий вздох, напряг все мышцы и, собрав последние силы, начал методично и безостановочно погружать клинок в зловонную плоть напирающих демонов.
Демоны, свирепые и безжалостные, атаковали его со всех сторон, не давая ни минуты передышки. Бесконечная кровавая ночь оказалась недостаточно темной, чтобы скрыть весь ужас того, что они натворили. Макнейл продолжал рубить мечом направо и налево. Он давно уже потерял счет поверженным врагам. А их с каждой минутой становилось все больше и больше. Вот клинок разрубил спинной хребет очередного демона; рукоятка завибрировала, когда острие наткнулось на кость. Повсюду раздавались истошные крики, где-то поблизости какой-то стражник, не умолкая ни на минуту, изрыгал жуткие проклятия, которые ничем не могли уже ему помочь и потеряли всякий смысл, а в голосе его давно не слышалось никаких эмоций. Где-то неподалеку раздавался истерический плач невидимой во тьме женщины. В следующее мгновение ее голос резко оборвался - навсегда. А потом демоны вдруг ни с того ни с сего отступили - так же быстро и неожиданно, как они появились из темноты. Ушли в тень и исчезли в глубине бесконечной ночи.
Тяжело дыша, Макнейл опустил окровавленный меч и устало оперся на рукоятку. В воздухе пахло смертью, кровью и начинающими разлагаться трупами… Мощные мускулы Дункана нестерпимо болели. Он понимал - следующая битва с демонами станет для него последней. Демонам, похоже, несть числа, и промежутки между их атаками становятся все короче. Они идут сплошным потоком, и их как будто совсем не волнует, чем закончится очередная стычка. Они идут, как свиньи к мяснику. Но самое ужасное заключается в том, что их обуревает жажда убийства. Как бы ни был силен и тренирован Дункан Макнейл, уж он-то отлично знает, что всяким силам есть предел и его силы с каждой минутой все больше подходят к концу.
Дункан с усилием выпрямился и огляделся по сторонам. Повсюду валялись горы трупов, от наскоро сооруженных баррикад остались одни обломки. И мертвые и раненые лежали там, где упали, - на земле, обильно пропитанной кровью. Ни у кого из защитников города уже не осталось сил, чтобы оттащить в сторону тех, кто подавал еще признаки жизни. На многих телах погибших отчетливо виднелись следы кровавого пиршества, которым наслаждались эти проклятые твари. Демоны всегда, каждую секунду, днем и ночью, испытывают волчий голод и готовы набивать свою утробу всем, что кажется им более или менее съедобным.
Длинная ночь, опустившаяся на город, была на редкость холодна. Во время короткой передышки Макнейл укутался в лохмотья, которые еще совсем недавно были его плащом. Высоко над головой, неподвижно взирая с абсолютно черного, без единой звезды неба, светила Голубая луна. Лес Мрака, неудержимо расширяя свои границы, уже господствовал почти над всей территорией Лесного королевства. В густой тьме, окружающей со всех сторон небольшой осажденный городок под названием Царева Глубинка (у Макнейла никак не укладывалось в голове, почему эту захудалую деревушку называют городом), шныряли бесчисленные полчища демонов. Жители села уже так долго были отрезаны от внешнего мира, что давно потеряли счет времени, проведенного в осаде и непрекращающихся вражеских атаках. Казалось, этот кошмар будет длиться вечно. Казалось, что так было всегда и так будет до скончания века. В Лесу Мрака солнце никогда не встает и не заходит. Здесь только одна сплошная ночь да те существа, которых она породила.
Дункан сжал рукоять меча и попытался собраться с мыслями. Но даже прикосновение к старому испытанному боевому оружию, не раз спасавшему его от смерти, на этот раз не принесло облегчения. Макнейл считал себя человеком смелым и имел на то все основания. Ему приходилось сражаться с многочисленными разбойниками, контрабандистами, шпионами из Холмистого княжества. Не было еще случая, чтобы опасность поколебала спокойную уверенность Макнейла в своих силах. Дункан был очень силен, у него была молниеносная реакция и огромный боевой опыт. Ему не раз приходилось попадать в окружение и, полагаясь лишь на самого себя, пробиваться к своим. В отличие от большинства товарищей-стражников, Дункан всякий раз, предвкушая боевые схватки, испытывал радостное возбуждение. Он любил то особое ощущение перед боем, когда кровь начинала быстрее бежать по жилам, любил опасность и возможность отличиться. Но все это было давно, до того, как он прибыл сюда, чтобы оборонять Цареву Глубинку, и обнаружил, что ему придется столкнуться лицом к лицу с неисчислимой ордой существ, ничем не напоминающих ни человека, ни зверя, - существ, нескончаемым потоком надвигающихся из сплошного мрака. Он занял свое место на баррикаде. Он сражался, ежесекундно убивая все новых и новых врагов… Но теперь его руки не просто устали, они нестерпимо болят. Кольчуга изорвана, одежда пропитана демонской кровью. А на то, чтобы привести себя в порядок или хоть немного передохнуть, просто нет времени. Защитники городка падают один за другим, осада продолжается, атаки становятся все яростнее, и конца этому не видно. Уверенность начала покидать Макнейла, и в душу все больше закрадывалось отчаяние.
Макнейл оглянулся на раскинувшееся за его спиной селение. Там, в Царевой Глубинке, кое-где еще горели огоньки, там еще сопротивлялись наседающей со всех сторон тьме, но освещенных пятен становилось все меньше. Не так уж много осталось в этом поселке людей, способных позаботиться об освещении. Он посмотрел на свой меч. С длинного лезвия продолжала капать кровь - кровь множества убитых им демонов.
Да, Макнейл всегда считал себя смелым. Последние два года он достаточно часто пользовался этим вот мечом, чтобы привести в исполнение королевские законы. Отлавливал самых отчаянных головорезов и обеспечивал спокойствие на многочисленных лесных дорогах. Макнейл гордился своей силой и мужеством, и ни то ни другое еще не разу его не подводило. До тех самых пор, пока он не приехал в Цареву Глубинку. Демоны заставили его познать чувство страха, и это чувство представляло собой смесь безумной паники с глухим отчаянием. Лютая ненависть и неутолимый голод подгоняли бесчисленные орды этих тварей получше всякого кнута. Макнейл положил все силы, все свои способности на то, чтобы их остановить, но этого оказалось недостаточно.
Макнейл перевел взгляд в сторону вражеского лагеря, укутанного в сплошную тьму. Он ждал очередной атаки. Ждал и думал о том, что очень скоро умрет. А еще он думал, что смерть вряд ли будет легкой.
Макнейл бросил взгляд на остатки баррикады и подивился тому, что все еще находится здесь, в этом залитом кровью селении. Что для него Царева Глубинка? Ведь это же всего-навсего какое-то заштатное сельцо, одно из великого множества подобных поселений, затерянное в забытом Богом медвежьем углу. До него ведь никому дела нет, кроме самих здешних жителей. Этот «город» рано или поздно падет, и вместе с ним уйдет в небытие Макнейл - если он здесь останется. Если останется… Дункан повторил последнюю фразу несколько раз, будто рассматривая ее с разных сторон. Ведь ему здесь оставаться вовсе не обязательно. Офицер их отряда, которому подчинялся Макнейл, давно мертв. Его больше не существует, так же как и многих товарищей Дункана. Теперь можно без лишнего шума оставить этот пост и спасаться бегством. Темнота поможет ему скрыться. И никто никогда не узнает об этом - кроме него самого.
Макнейл встряхнул головой, чтобы отогнать невеселые мысли. Во всех балладах, что распевают поэты, герой никогда не предается размышлениям на тему о том, а не повернуть ли ему назад да не задать ли стрекача. Герои остаются на своих местах и погибают с честью. Конечно, здесь, в сплошной тьме, перед лицом противника, которому конца и края не видать, все обстоит несколько иначе, чем в балладах… Вдруг Дункан даже не услышал, а просто почувствовал какое-то движение в ночи и резко вскинул голову. Вдали послышался топот множества бегущих ног. Оставшиеся в живых защитники импровизированной крепости двинулись к баррикадам, чтобы заделать в них все бреши. Макнейл вдруг с удивлением обнаружил, что из глаз его неудержимым потоком льются слезы. «Какого черта я плачу!» - сердито подумал он, пытаясь взять себя в руки. Слезы лились по щекам, оставляя кривые бороздки в засыхающей корке из крови и грязи. Рыдания сотрясали его тело, и он не мог их остановить. Макнейл смертельно устал, промерз до костей и к тому же получил несколько ран. Он покрепче ухватился за меч и сказал себе: «Ведь надо еще и воевать! Это же просто несправедливо… Разве может человек выдержать подобное напряжение?» Дункан почувствовал, что у него нет сил даже просто пошевелить рукой.
Из тьмы очередной волной навалились демоны, и слезы у Дункана сразу высохли. В абсолютном безмолвии с ожесточенной решимостью бросались они на жалкие обломки баррикад. Макнейл продолжал стоять на своем месте, из последних сил сжимая обеими руками рукоять меча и каждую секунду глубоко погружая длинный клинок в нечеловеческую плоть. В воздух густыми фонтанами взмывала зловонная кровь демонов, ноги скользили в кровавых лужах. Мышцы рук и спины посылали в мозг отчаянные сигналы боли, но Макнейл продолжал драться, методично вздымая клинок и обрушивая его на врага. Он уже начал совсем по-детски хныкать и обкусал губы до того, что кровь начала стекать по подбородку. Только это, кажется, и помогло ему заглушить в себе истерику, которая уже неудержимо рвалась наружу. Вот демоны прорвали оборону и, перекатившись на другую сторону баррикад, вынудили Дункана отступить. Он отходил медленно, нанося по десять ударов мечом прежде, чем сделать очередной шаг назад, а справа и слева от него падали на землю и умирали последние защитники крепости. Долгие жуткие крики сопровождали каждую смерть. Макнейл в последнем отчаянном усилии взмахнул мечом, и тут демоны набросились на него со всех сторон.
«Нет, нет! Все было не так. Эта длинная ночь кончилась, занялась заря, и демоны отступили вместе с пеленой мрака. Царева Глубинка была спасена, и я остался в живых. Я же помню! Я же был там и все отлично знаю! Все было совсем не так!»
Целая орда демонов набросилась на него и повалила на землю, и больше не было ничего, кроме крови и мрака.
Над пустынным торфяником еле слышно пролетал легкий ветерок, серебристый свет луны блуждал в густом предрассветном тумане. До рассвета осталось чуть больше часа, пока Джессика Флинт несет здесь дежурство в полном одиночестве. Сельские жители встают рано, но вряд ли кто-нибудь из них взбредет в голову отправиться в такое место… Джессика поплотнее закуталась в плащ и твердо пообещала себе, что, вернувшись наконец в такую уютную и, главное, теплую казарму, ни за что на свете уже не выйдет на ночное дежурство. Разве что король пожелает объявить войну соседнему государству. А еще она поклялась как следует насолить тому сержанту, что уговорил ее принять участие в этом задании.
Девушка огляделась, вокруг царили тишина и покой. За оградой небольшого деревенского кладбища простиралось широкое заболоченное поле с редкими кустами вереска. Примерно в полумиле отсюда, скрывшись за вогнутой линией горизонта, лежит небольшая деревушка под названием Замковые Мельницы. Ей-то и принадлежит кладбище. И именно ради обитателей этой деревушки Джессика Флинт торчит в это неуютное время суток посреди столь неподходящей для здоровья местности и мерзнет. Шесть месяцев назад деревенские жители поймали с поличным одного насильника и убийцу, застав его на месте преступления, когда он пытался наброситься на очередную жертву. Крестьяне выволокли его на главную улицу и, не долго думая, повесили, а затем, избавившись от злодея, долго ликовали и веселились. Дабы не осквернять того места, где покоятся их деды и прадеды, селяне предпочли зашвырнуть тело преступника в болотную трясину. Однако ровно через месяц мертвец выбрался из болота и вновь появился в деревне. Прежде чем мужики успели сбежаться и пылающими факелами выгнать его из селения, этот ходячий труп умудрился голыми руками прикончить четырех женщин. Отступая под натиском вооруженной огнем толпы, он возвратился в свое болото, опять погрузился в трясину и затаился. Прошел еще ровно один месяц, и покойник вновь дал о себе знать. Он продолжал свои проделки регулярно до тех пор, пока крестьяне не начали патрулировать улочки деревни от заката солнца и до утренней зари. Тогда мертвец сменил тактику и начал посещать местное кладбище, на которое его когда-то не пустили. Ходячий покойник раскапывал чужие могилы, ломал в щепки гробы и осквернял трупы добропорядочных граждан. Отчаявшись справиться с ним своими силами, крестьяне запросили помощи у королевской стражи, и неприятная обязанность выполнить эту работу выпала на долю Флинт.
Джессика покосилась на густо пропитанный маслом факел, воткнутый в землю возле одного из надгробных камней кладбища. Зажигать его прежде, чем мертвец восстанет из могилы, она не решалась, дабы не спугнуть его раньше времени. Чтобы от такого оружия, как факел, был толк, его надлежит использовать на очень короткой дистанции, а значит, следует подобраться к врагу как можно ближе.
Нахмурившись, Флинт оперлась на эфес висящей на боку сабли и подумала о том, что с ходячими трупами ей пока еще сражаться не доводилось. Вообще-то против них принято использовать огонь, но что касается этого типа, то он, похоже, слишком уж хитер, чтобы его можно было так просто поймать и сжечь. Впрочем, если сперва разрубить мертвеца на мелкие кусочки… Флинт брезгливо передернула плечами и вновь огляделась по сторонам.
Место, где девушка провела эту длинную холодную ночь, даже трудно было назвать кладбищем. Просто какая-то полоска неровной земли с дюжиной изрядно пострадавших от ветра и дождей надгробных камней и беспорядочным нагромождением покосившихся деревянных крестов. Да и запах здесь просто отвратительный. Вряд ли обитатели Замковых Мельниц слышали хотя бы о самом примитивном варианте бальзамирования.
Внимание Джессики привлек еле слышный шорох. Она резко обернулась и быстро обнажила клинок. Болотная топь, куда крестьяне бросили тело злодея, находилась отсюда менее чем в сотне метров. Черная мокрая поверхность с редкими пучками осоки холодно поблескивала в свете луны. Флинт облизала пересохшие губы и в следующее мгновение так и застыла на месте: из трясины показалась костлявая рука трупа, на конце которой поблескивали длинные острые когти. Пальцы медленно сжимались и разжимались, и черная торфяная жижа стекала по запястью вниз. Рука неторопливо поднималась все выше и выше; вот показалась и голова - почти голый, обтянутый ссохшейся кожей череп. Флинт сбросила с себя оцепенение, выхватила из кармана кремень с кресалом и попыталась зажечь факел. На миг ей показалось, что тот слишком отсырел и так никогда и не вспыхнет, но в конце концов пламя весело взметнулось ввысь, и Джессика, подхватив факел левой рукой, а правой сжимая рукоять сабли, повернулась лицом к болоту. Водная поверхность топи с длинным чавкающим звуком растворилась, и наружу выбрался пресловутый мертвец. С минуту он просто стоял на краю трясины, неуклюже раскачиваясь из стороны в сторону, потом медленно повернул голову и уставился на Джессику пустыми глазницами, и Джессика каким-то образом почувствовала, что мертвец отлично ее видит. Сморщенная кожа висела на покойнике рваными лоскутами, однако, если учесть, что он полгода пробыл в болоте, сохранилась она довольно хорошо, поскольку болото обладает способностью консервировать все, что в него попадает. Одеянием ему служили совершенно невообразимые лохмотья, когда-то, видимо, бывшие вполне приличной одеждой. Теперь только комья грязи и гниющей плоти удерживали их на теле трупа и не давали свалиться с него. Болотная жижа стекала с тела покойника. Наконец мертвец развернулся и пошел прямо на Джессику.

Предыдущая страница 2 Следующая страница


3 Саймон Грин

«Что ж, - сказала она себе, - для того я сюда и пришла, чтобы с ним встретиться. Надо же, в конце концов, отрабатывать свой хлеб!»
Она шагнула навстречу ходячему трупу, выставив факел вперед. На длинном изогнутом лезвии сабли ярко сверкали отблески лунного света. Мертвец, неуклюже раскачиваясь, продолжал приближаться. Костлявые пальцы все так же судорожно сжимались и разжимались. Флинт подпустила врага совсем близко и, подойдя почти вплотную, рубанула его саблей. Труп отпрыгнул в сторону с невероятной быстротой; клинок просвистел по воздуху, не причинив ему никакого вреда. Джессика мгновенно восстановила равновесие и отпрянула назад, чтобы нанести следующий удар. Но мертвец ее опередил. Костлявая рука метнулась вперед и крепко ухватила Джессику за левое запястье. Искривленные пальцы трупа с такой силой впились в живую плоть, что из-под них заструилась кровь, но, несмотря ни на что, факела Джессика так и не выпустила. Коротко взмахнув саблей, она одним резким ударом перерубила предплечье врага, но от резкого движения вновь покачнулась и, не удержавшись на ногах, повалилась на спину, продолжая сжимать в руках саблю и факел, хотя обрубок мертвой руки по-прежнему сжимал ее запястье.
Мертвец остановился, разглядывая то, что осталось от его предплечья. В лунном свете были отчетливо видны обломки костей, но ни одной капли крови не упало на землю. Воспользовавшись передышкой, девушка незаметно подогнула ноги, готовясь вскочить, и стряхнула с себя обрубок руки покойника. «Снести ему башку, потом отрубить ноги - и эта тварь потеряет всю свою силу. Потом спалить все обрубки с помощью этого факела. Тогда мирные крестьяне смогут наконец спать покойно. Все, что для этого нужно, - это твердая рука и крепкие нервы…»
Джессика быстро вскочила на ноги - и опять поскользнулась. От второго падения перехватило дыхание, клинок и факел покатились по земле. Пламя в последний раз полыхнуло и погасло, зашипев в болотной жиже. Изо всех сил стараясь не поддаваться панике, девушка встала на колени и уже протянула было руку к сабле, но мертвец и на этот раз оказался проворнее.
«Нет, нет! Неправильно все!»
Уцелевшей рукой покойник поднял саблю и задумчиво повертел ею перед своим носом. Зияющее пустыми глазницами лицо медленно повернулось к Флинт и насмешливо оскалилось. Джессика в отчаянии попыталась отползти назад…
«Не-ет! Все было совсем не так! Я победила эту тварь!»
Джессике все еще не удалось подняться. Мрачная долговязая, внушающая ужас фигура мертвеца маячила прямо над ее головой. Отблеск лунного света ярко сверкнул на сабельном клинке. Покойник взмахнул оружием, занеся его высоко над головой. В следующее мгновение сверкающий клинок резко опустился, и на тускло освещенную половинкой лунного диска заболоченную землю хлынула кровь. Сабля продолжала вздыматься и снова обрушиваться вниз, вздыматься и обрушиваться вниз…
Гайлс Танцор шагал по длинному каменному коридору, не имевшему, казалось, ни начала, ни конца. На сложенных из крупных неровных плит стенах по обе стороны прохода через равные промежутки горели факелы, но свет их лишь едва нарушал темноту, наполнявшую коридор, такую густую и почти осязаемую, что в голову невольно приходило сравнение с неким живым существом, состоящим из сплошного мрака. Танцор шагал и шагал по бесконечным коридорам островерхого замка. Вытянутая вперед правая рука сжимала обнаженный меч. Танцор разыскивал волколака.
Оборотень оказался хитрым, коварным и опасным. У Гайлса ушло немало времени, чтобы вычислить, кто же именно из гостей барона является этим самым волколаком. Но теперь Танцор уже все отлично знал. Осталось лишь разыскать оборотня; он должен быть совсем недалеко.
Гайлс ступал почти неслышно, и его спокойный и, как всегда, невозмутимый взгляд обшаривал дюйм за дюймом открывающееся впереди пространство. Он знал - добыча не ускользнет. Но пока оборотня нигде не было видно, хотя он уже давно идет по его следу… Ладно, кто-кто, а уж Танцор умеет ждать! Гайлс знает, что рано или поздно отыщет врага. Отыщет и убьет. Иначе просто не может быть.
Он продолжал шагать, и лоб его все больше хмурился. Гайлс и не подозревал, что Островерхий замок настолько велик. Да, кстати, чтобы поймать оборотня, ему следовало знать кое-какие детали, но Гайлс никак не мог вспомнить, какие именно.
Вдруг Танцор уловил какой-то посторонний звук. Он замер на месте и внимательно прислушался. Звук повторился. Какое-то низкое рычание, чем-то напоминающее кашель. Где-то совсем недалеко. Лицо Танцора осветилось довольной улыбкой. Встреча обещает быть интересной. Ему еще не доводилось убивать волколаков. Что ж, можно надеяться, что это создание окажется достойным противником. Слишком уж много лет прошло с тех пор, как Танцору в последний раз довелось помериться силами с врагом, способным хотя бы минуту продержаться и отразить удары мастера клинка. Человек или зверь, чародей или оборотень - для Гайлса это не имело ровным счетом никакого значения. Он знал - одолеть его невозможно. Продолжая вслушиваться, Танцор осторожно двинулся вперед. До сих пор его спутниками были такая наскучившая уже тишина да изредка нарушаемый пламенем факелов полумрак. Но вот он в очередной раз завернул за угол и столкнулся с оборотнем нос к носу!..
Выглядел он так же, как и обычный волк, но был гораздо крупнее, его рост достигал двух с половиной метров в холке. Косматая серая голова покачивалась где-то под самым потолком. Густой мех был покрыт пятнами крови. Танцор чуть не зажал себе нос: оборотень распространял вокруг себя запах давно сгнившего мяса. Танцору на миг показалось, что он идет не по замку барона, а по заброшенной скотобойне, которую уже давным-давно никто не чистил. Близко посаженные глаза волколака сверкали в темноте ярким оранжево-желтым огнем («Совсем как моча», - решил про себя Танцор), множество острых клыков тускло поблескивали в оскаленной пасти. Оборотень посмотрел на Танцора и зарычал; густая тягучая слюна закапала на пол. Противники несколько минут стояли неподвижно, изучая друг друга. Затем Гайлс хищно улыбнулся и, посмотрев зверю прямо в глаза, провокационно пошевелил клинком. Оборотень фыркнул и бросился на Танцора, целясь зловонной пастью человеку в шею. Неуловимым движением Гайлс отскочил в сторону; длинный широкий меч молниеносным движением погрузился в волчье брюхо и тут же возвратился обратно. Танцор снова отскочил и увидел, как волколак, зарычав от боли, вытянул передние лапы, с явным намерением пустить в ход когти. Страшная рана, пересекающая звериное брюхо, прямо на глазах затягивалась. Оборотень не обратил на нее никакого внимания, даже не замедлил движений. Танцор выхватил из-за голенища длинный кинжал с лезвием из чистого серебра и точным движением всадил его между ребрами зверя. Кисть руки привычно описала дугу, вырезая волколаку сердце. Оборотень вдруг завопил человеческим голосом и грузно опустился на каменный пол. По серебряному лезвию струилась кровь. Красная. Самая натуральная кровь. Человеческая.
Танцор осторожно сделал шаг в сторону и, встав так, чтобы волколак не смог до него дотянуться, принялся спокойно наблюдать, как дыхание оборотня делается все менее и менее глубоким. Вот он в последний раз с усилием втянул в себя воздух и затих навсегда.
Танцор продолжал стоять рядом, и вдруг очертания гигантского волка начали расплываться. Густой мех и отвратительные желтоватые клыки и когти постепенно исчезали… И вот перед Гайлсом оказалось распростертое на полу тело Джессики Флинт, из сердца которой торчал его, Танцора, серебряный нож.
Юная ведьма по имени Констанция стояла посреди приемного зала крепости, внимательно оглядываясь по сторонам. Двери и ставни были плотно закрыты, и тем не менее по залу гулял ветер, который дул неизвестно откуда. Разбросанные по углам тени были не просто темными, а состояли, казалось, из каких-то неправдоподобных сгустков мрака. Посреди зала четверо мужчин сосредоточенно завязывали четыре прочные веревки узлами типа «удавка». Покончив с этим, они перекинули свободные концы веревок через широкую балку под самым потолком. На ведьму эта четверка не обращала ровно никакого внимания. Губы их безмятежно улыбались, а в глазах застыла растерянность и недоумение.
Тот, что первым соорудил петлю, взял один из стоящих вдоль стен стульев и установил его точно под импровизированной виселицей. Мужчина взобрался на стул, пристроил петлю себе на шею и замер, терпеливо поджидая остальных. Вот уже все четверо стоят на стульях, и веревки обвивают их шеи. Самоубийцы затянули петли потуже и, даже не взглянув друг на друга, один за другим попрыгали со стульев. В следующий момент они уже висели между полом и потолком, судорожно подергиваясь в агонии. Петли туго охватили шеи людей, и жизнь покинула беспомощно болтающиеся тела. Повешенный обычно инстинктивно хватается за веревку, пытаясь сделать хотя бы один лишний вдох, но эти четверо висели спокойно и невозмутимо, и их руки расслабленно болтались вдоль тел.
Констанция медленно обошла вокруг четверых повешенных, стараясь держаться подальше от парящих в воздухе ступней, а затем со всех ног пустилась бежать. Покинув зал и попав в главный коридор, ведьма столкнулась с еще одним не слишком приятным зрелищем. Посреди коридора стражник методично разрубал на куски какого-то купца. Купец пытался уползти, и длинный кровавый след вдоль всего коридора ясно говорил о том, как долго он уже предпринимает эти попытки. Ни купец, ни стражник вообще не заметили Констанцию. Она продолжала идти по крепостным залам, переходам и комнатушкам и повсюду встречала одно и то же: убийства, совершенно идиотские самоубийства и вообще сумасшествие. Вот, устроившись поудобнее в темном углу, какой-то мужчина раз за разом вонзает кинжал себе в живот с явным намерением остановиться лишь тогда, когда окончательно обессилеет от потери крови и не сможет пошевелить ни единым пальцем. Вот молодая симпатичная женщина утопила двух своих детей в широкой кадке для купания, а затем, посадив их на колени, принялась напевать колыбельную. А вот там двое солдат устроили безжалостную дуэль на боевых секирах. Они с остервенением кромсают друг друга, но даже не пытаются защищаться. Каждый удар оставляет жуткую кровавую рану, которой достаточно, чтобы свалить быка, но дуэлянты не падают, продолжая рубить и рубить друг друга. Повсюду в холодном, почти ледяном воздухе взлетают фонтаны крови. Кровь разливается по стенам, по полу, по потолку. От ярко-красных пятен валит густой пар. В какой уголок крепости ни заглянешь, везде одно и то же. Тут и там мужчины, женщины и дети умирают самой страшной смертью и притом абсолютно без всяких причин. По крайней мере, постороннему наблюдателю смысла во всем этом не отыскать. И у всех безумные глаза. А еще в этой крепости как-то неестественно холодно, и вокруг редких пятен света возле факелов все сильнее сгущается непроницаемая тьма.
На фоне всеобщего сумасшествия и праздника смерти, как будто независимо от сиюминутных событий, откуда-то со стороны раздается монотонный глухой стук, будто кто-то изо всей силы бьет в очень большой барабан. Стук не прекращается ни на минуту, кажется, он идет одновременно со всех сторон, и в то же время как бы ниоткуда. Констанция долго вслушивалась и лишь очень не скоро поняла, что в уши ей вливается стук гигантского сердца, покоящегося где-то неизмеримо далеко.
В конце концов она добралась и до обеденного зала. За столом сидело несколько сот мужчин, женщин, детей. Констанция вошла, некоторое время постояла неподвижно, и тем не менее никто так и не заметил ее присутствия. Ведьма приблизилась к одному из столов, и лицо ее передернула гримаса отвращения. Она наконец разглядела, чем именно эти люди решили отобедать. Разложенное на больших тарелках мясо оказалось сырым и полным сгустков крови. В нем обильно копошились черви, не переставая вертеться, извиваться и то и дело вываливаться из тарелок на стол. С края стола свисали длинные ленты набитых нечистотами кишок. Кишки беспрестанно шевелились, содержимое их капало на пол. Бокалы и кружки оказались полны птичьих голов, стрелявших по сторонам маленькими живыми и все понимающими глазками. Ведьма резко отвернулась, пытаясь совладать с тошнотой, и тут вдруг осознала, что сидящий перед нею мужчина мертв. Горло его было перерезано крест-накрест, вдоль шеи тянулась широкая полоса засыхающей крови, рубашка представляла собою сплошное кровавое пятно. Покойник вежливо улыбнулся Констанции и приглашающим жестом протянул ей бокал, в каких обычно подают вино. Посудина оказалась наполнена кровью.
Осознав, что мертвец ее видит, Констанция быстро отступила в тень, и тут все присутствующие один за другим обернулись и уставились прямо на нее. Среди них не было ни одного живого человека. Кого-то из этих людей разрубили, кто-то захлебнулся в воде, кто-то до смерти обгорел. Некоторые погибли легко и быстро, но многие были изрублены на куски. Четверо обедающих сидели необычайно прямо, высоко запрокинув головы, и на их шеях красовались глубокие следы удавок. Констанция изо всех сил сжала челюсти, чтобы не закричать, и отчаянно замотала головой. И тут все скопище трупов вскинуло руки и указало пальцами на что-то позади ведьмы. Та медленно и нехотя обернулась. Она еще не догадалась, что именно эти покойники хотят ей показать, но не испытывала никакого желания это увидеть. Констанция и так была уверена, что зрелище окажется не из приятных.
Но все-таки она обернулась и, посмотрев назад, не смогла уже сдержать вырывающийся из груди крик ужаса. На задней стене обеденного зала висели Дункан Макнейл, Джессика Флинт и Гайлс Танцор, пришпиленные к грубой каменной кладке дюжиной длинных обоюдоострых ножей. Ноги несчастных болтались сантиметрах в пятнадцати от пола, а по тому количеству крови, что успело собраться под ногами, было ясно, что процесс медленного умирания тянется уже ой как долго.
Констанция истерически разрыдалась. Вдруг за ее спиной послышались скрипучие шаркающие звуки, и ведьма, обернувшись, увидела, что мертвецы неторопливо поднимаются с мест и направляются к ней. У каждого в руке сверкал такой же длинный нож, как и те, что пронзили ее товарищей. Констанция попятилась, но уже через пару шагов ударилась спиной о плотно закрытую дверь. Она повернулась и начала отчаянно дергать за ручку, но тщетно. Вновь оглянувшись, ведьма увидела прямо перед собой острые сверкающие лезвия. Истошный крик рванулся из ее легких, наполняя собой все помещение.
Отчаянный крик оборвал сон Макнейла. Сержант вскочил, отбросил прочь одеяло… В мозгу стучала одна и та же жуткая мысль: «Демоны, демоны, демоны!» Взгляд его метался по сторонам в поисках меча. Но вот Дункан наконец осознал, где он и что с ним происходит, издав глубокий вздох и тряхнув головой, сбросил остатки сна. Лицо его было покрыто холодным потом, Макнейл вытер его одеялом. Руки его все еще слегка дрожали. Он набрал в легкие побольше воздуху и задержал дыхание. Этот прием обычно помогает успокоиться, но на этот раз он почти не подействовал. Сержант выдохнул и быстро огляделся по сторонам. Рядом, разметав постель, сидела Констанция, закрыв лицо руками. Плечи ее вздрагивали. Ее крик эхом отзывался в пустоте большого зала. Гайлс Танцор с обнаженным мечом в руке стоял возле своей постели, внимательно оглядываясь по сторонам в поисках врага. Бок о бок с ним стояла Флинт, высоко подняв саблю. Глаза ее почему-то были затуманены и как будто только-только начинали улавливать очертания предметов.
Напряжение медленно спадало, Макнейл наконец расслабился. «Ладно, ладно, теперь все в порядке. Это был просто сон. Все хорошо, ты в безопасности…» Последние остатки паники ушли в небытие, и он снова стал самим собой.
Дункан поднял руку и осторожно взял Констанцию за плечо, стараясь успокоить. Почувствовав прикосновение, та истошно закричала и метнулась в сторону. Потом оторвала от лица ладони, открыла глаза и, узнав командира, облегченно вздохнула. Недавний ночной кошмар стер с лица ведьмы невозмутимое и будто бросающее всему миру вызов выражение, и теперь, увидев ее такой открытой, бесхитростной и совсем беззащитной, Макнейл был тронут до глубины души. Ему захотелось вдруг крепко обнять эту девушку, прижать к своей широкой груди, надавать самых романтических обещаний и поклясться всегда и везде защищать ее от жестокостей и несправедливостей внешнего мира. Все эти мысли еще крутились в его голове, а лицо ведьмы уже вновь стало спокойным, невозмутимым и гордым. Констанция глубоко вздохнула и, в последний раз шмыгнув носом, отерла мокрое лицо рукавом.
- Прошу прощения, - глухо проговорила ведьма. - Дурной сон привиделся… Настоящий кошмар.
- Догадываюсь, - сдержанно отозвался Макнейл. - Теперь с тобой все в порядке?
- Да, вполне. Жаль, что я всех разбудила…
- А мне вот нисколечко не жаль, - заметил Макнейл. - Я и сам на редкость скверный сон видел и ничуть не огорчен, что он оборвался. Если б ты меня не разбудила, то я, чего доброго, и сам рано или поздно закричал.
- Так тебе тоже кошмар привиделся? - Танцор, нахмурившись, обернулся к командиру.
- Ну да, - кивнул Макнейл, - что ж тут удивительного? Кошмары у всех бывают.
- В том числе и у меня, - согласился Танцор. - Но вот когда трое из нас видят дурные сны одновременно - это уж слишком странное совпадение. К чему бы это, а?
- Не трое, - хмуро заметила Флинт. - Четверо. Макнейл обернулся и хмуро посмотрел на Джессику.
- Что ж получается, что ты заснула на посту?
- Да, видимо, отключилась на какое-то мгновение, - печально кивнула она.
- На тебя это совсем не похоже, - прокомментировал Танцор.
- Точно, - задумчиво подтвердил Макнейл, - нисколечко не похоже…
Констанция посмотрела Джессике в лицо, хотела было что-то сказать, но потом передумала.
- Этот твой сон… - произнесла после долгого молчания ведьма. - Что именно ты видела?
Флинт нахмурилась.
- Мне приснился тот случай, когда я однажды сразилась с неким ходячим трупом, - угрюмо пояснила она. - Разница лишь в том, что во сне я проиграла бой.
- А мне приснился волколак, которого я убил пару лет назад, - столь же невесело сообщил Танцор. - Только во сне все оказалось… иначе.
- Ну а ты, Дункан? - Констанция повернулась к Макнейлу. - Что снилось тебе?
- Да какая разница, Констанция? - пробурчал в ответ сержант. - Какое все это может иметь значение? Это же просто обычный ночной кошмар.
- Расскажи, Дункан. Все это может оказаться очень важным.
«Нет уж, Констанция. Этого я тебе рассказать не могу. Я вообще не смогу никому рассказать о подобных вещах. У меня просто язык не поворачивается разговаривать о тех временах, когда Дункан Макнейл едва не повернулся к врагу спиной и не ударился в бегство!»
- Мне вдруг привиделись те времена, когда на нас наступала бесконечная ночь, - уклончиво ответил он вслух. - И я опять дрался с демонами.
- Демоны… - Лицо Констанции омрачилось.
- Да нет, вряд ли в этом есть какой-нибудь смысл, - повторил Макнейл. - Вечером мы как раз вспоминали про демонов, так что же тут удивительного?
- Да, - протянула Констанция. - Вспоминали…
Она на мгновение задумалась и вдруг очень серьезно посмотрела на командира:
- А я вот видела совсем другого рода сон. Вам всем снились эпизоды, когда-то действительно случившиеся с вами самими, а я видела то, что происходило здесь, в крепости, совсем недавно.
- Особая разновидность ясновидения? - поинтересовалась Флинт.
- Трудно сказать. Возможно. - Констанция вздрогнула всем телом. - Я видела, как обитатели крепости все посходили с ума и принялись убивать друг друга и самих себя.
Повисла глубокая тишина; никто не проронил ни слова.
- Такой оборот дела, конечно, многое объясняет, - задумчиво сказал Макнейл. - Но если все было именно так, то где же тогда тела погибших?
- Из крепости их никто не выносил, - заметила Флинт, - иначе мы сразу же обнаружили бы следы.
- Об этом я понятия не имею, - печально пожала плечами Констанция. - Но только все, что я видела во сне, действительно здесь произошло.
- Ты уверена? - поднял брови Макнейл.
- Ну, разумеется, уверена! Ведьма я или кто? Здесь, в крепости, кроме нас есть еще кое-что, обладающее если не разумом, то по крайней мере волей. Нечто очень могущественное. Оно наслало на нас все эти кошмары. Оно испытывает нас на прочность, пытается найти слабое место. Только я оказалась посильнее, чем это создание предполагало, и смогла разглядеть кусок правды.
- И все-таки мне кажется, - тщательно подбирая слова, начал Макнейл, - что ты пытаешься вложить в видение слишком уж много смысла, Констанция. Согласен, что эти сны, похоже, нам действительно были посланы откуда-то извне, но все-таки сны - это всего лишь сны, и ничего больше. Все прочее - одни только догадки. Мы обшарили все комнаты, все коридоры и закоулки крепости и можем с уверенностью утверждать, что тут никого нет, кроме нас.
- Вы, ребята, пожалуйста, резко не оборачивайтесь, - тихо проговорил вдруг Танцор, - но должен заметить, что это твое утверждение, командир, последнюю пару минут уже нельзя считать верным. Вон оттуда, из-за двери, кое-кто за нами внимательно наблюдает.
В ночной тишине на окраине леса показалась одинокая человеческая фигура и, вынырнув из тени деревьев, стремительно бросилась через освещенную луной вырубку к стенам крепости. Луна светила ярко, и на широком открытом пространстве нельзя было отыскать даже крошечной тени, чтобы укрыться. Джек Чучело продолжал бежать, низко опустив голову и энергично размахивая руками. Если стражники оставили на какой-нибудь из башен часового, то его, Джека, уже можно смело считать покойником. При такой иллюминации не заметить на пустыре бегущего человека практически невозможно. Но что поделаешь? Он прождал целый час, безуспешно надеясь, что хоть какое-нибудь облачко да заслонит луну, но в конце концов ему ничего не оставалось делать, кроме как довериться собственной удаче да быстрым ногам. Если учесть, как мало солдат прибыло в крепость - а Джек их отлично видел, когда те подъезжали, - то можно быть почти уверенным, что стражники не станут распылять силы и не оставят на стене ни одного человека. И все же Джек не выжил бы один в лесах, если бы полагался только на удачу. На авось можно надеяться лишь в том случае, когда другого выхода уже нет… Перспектива получить в сердце или в лоб стрелу, которую даже и заметить-то не успеешь, пока она тебя не убьет, изрядно действовала на нервы. Но вот наконец крепостные стены, увеличиваясь с каждым шагом, нависли над головой. Джек прыгнул вперед, в спасительную тень, с разбегу плюхнулся на землю и, прислонившись плечом к холодной каменной стене, перевел дух. Вокруг было тихо и пустынно. Ни единый звук не нарушал спокойствия ночи.
Джек Чучело был высоким, довольно хрупкого телосложения мужчиной на вид лет двадцати пяти. Длинные темные волосы, уже несколько лет как позабывшие, что такое гребень или расческа, густыми космами падали ему на плечи, удерживаемые лишь узенькой полоской ткани, повязанной поперек лба, - дабы не застилали глаза, такие же темные, вечно чуть прищуренные и настороженные. Костюмом Джеку служил весьма примечательный комплект лохмотьев, который уже вряд ли можно было бы назвать одеждой. Пожалуй, лишь собранная за многие годы лесная пыль и пот удерживали отдельные клочки ткани на своих местах. Запах от подобного одеяния распространялся весьма пикантный, но зато зеленовато-коричневый цвет, приобретенный этим костюмом за время жизни Джека в лесу, позволял так сливаться с окружающим пейзажем, что даже самые знаменитые ищейки, стоящие на страже королевских законов, оказывались не способны обнаружить Джека. Джек Чучело еще никогда не попадался никому на глаза, если только сам не хотел этого.
Свою «карьеру» он начал в качестве обычного лесного разбойника, но затем, даже вопреки собственному желанию, сделался в этих местах личностью легендарной. Вот уже девять лет Джек одиноко живет среди лесов, питаясь лишь тем, что дает ему лес и что позволяют добыть собственные смекалка и ловкость. И с самим лесом, и со всеми населяющими его живыми тварями Джек установил добрые взаимовыгодные отношения, так что с каждым годом человеческий мир стал привлекать его все меньше и меньше. Теперь у него уже пропало всякое желание появляться в деревнях, а тем более в городах. И тем не менее Джек Чучело никогда не забывает о том, что он человек. Где-где, а уж в лесу с его трудной, а порой и суровой жизнью начинаешь по-настоящему ценить такие вещи, как милосердие и сострадание.
Ни разу в жизни Джек не ограбил никого, кому было бы не по карману подвергнуться подобной процедуре. Нередко он занимался явным браконьерством, дабы снабдить живущих в окрестностях бедняков свежей рыбой и дичью, когда у тех кончались последние гроши и пустели амбары. С другой стороны, еще ни одному сборщику налогов не удалось безнаказанно проехать через лес, который был личным владением Джека Чучела, не подвергнуться нападению. А заблудившимся в лесной чаще путникам или просто отправившимся куда глаза глядят по той причине, что жизнь сделалась невыносимой и им больше некуда податься, всякий раз приходил на помощь все тот же Джек Чучело. Этот человек обладал удивительным даром мгновенно находить общий язык со зверями, птицами и маленькими детьми. С точки зрения закона, он был преступником; за его голову даже назначили изрядную награду, но ни один из местных жителей ни за что на свете не стал бы на него доносить. Джек Чучело сделался неотъемлемой частью леса, и все, кто его знал - лично или по многочисленным рассказам, - воспринимали Джека именно как некий природный феномен. От людей он предпочитал держаться подальше: сказывалась необычная застенчивость, от которой ему так и не удалось избавиться, и нелюбовь к шумным компаниям. Кое-кто поговаривал даже, что Джек Чучело вовсе не человек, а скорее эльф или леший, а может быть, и некая помесь человека с демоном, но все это были лишь праздные домыслы обывателей. На самом деле это был самый обыкновенный человек, очень сильно любивший лес. Джек Чучело.
Он восстановил дыхание, поднялся на ноги и, по-прежнему предпочитая не высовываться из отбрасываемой стеной тени, снял с плеча толстый моток добротной веревки. Джек проверил надежность узла, удерживающего мощный железный крюк на ее конце, и опытным взглядом прикинул расстояние до зубчатой вершины крепостных стен. Он несколько раз подбросил на ладони крюк, примериваясь к его весу, затем размахнулся и легким плавным движением швырнул якорь в небо. В ночной темноте железо ярко заиграло отраженными лучами лунного света. Крюк перелетел через зубцы на стене и скрылся из виду. Джек выждал секунды две, пока металлическая конструкция перестанет перекатываться с места на место, затем медленно и осторожно натянул веревку. Пару раз изо всех сил дернул ее, проверяя, выдержит ли импровизированная лестница вес человека, и затем начал медленно карабкаться вверх по стене. Проворные босые ноги мгновенно находили «ступеньки» в каменной кладке, казавшейся со стороны такой ровной и аккуратной, и очень скоро хозяин лесов добрался до самого верха, перевалил через зубцы и легко спрыгнул на внутреннюю галерею, где в случае осады занимали позицию лучники. Оказавшись на стене, Джек добрую минуту сидел согнувшись, стараясь не высовываться из тени и не издавая ни единого звука; вокруг по-прежнему не было ни души. Никто, видимо, и не пытался наблюдать за стенами.
Убедившись в собственной безопасности, Джек быстро спустился во внутренний двор и, бесшумно ступая, направился к конюшням. Сосчитать лошадей - самый верный способ определить, сколько людей находится в крепости, и проверить свою наблюдательность. Но, не успев еще приблизиться к конюшне, Джек осознал, что здесь происходит нечто скверное. Вот он остановился у самой двери - дверь оказалась чуть-чуть приоткрыта - и осторожно принюхался. Тяжелый металлический запах крови в ночном воздухе выделялся особенно отчетливо. Джек бесшумно отворил дверь и крадучись пробрался внутрь, внимательно следя, чтобы нога не задела какой-нибудь валяющийся на земле предмет. Удивительная для человека способность прекрасно видеть в ночной темноте, развитая долгой жизнью среди лесов, сразу же позволила Джеку разглядеть многочисленные кровавые пятна и разводы на всех четырех стенах, на полу и даже на потолке. Картину дополняли рубленные на куски лошадиные кормушки… Джек подозрительно нахмурился. Вся эта кровь, судя по ее виду, высохла не одну неделю назад, но запах очень силен, будто бойня произошла только что. От подобного запаха можно просто голову потерять… Лесной гость пригнулся, разыскивая на полу следы. Совсем недавно сюда вошли и вышли двое людей, но абсолютно ничего не говорит о том, что же произошло со всеми находившимися когда-то в этой конюшне лошадьми. С гримасой недоумения на лице Джек покинул конюшню.
Воздух во дворе был чист и свеж, и ночной посетитель глубоко вдохнул, торопясь поскорее изгнать из ноздрей запах крови. Он огляделся по сторонам, задумчиво изучая открывшуюся местность. Джек, конечно, и раньше догадывался, что в крепости случилось что-то нехорошее, раз она до сих пор остается необитаемой, но это… Видно слишком уж странные дела тут происходят. Это место вызывает какое-то особое беспокойство. Вот так же, бывает, чувствуешь очень далекие раскаты грома, такие далекие, что расслышать их человеческое ухо просто не в состоянии. Свои тревоги и сомнения Джек не сумел бы выразить словами, но до этого ему не было никакого дела. Он привык в своей жизни руководствоваться инстинктами, и едва ли не больше, чем рассудком… Он вновь огляделся по сторонам и двинулся по следу стражников, пересекая двор и приближаясь ко входу в главный приемный зал.
Посреди зала, тесно прижавшись друг к другу, стояли четыре лошади и крепко спали. Ночной посетитель припомнил, в каком состоянии находятся здешние конюшни, и понимающе кивнул. Куда меньше поддавались пониманию те четыре веревки с петлями, что свисали из-под потолка. В очередной раз скорчив недовольную мину, Джек остановился и призадумался. Дурное предчувствие, появившееся уже во внутреннем дворе крепости, здесь значительно усилилось. В воздухе опять сильно запахло кровью. А еще было холодно, как-то неестественно холодно. Здесь явно приключилось что-то дурное, Джек это нутром чувствовал. Он снова посмотрел на пол, туда, где остались следы стражников, и, осторожно ступая, обошел спящих лошадей. Кони спали на редкость беспокойно, будто видели скверные сны, но ни один из них не проснулся, когда Джек проходил мимо. Следы вели в коридор. Джек пошел по ним, но через несколько шагов вдруг остановился и начал озабоченно оглядываться по сторонам. Он почувствовал себя неуверенно. Темнота вовсе не пугала его, но вот находиться внутри строений Джек очень не любил. Дома вызывали у него такое чувство, будто он пойман и заперт на крепкие засовы. Едва зайдя в комнату, Джек всякий раз начинал нервничать: отделаться от мысли, что стены давят на тебя, с каждой минутой приближаясь и норовя раздавить, было крайне трудно. Джек встряхнулся, как вылезший из воды пес, и, сосредоточившись, постарался выкинуть всю эту чепуху из головы. Нет уж, ему сейчас не до того. Надо делать свое дело.
Идя по следам стражников через многочисленные узкие коридоры и разного рода комнатушки, Джек в конце концов добрался до огромной крепостной столовой. Чуть приоткрыв дверь, он заглянул в ярко освещенный зал и тут же замер на месте, увидев сидящую возле своих спящих товарищей женщину-часового. Но уже в следующую секунду Джек разглядел, что женщина эта так же крепко спит, как и все остальные, и незваный гость с облегчением расслабился. Вид уснувшего часового вызвал на его лице гримасу ничем не прикрытого разочарования. Судя по виду этих людей, все они принадлежат к полевой разведке, а об этих ребятах Джек был куда лучшего мнения. Полевая разведка - и вдруг такая беспечность, такая халатность! Выражение лица посетителя сделалось еще более хмурым, когда он понял, что все четверо спят как-то беспокойно, что-то бормочут и ворочаются. Не иначе как опять скверные сновидения. Что ж, все это можно понять. В этом местечке и у него самого мороз по коже пробегает… Вдруг одна из разведчиц подскочила на постели и принялась истошно кричать, мгновенно разбудив всех остальных.
Боясь привлечь к себе внимание, Джек застыл на месте. Он стоял неподвижно, скрытый в темноте дверного проема, и, не осмеливаясь пошевелиться, осторожно прислушивался к завязавшемуся там, в зале, разговору. Разведчики делились своими скверными снами. И вдруг один из них увидел Джека.
Загадочная темная фигура сорвалась с места и бросилась бежать, прежде чем Макнейл успел подскочить к двери. Огромными скачками он вылетел в коридор и, держа наготове меч, помчался за беглецом. На какое-то мгновение теряющаяся во мраке фигура незваного гостя показалась слишком уж похожей на одного из тех демонов, что донимали сержанта во сне, но вот глаза постепенно привыкли к полумраку, и Макнейл понял, что преследует обычного человека, облаченного в лохмотья. В памяти шевельнулся давно знакомый образ… Неужели Джек Чучело?
Легкая улыбка тронула лицо сержанта. Об этом преступнике он наслышан немало и прекрасно знает, какую цену обещают за его поимку - живым или мертвым. Макнейл постарался бежать еще быстрее, усилием воли подавляя боль в утомленных ногах, но знаменитый преступник бегал не хуже оленя, неожиданно столкнувшегося с охотником. У Макнейла едва хватало сил, чтоб не отставать и не упустить беглеца из виду. Дункан бежал и бежал и по отдаленному топоту догадывался, что товарищи его тоже бросились в погоню. Гонка продолжалась сквозь многочисленные большие и малые комнаты, коридоры и закоулки, во тьме похожие один на другой, пока преступник наконец с ловкостью угря не проскользнул между крупами спящих коней в приемном зале и не выскочил во двор. Макнейлу пришлось потратить несколько лишних секунд, чтоб успокоить лошадей, внезапно разбуженных среди ночи, и, когда он я наконец выбрался из помещения, Джека Чучела уже и след простыл. В следующее мгновение во двор выбежали и остальные бойцы разведгруппы. Вся четверка остановилась у главного входа и стала безуспешно вглядываться в непроницаемую тьму ночи.
- Может быть, я собираюсь задать чересчур глупый вопрос, - нарушила тишину Констанция, - но какого черта мы тут делаем и кого именно преследуем?
- Преступника одного, - тяжело дыша, пояснил Макнейл. - Он за нами шпионил, подглядывал из-за двери.
- И долго? - поинтересовалась Флинт.
- Слишком долго, - мрачно кивнул Танцор. - Он настоящий профессионал, - уж это-то я вам точно скажу, хотя и не знаю, как его зовут.
- Сдается мне, его зовут Джек Чучело, - заметил Макнейл.
Танцор удивленно вскинул брови:
- А я и не предполагал, что мы забрели в его вотчину. Что, интересно, ему от нас нужно?
- Куда важнее другое: как он сюда попал и куда теперь скрылся? - Макнейл нетерпеливо рубанул мечом воздух. - Через крепостные ворота этот тип пробраться не мог, потому что они крепко заперты. Я проверил все запоры, прежде чем мы углубились во внутренние помещения.
- Видимо, перебрался через стену, - предположила Флинт. - А сейчас, скорее всего, скрывается на одной из верхних галерей.
Все четверо уставились на венчающие стены зубцы, но освещения оказалось достаточно лишь для того, чтобы смутно разглядеть верхушки стен, чуть более темные, чем ночное небо.
- Если он уже там, то искать его бесполезно, - разочарованно проговорил Макнейл. - Давно уже улизнул.
Сержант постоял, будто раздумывая, и, окончательно махнув рукой на идею погони за Джеком, вложил меч в ножны. Флинт с Танцором переглянулись и последовали примеру командира.
- Смогла бы ты воспользоваться ясновидением, чтобы отыскать этого преступника? - поинтересовался Макнейл, оборачиваясь к ведьме.
Констанция медленно покачала головой.
- Мои способности к ясновидению все еще будто затуманены тем «нечто», что присутствует в этой крепости, - произнесла она. - Вот если бы выйти в лес, тогда, пожалуй, я смогла бы напасть на его след.
- В темноте, - сказал Макнейл, - мы ни за что не отыщем Джека Чучело, хоть сто лет по лесу броди. А к утру он уже будет отсюда едва ли не в дюжине миль… - Сержант задумчиво посмотрел на каменную зубчатку стен. - Если ему удалось перебраться через стену, значит, это сможет проделать и любой другой. Так что, ребята, лучше уж держать ушки на макушке.
- Может быть, я чего-то не понимаю, - снова заговорила Констанция, - но только с какой стати разбойник вроде Джека Чучела станет пробираться в крепость? Что ему тут искать?
- Вот и я этого в толк взять не могу, - поддержала ее Флинт. - Не похоже это на привычки Джека Чучела, если верить тем многочисленным байкам, что про него рассказывают. Совершенно не его стиль. Скажи-ка, Дункан, может быть, во всей этой истории мы чего-то не знаем? Чего-то важного, о чем нам не удосужились сообщить?
- Не так уж много вещей ускользает от твоего внимания, - лукаво улыбнулся Макнейл, - верно, Джессика? Ладно, давайте-ка вернемся в здешнюю столовую, и я расскажу вам все по порядку. Я не испытываю большого желания читать лекцию прямо здесь. Кто угодно тебя подслушает, а ты об этом и не догадаешься.
Вернувшись в обеденный зал, Макнейл водрузил посередине стул, сел на него и жестом предложил остальным сделать то же самое. Когда все расселись, он подался вперед и приступил к объяснениям.
- Одна из причин нашего присутствия здесь, - неторопливо начал сержант, - состоит в том, что мы должны выяснить, какова судьба ста тысяч золотых дукатов, которые сия крепость должна была хранить и оберегать.
По мере того как у слушателей медленно отвисали челюсти, улыбка Макнейла делалась все более веселой.
- Сто тысяч дукатов золотом… - очень медленно проговорила Флинт. - Это же просто черт знает какая сумма!
. - На редкость точно ты все улавливаешь, - одобрительно кивнул командир. - Сумма эта составляет годовое жалованье всего персонала тех многочисленных крепостей, что охраняют обширный участок границы в данном секторе. Здесь золотишко должно было провести всего одну ночь. После этого его должны были разделить на соответствующие части и развезти по другим крепостям. Но именно в эту ночь наша с вами крепость и перестала подавать признаки жизни, резко оборвав все контакты с внешним миром. Так что можете себе представить, как застучали сердечки у придворных сановников и самого его величества. Таким образом, помимо официального предписания выяснить, что же именно случилось со здешним гарнизоном, у нас есть еще одно, не слишком афишируемое: разыскать пресловутое золото и позаботиться о том, чтобы оно сохранялось в целости, сохранности и безопасности. Какой из приказов важнее - догадывайтесь сами.
- Теперь ясно, почему ты так настойчиво обшаривал все помещения, включая даже самые маленькие комнаты, - понимающе проговорила Флинт.
- Верно, - кивнул сержант, - именно поэтому. Танцор склонил голову набок и недружелюбно уставился на командира.
- Скажи-ка мне вот что, - произнес он с расстановкой, - почему нам раньше никто об этом и словом не обмолвился?
- Они же не знают вас так хорошо, как знаю я. - Макнейл пожал плечами и обезоруживающе улыбнулся. - Но так или иначе, теперь вы наконец узнали все. Если Джек Чучело каким-то образом разнюхал о золоте, - добавил он, помолчав, - то готов поклясться, он больше не работает в одиночку. Такое количество денег одному человеку и перетащить-то не под силу.
- А чего ради мы так уверены, что все золото отсюда уже не унесли? - прищурилась Флинт.
- Посуди сама, - спокойно ответил Макнейл, - как его могли отсюда унести, если по всему выходит, что мы с вами первые люди, переступившие порог этой крепости с тех пор, как тут произошло… Черт его знает, что тут произошло.
- Джек Чучело всегда работал в одиночку, - нахмурилась Констанция. - И я еще ни разу не слышала, чтобы он заинтересовался золотом.
- Золотом интересуются абсолютно все, - заметила Флинт.
- Но только не Джек, - Ведьма стояла на своем. - Он вообще не похож на большинство людей.
- Так ты что ж, знакома с Джеком Чучелом? - Макнейл бросил на Констанцию подозрительный взгляд.
- Да, я встречалась с ним, - ответила ведьма. - Один раз. Пару лет назад мне понадобился корень мандрагоры - это было совсем недалеко отсюда, - и я так увлеклась поисками, что заблудилась. Джек разыскал меня посреди леса и вывел на большую дорогу. Он все время был очень вежлив, тактичен, предупредителен и на редкость застенчив. Мне очень понравился этот человек. Он по-своему очень простодушен и вполне доволен той жизнью, какую ведет. Лес дает Джеку все, что ему может понадобиться. Но все-таки… боюсь, что кто угодно может впасть в соблазн при виде таких денег, - грустно добавила она.
- Я абсолютно с тобой согласен! - воскликнул Макнейл. - В общем, наша задача - разыскать золото или хотя бы узнать, что с ним случилось, прежде чем Джек вернется сюда с дружками. Я почти уверен в том, что где-то в лесу притаилась небольшая армия и дожидается от него вестей.
- Даже самая крохотная армия может доставить чересчур много хлопот, - глубокомысленно изрек Танцор, разглядывая что-то на потолке, - если нам придется оборонять это местечко.
- Нам следует в ближайшие несколько дней просто удерживать их подальше от золота, - невозмутимо продолжал Макнейл. - Но для начала мы должны разыскать это проклятое золотишко…
- Ладно, пусть так, - прервала его Флинт - Так откуда начнем? Мы ведь уже все облазили.
- Верно, - кивнул Макнейл. - А из этого следует, что мы кое-что проглядели… Какую-то зацепку, которая позволит разгадать здешние загадки То есть нам придется еще раз обыскать каждую комнату, каждый коридор, обнюхать все тайники и так далее. И продолжать в том же духе, пока что-нибудь не отыщем.
- Что, прямо сейчас? - Констанция вскинула бровь. - Среди ночи?
Макнейл ехидно ухмыльнулся:
- Что, тебе до сих пор не дает покоя сегодняшний сон, Констанция? Или ты боишься, что из темных углов начнут выпрыгивать демоны из моего сна?
Констанция повернулась к сержанту и посмотрела ему прямо в глаза.
- До чего ж ты иногда бываешь несносен, Дункан! Здесь, в крепости, нечто непонятное свело с ума всех ее обитателей, и в результате они поубивали друг друга. Эта страшная сила все еще здесь и представляет для нас серьезную опасность. А всякое зло в темноте становится куда более могущественным.
- Ты уж извини, Констанция, - парировал Макнейл, - но ничему из того, о чем ты говоришь, все еще нет никаких доказательств.
- Мое ясновидение…
- По-прежнему в тумане. Ты сама только что об этом сообщила.
- Вот Саламандре вы бы поверили! - обиженно воскликнула Констанция, окидывая сердитым взглядом своих товарищей.
Воцарилось тягостное молчание.
- Чем скорее мы отправимся на поиски, тем раньше их закончим, - произнес наконец Макнейл. - И лучше будет разделиться на две группы. Кто первый обнаружит что-нибудь интересное, пусть подаст голос. Флинт, вы с Танцором начнете от входа. Обыщите как следует приемный зал, пусть даже для этого придется разобрать все стены по кирпичику. Потом двигайтесь сюда и обшаривайте комнату за комнатой.
Я и Констанция начнем отсюда и пойдем вам навстречу. Таким образом шаг за шагом мы еще раз обыщем в этой крепости каждый закоулок.
- Нелегкая предстоит работенка, - вздохнул Танцор.
- В таком случае не лучше ли сразу к ней приступить? - Макнейл поднялся со стула.

Глава 3
ЛЕСНЫЕ ВОЛКИ

Джек Чучело передвигался по ночному лесу с быстротой тени. Ноги, безошибочно находившие тропку, известную лишь их хозяину, ступали совершенно бесшумно. Над его головой, подобно сказочным великанам, погруженным в глубокий сон, возвышались огромные деревья. Ветер усиливался, и могучие ветви сотрясались под его порывами. В редких прогалинах среди сплошных зарослей переливался неяркий серебристый свет луны. Джек вдруг резко остановился, отскочил в тень, присел на корточки и замер. В лесу что-то не так… Он осторожно втянул ноздрями воздух, но уловил лишь привычные, так хорошо знакомые запахи - аромат древесной коры, свежих и старых, уже преющих листьев, да еще? кое-где запах недавно разрытой земли. Джек решил прибегнуть к самому простому волшебству - магии, позволяющей понимать состояние зеленых великанов и вступать с ними в контакт. Он почувствовал приближение грозы, и притом необычайно сильной, но об этом Джеку и так было известно: уже с вечера черные, тяжелые тучи беспокойно бродили у горизонта, а воздух все больше и больше сгущался. Такая: духота бывает обычно только перед сильным ливнем. Нет, дело не в этом. Что-то в лесу не так… Чувствуется присутствие чего-то скверного. Что-то очень древнее и поистине ужасное оказалось вдруг потревоженным и вот-вот воспрянет ото сна. Сна, не прерывавшегося уже бесчисленное множество столетий.
«В те времена жили на земле великаны…» Да, где-то здесь, в ночи, явно ощущается присутствие некоей злой силы. Звери и птицы отлично это чувствуют! Ночь не может быть абсолютно безмолвной, она всегда наполнена звуками. Охотники отправляются за добычей, их жертвы стараются скрыться от хищников, маленькие лесные зверюшки шуршат прошлогодней листвой. А сегодня лес окутала непроницаемая, тяжелая тишина. И птицы и звери все до одного попрятались по норам и гнездам и, не смея высунуться наружу, ждут, пока могущественное зло обойдет стороной их жилища.
Джек озабоченно нахмурился. Как могло случиться, что такое небывалое количество враждебной человеческому и звериному миру силы вдруг проснулось и заполнило весь лес, а он, Джек Чучело, даже ничего не заметил? Он призадумался, и печальная понимающая улыбка расплылась по худощавому лицу. Ответ до примитивности прост. Его так сильно обескуражила встреча с неожиданно появившимися разведчиками, что ни о чем другом он просто не мог думать. Пол-леса запросто могло выгореть дотла, а он бы об этом и не догадался, пока едкий запах дыма не ударил ему прямо в нос. Джек печально вздохнул. Не очень-то его радует то, что происходит вокруг него, но пока что он бессилен что-либо изменить. Остается лишь ждать и быть настороже. А главное - не спускать глаз своих… Своих или чьих-то других… Вот он, ответ! Джек повеселел. Он вытянулся во весь рост, закрыл глаза, сосредоточился, и внутренним зрением, оглядев широкое пространство лесов, безмолвно, мысленно крикнул. Открыв глаза, Джек принялся терпеливо ждать, и через пару минут в ответ на его зов из темноты показалось белесое пятно. Размахивая широкими крыльями, пятно приближалось совершенно бесшумно, подобно тени или самому Джеку, когда он путешествует по своим владениям. В самый последний момент Джек вскинул руку, и на нее грузно приземлилась большая сова. Птица устроилась поудобнее, острые когти пронзили тонкую ткань тех лохмотьев, что служили Джеку одеждой, но даже не прикоснулись к человеческой коже. Сова серьезно посмотрела Джеку в глаза. Джек ответил таким же сосредоточенным взглядом, и между ними мгновенно возник телепатический контакт.
Вот он летит над лесом, высоко воспарив на распростертых могучих крыльях. Ночь неестественно тиха, и, подобно ударам какого-то гигантского сердца, пульсирует в темноте невиданная прежде злая сила. Ее присутствие не спутать ни с чем. Взмахнув крылом, он поворачивается в том направлении, откуда исходит зло, и, снедаемый любопытством, летит прямо к нему. Мелькающие внизу верхушки деревьев вдруг неожиданно исчезают: здесь обрывается лес и начинается вырубка. Он сильнее машет крыльями и зависает в воздухе, свет луны, подобно серебристому ливню, заливает открытое пространство. Внизу громоздится большое строение из камня и деревянных конструкций - пограничная крепость, сооруженная людьми посреди вырубки. Когда-то он воспользовался бы ею в качестве удобного насеста, чтобы передохнуть, а то и свил бы на крыше гнездо. Но только не сейчас. Там, внизу, затаилось зло. Затаилось и ждет. Вот где-то глубоко посреди сплошной тьмы медленно раскрылся гигантский, невиданных размеров глаз, и сова, в испуге отпрянув, резко развернулась и полетела назад, под защиту могучего леса. Джек вновь стал самим собой. Мысленная связь между человеком и птицей оборвалась.
Он поднял руку, сова взмахнула крыльями, поднялась в ночное небо и исчезла. Джек продолжал стоять неподвижно на том же месте и озабоченно нахмурился. Там, в крепости, ощущалось присутствие человека; оно отвлекало внимание на себя, и острота чувств притуплялась. Но теперь, вернувшись под полог леса и снова став самим собой, Джек мог без помех довериться своим инстинктам. И все сосредоточенные в подсознании силы кричали ему - в крепость возвращаться нельзя! Но увы, у Джека больше не было выбора. Опасливо поежившись, он вновь вышел на тропу, знакомую лишь ему одному, и направился сквозь чащу леса, где, он знал, его ждут. Вскоре он перешел на бег, постепенно увеличивая скорость. При необходимости он мог бежать так долгие часы, не чувствуя усталости. Он ведь и так уже опаздывает, а Хаммер терпеть не может, когда его заставляют ждать. Джек хмыкнул. В его, Джека, характере найдется множество черт, которых Хаммер терпеть не может.

Предыдущая страница 3 Следующая страница


Подземелье мертвецов 4

Задумавшись об этом человеке, Джек вновь помрачнел. Что ж, пусть Джонатан Хаммер - самый хладнокровный негодяй из всех известных человечеству негодяев, но ведь он спас Джеку жизнь. И Джек стал его должником. А Джек Чучело никогда не забывал платить долги. Конечно, Джек сам виноват, что потерял бдительность и попался на удочку. Ловушка была такой примитивной! Всего лишь вырытая в земле яма с тоненьким настилом из веток, замаскированная пучками травы и прелыми листьями да снабженная кое-какой приманкой. И Джек попался. Если бы Хаммер не проходил в ту пору мимо, королевские стражники непременно сцапали бы свалившегося в яму обитателя лесов, и голова пресловутого Джека Чучела давно уже болталась бы на макушке пики посреди оживленного базара в ближайшем более или менее крупном селении в назидание всем остальным.
Джек продолжал бежать, бесшумно скользя между густыми ветвями. Деревья стояли стеной, совсем близко друг к другу, но многие из них были мертвы и совсем прогнили изнутри - след посещения этих мест двинувшегося десять лет назад в наступление Темного леса. Присутствие рядом этих погибших древесных стволов, этой едва-едва затянувшейся раны на теле леса Джек ощутил так же остро, как боль собственной души. В другое время он обязательно остановился бы возле каждого такого дерева и проверил, не появились ли где признаки жизни, не пробился ли на свет хоть один молодой росток. Но сегодня на это нет времени. Вот впереди замерцал одинокий огонек, и Джек перешел на шаг, шагая все так же бесшумно и по-прежнему держась в тени. Он осторожно вышел к небольшой прогалине и увидел, что там возле небольшого походного костра нетерпеливо расхаживает взад-вперед Хаммер. Джек остановился. Как втолковать этому Хаммеру, что в крепости творится что-то неладное?
Человек, вышагивавший у костра, был высок, очень мускулист и необычайно широкоплеч. Джонатану Хаммеру было уже под сорок, и внешний вид вполне соответствовал возрасту. Темные волосы Хаммер коротко стриг и зачесывал вперед, дабы прикрыть начинающую образовываться чуть выше лба залысину. И глаза и улыбка этого человека казались обманчиво теплыми, однако, несмотря на все старания, ему никогда не удавалось скрыть под улыбкой холодное, мстительное выражение лица. Никакие эмоции не могли заставить это лицо выглядеть иначе. Поверх белой рубашки из простой хлопковой ткани Хаммер носил ничем не примечательный кожаный жилет. Дополняли костюм такие же простые черные брюки, заправленные в голенища высоких, измазанных глиной сапог. Если судить по одежде, он мог быть кем угодно - от странствующего торговца до какого-нибудь приказчика или управляющего имением, если бы не одна маленькая деталь. На спине у Хаммера, свисая с левого плеча и почти доставая до пятки правой ноги, покоился длинный широкий меч, что позволяло безошибочно узнать в его хозяине воина. В Хаммере было добрых два метра роста, однако рукоять меча возвышалась высоко над его головой, а кончик ножен едва не волочился по земле. За всю свою жизнь Джеку не доводилось видеть столь грандиозного меча.
Судя по объему ножен, клинок должен был быть еще и на редкость тяжелым, но Хаммер двигался с мечом на спине необычайно легко, будто вовсе не замечая груза. На боку у него висел еще один меч, поменьше. Этот второй предмет вооружения хозяин иногда отстегивал и, располагаясь на отдых, откладывал в сторону, но Джек ни разу еще не видел, чтобы он снял со спины большой меч. Хаммер даже во сне не расставался с этим клинком.
За свою жизнь этот человек успел послужить практически во всех родах войск, какие только можно вообразить. Он был наемным солдатом, тяжеловооруженным кавалеристом в дружине какого-то барона и стражником короля, но всякий раз оказывался слишком жаден и слишком амбициозен, чтоб долго удержаться на одном месте. Куда бы ни закинула его судьба, рано или поздно этот вояка либо начинал воровать по мелочам, ведя себя при этом уж слишком нагло, либо открывал собственный игорный бизнес, подпольный и не особенно честный, либо лез в драку с вышестоящим офицером, вызвавшим у него антипатию. После этого он вновь начинал скитаться. Однажды, ударившись очередной раз в бега, Хаммер где-то умудрился найти гигантский меч и завладеть им. Но об этом периоде жизни он никогда ничего не рассказывал.
Совсем недавно Джонатан Хаммер в составе большого отряда королевских стражников сопровождал в здешнюю пограничную крепость большой груз золота - столь объемистый, что им без труда можно было бы заполнить доверху огромный фургон. Видавшему виды солдату за всю свою довольно долгую жизнь не случалось еще увидеть такого количества золота, собранного в одном месте. Впечатление от увиденного оказалось слишком ярким, чтобы можно было так просто выкинуть его из головы, и мысли о золоте полностью завладели Хаммером. С таким количеством денег можно при желании собрать собственную очень неплохую армию из готовых на все наемников и одним молниеносным броском захватить столицу, а значит, захватить верховную власть в Лесном королевстве. Его величество король Джонатан Первый… Джек усмехнулся. Да уж, Хаммер никогда не опустится до каких-нибудь мелких делишек. Этот тип мыслит масштабно… Воспламенившись новыми идеями, Джонатан Хаммер пробыл в рядах королевской стражи ровно столько времени, сколько ему понадобилось, чтобы убедиться, что золото прибыло к месту назначения и уложено в хранилище, - а потом дезертировал. Он направился в леса, решив на первое время залечь на дно и подождать, пока в голове не созреет толковый план, который подскажет ему, каким способом он может прибрать золотишко к своим рукам. Но по иронии судьбы в ту же ночь в крепости стало твориться нечто совершенно непонятное.
Хаммер стоял на самом краю окружающей крепость вырубки и, стараясь не слишком высовываться из зарослей, прислушивался к диким крикам, доносившимся из-за каменных стен. Отправиться на разведку один он не решался. Следующие несколько дней Джонатан бродил неподалеку от крепости, внимательно ее разглядывая, но так и не заметил никаких признаков жизни. На то, чтобы разыскать некоего лучника по фамилии Вайлд да еще заручиться поддержкой Джека Чучела, ушло довольно много времени, однако в конце концов, взвесив все плюсы и минусы, Хаммер пришел к выводу, что время он потерял недаром. Имея под рукой двух таких помощников, он был готов бросить вызов любым поджидающим его в крепости тайнам.
Но тут случилась еще одна загвоздочка. Прибывшая в крепость боевая группа полевой разведки опередила Хаммера.
Затаившись на прогалине, облюбованной ударившимися в бега преступниками, Джек, сощурив глаза, продолжал разглядывать Хаммера и Вайлда. Тянуть время было опасно: чем позже он заявится, тем больше ему достанется от подельника Хаммера. И все-таки Джек медлил. Стоило бы еще раз подумать об этих людях, об этой парочке, с которой он теперь связался. Ладно, с Хаммером - все ясно. Хаммеру он кое-чем обязан. Но вот Вайлд…
Эдмонд Вайлд восседал возле самого костра, жадно обгладывая жареную ногу упитанного цыпленка. Человек этот был высок - скорее к нему даже подходило слово «долговязый», - лет около тридцати или чуть моложе и одет во все черное. Костюм его был уже изрядно потрепан, что было естественно при том образе жизни, который он вел, скрываясь от правосудия. На узком продолговатом лице его резко выделялись черные, близко посаженные глаза: в темноте Вайлд сильно смахивал на грустного, не слишком везучего стервятника. Длинные темные волосы, весьма неопрятные и засаленные, беспорядочными космами падали на плечи, и их хозяин вечно встряхивал головой, чтобы отбросить со лба непослушную прядь. Движения его были очень неловкими, и иногда Вайлд производил впечатление попавшей в силки и тщетно пытающейся выпутаться птицы. Каждый его жест будто говорил о том, что этот человек стыдился привлекать к себе внимание. Однако стоило взять ему в руку меч, а тем более лук, и Эдмонд Вайлд мгновенно преображался. В такие минуты он гордо распрямлял спину, взгляд его становился сосредоточенным и холодным и не упускал уже ни единой мелочи, ни единого движения вокруг. И у всякого, кто оказывался поблизости, вдруг появлялось чувство исходящей от этого человека смертельной угрозы. Вайлд считал себя непревзойденным лучником, и мало кто из знатоков не согласился бы с этим мнением. Он был «мастер стрелы» и имел на этот почетный титул полное право.
Эдмонд Вайлд сидел у костра, положив лук рядом с собой. Лук составлял в длину более двух метров. Впрочем Джека это не удивляло: в Лесном королевстве именно такое мощное оружие всегда было в большом почете. Удивило Джека другое. Попробовав однажды этот лук натянуть, когда Вайлда не оказалось поблизости, Джек обнаружил, что у него не хватает сил, чтобы справиться с тугой тетивой. А ведь хозяин лука вовсе не был силачом. Судя по всему, Вайлд, натягивая тетиву, применял какую-то профессиональную хитрость. Хорошо было бы порасспросить об этом Вайлда, но вряд ли от этого будет толк. Джек отлично понимал - Вайлд вовсе не тот человек, что благосклонно относится к праздному любопытству, а потому и не пытался задавать ему вопросы. Когда Хаммер наконец разыскал знаменитого лучника, тот в который уже раз находился в бегах, скрываясь от закона. О том, что именно заставляет его прятаться, Вайлд не говорил никогда, но, судя по его поведению и манерам, Джек предположил, что стрелка разыскивают либо за изнасилование, либо за убийство. А может быть, и за то и за другое вместе.
Да, Вайлд никогда не пускался в откровения по поводу своего прошлого. Но если бы кто-то захотел присмотреться к его костюму, теперь усеянному заплатами и на редкость грязному, он бы очень скоро понял, что когда-то одежда эта стоила очень дорого. Речь Вайлда была насыщена не слишком литературными выражениями и отличалась вульгарностью, но вот манера произношения некоторых слов свидетельствовала о его аристократическом происхождении. Впрочем, это еще ничего не доказывает. Единственное, в чем Джек был абсолютно уверен, так это в том, что Эдмонд Вайлд - стопроцентная свинья. Если Хаммер околачивается где-то поблизости, из уст Вайлда льются речи, едва ли не обожествляющие своего напарника, но стоит тому удалиться, как верноподданнические настроения исчезают, и из его уст сыплются омерзительные проклятия. Чтобы держать коллегу в узде, Хаммер широко пользуется самыми разными приемами запугивания и весьма часто прибегает к насилию. А Вайлд, похоже, считает такое поведение совершенно нормальным… Джек грустно улыбнулся. Он давно уже понял, что пороки лучника может исправить одна лишь виселица. Это же просто непревзойденный подлец - жестокий, безжалостный, лицемерный. Удивительно надоедливый, когда пьян, и совершенно непереносимый, когда трезв. Такой тип способен обшарить карманы покойника в поисках медных монет да еще потом обиженно ворчать, что их там оказалось слишком мало. И все-таки этот человек «мастер стрелы». Хаммер утверждает, что у него найдется для Вайлда кое-какая работенка, и потому Вайлд продолжает здесь торчать.
Джек в который уж раз угрюмо вздохнул. Надо ж такому случиться, что из всего множества населяющих Землю людей он оказался обязан жизнью именно Джонатану Хаммеру! Он встряхнул головой, отгоняя прочь ненужные мысли, вышел из-за дерева и бесшумно подошел к костру.
Вайлд так и подскочил от неожиданности, судорожно |хватаясь за меч. Наконец он разобрался, кто именно его потревожил, и, стыдливо улыбнувшись, вновь плюхнулся на землю возле костра.
- Наш благородный дикарь вернулся, - прокомментировал лучник, обращаясь к Хаммеру.
Хаммер не обратил на ремарку коллеги абсолютно никакого внимания и молча уставился на Джека. Когда Джек столь неожиданно появился у костра, Джонатан Хаммер даже бровью не повел, оставаясь таким же спокойным и невозмутимым, но Джек сразу заметил, что глаза его смотрят холодно.
- Твое время давно вышло, - после паузы произнес Хаммер.
- Крепость слишком большая, - отозвался Джек. - Я облазил все углы, но никакого золота нигде не заметил. Там нет даже трупов. Только сплошные кровавые разводы повсюду, и все. Кровь старая, давно засохшая. Я успел как следует понаблюдать за появившимися в крепости разведчиками, но в конце концов они меня засекли, и пришлось сматывать удочки.
- А что, - нахмурился Хаммер, - они тоже успели рассмотреть тебя во всех деталях? Поняли, кто ты такой, или нет?
- Не знаю. Может быть.
- Это с твоей стороны слишком уж большая беспечность, - прокомментировал Хаммер. - Слишком большая.
Он неторопливо поднялся, выпрямился во весь рост и отвесил Джеку пощечину. Джек успел заметить движение, но даже при всей своей сноровке увернуться не успел. Несмотря на тяжеловесность, Джонатан Хаммер мог, если надо, двигаться чрезвычайно быстро… Пощечина свалила Джека с ног, и он покатился по земле, но быстро вскочил на ноги и отошел в сторону, чтобы вновь не подставляться под удар, а затем молча посмотрел на Хаммера. Из левой ноздри Джека струйкой текла кровь; он провел по лицу рукой, и на ладони остался красный след. Вайлд злорадно ухмыльнулся. Джек предпочел не обращать на него внимания. Выказывать недовольство манерами Хаммера он тоже не стал. Чего тут возражать? Хаммеру он обязан, и от этого никуда не денешься. Но только когда этот Хаммер получит наконец свое пресловутое золото и все долги будут оплачены, Джек Чучело растворится под пологом леса навсегда. Исчезнет с глаз долой так быстро, что Хаммер наверняка свернет себе шею, если попытается проследить за ним взглядом.
Хаммер снова поудобнее устроился у костра. Джек помедлил и тоже сел рядом.
- Так что ты разузнал в крепости? - Хаммер заговорил ровно и спокойно, будто никакой сцены насилия и в помине не было.
- Проникнуть в крепость и выбраться обратно очень просто, - ответил Джек, вытирая разбитый нос рукавом. - Внутри только четверо разведчиков, да причем таких, которые не способны даже выставить толкового ночного дежурного. К тому же, мне кажется, они тоже не знают, где спрятано золото.
- А может, они сами его перепрятали? - произнес Вайлд.
- Я обошел всю крепость и везде посмотрел, - продолжал Джек, по-прежнему глядя на Хаммера и полностью игнорируя Вайлда. - Никаких следов золота нигде нет.
- И всего каких-то четыре мужика… - задумчиво произнес Хаммер.
- Даже двое, - уточнил Джек, - да еще две женщины. Одна из двух - ведьма.
- Ведьма… - Вайлд поежился. - Терпеть не могу связываться с волшебниками.
- Ведьмы отправляются в мир иной так же легко и просто, как и все остальные люди, - невозмутимо возразил Хаммер. - Так что, если предположить, что за последние годы ты не разучился орудовать луком…
Ленивая самодовольная улыбка мелькнула на лице Вайлда. Он поднял лук, одним легким и быстрым движением натянул тетиву - тетива была чуть ослаблена, дабы оружие раньше времени не изнашивалось, - и, вытащив из лежащего неподалеку колчана стрелу, приложил ее к луку. Вайлд не спеша огляделся по сторонам, сверля глазами непроглядную тьму вокруг небольшого костра. И вдруг одним легким молниеносным движением вскинул оружие кверху, небрежно тронул тетиву и пустил стрелу в воздух. В следующее мгновение с ночного неба, пронзенная насквозь, упала крупная белая сова. Птица забилась на траве, окрашивая ее кровью. Джек рванулся с места, подскочил к сове и опустился на колени. Смертельно раненная, она билась в агонии. Печальные круглые глаза с упреком смотрели на Джека.
- Не стоило тебе за мной лететь, дружище, - огорченно произнес человек. - С дурной компанией я в последнее время связался.
Он покрепче ухватил стрелу, резким движением разломил ее пополам и аккуратно извлек обломки из раны. Сова еще раз слабо шевельнулась и замерла. По белым перьям продолжала струиться кровь. Джек положил левую ладонь на рану и закрыл глаза. Он мысленно обратился к лесу, и деревья передали ему свою силу. Джек подхватил полученную энергию, сконцентрировал ее и осторожно послал раненой птице. Кровотечение тут же прекратилось, рана начала затягиваться, и через минуту от нее не осталось и следа. Джек открыл глаза, присел на корточки и расслабился. Волшебство отнимает слишком много сил - даже тогда, когда сам лес тебе помогает. Птица медленно поднялась на ноги, постояла, неуклюже раскачиваясь, будто удивленная тем, что осталась-таки жива, и, выразительно взглянув на Джека, взмахнула широкими крыльями, затем поднялась в небо и исчезла в темноте.
В ту же секунду Джек почувствовал за спиной какое-то движение и резко обернулся. В руке его блеснул нож. У костра, изготовившись для нового выстрела, стоял Вайлд. Лучник взглянул на Джека, и рука его отпустила тетиву.
- Давай, давай, - вкрадчиво произнес обитатель лесов. - Попытай счастья. Может, тебе и повезет.
Во взгляде Вайлда читалась неуверенность.
- Не станешь же ты убивать человека из-за какой-то дурацкой совы! - криво ухмыльнулся он.
- Ты в этом уверен?
Вайлд вдруг почувствовал на спине неприятный холодок. Конечно, человек с кинжалом не может тягаться с лучником, а тем более с «мастером стрелы», и все-таки… Это ведь Джек Чучело. Сила всего леса питает и поддерживает его. Вайлд вдруг почувствовал в окружающей тьме присутствие чего-то живого, обладающего собственной волей. Ему показалось, что на него устремлены взгляды бесчисленного множества глаз - глаз самого леса… В ветвях шумит ветер… Нет, это только кажется, что в шуме ветра слышатся какие-то голоса. «Нервишки разыгрались, вот и все», - постарался успокоить себя Вайлд.
- Ну хватит! - прикрикнул на них Хаммер. - Прекратите сейчас же. Оба.
Обстановка разрядилась, и напряжение спало. Вайлд расслабился, опустил лук, бросил стрелу обратно в колчан. Хаммер перевел взгляд на Джека, и охотничий нож исчез в рукаве.
- Собирайте вещички, - произнес Хаммер, удовлетворенно кивнув, - отправляемся в крепость.
- Сейчас? - поднял брови Вайлд. - Посреди ночи?
- Что это с тобой? - саркастически спросил Джек. - Темноты боишься?
- Я о разведчиках вспомнил, - отозвался Вайлд, сверля компаньона злобным взглядом. - Теперь-то уж они будут настороже - благодаря твоей безалаберности.
- Вряд ли им придет в голову, что мы попытаемся сунуться туда снова именно сегодня, - возразил Хаммер. - А позволить себе ждать мы просто не можем. Если появление этой разведгруппы означает обычную для королевской армии рекогносцировку, то через пару дней сюда явится целая куча стражников. Так что нам надо пробраться в крепость, отыскать золотишко, вытащить его оттуда и убраться подальше в ближайшие двадцать четыре часа. В противном случае о денежках можно сразу забыть. Скажи-ка, Джек, какова будет в ближайшее время погода?
- В высшей степени скверная, - ухмыльнулся Джек. - Издалека приближаются раскаты грома, я это прекрасно чувствую. И разумеется, дождь. Гроза будет очень даже серьезная, Хаммер, и притом весьма скоро.
- Что ж, в качестве прикрытия лучшего и придумать нельзя…
Правая рука Хаммера машинально потянулась кверху. Он дотронулся до обтянутой кожей рукоятки длинного двуручного меча, висящего, как всегда, за спиной, и начал ее поглаживать. Подобные жесты Хаммера всегда вызывали у Джека какое-то неприятное ощущение. Этот человек похлопывает по мечу так, будто ласкает любимого коня или собаку. Да и вообще, этот меч все больше и больше беспокоит Джека. Даже сквозь серебряные ножны чувствовалась бесконечная, непрерывная пульсация некоей древней необузданной энергии. Клинок заряжен магией, и притом магией и темной и недоброй. Вот уже не первый день Джек проводит рядом с Хаммером, но ни разу еще не видел, чтобы тот обнажил свой необычный меч. И в глубине души надеется, что не увидит никогда. Вот ладонь Хаммера опустилась, оставив оружие в покое, и Джек сразу расслабился.
- Когда увидишь ведьму, Вайлд, - медленно начал Хаммер, - сразу же ее пристрели. Имея дело с волшебником, никогда не угадаешь, что именно он в следующую секунду сотворит, а рисковать мы не можем. А мы с Джеком позаботимся об остальных разведчиках.
Вайлд молча кивнул. Джек хотел было что-то сказать, но передумал. Ведьму он хорошо разглядел и запомнил: она была очень молода и довольно красива. Но ведь он ровным счетом ничем этой ведьме не обязан, а вот Хаммеру… «Но все это до поры, Хаммер. До поры!» Стоя на краю поляны, Джек подождал, пока Хаммер затушит костер, а Вайлд в очередной раз проверит лук и стрелы. Пальцы лучника, когда он проводил ими по оружию, двигались на удивление осторожно, даже с какой-то нежностью. Джек присел на пень и, улучив минуту, открыл свое подсознание всем посторонним чувствам и мыслям. И уже не в первый раз с тех пор, как состоялась встреча с Джонатаном Хаммером, воспоминания вернули Джека к тому дню, когда он попался в ловушку.
Западня была до примитивности простой. Впрочем, ловушки всегда таковы. Джек шел тогда по следу оленя и вдруг услышал гомон потревоженных птиц. Он тут же замер на месте; изодранная одежда совершенно слилась с окружающими кустами и деревьями. Раз птицы так взбудоражены - значит, их что-то напугало, а Джек не выжил бы в лесу целых девять лет, да еще в полном одиночестве, если бы позволял себе не обращать внимания на сигналы тревоги. Он постоял неподвижно несколько минут, а затем медленно двинулся на птичьи крики, осторожно пробираясь между высокими деревьями. Впереди показалась прогалина. На ней, как раз посередине, сидел на пне человек, повернувшись к Джеку спиной. На нем была форма королевского стражника; у ног, прислоненный к пню, стоял боевой топор. Джек постоял в тени деревьев, разглядывая незнакомца, но тот ни разу не пошевелился. Других людей нигде видно не было.
Джек помрачнел. Что ж, видимо, его опять начали усиленно разыскивать. Может быть, власти увеличили награду за голову Джека Чучела. Если это действительно так, то этот стражник наверняка не один, и лучше бы отсюда побыстрее убраться.
И все-таки со стражником что-то не так. Странный он какой-то. Джек уже давно за этим типом наблюдает, а тот все неподвижен, как статуя. Голова свесилась на грудь… Спит? Или, может быть, болен? Или даже мертв? Джек криво улыбнулся: не очень-то ему понравилось направление собственных мыслей. Но с другой стороны, можно ли сейчас так вот просто повернуться и уйти? Конечно, в лесу не так уж много хищников, способных напасть на вооруженного человека, но те же волки, например…
Джек закусил губу и недовольно нахмурился, остановившись в нерешительности. Вряд ли стоит подходить к вооруженному стражнику на открытой поляне. Но может быть, где-то в лесу скрывается какой-нибудь маньяк-убийца за которым и отправилась в погоню стража? О таких вещах неплохо бы знать. Да и вообще Джека разбирало любопытство. Он улыбнулся: любопытство, как правило, до добра не доводит - это он знал наверняка.
Но любопытство все-таки победило. Джек бесшумно вышел из-под дерева и, очутившись на поляне, быстро огляделся по сторонам. Никакой опасности, по-видимому, нет Пейзаж выглядит самым заурядным. На безоблачном синем небе ярко сияет солнце, день на редкость погожий и теплый. В неподвижном воздухе суетливо гудят насекомые. Даже птицы успокоились и распевают веселые песни. Если не считать этого стражника, который так и не пошевелил ни единым пальцем, поляна абсолютно пуста. Джек извлек из рукава нож - просто на всякий случай - и, не отводя взгляда от восседавшего на пне человека, медленно и осторожно двинулся вперед. Он почти уже подошел к стражнику вплотную, когда земля под ногой вдруг провалилась Джек с размаху полетел в яму, лишь слегка замаскированную сверху.
Упал он очень неуклюже и, сильно ударившись об утрамбованную землю, едва не потерял сознание. Добрых пять минут пролежал он на спине, судорожно хватая ртом воздух. Вот боль постепенно затихла, дыхание нормализовалось, и вернулась способность логически мыслить. Джек осторожно пошевелил руками и ногами и с облегчением обнаружил, что все кости целы. Какое-нибудь сломанное ребро здесь, в лесу, означает верную смерь, даже если удастся выбраться из ямы. Дикая природа не знает сострадания. Даже в лучшие времена бывает не так-то легко выжить. Джек медленно сел, разглядывая многочисленные синяки и кровоподтеки. Потом поднял глаза кверху и понял, что сидит на глубине добрых трех метров, а то и побольше. Что ж, повезло. Падая с такой высоты, можно и шею сломать. Он поднялся на ноги и замер, прислушиваясь. Никаких звуков, которые мог бы издавать человек. Видимо, конструкторы ловушки не стали караулить поблизости. Еще немножко везения - и можно будет выбраться из ямы и, прежде чем эти люди придут проверить расставленную на него западню, скрыться в чаще. Джек оглядел земляные стенки в поисках неровностей, за которые можно было бы зацепиться рукой или поставить ногу, и тут же с досадой выругался. Стенки ямы были из рыхлой, мягкой земли, осыпающейся при каждом прикосновении. Карабкаться по такой поверхности было просто бессмысленно.
Джек стоял на дне ловушки и смотрел на кружок яркого синего неба над головой. Три с лишним метра… С таким же успехом можно было бы попытаться выбраться из ямы глубиной в три с лишним мили. Чтобы оказаться на поверхности, надо по меньшей мере научиться летать… Джек все-таки попытался вылезти наверх - из чистого упрямства, но толку из этого, естественно, не вышло. Он подобрал оброненный во время падения нож и попытался вырезать в земле ступеньки. Бесполезно… Джек убрал нож в рукав, присел на дно ямы и стал ждать, пока появятся те, кто его изловил. Всегда есть шанс, что тебя не убьют сразу, а отвезут в ближайший городок, чтобы повесить там по всем правилам, а это значит, что не исключена возможность сбежать из-под стражи. Надо только не пропустить момент. Джек мрачно ухмыльнулся. Надежды, конечно, радужные, но ведь это одни только надежды, и ничего больше. Он уже столько раз убегал от служителей закона, что теперь ему вряд ли предоставят подобный шанс. Если эти люди не полные дураки, они просто пустят ему в сердце стрелу, пока Джек сидит в яме, а потом представят отрубленную голову начальству, чтоб получить награду.
Джек облокотился на стенку ямы и снова посмотрел на небо. Небо было ярким, совершенно безоблачным и ослепительно синим. В конце концов, он теперь в лесу, в собственных владениях. Далеко не самая скверная ожидает его смерть. Все могло быть и гораздо хуже.
Яркую синеву неба над головой вдруг заслонили голова и плечи какого-то незнакомца. Джек вскочил на ноги и потянулся к ножу. Конечно, нечего и пытаться уклониться от стрелы, но все-таки он будет сопротивляться, постарается умереть в бою. Хотя бы просто назло этим типам. Он ведь Джек Чучело, а не какой-нибудь заурядный воришка.
- Привет обитателю лесной норы, - раздался сверху мужской голос.
- Здорово, гость, - отозвался Джек. Он боялся, что голос его будет дрожать, но ему удалось справиться с волнением.
- Похоже, ты не слишком уютно устроился, - заметил пришелец.
- Похоже, что так.
- Насколько я понимаю, ты Джек Чучело?
- Это для кого как. Незнакомец весело расхохотался:
- Повезло тебе, что я как раз проходил мимо. Погоди, я сейчас вернусь. Только будь так любезен, никуда не уходи.
Человек исчез, и Джек немного воспрял духом. Может, ему все-таки в конце концов повезло и мысли о смерти можно отложить? Вот незнакомец показался снова. Он размотал длинную веревку и бросил конец вниз. Джек несколько раз подергал за нее и, убедившись, что веревка выдержит, стал карабкаться вверх. Через несколько секунд он уже стоял на краю ловушки. Отойдя подальше от ямы, Джек остановился и начал разглядывать своего спасителя. Стоящий перед ним рослый мужчина наверняка солдат - это видно и по одежде, и по осанке, и к тому же на боку у него болтается меч. Однако никаких знаков отличия на нем не видать. Непонятно даже, из какой он страны. Незнакомец оказался могучего телосложения, широкоплечим, лицо его излучало добродушие, а взгляд был теплым и участливым. Но внимание Джека привлекло не лицо и не внушительная фигура этого человека, а длинная рукоять меча, торчавшая из-за его левого плеча. Даже с расстояния в добрых три-четыре шага Джек ощущал что в мече затаилась какая-то могучая сила. Затаилась и ждет, когда ей позволят выплеснуться наружу. Джеку даже подумалось, что, пожалуй, куда безопаснее было бы оставаться на дне ямы, нежели беседовать с этим незнакомцем.
- Искренне благодарен, - произнес наконец Джек. - Похоже, ты только что спас мне жизнь.
- Вполне может быть, - согласился тот. - А как это тебя угораздило закончить свои странствия в столь примитивной ловушке?
- Любопытство, - лаконично пояснил Джек. - Оно всегда доставляло мне кучу неприятностей.
Он перевел взгляд на пень, где обнаружил сегодня человека в форме королевской стражи, и вовсе не удивился, когда оказалось, что тот по-прежнему сидит на своем месте, не обращая никакого внимания на то, что творится вокруг. Джек приблизился к застывшей человеческой фигуре и взглянул ей в лицо. Перед ним было чучело - достаточно правдоподобно сделанное, если рассматривать издалека, и все-таки самое обыкновенное чучело. Джек расхохотался - неожиданно даже для себя самого.
- Подкинуть в лес чучело, чтобы изловить Чучело! Оригинально! Элегантно даже. И такой трюк прекрасно сработал бы, если бы поблизости не оказался ты. Еще раз спасибо.
- Хотелось бы получить нечто большее, чем просто благодарность, - спокойно и доброжелательно возразил собеседник.
Джек подозрительно покосился на странного незнакомца и незаметно потянулся к спрятанному в рукаве ножу.
- Не стоит, - проговорил человек все так же ровно, ничуть не повышая голоса. - Лучше и не пытайся. Ты ведь не хочешь, чтобы я вытащил меч?
- Нет, - признался Джек. - Вовсе не хочу.
- Меня зовут Джонатан Хаммер. И если бы не я, сегодня к вечеру ты был бы уже мертв. Ты обязан мне жизнью, Джек Чучело. Так вот, в качестве оплаты долга я хочу попросить тебя несколько месяцев мне послужить. Годится такой вариант?
Джек подумал о громадном мече, торчащем у Хаммера за спиной, потом припомнил все прелести земляной ловушки, из которой тот его вызволил, и не спеша кивнул:
- Годится. В ближайшие два месяца можешь на меня рассчитывать.
- Вот и славно. Я слышал, что ты человек по-своему благородный. Делай все, что я буду тебе говорить, и мы замечательно поладим. Может быть, ты даже здорово разбогатеешь. Но если вздумаешь меня предать…
- Мое слово твердо, - холодно оборвал Джек. - Я сроду его не нарушал.
- Да-да, - кивнул Хаммер, чуть заметно улыбнувшись. - Именно так о тебе все и говорят.
Все это случилось две недели назад, и эти две недели, похоже, останутся для Джека самым неприятным периодом в жизни. Сколько раз его так и подмывало просто-напросто плюнуть на Хаммера с Вайлдом и скрыться в лесных дебрях! Но только он не мог этого сделать. Джек Чучело был человек благородный и порядочный. Он всегда платил долги.
Хаммер и Вайлд наконец покончили со сборами, и Джек повел их через лес в сторону пограничной крепости Лесного королевства. Чем скорее все это кончится, тем лучше. И все-таки… Он ведь так и не сказал этим людям о своих подозрениях. А какой смысл? Они только рассмеялись бы в ответ. А между тем в крепости явно что-то дурное творится. И притом это не похоже ни на что поддающееся логическому толкованию. Джек нутром чуял, каким мраком и холодом веет от этого места.
В конце концов он решил ничего не объяснять своим так называемым товарищам, но самому быть начеку. Джека не покидало чувство, что все то множество проблем и неприятностей, что свалились на него после встречи с Хаммером, не оставит его в покое еще очень и очень долго.

Глава 4
ГЛУБИНЫ ЗЛА

Гроза наконец разразилась. Над лесом грохотал гром, сверкали молнии, с неба сплошным потоком хлынул ливень. Целые струи воды громко стучали по деревьям, сбивая с веток листья, и превращали землю в сплошное месиво. Очень скоро тропинки превратились в глубокие лужи. Звери и птицы сидели в норах, дуплах и прочих укрытиях, не смея высунуть носа и дрожа всем телом от сырости и неожиданно наступившего холода. Во всем лесу не нашлось бы ни единого живого существа, решившегося в этот час отправиться в путь, кроме троих людей, промокших до нитки, но упорно пробиравшихся сквозь густые заросли и потоки воды.
Гром грохотал почти непрерывно. Молнии сверкали одна за другой, освещая лишь верхушки деревьев и оставляя глубокие тени внизу. Трое знаменитых преступников медленно продвигались вперед, обходя глубокие грязные лужи и стараясь придерживаться наиболее густых деревьев, дающих хоть какое-то прикрытие от ливня. Несмотря на все предосторожности, то и дело кто-нибудь из троих оступался и, поскользнувшись, падал в грязь. Они готовы были уже отказаться от намерения пройти через пронизываемый дождем лес, если бы не железная воля Хаммера, не желавшего и слышать о том, чтобы отложить поход за деньгами. Луну заслонили тяжелые тучи, а фонарь, которым вооружились путешественники, едва освещал пространство на расстоянии вытянутой руки. Джеку Чучелу пришлось использовать все свое умение ориентироваться в лесах, чтобы не сбиться с пути. Под проливным дождем старые, хорошо знакомые отметины на деревьях, в траве и кустах успели измениться до неузнаваемости. Но Джек справился и в конце концов вывел сообщников к обширной вырубке вокруг крепости.
Все трое прижались к стволу высокого раскидистого дерева и стали вглядываться в неясные очертания каменных стен, заслоняемых пеленой дождя.
Джек не обращал никакого внимания на холод и потоки воды. Он давно привык к капризам природы. Дождь давно промочил насквозь его жалкие лохмотья, крупные капли ежеминутно стекали с лица на грудь, но Джек уже перестал все это замечать. Подобно лесному зверю, он относился с полным безразличием к тем вещам, которые не мог изменить. И к тому же, если учесть, что Хаммер с Вайлдом вечно стараются держаться от него с наветренной стороны, можно заключить, что одежонка Джека давно нуждается в хорошей стирке, так что дождь ему только на руку.
Джек бросил взгляд на лучника. Тот стоял рядом, промокший до нитки, то и дело вздрагивая под ветхим плащом, и вид имел весьма жалкий. Промокшие волосы прилипли к вискам и щекам, обрамляя продолговатое лицо, и Вайлд был похож теперь на водяную крысу, готовую пойти ко дну. Он ежеминутно фыркал, сплевывал и монотонно бормотал проклятия. Вайлд попытался было поднять воротник плаща, дабы хоть как-то защититься от ливня, но вышло совсем наоборот. Воротник образовал широкую воронку, и поток воды устремился лучнику на шею и спину. Поток ругательств стал громче. Хаммер, не обращая внимания на проклятия Вайлда, продолжал вглядываться в крепостные стены. Так же как и Джек, он полностью игнорировал и холод и дождь.
- Теперь, по крайней мере, мы можем быть абсолютно уверены, что на башнях нет никаких часовых, - произнес он. - В такую погоду разведчики не станут ждать гостей.
- Ни один человек в здравом уме не решился бы разгуливать сейчас под открытым небом, - мрачно прокомментировал Вайлд и, не переставая дрожать, вытер лицо рукавом. Толку от этого, впрочем, не было никакого. - Сколько нам еще тут торчать? Я сейчас подхвачу такую простуду, что обернется для меня летальным исходом.
Хаммер перевел взгляд на Джека:
- А что, скоро ли гроза закончится?
Джек огляделся по сторонам и на мгновение задумался.
- Вряд ли. Скорее она даже усилится, - сообщил он. - Тучи собирались слишком уж долго.
- Ладно, - подытожил Хаммер, - раз так, двинем прямо сейчас. Будем держаться поближе друг к другу. И что бы ни случилось, никому не пытаться смыться в одиночку.
Он в последний раз огляделся по сторонам, подхватил фонарь и помчался в сторону крепости. Джек с Вайлдом последовали за главарем. Здесь, на открытом пространстве, дождь хлестал так сильно, что невозможно было услышать ни единого звука, кроме беспрестанных ударов капель воды о землю. Даже при свете молний и фонаря видимость составляла два-три шага. Вот Вайлд поскользнулся и с размаху плюхнулся в грязь. У Джека ушло немало сил, чтобы помочь ему подняться и заставить идти вперед. Когда они вновь побежали, едва различимая фигура Хаммера маячила уже далеко впереди, а крепости все не было видно за сплошным потоком дождя. Даже Джек уже продрог до костей, и его начало познабливать. Вырубка казалась теперь куда более обширной, чем в прошлый раз. Он даже подумал, а не сбился ли Хаммер с пути. Может, они уже миновали крепость? Но вот наконец впереди показалась высоченная каменная стена, вынырнув из-за водяных струй так неожиданно, что Джек с Вайлдом едва успели затормозить, дабы не врезаться в нее лбом. Дождь и холод свирепствовали здесь с такой же силой, как и на открытом пространстве. Джек встряхнулся, как пес, вылезающий из реки, но суше от этого не стал. Да, пожалуй, промокнуть до такой степени ему еще никогда не доводилось… А ливень между тем хлынул таким потоком, что даже стало трудно дышать.
Хаммер показал рукой на висящий у Джека на плече моток веревки, давая понять, чтобы тот ее размотал. Пытаться разговаривать не было никакого смысла: шум ливня и раскаты грома не давали людям возможности слышать друг друга. Джек снял веревку с плеча и проверил, надежно ли привязан крюк. Он запрокинул голову и посмотрел на зубцы стены, но в лицо ударил такой мощный поток воды, что он чуть не захлебнулся. Джек вытер лицо рукавом, бросил еще один быстрый взгляд на зубчатую стену и, размахнувшись, запустил крюк в небо. Якорь перелетел через гребень стены и упал где-то за зубцами. Джек натянул веревку и посмотрел на Хаммера. Тот кивнул: полезай, мол, первым. Покрепче ухватившись и проверив, выдержит ли веревка его вес, Джек начал подниматься наверх. Из-за дождя и стена и веревка стали до того скользкими, что Джек едва не рухнул вниз. Несколько раз лишь мертвая хватка да быстрая реакция спасали его если не от смерти, то от очень серьезных неприятностей. Добравшись наконец до вершины стены, Джек почувствовал такую смертельную усталость, что едва нашел в себе силы перевалиться через зубцы и доползти до внутренней галереи. Наконец он оказался в безопасности, сел на пол и, едва переводя дыхание, посидел несколько минут, чтобы прийти в себя. Затем с трудом поднялся и дважды дернул за веревку, давая знак, что путь свободен. Вайлд карабкался наверх с еще большим трудом. В последний момент Джеку пришлось протянуть ему руку и втащить лучника на стену. Последним взобрался Хаммер. Двигался он быстро и, казалось, совсем легко и непринужденно.
Все трое зашагали вдоль галереи, протянувшейся поверх стены, в поисках лестницы, ведущей вниз, во внутренний двор крепости.
Дункан Макнейл вел свою группу по коридорам крепости к старому подвалу. Сквозь толстые каменные стены доносились глухие раскаты грома и шум ливня. Констанция и сержант несли перед собой фонари, а Флинт с Танцором держали наготове оружие.
- Я все-таки не могу понять, зачем нужно снова обшаривать подвал, - произнесла Констанция. - Ведь мы уже убедились, что золота там нет.
- Оно должно быть где-то здесь, в крепости, - отозвался Макнейл. - И мне как раз пришло в голову, что ниже первого подвала наверняка должен быть еще какой-нибудь погреб, а может быть, даже и тайный ход.
- А если нет? - продолжала ведьма.
- Тогда мы еще раз перероем все эти дурацкие комнаты и, если потребуется, разберем стены по кирпичику. Будем искать, пока не найдем все до последней монетки. А что, ты по-прежнему не можешь прибегнуть к помощи ясновидения?
Ведьма тяжко вздохнула.
- Я попробую еще разок, Дункан, но заранее предупреждаю, что из этого ничего не выйдет. Поблизости есть нечто такое, что блокирует любую магию.
Она остановилась; все остальные встали за ее спиной. Констанция поставила фонарь на пол, сильно растерла виски кончиками пальцев и закрыла глаза. Монотонный шум дождя поначалу мешал сосредоточиться, но вскоре удалось перестать обращать на него внимание. Неожиданно она ощутила нестерпимый холод. Констанция вздрогнула. Она почувствовала, как неведомые темные силы парализовали ее волю, и с трудом удержалась, чтобы не удариться в панику. Она попыталась бороться с этим наваждением, напряглась, и тут способности к ясновидению неожиданно полностью вернулись к ней. Констанция увидела глаз, который смотрел прямо на нее. Глаз был огромен… Постепенно в нем начало появляться осмысленное выражение, и девушка поняла, что он осознал ее присутствие… Ведьма мгновенно оборвала едва установившуюся между ними связь и поставила мысленный экран, чтобы защититься от вторжения неведомых сил. Констанция съежилась, прячась за пеленой тьмы, но даже сквозь защитный экран продолжала чувствовать, как что-то жуткое, не поддающееся определению пробивается сквозь темноту, пытаясь ее отыскать. Наконец оно исчезло. Ведьма судорожно вздохнула и открыла глаза.
- Ну что? - нетерпеливо спросил Макнейл.
- Здесь, в крепости, кроме нас есть еще кое-что, - уверенно произнесла девушка. - Я еще не понимаю, что это такое и где оно находится, но это что-то очень древнее и совершенно безжалостное ко всему живому.
- Ну, хватит об этом, - отмахнулся Макнейл. - Не надо снова заводить все эти разговоры. В крепости, кроме нас, никого нет. Ты просто перенапряглась, вот нервы и разыгрались - как у всех нас.
Констанция смерила командира недружелюбным взглядом, но промолчала. Ясновидение в этой крепости все время ее подводит, так что сержант вполне может оказаться прав. И все-таки… А Макнейл уже шел по коридору, и Флинт с Танцором присоединились к нему. Констанция подняла с пола факел, вздохнула и тоже отправилась вслед за ними. Она с трудом сдерживала себя, чтобы не дать гневу выплеснуться наружу, и злые слезы текли по ее щекам.
По правде говоря, Макнейл в глубине души сомневался, что ведьма ошибается. Сержанту вспомнилась ее реакция, когда они спустились в подвал в первый раз. Пожалуй, не стоит впредь игнорировать ее предупреждения, ведь дар ясновидения-то у нее есть, и тут уж ничего не поделаешь.
«Вот Саламандре бы вы поверили…»
Ну да, Саламандре Макнейл поверил бы. Но ведь у Констанции нет того огромного опыта, что был у ее предшественницы. А это значит, что он не может позволить себе обходить подвал стороной, если только ведьма не приведет более убедительных доказательств, чем просто дурное предчувствие. Пусть даже в этом месте и у него самого бегают по спине мурашки.
Констанция изо всех сил старалась не показывать, что недоверие товарищей выбило ее из колеи. Она тут из кожи вон лезет, пытаясь сделать все, что может, а ей все равно не верят! Д ведь когда-то, узнав, в какую именно боевую группу ее зачисляют, Констанция пришла в такой восторг, что едва не пустилась в пляс. О сержанте Дункане Макнейле она знала буквально все. Следила за развитием карьеры этого человека долгие годы - с тех самых пор, как он защитил ее, тогда еще совсем маленькую девочку, от бесчисленных орд демонов, с ожесточенным упорством вновь и вновь атаковавших небольшое селение под названием Царева Глубинка, где Констанция родилась и выросла.
Решившись пойти в разведку, она нажимала на все рычаги, чтобы попасть именно к нему и отплатить этому человеку за все, что он для нее сделал. Ради него она решила стать лучшей ведьмой из всех, что вообще существуют на Земле. Честно говоря, в глубине души Констанция лелеяла по поводу Дункана и еще кое-какие мечты, но задумываться на эту тему слишком часто она себе не позволяла. И что же? Вот теперь она входит в его группу, выполняя свое первое боевое задание, и, как назло, все идет наперекосяк. А все потому, что Дункан Макнейл просто не желает дать ей шанса себя проявить. Констанция упрямо закусила губу. Она еще покажет этому типу! Она всем им покажет…
Добраться до подвала не составило большого труда. Выглядело подземелье все так же - огромной свалкой самого разнообразного мусора. Макнейл втянул ноздрями воздух, сморщился и громко чихнул. Потом озабоченно покачал головой. Одному дьяволу известно, сколько времени сюда сваливали всякий хлам. Не иначе как с того самого дня, когда в крепости появились ее первые обитатели. Флинт брезгливо оглядывалась по сторонам. Констанция укрепила факел на зажиме в стене и присоединилась к остальным.
- Тут все, что угодно, можно разыскать, - прокомментировала Джессика, - кроме золота. Надеюсь, ты все-таки не будешь заставлять нас перерывать всю эту гадость сверху донизу, а, Дункан?
- Боюсь, что именно этим и придется заняться, - ответил Макнейл.
- Значит, остается только надеяться, - недовольно фыркнула Флинт, - что не подцепишь в этой грязи какую-нибудь заразу.
- Это далеко не самое главное из того, о чем следовало бы побеспокоиться, - неожиданно прибавила Констанция. - Заметили, какой тут холод?
Все обернулись к ведьме. Макнейл неожиданно обнаружил, что дыхание превращается в густой пар, и озадаченно огляделся по сторонам. Самый настоящий мороз обжигал лицо и руки. Сержант поплотнее закутался в плащ и постарался вспомнить, было ли здесь так же холодно в прошлый раз. Нет, похоже, тогда было гораздо теплее. Макнейл посмотрел на товарищей: их била дрожь и изо рта у всех шел пар. Сержант перевел взгляд на стены, и тут ему стало совсем не по себе. Все стены были покрыты тонким серебристым слоем свежего инея.
«Да тут просто не может быть такого мороза. Это ни в какие ворота не лезет…»
Макнейл решил думать о том, что ему предстоит сделать в ближайшее время, и, не обращая внимания на холод, принялся разгребать груды мусора на полу.
- Если тут действительно есть еще один подвал, - нарочито официальным тоном заговорил он, - то в него должна вести скрытая в полу дверь. Так что начинайте сгребать весь этот хлам в сторону. Свалите все у стен, и тогда можно будет как следует разглядеть пол.
Разведчики кивнули и тоже взялись за работу. Мусора оказалось столько, что на его удаление потребовалось немало времени и сил, но люк они в конце концов обнаружили. Вход в нижний подвал оказался как раз в центре того помещения, где они находились. Крышка представляла собой цельный кусок прочного дуба размерами примерно метр на метр. Запирали ее два мощных железных засова. Макнейл опустился на колени и принялся внимательно эти засовы разглядывать, стараясь в то же время к ним не прикасаться. Сержант потер ладони, чтобы разогнать кровь и чтобы замерзшие пальцы восстановили чувствительность. А заодно выиграть время и немного подумать. Это ведь самые обычные кованые засовы, и ничего больше. С какой стати он должен бояться до них дотронуться? Абсолютно никаких причин. Вот разве что волосы почему-то едва не встают дыбом, а по рукам и по спине пробегают мурашки - и вовсе не от царящего в подвале холода.
Он посмотрел на Констанцию и, стараясь говорить спокойным тоном, произнес:
- Испытай-ка свое ясновидение. Попробуй выяснить что-нибудь об этой дверце и о том, что лежит под ней.
Ведьма кивнула, сосредоточилась и начала пристально смотреть на люк. Глаза ее постепенно заволоклись пеленой, и она перестала различать реальный мир.
…Глубоко под землей лениво ворочалось что-то огромное, силясь освободиться наконец от многовекового сна. Сверху на него давил многометровый слой почвы и строительного камня; от долгого сна и неподвижности кровообращение существа замедлилось, суставы почти потеряли подвижность. Дни шли за днями, сливаясь в бесконечные столетия; однажды надолго наступила сплошная непроницаемая тьма, но все эти перемены происходили слишком незаметно, чтобы побеспокоить спящего. Однако теперь оковы сна начали постепенно спадать, и закрытое под землей существо уже почти готово было пробудиться. Ему снились страшные кровавые сны, и все, кто имел несчастье жить над его постелью, посходили с ума. Очень скоро тысячелетняя спячка закончится. И мир содрогнется, когда проснувшийся назовет свое имя.
Констанция заблокировала связь, и видение мгновенно исчезло. Ведьма покачнулась от слабости и едва не упала в обморок, потрясенная теми мимолетными картинами, которые ей удалось увидеть. Испуганный неожиданной бледностью девушки, Макнейл схватил ее за локоть. Констанция открыла глаза, посмотрела на сержанта и слабо улыбнулась:
- Сейчас оклемаюсь, Дункан. Все в порядке.
- Что ж ты такое видела?
- Все то же, что и раньше. Только на этот раз я разглядела его получше. Там, внизу, что-то есть, Дункан. Что-то необычайно древнее, очень злобное и неодолимо могущественное. Пока что оно спит, но может в любой момент проснуться. Оно-то и насылало на людей сны, и потому все здешние обитатели сошли с ума.

Предыдущая страница 4 Следующая страница


5 Саймон Грин

- Ну ладно, Констанция, - помолчав, сказал Макнейл. - Будем считать, что я тебе верю. У меня нет никакого желания верить в подобную гипотезу, но, похоже, другого выхода просто нет. Так что там такое? Демон какой-нибудь?
- Нет, вряд ли. То, что скрывается под землей, гораздо старше всех демонов, вместе взятых. Точно его местоположение мне пока что не удалось определить, но только не думаю, что оно прямо под этим люком. Нет, оно где-то значительно глубже.
- Нам придется заглянуть в это подземелье, Констанция. Опасно это?
- Да, - не задумываясь, ответила ведьма. - Но что это за опасность - пока сказать не могу.
- Не слишком подробные сведения.
- Это максимум того, на что я способна! И так стараюсь изо всех сил. Да и вообще, с какой стати нам соваться вниз прямо сейчас? Почему бы просто не дождаться подкрепления? - А ты сама подумай, - отозвался Макнейл. - Я получил четкий и ясный приказ во что бы то ни стало разыскать золото. Как, по-твоему, мы все четверо будем выглядеть в глазах командования, когда выяснится, что мы благополучно отыскали крышку люка, но не удосужились проверить, что находится под ней, только потому, что нам сделалось как-то не по себе? Нет уж, Констанция. Сейчас я открою люк и пойду вниз. Других вариантов быть не может. Вот что, Флинт, и ты, Танцор. Стойте рядом и будьте начеку. Если, когда я открою люк, из него хоть что-нибудь выскочит, сперва убейте эту тварь, а потом уже выясняйте, кто это такой и что ему было нужно. Если у вас вообще возникнут подобные желания.
- Ясно, - кивнула Флинт. Танцор только молча улыбнулся.
- Ты тоже будь начеку. - Макнейл снова обернулся к Констанции. - И если потребуется помощь, используй свое волшебство. Только не выскакивай вперед и не лезь в драку. Это уже наша забота. Мы солдаты.
Ведьма кивнула. Макнейл снова нагнулся, протянул руку и ухватился за ближайший засов. Железо вдруг зашевелилось, будто живое. Сержант отдернул руку и снова внимательно осмотрел крышку. Нет, абсолютно ничего необычного. «Нервишки опять разыгрались, вот и все, - строго сказал он себе. - Возьми себя в руки!» Обтер ладони о брюки и вновь принялся за дело. Первый засов подался довольно легко и совершенно беззвучно. Макнейл сглотнул подступивший к горлу комок и взялся за вторую задвижку. Этот засов оказался очень тугим, и, чтобы его открыть, пришлось несколько раз сильно дернуть за кованую ручку. Наконец оба запора отодвинуты. Макнейл ухватился двумя руками за тяжелое железное кольцо посередине люка и потянул его на себя Крышка не подалась. Сержант сделал глубокий вдох и снова дернул за кольцо. Мускулы на плечах и шее вздулись от напряжения. Упрямая деревяшка по-прежнему не желала сдвинуться с места. Макнейл собрался с духом и что было сил рванул за кольцо. Люк резко распахнулся, наполнив подвал треском и скрипом.
А затем из люка ударил высокий фонтан густой грязной крови. Кровь била в потолок, брызги ее летели на стены и липким дождем падали вниз. С шумом и бульканьем из подвала продолжали вырываться все новые и новые струи, целые бочки крови. Через несколько секунд весь подвал окрасился множеством кровавых пятен. Макнейл и его товарищи испуганно отпрянули в сторону, пытаясь укрыться от столь неприятного душа, но прятаться оказалось просто негде. Фонтан продолжал бить и бить в потолок - видимо, там, в погребе, жидкость находилась под огромным давлением, - но вдруг все прекратилось. Макнейл медленно поднял голову и огляделся. Кровь продолжала капать с потолка и стекать по стенам, в холодном воздухе от нее шел пар. Весь подвал казался выкрашенным кирпично-красной краской. Запах крови был так силен, что вызывал тошноту. Сержант с опаской приблизился к крышке погреба и заглянул внутрь; осторожно, стараясь не поскользнуться в лужах крови, подошли остальные. Все четверо были покрыты множеством липких пятен.
- Мне довелось повидать поля сражений, - брезгливо сморщилась Флинт, - на которых пролилось куда меньше крови, чем здесь. И откуда она только, черт побери, взялась?
- Спроси что-нибудь полегче, - отозвался Макнейл, уставившись в темноту погреба.
Там, в погребе, не было заметно ни единого движения, но воздух был пропитан запахом крови. Констанция протянула Макнейлу факел, и тот опустил его вниз, насколько доставала рука. Тусклое дрожащее пламя осветило грубые деревянные ступеньки, ведущие к узкому туннелю с земляными стенами. Конец подземного хода терялся в темноте. Все освещенное пространство было залито кровью. Констанция, Танцор и Флинт подвинулись ближе, чтобы тоже заглянуть вниз, и тут все четверо как по команде замерли: откуда-то снизу, из глубин подземного хода, раздались звуки, ясно говорившие о том, что там движется что-то большое и тяжелое. Двигалось оно, похоже, очень медленно, но Макнейл так и не смог понять, приближается звук или ударяется. Он посмотрел на своих спутников, но и на их лицах не мог прочесть ответ на свой вопрос. Вскоре звуки затихли.
Макнейл разогнулся, закрепил факел в стене и вытащил из ножен меч.
- Флинт, - распорядился он, - вы с Констанцией остаётесь здесь и будете сторожить выход. Танцор, пойдешь со мной. Посмотрим, что там, в подземелье прячется.
Танцор дотронулся до своего меча, и на лице его вновь появилась довольная улыбка.
- Если из этого люка выскочит хоть что-нибудь, кроме нас, - Макнейл посмотрел на Джессику, - убейте его. Если почуете что-то неладное, немедленно захлопните крышку люка и заприте ее на засовы. Не важно, успеем ли мы выбраться или останемся внизу. Если там, в подземелье, бродит что-нибудь представляющее для нас опасность, то пусть оно там и остается, а не разгуливает по всей крепости. Убедившись, что люк заперт по всем правилам, немедленно выбирайтесь отсюда и встречайте подкрепление. Стражу надо предупредить.
- Не можем же мы вот так просто бросить вас и сбежать! - возмутилась ведьма.
- Нет, можем, - возразила Флинт. - Он прав, Констанция. Мы обязаны выполнить свой долг. Погибать - дело для разведчика обычное. Это просто-напросто часть нашей работы.
Ведьма опустила глаза и отвернулась. Макнейл на мгновение задержался взглядом на своей юной спутнице, затем, осторожно ступая, начал спускаться вниз. Первая же ступенька громко заскрипела под ногой. Макнейл с опаской покосился на нее, но, убедившись, что лестница вполне устойчива, двинулся дальше, держа в вытянутой руке факел. Танцор следовал за ним по пятам с мечом наготове. По земляным стенам плясали неровные тени.
Макнейл успел насчитать ровно тринадцать ступенек, прежде чем оказался у входа в узкий подземный коридор. «Говорят, тринадцать - число скверное», - подумал он, но решил не заострять внимания на этой мысли. Он отошел в сторону, чтобы освободить дорогу Танцору. Теперь они стояли рядом. Туннель оказался абсолютно круглым в сечении, диаметр его составлял менее двух метров. Дункану пришлось даже нагнуться, чтобы не задеть головой потолок. Два человека здесь вполне могут пройти бок о бок - при условии, что они не станут слишком размахивать руками. Стены были гладкие, и на них не видно было никаких следов лопаты или любого инструмента из тех, какими пользуется человек в подобных случаях. Плотная глинистая земля хорошо утрамбована и густо вымазана липкой кровью. На дне туннеля стояли неглубокие лужи крови. «Будто разгуливаешь по чьим-то кишкам», - хмыкнул Макнейл и вновь брезгливо поморщился. Он постоял на месте, прислушался; Танцор остановился рядом, терпеливо дожидаясь, пока командир двинется дальше. Раздававшихся ранее из глубины подземелья звуков больше не было слышно. Дункан шагнул вперед, Танцор не отставал ни на шаг. Присутствие этого человека вселяло в Макнейла уверенность. Кромешная тьма да еще гробовая тишина вокруг слишком уж напоминала те далекие времена, когда ему пришлось столкнуться с Темным лесом. Макнейл покрепче сжал рукоять меча и заметил, что ладони его вспотели, даже несмотря на обычный холод. Какая разница, что его ждет там, в темноте? Что бы это ни было, он, Дункан, непременно встретится с ним и убьет его. Иначе быть не может. Он ведь королевский стражник, да к тому же служит в полевой разведке. Сержант Макнейл никогда еще не показывал врагу спину.
«Но было же время, когда тебя так и подмывало это сделать. Бесконечные орды демонов выскакивали из-за пелены непроглядной ночи быстрее, чем ты успевал их убивать, и тогда ты больше всего на свете хотел повернуться на сто восемьдесят градусов и задать стрекача. И очень даже может быть, что ты именно так и поступил бы, если бы заря не заалела раньше, чем ты принял окончательное решение. Просто встало солнце, и эта длинная, длинная ночь оборвалась, и демоны отступили вместе с тьмой. Эта заря тебя и спасла. Так что теперь уже никогда не узнаешь, убежал бы ты тогда или выполнил свой долг до конца…»
Макнейл решительно приказал этому тихому вкрадчивому голосу, нашептывавшему где-то в подсознании о дурных временах, заткнуться. Сосредоточился на том, что ждет впереди, в темноте подземного хода. Коридор медленно опускался вниз. Макнейл начал подумывать, куда же в конце концов этот туннель может вывести, и почувствовал, как на него накатывает страх. Подошвы сапог то и дело скользили на залитом кровью полу, факел дрожал в его руке, и тени плясали по стенам, как будто издевались над ним. Макнейл бросил быстрый взгляд на Танцора. Мастер клинка по-прежнему был невозмутим. Лицо его оставалось спокойным, расслабленным и не выражало никаких эмоций. Макнейл было успокоился, но тут Танцор вдруг замер на месте, к чему-то прислушиваясь, и вскинул кверху левую ладонь.
- В чем дело? - прошептал сержант, остановившись.
- Слушай, - так же тихо ответил Гайлс, слегка наклоняя голову.
Макнейл обратился в слух. Издалека вновь раздавался еле слышный скрежещущий звук, будто где-то в глубине туннеля волокли что-то тяжелое. Скоро они поняли, что звук приближается. Макнейл прислонил факел к стене, чтобы он не мешал, если придется сражаться, и, посмотрев на Танцора, обнаружил, что тот широко улыбается. Они выставили вперед мечи, встали плечом к плечу и приготовились к бою.
Из темноты медленно выползло что-то огромное. Сначала можно было различить лишь какую-то бледную сероватую фигуру, заполнившую собой весь туннель, фигура приблизилась, и вот перед Макнейлом появился великан. Поднявшись на ноги и выпрямившись во весь рост, он оказался бы не меньше семи метров высотой, но здесь, в узком подземном переходе, великану приходилось ползти на четвереньках. Кожа и волосы его были молочно-белого цвета, а громадные, широко открытые глаза явно были глазами слепца. Великан был абсолютно нагим; тело его было покрыто грязью, нечистотами и разлитой по всему коридору кровью. «Сколько же лет это создание прожило под землей, совсем не видя света? - подумал Макнейл и, представив себя на его месте, невольно поежился. - Да и что подобное существо может отыскать съедобного в этих подземных переходах, обреченное вечно ползать, как какой-нибудь дождевой червь?» Великан тяжело шлепал по раскисшей от крови земле громадными широкими ладонями. Ногти на руках выросли такими длинными и кривыми, что больше походили на когти. Во рту виднелись кривые зубы, похожие на клыки зверя. На лице не было и следа человеческих эмоций. С отвисшей нижней губы на пол капала густая слюна; великан шумно втягивал ноздрями воздух, будто пытаясь разыскать источник запаха, вынудившего его выползти из глубин земли. Плечи гиганта упирались в стены коридора, спина скребла по потолку, колени и ладони оставляли вмятины на залитом кровью полу.
«Ты только погляди на его размеры, - изумленно твердил про себя Макнейл. - Ну и вымахал…»
Великан продолжал медленно подползать к Макнейлу с Танцором. В следующее мгновение они обнаружили, что гигант здесь не один. За первым следовал второй великан, за вторым - третий. Из далеких глубин туннеля раздавались шлепающие звуки еще множества рук и ног. Откуда-то из темноты навстречу разведчикам двигалась целая армия великанов. Макнейл и Танцор, не сговариваясь, начали пятиться назад. Первый великан поднял голову и зарычал, как пес. Жуткие звуки гулким эхом прокатились под сводами подземелья. Оба солдата вздрогнули. Великан вдруг рванулся вперед с необычайной для такой громадины скоростью. Длинные мускулистые руки вслепую шарили по воздуху, пытаясь схватить отступающих в панике людей.
Но вот Макнейл остановился и рубанул по ближайшей гигантской ладони мечом. Клинок глубоко погрузился в тело и заскрежетал по кости. Великан дернулся в сторону, защищаясь, и мгновенно отдернул руку. Толстый слой мышц так плотно обхватил лезвие меча, что Макнейлу с трудом удалось выдернуть оружие из раны, ухватившись за рукоять обеими руками. Он снова попятился. Да уж, одни только размеры противника способны лишить самообладания кого угодно. Кулак великана составлял в поперечнике сантиметров семьдесят. Вот гигантская рука сжалась и с силой размахнулась. Макнейл бросился на пол, уклоняясь от страшного удара. Пройдясь как раз там, где только что стоял человек, кулак с силой врезался в стену. Великан взвыл и, будто обезумев, начал бешено колотить обеими руками во все стороны, пытаясь достать свою жертву. Сержант отступил. Танцор встал рядом с ним. Широкий обоюдоострый меч старого вояки тускло поблескивал в свете одинокого факела. Великан снова рванулся вперед. Гайлс вошел в клинч и двумя резкими четкими движениями рубанул чудовище по кистям обеих рук. В воздух поднялись бешеные фонтаны густой липкой крови. Великан зарычал и быстро взмахнул изуродованной рукой. Танцор отскочил, но недостаточно быстро. Гигант задел его за плечо, и человек полетел вверх тормашками, ударившись спиной о стену. Великан продолжал надвигаться. Громадная бледная фигура заслоняла весь проход, удары сыпались на стены, на пол, на потолок. Сзади подошел еще один гигант и сделал попытку пролезть вперед, обойдя первого великана. Макнейл вскочил на ноги, подхватил левой рукой факел и опять рубанул мечом. Клинок угодил великану в предплечье. Снова брызнул фонтан крови, но чудовище как будто и не почувствовало боли. Сержант попытался достать клинком горло противника, но тот так колошматил руками по воздуху, что Дункан не смог к нему приблизиться. Танцор поднялся на ноги и вновь вышел вперед, но даже его мастерства хватило лишь на то, чтобы чуть-чуть задевать великана. Медленно, шаг за шагом, люди отступали. Гигант не переставая рычал и хрипел. Жуткие звуки в тесном подземном коридоре отдавались от стен и потолка эхом. Разведчики уже добрались до ведущих наверх ступенек, но тут гигант вновь стремительно бросился на них. Раненая левая рука ухватила Макнейла за плечо, правая крепко сжала руку Танцора - ту самую, в которой разведчик держал меч. Дункан взвыл от нестерпимой боли и выронил оружие. Танцор побледнел как полотно, но меча не выпускал. Впрочем, и взмахнуть клинком он уже не мог. Гигант медленно потянул людей на себя. Пасть его раскрылась, и взорам людей предстали громадные кривые зубы.
Неожиданно раздался шум быстрых шагов, и в туннеле показались Флинт и Констанция. Ведьма вскинула руки и произнесла короткое заклинание. Между ее ладонями сверкнуло ослепительно белое пламя. Огненный вихрь рванулся вперед и ударил великана в лицо. Гигант пронзительно взвыл. Через мгновение его голова представляла собой обгорелый череп с зияющими пустыми глазницами. Выпустив Макнейла с Танцором, великан с воем схватился за голову. Гайлс подхватил левой рукой клинок, сделал стремительный выпад и воткнул меч противнику в горло. Хлынула кровь, великан рухнул и забился в агонии. Ползущий сзади второй гигант быстро разорвал на части труп поверженного соплеменника и, отбросив кровавые куски мяса назад, бросился ко входу в туннель в поисках очередных жертв.
Макнейл подобрал с пола меч и вместе с Танцором взлетел вверх по лестнице. Констанция продолжала посылать на врага волшебные чары; между вскинутыми вверх ладонями ведьмы проскакивали искры. Тут же стояла Флинт, держа наготове саблю. Макнейл с Танцором, тяжело дыша, выскочили наконец из подземелья. Третьей поднялась Джессика. Констанция, убедившись, что все в безопасности, опустила руки. Огонь погас. Ведьма развернулась и, взбежав по лестнице, покинула погреб. Сержант быстро захлопнул крышку и запер ее на оба засова. Не прошло и секунды, как дверца начала ходить ходуном. Снизу градом сыпались удары огромного кулака. Грохот продолжался еще несколько минут, разведчики стояли вокруг люка и опасливо поглядывали на вибрирующую крышку. А потом вдруг все прекратилось, и наступила тишина.
Констанция обессиленно опустилась на пол. Макнейл облокотился на меч и пытался восстановить дыхание. Обнаружив, что до сих пор крепко сжимает в левой руке факел, Дункан подошел к стене и воткнул его в крепление. Руки его заметно дрожали. И наверняка не только оттого, что утомленным мышцам снова пришлось как следует, поработать. Великаны под землей… Может быть, в этом причина исчезновения из крепости всех трупов? Сержант представил себе картину: толпа подземных гигантов вылезает наружу через люк и собирает повсюду тела погибших людей, чтобы утащить их в глубины подземелий. Дункан проглотил комок, подкативший к горлу, и резко встряхнул головой, чтобы избавиться от кошмарного видения. Постепенно руки перестали дрожать, дыхание стало нормальным. Сержант оглядел товарищей. Заметил ли кто-нибудь его минутную слабость? Гайлс и Джессика сидели чуть в стороне, как всегда рядом. Гайлс пытался одной рукой вытереть окровавленное лезвие меча. Вторую его руку Джессика сосредоточенно массировала. Да уж, после «рукопожатия» такого чудовища не сразу вновь обретешь способность пошевелить пальцами. Констанция, опустившись на колени, стояла возле самого люка и озабоченно в него вглядывалась.
- О чем думаешь? - поинтересовался Макнейл. - Эта дверь пока еще может задержать великанов. Разве нет?
- В том-то и дело… - медленно проговорила ведьма. - Насколько я могу понять, никаких великанов там теперь и в помине нет. Ушли все куда-то. Вернее, попросту исчезли.
Макнейл озадаченно посмотрел на дверцу, потом перевел взгляд на Констанцию.
- А насколько ты сейчас можешь доверять своему ясновидению?
- Ну, не на сто процентов. Оно то появляется, то вновь исчезает, и к тому же этот огонь отнял у меня много сил. Но на сей раз я нисколько не сомневаюсь, Дункан. Там, внизу, сейчас ничего нет. Абсолютно ничего и никого.
- Такого просто быть не может, - развел руками Макнейл. - Великаны были из плоти и крови, а не какие-то там призраки.
- Уж по крайней мере тот, которого я зацепил мечом, был самой что ни на есть живой тварью, - поддержал Танцор. - Я весь измазался его проклятой кровищей.
- На данный момент это самый крупный из сраженных тобой противников, - заметила Джессика, одарив Танцора нежной улыбкой. - Стоило бы прихватить добычу с собой. Сделали бы красивенькое чучело и выставили в парадной гостиной.
- В следующий раз буду иметь в виду, - деловито кивнул Гайлс.
- Однако теперь, - настаивала Констанция, - там совсем ничего нет. От великанов никаких следов не осталось. Если хотите, откройте люк и убедитесь сами.
Остальные переглянулись, но никто ничего не сказал. Макнейл помедлил, затем решительно поднял меч и без особого удовольствия произнес:
- Ладно! Давайте, черт побери, заглянем туда еще раз. Всем быть начеку. Действуем так же, как и в прошлый раз. Убивать все, что движется.
Танцор мгновенно вскочил на ноги, отбросил тряпку, которой вытирал клинок, и встал в боевую позицию. Флинт поднялась с куда меньшей охотой.
- Не переборщил бы с красивыми жестами, - ехидно заметила она, разглядывая Гайлса.
Констанция тоже встала и отошла в сторону. Лицо ее было озабоченно. Макнейл помолчал, посмотрел на ведьму и спросил:
- Сможешь снова вызвать такой же огонь, если понадобится?
- Нет, - решительно покачала головой ведьма. - И так почти выдохлась, устраивая этот фейерверк. Я пока еще не чародейка, а только ведьма, и прекрасно понимаю, что моим силам есть предел.
Макнейл невозмутимо кивнул и склонился над люком. Он мгновение прислушивался, но никаких признаков движения подземелье не подавало. Сержант покрепче сжал рукоять меча, сделал глубокий вдох и отодвинул засовы. Ничего не произошло. Макнейл взялся за кольцо и резко распахнул люк, сразу же отскочив в сторону. Дверца с грохотом плюхнулась на пол, открыв черное квадратное отверстие. Там, внизу, все было тихо и спокойно. Разведчики стояли над люком, напряженно ожидая, что вот-вот из темноты появится что-нибудь подозрительное, но оттуда не раздавалось даже шороха. Дункан взял факел и осторожно опустил его в подземелье. Туннель, насколько позволял видеть тусклый свет, был абсолютно пуст. Сержант обернулся и посмотрел на своих товарищей:
- Никаких признаков того, что эти твари вообще были здесь.
- Я же вам говорила, - повторила Констанция. - Все они исчезли.
- Похоже, что так, - согласился Макнейл. - Но что-то у меня нет желания спускаться в этот коридор, чтобы окончательно удостовериться в их отсутствии.
Он уже начал было закрывать дверцу, но вдруг остановился и посмотрел на ее внутреннюю сторону. Массивная дубовая плита оказалась изодранной и потрескавшейся от яростных ударов гигантского кулака. Макнейл невольно поежился. Затем аккуратно закрыл люк и задвинул засовы.
- Помогите-ка мне поставить парочку вон тех тяжелых бочек на крышку подвала. Хотелось бы как следует заблокировать выход, - сказал он.
Вчетвером им не без труда удалось водрузить на люк два объемистых бочонка, набитых всяким железным хламом. Крышка подвала громко скрипела, принимая на себя вес. Для надежности разведчики прибавили еще пару бочек и, тяжело дыша, остановились полюбоваться плодами своих трудов.
- Вот это их наверняка остановит, - резюмировал Макнейл.
- Да уж, такая баррикада и бешеного слона вразумит, - согласился Танцор. - И кстати, мне уже давно хочется напомнить, что я все-таки фехтовальщик, а не грузчик и не подсобный рабочий.
- А ты предпочел бы, чтобы все эти великаны повылезали наружу и нам снова пришлось с ними воевать? - саркастически произнес Макнейл.
Гайлс минуту подумал и решительно кивнул. «Самое страшное в том, - сказал себе Макнейл, - что он, похоже, не шутит».
- Мне кажется, у нас возникла кое-какая проблема, - произнесла вдруг Флинт.
- У нас их довольно много, - охотно согласился Макнейл. - А какую именно ты сейчас вспомнила?
- Дело в том, - пояснила Джессика, - что золото вполне может оказаться где-нибудь в этих подземных переходах. И как в таком случае мы его станем оттуда извлекать?
- А мы этого и не будем делать, - решительно ответил Макнейл. - Будь я проклят, если еще раз сунусь туда, вооруженный одним только мечом. Моего жалованья недостаточно для подобной работенки. Такие труды вообще никакими деньгами не окупишь, хоть со всего мира монетки собирай. Просто дождемся подкрепления и предоставим им самим ломать головы, как туда проникнуть. Я думаю, солдат сюда пришлют достаточно много.
Флинт и Танцор согласно кивнули. Констанция нахмурилась, но ничего не сказала. Макнейл устало вздохнул и попытался размять утомленные мышцы. За свою жизнь он так и не смог привыкнуть к тому, что после схватки на мечах все тело начинает нестерпимо болеть. Хотя, пожалуй, сейчас это объяснялось тем, что в последнее время он начал терять форму. Надо будет снова сесть на диету. Макнейл поморщился. Он всей душой ненавидел диеты…
- Ну ладно, - заговорил он, - пошли отсюда. Да… а времена, похоже, меняются. Помню, в годы моей юности в подвалах заброшенных крепостей не водилось никого, кроме самых обыкновенных крыс.
- Точно, - согласилась Флинт, - славное было времечко. А что, может, нам в следующий раз взять да и притащить сюда пару ведер крысиного яду?
Перекинувшись еще парой острот, разведчики покинули подвал.
А где-то глубоко-глубоко под землей, среди кромешной тьмы, что-то огромное вновь заворочалось во сне.
Хаммер, Вайлд и Джек Чучело пробрались в приемный зал крепости и плотно затворили за собой дверь. Оглушительный шум дождя и громовых раскатов сразу стих, превратившись в отдаленный глухой гул. Трое нарушителей закона первым делом сняли с себя одежду и как следует выжали ее, затем натянули ее на себя и огляделись. Вайлд вытащил из кармана кремень с кресалом и разжег снятый со стены факел. В неровном дрожащем пламени по стенам зала заплясали причудливые тени. Четыре стоящие в центре помещения лошади молча и подозрительно уставились на незнакомцев. Люди с недоумением разглядывали кровавые разводы, которыми были вымазаны все стены, лужи крови на полу и четыре виселицы, сооруженные на несущей балке потолка.
- Что, черт побери, могло тут произойти? - озадаченно буркнул Вайлд. - Ты, Хаммер, нас не предупредил, что мы наткнемся здесь на что-нибудь подобное.
- Когда я сопровождал сюда золотишко, крови здесь не было, - задумчиво произнес Хаммер. - Когда крепость вдруг прекратила все сообщения с внешним миром, я, конечно, сразу понял, что тут что-то неладно, но это все… - Он обвел рукой открывшуюся глазам сцену. - Сам ни черта не понимаю. Ну, да это и не важно. Что бы здесь ни произошло, все уже позади. Кровь-то давненько высохла. А все, что нам в данный момент не мешает, нас вообще не должно волновать. Мы просто заберем деньги и рванем отсюда подальше.
- Не знаю, Хаммер, не знаю… - Вайлд все еще озирался по сторонам. - С такими штуковинами мне еще сталкиваться не приходилось.
- Ну так что с того? - невозмутимо спросил Хаммер. - Неужели ты думал, что отправляешься на прогулку? Зайду, мол, не торопясь, возьму сундучок с новыми монетами и потопаю обратно? Нет уж, братец, если решил разбогатеть, так изволь быть готовым к кое-какому риску.
- Рассчитанный риск, когда знаешь, на что идешь и что тебе угрожает, - это одно дело. А здесь… ну просто ни в какие ворота не лезет!
- Уж не пытаешься ли ты меня разжалобить, а, Эдмонд? - поднял бровь Хаммер. - Может, ты струсил и готов задать стрекача? Мне бы очень не хотелось думать, что ты можешь так поступить.
Вайлд посмотрел Хаммеру в глаза, затем не выдержал и отвел взгляд.
- Разве я тебя когда-нибудь подводил? - глухо произнес он.
- Ну что ты, Эдмонд! Разумеется, нет. До сих пор ты ни разу не подводил меня. Иначе давно уже был бы трупом. Не стоит тебе так волноваться, дружище, по поводу случившихся здесь происшествий. Задумайся лучше о том, что я с тобой сделаю, если ты не прекратишь пререкаться и тянуть время. А теперь вот что: мы идем вон туда, в сторону подвала. И ты, Эдмонд, пойдешь первым.
Вайлд посмотрел на дверь, на которую показывал Хаммер. Толстые доски были, казалось, насквозь пропитаны старой засохшей кровью, массивный засов вырван с мясом и болтался на одном гвозде. С кислой миной лучник передал свой факел Джеку, стараясь не глядеть тому в лицо, и медленно двинулся к двери. Он обнажил меч, немного помедлил, потом быстро дернул за ручку и, распахнув дверь, отскочил назад, выставляя перед собой клинок. Впереди показался лишь погруженный во тьму коридор, совершенно пустынный и обильно перемазанный все той же старой засохшей кровью. Вайлд зачем-то пошевелил мечом, но не сделал ни шагу вперед. Джек подошел к нему и молча протянул факел. Вайлд схватил его и благодарно кивнул. Он по-прежнему смотрел прямо перед собой. Наконец, подняв факел повыше, двинулся по коридору. За ним следовал Джек, Хаммер замыкал шествие, освещая путь факелом. Фонарь он держал в левой руке, а правой сжимал меч - тот, что обычно носил на бедре. Торчащая из-за спины рукоятка второго, длинного меча тускло светилась в темноте.
Преступники двигались все дальше и дальше в глубь крепости. Звуки шагов гулко раздавались в мертвой тишине, и с каждым шагом становилось все холоднее. Джек Чучело неуверенно оглядывался по сторонам, мечтая снова оказаться в родном лесу. Едва он переступил порог крепости, как чуткие инстинкты, всегда выручавшие его в трудную минуту, по каким-то непонятным причинам неожиданно притупились, и тем не менее у него не оставалось сомнений, что здесь случилось что-то ужасное, и притом не так уж давно. Кровавые разводы действовали ему на нервы. Раз здесь пролилось столько крови, то где же тогда тела погибших? Быть может, какая-то тварь их попросту сожрала? Он резко встряхнул головой - ему казалось, будто стены надвигаются на него и пытаются его раздавить. Для Джека не было худшего наказания, чем находиться в замкнутом пространстве. Он начинал чувствовать себя беспомощным узником, едва лишь попадал в окружение стен. Эта особенность психики была одной из главных причин, заставивших Джека много лет назад покинуть родную деревню и переселиться в леса. Ведь лес полон жизни, в нем легко дышится и любое существо чувствует себя свободным. А вот каменные стены и даже деревянные сложены из мертвого материала. Они мрачны и неподвижны. Могучие лесные великаны отдавали Джеку часть своей живительной энергии, и эта энергия помогала ему ощущать себя здоровой, полноценной личностью. В мире людей такие ощущения не возникали никогда, даже если это были близкие люди. Джек порой наведывался к своей родне, но никогда не оставался там надолго и ночевал всегда на улице.
В крепости он чувствовал себя неуютно. Массивные каменные стены давили на психику. Никакими силами не удавалось отделаться от впечатлений, что они подкрадываются к тебе, пытаются окружить со всех сторон и отрезать путь к отступлению. Потолок нависал как-то слишком уж низко, и Джек с трудом сдерживался, чтобы не втянуть голову в плечи. Когда он был здесь в первый раз, то обращал на подобные вещи куда меньше внимания. Он тогда был один, следовало все время быть начеку, и к тому же он был занят серьезным делом. На собственные страхи времени не оставалось. Но сейчас Джек оказался просто не в состоянии думать о чем-нибудь другом. С этим еще можно было смириться, но кроме обычных неприятных ощущений, всегда возникающих у него в замкнутом пространстве, Джека одолевало чувство, что где-то поблизости скрывается нечто необъяснимое и ужасное. Даже теперь, когда острота чувств притупилась, Джек осознавал это так же ясно, как всегда знал, где именно в лесу проходят почти незаметные для глаз звериные тропы или какая в ближайшие дни будет погода. Он попытался было выяснить, чье именно присутствие так сильно на него действует, но это существо или явление оказалось столь устрашающим, что мозг просто не желал на нем сосредоточиться. Чем бы оно ни оказалось, оно явно очень древнее и необычно опасное. И с каждой минутой Хаммер, Вайлд и Джек к этому источнику опасности приближаются.
Джек отер со лба испарину и в который уже раз подумал, что было бы здорово оказаться сейчас где-нибудь подальше отсюда. Где угодно, но только не быть здесь.
Вайлд продолжал не спеша шагать впереди, но вдруг, завернув за угол, резко остановился. Джек с Хаммером быстро догнали его и встали рядом. Впереди путь преграждала протянувшаяся через весь коридор, от стены до стены и от пола до потолка, пыльная серая паутина. По краям можно было различить отдельные тонкие нити, но в середине сеть представляла собой сплошной хаос. Никакой симметрии не было и в помине. В самом центре пульсировала сплошная масса плотного серого вещества. Как далеко паутина простирается в глубь коридора, понять было невозможно, но, по всей видимости, метра два-три впереди наверняка были ею заполнены. В глубине сети плавали какие-то темные предметы; они то появлялись на поверхности, то вновь исчезали с пугающей быстротой. Среди них были совсем маленькие, не больше человеческого пальца, другие размером с голову, а некоторые еще больше. То и дело Джеку казалось, что из глубин паутины на него смотрят чьи-то глаза, отливающие кроваво-красным огнем. Джек принюхался. В воздухе стоял запах мертвечины, будто совсем близко разлагались старые трупы, которые никто не удосужился предать земле.
- Ты здесь проходил раньше? - вполголоса поинтересовался Хаммер.
- Похоже, что да, но только… ничего подобного я не видел.
- И все-таки эта штука выглядит так, будто сделана давненько, - заметил Хаммер. - Никакой паук не сумеет сплести сеть таких размеров за пару часов.
- Это не паучьих лап дело, - уверенно возразил Джек. - Пауки плетут сети совсем не так. В этой конструкции нет никакой геометрии, никакого порядка. Полный сумбур.
- Что ж, может быть, странная паутина просто-напросто сплетена таким же странным пауком, - предположил Хаммер.
- Это и есть причина исчезновения всех здешних обитателей? - спросил Вайлд, обернувшись к Хаммеру.
- Какого черта ты меня спрашиваешь? - пожал плечами тот. - Откуда мне знать? Думаю, что это вполне возможно, но все-таки такую версию я бы счел не слишком правдоподобной. Если на них напали пауки, то трупы, пусть даже совершенно высушенные, все еще валялись бы здесь. Не так разве?
- Не обязательно, - заметил Джек. - Некоторые пауки утаскивают добычу внутрь паутины и оплетают ее большим коконом. Они либо хранят в таком виде запас продовольствия на черный день, либо откладывают туда яйца. Когда личинка вылупляется, она начинает поедать эти «консервы» и, проделав выход наружу, вылезает.
Все трое, не сговариваясь, уставились на паутину, пытаюсь понять, не похожи ли повисшие в ней темные предметы останки людей.
- Придется вернуться и поискать другую дорогу, - произнес Вайлд, так ничего и не разглядев.
- Увы, ничего не выйдет, - невозмутимо ответил Хаммер. - Другого пути в подвал просто нет. Придется прорубаться сквозь паутину. Искромсаем ее на куски или… сожжем.
Он жестом призвал Вайлда действовать. Тот шагнул вперед и ткнул факелом в ближайший сгусток паутины. Паутина почернела и задымилась, но больше с ней ничего не произошло - она даже не порвалась. Вайлд насмешливо посмотрел на Хаммера - его позабавила самонадеянность главаря. Хаммер ответил кривой ухмылкой и перевел взгляд на паутину.
- Ну что ж, в таком случае возьмемся за нее как следует. Давай, Вайлд, налево, а я начну обрабатывать правую сторону Держи фонарь, Джек, и следи, не выскочит ли где паук.
Джек взял у Хаммера фонарь. Предводитель шайки шагнул вперед и рубанул ближайшую нить паутины мечом. Сеть под ударом раздалась и вдруг быстро прилипла к лезвию, охватив его с двух сторон. Хаммер взялся за меч обеими руками и с силой рванул его на себя. Вайлд тем временем запихнул факел в специальное гнездо на стене, не переставая издевательски ухмыляться. Хаммер опять поднял меч, как следует размахнулся и вдруг увидел, что разрубленные нити не спеша потянулись друг к другу и в следующий миг слились, будто никакой меч их вовсе не касался. У Хаммера от изумления глаза вылезли из орбит. Вайлд предусмотрительно отступил назад. Джек Чучело глубокомысленно закусил нижнюю губу. Сеть все больше внушала ему подозрение.
Глубоко внутри паутины что-то зашевелилось. Посреди грязно-серого месива появилась какая-то тень. Она была высокой, в человеческий рост, и шагала сквозь паутину совсем как человек, продирающийся сквозь густые заросли. Трое преступников с опаской наблюдали за приближением загадочной фигуры. Вайлд отступил еще на шаг, Джек последовал его примеру. Но Хаммер упрямо стоял на том же месте, держа наготове меч. Вот странная фигура приблизилась к краю паутины, и оказалось, что она действительно похожа на человека. Только была она очень тощей и костлявой. Фигура вытянула руку в сторону Хаммера, и вдруг паутина перед ней расступилась. Липкие нити разошлись в разные стороны, и оттуда показалась голова. Вернее, голый череп. От пальцев остались лишь старые пожелтевшие кости, кое-где покрытые высохшей кожей с пятнами засохшей крови. Паутина вновь дернулась, дыра в ней сделалась шире, и непонятное создание вылезло наружу. Со стороны казалось, что это пародия на акт рождения живого существа. Напоминающая человека фигура встала перед троицей преступников. Рот оскалился в вечной, навсегда застывшей улыбке.
Существо представляло собой скелет, на котором кое-где еще сохранились остатки мышц да пятна крови. Судя по всему, это были останки человека, умершего много лет назад. Скелет наверняка давно развалился бы по косточкам, если бы их не скрепляла паутина. Именно паутина помогала всей конструкции, когда-то бывшей человеком, сохранять определенную форму и, по-видимому, придавала существованию этого трупа какой-то смысл. Там, где у человека находятся мышцы, связки и сухожилия, в тусклом свете факела и переносного фонаря слабо поблескивали бледные паучьи нити, медленно извивавшиеся вокруг костей, будто погрузившиеся в транс змеи. Живой труп неторопливо переводил взгляд с одного человека на другого. В пустых глазницах зияла сплошная чернота, и все-таки немыслимое создание, судя по всему, прекрасно их видело.
- Он живой или мертвый? - испуганно произнес Джек.
- Мертвый он, - невозмутимо отозвался Хаммер, поигрывая мечом. - По крайней мере, должен быть таким.
Он сделал выпад и рубанул клинком по шее скелета. Удар был мгновенным, профессиональным и безжалостным. Такой удар вмиг снесет голову кому угодно. Но голова скелета, к удивлению всех присутствующих, осталась на своем месте. В самый последний момент тот с нечеловеческой быстротой вскинул костлявую руку и без особого труда отразил удар клинка. Лезвие подалось в сторону, скользнуло по кости и отлетело, не причинив скелету никакого вреда. Хаммер стремительно нанес удар по руке трупа, целясь прямо в связывающую кости паутину. Остро отточенный меч легко разрезал бледно-серые нити, но они тут же вновь соединились, как будто меч к ним и не прикасался. Озадаченный, Хаммер замер на месте. Скелет сжал правую руку в кулак и нанес стремительный удар, но Хаммер успел отскочить в сторону. Костлявый кулак врезался в стену с такой силой, что несколько костей поменьше разлетелось на куски. «Боксер» молниеносно восстановил равновесие и повернул к своим противникам вечно улыбающуюся физиономию. Никакой боли он, видимо, не испытывал. Умерший много лет назад, скелет давно избавился от таких человеческих слабостей, как чувство боли, сострадание или милосердие.
- Да что же это за дьявольщина такая?! - взорвался Хаммер. - Джек, ты когда-нибудь видел что-нибудь подобное?
- Нет, - решительно заявил Джек Чучело. - Подобных вещей в лесу никогда не бывало. Ему просто нет места среди живых существ.
- Вот тут-то ты и ошибаешься, знаток дикой природы, - раздался голос Вайлда. - Такие вещи я в лесу встречал. В Чащобе, возле самых границ Леса Мрака. Эта паутинка - живое существо, единый живой организм, который ловит свою добычу, обвиваясь вокруг нее. А когда все мясо скушает, снова соединяет кости своими нитями и отправляет скелет гулять по свету в поисках новой добычи. Необычно остроумная тактика, особенно для паутины. А еще могу вам сказать, что убить ее не так-то и просто.
Хаммер искоса посмотрел на Вайлда и с издевкой спросил:
- Как это тебя занесло в столь опасное место? В Чащобу-то?
Вайлд лишь надменно ухмыльнулся.
- Когда-то я имел обыкновение слыть героем, - равнодушно сообщил он. - Понимаешь?
- Давненько это было, - хмыкнул Хаммер.
Скелет вдруг резко рванулся вперед, и трое преступников, застигнутые врасплох, поспешно отскочили в сторону. Вайлд выдернул из колчана стрелу и приложил к тетиве. Скелет повернулся к нему. Вайлд посмотрел на улыбающийся череп и улыбнулся в ответ. Одним точным движением он вскинул лук, натянул тетиву и пустил стрелу. Стрела пробила жизнерадостно улыбающийся череп. Скелет отлетел назад и замер, пришпиленный к одной из выходящих в коридор дверей. Вайлд пустил вдогонку еще три стрелы. Острые наконечники пробили кость и увязли в древесине, накрепко, подобно толстым гвоздям, прибив череп к двери. Скелет подергался, пытаясь освободиться, но стрелы Вайлда были прочны и надежны.
- Как видишь, я не разучился обращаться с луком, Хаммер, - гордо произнес стрелок. - И впредь об этом постарайся не забывать. - Вайлд вдруг замолчал, пораженный. Скелет привалился к двери и безжизненно повис, удерживаемый от падения лишь вонзившимися в него стрелами. Затем скрепляющие его нити паутины, бешено вертясь и дергаясь, отлипли от костей, попадали на пол и, извиваясь, как змеи, быстро поползли в сторону сети. В следующее мгновение они слились с основной массой паутины. Гнилые окровавленные кости начали обрушиваться на пол. Лишившись последней паутинки, скелет превратился в бесформенную груду костей. На двери продолжал висеть только череп. Последней отвалилась нижняя челюсть, и мертвец наконец перестал улыбаться.
Джек хотел было что-то сказать, но вдруг впился взглядом в паутину. Он почувствовал, что в ее бледно-сером ядре происходит что-то непонятное. Вайлд и Хаммер перехватили его взгляд и тоже уставились на паутину. Толстые, как веревки, нити завертелись, заворочались, и вот уже вся липкая масса будто закипела, пульсируя сверху донизу.
Вайлд выхватил новую стрелу и пустил ее в центр паутины. Стрела исчезла без следа. И тут вперед вытянулась длинная толстая нить. Щупальце изогнулось и сделало бросок в сторону Джека. Джек отскочил. Хаммер рубанул щупальце мечом. Отрубленный конец, извиваясь, полетел на пол. Вдруг обрубок щупальца начал вытягиваться и вскоре восстановил первоначальную длину. Из недр паутины потянулись новые отростки, похожие на длинные тонкие пальцы, и принялись шарить по воздуху, пытаясь нащупать свою жертву. Джек отскочил назад.
- Надо убираться отсюда, Хаммер, и поскорее. Воевать с этой штуковиной просто невозможно, - сказал он.
- Он абсолютно прав, - спокойно, тоном знатока, подтвердил Вайлд. - Придется возвращаться. Ее нельзя убить.
- Нет, - возразил Хаммер. - Очень даже можно.
Он бросил меч в болтающиеся на бедре ножны и протянул руку к другому мечу, торчащему поверх левого плеча. Длинная, обтянутая кожей рукоятка сама, казалось, скользнула в ладонь. Громадное лезвие мгновенно и бесшумно выскользнуло из ножен. Длина клинка составляла около двух метров, а ширина его была сантиметров пятнадцать. Такой меч должен был бы обладать просто неподъемным весом, однако Хаммер управлялся с ним одной рукой, как будто не ощущая его тяжести. Сталь клинка поблескивала мертвенно-желтым светом, который, казалось, исходил из глубины меча, и излучала смертельную опасность. Джек бросил на него взгляд и тут же зажмурился. Даже здесь, в этой крепости, где чувства его притупились, он явственно ощущал внутри меча присутствие какой-то силы. В длинном клинке пульсировало некое волшебство, едва-едва сдерживаемое древними заклинаниями, когда-то над этим мечом произнесенными. Даже не зная, что за сила таится в этом оружии, Джек сразу же почувствовал, что там заключено зло.
А еще у него появилось ощущение, что меч живой и он все слышит и все понимает.
Хаммер шагнул вперед. Гигантский клинок погрузился в центр паутины. Сеть задрожала, тщетно пытаясь спастись от неминуемой гибели. Отдельные нити рванулись в воздух, разлетаясь в разные стороны, а волшебный меч уходил все глубже, погружаясь в самое сердце паутины, будто охотничья собака, взявшая след. Казалось, меч движется сам и тащит Хаммера за собой. Там, где клинок касался паутины, толстые липкие нити мгновенно разлагались и гниющей трухой падали на пол. Сеть так и кипела, выбрасывая во все стороны длинные отростки, как будто надеясь избежать прикосновения невиданного оружия.
Хаммер неторопливо продвигался вперед; лицо его брезгливо морщилось, когда гниющие обрывки паутины, падая, задевали его. Меч продолжал полыхать ядовито-желтым светом. Хаммер поворачивал его из стороны в сторону, и на подвалились все новые и новые обрывки паутины. Вдруг из ее недр рванулись вперед темные фигуры - скелеты множества давно умерших людей и животных, скрепленные беловато-серыми нитями. Они толпой бросились на Хаммера, вытягивая вперед костлявые лапы и руки, но светящийся клинок мимоходом касался то одного, то другого скелета, и те, мгновенно разлагаясь, рассыпались по полу бесформенной грудой гнилых костей.
Коридор оказался заполнен сетью на целых пять метров вглубь. Когда Хаммер прошел наконец через всю паутину и оглянулся назад, от гигантской сети осталось лишь несколько оборванных нитей, безжизненно свисающих с потолка и стен, да груды старых пожелтевших костей на полу. Души жертв этого чудовища наконец обрели покой. Полюбовавшись на результат своей работы, Хаммер перевел взгляд на меч. Клинок отливал все тем же желтоватым огнем, но огонь этот светил теперь ярче. Отблески его чем-то напоминали зловещее мерцание ночного кладбища.
- Дурак ты чертов, - с холодным спокойствием изрек Вайлд. - Это же «Волчья отрава», так?
- Именно, - подтвердил Хаммер. - Она самая.
Он поднял громадный меч и аккуратно вложил его в ножны. Клинок погружался в них медленно и неохотно, будто не желая выходить из игры.
Джек поднял фонарь и проверил свечу. Все это время он почему-то не выпускал светильника из рук. Свеча продолжала гореть ярким ровным пламенем. Вайлд снял со стены факел и повернулся к Хаммеру:
- А я-то думал, что этот дьявольский меч потерялся во время войны с демонами.
- Правильно ты думал. Просто потом я его нашел.
- Вот что, Хаммер. Держи-ка его от меня подальше. Как можно дальше держи.
- Что это с тобой, Вайлд? Испугался?
- Еще как! И ты бы испугался, если бы проклятый меч как следует ухватился за твою душу.
Джек так и не понял, о чем говорят эти двое, но решил, что это не так уж важно. Во всяком случае, сейчас. Главное - с паутиной покончено. А теперь необходимо побыстрее найти золото и к чертовой матери убраться из этой крепости, пока их не обнаружила боевая группа полевой разведки. Джек высказал свои соображения вслух, и Хаммер тут же с готовностью кивнул:
- Верно говоришь. Поскольку у тебя хватило глупости попасться им на глаза, разведчики наверняка сейчас обшаривают все закоулки крепости, пытаясь тебя разыскать, а мы не можем позволить себя обнаружить. Если они не слишком далеко, то, разумеется, слышали всю эту возню. - Он указал рукой на паутину. - Так что сейчас самое время отыскать местечко поуютнее и на часок-другой залечь на дно. Подождем, пока все успокоится.
- Ты что, рехнулся? Да я ни за какие коврижки не останусь в этом проклятом Богом месте ни минутой дольше, чем это действительно необходимо! - Вайлд сверлил Хаммера немигающим взглядом. Рука стрелка крепко сжимала лук, костяшки пальцев побелели. - Видал паутинку? Эти существа считаются давно умершими - с тех самых пор, как во время войны с демонами был окончательно уничтожена Чащоба. Если эта крепость до краев наполнена такими вот штуковинами, которых на самом деле вообще не бывает, то я вам вот что скажу: убираться надо отсюда ко всем чертям! Уносить ноги, прежде чем из какого-нибудь гнилого бревна не выползет что-то совсем уж кошмарное.
- Ты меня вконец разочаровал, Эдмонд, - печально изрек Хаммер. - Разочаровал до глубины души. Посмотрел бы ты на себя со стороны А я ведь помню времена, когда ты служил в личной дружине самого короля. Это ведь ты убил свихнувшегося «мастера меча» мессира Гайлема, которому почему-то вздумалось не подчиняться властям. Это не кто иной, как ты, дрался плечом к плечу с королем Джоном в последнем великом сражении во время войны с демонами. А теперь? Теперь ты лишь стучишь своими дурацкими зубами, лепечешь детские фразы да пытаешься выпрыгнуть из собственной шкуры, чтобы задать стрекача, как только увидишь дрожащую тень.
- Что ж, те времена я и сам хорошо помню, - сердито ответил Вайлд. - Тогда я был молод и глуп и верил во все дурацкие сказки о долге и чести, которые рассказывали на каждом углу. Но с тех пор, Хаммер, я немножко поумнел. И у меня нет никакого желания подставлять свою шею ради призрачных иллюзий.
- И все-таки ты будешь делать все, что я тебе скажу, - мягко и почти нежно произнес Хаммер. - Верно ведь, Эдмонд?
Они долго сверлили друг друга взглядом, и первым опустил глаза Вайлд.
- Ладно. Забьемся в какую-нибудь нору и пересидим там часок. И тем не менее должен заметить, что мне эта идея вовсе не нравится.
- А я и не заставляю тебя испытывать от нее восторг, - пожал плечами Хаммер.
Он повернулся к Вайлду спиной и зашагал по коридору. Вайлд холодно посмотрел Хаммеру вслед, а затем двинулся за ним. Джек замыкал шествие, задумчиво уставившись Вайлду в спину. Он и не предполагал, что у лучника такое героическое прошлое. Ведь из тех пяти с лишним тысяч воинов, что сражались в последней Великой войне против демонов под стенами «Твердыни Лесов», осталось в живых меньше двухсот человек. Уцелели лучшие из лучших. Да, все это не слишком похоже на того Эдмонда Вайлда, с которым не так давно довелось познакомиться Джеку. Сегодняшний Вайлд - много лет скрывавшийся от закона преступник, хладнокровный убийца, стрелявший своим жертвам в спину. Он грабил всех подряд и согласен был воевать на стороне любого, кто готов был заплатить больше. Против этого Вайлда было возбуждено по меньшей мере три дела об изнасиловании. Джек то и дело недоуменно качал головой. Вот и пытайся понять человека! Нет уж, лучше жить в лесу, подальше от подобных загадок.

Предыдущая страница 5 Следующая страница


Подземелье мертвецов 6

А Хаммер спокойно шагал вперед, заглядывая по пути в каждую дверь. Первые две комнаты оказались совсем крошечными кладовками, до потолка заваленными всяким хламом, но третья выглядела вполне подходящей. Хаммер окинул помещение быстрым взглядом и удовлетворенно кивнул:
- Сойдет. Никаких окон и всего одна дверь. Тут достаточно легко обороняться, и к тому же комнатенка до того маленькая, что, обшаривая крепость, ее можно и не заметить. Устраивайтесь-ка на отдых. Часок-другой поспим, а потом отправимся обследовать остальные помещения.
Он сделал приглашающий жест рукой, закрыл дверь, когда спутники оказались внутри, и засунул поперек дверной ручки ножку стула. Джек и Вайлд стояли посреди комнаты и оглядывались по сторонам, а Хаммер не долго думая завладел единственным стулом. Глубоко вздохнув, он плюхнулся на сиденье, безмятежно расслабился и вытянул ноги. Вайлд поглядел на Хаммера, потом демонстративно отвернулся и сердито воткнул факел в специальное гнездо на стене. Уселся он в дальнем углу так, чтобы не выпускать из поля зрения дверь, облокотился на стену и пристроил лук между коленями. В другом углу устроился Джек. Сквозь ветхие лохмотья его пробирал исходящий от голого каменного пола холод, и его начало познабливать. Джек поставил перед собой фонарь, равнодушно огляделся по сторонам и обреченно вздохнул. В комнате было темно и тесно, и к тому же она оказалась такой душной, что Джек начал задыхаться. Бывают в жизни такие дни, когда неприятности следуют одна за другой, и как ни старайся, от них не отделаешься Он поерзал, тщетно пытаясь устроиться поудобнее. Казалось, прошли долгие годы с тех пор, как он в последний раз спал на берегу тихо журчащей реки, лежал на мягкой подстилке из толстого мха и наслаждался горячими лучами солнца. Житель лесов недовольно пробурчал что-то себе под нос насчет спертого воздуха, которым невозможно дышать, затем закрыл глаза, надеясь немного подремать. Слишком уж он устал. Ему необходимо отдохнуть, хотя бы немного.
Хаммер, восседающий на установленном как раз напротив двери стуле, уже вовсю храпел, свесив голову на грудь.
Длиннющий меч спокойно свисал у него за спиной, укутанный серебряными ножнами. Казалось, меч внимательно следит за всем, что происходит вокруг, и ждет своего часа.
Дункан Макнейл упрямо шагал вперед, оставляя за собой запутанные коридоры, комнатушки и переходы. За ним шли Флинт и Танцор. Констанция замыкала шествие. Сержант то и дело оглядывался по сторонам, пытаясь хоть что-нибудь разглядеть в сплошной тьме. Он слышал, как где-то поблизости раздается шум боевой схватки, но пока не мог определить, где именно, и не видел даже следов присутствия в крепости кого-либо, кроме них самих.
Снаружи продолжала бушевать гроза. Шум ливня заглушал громовые раскаты; сквозь узенькие бойницы крепости то и дело сверкали молнии, заливая своим холодным призрачным светом широкий двор. А в глубине крепостных сооружений по-прежнему царил мрак. Макнейл старался держать фонарь как можно выше, чтобы не налететь на какой-нибудь невидимый в темноте предмет. Но вот он в очередной раз свернул за угол и остановился, увидев свисающие с потолка и стен обрывки гигантской паутины. Шедшие вслед за ним разведчики чуть не налетели на него, не успев вовремя притормозить, и тоже в недоумении уставились на открывшуюся взорам картину. От гнилых нитей паучьей сети исходил удушливый запах кладбища. На полу валялись старые пожелтевшие кости с пятнами давно засохшей крови. Многие из них составляли когда-то человеческие скелеты.
- Что это еще за чертовщина? - ошеломленно протянула Флинт.
Ответом ей послужило молчание.
Макнейл опустился на колени и стал внимательно разглядывать пол. В пыли виднелось несколько неясных отпечатков сапог, но понять, чьи это следы, было невозможно. Прикасаться к костям и разложившимся остаткам паутины Дункан не стал. Какой в этом смысл? Да и вообще он не мог понять, как это все здесь появилось. Он ведь был в этом коридоре меньше трех часов назад, и тогда здесь не было абсолютно ничего. Макнейл покачал головой и хмыкнул. Пожалуй, пора уже привыкнуть к тому, что в этой крепости пруд пруди вещей, не имеющих никакого смысла.
- Как твое ясновидение? - обернулся он к Констанции. - Сможешь узнать, что тут произошло?
Ведьма наморщила лоб и закрыла глаза.
- Здесь побывало трое мужчин… Три преступника. Один из них Джек Чучело. Другой был прежде среди тех стражников, что доставили сюда золото. Эти люди с чем-то сражались, но с чем именно - я разобрать не могу.
- Надо полагать, с этой самой паутиной, - предположил Макнейл. - Что ты еще видишь?
Констанция снова сосредоточилась.
- Тут побывало кое-что еще, - медленно произнесла она, - кроме этих преступников и паутины. Дункан, они притащили в крепость какое-то зло. Что-то очень древнее и могущественное.
Ведьма вдруг вздрогнула всем телом и открыла глаза:
- Больше ничего не вижу. Трое преступников сейчас далеко отсюда. Могу попытаться проследить за ними с помощью заклинания, но такое волшебство отнимет много сил, и в ближайшие несколько часов я уже больше не смогу ничем помочь.
- Овчинка выделки не стоит, - махнул рукой Макнейл. - Эти уголовники не представляют собой большой опасности, чтобы там они ни притащили с собой, а твои способности еще могут понадобиться. Лучше уж просто постараемся отыскать этих ребят обычным способом. Начнем обшаривать все помещения, пока не обнаружим гостей. Все это, конечно, займет немало времени, однако, сдается мне, нынешней ночью нам все равно не удалось бы толком выспаться.
Констанция посмотрела на сержанта, но промолчала. Она знала - эти трое принесли в крепость нечто поистине ужасное, и над разведчиками нависла новая серьезная опасность, но ясновидение пока не позволяло ей толком разобраться, что эта опасность собой представляет. А пока Констанция не увидит и не поймет сама, пытаться объяснить что-нибудь Макнейлу абсолютно бесполезно. Голословным рассуждениям он не придаст никакого значения.
«Хотя, окажись на моем месте Саламандра, ей сразу бы поверили. Сразу и безоговорочно…» - ревниво подумала девушка.
- Странное совпадение… - неожиданно проговорила Флинт.
- Ты о чем? - обернулся к ней Дункан.
- Мы дрались с чудовищами там, в подземелье а тут, судя по всему, с какой-то гадостью пришлось сразиться этим преступникам. Опять-таки чудовища всем нам снились. Может быть, тут есть какая-то связь?
- Какая, например?
- Понятия не имею, - пожала плечами Флинт. Разведчики помолчали, обдумывая сложившуюся ситуацию.
- Не знаю, как вы, - возбужденно заговорил вдруг Макнейл, - а я думаю, что если только эти преступники не держат путь к какой-то строго определенной точке, то наверняка они в конце концов заявятся в подвал. Во всяком случае, стоит предположить, что золото должно храниться именно там.
- Ну и?.. - спросила Констанция.
- Вот я и думаю, что нам лучше всего вернуться в подвал и поджидать их там.
Флинт с Танцором переглянулись. Констанция уставилась в пол.
- Ведь это куда проще, чем в который уже раз обшаривать комнату за комнатой, а? - Макнейл широко улыбнулся.
- Толковая мысль, - согласился Гайлс.
Все замолчали, потом Джессика посмотрела на сержанта и заявила:
- Только зачем ты нам обо всем этом говоришь? Ты же командир. Тебе принимать решения, а нам их выполнять. Так было всегда. Слава Богу, не первый год вместе служим.
- На этот раз все обстоит по-другому, - пустился в объяснения Макнейл. - Сегодня мы столкнулись с далеко не стандартной ситуацией. Нас поджидают опасности, выходящие за рамки обычного. А потому я считаю, что не имею права просто приказать вам следовать за собой навстречу этим опасностям. Если вы сочтете, что делать этого не стоит, просто скажите «нет».
- А я-то думала, что ты уже успел оправиться от потрясения после смерти Саламандры, - укоризненно покачала головой Флинт. - Ты же тогда вовсе не был ни в чем виноват! Откуда ты мог знать, что мы наткнемся на засаду? Ладно, ладно… Пусть Саламандра и обнаружила с помощью ясновидения, что в том селе затаилась опасность, но она так и не поняла, что именно это за опасность. Она погибла из-за того, что сама совершила ошибку. Понадеялась на меч вместо того, чтобы применить колдовские чары. И я и Гайлс вполне доверяем твоему здравому смыслу. Мы всегда тебе верили и верим сейчас. Так ты хочешь вернуться в подвал, да?
- Да, - кивнул Макнейл, - хочу.
- Значит, мы с Танцором пойдем с тобой. Мы уже восемь лет в твоей группе, и нам еще не приходило в голову сменить место службы. Куда пойдешь ты, туда пойдем и мы. Верно я говорю, Гайлс?
- Абсолютно верно, - подтвердил тот.
Макнейл перевел взгляд на Констанцию. Та в ответ широко улыбнулась.
- Готова повторить то же самое, - просто отвечала она. - Что тут еще добавить? Да и в конце концов, кто же за тобой присмотрит, если не я? Я теперь тоже член команды.
- Ну тогда пошли, - махнул рукой сержант. - Не хотим же мы, чтобы троица преступников добралась туда раньше нас!
Он развернулся и снова зашагал по коридору, стараясь все время держаться впереди. Дункану не хотелось, чтобы его товарищи заметили, насколько он растроган. Флинт и Танцор обменялись лукавыми улыбками и двинулись следом. Констанция шла сзади и весело мурлыкала себе под нос какой-то жизнерадостный мотивчик.
- Как ты думаешь, - обратилась к Танцору Джессика, - мы повстречаем еще каких-нибудь чудищ?
- Похоже, что да, - отозвался тот.
- Ну вот и замечательно! Лишняя тренировка тебе не повредит, - ухмыльнулась Флинт. - А то в последнее время ты сделался слишком сентиментальным и каким-то заторможенным.
- Что ж делать, - улыбнулся Танцор. - Лучшие годы уже позади. Теперь я начну катиться под гору.
Они продолжали шутить и подкалывать друг друга. Идущая позади Констанция тоже все время улыбалась, но мысли ее блуждали где-то далеко. Ведьма постоянно чувствовала присутствие в крепости чего-то очень опасного, и там, в подвале, это чувство было наиболее сильным. Теперь они снова идут в подвал… Улыбка Констанции сделалась еще шире. Верно, она до сих пор ни разу еще не сталкивалась с серьезным противодействием, занимаясь магией. Ее способности еще не проверены в полевых условиях. Но теперь-то уж она сделает свое дело. Заставит Дункана Макнейла гордиться его новой ведьмой.

Глава 5
СНЫ И РЕАЛЬНОСТЬ

Хаммер и Вайлд уже крепко спали. Шум грозы почти не был слышен, толстые каменные стены приглушали все звуки. В маленькой комнатке было сухо, тепло и спокойно. Джек прислонился к шершавой каменной поверхности и широко зевнул. Он понимал, что спать одновременно всем троим - значит пойти на серьезный риск, но сегодняшний день выдался таким длинным и утомительным, что глаза сами собой слипались. Сон опутал Джека со всех сторон, будто теплое шерстяное покрывало. На стене мирно потрескивал факел; мягкий золотистый свет навевал дрему. Джек неторопливо потянулся, разминая затекшие мышцы. Впервые за все время, проведенное в этой крепости, на душе у него вдруг стало спокойно и все тревоги вдруг улеглись. Если бы Джеку не так сильно хотелось спать, он бы счел это обстоятельство подозрительным, но теперь подобная мысль лишь на мгновение промелькнула в голове и исчезла. Хаммер вдруг пробормотал что-то и заворочался на своем стуле, но так и не проснулся. Вайлд шумно дышал, открыв рот. Глаза Джека постепенно закрылись, голова упала на грудь. Трое скрывающихся от закона людей все глубже погружались в сон.
И им снились сны.
Джонатан Хаммер мчался по лесу, сжимая в правой ладони обнаженный меч. Грубые подошвы сапог громко стучали по утоптанной тропинке. Он уже еле переставлял ноги, каждый вздох разрывал ему легкие, но Хаммер заставлял себя бежать вперед. Он уже не помнил, давно ли вот так бежит, но знал, что силы у него на исходе. Хаммер, не останавливаясь, огляделся по сторонам, в который уже раз смахнул с лица пот, чтобы хоть что-нибудь увидеть. Его по-прежнему окружали высоченные деревья, а под ними - непроходимые кустарники и высокая трава, сливающиеся в сплошное зеленое месиво. Он остановился, судорожно пытаясь перевести дыхание, и устало привалился плечом к широкому стволу лесного великана. Что и говорить, немало хлопот доставляют королевские стражники, если они преследуют тебя по ночам. А если ты при этом еще и одет в тяжелую кольчужную рубашку, жизнь начинает казаться совсем мрачной.
Хаммер подумал было, не скинуть ли кольчугу да не зашвырнуть ли ее в густые кусты, но понял, что на это у него просто нет времени. Стражники через несколько минут будут здесь… У него хватило сообразительности свернуть на самые узкие, заброшенные лесные тропинки, так что преследователи лишились возможности скакать верхом, но все равно Хаммеру никак не удавалось от них оторваться. Видно, кто-то из преследователей знает этот лес не хуже его самого.
Хаммер никак не мог восстановить дыхание, и воздух со свистом вырывался из его груди. Он стер рукавом пот с лица, размял изнывающие от перенапряжения мышцы. Он не может позволить себе стать неуклюжим. Если утомленные мышцы перестанут ему подчиняться, если он споткнется или допустит еще какой-нибудь промах, то жизнь его не будет стоить и ломаного гроша. Хаммер сделал глубокий вдох, задержал дыхание и прислушался. Он тут же шумно задышал, но этого короткого мгновения оказалось достаточно, чтобы убедиться, что в ближайшие пару минут опасность ему не грозит. Уши уловили лишь такие приятные звуки леса, как шум ветра, пение птиц да шорох мелкого зверья в листве. Хаммер вновь огляделся. Куда же теперь податься?
А поначалу все казалось так просто! Командование стражи зорко следило за всеми солдатами, пока те патрулируют пограничные районы, но, сменившись с боевого дежурства, все, в том числе и офицеры, с облегчением расслаблялись. И в такие минуты всякий, кто наделен хоть малой толикой здравого смысла да кое-какой смекалкой, просто не мог обойти идею насчет того, чтобы перекинуться с товарищами в покер. Импровизированное игорное заведение Хаммера в полном смысле слова процветало. До тех самых пор, пока этот жирный кретин Норрис не обвинил его, Хаммера, в мошенничестве. Джонатан Хаммер стремительно выхватил меч и разрубил тупицу Норриса надвое, даже не успев при этом осознать, что он совершил. После такой выходки, разумеется, пришлось в одночасье все бросить и тут же удариться в бега, на каждом шагу проклиная свой необузданный нрав и недостаток рассудительности. Стоило быть похладнокровнее. Надо было дождаться, пока они с Норрисом вдвоем отправятся дежурить, и без свидетелей продырявить этого ублюдка. Теперь вот опять придется менять имя и фамилию. К счастью, он предусмотрительно называл себя Хаммером лишь в тех случаях, когда нес службу в наемных войсках.
Хаммер всегда считал, что его ждет великое будущее. Еще в детстве он знал, что он не такой, как все, что он на голову выше сверстников. За свою жизнь он успел испробовать великое множество занятий, пытаясь отыскать то настоящее дело, что привело бы его к величию, но быстро убедился, что наделен лишь одним талантом - талантом воина. Хаммеру уже довелось служить и наемником, и кавалеристом в дружине некоего барона, и королевским стражником. С должностью стражника он распрощался буквально сутки назад. Хам-мера никогда не волновало, за кого и против кого он сражается. Лишь бы деньги платили. За долгие годы упорных тренировок и тяжелых боев он успел отточить свое мастерство до совершенства; теперь остается лишь проявить себя и не упустить шанс выполнить свое предназначение - стать правителем, которому будут подчиняться множество других людей. В душе Хаммера всегда была тяга к власти, и он это прекрасно сознавал. А дождавшись своего часа, он сумеет доказать это и всем остальным.
Но для начала надо остаться в живых. Хаммер так и не понял, где он допустил ошибку, в результате которой с самого рассвета эти шестеро стражников преследуют его по пятам, не отставая ни на шаг. Может быть, он слишком плохо запутал следы? Он уже неоднократно попадал в поле зрения преследователей, и всякий раз ему хоть и с трудом, но удавалось вновь оторваться от них. Приходилось напрягать все силы, использовать все свое знание леса и прибегать к самым хитроумным уловкам. А шестеро стражников, вооруженных мечами и секирами, неутомимо гонят его все вперед и вперед. Похоже, следует поблагодарить судьбу хотя бы за то, что среди них нет ни одного лучника.
Хаммер вдруг встрепенулся: вдалеке раздались едва слышные звуки приближающихся шагов. Он устало выругался и неуверенно поднял меч. Увы, стражники оказались куда ближе, чем он предполагал. Хаммер оттолкнулся от дерева и побежал дальше по той же узкой тропинке. Он сделал несколько неуверенных шагов, попытался было бежать еще быстрее, но обнаружил, что у него совсем не осталось сил. Ноги подкашивались, легкие судорожно хватали воздух и никак не могли надышаться. Как и всякий профессиональный военный, Хаммер отлично знал предел собственной выносливости и теперь отчетливо понял, что очень скоро вообще не сможет двигаться. Он остановился, быстро огляделся по сторонам и, свернув с тропы, нырнул в густой кустарник. Он знал, что в лесу его рано или поздно поймают. Но других шансов выжить у него уже не осталось. Продираясь сквозь густые заросли, Хаммер совсем замедлил шаг. Да уж, здесь не то что бежать, а и идти-то нормально нельзя. Хорошо еще, что кольчуга защищает от великого множества шипов, колючек и острых веток. Буйная листва над головой окончательно закрыла солнце. Хаммер погрузился в густой полумрак и, затаившись в кустах, остановился. Прислушался, пытаясь определить, идут ли стражники по тропе или свернули вслед за ним в лес, но не расслышал ничего, кроме бешеных ударов собственного сердца да своего хриплого дыхания. Хаммер напряженно сглотнул, обтер с лица пот, заливающий глаза, и двинулся дальше. Торчать на одном месте нельзя. Надо позаботиться, чтобы между ним и преследователями оказалось как можно больше свободного пространства. Он начал продираться сквозь очередные заросли колючего кустарника, и тут вдруг почва заскользила под ногой. Беглец отчаянно замахал руками, пытаясь восстановить равновесие, покачнулся, но земля вдруг разверзлась под ним. Завопив во весь голос от удивления и досады, Джонатан Хаммер полетел куда-то во тьму.
Наконец, после долгого полета, во время которого сердце так и замирало, а надежды на благополучный исход улетучивались с каждой секундой, ноги Хаммера вновь коснулись земли. Земля была слежавшейся, твердой, каменистой и неровной. Хаммер приземлился на весьма крутой склон, опять поскользнулся и, кувыркаясь, покатился вниз. Камни впивались в его тело, но ему не удавалось ухватиться ни за один выступ, чтобы остановить падение. К счастью, склон вскоре кончился, и бывший стражник очутился на дне какой-то пещеры. Он прокатился по инерции еще метра три-четыре и замер. В пещере было темно. Хаммер полежал пару минут, отдышался и начал ощупывать себя, чтобы проверить, все ли кости целы. Удача, похоже, его все-таки не оставила. Благодаря кольчуге Хаммер не получил никаких повреждений, кроме нескольких синяков и шишек. Он осторожно сел и огляделся.
Пещера была, судя по всему, сделана руками человека. Обширный зал, вырубленный несколько столетий назад неизвестно кем, составлял в поперечнике метров сто, а то и побольше. На стенах пещеры остались ясно видимые следы работы каких-то инструментов, как что к природным феноменам ее никак нельзя было отнести. Кто знает, быть может, потомки древних строителей все еще наведываются сюда, да еще, чего доброго, при оружии… Помещение освещалось тусклым серебристым светом - когда глаза привыкли к полумраку, Хаммер смог здесь вполне сносно ориентироваться, - будто одинокий луч луны заблудился, окончательно потерял направление и решил остаться здесь, среди каменных сводов. Сколько ни оглядывался Хаммер, источник света он так и не смог найти. От пола тянулись вверх громадные витые сталагмиты, как будто желая сомкнуться со свесившимися с потолка еще более крупными сталактитами. Через пещеру протекал подземный ручей. Вода была черной и казалась неподвижной. Прикасаться к такому мрачному потоку совсем не хотелось. Хаммер поднялся на ноги и, к своему удивлению, обнаружил, что до сих пор сжимает в правой руке меч. Подобный оборот дела произвел немалое впечатление даже на такого опытного вояку, как он. Что ж, значит, в этом едва державшемся на ногах теле все еще сохранились на редкость здоровые инстинкты.
Хаммер приблизился к ручью и устало опустился рядом. Шок от неожиданного падения уже прошел, и теперь синяки и шишки начали болеть. Беглец зачерпнул ладонью холодной воды и плеснул ее себе в лицо. Ледяная жидкость освежила его. В голове стало проясняться, дыхание восстановилось. Хаммер снова потянулся к ручью и еще раз омыл лицо - просто так, ради удовольствия. Потом поднялся, встряхнул головой, отчего брызги полетели в разные стороны, и огляделся. Теперь надо умудриться выбраться отсюда… Хаммер обвел взглядом пещеру и помрачнел.
По склону карабкаться бесполезно. Слишком уж он крут. К тому же почва до того рыхлая, что будет сползать вниз от его тяжести. Подземный ручей, конечно, откуда-то проникает в пещеру и где-то выходит наружу, но оба отверстия, увы, скрыты под водой. Хаммер невесело улыбнулся, уставившись в полумрак пещеры, но тут заметил на одной стене большую вертикальную трещину, метра в три высотой и примерно с метр шириной. Он двинулся в ее направлении, но тут ему на глаза попался какой-то предмет, испускающий яркое сияние. Хаммер остановился, подумал, взвесил в руке меч и неторопливо пошел вперед.
Когда он приблизился, сгусток желтоватого свечения постепенно начал принимать четкие очертания. Это были длинные серебряные ножны, покоящиеся на земле возле трещины. Хаммер огляделся по сторонам, прислушиваясь к малейшему шороху, но вокруг царила тишина. Он опустился на одно колено и стал внимательно рассматривать ножны и торчащую из них рукоятку, не решаясь до них дотронуться. Оружие составляло в длину около двух метров, и, если судить по ширине ножен, клинок должен был быть довольно широким. Сами ножны были изготовлены из чистого серебра и сплошь покрыты древними руническими письменами, которые Хаммер разобрать не смог, но догадался, что перед ним язык давно минувшей эпохи. Непонятные письмена вызывали у него нервную дрожь. Если смотреть на них искоса, то начинало казаться, что слова шевелятся и так и норовят переползти с места на место… Недоумевая, Хаммер протер глаза, проглотил застрявший в горле комок и отвернулся. Неожиданно его осенило - перед ним лежал волшебный меч!
Когда-то, давным-давно, задолго до того, когда период легенд заканчивался и начиналась История, в мире существовало шесть волшебных мечей, и назывались они Адскими Орудиями. Даже и тогда, в далекие времена, похоже, никто не знал, кем и для чего изготовлены эти мечи. Единственное, что было известно всем, так это то, что заключенная в мечах сила направлена на зло и разрушение. Попытки использовать такое оружие в больших и малых конфликтах едва не привели к полному уничтожению планеты и населяющих ее живых существ. С тех пор три меча бесследно исчезли. Другие три сохранились: «Камнелом», «Ярило» и «Волчья отрава». Правители Лесного королевства в конце концов крепко-накрепко заперли их в необъятных подвалах «Твердыни Лесов» и дали страшную клятву, что ни одно из Адских Орудий никогда больше не будет использоваться. Долгие столетия все эти три проклятых меча лежали без движения в подвалах замка. Но вот для королевства настали черные дни, и в разгар войны с демонами, когда надежда на победу начала покидать людей, король Джон вспомнил об этих мечах и решился в последний раз использовать их силу для уничтожения нечисти. Один из трех мечей, «Камнелом», был уничтожен во время сражения. Оставшиеся два где-то потерялись, очевидно провалившись в глубокую трещину в земле.
И вот теперь он, Джонатан Хаммер, обнаружил одно из Адских Орудий!
Хаммер не мог отвести глаз от длиннющих ножен. На массивной перекладине, отделяющей лезвие меча от рукоятки, проступали старинные буквы. «Волчья отрава», - подумал Хаммер.
Перед ним лежал источник невероятных магических сил. Лежал, дожидаясь лишь момента, когда Джонатан Хаммер возьмет его в руки и снова вернет ему способность убивать. Иметь дело с волшебными мечами отважились бы далеко не многие, так как среди людей ходили слухи, что Адские Орудия скорее живые и разумные существа, нежели просто мечи, и они сами направляют руку человека, задумавшего таким мечом вооружиться, подавляя его волю и контролируя его мысли и действия. Но Хаммер, по правде говоря, никогда не относился всерьез к подобным россказням.
Он протянул руку к длинной, обернутой хорошо выделанной кожей рукоятке. В этот момент он понял, что это перст судьбы и он укажет ему путь к прекрасному великому будущему, которое ждет Джонатана Хаммера и которого он так долго ждал. Да, именно к этому Хаммер и шел всю жизнь. Завладев Адским Орудием, он наконец сможет добиться всего, чего пожелает, и ничто не остановит теперь этого сильного честолюбивого человека на пути к величию. И произойдет это очень скоро. Хаммер поднял ножны. Несмотря на огромные размеры, меч как будто совсем ничего не весил. Хаммер перекинул ножны через левое плечо и застегнул на груди широкие кожаные ремни. Меч устроился на спине так, будто ему изначально полагалось находиться именно здесь, и нигде больше.
А за спиной уже слышался стук падающих камней. Неуклюже прыгая вниз и скользя по крутому склону, в пещеру спускались шестеро стражников. Хаммер резко обернулся: правая ладонь машинально опустилась на рукоять меча, висящего на боку. Хаммер чуть было не бросился бежать, в голове билась паническая мысль: «Они нашли меня!» Но вдруг на него снизошло спокойствие. Ладонь разражалась и отпустила рукоятку меча. Этот меч ему больше не нужен. Теперь у него есть кое-что получше.
Шестеро преследователей остановились у подножия склона и быстро огляделись по сторонам. И вот стражники увидели Хаммера. Они восторженно загалдели и начали окружать его со всех сторон. Исходящее от стен пещеры бледное серебристое сияние зловеще заиграло на мечах и секирах. Окружив беглеца, стражники не стали тратить время на пустые разговоры. Все и так было предельно ясно. Он совершил убийство, погубил своего товарища, солдата королевской стражи. Он поставил себя вне закона, и теперь любой человек не только вправе, но просто обязан призвать Хаммера к ответу. Именно по этой причине стражники так упорно преследовали беглеца: когда один воин совершает преступление, тень падает на всех его товарищей. Чтобы восстановить честь всей королевской стражи, преступника следует сурово наказать. Если, конечно, негодяй не умрет раньше, чем слухи о его деяниях достигнут посторонних ушей… Лицо Хаммера расплылось в спокойной улыбке. Да, эти стражники не успокоятся, пока не отправят его на тот свет, но, отлично все это понимая, Джонатан Хаммер уже совсем не боялся гнева бывших товарищей по оружию. Он знал: одолеть его невозможно! Стражники решительно двинулись вперед, сжимая кольцо, и Хаммер бесстрашно шагнул им навстречу, все так же спокойно улыбаясь. Он выдержал эффектную паузу, потом плавно взмахнул правой рукой и извлек из ножен «Волчью отраву».
Меч выскользнул наружу легко и беззвучно. Громадное лезвие засияло в полумраке пещеры ядовито-желтым светом. Стражники замерли, глядя на него со страхом и недоумением. Еще не понимая толком, что за страшный меч появился в руке у беглого преступника, они сразу почувствовали присутствие в пещере чего-то необычного, чего секунду назад здесь и в помине не было. Что-то страшное пробудилось от долгого сна, который должен был длиться вечно. Оно пробудилось и испытывает голод. Волчий голод. Хаммер насмешливо улыбнулся, и в его улыбке отразилось то жуткое мистическое нечто, которое заключено было в этом странном клинке. Он шагнул вперед, выставляя перед собой меч. Стражники, еще не осознав, что их ожидает, машинально приняли боевую стойку. Их было шестеро - шестеро опытных тренированных бойцов королевской стражи в полном боевом вооружении - против единственного человека, к тому же, как они смогли убедиться, труса и убийцы. Они решительно взмахнули клинками…
Легким движением меча Хаммер нанес глубочайшую рану ближайшему стражнику и, описав клинком плавную дугу, обрушил длиннющее сверкающее лезвие на голову второго преследователя - даже раньше, чем первый противник успел упасть на землю. Тело с отрубленной головой умудрилось сделать еще пару шагов, прежде чем осознало, что оно мертво, затем обмякло и свалилось на пол пещеры, обильно окрасив его кровью. Еще двое стражников одновременно бросились на Хаммера, целясь мечами ему в сердце. «Волчья отрава» легко крутанулась в воздухе. Без всяких усилий Хаммер отбил оба удара. Молниеносным, почти невидимым для глаз движением он вскинул клинок и вновь резко опустил его. Ближайший стражник взмахнул мечом, чтобы отразить удар. «Волчья отрава» прорезала стальной клинок, как папиросную бумагу, и глубоко погрузилась в голову стражника. Череп разлетелся надвое от макушки до челюсти. Не останавливаясь, Хаммер выдернул оружие из оседающего на пол тела и обернулся к трем оставшимся противникам. Те замерли от, изумления, увидев, как их товарищи падают один за другим. В следующее мгновение они все вместе бросились на Хаммера. Еще секунды полторы «Волчья отрава» разрезала кованые доспехи, живую плоть и кости - с такой легкостью будто совершенно не встречало преград, - а лезвие Адского! Орудия при этом светилось все ярче и ярче. А потом перед Хаммером распростерлись на полу еще три трупа.
Он стоял над телами убитых, безмолвно наблюдая, как те; разлагаются прямо на глазах и рассыпаются в пыль. Через несколько секунд на полу не осталось ничего, кроме нескольких жалких обломков насквозь проржавевшего железа да; небольших кучек пыли. Хаммер почувствовал приступ тошноты. «Волчья отрава»… Погибель, несущая разрушение, гниение, разложение… Да, именно такие воспоминания сохранились у него со времен Великой войны с демонами. Тогда дьявольский меч по имени «Волчья отрава» прорубил широкую дорогу сквозь бесчисленные орды демонов, и те, кто по этой дороге шел, не встречали на своем пути ничего, кроме разбросанных тут и там пожелтевших догнивающих костей.
Хаммер перевел взгляд на длинное блестящее лезвие. Ему показалось, что рукоятка меча стала теплой. Пульсирующее в клинке грязновато-желтое свечение испугало Хаммера, и он почувствовал, как у него от страха по телу побежали мурашки. Он будто смотрел прямо на источник смерти и разрушения - единственный источник смерти на Земле - и знал, что этот чудовищный меч жив и испытывает сильный голод. А потом Хаммер посмотрел на свою ладонь, сжимающую рукоять меча, и закричал от ужаса. Его, Хаммера, плоть разлагалась! По коже тут и там расползлись отвратительные гнойные пятна; они лопались, и лохмотья кожи падали на пол пещеры. Слой мышц под ними выглядел гнилым и испускал трупный запах. В ладони копошились черви; мышцы и сухожилия чернели, сморщивались и рассыпались. Под ними показались кости - желтые, как у сгнившего трупа. Хаммер медленно покачивал головой, с неодолимым ужасом наблюдая, как гниение распространяется по руке все выше и выше.
«Нет. Ничего подобного не было!»
Он попытался отбросить Адский меч в сторону и обнаружил, что не может этого сделать. Гниющая ладонь держалась за рукоять мертвой хваткой. Чувствуя, что теряет сознание, Хаммер из последних сил побрел к подземному ручью. В голове стучала какая-то нелепая мысль, что можно умыться и с помощью воды очиститься от этого наваждения. Он приблизился к потоку, глянул вниз и увидел… Из ручья на Хаммера смотрел разлагающийся труп с ярко сверкающим мечом в руке. Клинок сиял как солнце. Лица у трупа уже не было, ничем не прикрытые желтые зубы оскалились в издевательской ухмылке. Вот лишенная всех мягких тканей челюсть широко распахнулась, и пещеру огласил жуткий, нечеловеческий вопль. Вопль Джонатана Хаммера.
«На меня и сейчас глазеют. И на каждой физиономии - смесь праздничного возбуждения и какой-то неловкости, будто добропорядочный гражданин застал этих людей за созерцанием карнавальной выставки уродцев. А впрочем, что тут удивительного? Я для них не более чем еще одно чудо природы. Небывалый герой! Любуйтесь на здоровье. Глядите: вот он расхаживает из угла в угол, кому-то что-то говорит… Ну совсем как нормальный человек! Не упустите" момент, рассмотрите хорошенько, какие штуковины он будет вытворять со своим луком и стрелами. Полюбуйтесь, как он раз за разом точно попадает «в яблочко». Да не забывайте делать вид, что читаете в его глазах живой интерес и возбуждение, а не тоску зеленую. Подходите, подходите! Рассмотрите героя получше. Только подходите не слишком близко. В конце концов, это ведь все-таки не совсем нормальный человек, не такой, как мы с вами. Это просто еще один великолепный экземпляр в шоу уродцев!»
Эдмонд Вайлд наполнил кружку до краев и начал глотать густое приторно-сладкое вино. Вкус, конечно, поганый… Зато градусов хватает, а именно это ему сейчас и нужно. Вайлд огляделся по сторонам и презрительно улыбнулся, видя, как все вокруг торопливо отводят глаза. Крестьяне. Мужичье. Туповатое грубое мужичье в поношенных деревенских одеждах, собравшееся из всех окрестных сел и деревень, дабы поглазеть на грандиозную ярмарку, единственное более или менее яркое событие в их унылой, безрадостной жизни, которую бросил он, Эдмонд Вайлд, когда пошел служить в королевскую гвардию…
А ярмарка все такая же. Ничто не меняется, одно и то же год за годом. С полдюжины ярких, как петухи, палаток с заштатными циркачами - жонглерами да акробатами, их зверюшками, забитыми дрессировщиком до тупого повиновения, да всевозможные азартные игры («Подходите, подходите! Испытайте свою удачу!»), где мошенник на мошеннике сидит и мошенником погоняет. И разумеется, незабвенное представление с участием множества забавных уродов, расположенное чуть в стороне, на «заднем дворе» ярмарки, чтобы не попадаться на глаза наиболее мягкосердечным и чувствительным посетителям. Мрачноватого вида палатка, где за пару монет можно полюбоваться теленком с двумя головами, заспиртованной ящерицей с крыльями или совершенно диким человеком, посаженным в прочную клетку и занимающимся тем, что отгрызает головы живым цыплятам. Зрелище найдется на любой вкус. Даже стриптиз есть. С полдюжины увядающих красоток с натянутыми улыбками и тщательно выкрашенными волосами готовы проделать для вас даже нечто большее, чем танцы, если у клиента туго набит кошелек…
Одним словом, ярмарка со всеми ее радостями.
А еще состязание в стрельбе из лука. Именно поэтому, разумеется, здесь и присутствует Эдмонд Вайлд, знаменитый «мастер стрелы». Подходите, стар и млад, полюбуйтесь на человека, что стоял плечом к плечу с самим королем «Твердыни Лесов» в последней битве Великой войны с демонами! Полюбуйтесь на человека, который сделался героем лишь благодаря тому, что просто-напросто выжил, когда погибли сотни куда более достойных людей. Испытайте свое мастерство, потягайтесь с самим «мастером стрелы». Может быть, вам повезет и в состязании вы его одолеете? О, тогда в ваш карман упадет солидная награда - аж целых пятьдесят дукатов полновесным золотом! Вайлд кисло улыбнулся. Еще никто и никогда не смог одолеть его и, разумеется, никогда не сможет. Он просто лучший в мире.
Вайлд хлебнул еще вина и обтер губы рукавом Да, он первый среди лучников. И зарабатывает он себе на жизнь, веселя пеструю толпу деревенского мужичья на ярмарках. Путешествует с бродячими циркачами. А куда денешься? Числиться героем - это, конечно, замечательно, но монет от этого в кармане, увы, не становится больше. Когда наконец завершилась Великая война с демонами, Эдмонд Вайлд все еще оставался простым стражником. Жил в казарме королевской стражи и получал обычное для стражника жалованье. А ведь хотелось куда большего. Пройдя через столько испытаний, «мастер стрелы» Эдмонд Вайлд имел право считать, что это большее он заслужил. И вот он оставил службу и решил поискать счастья, но счастья выпало не слишком много… Он ведь всего и умел - управляться с луком да с мечом. Бизнесмен из Вайлда вышел даже не посредственный, а просто никакой. Старые сбережения улетучились слишком быстро. Осели в многочисленных кабаках. Преследуемый неудачами, «мастер стрелы» обрел привычку не пропускать ни одного кабака. Пока карманы совсем не опустели.
А потом его отыскали устроители ярмарки. Им нужен был гвоздь программы, красочный небывалый аттракцион. А Вайлду позарез нужна была хоть какая-нибудь работа. Он решил, что такая перспектива все же лучше, чем вообще никакой. С тех пор он и ведет эту бродячую жизнь, вечно разъезжая по городам и весям. Названия селений мелькают как в калейдоскопе, и Вайлд давно уже перестал обращать на них внимание, а заодно потерял счет времени. Когда надо, он берет в руки лук и даже чувствует порою на короткое мгновение азарт и трепет - упруго звенит тетива, стрела устремляется к цели, находит мишень и глубоко врезается в самый ее центр. Он никогда не сомневается в точности выстрела. А еще он не сомневается, что гробит свой талант самым бездарным образом. Но придумать что-нибудь получше Эдмонд Вайлд уже не в состоянии. Когда выдается свободная минута - а это бывает очень часто, - он пьет любое вино, что попадет под руку, философски игнорируя его качество и вкус. Где бы ни оказался Эдмонд Вайлд, рядом с ним всегда появляются женщины, привлеченные громким именем и легендарной репутацией великого лучника. Их глазки горят таким неподдельным восторгом, что заметить презрение в улыбке Вайлда дамочки просто не в силах. А великий лучник давно уже не уважает самого себя и презирает тех, кто еще сохранил к нему уважение. Дни идут за днями, похожие один на другой, и сливаются в недели, месяцы, годы. Эдмонд Вайлд прекрасно понимает, что жизнь его, скорее всего, вот так и пройдет, тупо и безрадостно, но он уже не видит выхода из сложившейся ситуации. Он не знает даже, стоит ли вообще рыпаться. Завтра будет новый городок, новая бутылка, новая девица.
Он опустошил кружку, хотел наполнить ее вновь и обнаружил, что бутылка тоже пуста. До состязания в стрельбе остается еще час с лишним. Лучнику стало скучно и к тому же до смерти надоело стоять на одном месте и ловить на себе любопытные взгляды. Вайлд бросил на землю опустошенную кружку и бутылку, перекинул лук через плечо и без всякой цели побрел между рядами торгующих. Ярко светило солнце. Воздух наполняли задорные крики разносчиков и веселый гомон зевак. Покупательницы бурно комментировали появление на прилавках все новых и новых многоцветных тканей, а за диковинные приправы и специи порой готовы были перегрызть друг дружке горло. Между палатками, громко визжа, носились дети самых разных возрастов, они то и дело останавливались и с неподдельным восхищением разглядывали самые обычные вещи, небольшие предметы, приносящие в дом элементарное удобство, которого жизнь их родителей, увы, начисто была лишена. На полную катушку работали многочисленные бары под открытым небом, лудильщики вовсю рекламировали свои услуги, точильщики ножей поднимали в воздух снопы искр. И куда бы ни свернул Эдмонд Вайлд, толпа всякий раз расступалась перед ним - отчасти оттого, что его узнавали, но в основном, пожалуй, потому, что от Вайлда за версту несло злобой, не направленной ни на кого конкретно и в то же время на всех подряд. Скрывать свое настроение лучник даже и не пытался.
Вайлд продолжал шагать через толпу, сам не зная, куда идет и чего ищет. Собственно, ему и не нужна была никакая цель, он просто чувствовал себя лучше, когда двигался. Так, по крайней мере, возникает иллюзия, будто занят делом. Вот наконец ряды лотков и палаток кончились, и стрелок оказался на окраине базара. Навстречу попалось несколько небольших палаток, в какие сваливают ненужный пока товар или костюмы циркачей. Возле одного шатра стояла девушка. На ней было коротенькое черное платьице с пурпурной отделкой. Вайлд оглядел незнакомку и отметил, что наряд ей здорово идет. К тому же у девицы были черные как смоль волосы и ярко-голубые глаза. Ей нельзя было дать больше пятнадцати лет, но каждый ее жест свидетельствовал, что она женщина. Деревенские жители взрослеют быстро. Увы, им приходится рано становиться взрослыми, потому что можно вообще не дожить до совершеннолетия. В таком возрасте крестьянка, как правило, уже замужем, ведет хозяйство и воспитывает детей.
Незнакомка отвела взгляд, когда Вайлд заглянул ей в лицо, но от глаз лучника не укрылась мимолетная улыбка и блеск ее глаз. Такого рода знаки ему приходилось читать достаточно часто. Вайлд не спеша подошел ближе. Обручального кольца на руке незнакомки не было, но в бедняцких селениях это еще ничего не значит. Ввязываться сейчас в прения с ревнивым мужем Вайлду хотелось меньше всего, но его одолевает такая скука… К тому же Вайлд слишком зол на самого себя и на весь мир, и надо же все-таки как-то убить этот час. Ладно, будем надеяться, что у дамочки по крайней мере нет блох.
Он остановился перед девицей, оба заулыбались и начали говорить о хорошей погоде и осыпать друг друга комплиментами, не придавая словам никакого значения. А потом вместе зашли в палатку. Девица одарила спутника затяжным поцелуем, затем отвернулась и стала расстегивать платье. Гость снял с плеча лук и колчан, отстегнул пояс с висящим на нем мечом, аккуратно положил оружие в сторонку, стянул рубаху через голову и бросил ее на пол. Девица выждала, пока брюки Вайлда окажутся где-то на уровне лодыжек, а потом вдруг резко обернулась и толкнула его в грудь. Вайлд неуклюже грохнулся на спину; от выпитого вина голова гудела и в глазах двоилось. Ярко сверкнула сталь. В руках девицы неизвестно как оказался нож, и она быстро срезала с пояса Вайлда кошелек. В следующую секунду она уже бежала к выходу.
Лучник взревел от возмущения. Не поднимаясь с пола, он выбросил руку вперед и ухватил коварную подружку за щиколотку. Девица обернулась с перекошенным от ненависти лицом и, не медля ни секунды, свободной ногой изо всех сил ударила противника по руке. Но Вайлд продолжал держать ее мертвой хваткой. По руке разлилась дикая боль, но он был слишком зол и слишком пьян, чтобы обращать внимание на такие мелочи. Эдмонд выбросил вперед вторую руку и, ухватившись покрепче за стройные ножки злодейки, повалил ее на пол. Та бросилась на Вайлда с ножом, но он успел поймать девицу за запястье и заставил бросить оружие. Сжимая ее руку, Вайлд заметил, какой маленькой кажется эта рука в его широкой ладони. Девица продолжала бешено сопротивляться: хорошенькое личико было искажено яростью и болью. Вайлд уложил ее на обе лопатки и плотоядно улыбнулся. Нет уж, Эдмонда Вайлда грабить нельзя, а не то тебя ждут неприятности. Девчонка ругалась, как базарная торговка, и все норовила плюнуть лучнику в лицо. Пришлось наградить ее парой пощечин, чтобы выучить хорошим манерам. В ответ раздался пронзительный крик. Вайлд закрыл ей рот ладонью, но она впилась в нее зубами, и лучнику пришлось отдернуть руку. Девица опять заорала.
Полог шатра резко распахнулся, и в палатку вошел какой-то мужик с мечом в руке. Вайлд витиевато выругался, быстро отскочил от девки и бросился к своему мечу. Этот парнишка наверняка ее защитничек. У подобных леди всегда есть защитник, в одиночку они не работают. Вайлд схватил клинок и успел занять боевую позицию, пока новый посетитель шатра не привык к полумраку. Клинок Вайлда метнулся вперед. Быстро и бесшумно острие вошло в тело противника и вернулось назад. Напарник девицы глухо замычал и мешком плюхнулся на пол. Неудачливая соблазнительница вновь попыталась сигануть к выходу. Не затрудняя себя излишними размышлениями, Вайлд в тот же миг разрубил ее надвое.
Он стоял и смотрел на два кровавых трупа на матерчатом полу шатра. Хмель мгновенно улетучился. Наконец-то трезв, хоть на несколько минут… Вайлд нагнулся, посмотрел на дело своих рук, поморщился, выпрямился и призадумался. Эта юная леди и ее благородный рыцарь, разумеется, местные, а потому их односельчане сразу же повесят Эдмонда Вайлда как насильника и убийцу, даже не удосужившись выслушать его версию событий. Кто он такой? Циркач с ярмарки. Чужак.
А вдали уже слышался топот бегущих ног. Народ торопился проверить, по какому это поводу отсюда слышались женские крики. Вайлд торопливо натянул штаны, подхватил лук и колчан со стрелами. Остановился, пнул проклятую искательницу приключений сапогом.
- Сука! Это ведь ты во всем виновата!
Он быстро шагнул к выходу из шатра и выглянул наружу. К шатру неслась уже добрая половина всех посетителей базара! Вайлд снова нырнул в палатку, подбежал к дальней ее стенке и прорубил в полотнище щель. Лес отсюда совсем недалеко. Если не мешкать, можно легко затеряться среди деревьев прежде, чем тебя успеют догнать, а потом все их поиски уже ни к чему не приведут. Толпа вдруг заревела: Вайлда заметили. Он сорвался с места и бросился к лесу. Однако вскоре Вайлд понял, что добежать не успеет. Многовато в последнее время пил, мало двигался, потерял форму. Мужичье настигало. Вайлд остановился и поглядел на преследователей. Через мгновение в его руке уже был лук, а на тетиве лежала стрела. Толпа приближалась. Во главе ее мчался солдат королевской стражи. Вайлд опустил лук. Не убивать же своего товарища, пусть даже и бывшего! Такого же стражника, как ты сам. «Не могу… - бормотал он себе под нос. - Я не могу…»
Но позволить схватить себя тоже нельзя. Вайлд с досадой выругался и натянул тетиву. Стрела попала стражнику в шею. Удар оказался так силен, что солдат отлетел на несколько метров назад и упал на спину. Толпа заколебалась и замедлила ход. Для надежности Вайлд пристрелил еще пару деревенских парней, развернулся и вновь рванул к лесу. Он уже почти достиг деревьев, когда нога его вдруг провалилась в кротовую нору. Лучник со всего маху грузно шлепнулся наземь. Он даже не успел почувствовать боли, но отчетливо услышал, как громко хрустнула кость.
Вайлд тут же попытался подняться, но тщетно. Дышать и то стало невыносимо трудно. Он огляделся в поисках лука, но оружие отлетело слишком далеко. Не дотянуться, хоть ты тресни.
А мужичье уже рядом. Первый же крестьянин от души врезал Вайлду сапогом в ребро, и лучник, не успев подняться, вновь повалился на спину. Он захрипел. Даже закричать он теперь не сможет. Толпа окружила поверженного, скандируя: «У-бий-ца! На-силь-ник!» Голоса слились в сплошной кровожадный хор. Вайлда по очереди лупили сапогами, башмаками, лаптями и дубинками, пока не устали. Сам лучник к тому времени уже издавал лишь глухие стоны.
А потом какой-то тип вытащил из-за пазухи моток веревки.
«Нет…»
Вайлда потащили к ближайшему дереву Все радостно смеялись и подзадоривали друг друга. Что еще может послужить таким жизнеутверждающим финалом для сельской ярмарки, как старое доброе повешение! Вот кто-то перекинул веревку через мощный горизонтальный сук, и петля замаячила прямо перед носом Вайлда. Он яростно бросился в драку, молотя кулаками по ухмыляющимся рожам. Откуда только силы взялись! Но врагов было слишком много. Вайлда крепко ухватили за плечи и крепко связали руки за спиной. Какой-то жизнерадостный мужичонка со знанием дела накинул петлю на шею лучника и туго ее затянул Грубая веревка больно впилась в кожу.
«Нет… Все было совсем не так. Я удрал тогда. Я укрылся в лесу и оказался вне закона, и с тех пор все стали смертельно бояться меня и моих стрел».
Дюжина крепких деревенских ребят ухватилась за свободный конец веревки и неторопливо подтянула Вайлда кверху. Ступни висельника болтались уже в добром метре над стебельками зеленой травы. Он вертелся и извивался| задыхаясь, а гнусная толпа встречала каждое его движений радостным воплем. Вайлд понял, что умирает… И тут вдруг обнаружил, что ему абсолютно все равно, жить теперь или отправиться на тот свет. Слишком уж собачья в последнее время была у него жизнь, о такой не стоит и сожалеть. Когда-то Эдмонд Вайлд был героем, и сияние славы испортило его, сделало совершенно негодным для примитивного, существования обывателя. В общем-то смерть, пусть даже такая гнусная, гораздо лучше, чем долгая, пустая, бессмысленная жизнь после короткого ослепительно яркого мига великих побед. Да кроме того, Эдмонд Вайлд опозорил звание героя, развенчал такую прекрасную легенду. Он заслужил смерть.
Дыхание сделалось хриплым, потом вовсе остановилось. Петля затянулась, и вокруг Вайлда сгустилась сплошная тьма. Тьма звала его за собой, и в ней не было ничего устрашающего. В ней было спокойствие.
Джек Чучело лежал на ровном, поросшем мхом берегу окраине леса. Сквозь густую листву деревьев тут и там бивались яркие лучи солнца, высвечивая разноцветные частицы пыльцы в воздухе. Со всех сторон неслись приятны знакомые запахи земли, деревьев, травы, опавших листьев цветов Перед носом у Джека закружилась бабочка, выписывая причудливые пируэты. Пели птицы, наполняя лес самыми разными мелодиями - от простого чириканья до длинных виртуозных рулад Джек понаблюдал за бабочкой и лениво потянулся. Мох сухой и мягкий, а только-только начинающий клониться к вечеру летний день полон приятного тепла.

Предыдущая страница 6 Следующая страница


7 Саймон Грин

Джек Чучело сонно улыбнулся. Ему было хорошо. Он был дома.
Вдруг птицы умолкли. Джек приподнял голову, опершись на локоть, и настороженно огляделся. Неожиданная тишина в лесу всегда означает появление чужака. Но сейчас пауза в пении птиц сильно затянулась, а Джек все еще не слышит ничьих шагов. И никакого шороха. Да и остальные органы чувств в один голос утверждают, что в окрестностях нет ни одного человека, кроме него самого. И все-таки все птицы попрятались, мухи и пчелы не жужжат, и даже беззаботная бабочка куда-то пропала. Забеспокоившись, Джек быстро вскочил на ноги. Неладно что-то в лесу. Очень даже неладно.
Солнце заслонили черные тучи, листва потемнела. Вдруг стало холодно, и Джек поежился Воздух сгустился, стал тяжелым и душным, как перед грозой. Джек беспокойно оглядывался, пытаясь понять, что происходит. Ни на опушке, ни под деревьями ничто не шевелилось. Только вот тени сделались какими-то слишком мрачными. Джек мысленно обратился к лесу, но в ответ услышал лишь мертвую тишину. Что-то встало между ним и деревьями, перекрыло контакт. Оно где-то здесь, наблюдает за Джеком и ждет. Джек почувствовал присутствие чужой враждебной силы. Из темных углов, казалось, выглядывало нечто огромное, но медлительное. Ждало своего часа и копило силы, хищно озираясь вокруг. Джек извлек из сапога нож. А потом посмотрел наконец вверх.
Небо, еще недавно ярко-синее, темнело на глазах. День превращался в ночь. Солнце сделалось тусклым, остывающе-красным. Потом вовсе исчезло. Лес погрузился во тьму. Джек растерянно шмыгнул носом. День не может вот так, в одночасье, смениться ночью Это совершенно невероятно, нереально… такого просто не бывает. Но вот лес озарился новым светом, бледным и мерцающим. На беззвездном небе воссияла Голубая луна. Джек помотал головой, пытаясь стряхнуть неожиданно навалившийся дурман. Верить собственным глазам не хотелось, но он уже начал ощущать настойчивую пульсацию дикой - в самом скверном значении этого слова - магии вокруг. Силы зла грохотали в воздухе, подобно бесконечным раскатам грома, вновь вырвавшись на свободу.
Джек поежился. Того леса, который он знал и любил, теперь уже не существует. Его место занял Лес Мрака. Живая природа, с которой Джек давно сроднился, погибла навсегда. Теперь он только человек - нищий, оборванный бродяга, преступник, которого разыскивает полиция. Просто Джек, и, ничего больше. Он напряженно сглотнул и постарался подавить нарастающий в душе ужас, побороть панику, готовую захлестнуть его разум. Он сильнее сжал рукоять охотничьего ножа. Прикосновение к единственному, но доброму и надежному оружию немного успокаивало. Ладно, пусть лес погиб. Но он должен за него отомстить. Все-таки он Джек Чучело. И этого у него никто и никогда не отнимет.
Джек отвел взгляд от Голубой луны. Открытое пространство на окраине леса показалось вдруг слишком пустынным и зловещим. Здесь его слишком легко застать врасплох. Тут и спрятаться-то негде, если… если понадобится. Джек решил держаться поближе к деревьям, но обнаружил, что не может сдвинуться с места. Он посмотрел вниз и увидел, что трава подозрительно быстро начала расти и вдруг густо оплела ему ноги. Будто мощные зеленые цепи приковали человека к земле. Джек дернулся изо всех сил, но трава держала его мертвой хваткой. Он наклонился и полоснул по зеленым веревкам ножом. Они поддались, но внутри у Джека опять начала подниматься волна панического ужаса. Держать себя в руках становилось все труднее. Вот он освободил наконец ноги и побежал к лесу. Трава прямо на глазах поднималась, все выше и выше, ярко-зеленые ростки устремлялись прямо в черное небо. Ростки эти все время вертелись и извивались, хотя не было даже малейшего ветерка, а самые толстые из них так и норовили опутать ноги убегающего человека. Но вот над головой замаячили ветви деревьев, и сердце обитателя лесов забилось сильнее. Здесь, посреди деревьев, будет куда безопаснее - как всегда. Под пологом леса тьма казалась еще гуще. Там, на опушке, воздух еще пронизывали тусклые лучи Голубой луны, но в самом Лесу Мрака единственным источником света остались опутывающие древесные стволы лишайники, жутковато фосфоресцирующие во мраке. Джек остановился и мысленно обратился к деревьям, всегда дававшим ему силы. На этот раз деревья не отозвались. Он облокотился плечом о ближайшее из них, но кора неожиданно прогнулась внутрь и начала крошиться. Джек отскочил и, присмотревшись внимательнее, понял, что дерево мертво и прогнило насквозь. Воздух тут же пропитался гнилостным запахом, густым и удушливым.
Причудливо изогнутые ветви мертвого дерева вдруг зашевелились, подобно пальцам гигантской руки, и потянулись к Джеку. Человек отскочил назад, но сзади другое дерево обвило его сучьями так, что он не мог пошевелиться. Джек яростно забился, но ветви сжимались крепче. В легких уже не хватало воздуху. Он хотел перерезать сучья ножом, но руки его были крепко прижаты к телу. Ветви подняли Джека вверх. Он висел высоко над землей, тщетно пытаясь найти опору ногам, и задыхался от наполняющей все вокруг гнили.
«Нет. Все не так!»
Джек вдруг перестал дергаться и сосредоточился на одной очень простой мысли: на самом деле все было не так. Лес Мрака разгромлен, Голубая луна давным-давно исчезла. Он, Джек Чучело, это отлично знает. Он помнит тот момент, когда нашествие демонов прекратилось. Такого просто не может быть, что Голубая луна и Лес Мрака снова вернулись. А раз так, значит, они и не возвращались. Джек выбросил из головы все посторонние мысли и сосредоточился лишь на этой. Мертвые ветви сразу разжались и отпустили его. Джек вновь коснулся земли и спрятал нож в рукав. Нож ему теперь не скоро понадобится.
Джек снова вышел на опушку, и вокруг него заиграли солнечные зайчики, отражаясь от покрытой росой травы. Тьма отшатнулась. Где-то что-то злобное, прячась во мраке бесконечной ночи, взвыло от ярости и досады. Джек даже не оглянулся, чтобы посмотреть, что это такое. Ему до этого нет никакого дела. Он Джек Чучело, и сила деревьев вовек пребудет с ним. Он - неотъемлемая часть этих лесов. Он их друг и защитник, а потому не позволит всякой нечисти расположиться здесь как у себя дома.
Мертвые гнилые деревья неуверенно заерзали на своих местах. Джек шагал себе мимо. Мертвые ветви кидались на него, но не могли проникнуть сквозь завесу яркого солнечного света, окружившую Джека. Джек вышел на середину поляны и остановился. Сверху на него смотрела Голубая луна, но ее мертвящий свет не мог теперь коснуться Джека. Дикая магия бурлила и бесновалась вокруг, но была бессильна ему повредить. Джек поднял голову и посмотрел на небо.
- Там должны быть звезды!
На небе одна за другой проступили маленькие звездочки, сперва бледные и едва заметные на фоне Голубой луны. С каждой минутой они разгорались все ярче и ярче и вот уже усеяли весь небосвод. Послышалось хлопанье крыльев. Из мрака вынырнул филин, выставив вперед растопыренные когти и целясь ими Джеку в лицо. Джек даже не шелохнулся. В последний момент филин резко отпрянул от островка солнечного света и, отвернув в сторону, снова скрылся во тьме. Хлопанье крыльев сделалось еще громче и стало похоже на шум урагана, и тут из-за пелены ночи показалась огромная стая птиц. Они налетели со всех сторон и пикировали на окруженного солнечным занавесом человека. Все звери от мала до велика, какие только вообще существуют в лесах, фыркая, шипя и скрежеща клювами, двинулись на него из темноты. Джек продолжал стоять на своем месте, спокойный и уверенный. И ни одна тварь не могла его коснуться.
Джек Чучело почувствовал, как внутри его вновь растет сила лесных деревьев, живых и здоровых. Птицы и звери исчезли. Свет Голубой луны потускнел и тоже исчез. Ночь ушла, настал день. На пустынной лесной опушке посреди яркого лесного дня одиноко стоял человек. Он неторопливо огляделся по сторонам. Да, все именно так, как и должно быть. Джек удовлетворенно кивнул и снова улегся на поросший толстым мягким слоем мха берег.
«Я сейчас сплю и только что видел сон, - сказал он себе. - А теперь я, пожалуй, проснусь».
Джек закрыл глаза и расслабился.
Джонатан Хаммер подскочил на стуле и открыл глаза. Еще не проснувшись толком, он продолжал ошалело трясти рукой, потом сообразил, где находится, и расслабился. Так значит, все в порядке. Он просто сидит в маленькой комнатке пограничной крепости, в полной безопасности. А все остальное - сон. Просто-напросто сон. Хаммер глубоко вздохнул и откинулся на спинку стула. Сердце постепенно начинали биться ровно и спокойно. Он вытер рукавом холодный пот, выступивший на лбу. Потом поднес руку к глазам и начал медленно поворачивать ладонь из стороны в сторону, разглядывая пальцы, пытаясь отыскать следы того жуткого гниения, что совсем недавно, казалось, распространилось по всему телу. Но рука выглядела совершенно здоровой. Да, с ним все в порядке. Это был просто скверный сон, воспоминание об одном эпизоде из прошлого, исказившееся во сне до неузнаваемости.
Хаммер покосился на своих товарищей. Джек спал спокойно и безмятежно, но вот Вайлд все время что-то бормотал, стонал и ворочался во сне. Ни с того ни с сего он начал вдруг задыхаться, на губах появилась пена. Джек проснулся и быстро огляделся по сторонам. Хаммер встал, подошел к Вайлду, как следует встряхнул того за плечи и назвал по имени. Глаза Вайлда широко распахнулись; с диким ужасом он уставился на Хаммера, не сразу поняв, что происходит. Потом, судорожно выдохнув, расслабился. Грудь Вайлда поднималась и опускалась теперь спокойно, но он почему-то дрожащей рукой ухватил себя за шею и напряженно сглотнул. Хаммер выпрямился и сделал шаг назад, чтобы иметь возможность видеть сразу двух своих спутников.
- Плохие сны? - поинтересовался Джек. Вайлд устало кивнул.
- У меня тоже, - Джек нахмурился. - А как ты, Хаммер?
- Видел кошмар, - сообщил Хаммер, стараясь, чтобы голос его звучал ровно и спокойно. - Ну и что с того? Похоже, что у нас у всех совесть не чиста.
- Боюсь, что дело не только в этом, - покачал головой Джек. - Это место вообще полно всяких кошмаров.
- Что ты хочешь этим сказать? - Хаммер вопросительно заглянул Джеку в глаза.
- Когда я пробрался сюда в первый раз, - начал рассказывать Джек, - то некоторое время наблюдал за разведчиками. Все они спали, даже та, что стояла на часах. И насколько я понял, всем четверым снились сны. Далеко не приятные сны. А что приснилось тебе, Хаммер?
Тот подозрительно оглядел Джека, потом невозмутимо пожал плечами и произнес:
- Один неприятный эпизод из прошлого. А ты что видел?
- Мне снилось, что лес опять превратился в Темный лес. А у тебя что, Вайлд?
- Грехи мои в конце концов обрушились на мою несчастную голову, - изрек печально лучник. - Давай-ка отсюда убираться, Хаммер. Не нравится мне это местечко. Дурное оно. Злое.
- Места дурными не бывают, - нетерпеливо перебил Хаммер. - Дурными могут быть только люди.
- Это далеко не всегда так, - возразил Джек. - В лесу есть такие места, которые лучше обходить стороной. Мрачные, темные места. Они там были задолго до того, как пришла та длинная ночь, и до сих пор остаются все там же, хотя ночь давно кончилась. В таких местах чувствуется присутствие зла. Оно пропитывает землю, камень, древесину, будто грязь, которую никогда не отмыть. Эта крепость - как раз такого рода. Я это ощущаю всей кожей. В том, что здесь все видят дурные сны, нет никаких случайных совпадений.
- Сплошное зло, - поежился Вайлд. - Здесь все пропитано кровью и смертью. Нет же, Хаммер, надо отсюда сматываться.
- Теперь? Когда мы уже совсем близко? - Хаммер, казалось, был искренне удивлен. - Ты что, совсем мозгов лишился?
- Нет еще. Но очень скоро лишусь, если останусь здесь. И ты тоже. Это крепость-убийца. Она выглядит, как и любая другая крепость, но только она живая, а нас хочет сделать, покойниками. Тут кругом сплошное сумасшествие. Ночные кошмары, существа, которым давно уже не полагается расхаживать среди живых, повсюду кровища, петли с потолка свисают, ни единого живого человека нет…
Голос Вайлда сорвался на истерический крик. Хаммер размахнулся и отвесил лучнику пару увесистых пощечин. Вайлд замолк; рука его упала на рукоять меча. Хаммер стоял не двигаясь и сверлил Вайлда взглядом. Лицо лучника вдруг снова ожило, следы истерики исчезли без следа. Губы его сжались в прямую линию, глаза потемнели.
- Ну? - вполголоса спокойно произнес Хаммер. - Так что ж ты собираешься делать, Эдмонд? Ударить меня? Убить?! Не будь идиотом. Может, ты и ходил когда-то в героях, но все это было слишком давно. Вздумай только поднять на меня руку, и я тут же отрублю ее.
- Я и сейчас управляюсь с луком точно так же, как и прежде, - ответил Вайлд. В голосе его слышались твердость и спокойствие. Никаких эмоций. Он смотрел Хаммеру прямо в глаза. - Да и с мечом я, кстати, не так уж плохо умею управляться.
- Верно, - согласился Хаммер. - Ты очень даже неплохо управляешься и с мечом и с луком. Но только у меня есть «Волчья отрава».
Они долго сверлили друг друга взглядом. Джек недоуменно смотрел то на одного, то на другого. И ему показалось, что перед ним стоит какой-то другой Вайлд. С этим Вайлдом он еще не знаком. В лице лучника была сила, гнев и что-то еще… Собственное достоинство, что ли?
- Теперь ты служишь в моей команде, Эдмонд, - сказал Хаммер. - Потому что без меня ты опять скатишься на дно. Я твой единственный шанс снова стать более или менее серьезным человеком, и ты это прекрасно знаешь.
Вайлд набрал полные легкие воздуху и медленно выдохнул. Правая ладонь разжалась и оставила меч в покое.
- Да, - сказал он. Сказал тихо и с горечью. - Я теперь служу у тебя, Хаммер.
Хаммер улыбнулся и неторопливо кивнул:
- Вот и хорошо. Я очень рад, что мы наконец разобрались с этим вопросом. Где-то здесь, в крепости, лежит ни много ни мало сто тысяч дукатов червонного золота и дожидается, пока мы соизволим прийти и забрать его. И чтобы заставить меня свернуть в сторону, потребуется что-нибудь посерьезнее, чем несколько скверных снов. Так что я остаюсь здесь. И ты тоже. Ясно тебе это, Эдмонд?
- Да.
- Что-то я тебя плоховато расслышал, Эдмонд. Ясно тебе или нет?
- Да! Ясно мне! - выкрикнул Вайлд со злобой.
Он повернулся к Хаммеру спиной и, быстро отойдя в сторону, остановился возле закрытой двери. Лицо его по-прежнему было искажено ненавистью, воля его была сломлена, и он это знал.
- Так-то оно лучше, - кивнул Хаммер.
Он повернулся и вопросительно посмотрел на Джека.
- Я тоже работаю на тебя, Хаммер, - равнодушно пожал плечами Джек. - Пока, во всяком случае.
- Ты будешь работать на меня до тех пор, пока я сам не скажу, что ты свое отработал, самодовольно зевнул Хаммер, потягиваясь. - Что ж, этим ребятам из разведки мы предоставили уже достаточно времени, чтобы угомониться и спокойно уснуть. Так что, пожалуй, отправимся теперь в подвал да посмотрим, чем там можно разжиться.
Он направился к выходу. Вайлд открыл дверь и выглянул, но, насколько можно было разглядеть в темноте, коридор был пуст. Кругом стояла тишина. Хаммер обернулся и подал Джеку знак принести факел и фонарь. Джек взял светильники и подошел к выходу. Хаммер на вытянутой руке высунул фонарь в коридор. По углам заплясали тени, но ни одного живого существа по-прежнему не было видно. Хаммер вышел из комнаты и повел свою команду в сторону подвала.
Макнейл с товарищами в это время тоже направлялись к подвалу. Сержант шагал впереди, сразу за ним, не отставая ни на шаг, шли Флинт и Танцор; все трое ступали мягко, и даже в абсолютно пустых комнатах эхо не отзывалось на их шаги. Замыкающая шествие Констанция все время бормотала что-то себе под нос. Макнейл решил, что она повторяет про себя какие-то заклинания. Впрочем, с равным успехом она могла ругать командира за то, что тот не доверяет ее ясновидению. Уточнять он не стал. Не очень-то хотелось снова поднимать этот вопрос.
Подойдя к длинной каменной лестнице, ведущей к двери в подвал, Макнейл начал дрожать от холода. От дыхания снова пошел густой пар, а на стенах тут и там начали появляться пятна инея. Сержант нахмурился. Такие вот участки с пониженной температурой беспокоили его все больше и больше. Они стали все чаще встречаться в таких местах, где раньше температура была нормальной. Макнейл оглянулся на товарищей, судя по их виду, они тоже это заметили. Вряд ли у кого-то могли появиться свежие идеи для объяснения подобных парадоксов, а потому сержант, ничего не сказав, поднял фонарь повыше и стал спускаться по лестнице.
Дверь в подвал по-прежнему была закрыта. Макнейл внимательно ее оглядел. Выглядела дверь точно так же, как и в прошлый раз, и все-таки сержант почувствовал, что с ней что-то не в порядке. Он протянул руку, коснулся древесины… и сразу же отдернул пальцы. Деревяшка оказалась ледяной. «Хорошо, что не хватанул сразу за ручку, - сказал себе Макнейл. - К железу бы кожа вообще сразу примерзла». Он вытащил из кармана тряпку, обмотал ею ладонь и резко повернул дверную ручку, стараясь проделать это как можно быстрее, затем пнул дверь сапогом. Она отворилась вершка на два и застряла. Дункан убрал тряпку и навалился на дверь плечом. К нему присоединилась Флинт. Дверь распахнулась до половины и застряла намертво. Четверо разведчиков пролезли в образовавшуюся щель и остановились, молча оглядываясь по сторонам.
И пол, и все четыре стены покрывал толстенный слой сплошного льда, розового от засохшей на каменной поверхности крови. С потолка свисали длинные витые сосульки. Безобразные груды мусора, сваленного вдоль стен, были покрыты белоснежным инеем. Бочки, наваленные на крышку погреба, утопали в недрах громадной ледяной глыбы. Воздух был как в январе - мороз обжигал легкие, лицо и руки.
- Откуда вся эта холодрыга берется? - задумчиво произнесла Флинт. - На дворе ведь лето.
- Снизу идет, - отозвалась Констанция. - Там, в подземных переходах, прячется нечто такое, чему не нравится солнечный свет и тепло.
- Ты хочешь сказать, что эта штуковина проснулась? - быстро спросил Макнейл.
- Вряд ли. Просто ему снятся сны. Он видит во сне мир таким, каким этот мир был в те времена, когда спящий в последний раз разгуливал по земной поверхности.
Осторожно ступая, Макнейл обошел вокруг скованных льдом бочек в центре подвала. Остальные тоже разбрелись по помещению. Ходить по льду было нелегко. Макнейл опустил фонарь на пол, извлек из ножен меч и с силой ударил по полу. Осколки льда полетели во все стороны, но бочек еще видно не было. Сержант хмыкнул и перевел взгляд на ведьму:
- Испробуй-ка свое волшебство, Констанция. Что теперь там, внизу?
Ведьма закрыла глаза, и на этот раз ясновидение заработало ясно и отчетливо.
Люк плотно закрыт, засовы задвинуты. Крышка изготовлена из дуба, срубленного в этом же лесу, и обстругана сравнительно недавно, когда строили крепость. Древесина еще помнит живые листья, почки и молодые побеги. Засовы кованые, а железо не поддается изучению при помощи магии; недаром волшебники называют его холодным железом… Позади люка сплошная тьма. Подземные переходы очень глубоки, и там очень холодно… А в самом низу спит какое-то живое существо и лениво ворочается во сне. Сны снятся ему постоянно, один за другим. Оно уже готово пробудиться, и сон с каждой минутой становится все более чутким. И сновидения этого существа отражаются на реальном мире. Даже во сне Зверь осознает, что за ним наблюдают. Вот громадный глаз начал медленно приоткрываться, и Констанция в ужасе отпрянула. Она «выключила» ясновидение и широко открыла глаза. Дышала ведьма тяжело и напряженно. Она разглядела часть мозга Зверя, прочитала его мысли и намерения и поняла, что тот, кто посмотрит в этот глаз, уже никогда не будет принадлежать к миру живых. И смерть его будет страшной.
- Ну как? - спросил Макнейл. - Что видела? Констанция устало покачала головой.
- Коридоры абсолютно пусты. Все, что есть йод землей, находится гораздо глубже.
- А золото? Есть признаки, что оно там?
- Я ничего не видела. Но зато теперь я точно знаю, что произошло в крепости.
Она замолчала. Силы ее были на исходе, и во рту пересохло. Даже от мимолетного контакта с разумом Зверя Констанция почувствовала, как ужас обволакивает все ее существо!
Флинт и Танцор переглянулись. Макнейл терпеливо ждал. Констанция набрала побольше воздуху в легкие и медленно выдохнула. Это помогло, и, когда ведьма снова заговорила голос ее звучал ровно и спокойно. Только в глазах ее еще светились отголоски того ужаса, что Констанция ощутила во время сеанса ясновидения.
- Сначала я подумала было, что это просто один из демонов, но скоро поняла, что спящее там существо гораздо древнее их. Оно спит под землей уже бесчисленное множество столетий. Даже нашествие Темного леса лишь ненадолго потревожило его сон. Но потом пришли люди и построили наверху крепость. Их мысли оказались слишком «громкими», чтобы оно могло не обращать на них внимания. Спящее существо забеспокоилось, стало ворочаться во сне; его сновидения воплотились в реальном мире, отыскали там живых существ, наделенных человеческим сознанием, и стали этим сознанием подпитываться. Сны Зверя свели с ума всех обитателей крепости, и люди поубивали друг друга. Их смерть придала Зверю новые силы, а трупы погибших он спрятал в своих подземельях. Я не знаю, зачем он это сделал. Может быть, хочет ими позавтракать, когда проснется. Или использовать в качестве приманки… Не знаю. Сейчас он уже совсем близок к пробуждению Его сны обретают реальную форму и имеют громадную силу здесь, на поверхности земли. А когда это существо пробудится… тот мир, который мы знаем и в котором живем, перестанет существовать. - Констанция на минуту умолкла и перевела взгляд на Макнейла: - Тебе придется убить его, Дункан. Именно сейчас, пока он не проснулся и не вошел в полную силу. Отправляйся туда, в темноту, и убей Зверя. Если, конечно, сможешь.
Макнейл ошалело уставился на ведьму. Повисла тишина. Верить словам Констанции сержанту очень не хотелось Но похоже, она права. В ее лице и особенно в глазах есть что-то такое… Какое-то абсолютное знание и печаль обреченного на смерть. Нет, сомнений быть не может, выхода у него нет!
- Если он такой древний и могущественный, - выдавил наконец из себя Макнейл, - то как, черт побери, я могу его уничтожить? Тут потребуется оружие по-настоящему мощное, нечто вроде Адских Орудий. А эти окаянные мечи давно потеряны и исчезли навсегда.
- Нет, - невозмутимо возразила Констанция, - один из них по-прежнему путешествует в мире людей. Теперь он здесь, в крепости, и несет его человек по имени Джонатан Хаммер.
- Хаммер? - поднял брови Танцор. - Так он тут? Макнейл поглядел на Гайлса:
- Ты что, знаешь этого типа?
- Мы о нем наслышаны, - ответила за напарника Флинт. - Это наемник. И он гордится этой профессией. Продает услуги своего клинка направо и налево - любому, кто больше заплатит, и никогда не задает вопросов. Такой собственную матушку прикончит, если ему как следует заплатить.
- И он уверен, что умеет здорово орудовать этим мечом, - добавил Танцор.
- И что, это соответствует действительности? - уточнил Макнейл.
- В общем-то соответствует. - Танцор пожал плечами. - Но я все-таки искуснее его.
Макнейл сдвинул брови и вновь повернулся к Констанции:
- Каким же образом подобный субъект мог завладеть одним из Адских Орудий?
- Не знаю, - ответила ведьма. - Этот меч обладает собственной волшебной силой, а потому изучить его прошлое с помощью заклинаний невозможно. Но только он где-то здесь, в крепости, и Хаммер скоро притащит его сюда. Тогда вы вместе спуститесь вниз и прикончите Зверя. А иначе мы все умрем, и умрем жуткой смертью.
Она отвернулась и немигающим взглядом уставилась на сваленные поверх люка тяжелые бочки, скованные ледяной коркой. Печать страшного знания и обреченности в глазах ведьмы сделалась еще отчетливее. Сержант посмотрел ей в спину и отошел в сторонку, кивком пригласив за собой Джессику и Гайлса. Все трое встали у стены и заговорили вполголоса.
- А насколько можно теперь доверять ее дару ясновидения? - спросила Флинт.
- Трудно сказать, - пожал плечами Макнешь - Конечно, у нее нет опыта Саламандры, но все-таки в способностях Констанции к чародейству сомневаться нельзя… В общем, раз она говорит, что там, под землей, скрывается какое-то существо, я склонен этому верить.
- Да, - вставил Танцор, - но вот эта чушь по поводу снов, воплотившихся в реальном мире… Этому ты тоже веришь?
- Это, по крайней мере, наиболее толково объясняет вей происшедшие в крепости события, - заметил Макнейл.
- А я вот ей не верю, - решительно качнула головой Флинт. - Во время войны с демонами мне доводилось видеть великое множество самых удивительных существ, вылезающих из-под земли. На моих глазах королевич Харальд и королевна Джулия обрушили на одну из таких тварей всю мощь двух Адских Орудий одновременно, но даже эти проклятые мечи с трудом смогли одолеть это чудовище.
- Ладно… - перебил вдруг Макнейл, осененный какой-то мыслью.
Все посмотрели на него.
- Тут ведь еще вот о чем надо подумать, - произнес он после паузы. - Этот наемник Хаммер якобы где-то раздобыл одно из Адских Орудий. Вот в это мне верится с трудом! То есть я хочу сказать, и «Ярило» и «Волчья отрава» во время войны с демонами потерялись. Так ведь?
- Это бесспорно, - кивнула Флинт. - Я сама видела. Оба меча провалились в громадную трещину в земле и исчезли.
- А «Камнелом» - так, по крайней мере, считают все - уничтожил Князь Демонов, - добавил Танцор.
- Но первоначально-то Адских Орудий было шесть, - задумчиво произнес Макнейл. - На этом сходятся все легенды. Что ж, может быть, выплыл наружу один из тех древних клинков, о которых уже много столетий ничего не известно?
- Если так, то Хаммер наверняка мог им завладеть, - ухмыльнулась Джессика. - Во всех россказнях об этом типе утверждается, что он на редкость везучий. Впрочем, если хотя бы половина всего, что мне рассказывали об Адских Орудиях, правда, то я этому Хаммеру не завидую. Пресловутые мечи считаются воплощением сплошного зла, продажности и предательства.
- Точно, - вставил Танцор. - Ну совсем как наш дорогой Джонатан Хаммер.
- Да пошел он… - отмахнулся Макнейл. - И его меч - тоже. Будем об этом беспокоиться, когда Хаммер придет сюда, и не раньше. Если вообще придет. А пока что должен вам напомнить, что мы ни на йоту не приблизились к золоту. Если оно там, внизу, вместе с этим загадочным существом…
- Вот именно, - перебила Флинт. - Если. Наша ведьма ни разу не заикнулась, что видела золото. И очень велика вероятность, что это мистическое существо под землей использует якобы находящееся там золото как приманку.
- Ну, по-моему, это слишком уж преждевременные выводы, - возразил Танцор. - Не забывайте, та подземная тварь все еще спит - если словам ведьмы можно доверять.
- Не забываем, Гайлс, не забываем, - мрачно кивнул Макнейл. - Услышав такие новости, их долго не забудешь, можешь мне поверить.
Он снова посмотрел на глыбу льда, закрывающую вход в подземелье.
- Если Хаммер направляется сюда, - заговорил Макнейл, - надо бы нам открыть этот люк прежде, чем он окажется в подвале. Если у него действительно есть Адское Орудие, нам придется воспользоваться любым, даже самым мизерным преимуществом перед ним. Я хочу, чтобы мы всегда были на шаг впереди.
- Чтобы пробиться через такую толщу сплошного льда, уйдет не один час, - заметила Джессика. - К тому же нет никаких гарантий, что все предметы обледенели только здесь. Кто знает, может быть, все подземные переходы забиты льдом.
- Нет, - решительно покачал головой Макнейл, - уж это-то Констанция нам сообщила бы.
В голове сержанта мелькнула новая мысль. Он обернулся к ведьме и громко произнес:
- Констанция! А не могла бы ты очистить люк ото льда?
- Могу, - спокойно ответила она. - Но заклинание такой силы выжмет из меня почти всю оставшуюся энергию. Всякому волшебству есть предел, и мои возможности скоро иссякнут. После такой процедуры я, наверное, даже не смогу использовать дар ясновидения.
- И все-таки действуй, - решил Макнейл.
Ведьма кивнул, закрыла глаза, собрала все силы. Волшебная сила забурлила по ее телу и вырвалась наружу. Констанция произнесла заклинание, и в следующую секунду ледяная глыба взорвалась. Осколки взметнулись в воздух, как шрапнель, но ни одна льдинка не коснулась разведчиков. Сбитые взрывной волной, с потолка посыпались увесистые сосульки, с шумом разбиваясь о пол. В толще льда пролегли длинные трещины. Бойцы разведгруппы медленно опустили руки, которыми старались прикрыть головы, и посмотрели на вход в подземелье. Четыре тяжеленные бочки были разбиты в щепы; расположенный прямо в центре помещения люк лежал как на ладони, его больше ничто не загораживало.
- Зрелище поистине впечатляющее, - сказал Макнейл Констанции.
- Да уж, надеюсь. Дороговато мне это обошлось.
- Сколько сил у тебя осталось для волшебства?
- Немножко есть. Остальное со временем вернется.
- И много нужно времени?
- Может быть, пару часов, - пожала плечами ведьма, - а может, и пару дней. Все зависит от того, как часто мне придется в ближайшее время нервничать.
- Ну что ж, - подытожил Макнейл, - пока вполне можешь расслабиться.
- Расслабиться было бы просто чудесно, - пробормотала за спиной сержанта Джессика. - Мне лично не удалось провести спокойно ни минуты с тех пор, как мы тут очутились.
Макнейл предпочел сделать вид, что никаких комментариев не расслышал. Он подошел к дверце подземелья, присел перед ней на корточки и слегка провел кончиками пальцев по засовам. Железо оказалось очень холодным, но никаких мистических ощущений оно на этот раз не вызвало. Макнейл обернулся и, бросив взгляд на Джессику с Гайлсом, не сумел сдержать улыбки. Оба стояли на почтительном расстоянии, держа наготове клинки. Там же остановилась и Констанция. Лицо ее было невозмутимо, но в глазах читалось явное беспокойство. Сержант снова посмотрел на крышку люка, припомнил ползающих по темным переходам великанов и невольно поежился. Он глубоко вздохнул и отодвинул засов. Железка подалась легко и беззвучно. Точно так же, без всякого труда, удалось открыть и вторую задвижку. Дункан закусил губу. Может, это волшебство Констанции ослабило напряжение засовов? А может, то существо, что затаилось в подземелье, хочет теперь, чтобы люк поскорее открыли… Макнейл заметил, как, несмотря на зимний холод, у него вспотели ладони. Он вытер руки о штаны и покрепче ухватился за большое кованое кольцо посередине люка. Дернул крышку на себя, и она с легким скрипом отворилась. Внизу была сплошная темнота.
Сержант посмотрел на внутреннюю сторону дверцы в подземелье и скривился от отвращения. Искореженная кулаками великана древесина была пропитана свежей кровью. Кровь разлилась по ней и капала вниз. Тут же копошились целые сотни трупных червей. Из подземелья вырвалась струя воздуха, и в нос ударило вонью гниющего мяса. Флинт с чувством выругалась, Танцор отчаянно замахал перед собой мечом, пытаясь использовать его вместо веера. Констанция стояла неподвижно как статуя. Она смотрела прямо перед собой. С трудом пересиливая отвращение, Макнейл нагнулся над входом в подземелье и уставился в темноту. Разглядеть ему ничего не удалось. Сержант отлично знал, что там должны быть деревянные ступеньки - совсем близко, под самым люком, - но темнота казалась какой-то слишком уж густой, и что было за ней - неизвестно. Макнейл подумал, что эта темнота чем-то напоминает беззвездное ночное небо, когда темное пространство вокруг неба уходит в бесконечность. У него вдруг закружилась голова, как от долгого стояния на краю пропасти, и сержант быстро отвел взгляд. И тут откуда-то из глубины раздался яростный рев, напоминающий ржание гигантского свихнувшегося жеребца. Звук нарастал и нарастал, пока Макнейлу не стало казаться, что эхо грохочет уже во всех его костях, и вдруг резко оборвался. Наступившая тишина оглушила его. Дункан захлопнул крышку люка, задвинул оба засова и быстро отскочил в сторону.
- Что это за дьявольщина там вопила? - негромко произнес Танцор.
- Зверь, - пояснила Констанция. - Сейчас он спит очень чутко.
- А ты уверен, Дункан, что тебе стоит туда спускаться? - произнесла Флинт, с сомнением косясь на закрытый люк.
- Нет, - отозвался Макнейл. - Вовсе не уверен. Но дело в том, что это единственный способ выяснить, что же на самом деле случилось с золотом и телами погибших здесь людей.
- Меня интересует в основном золото, - неожиданно раздался голос Хаммера.
Разведчики быстро обернулись: у двери в подвал стояли Хаммер, Вайлд и Джек Чучело. Вайлд держал наготове лук, приложив стрелу к тетиве, и целился в середину группы разведчиков - ни в кого конкретно и в то же время во всех сразу. Констанция улыбнулась.
- А, входите, - произнесла она легко и непринужденно. - Мы ждали вас.
Не ожидавший подобной встречи Хаммер удивленно поднял бровь и невозмутимо посмотрел в лицо Макнейлу:
- Положите мечи на пол. Мой приятель Вайлд - «мастер стрелы». Реакция у него отменная, а промахов не бывает.
- Ну а я «мастер меча», - беззаботно ухмыльнулся Танцор. - Так что попроси своего приятеля убрать лук подальше. А не то я заставлю его этот лук скушать.
Вайлд остановил взгляд на Танцоре и хладнокровно оглядел его с ног до головы.
- Мне довелось уже однажды прикончить некоего «мастера меча», - заявил он. - И должен сказать, что этот вояка умер так же легко, как и любой другой человек.
Глаза Танцора сузились.
- Так это был ты, - задумчиво кивнул он. - Судя по тому, что мне довелось слышать об этой истории, в ту пору у тебя были несколько другие привычки. А впрочем, времена меняются… Ну так давай, Вайлд. Попытайся. Кто знает может, тебе и повезет.
Рот Вайлда медленно растянулся в недоброй улыбке, а взгляд его источал холод.
- Постой, Эдмонд, - торопливо произнесла Флинт и сделала шаг вперед, чтобы Вайлд смог получше ее рассмотреть.
С минуту лучник молча разглядывал ее, затем опустил оружие.
- Привет, Джессика. Давненько не виделись, а?
- Лет девять-десять.
- Да уж, никак не меньше. А ты чудесно выглядишь, Джесси.
- А ну-ка постой… - пробормотал Танцор, переводя взгляд с Флинт на Вайлда и обратно. - Вы знаете друг друга?
- О, мы знаем друг друга достаточно хорошо, - пояснил Вайлд, широко улыбаясь. - Верно я говорю, Джесси?
- Все это было очень давно, - отозвалась Флинт. - В ту пору очень многое было совсем не так. Ты успел здорово измениться, Эдмонд. Но вот какого черта тебя понесло странствовать в компании такого подонка, как Хаммер, - этого я и теперь не понимаю.
- Я служу в его команде, вот и все, - пожал плечами Вайлд. - По крайней мере, в ближайшее время.
- А ведь, помнится, ты был героем, - продолжала Флинт. - Что же с тобой стряслось-то, а?
- Многое в мире переменилось, - философски заметил Вайлд. - Я вот, например, сбился с пути истинного.
- Как ни прискорбно мне прерывать столь задушевную беседу старых знакомых, встретившихся после долгой разлуки, - произнес Хаммер, - но у меня есть тут кое-какие дела, и я намерен сейчас же к ним приступить.
- А ты уверен, что это разумно? - вполголоса заговорил Джек. - Перед нами четверо солдат полевой разведки, и притом один из них «мастер меча». Расклад скверный, Хаммер. Лично я голосую за незамедлительное отступление.
- Лично ты пока заткнись, - отрезал Хаммер. - Сержант Макнейл, мне пришло в голову, что нам с тобой было бы неплохо поговорить. Вдвоем, с глазу на глаз.
- Да, - кивнул Макнейл, - думаю, что это толковая мысль. Поговорить можно вон там, возле люка. Там нас наверняка не услышат.
- Предлагаю перемирие, - заявил Хаммер. - Временное.
- Согласен, - ответил сержант.
Макнейл засунул меч в ножны. Хаммер помедлил и последовал его примеру. Он передал свой фонарь Джеку и отошел в сторону люка. Длиннющая, едва ли не полуметровая рукоятка покоящегося на спине Хаммера меча, казалось, насмешливо уставилась прямо в лицо Дункану.
Флинт легонько коснулась руки Макнейла; тот нагнулся, подставляя ей ухо.
- Не доверяй ему, Дункан, - еле слышно зашептала Джессика. - Все, кто с ним сталкивался, в один голос утверждают, что этот тип не обманывает лишь самого себя. Слово его не значит ровным счетом ничего, какие бы гарантии он ни давал.
- Спасибо за инструктаж, - с улыбкой так же тихо ответил Макнейл, - но, к сожалению, нам придется воспользоваться помощью любых людей или нелюдей, если мы собираемся помериться силами с той штуковиной, что затаилась в подземных галереях. И кстати, Джессика… Пока мы будем беседовать, займи чем-нибудь Вайлда, ладно?
- Да, да, - мгновенно согласилась та, - разумеется. Макнейл оставил товарищей и присоединился к Хамеру, уже поджидающему у входа в подземелье. Некоторое время оба молча разглядывали друг друга. И тот и другой были высокого роста, широки в плечах и обладали изрядной физической силой. А еще каждый заметил в своем собеседнике большую силу духа. Ту силу, что выковывается после многих испытаний.
На Хаммера произвела большое впечатление спокойная уверенность сержанта разведки, но он решил, что в конце концов все-таки сумеет заставить Макнейла плясать под свою дудку. Рано или поздно все люди начинают ему подчиняться. Ну а пока что лучше всего поиграть в благородство и сладкими речами притупить бдительность разведчика. Они ведь нужны друг другу. Пока.
Что касается Макнейла, то он так и не сумел составить о Хаммере более или менее определенного впечатления. Но зато сразу узнал длинный меч, покоящийся на спине собеседника. Сержант был уверен, что узнал бы в нем Адское Орудие, даже если бы ведьма не предупредила его заранее. Теперь, находясь совсем близко от меча, Макнейл почувствовал, как эта штуковина действует ему на нервы. Вот так же может действовать на нервы долгий пронзительный крик, раздавшийся ни с того ни с сего в ночной тишине. Больше всего Дункану хотелось знать, понимает ли сам Хаммер, что именно таскает на спине.
- Тебе нужно золото, - буднично произнес он. - А меня вот гораздо больше интересует то существо, что скрывается поблизости от этого золота. Там, под землей.
- Существо? - переспросил Хаммер. - Что еще за существо?
- У нашей ведьмы, - сержант кивком указал в сторону Констанции, - сильный дар ясновидения. Она говорит, что глубоко под землей, как раз под нами, покоится нечто очень древнее и враждебное всему миру. Оно спит, но спит очень чутко. Это существо наша ведьма называет Зверем. Этот самый Зверь как раз и был причиной всех здешних происшествий.
- Насколько я понимаю, - вставил Хаммер, указывая на одежду Макнейла, обильно залитую кровью, - вы уже успели с этим Зверем пообщаться.
- Когда мы в первый раз открыли люк, - пояснил Мак-нейл, - оттуда фонтаном хлынула кровь. Целые ведра крови. Если не бочки. И все переходы под землей от пола до потолка вымазаны этой самой кровью.
- И откуда же она берется? - нахмурился Хаммер.
- Все Зверь, - вздохнул сержант. - Он отлично понимает, как легче всего выбить нас из колеи.
Хаммер задумчиво кивнул:
- Итак, союз между моими и твоими людьми, дабы уничтожить Зверя. Верно я тебя понял?
- Верно.
- Ясно. И что же я от всей этой сделки получу?
- За помощь в поисках пропавшего золота тебе дадут соответствующее вознаграждение, - сообщил Макнейл.
- Но с какой стати, - с любезной улыбкой возразил Хаммер, - я стану надрываться ради малой толики того золота, которое могу захватить целиком?
- По той простой причине, что иначе тебе придется с боями пробиваться к нему. А на пути ты встретишь и нас четверых, и Зверя - тоже. Ситуация для тебя далеко не так благоприятна, как кажется. Вайлд, конечно, весьма толковый лучник, но с другой стороны, ведь с нами Танцор. И хотя твой меч очень впечатляет, ты ведь не имеешь никакого понятия о том, что поджидает вас там, в подземных переходах.
Хаммер сузил глаза и внимательно посмотрел на собеседника:
- А что тебе известно о моем мече?
- Это Адское Орудие.
- Верно, - спокойно ответил Хаммер. - «Волчья отрава».
- А я думал, он пропал во время войны.
- Да, так оно и было. Только я потом нашел его. А может, это он разыскал меня…
Хаммер вдруг вздрогнул, и на мгновение в глазах его появилось какое-то затравленное выражение. Впрочем, Мак-нейл едва успел заметить подобную перемену; в следующую секунду бывалый преступник вновь был спокоен и уверен в себе.
- Ладно, Макнейл. Итак, совместное предприятие. Похоже, ты здесь лучше всех осведомлен об этом самом Звере. А потому скажи-ка мне: с чего начнем?
- Первым делом, - заговорил Макнейл, - мы с тобой вдвоем спустимся вниз и посмотрим, что там есть хорошего.
Во взгляде Хаммера читалось явное недовольство.
- Всего лишь два человека? - недоверчиво переспросил он.
- Где ж твой азарт, Хаммер? - улыбнулся сержант. - Неужто у тебя совсем не осталось тяги к приключениям? Наша ведьма говорит, что Зверь спит. Вдвоем мы с тобой наверняка сумеем подобраться к нему незамеченными. Да и кроме того… Не очень-то я доверяю этой крепости. Слишком уж странные вещи тут творятся. Нельзя сбрасывать со счетов вероятность того, что Зверь использует золото в качестве приманки, чтобы заманить нас вниз. А если так, то мне меньше всего хотелось бы, чтобы в подземные переходы спускались все сразу. Слишком уж это удобное место для засады. Мне было бы гораздо приятнее сознавать, что здесь, наверху, кто-то охраняет наши спины.
- Что ж, - согласился Хаммер, - будь по-твоему. Макнейл поглядел туда, где Флинт, Танцор и Вайлд вели неторопливый разговор. Похоже, беседа протекает мирно. Во всяком случае, Вайлд с Танцором не пытаются прикончить друг друга прямо сейчас.
…Едва Макнейл успел отойти в сторону, отправляясь на переговоры с Хаммером, как Джессика Флинт обнаружила, что осталась нос к носу с Вайлдом и совершенно не знает, о чем с этим человеком говорить. «Займи его чем-нибудь», - сказал Макнейл. Но о чем, черт побери, разговаривать? Это вовсе не тот человек, которого она помнит со времен последней битвы в Великой войне с демонами. Тот парень был груб и вульгарен до свинства, даже порой жесток, но в то же время отчаянно смел, на редкость прямолинеен в словах и поступках и до фанатизма честен с людьми. А этот, сегодняшний Вайлд, с усталым холодным лицом, несущим на себе черты жестокости, давно ставшей привычкой… Такие морщины вокруг глаз и рта возникают вовсе не от положительных эмоций.
- Здорово выглядишь, Джесси, - произнес Вайлд. - Давно в разведке?
- Восемь лет. А может, чуть больше. А ты давно в бегах?
- Сбился со счета, - ухмыльнулся лучник. - Очень скоро перестаешь отличать один год от другого.
- А ты никогда не говорила мне, что знакома с Эдмондом, - обратился к Джессике Танцор.
Вайлд усмехнулся:
- Меняются времена… Так ведь, Джесси? А ведь когда-то каждый готов был трубить на всех перекрестках, что знаком со мной. Даже если в глаза меня не видывал. А теперь вот даже старые друзья отворачиваются. Мир жесток. Как ты считаешь?
- Ты не тот человек, которого я знала когда-то. - Флинт стойко выдержала тяжелый взгляд собеседника. - Эдмонд Вайлд, которого я помню, не был насильником и убийцей.
- Тебе просто не довелось узнать меня получше, - издевательски парировал Вайлд.
- Очень рад это слышать, - заметил Танцор. - Мне было бы слишком больно узнать, что Джессика когда-то якшалась с дурной компанией.
- С чего такое волнение, Танцор? - Вайлд поднял бровь. - Уж не боишься ли ты, что связи с дурной компанией возобновятся?
- Лучше не испытывай судьбу, - подчеркнуто вежливо предупредил Гайлс. - И держись подальше от Джессики.
Вайлд расхохотался.
- Если уж я ее возжажду, - нагло заявил он, - то возьму непременно. И тут уж ни ты, ни кто-либо другой ничего поделать не сможете. Я орудую луком гораздо лучше, чем ты управляешься со своим мечом в самых радужных твоих мечтах. Я просто лучший стрелок в мире.
Рука Танцора потянулась к мечу, но Джессика удержала его за запястье.
- Нет, Гайлс! - решительно возразила она. - Он нужен нам!
Танцор посмотрел на девушку, лицо ее было, как всегда, спокойно.
- Хорошо, Джессика. Считай, что он в безопасности. Пока.
Он демонстративно повернулся к Вайлду спиной и отошел в сторону. Лучник наблюдал за Танцором с усмешкой.
- Ну и дурак же ты, - равнодушно произнесла Флинт, - что дразнишь Танцора, да еще так нагло.
- Я с ним управлюсь.
- Нет, не управишься, - без тени сомнения возразила Флинт. - Он тебя убьет.
- Ну а тебе-то что за дело? - лениво поинтересовался Вайлд. - С тех пор как моя жизнь или смерть хоть кого-то в последний раз волновали, прошли уже долгие годы.
- В этой жизни не так уж часто встречаются настоящие друзья. Я не хочу потерять никого из них.
- Даже такого уголовника, как я?
- Даже тебя, Эдмонд. Я все еще хорошо помню, как ты сражался под стенами королевского замка, стоя со мной спина к спине, против сонма демонов, что навалились на нас той длинной ночью. О тебе в ту пору даже сложили хвалебную песнь.
- Только вот теперь никто ее не поет.
Вайлд посмотрел Джессике в глаза, слегка улыбнулся, и жесткие линии почти исчезли с его лица.
- Когда-то я любил тебя, Джесси. И ты тоже говорила, что любишь меня.
- Давно все это было… - проговорила Флинт. - Мы были другими тогда.
- Другими? - прищурился Вайлд.
Но девушка уже отошла в сторону и присоединилась к Танцору.
Констанция и Джек Чучело проводили время за довольно приятной беседой. Ведьма помогла Джеку поудобнее пристроить фонарь и факел; тот вежливо поблагодарил ее за заботу. Потом Констанция ввела собеседника в курс дела, сообщив все, что успела узнать о Звере. Некоторые ее догадки Джек с уверенностью подтвердил, поскольку ему тоже удалось кое-что выяснить с помощью своего «лесного волшебства». Ту разновидность магии, что использовал Джек, Констанция нашла просто удивительной и назвала ее светлой. Природная связь Джека с лесом не имела ничего общего с той высшей магией, которую всю жизнь изучала ведьма. Хозяин лесов черпал силы из самой природы, используя некую первозданную разновидность волшебства. Узнав, что мысли о Звере беспокоят Джека ничуть не меньше, чем ее, Констанция разволновалась. Если уж такая легендарная личность, как Джек Чучело, не может придумать никакого толкового выхода из сложившейся ситуации, то что уж говорить о ней, совсем еще молодой ведьме! Констанция постаралась отогнать мрачные мысли, решив, что станет беспокоиться по поводу Зверя лишь тогда, когда будет вынуждена столкнуться с ним лицом к лицу, но не раньше. А пока что они с Джеком неторопливо беседовали о том о сем и ни разу даже не взглянули на скрывающий подземные ходы люк.

Предыдущая страница 7 Следующая страница


Подземелье мертвецов 8

Макнейл отодвинул оба засова и приоткрыл крышку подземелья. Оттуда снова пахнуло гнилью. Внизу по-прежнему царила тьма. Сержант откинул крышку в сторону, и она упала на пол, затем выпрямился и отступил в сторону. Джек Чучело отчаянно замахал ладонью перед носом, будто пытаясь схватить хотя бы кусочек чистого лесного воздуха. Хаммер не спеша заглянул в подземелье; его правая рука опустилась на рукоять висящего на поясе меча.
- Если верить запаху, там, внизу, кто-то умер, - произнес он, помедлив.
- Такой поворот меня бы ничуть не удивил, - заметил Макнейл.
Он поднял с пола фонарь, присел на одно колено возле зияющего чернотой провала и опустил светильник вниз. В тусклом свете фонаря показались верхние ступеньки теряющейся во тьме лестницы, покрытые толстым слоем подсохшей крови. Сержант повертел фонарем в разные стороны, давая Хаммеру возможность рассмотреть кровавые стены туннеля.
- Очень уж на западню смахивает, - равнодушно произнес Хаммер, глядя Макнейлу в глаза. - Что бы там ни пряталось в глубине, оно отлично знает, что мы придем. Оно нас ждет.
- Вполне может быть, - согласился Макнейл. - Но я все-таки намерен спуститься вниз. Если, конечно, у тебя не найдется более интересных идей.
Хаммер открыл было рот, чтобы что-то сказать, но передумал и молча уставился в глубину подземелья. Макнейл поднялся на ноги.
- Я иду с вами, - неожиданно произнес Джек Чучело. Хаммер с Майклом быстро оглянулись и обнаружили, что Джек стоит у них за спиной. Главари обменялись многозначительными взглядами - ни один из них приближения владыки лесов не услышал.
Джек не произнес больше ни слова. Он просто стоял и добродушно улыбался, ожидая, когда эти двое примут решение. Макнейл задумчиво посмотрел на добровольца. Значит, вот он каков, легендарный Джек Чучело, житель лесов. Выглядит этот человек вовсе не так впечатляюще, как рисовался прежде в воображении Дункана. Одежду его иначе как лохмотьями при всем желании не назовешь; и по виду и по запаху кажется, что этот Джек не видел ванны с тех самых пор, как его крестили. И в то же время в этом человеке есть что-то такое… Да, спокойная уверенность и открытый взгляд заставляют верить ему. Даже невзирая на то, что это один из подручных Хаммера… Вновь вспомнив о Хаммере, Макнейл ощутил какое-то гадливое чувство. Но если Джек Чучело хотя бы наполовину таков, как о нем рассказывают, он может здорово помочь там, в подземных галереях, а сейчас Макнейлу придется использовать любых союзников. Тем более что к этому человеку, по всей видимости, можно без опаски поворачиваться спиной.
- Я много о тебе слышал, Джек, - заговорил сержант. - И насколько мне известно, такого рода сражения совсем не по твоей части.
- Это сражение касается всех, - без обиняков заявил Джек. - Если позволить Зверю проснуться, он уничтожит весь лес и все живое в нем. Я понадоблюсь вам там, внизу, сержант. Я чувствую это.
- Он прав, - поддержала Джека Констанция, - Я не смогу отправиться с вами: та разновидность волшебства, которой я пользуюсь, делает меня особенно уязвимой для Зверя. Возможно, он даже сумеет сделать меня своим орудием и использовать против вас. А Джек - частица первозданной природной магии: он может стать для вас проводником и телохранителем там, где мне показываться нельзя.
Макнейл вопросительно взглянул на Хаммера. Тот равнодушно пожал плечами.
- Что ж, ладно, - решил сержант. - Но только вот что, Джек. Если нам придется пустить в ход мечи, побыстрей отскакивай в сторонку и держись подальше, пока заварушка не кончится. Договорились?
- Да, разумеется, - кивнул Джек и не мигая уставился в глубину подземелья. - Кто пойдет первым?
- Я, - произнес Макнейл. - Это моя работа.
Он проверил длину свечи в фонаре, взвесил в руке меч и шагнул вниз, на первую из окровавленных ступенек. Доска громко заскрипела и прогнулась под ногой. Сержант выждал с минуту. Лестница выдержала. Разведчик сделал вниз еще шаг. Впереди него, неторопливо раскачиваясь, двигалась тень; ноги тени были отчетливо видны, но голова терялась где-то в сплошной темноте. Хаммер извлек из болтающихся на поясе ножен меч и двинулся следом за Макнейлом. Джек взял со стены свой факел и присоединился к ним. Примерно посередине лестницы Макнейл бросил взгляд на Хаммера:
- Я бы на твоем месте вытащил тот, другой меч. Он тебе там понадобится.
- Нет. Рано еще, - решительно возразил Хаммер.
- Мне уже довелось повидать обитателей этих пещер. Там ползают на карачках громадные великаны…
- Я сказал: нет! Я обнажу Орудие тогда, когда оно понадобится, и ни секундой раньше. Этот твой Зверь далеко не единственная тварь, что спит очень чутко.
Макнейл припомнил кое-какие слухи, что достигали его ушей в период войны против демонов, и невольно вздрогнул. Кое-кто поговаривал тогда, что эти дьявольские мечи представляют собой куда большую угрозу для всего мира, чем демоны и иже с ними… Не вдаваясь в полемику, Дункан распрямил плечи и двинулся вниз по лестнице. Очень скоро все трое исчезли в темноте, и даже светящиеся точки факела и фонаря скрылись за пеленой мрака.
Флинт и Танцор затворили люк. Дубовая плита оказалась такой тяжелой, что оба невольно охнули от удивления. Потом посмотрели на засовы, переглянулись и отошли в сторону.
- Стоило бы запереть, - заметил Вайлд. - Мало ли что.
- Если им придется возвращаться в спешке, - сказал Танцор, - то лишняя преграда будет очень некстати.
- А что, если они, возвращаясь, приведут с собой кое-кого еще?
Танцор улыбнулся:
- Вот потому-то мы и будем сидеть здесь и ждать.
- А ты, как всегда, самоуверен, низкорослый герой? - Вайлд смерил Танцора ледяным взглядом - Когда вся эта канитель кончится, я получу громадное удовольствие, разбив твою хваленую репутацию в пух и прах, любезный «мастер меча».
- Мечтай, мечтай, - невозмутимо ответил Танцор. Он перевел взгляд на крышку люка, помолчал и произнес: - Дадим им час времени, а потом спустимся вниз и начнем их разыскивать.
- Верно, - согласилась Флинт.
- Куда разумнее было бы отсюда убраться да сообщить тому подкреплению, которого вы дожидаетесь, что их всех тут ждет, - заметил Вайлд.
- Что ж, ты можешь так и поступить, - согласно кивнул Танцор. - Но все остальные здесь - солдаты полевой разведки. А разведчики не бросают своих товарищей в беде и не оставляют задание невыполненным. Уж мы-то свой долг знаем.
- И кроме всего прочего, - добавила Джессика, - Дункан нам друг, и мы не можем его бросить. А если он погибнет, мы за него отомстим.
Если сумеем, - глухо прозвучал голос Констанции.

Глава 6
ЗВЕРЬ

Ступеньки, казалось, уходили в бесконечность. Макнейл, Хаммер и Джек Чучело все шагали и шагали вниз; узенькое пятно света с трудом пробивалось сквозь густую тьму. Скудного освещения фонаря хватало лишь на то, чтоб разглядеть следующую ступеньку. А факел Джека позволял увидеть только смутный силуэт идущего впереди Хаммера. Но зато огонь приятно потрескивал, и знакомые звуки успокаивали пустившихся в опасный путь людей. Сержант неторопливо переставлял ноги с одной ступеньки на другую, упорно не прибавляя шагу, хотя Хаммер едва не наступал ему на пятки. Облепившая лестницу кровь превратилась в темно-красный лед, по лестнице можно было спускаться, лишь придерживаясь рукой за стену.
Макнейл считал про себя ступеньки, мечтая поскорей ступить на ровную поверхность пола подземной галереи и тем избежать риска свернуть себе шею. Их тут тринадцать - несчастливое, если верить приметам, число. Но, дойдя до тринадцатой ступеньки, Дункан обнаружил под ней еще одну. Сержант почувствовал, как сердце глухо забилось в груди, и усилием воли заставил себя дышать ровно и глубоко. Чего ради волноваться? Ошибся, наверное, в прошлый раз, вот и все. Тринадцать, четырнадцать - велика ли разница? Он ведь изрядно волновался тогда и вполне мог сбиться со счета. Однако за четырнадцатой ступенькой показалась другая, за ней еще одна. Макнейл досчитал до двадцати и остановился. Наклонился вперед, стараясь посветить фонарем как можно дальше. Лестница все уходила вниз, растворяясь в темноте, и никаких признаков коридора не было в помине.
- Что там у тебя? - спокойно поинтересовался Хаммер. - Чего мы остановились?
- Лестница… изменилась, - пояснил Макнейл. - Ступенек стало слишком много. Наверное, Зверь снова видит сны. Только теперь они другие.
- И что будем делать? - спросил Джек. - Пойдем дальше вниз в надежде, что рано или поздно лестница куда-нибудь да приведет?
- Больше ничего и не остается, - пожал плечами Макнейл. - Другой дороги туда нет. Идем дальше. А то слишком уж холодно стоять на месте.
- Холод действительно могильный, - согласился Джек. Сержант предпочел пропустить мимо ушей реплику о могилах и вновь зашагал вниз. Через несколько шагов ему надоело считать ступеньки: число их все увеличивалось и чем дальше, тем больше действовало на нервы. Теперь они уже на изрядной глубине, а лестнице все не видно конца. Холод пробирал их до костей, и с каждой минутой становилось все холоднее и холоднее. От дыхания Макнейла валил такой густой пар, что ему приходилось выдыхать, отвернувшись в сторону, иначе сквозь эти облака невозможно было бы что-то разглядеть. Волосы и одежда покрылись инеем. Оголенные руки и лицо уже онемели. Сержант изо всех сил сжал рукоять меча и фонарь, боясь, что потерявшие чувствительность пальцы выронят и то и другое. К запаху гниющей мертвечины постепенно добавился какой-то новый оттенок. Такого странного запаха Макнейлу отродясь не доводилось вдыхать, и он надеялся, что никогда и не придется. Вот так же может раздражать, например, чесотка, которую никакими силами не унять. Очень скоро сержант почувствовал непреодолимое желание яростно рубить и рубить мечом этот поганый воздух.
«Он спит там, под землей, уже бесчисленное множество столетий…»
Сержант продолжал сжимать рукоять меча, пока пальцы не начали болеть. Этот запах, эта тьма и эта сплошная неизвестность слишком уж сильно напоминают эпоху нашествия Леса Мрака… Дункан вдруг почувствовал, что в душе снова поднимается тот давно уже забытый страх. Он решительно отогнал воспоминания и сосредоточил внимание на скользящих ступеньках, стараясь не поскользнуться.
Но вот нога ступила на шероховатую земляную поверхность; в мягком золотистом свете фонаря показался вход в туннель. Осторожно ступая, Макнейл сделал еще несколько шагов и остановился, поджидая соратников. Он сразу понял, что перед ним не тот коридор, по которому они с Танцором проходили в прошлый раз. Этот проход оказался несколько шире, в диаметре составлял не меньше двух метров, может быть даже около двух с половиной. Неровный потолок покрыли извилистые трещины; осыпающиеся земляные стены, казалось, готовы были в любой момент рухнуть.
- Тесновато здесь для боевой схватки, - неожиданно проговорил Хаммер.
Слова его резко разорвали тишину, и Макнейл невольно вздрогнул. Сержант обернулся и увидел, что Хаммер насмешливо улыбается.
- Трясутся поджилки, а?
- У меня на то есть веские причины, - проворчал в ответ Дункан. - Когда я был тут в последний раз, то встретил не очень-то приятных субъектов. - Он еще раз огляделся по сторонам. - Только все это происходило в другом коридоре. Тот был поменьше, и все стены были в крови… Что ж, на этот раз мы, может быть, и отыщем следы исчезнувших из крепости трупов.
- Или золото, - добавил Хаммер. - Не будем о нем забывать, сержант.
Он протянул руку, дотронулся до стены, и земля сразу начала осыпаться.
- Скверно сработано. Могли бы, по крайней мере, обшить стены камнем или досками.
- Этот туннель, Хаммер, - снова заговорил Макнейл, - построили вовсе не люди. Точно так же, как и лестницу. Это просто Зверю снятся сны, и по одному из этих снов мы теперь разгуливаем.
- Слишком уж все реалистично для сна, - фыркнул Хаммер, сильно топнув ногой.
- Верно, - кивнул Джек. - Так что давайте надеяться, что Зверю не привидятся сегодня какие-нибудь кошмары.
С минуту все трое неуверенно переглядывались. Рука Хаммера потянулась к рукояти длинного меча, торчащей за его спиной, но вдруг он передумал, и рука опустилась. Макнейл пару раз кашлянул, будто прочищая горло. Ему не хотелось, чтобы эти двое подумали, будто он охрип от страха.
- Давайте двигать дальше. Неизвестно еще, далеко ли мы успеем уйти, прежде чем Зверь проснется. К тому же мы до сих пор не приблизились ни к телам погибших, ни к золоту.
- Мне только что пришла в голову одна неприятная мысль… - проговорил Джек. - Если мы с вами гуляем внутри одного из сновидений Зверя, то что случится со всеми этими галереями, когда Зверь проснется?
- В следующий раз, - Макнейл выразительно посмотрел Джеку в лицо, - когда тебе придет в голову неприятная мысль, сделай нам одолжение и оставь эту мысль при себе. Какой дьявол, по-твоему, мог бы мне сообщить, что тогда произойдет? Ясно одно: пока этот коридор вполне реален, что в данный момент главное. Ладно, идем дальше. Нечего терять время.
Он побрел по коридору, остальные двинулись следом. Макнейл все так же выставлял фонарь как можно дальше вперед; неяркое пламя скупо освещало прорытый в земле проход. Он полого опускался вниз и терялся где-то во мраке.
Дункан Макнейл всегда считал страх уделом слабаков, а к своему страху он относился как к одной из немногих вещей, которых следует всерьез стыдиться. Он признавал лишь одну разновидность страха - то здоровое чувство опасности, которое заставляет быть внимательным и осторожным. Но вот поддаваться страху, позволять ему полностью завладеть всеми твоими мыслями… Нет уж, увольте.
Если перед тобой опасность, не следует задавать стрекача, надо встретить ее лицом к лицу и сделать все для того, чтобы одолеть ее. Можно и отступить, если надо, но потом снова идти вперед. Настоящего страха, того дикого ужаса, что парализует волю и останавливает дыхание, Макнейл не испытывал никогда, а к тем, что испытывал подобные чувства, относился с жалостью… И все-таки был в его жизни случай, когда он сам испытал нечто подобное. Тогда, много лет назад. В ту пору, когда из густой пелены сплошного мрака бесконечным потоком нахлынули несметные полчища демонов. Они будто сами бросались на его меч. Бросались снова, и снова, и снова… Да, тогда Дункан Макнейл очень хотел от них убежать. И очень может быть, что именно так он и поступил бы, если бы не взошло солнце. Голубая луна исчезла, и орды демонов отхлынули. Но ведь он хотел тогда сбежать.
И вот теперь сержант опять посреди сплошной тьмы, среди тошнотворного запаха мертвечины. Он идет на бой с существом, которое неимоверно древнее и могущественнее всех демонов, вместе взятых. И плюс ко всему здесь, глубоко под землей, никакой утренней зари не предвидится.
Страх. Страх поднимается в душе Макнейла, ворочается где-то в желудке, поливает липким потом спину и лицо, невзирая на ужасный холод. Дункан почувствовал, что руки начинают дрожать, а дыхание становится прерывистым и хриплым. Да, он испугался. И всего огромного боевого опыта вместе с гордостью и чувством собственного достоинства оказалось недостаточно, чтобы подавить этот страх. Сержанту вновь захотелось повернуться и убежать. Бежать и бежать по этому проклятому коридору, потом по кровавой обледеневшей лестнице, потом по залам и комнатушкам крепости, а потом по лесу - до тех пор, пока крепость не останется далеко-далеко позади. И ведь это вполне можно сделать! Можно. Никто не станет попрекать Макнейла за то, что он предпочел доложить командованию обстановку и переложить на плечи начальников мысли о том, как следует поступить в данной ситуации. Очень многие сказали бы, что это вообще единственное трезвое решение. Но увы, сам Дункан Макнейл вовсе не относится к числу этих «многих». Констанция сказала, что Зверя надо уничтожить прежде, чем он проснется, иначе будет слишком поздно, и Макнейл ей поверил. Нет, отступать нельзя. На карту поставлены долг и честь. А потому, покуда у него есть меч и силы, чтобы его поднять, он будет делать то, что считает правильным. И плевать на нервы.
Туннель круто опустился вниз. Сержант решил не забивать голову тем, на какую глубину они уже успели забрести. Образ огромной толщи земли над головой, которая к тому же в любой момент готова обрушиться, не способствует хорошему настроению.
- И долго еще, интересно, мы будем так топать? - пробормотал Хаммер. - Уже целую вечность шагаем. И все вниз, вниз, вниз…
- Осталось уже немного, - вдруг сообщил Джек. - Скоро будем на месте.
Макнейл вдруг резко остановился и задумчиво посмотрел на Джека Чучело.
- Констанция говорила, что у тебя есть… опыт и определенные способности, которые могли бы нам здорово помочь. Скажи-ка, Джек, ты волшебник? Например, дар ясновидения у тебя есть?
- Вряд ли. - Джек пожал плечами. - Я просто чувствую - чувствую, что происходит с лесом и со всеми его обитателями. А еще деревья иногда дают мне силу, чтобы помочь сделать то, что я должен сделать. Но только иногда.
- А что говорят твои чувства по поводу этого места? - Макнейл продолжал не отрываясь смотреть Джеку в глаза. - И по поводу Зверя?
- Там, впереди, - заговорил Джек, и взгляд его сразу сделался задумчивым, - теперь уже совсем недалеко от нас, кто-то есть. Он спит, но знает о нашем приближении. Он очень холодный… И очень голоден.
Будто в ответ на слова Джека из глубины подземелья раздался оглушительный душераздирающий крик, будто заржал во всю глотку громадный обезумевший конь. Звук был таким громким, что людям, забравшимся в подземный ход, пришлось изо всех сил зажать ладонями уши. «Ржание» все продолжалось и продолжалось, и сила его нарастала с каждой минутой. Ни одно живое существо на земле не обладает столь мощными легкими, чтобы издавать звук такой громкости. А потом вдруг неожиданно наступила оглушающая тишина. Джек, Хаммер и Макнейл медленно опустили руки.
- Пора бы тебе извлечь тот, другой меч. - Сержант посмотрел Хаммеру в глаза. - Орудие.
- Нет, - стоял на своем Хаммер. - Не сейчас.
- Он нам понадобится!
- Ты ничего не понимаешь, - устало вздохнул Хаммер. - Просто ни черта не понимаешь.
Вайлд сидел в подвале крепости на куче мусора, то поджимая ноги, то снова их вытягивая. Он вообще терпеть не мог ожидания и теперь просто не знал, куда себя деть. Когда Вайлд хоть чем-нибудь занимался - все равно чем, - он чувствовал себя вполне сносно, но вот необходимость ждать действовала ему на нервы. В голову начинали лезть дурные воспоминания, мрачные предчувствия и тому подобный вздор Вайлд осмотрел свой лук и, в сто первый раз проверив, хорошо ли натянута тетива, вздохнул и опустил ладонь на рукоять меча.
Он перевел взгляд на Флинт и Танцора, невозмутимо восседавших возле люка. Их, похоже, ожидание ничуть не раздражает. Сидят себе и ведут неторопливую беседу; и лица у них спокойные и умиротворенные. Вайлд едва заметно улыбнулся. Да уж, Джессику ничто на свете не выведет из равновесия. Ему вспомнилось, как Джессика Флинт, стоя в углу внутреннего двора королевского замка, преспокойно ждала, когда наконец отворятся громадные ворота и начнется последняя, решающая битва Великой войны с демонами. В ярко сверкающей кольчуге она казалась особенно рослой и стройной; черные как смоль волосы были аккуратно связаны на затылке небольшим хвостиком. В тот день у Джессики на лице было точно такое же спокойствие. А Эдмонд Вайлд возбужденно расхаживал взад и вперед, и пот стекал по его спине. Он едва не лишился способности соображать от волнения и страха, но, увидев невозмутимое лицо Джессики, устыдился собственных переживаний настолько, что мигом совладал с собой. Ее уверенность вселила уверенность и в него. Этого Вайлд никогда не сможет забыть.
И вот теперь они снова вместе и снова готовятся к бою. Ситуация не слишком изменилась, но вот люди стали другими. Вернее, изменился именно он, Вайлд… Лучник вздохнул и решил думать о чем-нибудь веселом. Что сделано, то сделано, и лучше об этом забыть. Он перевел взгляд на Танцора. Вайлду всегда представлялось, что этот человек должен быть каким-то другим. Повнушительнее, что ли. В конце концов, это ведь «мастер меча», один из тех легендарных бойцов, что без труда выходят победителями из любого поединка. Никто не знает, сколько врагов успел этот Танцор отправить на тот свет, а посмотреть на него - так ведь совсем заурядный мужчина. Плюнь дюжину раз в базарную толпу - и всякий раз будешь попадать в точно такого же. Рот Вайлда медленно растянулся в улыбке. Что ж, мессир Гайлем, помнится, тоже не выглядел особенно солидным, но когда этот «мастер меча» тронулся рассудком и начал рубить всех встречных и поперечных, вся королевская рать оказалась бессильна остановить его. Для этой работы пришлось срочно вызывать не кого-нибудь, а именно Эдмонда Вайлда.
Лучник вдруг помрачнел. Лет десять назад именно он сидел бы на месте Танцора и беседовал с Джессикой. Десять лет назад у него было все. Он был общепризнанным героем войны, и Джесси гордилась знакомством с таким человеком. А теперь он просто один из множества беглых преступников, и какой-то там Танцор занял его, Вайлда, место возле Джессики.
Вайлд поиграл туго натянутой тетивой, почувствовал в руке ее приятную упругость. Вот где заключена настоящая сила! Сила, позволяющая кого угодно отправить на тот свет или навсегда сделать инвалидом, сила, которая может заставить мир повернуться в нужную тебе сторону. Судя по всему, скоро начнется бой. А потом вряд ли кому-нибудь придет в голову обвинять Вайлда в том, что одна из великого множества стрел ненароком чуть-чуть отклонилась от своего пути и продырявила какому-то «мастеру меча» хребет. А убрав с дороги Танцора, отобрать у разведчиков золото будет и вовсе не сложно. Вайлд усмехнулся. Сегодня к вечеру у него опять будет все. У него будет полновесная доля золотишка, он навсегда распрощается с Хаммером, и Джессика снова окажется там, где ей положено быть. Рядом с Вайлдом. Он ее уговорит. Ему всегда удавалось склонить Джесси на свою сторону, о чем бы ни шла речь.
Констанция прислонилась к обледеневшей каменной стене и украдкой рассматривала Вайлда. Из всей троицы преступников Вайлд беспокоил ведьму больше всего. Хаммер, конечно, опасный тип, но Констанция прекрасно понимала, что им движет. Джек Чучело, несомненно, оказался здесь лишь потому, что Хаммер его принудил. Но вот Вайлд… С виду тихий и вечно скалящий зубы лучник не внушает Констанции доверия. Когда он в первый раз заговорил с Джессикой, на лице его отразилась глубокая печаль и было в нем что-то трагическое, но сейчас там не видно ничего, кроме безжалостной жестокости. Так и хочется где-нибудь раздобыть меч, чтобы в случае чего было чем защищаться. Хотя ведьме, разумеется, бояться нечего. Если этот тип окажется настолько глуп, что попытается ей навредить, он очень скоро обнаружит, что у Констанции достанет сил с помощью волшебства разобраться с дюжиной таких молодцев. И все-таки что-то в Вайлде ее очень волнует, и притягивая и отталкивая одновременно. Перед Констанцией будто приоткрывается трагедия жизни этого человека, когда-то пылкого романтика, а теперь жестокого циника.
Ведьма задумчиво покачала головой и, решив не думать больше о Вайлде, посмотрела на закрытую крышку подземелья. Ей очень хотелось оказаться теперь там, внизу, возле Дункана, но, увы, приходилось слушаться голоса разума. Она слишком уязвима для Зверя, и Зверь прекрасно об этом знает, даже когда спит. Ее присутствие стало бы новым источником опасности для Дункана, а опасностей у него теперь и без того хватает. И в этом виноват его упрямый характер. Дункан никогда не согнется, в какую бы бурю ни попадал, никогда не позволит себе проявить слабость. А ведь всем известно, что даже прочнейшая сталь ломается, когда ее пытаются согнуть.
«Дункан, Дункан… Следи как следует, чтобы тебя не ударили в спину. И возвращайся поскорей».
Флинт и Танцор продолжали сидеть бок о бок, терпеливо дожидаясь момента, когда придется обнажить клинки. Вот так сидеть рядом и ждать боя им приходилось уже бесчисленное множество раз. Сейчас Джессика не спеша полировала клинок какой-то тряпкой; вообще-то меч не нуждается в чистоте, но привычная процедура хорошо успокаивает нервы, позволяет расслабиться. Танцор просто сидит сложа руки, положив меч на колени - как всегда спокойный и невозмутимый. И как всегда готовый в любой миг вскочить и пустить свой меч в ход. На его лице не заметно никаких следов волнения или тревоги… А впрочем, разве у этого человека можно что-нибудь понять по лицу? Глаза его устремлены куда-то вдаль. Девушку заинтересовало, о чем сейчас размышляет ее напарник. Вот уже без малого восемь лет они вместе служат и спят в одной постели, но она и теперь вынуждена довольствоваться лишь смутными догадками о том, что же этого человека занимает, когда он сидит вот так, полностью отрешившись от всего мира.
Танцор совсем не похож на других людей. Едва ли не половину своей жизни он проводит в каком-то своем, одному ему известном мире. Флинт была уверена, что Танцор ее по-настоящему любит, но вот узнать его как следует оказалось не под силу даже ей. Он всегда был малоразговорчив, а в последние годы вообще ограничивается тем, что позволяет Джессике говорить от имени их обоих. Не то чтобы он слишком медленно соображал или страдал излишней застенчивостью; у него просто не возникало желания разговаривать. Если Танцору приходится доказывать свое мнение, он, как правило, проделывает это с помощью меча.
- Слышь, Танцор…
- Да?
- А как ты думаешь, они действительно смогут прикончить Зверя?
Танцор пожал плечами:
- Возможно. У Хаммера ведь есть Адское Орудие, а в этих мечах поистине громадная сила.
- Но что, если… если этой силы не хватит? Какие тогда у нас останутся шансы?
- Я бы сказал, что почти никаких. Но все-таки придется попробовать. От нас теперь слишком много людей зависит.
- Так бывает почти всегда. Но только на этот раз мы можем слишком глупо погибнуть.
- Ну, это издержки профессии.
- Ты хоть немного боишься, Гайлс?
- Нет. Страх только мешает сосредоточиться. А ты?
- Да.
- Не надо. Я ведь здесь, с тобой. Я не допущу, чтобы с тобой что-нибудь случилось, Джессика.
Флинт крепко сжала его руку. Они посмотрели друг другу в глаза и долго не отводили взгляда. А потом из подземелья раздался страшный нечеловеческий крик. Он проникал сквозь дубовую крышку люка и заполнял весь подвал. На стенах и на полу начал трескаться лед, с потолка посыпались сосульки. Флинт и Танцор вскочили на ноги, мгновенно выхватив оружие. Констанция и Вайлд огляделись по сторонам в поисках врагов. А крик все продолжался и продолжался, дикий и оглушительный. А потом вдруг наступила тишина.
- Они разыскали Зверя, - заметил Вайлд.
- Или он их разыскал, - невесело поправила Констанция.
Она резко вскинула ладонь, прося тишины, и стала к чему-то прислушиваться.
- Послушайте… Замечаете что-нибудь?
Все трое затаили дыхание, пытаясь различить в тишине хоть какой-нибудь звук. Вот откуда-то издалека, по всей видимости сверху, послышалось несколько неясных, едва различимых шорохов. Флинт и Танцор переглянулись и привычно взмахнули клинками, разминая руки, Вайлд поднялся на ноги и приложил к тетиве стрелу. Флинт поглядела на него и медленно покачала головой:
- Нет, Эдмонд. Вы с ведьмой останьтесь здесь и охраняйте вход в подземелье, а мы с Гайлсом сходим проверим, что происходит там, наверху.
Сперва ей показалось, что Вайлд начнет спорить, но он просто пожал плечами и снова уселся на груду хлама. Флинт помедлила: ей захотелось объяснить, что она говорит это вовсе не потому, что не доверяет Эдмонду, но, решив в конце концов, что тот все равно не поверит, не стала пускаться в объяснения.
Она подошла к ведущей наверх двери и распахнула ее. Звуки вдруг замерли. Танцор снял со стены один из факелов и протянул Джессике. Взяв факел, Джессика двинулась вверх по лестнице. Гайлс пошел следом, не отставая ни на шаг и держа наготове меч. Констанция затворила за ними дверь.
Флинт и Танцор, поднявшись по лестнице, вышли в узенький коридор, остановились, огляделись по сторонам и прислушались. Здесь факел почему-то светил ярче, чем в подвале, хотя воздух здесь был такой же, как и там. Коридор уходил вдаль и был совершенно пуст. Флинт нахмурилась. Странные звуки слышались теперь громче, а источник их, казалось, стал гораздо ближе, но разведчикам по-прежнему не удавалось понять, что же это за шорохи и откуда они доносятся. Казалось, будто кто-то где-то скребется. Где-то и впереди и сзади, как бы нигде и в то же время со всех сторон. Флинт поняла лишь одно: звуки слишком уж странные и совершенно неестественные. В природе таких просто не бывает.
- Смахивает на крыс, - вполголоса произнес Танцор, - бегающих где-то между перегородками.
- Я сотни раз слышала крыс, - возразила Джессика, - они не так шуршат. Ты мог бы определить, откуда эти звуки исходят?
- Нет. - Танцор задумчиво пошевелил мечом. - Но откуда бы они ни шли, они с каждой минутой приближаются.
Флинт хмыкнула и двинулась дальше по коридору. В дрожащем свете факела по стенам и по полу плясали тени. Сперва разведчикам показалось, что здесь, в коридоре, гораздо теплее, чем внизу, но очень скоро ситуация изменилась. Холодало буквально на глазах. Небольшие пятна изморози на стенах начали быстро увеличиваться; в неподвижном воздухе замаячили скопления тумана. Флинт в недоумении остановилась. Гайлс вопросительно посмотрел на девушку. Туман… Здесь, внутри крепости?! Да это же просто невозможно. Не бывает такого! Глубоко-глубоко внутри помещения, даже не в фойе каком-нибудь, а в самой середине здания, в такой дали от двора…
«Зверю снятся сны… И во сне он видит мир таким, каким этот мир был в те времена, когда спящий в последний раз разгуливал по земле».
Джессика вспомнила слова ведьмы и вздрогнула. Сколько же этот Зверь проспал в своем убежище, если все его воспоминания о мире сводятся к сплошному льду, морозу и пронизывающему до костей холоду? Она покрепче сжала рукоять меча и решительно встряхнула головой, отбрасывая посторонние мысли. Порассуждать можно и потом. В более спокойной обстановке. А пока что надо выяснить, что или кто издает там эти непонятные звуки и насколько это опасно. Она попросила Танцора оставаться на месте, а сама медленно двинулась дальше, то и дело останавливаясь и прислушиваясь. Непонятный шум становился все громче и отчетливее, будто с каждой минутой приближался откуда-то издалека, едва ли не из-за горизонта. К скрежету и царапанью добавились звуки, напоминающие не то рычание, не то фырканье. Казалось, они доносятся со всех сторон, просачиваются сквозь потолок, стены и даже сквозь пол. Морозная дымка повисла уже во многих местах посреди коридора; клубы тумана извивались и ворочались, слегка поблескивая в свете факела. Девушка вдруг обнаружила, что слишком далеко ушла, и остановилась. Она посмотрела назад, туман за ее спиной уже совсем сгустился. Фигура Гайлса виднелась лишь неясным силуэтом в сплошной серой мгле, а дверь на лестницу, спускающуюся в подвал, растворилась без следа. Джессика торопливо вернулась к Танцору, и они молча встали спина к| спине, выставив перед собой клинки.
- А звуки все громче, - помедлив, проговорил Гайлс. Голос его, как всегда, звучал ровно и невозмутимо.
- Точно, - отозвалась Флинт. - Не нравится мне все это, Гайлс. Слишком уж похоже на заранее спланированную западню.
- И что ты предлагаешь? Вернуться со всеми предосторожностями в подвал?
- Да. Тут мы слишком уж отрезаны от своих. А они точно так же отрезаны там. Пошли.
Внимательно глядя по сторонам, они зашагали по коридору. Густые клубы тумана вызывали наибольшее подозрение, и Джессика с Гайлсом, напрягая глаза, всматривались в сгустки морозной дымки, каждую минуту ожидая нападения. Странные звуки становились все громче, и в них появился угрожающий оттенок, будто им не было уже смысла скрывать свою истинную природу. Джессике показалось, будто за пеленой тумана что-то шевелится… Они подходили все ближе и ближе к двери. Что бы там ни бродило по коридорам, поворачиваться к нему спиной они не испытывали никакого желания. Флинт чувствовала огромную радость оттого, что рядом с ней Танцор. Молчаливое присутствие этого человека, всегда спокойного и невозмутимого, вселяло в нее уверенность. Туман вдруг сгустился настолько, что стал совершенно непроницаемым. Теперь разведчиков окружала сплошная молочно-белая масса. Казалось даже, будто она светится, наполняя коридор жутковатыми отблесками. В тумане теперь можно было ясно различить какие-то темные фигуры, высоченные, тощие и чем-то напоминающие человеческие. Загадочные тени то выступали наружу, то вновь погружались в непроницаемый туман. Джессика так и не поняла, сколько же их там бродит. Она искоса посмотрела на Танцора, дабы проверить, видит ли эти привидения ее друг, и по его мрачной улыбке и поднятому вверх клинку поняла, что это вовсе не мираж.
Темные фигуры все приближались, но Джессика не решалась прибавить шагу. Вдруг эти типы подумают, что она испугалась? Вот одна из темных фигур неожиданно вынырнула из тумана прямо напротив Джессики. Флинт широко открытыми глазами уставилась на это чудо, не в силах вымолвить ни слова. Существо было никак не меньше двух с половиной метров ростом и сгибалось едва ли не пополам, чтобы не задеть головой потолок. Оно оказалось грязно-белого цвета и было таким худым, что скорее напоминало \высохший скелет, чем живое существо. Кости удерживались на своих местах множеством длинных и тонких, как веревки, мускулов, все время вздувавшихся и поворачивавшихся под тонким слоем бледной кожи. Руки загадочного существа простирались на добрых полтора метра, ладони свисали гораздо ниже колен. Длинные костлявые пальцы были украшены мощными изогнутыми когтями. На продолговатом черепе зиял хищно оскаленный рот с дюжиной напоминающих обоюдоострые кинжалы зубов. Узкие щелки глаз излучали ярко-красный свет, зрачков не было вообще. Когтистые ступни громко заскрежетали по каменному полу. Непонятное существо медленно двинулось на разведчиков, кровожадно фыркая и оскаливая зубы.
- Что это еще за дрянь? - прошептал Танцор. - Демон какой-нибудь?
- Не думаю, - проговорила Флинт, судорожно пытаясь перевести дыхание. - Мне кажется, это существо жило в ту же эпоху, что и Зверь. Однажды я видела этих уродов на картинках в старинной книге, которую привезли из Северных Ледяных пустынь. Древний автор называл таких созданий троллями. Считается, что они давно вымерли.
- Тогда какого черта они делают здесь?
- Зверь… Зверь вспоминает о них.
- Слишком уж цепкая у парнишки память. Что-то он мне нравится все меньше и меньше. Так что будем делать, Джессика?
- Приготовься. Я досчитаю до трех и побегу к двери в подвал. Ты пока их задержишь здесь, а я открою дверь. А потом бросай все к чертям и тоже беги ко мне. Идет?
- Идет.
- Не забывай поглядывать за спину, Гайлс.
- Не сомневайся, не зазеваюсь.
Флинт улыбнулась, вполголоса сосчитала до трех и, резко развернувшись, побежала вдоль по коридору. Тролль рванулся за ней, но Танцор тут же преградил ему путь. Тролль вскинул костлявые руки, целясь когтями человеку в лицо. Меч Гайлса описал короткую смертоносную дугу. Противник попытался отскочить, но реакция у него была замедленная. Клинок врезался в узкую выступающую вперед грудную клетку, прорезал ее слева направо и вместе с фонтаном крови вышел наружу. Тролль завопил, рухнул на колени и обеими руками зажал страшную рану. Между пальцами ручьями потекла кровь. На полу задымилась темно-красная лужа. Из тумана вдруг выскочили другие тролли и с кровожадным огнем в красных узких глазках прыгнули на Гайлса. За ними в морозной дымке появлялись все новые и новые тени, дожидаясь своего второго рождения, появления в мире человека. По-прежнему улыбаясь, Танцор размахивал мечом направо и налево.
Флинт бежала по коридору. Позади отчетливо слышались звуки сражения - хищное рычание и истошные вопли троллей да глухие удары клинка Танцора, разрубающего живую плоть. Вот из тумана вынырнула дверь, и Джессике пришлось резко затормозить, чтобы не врезаться в нее головой. Флинт запихнула меч в ножны и схватилась за дверную ручку. Пальцы от холода до того онемели, что она почти не почувствовала прикосновения. Джессика зло выругалась и поднесла правую ладонь к пламени факела. Пальцы постепенно начали оживать; вместе с теплом пришла боль. Девушка поморщилась, размяла руку, вновь попыталась открыть дверь, и наконец ей это удалось. Флинт обернулась к Танцору и крикнула, чтобы он побыстрей возвращался. Грохот боя оборвался, и на смену ему пришли звуки бегущих шагов и злобные завывания бросившихся в погоню троллей. Вот из-за пелены тумана вынырнул Гайлс; тролли следовали за ним по пятам. Их было слишком много; Флинт сразу сбилась со счета. Яростные вопли этих существ заполнили весь коридор, гулкое эхо гуляло среди голых каменных стен. Танцор проскользнул в открытую дверь, Флинт шмыгнула следом, быстро обернулась, захлопнула дверь прямо перед носом дюжины оскалившихся троллей и остановилась, лихорадочно отыскивая засовы. Засов оказался только один. Джессика задвинула его до упора. С той стороны что-то сильно ударило в дверь. Дубовая доска содрогнулась. Джессика и Гайлс отступили на шаг. Они привалились к каменной стене и, тяжело дыша, прислушивались к рычанию, визгам и грохоту в коридоре.
- Засов долго не выдержит, - произнесла девушка. - Лучше бы нам идти в подвал. Ту дверь можно по крайней мере заблокировать.
- Верно, - кивнул Танцор.
- Сколько там этих тварей?
- Многовато.
Флинт решила пока не заострять на этом внимания и, отдышавшись, помчалась вниз по лестнице. Танцор в последний раз взглянул на содрогающуюся дверь и побежал вслед за Джессикой. Тоненькие ручейки тумана уже просачивались из коридора сквозь щели. Флинт распахнула дверь внизу лестницы, шагнула в подвал и нетерпеливо оглянулась, дожидаясь напарника. Едва тот вошел, как она сунула ему в руку факел, затворила дверь и заперла ее на оба засова. Танцор невозмутимо воткнул факел в ближайшее гнездо на стене. Констанция и Вайлд вопросительно смотрели на взволнованных разведчиков.
- Что там, черт побери, происходит? - заговорил лучник. - Нашли что-нибудь?
- Встретили неких живых существ, которые вот уже не одно столетие считаются вымершими, - сообщил Танцор. - Долговязых таких костлявых типов, очень зубастых и с увесистыми когтями. В общем, троллей.
- Это же всего лишь старинные легенды, - покачала головой Констанция.
- Послушайте, вы, - вспылила Флинт, - все трое! Может, все-таки заткнетесь да поможете мне построить возле двери хорошую баррикаду? Там, наверху, по меньшей мере дюжина этих «старинных легенд», и они направляются сюда. А дверца эта не надолго их задержит.
Вчетвером они подтащили к двери наиболее тяжелые из сваленных в подвале предметов и установили их покрепче. Обледеневший пол помогал перетаскивать даже самые увесистые штуковины. Разведчики и Вайлд едва успели закончить строительство баррикады, как по ту сторону двери послышались глухие звуки множества торопливых шагов. Укрывшиеся в подвале люди отошли на несколько шагов и приготовились к бою. В дверь кто-то ударил. Потом к первому когтистому кулаку присоединился второй, третий, четвертый. Грохот все усиливался, пока не стал походить на барабанный бой. Там, за дверью, длинные когти врезались в дубовую древесину и рвали ее на куски. Кованые засовы ходили ходуном.
- А ты не сможешь как-нибудь остановить их своим волшебством? - произнесла Флинт, оборачиваясь к Констанции.
- Маловато у меня сил осталось, - печально улыбнулась ведьма, - но попробовать стоит.
Она подняла левую ладонь, и между пальцами вспыхнуло мягкое голубоватое пламя. Языки огня плясали по руке, как солнечные зайчики. Ведьма пробормотала что-то себе под нос, и вдруг пламя рванулось вперед мощной струей, достигло двери и прошло сквозь нее, не оставив на древесине никаких следов. Грохот и скрип костей тут же прекратились. Тролли хором взревели от досады и боли. Потом воцарилась тишина. Но через несколько секунд грохот возобновился с новой силой. Констанция озабоченно сдвинула брови и невесело покачала головой.
- Они слишком сильны. Я не могу с ними сладить. Я же не чародейка, а обычная ведьма. Через несколько минут эти твари вышибут дверь, и я ничего не смогу сделать, даже если напрягу все свои силы.
- Может быть, хоть что-нибудь получится? - с надеждой спросила Флинт.
Ведьма помолчала немного.
- Что ж, пожалуй, я сумею чуть-чуть облегчить нам жизнь, - улыбнулась она.
Констанция бросила взгляд на толстый слой льда на полу, и в ту же секунду лед покрылся извилистыми трещинами и разлетелся на мелкие осколки.
- Теперь, по крайней мере, ноги не будут скользить, когда мы будем встречать гостей.
Вайлд посмотрел на ведьму.
- А почему ты так уверена, - заговорил он, - что нам непременно придется их встречать? Дверь-то из монолитной дубовой плиты. Да и баррикада наша кажется вполне добротной.
- Это не замедлит их продвижения, - невозмутимо сообщила Констанция. - Тролли не принадлежат к реальному миру, а потому могут стать настолько сильными, что сметут на своем пути все преграды. Зверь вот-вот проснется, и он знает, что мы представляем для него опасность.
Удары становились все громче. Дверь затрясло. Вслед за ней начала ходить ходуном и баррикада. А в следующий миг дверь треснула сверху донизу, и все сваленные возле нее тяжелые предметы разлетелись в разные стороны. Люди отскочили в сторону. Трещина в мощной дубовой доске все расширялась, и вот наконец дверь развалилась на две половины и рухнула. В проеме показались оскалившиеся морды троллей. Люди храбро двинулись им навстречу; тролли завыли, зашипели и кровожадно застучали громадными зубами. Костлявые лапы, извиваясь, потянулись вперед. Свет факелов поблескивал на длинных кривых когтях.
Флинт и Танцор заслонили собой ведьму. Вайлд приложил к тетиве стрелу. Тролли хлынули в подвал. Тетива Вайлда запела, и ближайший тролль упал на спину Из кроваво-красного глаза торчала длинная стрела. Лучник уложил еще двоих костлявых существ, а потом был вынужден отойти. Толпа троллей хлынула на Джессику с Гайлсом. Разведчики встали плечом к плечу, и клинки их ярко засверкали в мерцающем свете. Они рубили троллей легко и как будто даже не напрягаясь. Казалось, эти костлявые твари для них не более серьезный противник, чем клубы тумана, из которого те вышли. В воздух вздымались фонтаны крови; она дождем падала вниз, разливалась по обломкам льда на полу и наполняла воздух густым паром.
Вот струя крови попала Танцору на запястье, и он почувствовал, как кожу обожгло, словно рука его попала в огонь. Танцор вполголоса выругался. Сквозь дверной проем троллям удалось пролезать лишь по одному, иногда по двое, а Гайлс, несмотря на яростный напор врага, не отходил ни на шаг. Меч его летал из стороны в сторону с такой скоростью, что даже самый опытный фехтовальщик не смог бы проследить за его движениями. И вслед за клинком вздымались все новые и новые фонтаны крови. Танцор рубил, замахивался, снова рубил… На одно дыхание приходилось три-четыре взмаха меча. Тролли падали один за другим. Их когтистые лапы с неослабевающей яростью тянулись к «мастеру меча», как всегда пренебрегающему любыми доспехами, но тот всякий раз опережал их на долю секунды, и клинок оказывался на какой-нибудь сантиметр дальше, чем могли достать когти троллей. Поверженные враги сыпались на пол, истошно вопя и извиваясь в лужах крови.
Флинт дралась бок о бок с Танцором, задорно ухмыляясь и вовсю размахивая окровавленным мечом. И справа и слева от нее уже валялись целые груды долговязых костлявых тел, мертвых и умирающих. Разумеется, она не может так искусно орудовать клинком, как Танцор; опыта и мастерства у нее, конечно, поменьше, но ведь все-таки она всю свою сознательную жизнь прослужила в королевской страже. Она не раз одерживала победу в поединках с лучшими фехтовальщиками страны. В последнем сражении войны с демонами, когда решалась судьба Лесного королевства, Джессике пришлось сражаться в кольчуге с чужого плеча да еще вместо привычного меча размахивать чужим, непривычным для нее клинком… С тех пор ее уже мало что могло вывести из равновесия. Теперь она методично рубила ухмыляющиеся клыкастые рожи, не обращая внимания на усиливающуюся с каждой минутой боль в руках и спине. Она ведь солдат полевой разведки. Она будет драться до тех пор, пока не упадет.
Вайлд выпускал стрелу за стрелой, раз за разом поражая тех троллей, что пытались прорвать заслон Флинт и Танцора. Тролли явно намеревались одолеть численным превосходством. Вайлд уже давно сбился со счета, а эти твари все выныривали и выныривали из темного дверного проема. Но вот стрелы иссякли - гораздо раньше, чем лучник на это рассчитывал. Вайлд аккуратно отложил лук и пустой колчан и извлек из ножен меч. Он помахал клинком в воздухе, разминая руку, и перевел взгляд на двоих разведчиков, продолжающих противостоять бесконечному натиску кровожадных троллей.
«Совсем как в старые добрые времена, Джесси».
На всякий случай Вайлд лишний раз огляделся по сторонам. Может, где-то в углу найдется-таки еще одна дверь, еще один выход? Увы, на глаза не попалось ничего, кроме скрывающего подземные галереи люка, а Эдмонд Вайлд давно уже решил, что в этот люк его никаким калачом не заманишь. В общем, какой бы скверной ни была ситуация, ему остается лишь одно: связать свою судьбу с солдатами полевой разведки его величества. Вайлд встряхнул головой, выждал удобный момент, шагнул вперед и встал рядом с Джессикой. Тролли рычали и выли, падая под ударами его меча, и эти предсмертные крики успокаивали Вайлда и вселяли в него уверенность. Да уж, давненько ему не приходилось сражаться против такой огромной толпы. И Вайлд никогда не забывал, почему перестал участвовать в таких битвах. В подобной ситуации слишком легко превратиться в покойника.
И все-таки Вайлд продолжал сражаться. Другого выхода просто не было. Очень скоро лучник припомнил позабытые им навыки. Клинок стал двигаться легко и даже элегантно. Если бы Джессика сейчас смогла улучить хотя бы миг, чтобы оглянуться и посмотреть на него, то обнаружила бы перед собой того самого Эдмонда Вайлда, которого когда-то, много лет назад, она так хорошо знала.
Констанция вскинула руки и продолжала держать их над головой, произнося заклятия и пытаясь мобилизовать все оставшиеся силы. Сегодня ей довелось ворожить слишком часто, она истратила почти всю энергию, и теперь лишь громадным усилием воли поддерживала в себе способности к волшебству. Констанция произнесла магическую формулу, и между ее ладонями образовалось ослепительное облако света. В левом виске ведьмы начала разгораться боль, из ноздрей полилась струйка крови. Констанция решила не обращать на подобные мелочи внимания. Придется ее организму вытерпеть эту нагрузку до конца. Ну а не выдержит… Во всяком случае, другого выхода нет.
Четверо обороняющихся все сражались и сражались, закрывая вход в подвал собственной грудью, собственным мастерством, собственным мужеством. Тролли падали и умирали, но на смену погибшим выскакивали все новые и новые. Их всегда оказывалось достаточно, чтобы четверка людей не знала ни секунды отдыха.
Очень глубоко под землей, на немыслимом расстоянии от подвала крепости, коридор наконец перестал опускаться. Макнейл остановился, Хаммер и Джек подошли к нему. Впереди виднелась дыра, там туннель обрывался. Макнейл понял, что впереди лежит пропасть, но определить ее размеры не было никакой возможности. Быть может, коридор ведет в некую пещеру? Сержант осторожно сделал еще несколько шагов, остановился в самом конце туннеля и вытянул вперед руку со светильником. Бледно-золотистый свет фонаря отразился во множестве мелких кристалликов, усеявших стены пещеры. Кристаллы ярко засверкали, будто далекие звезды на безлунном ночном небе, и в их свете стало отчетливо видно такое огромное пространство, что у Макнейла захватило дух. Всю пещеру факел осветить не мог, но тем не менее сержант сделал вывод, что длина зала не меньше полумили, а высота, пожалуй, еще больше. Подземный коридор выводил прямо в середину пещеры и обрывался в нескольких сотнях метров от пола. Вдоль стены пещеры тянулся небольшой каменистый выступ - что-то вроде тропинки - длиной метров пятнадцать. Тропинка кончалась у входа в какой-то другой туннель, расположенный метра на три ниже первого. Макнейл внимательно осмотрел выступ на стене и помрачнел. Тропа едва достигала полуметра в ширину. Она была завалена растрескавшимися камнями. Казалось, кто-то наспех и притом не слишком старательно вырубил эту дорожку в скалистой породе. Дункан посмотрел вниз, в пропасть, дно которой скрывала тьма, и почувствовал сильное головокружение. Он отвернулся и начал глубоко и медленно дышать, чтобы успокоиться.

Предыдущая страница 8 Следующая страница


9 Саймон Грин

Джек и Хаммер стояли по обе стороны от Макнейла и тоже смотрели в бездну. Блестящие кристаллики напоминали множество глаз, все видящих и все понимающих. Хаммер глубоко вздохнул. Эта немыслимая пещера действовала на психику, и он вдруг почувствовал себя таким маленьким, таким незначительным и беспомощным… А Джонатан Хаммер не привык к подобным ощущениям.
Джек долго рассматривал узенькую, вырубленную в стене тропу. Да уж, если сорвешься вниз, лететь придется долго.
- А как по-вашему, далеко ли до дна? - проговорил он наконец.
- Кто его знает, - ответил Макнейл. - Но уж, во всяком случае, расстояние изрядное.
- Думаешь, Зверь там, внизу?
- Похоже на то, ведь больше ему негде быть, - вступил в разговор Хаммер. - Но вот золото… Интересно, оно тоже внизу или где-то там, за тем коридором?
Макнейл помрачнел. На этой ненадежной тропинке они будут слишком уязвимы, и в случае нападения преимущество будет не на их стороне. И в то же время они должны туда идти. А иначе зачем было затевать всю эту канитель? Чтобы остановиться на полдороге и повернуть назад? Хаммер прав - золото может быть лишь в двух местах: либо на дне пропасти, либо там, куда ведет тропа. А спуститься на самое дно провала куда сложнее, чем добраться до второго коридора. Макнейл неторопливо заговорил:
- Верно, Хаммер. Есть смысл двинуть по этой дорожке. Я пойду первым.
Он ступил на тропу, осторожно ощупал ногой камни и, убедившись, что они выдержат, медленно зашагал вперед. Несмотря на трещины и неровности, скала оказалась достаточно прочной. Макнейл прижался спиной к стене и осторожно сделал следующий шаг. Один раз он глянул вниз и чуть не свалился в пропасть. Он перевел взгляд на маячащую впереди дырку в стене. До нее ведь всего каких-то пятнадцать метров вдоль стены да три метра вниз, причем тропинка опускается довольно плавно. Стоя в конце коридора, он решил, что дорога совсем короткая, но сейчас она показалась ему бесконечной. Сержант поплотнее вжался в стену - это придало ему уверенности.
Хаммер выждал с минуту и, убедившись, что дорога относительно безопасна, двинулся вслед за Макнейлом. Джек подождал, пока Хаммер отойдет на несколько шагов, и пошел за ним.
Джеку бездонная пропасть не внушала никаких суеверных страхов. В лесу ему не раз доводилось карабкаться на макушки самых высоких деревьев просто для собственного удовольствия. И к тому же он не любил тесное пространство коридоров, так что теперь, оказавшись в этой огромной пещере, он почувствовал себя легко и свободно. Джек шел за Хаммером спокойно и неторопливо, высоко поднимая факел и с живым любопытством глазея по сторонам.
Вторая дыра в стене пещеры действительно оказалась входом в следующий туннель. Макнейл остановился в конце тропы, присел на корточки и при свете фонаря стал всматриваться в глубину открывшегося перед ним коридора. Вход был круглого сечения, диаметром около двух метров, и, судя по всему, коридор представлял собой туннель, высеченный в скале. Макнейл вдруг представил себе некоего чудовищного червя, вгрызающегося в камень… Он внимательно осмотрел коридор. Впереди было пусто. Сержант печально вздохнул и пошел вперед. Хаммер и Джек шли следом.
Метров через восемь-десять туннель вывел их в другую пещеру, но теперь уже меньшего размера. И в этой пещере, небрежно сваленные друг на друга, валялись сотни добротных кожаных мешков с гербовыми печатями казначейства Лесного королевства. Хаммер подбежал к груде мешков и присел рядом с ними на корточки. Он ухватил тот, что поближе, и нетерпеливо дернул за шнурок. Мешок раскрылся, Хаммер запустил в него пятерню и извлек полную горсть сияющих золотых монет. Он долго разглядывал золото, потом медленно разжал пальцы, и новенькие монетки со звоном посыпались в мешок. Хаммер склонил голову набок, удовлетворенно улыбнулся и стал слушать перезвон бьющихся друг о друга кусочков золота.
- Сто тысяч дукатиков, - с расстановкой произнес он.
- Только не строй слишком уж далеко идущих планов, Хаммер, - спокойно посоветовал Макнейл. - Золото принадлежит государю и впредь будет принадлежать только ему. Ты заслужил хорошее вознаграждение, и я позабочусь, чтобы ты получил его сполна, но на большее не рассчитывай.
В ответ Хаммер лишь улыбнулся. Потом завязал мешок и бросил его в общую кучу.
Джек Чучело равнодушно взирал на эту сцену. В лесу золото - вещь совершенно никчемная. Джеку оно нужно не больше, чем корове седло… Но вдруг лесной житель нахмурился и поднес факел к одной из стен. В мерцающем свете показалось небольшое отверстие, проделанное возле самого пола и почти незаметное за грудой мешков с деньгами. Джек обратил внимание Макнейла на свою находку, и они вдвоем, опустившись возле дыры на колени, заглянули внутрь. Диаметр круглого отверстия едва дотягивал до метра; оно уходило в глубь скалы, образуя еще один туннель. Стены его тоже оказались совершенно гладкими.
- Как ты думаешь, - посмотрел на Макнейла Джек, - стоит туда заглянуть?
- Почему бы и нет? - пожал плечами сержант. - Раз уж мы здесь, можем обследовать и этот туннель. Но только вот что, Джек… Будь повнимательнее. Если почувствуешь что-нибудь неладное, говори сразу. Все это золотишко оказалось здесь не без причины, и у меня такое чувство, что нас просто водят за нос. Констанция предположила, что Зверь, возможно, использует золото как приманку, чтоб заманить нас в подземелье.
- Но зачем, - недоуменно спросил Джек, - мы ему вдруг понадобились? Какой от нас прок?
- Хороший вопрос, Джек! Найти бы еще на него хороший ответ… А впрочем, мне почему-то кажется, что ответ этот будет не слишком хорошим. Хаммер!
- В чем дело? - Хаммер торопливо обернулся.
- Тут еще один какой-то коридор. Мы с Джеком собираемся пойти посмотреть, куда он ведет. Не хочешь ли присоединиться?
Хаммер улыбнулся и покачал головой:
- Надо же кому-то остаться здесь и присмотреть за золотом.
- Знаешь, почему-то я сразу подумал, что ты ответишь именно так, - улыбнулся в ответ Макнейл. - Ладно, потешься пока зрелищем. Оставь факел здесь, Джек. Хватит нам одного фонаря.
Сержант опустился на четвереньки и пополз в туннель. Джек передал Хаммеру факел и последовал за разведчиком. Хаммер проводил их взглядом и вновь переключился на золото. Медленно шевеля губами, он начал пересчитывать мешки.
Туннель был очень узким, и люди с трудом продвигались вперед. Стараясь побыстрее выбраться из него, Макнейл торопливо переставлял ноги и руки. Фонарь он толкал перед собой, и тусклый свет отражался от гладких каменных стен. При таком слабом освещении проход казался уже, чем на самом деле, и сержант почувствовал первые признаки клаустрофобии. Он упрямо продолжал ползти вперед, в едва рассеиваемую фонарем тьму. Сзади слышались шаги - если, конечно, шлепание коленями и ладонями по каменистому полу можно назвать шагами - Джека Чучела. Эти звуки вдруг напомнили Дункану ползающих по подземельям великанов, слепых и тупо целеустремленных… Сержант встряхнул головой, отгоняя дурные мысли, и тут ладони его соскользнули с гладкого пола и коснулись шероховатой каменной поверхности. Узкий проход закончился; впереди лежал еще один пещерный зал. Макнейл выбрался на открытое пространство, выпрямился во весь рост и поднял фонарь повыше. Вслед за ним вылез Джек и тоже встал рядом. Вдруг они увидели такое, что волосы у них на голове зашевелились.
Мужчины, женщины и дети, нашедшие в пограничной крепости смерть, все до единого лежали здесь, в дальнем конце зала, сваленные в одну гигантскую кучу. Казалось, их просто побросали сюда и оставили гнить. Зал был метров тридцати в поперечнике, и тела погибших заполняли его наполовину, уложенные от стены до стены и от пола до потолка. На каждом трупе отчетливо виднелись следы насильственной смерти. Почти все они были перемазаны засохшей кровью. Макнейл смотрел на груду тел, остро сознавая свое бессилие. Эти люди мертвы, и им уже ничем не поможешь. Больнее всего было видеть детей. Крохотные тельца - изрубленные, изорванные, обезображенные. Ни один ребенок в мире не должен умирать такой смертью. Рука сержанта опустилась на рукоять меча. Он молча поклялся отомстить за них, чего бы это ему ни стоило.
Джек подошел к покойникам и начал внимательно разглядывать каждое тело, пытаясь всякий раз определить причину смерти. Он не был так ошеломлен, как Макнейл. Жизнь в лесу приучила его видеть смерть во всех ее проявлениях, и она давно не вызывала у него сильных эмоций, Смерть - обычное дело в этом мире, естественный финал любой жизни. Но тут Джек вдруг заметил что-то странное. Он опустился на корточки и принялся разглядывать пол пещеры.
Макнейл с трудом оторвал взгляд от горы трупов. И с золотом и с покойниками что-то не так. Он не сразу сообразил, что именно его насторожило, но вдруг его пронзила мысль: как они умудрились сюда попасть? Кто-то должен был принести тела и мешки с монетами. Может, те ползучие великаны? Макнейл подумал и отверг эту мысль. Во-первых, по умственному развитию эти великаны не далеко ушли от животных. А во-вторых, таким громадинам просто не пройти по нависающей над пропастью каменистой тропе, а по этому узкому коридорчику и подавно.
- Принеси-ка сюда фонарь, - заговорил вдруг Джек. Я обнаружил кое-что любопытное.
Макнейл протянул ему фонарь, опустился рядом с ним на корточки и тоже принялся разглядывать каменный пол. Увидел он лишь кусок обычной скалы да тонкий слой пыли. В пыли были какие-то едва заметные неровности - по всей видимости, старые следы, но вот чьи именно - Макнейл так и не смог разобрать. Их и заметить-то было не просто.
- Ну и… - проговорил он через минуту, - что ты здесь видишь, Джек?
- Отпечатки ног, - уверенно объявил обитатель лесов. - Человеческих ног. Мужских, женских и детских. Их тут так много, что свободного места не осталось. Один след поверх другого, а поверх того еще один. Человеческие следы - и все, никаких других отпечатков на полу нет. Никто не притаскивал сюда эти тела, сержант. Они пришли сами.
Макнейл ошалело уставился на Джека, но вдруг обернулся и посмотрел назад. Ему показалось, будто недалеко от них что-то зашевелилось. Один из трупов вдруг открыл глаза и удивленно посмотрел на сержанта. Вот еще один медленно растянул почерневшие губы, изобразив что-то вроде улыбки. Джек и Макнейл выпрямились во весь рост; множество покойников внимательно следили за каждым их движением. В груде трупов началось неторопливое шевеление. Все они открывали глаза и поворачивали головы, густо перемазанные кровью, в сторону живых, вторгшихся в их обиталище. Макнейл почувствовал, как волосы у него на голове встают дыбом, а сердце холодеет. В голове одна за другой проносились картины появления покойников в пещере. Бесконечная вереница ходячих трупов, шагающих по темным коридорам, по узенькому выступу на стене, снова по коридорам… и наконец пришедших в этот пещерный зал, чтобы упасть на пол и замереть. А за ними идут другие, ложатся на тех, кто пришел раньше, - и так до тех пор, пока все не соберутся в одном месте. Пришедшие в последний момент, должно быть, карабкались наверх по головам остальных… Макнейл смачно выругался и начал пятиться назад. Джек не отставал. Трупы продолжали не мигая смотреть им прямо в лицо.
- Приманка… - хрипло прорычал сержант. - Все это золото и загадочно исчезнувшие трупы - просто приманка, чтобы заманить нас сюда и здесь прикончить!
- Но чего ради так надрываться? - недоумевал Джек. - Кто мы такие, в конце концов? Почему бы Зверю просто-напросто не лишить нас рассудка, как он поступил со всеми остальными?
- Не знаю я! - рявкнул Макнейл. - Я вообще ни черта не понимаю! Наверняка этот Зверь чего-то от нас хочет. Может быть, у нас случайно оказалось что-то такое, что может ему повредить… - Дункан вдруг умолк, и глаза его удивленно расширились. - Черт побери… - произнес он после минутной паузы. - Ну да, конечно! Адское Орудие! Никто из нас Зверю и даром не нужен. Ему нужен Хаммер и его проклятый меч.
- Подожди, подожди, - перебил Джек, беспокойно поглядывая на груды мертвецов. - Это не может быть делом рук Зверя. Ведь он все еще спит, понимаешь ты это?
- Не пытайся его мерить на свой аршин, - оборвал Макнейл. - Это же не человек, его мозг работает совсем иначе. Наверняка он узнал «Волчью погибель» еще тогда, когда Хаммер впервые появился в крепости вместе с грузом золота. Зверь отлично понял, какая сила таится в мече и как этот меч для него опасен. Вот он и наслал свои мерзкие сновидения на всех здешних обитателей и отправил их на тот свет - чтобы приготовить приманку для Хаммера, заставить его снова вернуться сюда, но теперь уже с Адским Орудием… Чтобы это Орудие уничтожить. Ныряй в туннель, Джек, - решительно продолжал Макнейл. - Надо срочно добраться до Хаммера и всем троим сматывать удочки. Если все дело в проклятом мече, мы просто не можем рисковать. Нельзя, чтобы меч достался этим ходячим трупам. Давай, давай, Джек, шевелись! Я пойду вслед за тобой.
Джек кивнул и нырнул в туннель. Макнейл сосчитал до пяти, чтобы не наступать Джеку на пятки, и тоже полез по узенькому проходу, стараясь переставлять руки и ноги как можно быстрее. Он двигал перед собой фонарь, едва освещавший стены подземного хода, а перед глазами все еще стояла только что увиденная картина: громадная куча мертвых тел, глазеющих на него и ворочающихся, будто черви в гниющем мясе. Трупы поднимаются на ноги, чтобы вновь шагать по земле… Макнейл и Джек ползли и ползли вперед; туннель показался им теперь куда длиннее, чем в прошлый раз. Едва они успели добраться до середины прохода, как сзади послышались звуки шлепающих по полу рук и волочащихся ног. В туннель нырнул кто-то еще… И беглый преступник, и сержант полевой разведки, не сговариваясь, прибавили шагу и через несколько минут выскочили на середину заваленного золотом зала. Хаммер резко обернулся, удивленный столь поспешным возвращением коллег. Взглянув на их искаженные от ужаса лица, он машинально ухватился за висящий на боку меч.
- В чем дело? Что вы такое нашли?
- Ходячих покойников, - еле слышно прошептал Джек. - Сматываться надо отсюда!
- И бросить на произвол судьбы такую груду золота? - возмутился Хаммер.
- Никуда оно не денется, это золото! - выкрикнул Макнейл. - Мертвецам нужен твой меч, Хаммер! Твое Адское Орудие! Зверь, похоже, испугался его. Именно поэтому-то и перетащил все золото сюда. Чтоб заманить тебя в свое логово.
Он вдруг замолк и посмотрел на узкий проход в стене. Из дыры показалась рука синюшного цвета. Сержант поставил фонарь на пол и извлек меч, затем схватил его обеими руками и что было сил рубанул мертвеца по запястью. Рука отлетела в сторону и покатилась по полу, клинок звонко ударился о камень. Отрубленная кисть немного поворочалась, перевернулась пальцами вниз и быстро побежала к Макнейлу - совсем как огромный паук. Джек яростно пнул отрубленную руку ногой. Из туннеля вылез труп и бросился на Макнейла.
Кожа покойника была густо перемазана засохшей кровью, но из отрубленной руки не вытекло ни одной капли. Хаммер отдал факел Джеку и обнажил тот меч, что носил на бедре. Сержант рубанул мертвеца по шее, но труп легко отразил удар левой рукой. Лезвие скользнуло по кости, срезав большой кусок подгнившей плоти, но труп только улыбнулся в ответ. Он выбросил вперед руку, пытаясь дотянуться до горла Макнейла. Тот отскочил назад. Из туннеля в это время выбрался следующий мертвец. Сержант вновь рубанул противника, но тот как будто не заметил этого и продолжал наседать. Хаммер подбежал к Макнейлу и, сильно размахнувшись, ударил клинком по ногам трупа. Тот как подкошенный грохнулся на пол, но Макнейла уже атаковал второй мертвец, а из прохода в стене лезли все новые и новые.
Макнейл и Хаммер рубили мечами направо и налево, отражая натиск покойников, однако врагов, не желающих превратиться в настоящих мертвецов, оказалось слишком много. Хаммер и Макнейл стали медленно пятиться назад. Они отрубали трупам головы, наносили удары в грудь, били по ногам, но даже и тогда изуродованные тела продолжали ползать по полу, пытаясь схватить живых, осмелившихся нарушить их покой. Среди мертвецов было много мужчин, но встречались и женщины. Среди взрослых то и дело мелькали фигурки детей. Макнейл едва нашел в себе силы замахнуться мечом на одного из них, но когда он посмотрел юному мертвецу в глаза и увидел там лишь тупую яростную злобу, он понял, что это существо уже давно перестало быть человеком. И он стал расправляться с мертвыми детьми так же методично и хладнокровно, как и со взрослыми. Но каждый раз, нанося удар очередному мертвому ребенку, Дункан вновь и вновь давал себе страшную клятву жестоко отомстить Зверю за все то зло, которое он причинил этим людям. Что касается Хаммера, то ему, похоже, было абсолютно безразлично, кого разрубать на куски. Он хладнокровно наносил удары, а на лице его застыло выражение злорадного удовольствия.
Джек встал чуть позади, выставив вперед факел, и поджидал тех мертвецов, кому удавалось прорваться через заслон Хаммера и Макнейла. Он сразу понял, что с ножом на покойника не попрешь, и орудовал только факелом. Давно остывшие тела не испытывали боли, но волосы и одежда мертвецов вспыхивали мгновенно. В пещере стало гораздо светлее: по полу каталось уже не меньше дюжины подожженных Джеком трупов. Огонь делал свое дело. Сраженные больше не поднимались.
Но из узкого туннеля продолжали вылезать все новые и новые мертвецы. И обороняющиеся начали медленно отступать. Пол пещеры был усеян разрубленными на куски трупами, которые с завидным упорством продолжали ползти вперед. Макнейл почувствовал, как на него снова накатывает страх, чтобы отнять последние остатки мужества. Это был тот же страх, что чуть не погубил Дункана в ту долгую ночь, когда из густой тьмы волна за волной выныривали демоны и атакам их, казалось, не будет конца. Страх все нарастал в нем, и вот уже сержант почувствовал, что еще секунда - и он истошно закричит, бросит все, повернется к трупам спиной и… Но Дункан, собрав последние остатки сил, умудрился сохранить самообладание и, беспрестанно поднимая и вновь обрушивая на врагов меч, отступал назад медленно и осторожно. Хаммер стоял рядом, тоже нехотя отступая и сопровождая каждый шаг яростными ударами клинка. Джек охранял тылы, орудуя факелом.
А мертвецы все лезли и лезли из дыры в стене, и на их иссиня-бледных физиономиях отражались кровожадные помыслы Зверя, управлявшего их действиями.
- Мы не сможем долго удерживать их, - наконец заявил Макнейл. - Вытаскивай свой второй меч, Хаммер! Вытаскивай этот проклятый клинок, иначе мы все погибнем.
- Похоже, ты прав, - согласился тот. - Дальше отступать некуда.
Он яростно рубанул приблизившегося мертвеца и снес противнику голову. Голова закувыркалась по полу, беззвучно шевеля губами. Обезглавленное тело задергалось. Оно пыталось дотянуться до живых, но не могло уже их разглядеть. Другие мертвецы оттолкнули безголового прочь, но Хаммер успел улучить момент и, пока обезглавленный путался под ногами у других мертвецов, бросил меч в ножны. Затем мгновенно вскинул руку и ухватился за выступающую над левым плечом рукоятку Адского Орудия, которая сразу как будто прилипла к его ладони. Казалось, она всегда была здесь и это ее законное место. Хаммер одним быстрым движением извлек из серебряных ножен клинок и выставил перед собой блестящее двухметровое лезвие. Он держал меч так легко, как если бы тот совсем ничего не весил. Бледный желтоватый свет, происхождение которого они не смогли бы объяснить, наполнил пещеру.
- «Волчья отрава»… - пробормотал вполголоса Хаммер. - «Волчья отрава» вновь обрушилась на этот мир.
Мертвецы сразу остановились. Их пустые глазницы устремились на громадный сияющий клинок, и жадное возбуждение загорелось на лицах покойников. Кто-то другой, кого не было здесь, прячась в глубине подземелий, изучал Адское Орудие глазами этих мертвецов. Он сразу узнал меч. Наконец-то дьявольский клинок оказался в пещере, и теперь мертвецы завладеют им и похоронят так глубоко, что Зверю никогда уже не придется его бояться. Покойники рванулись вперед, жадно протягивая руки к вожделенному мечу, но Хаммер встретил их ударами могучего клинка. Сияющее лезвие «Волчьей отравы» с нечеловеческой скоростью металось в разные стороны, разрубая трупы с такой легкостью, будто это были клубы дыма. Меч рубил мышцы, кожу, кости, ни на секунду не замедляя своего движения. Ходячие трупы начали валиться на пол. Мертвые лица кривились в безмолвных криках, а мертвая плоть начала быстро разлагаться. Едва клинок прикасался к очередному покойнику, как тот превращался в груду пожелтевших костей. Но мертвецов было гораздо больше, чем тех, кого уничтожил Хаммер. Трое живых продолжали пятиться, оставляя впереди себя горы трупов. Люди слишком хорошо понимали, что если мертвецы их окружат, то мигом разделаются с ними. Просто разорвут их на куски. Хаммер рубился как одержимый, «Волчья отрава» сияла все ярче и ярче, и покойники падали под ее ударами, чтобы никогда уже не подняться. Джек и Макнейл прикрывали Хаммера с флангов, поскольку тот, отдавшись азарту атаки, совсем не думал о собственной безопасности.
Но мертвецы продолжали напирать, подгоняемые злобными мыслями Зверя. В пограничной крепости погибли сотни мужчин, женщин и детей, и живые оказались просто не в состоянии разить врагов с такой скоростью, чтобы задержать наступление. Люди вскоре, отступив, покинули пещерный зал, затем прошли в туннель и оказались на узенькой тропинке, вырубленной вдоль каменной стены. Джек ступил на тропу первым, освещая факелом путь. Потом туда шагнул Макнейл с фонарем. Последним отходил Хаммер, преграждая путь мертвецам с помощью «Волчьей отравы». Адское Орудие ослепительно сверкало, и его желтоватый свет отражался в тысячах мелких кристаллов на стенах пещеры. Трое обороняющихся медленно пятились по узенькой скалистой тропе, а за ними все шли и шли мертвецы.
А где-то внизу, совсем глубоко под землей, нечто жуткое вновь заворочалось во сне.
Флинт, Вайлд и Танцор изнывающими от боли руками продолжали вздымать в воздух клинки и обрушивать их на врага. Они сражались уже столько времени, что подавляющее большинство других солдат давно упало бы замертво от изнеможения, даже не получив ни единой раны. С каждым взмахом клинки казались все тяжелее, но трое обороняющихся упорно продолжали делать свое дело. Тролли лезли из дверного проема нескончаемым потоком, их кроваво-красные глаза горели кровожадным огнем. На скользком от крови полу валялись десятки долговязых костлявых трупов, однако ни одному из этих созданий пока не удалось прорваться в подвал. Но каждый обороняющийся понимал, что рано или поздно он упадет или упадет кто-то из его товарищей, а оставшиеся в живых уже не смогут сдерживать натиск троллей.
Впрочем, Танцор чувствовал себя как рыба в воде. Меч его, казалось, мелькал одновременно со всех сторон. Сверкающий клинок разрезал клыкастых троллей так, как остро отточенный кухонный нож в руках умелого повара крошит на мелкие куски кочан капусты. Танцор широко улыбался, в глазах его блестели искры мрачного веселья. Он занимался сейчас тем, что умел делать лучше всего. Ни у кого никогда не возникало сомнений, что Гайлс прирожденный солдат, это его главное и единственное призвание, и, занимаясь любимым делом, он получал истинное удовольствие. Тот факт, что они попали в экстремальную ситуацию, лишь добавлял ему острых ощущений. Танцор не терял спокойствия и уверенности.
Флинт, сражавшаяся с ним бок о бок, восполняла недостаток физических сил и меньшее, чем у Танцора, мастерство небывалым упорством. В голове у нее вновь и вновь прокручивались все нюансы создавшегося положения. Джессика мучительно искала хоть какой-нибудь выход, какой-нибудь неординарный ход, который позволит одолеть троллей, и в то же время отлично понимала, что ничего другого она предложить не может. Они трое да еще стоящая позади Констанция и без того делают все, что в их силах. К сожалению, их усилий оказывается недостаточно, чтобы победить. И все-таки… Ведь часто случалось, что она попадала в такие ситуации, из которых не было выхода, и тем не менее удавалось же ей до сих пор как-то оставаться в живых… Джессика продолжала размахивать мечом, не обращая внимания на дикую боль в мышцах и струящуюся из дюжины незначительных ранений кровь. Сейчас не до того, сейчас надо заниматься делом. Вот когда все кончится… Ведь кто его знает, может, Макнейлу и повезет и он убьет Зверя. Да все может быть.
По другую сторону от Джессики стоял Вайлд и, размахивая мечом, мечтал о том, чтобы в следующий раз стрелы не кончились так быстро. Фехтовальщиком он был отменным, но как лучник всегда был на голову выше, да и, кроме того, лук куда менее опасен, чем меч. Слишком уж близко приходится подходить к врагу. Вот он замахнулся и разрубил череп подскочившего тролля от макушки до челюсти. Долговязое когтистое существо рухнуло на пол с выражением искреннего изумления на лице, и Вайлд злорадно улыбнулся. «Уроды дебильные… Эдмонд Вайлд еще покажет вам, как пытаться преградить ему путь к золоту!» Он продолжал фехтовать и от всей души жалел, что не осталось в колчане хотя бы одной стрелы. Для Танцора. Но к сожалению, в данный момент этот самый Танцор Вайлду позарез необходим. Без помощи «мастера меча» с такими тварями не совладать. Вот потом, когда с троллями будет покончено, тогда - может быть… Да. Потом. Вайлд орудовал мечом, тролли наседали, пытаясь схватить его и повалить на пол. Рубаха лучника пропиталась кровью, и далеко не вся кровь на ней принадлежала убитым троллям.
Констанция твердила заклинания одно за другим, голос ее охрип, во рту было сухо, голова от боли раскалывалась на части, из носа текла кровь. Ведьма собрала последние силы, чтобы снова и снова применять свое волшебство. Вообще-то пытаться ворожить в таком состоянии - сущее безумие, но что поделаешь? Констанции однажды довелось увидеть, как некая ведьма, перенапрягшись, умерла от кровоизлияния в мозг. Зрелище было не из приятных. Те немногие тролли, кому удавалось прорваться сквозь заслон вооруженных людей, мгновенно вспыхивали, едва успев приблизиться к ведьме. Вот так сгорают бабочки, неосторожно подлетевшие к огню. Один из троллей оказался чересчур упрямым и продолжал шагать вперед, невзирая на то что огонь уже объял его с ног до головы. Констанция резко взмахнула рукой, и тролль взорвался, обрызгав все вокруг кровью и рассыпав по полу разорванные внутренности.
Констанцию бросало то в жар, то в холод, она едва стояла на ногах и старалась глубоко дышать, чтобы не упасть в обморок. Стоит лишиться чувств, и тролли разорвут ее на куски. Вот дурман в голове немного рассеялся. Констанция собралась с силами и вновь начала произносить заклинания. Сами тролли были теперь далеко не единственной опасностью: в подвале постепенно стали образовываться небольшие скопления тумана, который тролли используют в качестве ворот в реальный мир, и, если он сгустится здесь, эти твари смогут появляться в любом месте, в любом углу комнаты. И тогда четверых обороняющихся мгновенно сомнут и уничтожат. Констанция сосредоточилась, собирая остатки сил, и окружила себя аурой волшебных чар, готовясь произнести заклинание, препятствующее образованию тумана, и повторять его вновь и вновь - только одно заклинание. Тролли вдруг почувствовали ее уязвимость и яростно набросились на троицу вооруженных клинками людей, намереваясь во что бы то ни стало прорвать заслон. Один из нападающих проскочил-таки в глубь подвала и, оскалив пасть, кинулся к ведьме. Констанция размахнулась и ударила чудовище по горлу. Тяжелые перстни на ее пальцах сыграли роль хорошего кастета. Тролль, задыхаясь, полетел на пол. Констанция добила его каблуком, переломив шею. Затем удовлетворенно улыбнулась и вновь сосредоточилась на ворожбе.
Перед Танцором вдруг оказались сразу два тролля, которые упорно отказывались умереть, хотя «мастер меча» успел изрубить их в клочья. И в этот самый момент в дверь проскочили еще два тролля и бросились на Флинт. Одного она разрубила сразу, но чтобы разделаться со вторым, Джессике не хватило быстроты реакции. Тролль повалил ее на пол и, согнувшись пополам, протянул к ней когтистые лапы. Вайлд прикончил стоящего перед ним тролля и обернулся, чтобы проверить, как обстоят дела у Джессики. Та отчаянно пыталась взмахнуть мечом, но падение оглушило ее, и тролль легко вырвал оружие. Флинт вновь потянулась за клинком. Тролль замахнулся и ударил ее в лицо растопыренными когтями. Джессика успела отдернуть голову и уберегла лицо, но кривые когти оторвали ей левое ухо. Девушка закричала от боли и опрокинулась на спину. Кровь ручьем хлынула по шее, от боли она чуть не теряла сознание. Тролль радостно оскалился и громадными ручищами ухватил ее за горло. Джессика попыталась оторвать от себя когтистые лапы, но тщетно.
Вайлд закричал и навалился на тролля всем телом. Он сшиб костлявое страшилище с ног, и оно, оставив девушку, покатилось по полу в обнимку с Вайлдом. Лучник приземлился очень неуклюже и с размаху ударился правым локтем о твердый камень. Рука сразу перестала действовать. И Вайлд с бессильным отчаянием наблюдал, как из разжавшихся пальцев вываливается меч. Тролль навалился сверху, громадный и ухмыляющийся; Вайлд сжал левую руку в кулак и изо всей силы саданул противника в живот. Тролль только расхохотался. Вайлд резко перевернулся на бок, пытаясь отбросить противника, но тот вцепился в него мертвой хваткой. Когтистая лапа сжала горло лучника. А в следующий миг вторая лапа погрузилась ему в живот и вылезла наружу вместе с фонтаном крови и клубком разорванных кишок. Вайлд взвыл, но крик быстро оборвался, и изо рта его хлынула кровь. Тролль поднялся на ноги, оставив корчащегося от боли человека лежать в луже крови.
Флинт наконец пришла в себя, подобрала меч и, быстро вскочив на ноги, перерубила троллю хребет. Умирая, тот, немыслимо изогнувшись, все хватался и хватался за лезвие, пока Джессика не выдернула клинок из его рук. У нее была лишь секунда, чтобы взглянуть на Вайлда. А потом Джессика снова встала в строй, заняв свое место рядом с Танцором. Он был «мастером меча», но даже ему было трудно сдерживать натиск врага в одиночку. По шее Джессики все лилась кровь, а каждое движение отзывалось острой болью, но она не могла себе позволить даже краткой передышки. Танцору нужна помощь. Флинт яростно рубанула попавшегося под руку тролля и с холодной улыбкой смотрела, как он свалился с ног. Безобразная тварь тщетно пыталась закрыть когтистыми лапами громадную рану поперек горла. А на месте сраженного уже маячил новый тролль. Вот Танцор неохотно сделал шаг назад; Флинт тоже начала отступать.
Констанция стояла неподвижно и разгоняла сгустки тумана, появляющиеся в разных местах помещения. Флинт и Танцор отошли еще на шаг. Сквозь дверной проем лезли все новые тролли. Двое разведчиков и ведьма продолжали сражаться, прекрасно понимая, что надежды на спасение нет. Но у них не было и другого выхода - им оставалось только драться. Драться до последнего.
Под крепостными строениями глубоко в земле заворочался спящий Зверь. Необъятная пещера, раскинувшаяся над его логовом, затряслась сверху донизу. Громадные каменные глыбы с грохотом трескались и натыкались друг на друга, потревоженные впервые за бесчисленное множество веков. Глубокие извилистые трещины пролегли по стенам пещеры, с потолка посыпались камни и обломки сталагмитов.
Узкий выступ вдоль стены заходил ходуном, и Макнейл изо всех сил вцепился руками в неровную поверхность камня. Под ногами появились трещины. Они были пока еще совсем небольшими, но Джек Чучело вдруг потерял равновесие. Он выронил факел, повалился на бок и впился ногтями в камень. Продолжая пылать, факел, подобно метеору, полетел в темноту пропасти и скоро исчез без следа. Макнейл торопливо поставил на землю фонарь и бросился на помощь Джеку. Хаммер по-прежнему твердо стоял на ногах, но на него все напирали и напирали мертвецы. Покойники, казалось, даже не замечали, что творится вокруг, и Хаммер сдерживал их из последних сил. Вот какой-то мертвец поскользнулся и полетел в пропасть. Мертвое тело становилось все меньше и наконец исчезло где-то далеко внизу. Прошло несколько томительных минут, прежде чем из бездны послышался глухой удар. Остальные трупы, столпившись на узком каменном выступе, продолжали рваться вперед. Пещеру снова тряхнуло, и тропинка вдоль стены неожиданно начала расширяться. Хаммер покачнулся, сделал несколько неверных шагов и наткнулся спиной на Макнейла, пытавшегося помочь Джеку подняться. Джек и Макнейл отлетели в сторону и, схватившись друг за друга, покатились вниз. Сержант успел ухватиться за какой-то камень, но Джек начал съезжать в пропасть.
Макнейл судорожно дергал ногами, пытаясь найти опору ненадежнее, и вдруг нечаянно ударил Джека в грудь. Тот инстинктивно ухватился за сапог сержанта. Только это и спасло его от падения. Джек висел над пропастью, держась обеими руками за ногу Дункана. Макнейл поглубже засунул пальцы в трещину среди камней. Руки побелели от напряжения. С минуту ни один из них не осмеливался пошевелиться. Потом Джек начал медленно карабкаться вверх, цепляясь за Макнейла. Сержант выл во весь голос от боли в напрягшихся мышцах рук и старался удержать двойной груз. Вот Джек дотянулся до края скалистого выступа, и Макнейл облегченно вздохнул. Теперь осталось лишь вскарабкаться самому.
Сержант отполз подальше от края, встал на ноги и, обернувшись, увидел, что Джек уже в безопасности. Дункан заглянул в пропасть и пошатнулся: он всегда побаивался высоты. Сержант передал Джеку фонарь и направился к Хаммеру. Выступ скалы под ногами знаменитого преступника по-прежнему ходил ходуном, но пока жизни Хаммера, похоже, ничто не угрожало. Стены пещеры грохотали, трескались и рушились прямо на глазах. Откуда-то из черного провала, из самой глубины, раздавался глухой рокот.
И вдруг наступила тишина. Мертвецы перестали выскакивать из узкого коридора. Хаммер зарубил последних мертвецов, продолжавших на него напирать, и гниющие тела, описав дугу, полетели в зияющую пропасть. Он медленно опустил клинок, оперся о рукоять и, тяжело дыша, вытер пот со лба. Макнейл тоже почувствовал облегчение, потому что напористые мертвецы уже успели оттеснить живых почти к самому выходу в первый, протянувшийся до самой лестницы коридор. Макнейл перевел взгляд на Хаммера, заглянул ему в лицо, потом посмотрел на меч и вдруг присвистнул. Адское Орудие сверкало так, что болели глаза. Хаммер стоял опустив голову и прикрыв веки. Кошмары для него еще не кончились. Самое страшное ожидало его впереди. Неожиданно он громко, по-звериному зарычал и зажмурился, стараясь не смотреть на свой клинок.
Макнейл и Джек переглянулись. Итак, с мертвецами покончено, но ведь пещера дрожит, стены трескаются и рушатся. Не слишком-то здесь уютно, надо бы найти местечко получше. Никаких следов Зверя они до сих пор не обнаружили, а потому сержант не видел причин торчать в пещере хотя бы еще одну лишнюю минуту. Он подошел к Хаммеру. Тот, казалось, даже не заметил его присутствия.
- Хаммер? - произнес сержант. Чтобы быть услышанным, ему пришлось кричать во всю глотку. Грохот падающих каменных глыб перебивал все остальные звуки. - В чем дело, Хаммер? Что с тобой?
- Меч, - хрипло выдавил преступник. Лицо его исказилось, костяшки сжимающих рукоять пальцев побелели. - Все этот проклятый меч! Слишком долго я его использовал, слишком уж раздразнил его… Он окончательно пробудился.
Макнейл перевел взгляд на Джека, и тот торопливо кивнул:
- Он прав, сержант. Этот меч живой. Все видит и все понимает. Я это нутром чую.
Макнейл повернулся к Хаммеру.
- Убирай меч в ножны, - приказал он. - Он нам больше не нужен, Хаммер. Теперь уже можно его спрятать.
- Кретин ты чертов! - раздраженно промычал Хаммер. - Да не могу я его никуда засунуть, понял? Эта мерзкая штуковина проснулась! Проснулась и испытывает великий голод… Ты и не подозреваешь, какая в этом мече мощь, Макнейл. Такой жуткой силы и в самом кошмарном сне не приснится. Этой силищи хватит, чтобы уничтожить весь мир, превратить его в груду сплошной гнили. И меч хочет, чтобы я эту силу пустил в ход.
Макнейл остолбенел от изумления. Слова Хаммера были для него как гром среди ясного неба, но тот, похоже, не шутил. И не ошибался. В мече действительно затаилась громадная мощь. Она ритмично пульсировала, и клинок, ярко светясь, мигал в такт бьющейся внутри энергии. Заключенные в мече колдовские чары проявлялись теперь так отчетливо, что даже он, Макнейл, человек, совершенно не искушенный в волшебстве, ясно ощущал присутствие потусторонних сил. Он попытался выхватить оружие из рук Хаммера, пока тот еще не пришел в себя после битвы, но знаменитый уголовник мгновенно отскочил, вскинул меч и направил острие в грудь Макнейлу.
- Держись-ка от меня подальше, сержант. Еще раз попробуешь выкинуть такую шутку, и я тебя прикончу. У меня просто не будет другого выхода.
- Послушай, Хаммер…
- Я справлюсь с Адским Орудием. У меня еще хватит сил. Хватит! Нужно лишь еще немного времени…
Из глубины подземелья раздалось громкое утробное ворчание. Казалось, будто некий чудовищный боров хрюкает над корытом с помоями. Звук оборвался, но эхо еще несколько минут перекатывалось под сводами пещеры. Пещера тряслась теперь непрерывно, с потолка сыпались камни и пыль. Хрюканье повторилось вновь. Жутковатый звук превосходил по силе раскаты самого оглушительного грома. Хаммер, Макнейл и Джек взглянули в черный провал, и вдруг глубоко внизу вспыхнула полоса серебристого света. Она протянулась от одного края гигантского зала до другого, на многие сотни метров, разрезая темноту надвое. А потом полоска начала медленно расширяться. Свечение становилось все ярче, и вот уже все дно пропасти ярко осветилось. В следующее мгновение посреди моря серебристого света стал отчетливо различим громадный круг, отсвечивающий золотом. Это был громадный глаз Зверя.
Огромные черные веки разошлись в стороны, и безбрежный золотистый зрачок созерцал Макнейла с величественным презрением. Сержант попытался отвести взгляд, но не смог. Размеры глаза поражали воображение, и у Макнейла захватило дух. Казалось, из бездны на него взирает какой-то древний безжалостный бог.
«Слишком уж он велик… - твердил про себя сержант. - Просто неимоверная громадина. Ни одно живое существо не может иметь такие размеры. Ведь этот глаз протянулся на сотни метров!..» Он попытался представить себе Зверя целиком, но размеры врага даже в голове не укладывались. Эта тварь была слишком велика, чтобы человеческий разум мог справиться с подобной задачей.
«В те времена жили на земле великаны…»
Откуда ни возьмись раздался повелительный голос. Его не было слышно. Слова возникали прямо в голове. Макнейл продолжал стоять, уставившись Зверю в зрачок, и мистический голос воззвал к нему, приказывая прекратить сопротивление. И чем дольше сержант смотрел в пропасть, тем больше ему хотелось этому голосу подчиниться. По щекам заструились бессильные слезы, яркий серебристый свет резал глаза, но ни закрыть, ни отвести их в сторону он не мог. Макнейл смотрел Зверю в зрачок, и окружающий мир постепенно расплывался и покрывался дымкой тумана. Все, что прежде его беспокоило, злило, раздражало и выводило из себя, уплыло куда-то в бесконечность. Теперь ничто не имеет значения. Ничто не имеет абсолютно никакого значения. Надо только слушать этот беззвучный, раздающийся прямо у тебя в голове голос и делать все, что он велит. Тут так уютно, так тепло и безопасно! Никакие тревоги больше не коснутся тебя. Надо лишь во всем исполнять волю Зверя, и тогда ты освободишься от мирской суеты и будешь счастлив. А для этого и требуется-то всего лишь забыть о долге и каких-то там обязанностях.
Обязанности… ДОЛГ. Это слово вдруг загромыхало в мозгу сержанта, как гигантский набатный колокол. Он служит в полевой разведке именно потому, что в этом состоит его долг перед Лесным королевством. Он дрался с демонами в период нашествия бесконечной ночи из-за того, что к этому призывал его долг. Он стоял на своем боевом посту, потому что повиновался долгу и хранил свою честь. И тут Макнейл вдруг понял, почему не дезертировал тогда, много лет назад. И почему никогда не станет дезертиром и не повернется к врагу спиной, что бы ни творилось вокруг. Да, он тогда до смерти боялся. Он и теперь полон страха, но в этом никакого бесчестья нет. Только полные кретины да мертвецы не испытывают страха. А еще сержант понял, почему так важны для человека долг и честь. Именно эти понятия вселяют в тебя мужество и стойкость и помогают преодолеть любое препятствие, любую опасность встретить лицом к лицу.
Макнейл издал боевой клич и оторвал взгляд от гигантского пылающего глаза на дне пропасти. Повернулся к провалу спиной и уткнулся лбом в холодную каменную стену пещеры. Сердце колотилось как бешеное. Дышал сержант так, будто только что пробежал добрую милю в полном вооружении и тяжелых доспехах. Пот ручьями катился по лбу и заливал глаза. Секунду назад Дункан Макнейл едва не лишился рассудка и едва не потерял свою бессмертную душу… Его начала бить нервная дрожь, руки сжались в кулаки. Усилием воли он заставил себя дышать ровно и глубоко и понемногу стал приходить в себя. Потом отвернулся от стены, привалился к ней спиной и резко зажмурился, когда серебристое свечение вновь ударило в глаза. Свет все так же ослеплял, но никакие голоса больше не пытались сломить его волю Человек оказался сильнее, и обольстительные речи больше не могли проникнуть ему в мозг. Макнейл огляделся по сторонам и увидел, что Хаммер и Джек все еще пялятся на сверкающий глаз Зверя.
Джек Чучело воззвал к лесу, к могучим раскидистым деревьям, но ничего не услышал в ответ. Слишком уж далеко он ушел, и теперь лес, его друг и защитник, ничем не может ему помочь. Голос Зверя грохнул у него в голове, разнося на куски зарождающиеся мысли и стирая память. Джеку теперь не обойтись без помощи деревьев. Он сосредоточился и мысленно вновь обратился к ним, яростно сопротивляясь голосу чудовища. Разум Джека рвался к его дому, к могучим ветвям и зеленой листве Лес испокон века стоит на своем месте, высоко над головой Джека. Деревья, трава и кусты простираются на много миль во все стороны, покрывая собой всю Лесную землю. Древняя природная сила - вот что такое лес. Надо лишь докричаться и призвать эту силу на помощь. Зверь становился сильнее с каждой минутой, и густая тьма сплошной пеленой наваливалась на Джека, чтобы навсегда отрезать его от внешнего мира Едва успевший проснуться Зверь еще относительно слаб после многовекового покоя, но даже сейчас его голос способен перекрыть все мысли и чувства Джека. Джек снова напрягся, решившись на последнюю отчаянную попытку, и во весь голос мысленно крикнул Зверю «нет», одновременно взывая к лесу.
И тут деревья наконец услышали его. И дали Джеку свою силу. Присутствие Зверя мгновенно испарилось из его разума, будто дурное воспоминание о скверном сне. Джек Чучело опять был свободен. Он глубоко задышал, и холодный воздух обжег его легкие. Джек стряхнул с себя наваждение и тут заметил, что стоит на самом краю пропасти. Он встряхнул головой и отошел от провала подальше.
Макнейл удовлетворенно улыбнулся, поняв, что Джек тоже справился с искушением, однако видел, что житель лесов еще не успел прийти в себя от потрясения и потому вряд ли сумеет помочь ему справиться с Хаммером Лицо преступника исказилось страшной гримасой Руки Хаммера, судорожно сжимавшие рукоять Адского Орудия, извивались и дергались, но оторвать взгляд от гигантского сияющего глаза этот человек уже не мог. Зверь завладел им Макнейл выругался и решил, что первым делом следует отобрать у Хаммера Адское Орудие, пока Зверь еще не окончательно завладел его рассудком. Проклятый Зверь проснулся, и теперь заколдованный меч - их последняя надежда. Макнейл решительно приблизился к Хаммеру, стараясь двигаться как можно спокойнее, и протянул руку к мечу.
Хаммер резко обернулся, и полыхающее лезвие описало в воздухе смертоносную дугу. Макнейл бросился на пол, и клинок, просвистев над самым ухом, чуть не срезал волосы сержанта. Острие клинка глубоко врезалось в каменную стену, и, пока Хаммер напрягал все силы, чтобы его выдернуть, Джек Чучело подошел к нему сзади и крепко обхватил, прижав его руки к бокам. Дункан вскочил на ноги и, едва взглянув Хаммеру в лицо, понял, что тот уже перестал быть человеком. Лицо это было пустым и холодным, ни одной мысли не отражалось на нем. Старый вояка Хаммер свою последнюю битву проиграл. Теперь его глаза - это глаза Зверя. Лишенное разума тело преступника яростно рвалось из рук Джека, но в руках хозяина лесов была заключена могучая сила вековых деревьев. Несмотря на то что Хаммер был крупнее Джека и сильнее его, совладать с ним он не смог. Макнейл со всего маху врезал Хаммеру в солнечное сплетение. Тот посмотрел на сержанта пустым, ничего не выражающим взглядом и попытался взмахнуть Адским Орудием. Макнейл изо всех сил ударил Хаммера в челюсть. Голова противника резко запрокинулась назад, но тот не обратил на это внимания. Макнейл все бил и бил Хаммера в челюсть, но превратившийся в зомби преступник боли не чувствовал. А потом, невзирая на все усилия Джека, он начал медленно поднимать в воздух свой смертоносный клинок.
- Действуй, давай! - проорал, задыхаясь, Джек. - Я не могу больше удерживать этого бугая!
Макнейл взмахнул и одним движением перерезал Хаммеру горло. Хлынула кровь, заливая сержанту руки и грудь, но противник все так же стоял на месте. Лицо его побледнело, кровь лилась из раны все медленнее, а Хаммер поднимал меч. Наконец кровотечение остановилось, и дыхание - тоже. Мертвый преступник продолжал вырываться из рук Джека. Макнейл остолбенел. Хаммер вырвался и резко оттолкнул Джека. Тот кувырком полетел на пол. Хаммер обернулся и занес над Джеком меч. Джек откатился в сторону. Адское Орудие просвистело на вершок от цели. Макнейл громко закричал и топнул ногой по самому краю пропасти, чтобы отвлечь внимание Хаммера. Мертвец обернулся. Грудь его была залита кровью, но остекленевшие глаза неотрывно следили за сержантом.
Зверь завладел рассудком и телом Хаммера.
Дункан медленно пятился по выступу скалы. Пытаться отражать удары «Волчьей отравы» своим мечом он не решался: обычную сталь Адское Орудие перерезало бы, как папиросную бумагу. Но все время отступать тоже нельзя. Это кончится тем, что Хаммер, улучив момент, бросится на Макнейла, так что у того не останется возможности отпрыгнуть, либо опять возьмется за Джека. Макнейл лихорадочно перебирал в голове различные варианты действий и все еще не мог придумать ничего толкового, когда Джек Чучело, поднявшись на ноги, бесшумно приблизился к Хаммеру сзади. Он подошел к противнику почти вплотную, повернулся боком и согнулся до самой земли. Сержант мгновенно все понял. Он сжал рукоять меча обеими руками и стремительно бросился на Хаммера, крича во весь голос. Не ожидавший подобного напора преступник сделал шаг назад и наткнулся на скрючившегося за его спиной Джека. Хаммер, неуклюже размахивая руками, полетел на пол. Джеку оставалось лишь чуть-чуть подтолкнуть его, чтобы тот перевалился через край каменного выступа и рухнул в пропасть. Макнейл в два прыжка оказался рядом и, вложив в удар всю свою силу, взмахнул мечом. Клинок перерубил правое предплечье Хаммера. Кисть мертвеца вместе с Адским Орудием упала на каменистую тропу. Огромный меч гулко звякнул. Отрубленная рука по-прежнему сжимала длинную, обтянутую кожей рукоятку, а Хаммер свалился в пропасть. Джек и Макнейл проводили взглядом исчезающего в провале мертвеца.
Вскоре раздался глухой удар, и труп исчез в море серебристого сияния.
Двое оставшихся в живых людей отошли подальше от обрыва и облокотились о стену, тяжело дыша. У Макнейла от усталости начала кружиться голова, по мышцам ног пробегала судорога, колени подрагивали, но сержант понимал, что отдыхать еще рано. Он глубоко вздохнул и перевел взгляд на ярко сверкающий клинок адского орудия. Отрубленная кисть Хаммера постепенно разжимала пальцы.
- Ну вот, - выдохнул наконец Джек. - А что будем делать теперь?
- Убьем Зверя, - отозвался Макнейл.
Джек посмотрел вниз, на сверкающий глаз, потом снова взглянул на «Волчью отраву». Вдруг он понял, что именно хотел сказать Макнейл, и по спине его пробежали мурашки. Он перевел взгляд на разведчика, и во взгляде этом читалось искреннее восхищение.
- Тебе не обязательно это делать. Я, например…
- Нет, обязательно. У меня работа такая. Это мой долг. Джек с минуту разглядывал Макнейла, потом коротко кивнул:
- Ты смелый человек, сержант. Удачи тебе.
- Спасибо. Удача мне очень понадобится. А теперь убирайся отсюда как можно дальше. Все эти переходы, по которым мы сюда добрались, - часть сновидений Зверя. Кто знает, что с ними произойдет, когда Зверь умрет.
- Сержант… а ты уверен, что его можно убить Адским Орудием?

Предыдущая страница 9 Следующая страница


Подземелье мертвецов 10

- А зачем бы иначе Зверь его так боялся? Ладно, ступай. Скоро увидимся.
- Да, конечно, - кивнул Джек. - Счастливо, сержант.
Он по-военному отсалютовал Макнейлу, подхватил фонарь и зашагал по каменистой тропе. Дункан одиноко стоял на краю провала и прислушивался к удаляющимся шагам Джека, пока они не стихли. Присутствие Зверя ощущалось теперь особенно отчетливо. Воздух содрогался от какой-то темной энергии. Зверь проснулся и с каждой минутой становился все сильнее.
«Я мог тогда убежать и спрятаться. И тогда, в эпоху длинной ночи, и сегодня. Я даже сейчас могу удрать. Но только я не сделаю этого».
Макнейл глубоко, прерывисто вздохнул. Он убрал в ножны свой меч и пристально посмотрел на «Волчью отраву». Ладони взмокли от пота. Сержант вытер их о штанины и подумал, что такого страха и такого волнения не испытывал еще никогда в жизни. Он опустился на колени и взялся за рукоять Адского Орудия, стараясь не прикасаться к обрубку руки Хаммера. Затем выпрямился во весь рост и поднял клинок вверх. Меч оказался на удивление легким, несмотря на огромный размер. Он все еще ослепительно сверкал, но теперь сияние не было уже таким ярким. И очень скоро Дункан Макнейл понял, почему Хаммеру так не хотелось вытаскивать Адское Орудие из ножен.
Дух «Волчьей отравы», казалось, пропитал мозг сержанта. В голове раздавался мягкий вкрадчивый шепот, суливший могущество и неограниченную власть. Он прельщал, соблазнял и взывал ко всем нечистоплотным мечтам и фантазиям, когда-либо посещавшим Макнейла. Присутствие чужой воли переполнило все тело Дункана, разливаясь по жилам, подобно сладкому яду. Макнейл вздрогнул. Ничего удивительного, что Хаммер так быстро поддался Зверю. Когда за твою душу борются две столь могущественные силы сразу, рано или поздно неизбежно станешь пленником хотя бы одной из них. Макнейл яростно встряхнул головой, пытаясь рассеять окутавший мозг туман, и шагнул к краю пропасти. Ему сегодня нужно еще кое-что сделать. И он непременно это сделает, во что бы там ни пытались его превратить Зверь, или Адское Орудие, или собственные страхи.
Он ухватился за обернутую кожей рукоять меча двумя руками и выставил лезвие прямо перед собой. Яркий желтоватый свет клинка бил по глазам, и сержант зажмурился. Он подошел к краю провала и заглянул вниз.
Дункан вспомнил демонов, выплескивающихся сплошным потоком из густой тьмы бесконечной ночи, вспомнил, как хотел тогда бросить все и бежать. Собственный страх всегда казался Макнейлу некоей тайной слабостью, тем изъяном характера, который нельзя себе простить. Он всегда считал себя сильным человеком, а потому слабость была ему ненавистна. Свою слабость он презирал куда сильнее, чем слабость других людей. Но теперь, стоя на самом краю пропасти и глядя на громадный звериный глаз на ее дне, Дункан Макнейл познал истину. Нет никакого позора в том, что испытываешь страх. Позор лишь в том, что поддашься страху.
Когда Зверь накопит силы после сна, он без труда уничтожит весь мир, чтобы воссоздать его затем в соответствии с собственными вкусами и стремлениями. Много лет назад, в эпоху нашествия Темного леса, Дункан дал клятву, что скорее умрет, чем позволит чему-нибудь подобному произойти на земле. Клятва эта никакими сроками не ограничивалась, а значит, он не должен забывать о ней никогда. И как бы ни был сержант напуган, долг и честь велят ему исполнить то, ради чего он сюда пришел. «Но почему я? - мелькнула вдруг мысль. - Потому что больше некому. Потому что это твоя работа. И именно ты за это в ответе». Двух мнений на этот счет быть не может… Макнейл вспомнил еще одну свою клятву - отомстить за погибших в крепости детей, - и решимости у него прибавилось. Он глубоко вздохнул и наклонил клинок, направив острие прямо на необъятный светящийся зрачок.
«Прощай, Джессика. И ты, Гайлс. Я всегда гордился тем, что работаю с вами. Прощай, Констанция. В конце концов ты оказалась чертовски толковой ведьмой. И ты, Саламандра… Мне жаль, что все тогда так скверно вышло».
Адское Орудие наконец осознало, что намерен проделать его новый обладатель, и яростно взвыло в голове Макнейла, но было уже слишком поздно. Сержант неторопливо размял ноги, почувствовал твердый камень под каблуками сапог и пустоту под их носками. Ироничная улыбка скользнула по его лицу. Чего-чего, а уж всяких там пропастей Макнейл никогда не любил. Он покрепче ухватился обеими руками за рукоять меча, пригнулся и, будто ныряя с вышки, ринулся вниз головой в пропасть, навстречу Зверю.
Он все летел и летел, леденящий ветер свистел в ушах, длинный клинок «Волчьей отравы» сверкал впереди, сплошное море звериного глаза с каждой секундой приближалось. Зверь и Адское Орудие истошно кричали у него в мозгу, и сержант от души хохотал над ними обоими. Громадный глаз все увеличивался, ослепляя своим серебристым светом, и наконец Макнейл уже не видел ничего, кроме сверкающего моря внизу. А в следующий миг острие колдовского клинка вонзилось в это море. Долгое падение придало удару колоссальную силу, и меч, а вслед за ним и человек погрузились глубоко в тело Зверя. Сначала было тихо. А потом Зверь закричал. Он кричал, кричал, кричал и кричал…

Глава 7
ПРОЩАНИЕ

Крик резко оборвался. Зверь умолк навсегда.
В подвале крепости начали рассеиваться клубы тумана. Туман как будто уходил в глубь стен и исчезал. Будто его и не было. С исчезновением морозной дымки свет факелов становился все ярче. Тени перестали казаться мистически черными и непроницаемыми. Танцор разделался с последней парой троллей, выскочивших из-за дверного проема, и стал недоуменно оглядываться по сторонам. До него не сразу дошло, что врагов больше нет. Флинт глубоко вздохнула и, плюхнувшись прямо на залитый кровью пол, закрыла глаза. Констанция опустила изнывающие от усталости руки и в изнеможении склонила голову.
- Он мертв, - лишенным всякого выражения голосом проговорила ведьма. - Зверь мертв.
- Ты уверена? - переспросил Танцор.
- Да. Я больше не ощущаю его присутствия.
Танцор вздохнул, передернул плечами и убрал меч в ножны. Потом посмотрел на Джессику и бегом бросился к ней. Опустился рядом на колени и вполголоса выругался, разглядев, во что превратилось то место, где у его возлюбленной когда-то было ухо. Он достал из кармана носовой платок и аккуратно приложил его к виску подруги. Та резко дернула головой, открыла глаза, попыталась было отстраниться, но затем подняла руку и сама прижала платок к ране. Танцор аккуратно обвязал ее голову куском тряпки. Джессике пришлось изо всех сил сжать челюсти, чтобы перенести эту процедуру молча. На лбу воительницы выступил пот, голова закружилась, к горлу подступила тошнота, но когда Танцор вновь озабоченно взглянул ей в глаза, Джессика ободряюще улыбнулась.
- Мы победили, Гайлс. Мы и вправду победили.
- Похоже, что так, Джесси.
- Если победы у вас всегда выглядят таким образом, - заговорил вдруг Вайлд, - то я много бы дал, чтобы оказаться от вас как можно дальше, когда вы потерпите поражение.
Флинт торопливо огляделась, встала и, опираясь о плечо Танцора, подошла к поверженному лучнику и села подле него. Вайлд лежал на спине, устремив полные мучительной боли глаза куда-то в потолок. В животе и в нижней части груди зияла страшная рана. Наружу торчали обломки окровавленных ребер. Кишки не вываливались лишь потому, что лучник придерживал их обеими руками. Кровь пропитала всю его одежду, лужа на полу с каждой минутой росла. Кровь была во рту, на губах и на подбородке, и, когда Флинт взяла руку раненого в свои ладони, он не смог даже повернуть голову, чтобы взглянуть на нее. Она перевела взгляд на Танцора, и тот еле заметно кивнул, печально и понимающе. Констанция тоже приблизилась к умирающему лучнику и опустилась на колени рядом с Флинт.
- Не сможешь ли ты хоть чем-нибудь ему помочь? - вполголоса спросила Джессика.
Ведьма медленно покачала головой:
- Я уже ни на что не способна. Окончательно выдохлась. Пройдет еще немало времени, прежде чем я смогу хоть как-нибудь ворожить.
- А у меня времени осталось очень мало, - вдруг заговорил Вайлд и, судорожно сглотнув, добавил: - Ничего удивительного. Всю жизнь не везло.
- Лежи спокойно, - нежно произнесла Флинт. - Не трать силы.
- С какой стати? Хуже уже не будет. Танцор, ты здесь?
- Да, Вайлд. Я здесь.
- Моя рана смертельна, но чтобы от нее помереть, придется еще очень долго маяться. Что-то мне не очень хочется проходить всю эту процедуру до конца. Помоги мне, Танцор. Хотелось бы уйти побыстрее. И помереть более или менее по-человечески.
- Прекрати, - сердито оборвала его Флинт. - Шансы еще есть.
- Нет, уже нет! - прохрипел Вайлд.
Он замолк, тяжело дыша, и Флинт, наклонившись, отерла рукавом пот с его лба.
- Всю жизнь ты была слишком мягкосердечной, Джесси, - устало улыбнулся Вайлд. - Может, не откажешь в последнем поцелуе, а? Просто так, на прощанье. А потом, когда мы с этим покончим, Танцор поможет мне отправиться в мир иной более или менее приятным способом.
Еле сдерживая слезы, Флинт улыбнулась.
- Ты всегда был неисправимым романтиком, Эдмонд… Она подалась вперед, отерла губы раненого от крови и нежно его поцеловала. В тот же миг Вайлд вдруг поднял руку и ухватил Джессику за левую грудь. Она резко выпрямилась, не зная, как ей реагировать на эту вольность. Вайлд кивнул Танцору, тот наклонился и точным движением погрузил кинжал в сердце лучника. Раненый напрягся, в последний раз глянул на Флинт и снова улыбнулся:
- Верно, моя крутобедрая. Неисправимый романтик.
А потом он медленно вздохнул и замер навсегда. Взгляд «мастера стрелы» погас. Флинт подняла дрожащую ладонь и нежно закрыла ему глаза.
- Прощай, Эдмонд. Я бы очень хотела, чтобы все сложилось как-нибудь… по-другому.
- Джесси, - хрипло произнес Танцор, глядя девушке в глаза. - Понимаешь, я должен был так поступить.
- Ну конечно, Гайлс. Спасибо тебе.
- Что будем делать теперь? - произнесла Констанция. - Все тролли мертвы. Зверь мертв… Но вот что там с Дунканом, Джеком и Хаммером? И как нам теперь быть?
- Сначала немного отдохнем, придем в себя и соберемся с силами, - отозвалась Флинт. - Дункан и остальные скоро вернутся.
- А что, если нет? - спросила Констанция. - Вдруг они не придут?
- Тогда спустимся вниз и начнем их искать, - ответил Танцор.
Джек Чучело все шагал и шагал по подземным коридорам, держа на вытянутой руке фонарь. Рука болела. Он давно уже потерял счет времени и не знал, как давно он вот так топает, но ноги отказывались повиноваться, а фонарь казался тяжелым, как увесистый валун. Джек все шел и шел вперед, по коридорам раздавалось эхо шагов и исчезало где-то в глубине подземелья. Он попытался мысленно докричаться до леса, но теперь все его попытки оказывались тщетными. Слишком уж он устал и слишком далеко ушел от деревьев. Голова кружится от усталости и голода, и совсем не осталось сил. Джек отлично знал, что два-три часа сна - и все снова будет в полном порядке. Его так и подмывало лечь прямо здесь, на утрамбованном земляном полу туннеля, и хоть немного поспать, но где-то в глубине души Джек сознавал, что если поддастся соблазну, то, может быть, уже никогда не встанет. И он продолжал шагать, свесив голову на грудь и машинально переставляя ноги. Еще один шаг, еще один, еще…
Минут десять назад он услышал истошный крик Зверя, но этот предсмертный вопль затих, а подземные коридоры по-прежнему на своих местах. Джек поначалу долго размышлял, не исчезнут ли все порождения звериных снов вместе со смертью Зверя, а если исчезнут, то исчезнет ли он, Джек, тоже. Но вот теперь, похоже, все кончено, но ничего подобного не произошло. А может быть, и произошло, просто Джек ничего не заметил… Да нет, такую усталость и боль во всем теле просто невозможно ощущать, не будучи живым. Но если сновидения Зверя все еще сохраняются в реальном мире, то, может быть, и Зверь еще не умер?
Подобный поворот мыслей мигом вывел Джека из оцепенения. Он остановился, задумчиво посмотрел назад, туда, откуда пришел. Нет, Зверь мертв. Должен быть мертв. Он просто не мог оставаться живым после Адского Орудия… Но все-таки надо проверить. Джек уселся посреди туннеля, скрестив ноги, закрыл глаза и расслабился. Он постарался установить связь с лесом, но до ближайшего дерева все еще было слишком далеко. Однако и мрачного гнетущего присутствия Зверя теперь тоже не ощущалось. Никаких следов. Зверь исчез, будто его и не было вовсе. Джек мрачно улыбнулся и, удовлетворившись результатами исследований, снова встал на ноги. Ноги болели и подкашивались, но он упрямо двинулся дальше. Что ж, может быть, в этом мире и впрямь существует какая-то справедливость. Не может не существовать.
Вскоре дрожащие впереди тени начали приобретать некие очертания. Джек поднял фонарь повыше и стал вглядываться в темноту. Едва различимые впереди полосы серого и черного понемногу превратились в грубые деревянные ступеньки, ведущие наверх. Сердце Джека подпрыгнуло в груди. Он уже почти выбрался! Осталось лишь подняться по лестнице да вылезти из люка, и тогда вокруг уже не будет этого мрака, и рядом будут друзья. Джек старался вспомнить, сколько на этой лестнице ступенек, - когда трое отправившихся в подземелье людей шагали вниз, их охватило чувство, будто у лестницы нет конца, - и невольно вздрогнул. В душе начал подниматься страх. Страх того, что на подъем уже не хватит сил. Джек собрался с духом и отбросил подобные мысли прочь. Не важно, сколько тут этих проклятых ступенек. Он почти добрался, и теперь его никто и ничто не остановит. Джек Чучело идет домой, к деревьям.
Он двинулся наверх почти бегом, отталкиваясь от необструганных деревянных перекладин лестницы так быстро, как позволяли изнывающие от перенапряжения ноги. Он поднимал фонарь так высоко, как могла держать его пронизанная болью рука, и каждую секунду ждал появления из темноты дубовой крышки погреба, за которой кончатся наконец эти мрачные подземные переходы. Но еще очень, очень долго впереди не было ничего, кроме грубых деревянных ступенек да густой тьмы. Но вот иней на его волосах наконец начал таять, по лицу побежали ручейки, и Джек понял, что холод отступил и стало гораздо теплее. Можно сказать, даже совсем тепло. Джек сжал зубы и продолжал карабкаться наверх. Неожиданно он улыбнулся. Улыбка становилась все шире, и в конце концов расплылась чуть не до ушей, так что вдобавок ко всему заболели еще и щеки, - он увидел темную крышку люка! Пришлось резко затормозить, чтобы не врезаться в нее лбом. Джек остановился, и улыбка исчезла с его лица. А вдруг оставшиеся в подвале задвинули засовы люка, а потом… что-нибудь с ними случилось? Тогда ведь он окажется пленником подземелий навсегда, до самой смерти… Джек решил об этом не думать. Он поднял руку и надавил на люк. Крышка приподнялась на вершок и снова упала. Джек неторопливо выругался. Он успел забыть, насколько тяжела эта дубовая дверь. Он поставил фонарь на ступеньку, уперся в люк обеими руками, сделал глубокий вдох, напрягся и приподнял крышку вершка на два Остановился, еще раз глубоко вздохнул и поднял дверцу еще чуть-чуть. Сержант Макнейл управлялся с этой дверью так ловко, что со стороны казалось, будто никаких проблем и нет… Но в следующий миг громадная тяжесть вдруг исчезла. Дверь откинулась и с грохотом упала на пол Из проема хлынул свет. Джек зажмурился. Навстречу ему опустились мускулистые руки. Джека Чучело подхватили и вытащили из мрачного подземелья в довольно сносно освещенный подвал крепости.
Флинт и Танцор снова захлопнули крышку погреба. Констанция заставила Джека сесть, увидев, что он еле держится на ногах. Счастливо улыбаясь, Джек огляделся по сторонам. Но вот он встретился с вопросительными взглядами разведчиков, и улыбка сползла с его лица. Он молчал, не зная, с чего начать. Ведь он должен сообщить этим людям не только радостные, но и дурные вести.
- Я вернулся один, - вполголоса заговорил Джек. - Хаммер и сержант Макнейл уже не выйдут оттуда.
- Оба погибли? - переспросила Констанция.
- Хаммер - точно, а что касается сержанта, то я почти не сомневаюсь в его смерти. Он пожертвовал жизнью ради того, чтобы уничтожить Зверя.
- Что там у вас произошло? - неторопливо спросил Танцор.
- Сержант Макнейл применил против Зверя «Волчью отраву». - Джек опустил глаза, потом посмотрел Танцору прямо в лицо. - Я бы и сам это сделал, но сержант мне не позволил. Сказал, что это его долг. Отважный был человек. Таких храбрецов я еще не встречал.
- Да, - кивнула Флинт. - Это уж точно.
В подвале повисло молчание. Все четверо думали о чем-то своем. Констанция вдруг почувствовала, как последние силы покинули ее. На душе стало пусто. Она изо всех сил старалась сохранить присутствие духа, чтобы достойно встретить Макнейла, а теперь… Какой во всем этом смысл? Дункан мертв.
Она так и не нашла подходящего момента, чтобы поговорить с этим человеком по душам, хотя бы чуть-чуть приоткрыть свои чувства. А теперь такой возможности уже не будет.
- А что стало с Хаммером? - спросил Танцор.
- Наткнулся на нечто даже более скверное, чем он сам, - лаконично сообщил Джек.
Он снова огляделся и только теперь заметил горы трупов каких-то долговязых когтистых тварей и многочисленные раны солдат разведки.
- Похоже, в наше отсутствие вы тоже не сидели сложа руки.
- Кое-как удалось отделаться от назойливых посетителей, - вздохнула Флинт.
- А золото мы нашли, - сообщил Джек. - Оно там, внизу. Все до последней монетки. Потом начерчу вам план подземелья.
- А тела погибших? - спросила Констанция.
- В другой раз расскажу, - отозвался Джек. - Слишком уж долгая история. Да к тому же и невеселая.
Джек отвернулся и вдруг увидел безжизненное тело Вайлда. С минуту он рассматривал погибшего лучника и никак не мог понять, какие же чувства у него вызывает эта смерть.
- А он… он достойно умер?
- Да, - кивнула Флинт. - Он отдал жизнь, чтобы спасти мою.
- Этот человек никогда мне особенно не нравился, - задумчиво произнес Джек, - но лучником он был просто гениальным. Что ж, по крайней мере, умер хорошо. Когда-то он был героем, вы же знаете.
- Да, - подтвердила Флинт. - Уж я-то знаю. - Она посмотрела на Джека как-то особенно серьезно и прибавила: - А ты уверен, что Дункан мертв?
- Иначе быть не может, - печально ответил Джек. - Он знал, что идет на смерть, когда решил прикончить Зверя. И я тоже это знал.
- Но видел ли ты его мертвым?
- Нет. Нет, не видел.
- В таком случае есть еще шанс, что Макнейл все-таки жив, - произнес Танцор и, обернувшись к ведьме, спросил: - А ты не можешь определить, где он сейчас и что с ним стало, с помощью ворожбы?
- Увы, - отозвалась Констанция. - Мне остается только извиниться за свою беспомощность. Пройдет не одна неделя, прежде чем я вновь обрету дар ясновидения.
- Сержант погиб, - снова заговорил Джек. - Мне очень жаль, что приходится сообщать столь печальные вести, но иначе быть не может.
Флинт хотела было что-то сказать, но передумала. Воцарилось долгое молчание.
- Ну ладно, - произнесла наконец Джессика. - Пошли отсюда. Сегодня можно привести себя в порядок и выспаться в обеденном зале. А завтра спустимся вниз и попытаемся отыскать тело Дункана.
- Верно, - согласился Танцор. - Оставлять его одного в этой яме нельзя.
Дункан Макнейл медленно просыпался. Все тело болело, а спина, судя по ощущениям, вообще должна была бы представлять собой сплошной грандиозный синяк. Сержант громко заскрипел зубами и попытался приподнять голову, но даже это движение оказалось ему не под силу. Он открыл глаза. Вокруг по-прежнему была сплошная тьма. Макнейл постарался расслабиться, чтобы собраться с силами, а заодно попытаться сообразить, где он и что с ним. Он лежал спиной на какой-то твердой поверхности, но рука и обе ступни с этой поверхности свисали. Воздух вокруг пропитался отвратительным запахом. При каждом вдохе в нос ударяло столь мерзкой гнилью, что сержант едва сдерживал тошноту. Он вновь попытался приподнять голову - и на этот раз успешно, но вокруг по-прежнему ничего не было видно. «Ну разумеется, - рассеянно подумал Макнейл. - Тут внизу сплошная тьма. Внизу… Внизу…»
Воспоминания вдруг вернулись - четко, ясно и все сразу. Сердце замерло, когда сержант припомнил свое падение в бездонную пропасть навстречу грандиозному горящему глазу. Он заворочался и принялся шарить руками во тьме, пытаясь хоть за что-нибудь ухватиться, но вдруг в ужасе застыл, сообразив, что лежит на чем-то очень узком, а справа и слева раскинулась бездна. Сержант очень осторожно повел вокруг себя рукой, и она коснулась чего-то мягкого и скользкого. Макнейл снова перестал шевелиться, ожидая, пока сердце успокоится. Первым делом надо хоть немного осветить это проклятое место… Дункан очень медленно сунул руку в карман и извлек оттуда огарок свечи. Он всегда носил с собой огарки. За долгие годы службы ему не раз пришлось убедиться, что это крайне полезная вещь. Разжечь огарок с помощью кремня и кресала (а их надо было еще вытащить из-за голенища), каждую секунду рискуя потерять равновесие и рухнуть вниз, оказалось не так-то просто, но в конце концов огонек замерцал ровным светом. Сержант поднял свечу повыше и огляделся по сторонам.
Он лежал на узкой пожелтевшей, будто принадлежала она трупу столетней давности, кости, а рядом валялись сгнившие куски плоти. Взглянув наверх, можно было различить начало широкого туннеля или, скорее, колодца со стенами из разлагающейся плоти. Колодец уходил вниз, исчезая где-то в неведомых глубинах. Макнейл осторожно сел на своем костяном ложе, изо всех сил стараясь сдерживать дрожь в руках, чтобы не лишиться единственного источника света. У него уже не осталось сомнений, где именно он заночевал. Дункан Макнейл находился в недрах звериного трупа. Он спикировал на глаз Зверя, прошел сквозь этот глаз, погрузился в голову противника и разрушил ему мозг. Жидкость, заключенная в громадном глазу, по-видимому, смягчила падение, так что когда Макнейл наконец «приземлился», сила удара оказалась уже недостаточной, чтобы убить человека. В какой-то момент он, должно быть, выронил Адское Орудие. Меч полетел дальше, уже ничем не управляемый, продолжая разрушать тело Зверя, превращать его в гниющую труху. Там, где прошел этот меч, остался широкий коридор. Теперь уже сам черт не определит, на какую глубину улетела «Волчья отрава». Можно лишь предполагать, что остановился клинок где-то на неизмеримой глубине. Зверь мертв, от него осталась лишь гниющая плоть да пожелтевшие кости. А «Волчья отрава» вновь потеряна, похоронена в глубине разлагающегося трупа Зверя.
«И если говорить обо мне, - сказал себе сержант, - то я этому обстоятельству очень рад».
Покачиваясь, Макнейл поднялся на ноги и посмотрел вверх. Начало туннеля оказалось прямо над головой. Можно было дотронуться до него руками. Этот колодец - единственный выход, какой бы неприятной ни казалась мысль о том, что придется карабкаться по гниющим стенам. Кто знает, на какую глубину Макнейл успел провалиться в тело Зверя, прежде чем на пути попалась костяная перекладина. Может быть, вылезать придется очень долго, а сил у него теперь, по правде говоря, не слишком много…
Кость вдруг громко хрустнула под ногой и закачалась. Сержант посмотрел вниз и увидел, как кости внизу, под его ногами, рассыпаются на куски. Теперь выбора нет. Надо выбираться, пока еще вообще можно выбраться. Если сорвешься и провалишься в недра трупа, то никогда уже не увидишь дневного света, даже если сумеешь пережить еще одно падение.
Макнейл поднес свечку к плечу, накапал расплавленного воска на одежду и прилепил к нему огарок. Он с ног до головы вымазался гниющей слизью, наполнявшей когда-то глаз Зверя, но огарок держался довольно прочно. Будем надеяться, что он не отвалится - ведь руки должны быть свободны. Дункан вытащил из ножен кинжал и вырезал в гниющем мясе над головой несколько ступенек - таких, чтобы можно было и рукой ухватиться, и ногу поставить. Потом, брезгливо сморщившись, зажал лезвие в зубах.
Сержант повис на руках и стал подтягиваться кверху. Мышцы тут же отозвались острой болью. Но руки, к счастью, не сорвались, и вскоре Макнейл сумел поставить ногу на первую ступеньку. Началось долгое и трудное восхождение по импровизированной лестнице. Впоследствии, уже много лет спустя, сержант то и дело видел эту процедуру в кошмарных снах.
Казалось, карабкаться так ему придется вечно. В мерцающем свете свечного огарка виднелись лишь багровые стены гниющей плоти, испещренные серыми и бурыми пятнами. По мертвому телу Зверя время от времени пробегали приглушенные вспышки света. Один раз Макнейлу даже показалось, что из толщи мышц на него уставилось перекошенное лицо. Когда сержант вновь посмотрел в ту сторону, никакого лица уже не было. Желания подождать здесь да рассмотреть все поподробнее не было тоже… Ноги болели. Руки болели. Боль разливалась по груди, по спине и по всем закоулкам изможденного тела. Боль нарастала с каждым движением, но сержант не мог остановиться, чтобы хоть минуту передохнуть. Он карабкался по быстро разлагающемуся трупу, и вырезанные ножом ступеньки в любой момент могли обрушиться. Вот появились обломки костей, и Макнейл быстро поставил ногу на одну из них. На первый взгляд кости казались прочными, но, как оказалось, внутри они были совсем гнилыми. «Волчья погибель» сработала на совесть… Макнейл продолжал карабкаться вверх, стараясь не обращать внимания на боль и наполняющие подземелье запахи.
В конце концов он выбрался на дно гигантского кратера - звериную глазницу, теперь уже пустую. Во все стороны простиралась почти ровная костяная поверхность, кое-где покрытая пятнами догнивающего фосфоресцирующего желе. Сержант остановился и перевел дух, ожидая, пока боль хоть немного утихнет. Огарок свечи на плече освещал пространство лишь на пару шагов впереди, но теперь, выбравшись из глубокого колодца, Макнейл мог воспользоваться светом множества усеивающих стены пещеры кристалликов. Вдали, там, где кончалась глазница Зверя, уходили вверх обрывистые каменные стены. Где-то на одной из этих стен и начинается подземный коридор, ведущий к подвалу крепости. Он должен вскарабкаться вверх и отыскать его. Если он, разумеется, там остался.
Макнейл встряхнул головой и зашагал через кратер в сторону ближайшей каменной стены. Какой смысл сейчас гадать? Может быть, туннель там есть, а может быть, его нет. Когда он вскарабкается наверх, тогда и будет ясно.
Оставшаяся часть путешествия прошла будто в тумане. Этот участок сержант потом не мог вспомнить вообще. Даже в самых кошмарных снах. Он был настолько измучен, что не испытывал ни страха, ни беспокойства - абсолютно ничего. Каким-то образом Макнейл добрался до стены и начал карабкаться вверх, а потом вылез на протянувшуюся над обрывом тропу. В общем-то взбираться по стене оказалось не так уж и сложно. Скала покрылась множеством мелких и крупных трещин, когда Зверь начал просыпаться и ворочаться, а потому руки и ноги легко находили вполне удобные ступеньки. Потом Дункан зашагал по тропе, свернул в подземный коридор и очутился возле лестницы. Он уже ни о чем не думал. Он только знал, что смертельно устал, что все тело изнывает от боли и что останавливаться он ни в коем случае не должен.
Еще задолго до верхушки лестницы свечка догорела и потухла, и по деревянным ступенькам сержанту пришлось подниматься в кромешной тьме. О существовании люка наверху он вспомнил лишь тогда, когда ударился о дубовую крышку головой. И лишь тогда он наконец пришел в себя. В голове снова появились мысли, и мысли эти были тревожны. Что, если его напарники решили, что он мертв, и ушли, оставив дверь в подземелье крепко запертой? Макнейл ухмыльнулся. Ну нет, если уж он сумел сюда добраться, то и дюжина дубовых дверей с коваными засовами его теперь не остановят.
Дункан присел на ступеньку, чтобы собраться с силами, и тут рука его наткнулась на какой-то предмет. На живое существо не похоже. Скорее, эта штуковина сделана из железа или стекла… На ощупь предмет казался каким-то знакомым. Сержант порылся в памяти, снова ощупал находку и понял, что перед ним его собственный фонарь. По лицу Дункана разлилась широкая улыбка. Стало быть, Джек Чучело все же сумел выйти наверх.
Макнейл вытащил кремень с кресалом и дрожащими руками разжег светильник. Неожиданно вспыхнувшее пламя так резануло по глазам, что аж слезы навернулись. Сержант подождал, пока привыкнет к свету фонаря, затем поднялся и уперся плечом в крышку люка. Глубоко вздохнул и изо всех сил нажал на крышку. На какое-то мгновение показалось, что проклятая деревяшка просто приросла к каменному полу крепостного подвала, но потом люк приподнялся, и Макнейл от неожиданности едва не потерял равновесия. Он торопливо переставил ноги и, выбрав положение поустойчивее, снова надавил на люк. В следующий миг крышка подалась еще, на секунду встала вертикально, а затем с грохотом упала на пол. Путь был свободен.
Несмотря на оглушительный стук, сопровождающий появление сержанта, встречать его никто не спешил. Подвал крепости был пуст и погружен в темноту. Макнейл выбрался из подземелья и, передохнув лишь пару минут, начал разглядывать груды трупов. Среди великого множества троллей оказалось лишь одно человеческое тело - тело Эдмонда Вайлда. Макнейл вздохнул с облегчением, не найдя среди погибших своих товарищей, и медленно побрел из подвала на первый этаж. Осталось лишь пройти через множество коридоров и комнатушек крепости. И тогда весь этот кошмар окажется позади и он снова глотнет чистого свежего воздуха.
В который уже раз сержант подумал о своих спутниках. Кто знает, сколько времени он пролежал в глубине звериного трупа, потеряв сознание от удара о громадное глазное яблоко. Но если они еще не ушли, то, скорее всего, сидят сейчас в обеденном зале. Дункан остановился посреди темного коридора, раздумывая, куда же ему свернуть. Ему не терпелось поскорее выбраться из крепости, оставить за спиной весь этот кошмар, который он и его товарищи пережили здесь, и снова вдохнуть свежего воздуха. Но главное сейчас - найти своих, и он свернул в сторону столовой. Дорога туда показалась куда длиннее, чем прежде, и, шатаясь от усталости, Дункан продолжал идти вперед. Наконец впереди показалась дверь в крепостную столовую. Макнейл остановился. Прислушался, не услышал ровным счетом ничего, пожал плечами и пнул дверь ногой. Дверь распахнулась и с грохотом ударилась о стену.
На часах стоял Танцор. Вернее, не стоял, а сидел. Он мгновенно оказался на ногах - эхо еще не успело прокатиться под сводами зала, - и в руке «мастера меча» сверкнул клинок. В следующую секунду Танцор разглядел посетителя и застыл на месте, не в силах вымолвить ни слова от изумления. Челюсть часового медленно отвисала. Флинт, Джек и Констанция сели на своих импровизированных ложах, торопливо протирая глаза, чтобы сбросить остатки сна, и тоже уставились на представшее перед ними чудо. А потом все четверо с криками радости бросились к Макнейлу. Констанция подбежала первой, ухватила сержанта за плечи и принялась его нещадно трясти, не обращая внимания на кровь и гнилую слизь, пропитавшую его одежду.
- Ты жив, Дункан! Я же знала, знала, что ты непременно вернешься!
Ведьма от радости не находила слов. Но какое это имело сейчас значение. У них еще будет время поговорить. Теперь на все будет время. В конце концов она отпустила командира, и остальные, дождавшись своей очереди, принялись тискать Макнейла в объятиях и хлопать по спине. Столь бурное выражение чувств отняло у сержанта столько сил, что он рухнул на первый же подвернувшийся стул, боясь, что еще немного - и он потеряет сознание. Затем ему пришлось довольно долго объяснять, что с ним в общем-то все в порядке, что помирать он не собирается, а хочет лишь немного передохнуть, хотя бы дух перевести. Констанция накинула на плечи Дункана одеяло. Флинт протянула флягу с вином. Сил у него хватило лишь на то, чтобы слегка кивнуть всем в знак благодарности.
- Ладно, ладно, - заговорила Констанция, - расскажи лучше, что там с тобой произошло. Здорово ты задержался. А что, ты действительно убил Зверя?
- Да, - вздохнул Макнейл. - Зверь теперь покойничек.
Он начал рассказывать все по порядку. Слушатели уселись кружком и сверлили Макнейла взглядом, будто малые дети, внимающие деревенскому сказочнику. Когда рассказ подошел к концу, воцарилось долгое молчание.
- Так, значит, «Волчья отрава» снова потеряна, - задумчиво произнесла Флинт. - Что ж, не стану утверждать, что меня это огорчает. У меня от проклятого Орудия все время бегали мурашки по спине.
- Точно, - согласился Макнейл. - Что касается официального рапорта командованию, то я намерен сообщить, что этот меч исчез бесследно. По-моему, всему миру будет лучше, если он так и останется в числе без вести пропавших. - Макнейл вдруг широко зевнул. А заодно не отказал себе в удовольствии сладко потянуться. - А теперь, друзья мои, - сонно проговорил он, - я, с вашего позволения, сбросил бы эту ароматную одежонку, забрался бы в спальный мешок и отдохнул бы эдак с недельку. В общем, спокойной ночи… И приятных вам снов.
Проспал он почти двое суток. Когда сержант пробудился, был уже поздний вечер. Все мышцы по-прежнему стонали и жаловались на свою горькую участь, но после сна боль все же приутихла, и Макнейл решил, что на нее не стоит обращать внимания. Он открыл глаза и огляделся. Флинт и Танцор сидели чуть поодаль и о чем-то разговаривали. Констанция ставила на столе приготовленное ею из сухого пайка блюдо. Джека не было видно. Макнейл понимающе улыбнулся.
- А хорошо все-таки быть живым, - сказал он, уставившись в потолок. Он ощущал такое спокойствие в душе, что этот воцарившийся вдруг мир с самим собою показался сержанту чем-то необычным и удивительным. Там, внизу, в темноте, под пристальным взглядом Зверя, он получил хорошую возможность проверить себя на прочность и убедился, что смелости и присутствия духа у него вполне достаточно, чтобы не спасовать в трудную минуту. Никогда за всю свою жизнь Дункан Макнейл не испытывал еще такого страха, и тем не менее, когда настала пора действовать, он не отступил. Знать, что ты способен на такое, было Дункану приятно.
Сержант неторопливо выбрался из-под одеяла и натянул чистый костюм. Посмотрев на ту одежду, в которой он вернулся, Дункан с отвращением скривился - стирать ее уже не имело смысла. Макнейл поднес ладони к лицу и подозрительно обнюхал. Потом он долго и тщательно мылся, но запах гниющего звериного трупа, казалось, преследовал его неотступно. Что ж, скоро сюда прибудет подкрепление, и, может быть, среди стражников найдется человек, способный починить большие котлы для разогрева воды. Тогда Макнейл не упустит случая провести полдня в очень-очень горячей ванне. Он улыбнулся, предвкушая, какое огромное удовольствие он при этом получит, и направился к столу, возле которого хлопотала Констанция.
Ведьма широко улыбнулась и пригласила Дункана к столу. Впрочем, для него это был скорее завтрак. Излюбленной темой досужих споров среди солдат королевской стражи всегда был вопрос о том, в каком состоянии сухой паек обладает наихудшим вкусом: в вареном, жареном или в натуральном. Несмотря на жаркие споры, большинство все же склонялись к тому, что вкус пайка отвратителен в любом виде. Макнейл пока еще не испытывал особого голода, но рассудил, что раз уж Констанция вложила в приготовление ужина столько трудов, лучше что-нибудь съесть, чтобы не огорчать юную ведьму. Проглотив несколько кусков, сержант с удивлением обнаружил, что, оказывается, изрядно проголодался. В конце концов он съел все до последнего кусочка и даже пожалел, что еда кончилась и нельзя попросить добавку. Он вздохнул, отодвинул тарелку и посмотрел на Констанцию. Та сидела рядом и терпеливо ждала, пока командир насытится.
- Джек дожидается во дворе, - сказала она. - Он очень не любит находиться внутри помещений, но не хотел уйти не попрощавшись.
- По правде говоря, - вздохнул Макнейл, - мне полагается его арестовать. Но только вот…
- Верно, - кивнула Констанция. - Но только это «но» очень большое.
Они обменялись лукавыми улыбками, и вопрос был исчерпан. Макнейл встал из-за стола и направился к дверям Флинт и Танцор прервали разговор и тоже пошли за сержантом. Констанция, как всегда, шагала в арьергарде.
В косых лучах заходящего солнца крепость показалась на этот раз совсем небольшой и куда менее таинственной, поскольку все наполнявшее ее зло исчезло бесследно и навсегда. Несмотря на размазанную по стенам кровь и множество происшедших здесь смертельных схваток, теперь это просто обыкновенная приграничная крепость, одна из очень многих. И останется такой всегда.
Макнейл прошел через приемный зал и, сопровождаемый друзьями, вышел во двор. Гроза давно закончилась. На безоблачном небе ярко светило солнце, и булыжная мостовая грелась в его ярких лучах. Джек Чучело стоял возле открытых ворот крепости и смотрел на лес. Когда разведчики приблизились, он обернулся и учтиво кивнул.
- Вот теперь ты выглядишь куда лучше, сержант Макнейл, - заговорил Джек - Могу я еще чем-нибудь быть вам полезен.
- Вряд ли, - отозвался Дункан, стараясь говорить как можно дружелюбнее.
Несмотря на видимую непринужденность, с которой держался Джек, было заметно, что он в любой миг готов сорваться с места и бегом припустить к лесу, если почует, что его намерены схватить. Давние привычки так быстро не умирают…
Сержант добродушно улыбнулся:
- В официальном донесении я вообще не собираюсь о тебе упоминать, Джек. Будем считать, что тебя тут и не было. Но только, будь добр, сделай мне одолжение Попытайся в ближайшее время, пока мы еще будем находиться здесь, не впутываться ни в какие неприятные истории. Мне бы очень не хотелось получить приказ о твоей поимке.
- А с чего ты взял, - усмехнулся Джек, - что тебе удалось бы меня поймать?
Все от души расхохотались Потом Джек обернулся и снова посмотрел в сторону леса.
- Тебе нет нужды снова прятаться, - торопливо заговорила Констанция. - После такой неоценимой помощи мы обязательно добьемся для тебя помилования. Ты получишь возможность вернуться домой, к своим родным, и начать новую жизнь.
- Мой дом и моя родня - это лес, - улыбнулся Джек. - Я не променяю его и на дюжину помилований… Спасибо за заботу, Констанция. Счастливо оставаться, друзья.
Он всем по очереди пожал руку, улыбнулся и, миновав ворота, пустился бегом через вырубку. Минут пять фигура Джека отчетливо виднелась среди зеленого поля, а потом он поравнялся с деревьями, его лохмотья слились с листвой, и хозяин лесов мгновенно растворился среди буйной растительности.
- Мне не дает покоя мысль, что следовало бы спуститься в подземные переходы да пересчитать мешки с золотом, прежде чем позволить ему уйти, - заметила Флинт.
Макнейл улыбнулся и отрицательно покачал головой.
- Лично я не пожалел бы для Джека одного-двух мешочков, но сильно сомневаюсь, что он прихватил бы с собой даже самую захудалую монетку. Что толку от золота в лесу? Ладно, пошли. Хоть немного наведем здесь порядок до прибытия подкрепления. К тому же нам надо договориться о том, что именно мы будем им рассказывать.
- Верно, - кивнул Танцор. - Если сказать всю правду - ни за что не поверят. Я был здесь с начала и до конца и тем не менее не верю и в половину всего случившегося.
Разведчики весело засмеялись и направились к крепости. На безоблачном небе сияло солнце, освещая величественно-спокойные каменные стены. Стены как стены. Самые обыкновенные.

Предыдущая страница 10


[i] Огл. 1 2 3 4 5 6 7 8 9 10


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
    • Глава 1
      БЕЗМОЛВИЕ КАМНЯ       (Страница 1)
    • Глава 2
      В НОЧНОЙ ТЬМЕ       (Страница 2)
    • Глава 3
      ЛЕСНЫЕ ВОЛКИ       (Страница 3)
    • Глава 4
      ГЛУБИНЫ ЗЛА       (Страница 4)
    • Глава 5
      СНЫ И РЕАЛЬНОСТЬ       (Страница 6)
    • Глава 6
      ЗВЕРЬ       (Страница 8)
    • Глава 7
      ПРОЩАНИЕ       (Страница 10)


Саймон Грин

Подземелье мертвецов

Цикл: "Лесное королевство" - 3

 Читать книгу

Аннотация

Пограничная крепость, где хранятся огромные запасы золота, давно не подает известия о себе. Разведчики, прибывшие разобраться в происходящем, сталкиваются с бесчисленными чудовищами. Но кто управляет ими?

Содержание

Создание книги: O`Magpie
Программа: ChmBookCreator
Файл взят с http://lib.ya1.ru
Над дизайном работали: Spider, Elfin, Angel