Саймон грин - Подземелье Хейвена

1 Саймон грин

ПРЕИСПОДНЯЯ

Вместе с весной в Хейвен пришли дожди и резкие порывы ветра, стремительно налетавшие с моря. Яростные потоки воды низвергались с неба, вырывались из водосточных желобов. Крыши превратились в водопады, вода струилась по черепице, хлестала из водостоков, изображающих пасть дракона. Дождь продолжался неделями, городские заклинатели погоды были бессильны, и несчастные сограждане от души проклинали их. Дождь врывался в дымовые трубы, наполнял комнаты сырым чадом. Без особой нужды никто не решался выходить на улицу. Люди сжимали зубы и старались не замечать промокшую одежду и бесконечный стук дождя по крыше. Наступил сезон дождей, и народ терпеливо встречал его, как встречал уже много раз - с упрямой бессильной злобой.
Но хейвенский порт в эти дни был празднично украшен. Над улицами лениво колыхались многоцветные намокшие флаги. Гирлянды и украшения яркими красками брали верх над сыростью и серостью будней. В Хейвене находились два Короля, и город спешно примерял на себя радостную улыбку, веселился как мог. Потребовалось бы нечто большее, чем какой-то занудный дождичек, чтоб подмочить настроение Хейвена, когда он готовился к празднику. Город гулял, улицы были заполнены восторженной толпой, в кабаках и тавернах не оставалось свободных мест. Чтобы хоть как-нибудь укрыться от дождя, между домами натягивались тенты. Под ними кипели ярмарки, кричали лоточные торговцы, кувыркались акробаты, вырастали балаганы и аттракционы.
Конечно, не все могли позволить себе отдых даже сейчас. Городская Стража, как обычно, находилась на посту, охраняя закон и защищая честных граждан от бандитов, карманников и хулиганов, а чаще всего от них самих. Хейвен слыл суровым, жестоким городом, жаждущим крови даже во время, казалось бы, всеобщего праздника. И поэтому Хок и Изабель Фишер, капитаны городской Стражи, вышагивали по серым улицам Северной окраины, совершая свой будничный обход. Они закутались в плотные плащи и натянули на головы капюшоны, прикрывая лица от дождя.
Люди почтительно расступались перед Стражами и отводили глаза, не рискуя встретиться с ними взглядом, словно опасались привлечь к себе излишнее внимание. Хока и Фишер боялись и уважали как самых грозных и самых честных слуг закона в Хейвене, и особенно здесь, в Северной окраине, где почти каждому было что скрывать. Таковы были правы этого райского уголка. Хок мрачно поглядывал на Изабель и быстро шел вперед, размашисто переступая через лужи. Изабель тихо рассмеялась.
- Гляди веселей, Хок! Месяц-другой этого свинства, и сезон дождей кончится. А там уж придется подумывать, как вынести палящий летний зной. В Хейвене всегда надо заглядывать чуть вперед.
- Вот уж чего я терпеть не могу! - фыркнул Хок.
- Кого ты терпеть не можешь, меня или дождь?
- Да вас обоих, - Хок осторожно перешагнул через комок тряпья, выброшенный из окна стоящего рядом дома. - В голове не укладывается, как люди могут что-то праздновать в таком болоте.
- Праздники нужны всем, - пожала плечами Фишер. - К тому же их и так долго откладывали, верно? Короли пробудут здесь чуть больше двух дней. Затем все успокоится, и Северная окраина вернется к своей привычной жизни.
Хок что-то промычал про себя, ничуть не убежденный ее словами. Их работа была тяжела и без дополнительных трудностей. Хейвен, несомненно, самый опасный город в Нижних Королевствах, а их Северная окраина -сердце этого темного мира. Не существовало преступлений, которые не совершались бы здесь, и каким бы грязным делом вы ни занялись, вам в любом случае пришлось бы столкнуться с толпой соперников. Обмануть своего партнера считалось привычным делом. Люди со спокойной обреченностью относились ко всякому унижению личности, от изнасилований и убийств до вымогательства. Все делалось украдкой, жители говорили шепотом, прячась за запертыми дверями и закрытыми ставнями. Впрочем, во всем Хейвене городская Стража выбивалась из сил и каким-то образом ухитрялась поддерживать хотя бы внешнюю видимость порядка. При этом Стражи вели себя ничуть не лучше тех, с кем они боролись. По-другому они поступать не могли. Вот почему горожане не понимали, зачем парламенты обоих Нижних Королевств решили провести встречу уважаемых Королей для подписания Мирного Договора между двумя государствами именно в Хейвене.
Переговоры, в результате которых появился этот Договор, с самого начала велись в Хейвене, но Стражам пришлось изрядно потрудиться, чтобы защитить дипломатов от наемников и террористов. В обоих Королевствах было немало негодяев, заинтересованных в провале переговоров, и они без малейших колебаний готовы были превратить Хейвен в поле боя.
Хоку и Изабель удалось пресечь заговор и спасти переговоры, об этом знали все. Все, кроме депутатов парламентов. Они как будто не были знакомы с ситуацией в Хейвене и не хотели о ней говорить. Видимо, поэтому они просто пропускали мимо ушей все, что советники докладывали им о городе.
Пользуясь дарованной ему привилегией, городской Совет единовластно распоряжался в Хейвене, превратившись в независимый орган власти. И теперь он начал издавать один за другим приказы, отражающие состояние полной паники. Декрет следовал за декретом. Стражам было велено очистить улицы от преступников как можно быстрее, швыряя их в тюрьму под любым предлогом или без оного. Суды заработают позже. Гораздо важнее в данный момент схватить побольше негодяев и держать их за решеткой, пока Короли не покинут Хейвен. Управляющий тюрьмами едва не сошел с ума и почти с пеной у рта доказывал в городском Совете, что камеры и так переполнены, и ему некуда девать новых заключенных. А это, коротко отвечали ему, ваша проблема. Стража вышла на улицы города. Подтягивались воинские части. Совет делал все что мог, преступников хватали сотнями. Никто не обращал внимания на протесты адвокатов. Слухи быстро ползли по городу и те, кто еще не был схвачен, не сговариваясь решили, что умнее притихнуть на время. Количество преступлений резко уменьшилось.
Нельзя сказать, что улицы, как по волшебству, стали мирными и безопасными. Ведь это был Хейвен. Однако мелкая рыбешка и обыденное насилие более или менее контролировались Стражами и были спрятаны подальше от взоров Королей и их свиты, которым Совет старался пустить пыль в глаза. Никому не хотелось думать, что город станет прежним, едва лишь Короли покинут его, а большинство преступников будет освобождено за недостатком доказательств. Честно говоря, немногие в Хейвене заглядывали так далеко вперед.
А пока Хок и Изабель обходили свой участок Северной окраины, удивляясь произошедшим переменам. Вот уже в течение часа никто никого не пытался убить.
- Что ты думаешь об этом Мирном Договоре? - мрачно спросил Хок. - Будет ли от него прок?
- Возможно, - ответила Изабель. - Насколько я поняла его суть, обе стороны пришли к заключению, что хотя они и ненавидят друг друга, но им придется жить вместе; и это лучшее, на что можно надеяться. Впервые за несколько веков договорились о проведении пограничной линии, а значит, прекратятся вечные пограничные конфликты. Сколько хороших людей погибло, защищая расплывчатую черту на старых картах, ради удовольствия кучки знатных господ!
- Да, - кивнул Хок. - Но я бы предпочел, чтобы для церемонии подписания выбрали другое место. Короли просто притягивают неприятности. Все фанатики, наемники и террористы торопятся сюда, стараясь не упустить такой шанс, бегут прямиком в Хейвен, с глазами, налитыми кровью, и кинжалами за пазухой.
- Ну что ж, - возразила Изабель, - не забывай, что у Королей сильная охрана. Они взяли с собой четырех могущественных магов, целую армию телохранителей и почетную гвардию Стального Братства. С такими силами можно завоевать целую страну.
- Ничего ты не понимаешь! - фыркнул Хок. - Охрана не всегда может справиться со своей задачей. Достаточно одного фанатика с кинжалом или кучки смертников в нужное время в нужном месте, и у нас появятся два коронованных покойника. И готов держать пари, что обвинят в этом Хейвен, а не королевскую охрану. Не надо было им приезжать сюда, Изабель. Я чувствую, что это не кончится добром.
- У тебя всегда недобрые предчувствия.
- И обычно я оказываюсь прав. Изабель взглянула на мужа с затаенной усмешкой.
- Ты выходишь из себя, потому что никого из хейвенской Стражи не взяли в охрану.
- Да будь они прокляты! Мы же знаем все, что здесь творится, лучше них. Но мне трудно упрекать парней из охраны. Им известно, что в Хейвене вся Стража подкуплена, и после того случая, когда в измене обвинили нас, никто никому не верит. Если даже мы оказались под подозрением…
- Но ведь мы смогли оправдаться и нашли настоящего изменника.
- Ты очень легко смотришь на вещи. - Хок медленно покачал головой. - А я вот до сих пор не могу забыть, с какой охотой люди поверили обвинению против нас. После всего, что мы сделали для города… Да что говорить, даже сейчас найдутся те, кто станет показывать на нас пальцем вслед и шептаться, дескать, нет дыма без огня.
- Если кто-то покажет на меня пальцем, - холодно произнесла Изабель, - я оторву этот палец и заставлю негодяя проглотить его. Хватит, Хок, перестань беспокоиться о Королях, не ты их охраняешь!
Некоторое время они шли молча, отшвыривая ногами всякий мусор. Дождь, казалось, еще усилился. Время от времени в них чем-то бросали с крыш, но Хок и Изабель не обращали на это внимания. Благодаря тому, что верхние этажи домов нависли над нижними, попасть в Стражей было почти невозможно, а пытаться преследовать хулиганов не имело смысла.
Иногда Стража поднималась на крыши, очищая их от преступников, и все это знали. Куда неприятнее были помои, которые выплескивали из окон, что в Северной окраине являлось приятным обыкновением. Вы всегда могли ожидать этого, будь вы даже знаменитым Хоком.
Хок, нахмурившись, быстро шел вперед. Его одолевали мрачные мысли. Вот уже целый год весь Хейвен считает его берсерком, убивающим всех на своем пути, плюющим на закон. Формально он доказал, что это было неправдой, но дело заключалось в другом. Хок знал о своей репутации головореза, он сам приложил немало усилий, чтоб создать ее. Такая репутация заставляла бандитов и грабителей прятаться в страхе, а на мелкую сошку он даже не обращал внимания. Но его угнетала легкость, с которой все остальные сограждане обвинили его в беспредельной жестокости. Часто ему приходилось смотреть на себя со стороны, и открывающаяся его взору картина не очень-то нравилась Хоку.
- Мы никогда не избавимся от этого проклятья, - тихо пробормотал он. - Глядя на этих людей, я всегда думал, что смогу изменить их жизнь, сделать ее хоть чуть-чуть лучше. Для всех, даже для тех, кто ненавидит меня. Но что бы я ни говорил себе, что-то внутри меня смеется над таким самообманом и нелепостью. И чем дальше, тем больше я склоняюсь к мысли, что раз на тебе лежит подозрение, значит, ты виновен. Разумеется, если не сможешь доказать обратное.
- Здесь, на Северной окраине нет невиновных.
- Не в этом дело! Я никогда и пальцем не тронул честного человека, никогда никого не убивал без крайней необходимости. А теперь я уже и в этом не уверен. Я же не святой, я тоже могу ошибаться. Только моя ошибка не стоила кому-то жизни. Когда мы с тобой принялись за эту работу в Страже, я в самом деле думал, что мы сможем сделать мир чуточку лучше, защитить беспомощных, покарать негодяев… А сейчас все смотрят на меня как на врага, и я трачу больше сил на защиту от мерзавцев, чем на помощь их жертвам. Да, Изабель, мы изменились. Проклятая работа сломала нас… Иногда мне хочется покинуть Хейвен, уйти из него куда глаза глядят. В кого же мы здесь превратились!
Изабель с грустью взглянула на него.
- Мы всего лишь исполняем наш долг. В городе рыщут двуногие волки, и они разорвут нас на части, как только почувствуют, что мы ослабели. Их удерживает лишь страх, так как они хорошо знают нашу силу. Помнишь, что было, когда мы начинали? Нам приходилось отстаивать себя каждый день, истребляя нечисть огнем и мечом, только чтобы защитить право спокойно пройти по улице. Теперь они поняли, что лучше нас не трогать, что само по себе немало. Пойми, мы немногим отличаемся от других. Если все начнут жить по справедливости и соблюдать законы, я тотчас вложу меч в ножны. А пока мы должны исполнять свой долг.
- А для чего, Изабель? Какой смысл в нашем долге? Что от этого изменится? На каждого убитого негодяя приходится дюжина новых, которые только и ждут, чтобы занять освободившееся местечко. Мы сжигаем себя, а ничего не меняется. Кроме нас самих.
- Неправда, Хок! Кое-что мы изменили. Конечно, дела по-прежнему плохи, но до нас было еще хуже. И если мы уйдем, все полетит к чертям. Неужели ты хочешь за каких-нибудь несколько лет расчистить грязь, которая накапливалась веками? Мы делаем все, что в наших силах, не жалея жизни, для защиты честных граждан. Большего от нас требовать нельзя.
- Да… Может быть, - тихо произнес Хок, неотрывно глядя вперед сквозь пелену дождя. - Но я потерял себя, Изабель. Я противен самому себе, мне противно то, что я делаю; я прихожу в ужас, когда понимаю, в кого превращаюсь. Не бойся, я не собираюсь накладывать на себя руки, просто я не знаю, как жить дальше. Ты права, мы нужны здесь. Но иногда, посмотрев в зеркало, я не узнаю себя. Я слышу, что люди говорят о наших подвигах, но не радуюсь. Мне тяжко сознавать, сколь сильно изуродована моя душа. Я потерял себя и не знаю, как обрести вновь.
Изабель закусила губу и решила отвлечь Хока от мрачных мыслей.
- Я знаю, что тебя гнетет. Ты бесишься, потому что я посадила тебя на диету. Хок невольно улыбнулся.
- Да, твой муженек становится старым и жирным. Сколько себя помню, никогда не был таким толстым. Ты не поверишь, но сегодня утром мне пришлось сделать на поясе еще одну дырочку. А ведь в молодости я сколько угодно объедался вареньем, не прибавляя в весе ни грамма. Сейчас, стоит мне лишь взглянуть на сласти, и мой животик растет сам собой. Подумать только, стукнуло уже тридцать лет, а я и не заметил. Пора становиться развалиной.
- Глупости, дорогой, - улыбнулась Изабель, - когда мы придем домой, я набью тебе трубку и подам старые туфли. Мы будем сидеть рядышком в кресле у камина.
Хок покосился на нее.
- Это было бы прекрасно, Изабель. Она рассмеялась.
- Эх ты, бедняжечка! Послушать тебя, так ты едва держишься на ногах и ковыляешь прямой дорожкой к могиле. Но я-то знаю, что для тебя нет ничего лучше хорошей схватки перед ужином. Кстати об ужине, сегодня у нас будет бифштекс и великолепный салат. И не смей налегать на сладости, слышишь!
- Но почему все твои изысканные блюда такие отвратительные на вкус? - пожаловался Хок. - Мне плевать, что шпинат полезен для здоровья. Если он мне не понравится, я не стану его есть. Это годится разве что для кроликов.
Они шли дальше по Северной окраине, заглядывая во все укромные уголки. Хок, казалось, немного повеселел, но не стал более разговорчивым.
Изабель решила не приставать к нему, боясь растревожить старые раны.
У Хока и раньше случались приступы тоски, но со временем они всегда проходили.
В этот день им удалось задержать троих взломщиков, а лавочнику пришлось объяснить, что болты на дверях так же необходимы, как засовы и ставни. Среди взломщиков не было ни одного серьезного преступника, лишь одни новички. Как обычно, прямые улики отсутствовали. Рано или поздно они станут матерыми ворами, уговорят какого-нибудь начинающего паренька войти в шайку, и все повторится вновь.
После того, как они разобрались со взломщиками, Стражам пришлось усмирять драку в трактире, ловить хулиганов, а впереди была еще бытовая ссора. Хок не любил ввязываться в семейные скандалы. В них нет правых, и что бы ты ни делал, все к худшему.
Хок и Изабель подходили к дому, где разгорелась ссора, с опаской. В таких случаях всегда приходилось опасаться летящей посуды, а то и брошенных в тебя ножей. И вот они уже у порога жалкой лачуги, затерявшейся среди доходных домов. Их обитатели молча глазели на двух Стражей. Хок осторожно переступил порог, и жильцы неохотно расступились перед ним. Стражи были исконными врагами окраины - они олицетворяли закон и власть, которые загнали бедноту в эту дыру. Любой Страж мог подвергнуться здесь нападению какого-нибудь мерзавца или сумасшедшего; и одним из очаровательных сюрпризов тех дней был хейвенский «шоколадный пирог» - жуткая смесь из глины и извести. Последствия удачного броска могли стать просто ужасными. Известь обжигала даже сквозь одежду, а если попадала на гладкую кожу, разъедала тело до самых костей. Глина связывала известь не хуже клея. Даже небольшой «пирог» мог отправить Стража в больницу на целые недели, если его товарищ не сможет вовремя отыскать доктора. А докторов в окраине становилось все меньше и меньше. Последний, кто решился бросить в Хока «шоколадный пирог», остался без обеих рук, но на этих улицах было достаточно полусумасшедших, которым требовался всего лишь легкий толчок, чтобы опрокинуть их в темную бездну безумия. Хок и Фишер держались вместе, зорко осматриваясь и стараясь не приближаться к дверям.
Они без приключений прошли по узкому коридору и поднялись по лестнице. Какая-то нищенка со своими маленькими детьми молча смотрела на них, а сверху доносились звуки скандала. Мужчина и женщина орали, пытаясь перекричать друг друга, но Хок и Изабель не торопились. Пока парочка кричит, она не хватается за ножи или еще за что-нибудь острое. Когда шум внезапно стихает, вот тогда надо беспокоиться. Оказавшись на втором этаже, Стражи двинулись дальше, перешагивая через чумазых детишек, как ни в чем не бывало игравших на полу. Нужную дверь легко было найти по неумолкаемым воплям. Хок постучался, в ответ хриплый мужской голос изнутри предложил ему убираться к дьяволу.
Хок постучал вновь, и ругань полилась нескончаемым потоком. Он пожал плечами, вынул топор и с силой ударил дверь ногой.
Мужчина и женщина удивленно уставились на Хока и Изабель, внезапно появившихся на пороге. Женщина была маленького роста, истощенная, с опухшим лицом и окровавленным носом. Она безуспешно пыталась остановить кровь грязным носовым платком. Мужчина был почти вдвое крупнее ее. Мускулистый, как дикий зверь, он стоял, сжимая огромные кулаки. Его лицо было смуглым от загара, глаза при виде форменных плащей налились кровью.
- Какого черта? Нечего вам делать в моем доме, проваливайте отсюда! А за сломанную дверь я заставлю вас заплатить!
Хок холодно улыбнулся.
- Если женщина пострадала, заплатишь ты. Отойди от нее, опусти кулаки, и мы вместе побеседуем по-семейному.
- Это наше личное дело! - заорал мужчина, не давая вмешаться женщине. Он разжал кулаки, но не сдвинулся с места.
Изабель шагнула вперед, чтобы поговорить с несчастной, и мужчина невольно отшатнулся в сторону. Не обращая на него внимания, она мягко спросила:
- Часто у вас такое происходит?
- Довольно часто, - ответила женщина, зажимая нос платком.
Изабель нахмурилась.
- Вам стоит сказать лишь слово, и мы заберем его в тюрьму. Вы не должны оставлять это так. Он ваш муж?
- И да, и нет, - женщина вяло улыбнулась, - в общем-то он не очень уж плохой, но из-за своего характера всегда теряет работу. Вот и сегодня его выгнали.
- Тогда он пришел домой и решил отыграться на вас, - понимающе кивнула Изабель.
- Хватит! - внезапно рявкнул мужчина, взбешенный тем, что о нем говорят так, словно его здесь и не было. - Ничего она вам больше не скажет, ищейки, если подумает, чем все это кончится для нее. А теперь убирайтесь, или я вас вышвырну! Хок с интересом посмотрел на него.
- И как же ты собираешься это проделать?
- Я действительно считаю, что вам следует принести жалобу на него, - продолжала Изабель. - В другой раз он может не ограничиться разбитым носом. Несколько суток в тюрьме немного успокоят его, а потом он дважды подумает, прежде чем ударить вас.
- Правда ваша, - робко согласилась женщина. - Придется пожаловаться.
- Ах ты, чертова сука! - мужчина бросился вперед, угрожающе подняв руки.
Изабель развернулась и коротко ударила его между глаз. Пошатнувшись, мужчина шагнул назад и, изумленно мигнув, свалился на пол. Изабель посмотрела на Хока.
- Придется взять его с собой. Ты бери за одну ногу, а я возьму за другую.
- Ладно, - сказал Хок, - мы прикуем буяна к перилам крыльца, пусть посидит там, пока не найдется констебль, который сдаст его в тюрьму.
Они подхватили мужчину за ноги и поволокли к дверям, как вдруг Хок услышал за спиной сдавленный крик. Он оглянулся и увидел, что женщина с ножом в руке бросилась на него. Хок отшвырнул тело и метнулся к стене; лезвие тускло сверкнуло в воздухе. Женщина устояла на ногах и вновь замахнулась на Хока, но Изабель сильным ударом сбила ее с ног, и она тяжело грохнулась на пол, выронив нож, который Хок ногой отбросил в угол. Женщина, лежа на полу, судорожно разрыдалась. Хок взглянул на жену.
- Какого дьявола она это сделала?
- Она любит его, - ответила Изабель, печально покачав головой. - Несмотря на побои, она любит его. Когда она увидела, что мы тащим ее мужа в тюрьму, то забыла обо всем… Теперь придется забрать обоих. Никто не может безнаказанно напасть на Стража, иначе мир никогда не наступит.
Хок угрюмо кивнул, и они поволокли обоих на улицу. К счастью, поблизости оказался констебль, который принял арестованных, а капитаны отправились дальше по своему участку. Дождь ничуть не ослабел. Время тянулось медленно. Северная окраина завершала свой трудовой день. Стражи разогнали какую-то поножовщину, пригрозили двум подозрительным типам с факелами и смогли отговорить самоубийцу от прыжка с третьего этажа. Вообще-то городской Страже было безразлично, убьет он себя или нет, но частенько самоубийцы бросались с крыш перед окнами важных особ, так что потом приходилось смывать с мостовой разбрызганные мозги. Таких бродяг презирали во всем городе, но Хок и Изабель не жалели времени на уговоры, стараясь действовать не криком, а спокойствием и терпением, и часто им удавалось убедить человека спуститься вниз не по воздуху, а по лестнице. После этого редко кто из передумавших вновь оказывался на крыше. В Северной окраине невозможно работать, если вы не умеете радоваться маленьким победам.
- Знаешь, - заметил Хок с мрачной улыбкой, - порой, когда мы подходим к очередному «прыгуну», я испытываю почти непреодолимое желание подкрасться и заорать ему прямо в ухо. Интересно, что тогда может получиться?
- Ты просто невыносим, Хок, - вздохнула Изабель.
Хок собирался возразить, но не успел. Рождаясь как бы сама собой, в их сознание вплыла нежная музыка флейт, в которую вплетался резкий скрипучий голос главного колдуна Стражи:
«Всем Стражам, находящимся в Северном секторе, немедленно направляться к Чертовой Яме, там вспыхнул бунт. Данный приказ отменяет все прежние распоряжения. Запрещается сообщать кому-либо о бунте до прибытия к коменданту тюрьмы. Это все».
Хок угрюмо сдвинул брови. Кивнув жене, он развернулся и быстро пошел обратно, чуть сутулясь под тугими струями дождя. Изабель следовала за ним. Чертова Яма по праву считалась самой старой и самой надежной тюрьмой в Хейвене. Громадное приземистое здание, сложенное из грубо отесанных базальтовых блоков, со всех сторон окружали высоченные каменные стены, укрепленные магическими заклинаниями. В обоих Королевствах знали, что еще никому не удавалось бежать из Чертовой Ямы. В тюрьме никогда не слышали о бунтах, волнениях или о чем-нибудь подобном. Неудивительно, что теперь сообщение было приказано держать в тайне. Чертова Яма сильна не только своими стенами, но и мрачной славой. К тому же стоило сказать слово, и на улицу высыпали бы толпы людей, стремящихся помочь узникам освободиться. У каждого жителя Хейвена за черной стеной были друзья или родственники.
Тюрьма стояла на краю города, в дальнем конце Северной окраины. Хок и Изабель часто видели жутковатые очертания тюрьмы сквозь пелену дождя, но никогда не входили в ее знаменитые ворота.
Внешняя стена, черная громадина, закрывающая собой почти весь мир, одним своим видом отбивала у заключенных охоту попытаться перелезть через нее. У ворот Хок нетерпеливо дернул за шнурок сигнального колокольчика, вызывая охранника. Ему было любопытно взглянуть на Чертову Яму изнутри, так ли там скверно, как рассказывают. Судя по байкам заключенных, условия содержания в тюрьме были просто ужасными. Хейвен безжалостно мстил тем, кто оказывался настолько неловким или настолько невезучим, что угодил за решетку. Считалось будто пребывание в тюрьме послужит для преступников таким страшным уроком, что они предпочтут исправиться, чем вновь вернуться туда. В Чертовой Яме налажена великолепная система регистрации, которая содержала сведения о всех опасных маньяках, чародеях, сбившихся с пути, государственных изменниках и еретиках. Город твердо верил, что так проще всего справиться с врагами, со всеми до единого.
Хок позвонил еще раз, затем постучал в ворота кулаком, пнул их ногой как следует, но только отшиб себе пальцы. Изабель тихо рассмеялась. Наконец заслонка глазка приподнялась, показалась угрюмая физиономия привратника. Тот долго и придирчиво изучал их лица и форму, потом глазок захлопнулся, и калитка в воротах со ржавым скрипом повернулась на петлях. Едва Хок и Изабель назвали себя, их сразу повели через дворик в кабинет коменданта. Повсюду царил беспорядок, охранники метались туда-сюда, выкрикивая какие-то приказы, которых никто не слушал. Откуда-то издалека слышался приглушенный стенами и расстоянием рев сотен глоток и грохот ударов железом по железу.
Кабинет коменданта тюрьмы обставлен с некоторой долей изящества, но никто не принял бы его за место отдыха - здесь только работали. Стены обклеены объявлениями о розыске и описаниями преступников. Эта своеобразная живопись заменяла обои. Простой, почти грубый стол завален бумагами, поделенными на две примерно равные груды. На одних стояла пометка «Срочно», а на других - «В общем порядке». Филипп Декстер, комендант Чертовой Ямы, стремительно пожал руки капитанам, жестом предложил им садиться и рухнул в кресло так, словно силы его вдруг иссякли.
Знаменитый комендант оказался маленьким человечком лет пятидесяти со слащавым выражением лица, которое так часто встречается у придворных. Одет он был несколько более изыскано, чем требовала его должность. Но сейчас комендант выглядел измотанным и усталым и Хок, пожимая руку Декстера, почувствовал, как дрожат его пальцы.
Стражи сняли свои промокшие плащи, повесили их сушиться над камином и подсели к столу. Комендант покосился на тяжелые капли, стекавшие с плащей на дорогой ковер, и закрыл глаза, будто потеряв на миг сознание.
- Сколько времени продолжается бунт? - начал разговор Хок.
- Почти четыре часа, - комендант скорбно нахмурился, но голос его оставался холодным и спокойным. - Сначала мы надеялись справиться сами, но быстро поняли, что наших сил не хватит. Тюрьма всегда переполнена, у нас в одиночках сидели по два, а то и по три человека. С того времени, как построено это здание, Хейвен вырос почти вдвое. Но мы не жаловались, нам, как и вам, полагается исполнять свою работу молча. Чертова Яма - единственная тюрьма для серьезных преступников, все остальные построены для кляузников и несостоятельных должников, хотя и там теперь приходится несладко. Еще и городской Совет в последние дни постарался, спасибо ему - преступники поступают сотнями, только на прошлой неделе прибыло триста человек, а за все в ответе я и мои люди. В одиночки приходится заталкивать по четыре-пять арестантов, а нам даже продуктов не выделяют в достаточном количестве.
Декстер помолчал.
- Сегодня утром, - продолжал он, - заключенным показалось, будто их никогда еще не кормили такой гадостью, и во время завтрака они словно волки набросились на стражников. Бунт стремительно разрастался и у нас не хватило сил подавить его. Теперь мы уже потеряли половину тюрьмы. Заключенные построили баррикады на подходах к главным крыльям здания и швыряют оттуда чем попало в каждого, кто пытается приблизиться. Они даже подожгли крепость в нескольких местах, но слава Богу, чары, наложенные на стены, не дали огню разгореться. Никто еще не сумел сбежать, наша тюрьма надежна.
- Вы пытались вступить с ними в переговоры? - спросила Изабель.
- Да, пытались, но они и слушать ни о чем не желают. Только что мне прислали приказ из Совета занять оба крыла силой, пока слух о восстании не дошел до Королей. Но поверьте, это не самое страшное. К тем двум крыльям примыкает Преисподняя, третье крыло, где мы держим наших… не совсем обычных заключенных. Там у нас дожидаются суда порождения тьмы и злых чар. Преисподняя - это тюрьма в тюрьме, на нее наложены могущественные заклятья - единственное, что может удержать демонов. А сейчас мне сообщили, что среди бунтовщиков находится несколько колдунов, и если они сумеют проникнуть в Преисподнюю и освободить содержащихся там тварей, боюсь, вся городская Стража будет бессильна.
Хок и Изабель переглянулись.
- Но если дело так серьезно, - спросил Хок, - то зачем вы тратите время на нас? Вам нужен кто-то посильнее, например, Повелитель Битв или Дружина Молота.
- Да, - кивнул комендант, - я уже послал за Повелителем Битв, но он сейчас сражается с кем-то на Улице Богов. Послали также за Великой Ведьмой и за Дружиной Молота, они уже в пути. Когда они прибудут сюда, вы поможете им. Мне известно, что вы умеете находить выход из самых запутанных ситуаций. Положение такое отчаянное, что в пору цепляться за любую соломинку.
В дверь постучали и, прежде чем комендант успел ответить, в комнату вошла женщина и вслед за нею трое мужчин. Дверь захлопнулась за ними сама собой. Женщина властно взглянула на Декстера.
- Вы призвали Дружину Молота. Мы здесь, - ее взгляд остановился на Стражах. - Что они тут делают?
- Они будут работать с вами, - твердо произнес комендант, пытаясь овладеть ситуацией. - Повелитель Битв задерживается, а эти двое…
- Я знаю их, - женщина холодно кивнула Хоку и Изабель. - Я Джессика Винтер, начальник Дружины. Вот мои помощники: Стюарт Барбер, оруженосец, Джон Макреди, парламентер, Шторм, мой маг. Позвольте считать церемонию представления оконченной, формальности этикета подождут. У нас много дел впереди, а время летит быстро. Нет, комендант, вы останетесь. Не волнуйтесь, через несколько часов порядок в тюрьме будет восстановлен. Да, если прибудут другие Стражи, пусть они не путаются под ногами.
Она одарила Декстера ледяной улыбкой и покинула кабинет, сопровождаемая своими людьми. Хок и Изабель кивнули ему на прощание и поспешили следом. Джессика уверенно шла по запутанным тюремным коридорам, а Хок, пользуясь случаем, исподволь изучал своих новых товарищей. Он знал их понаслышке, но никогда не встречал лично.
Винтер была маленькой изящной женщиной с холодными, спокойными манерами, напоминавшими Хоку спокойствие змеи. Она великолепно выглядела в свои тридцать два года, и Хок знал, что Джессика уже дважды была замужем, а теперь ходит в невестах в третий раз. Двигалась и говорила она отрывисто и повелительно, и могла быть очаровательной или грозной в зависимости от настроения. Джессика носила простую одежду воина, ее грубые полотняные штаны были вытерты на боку до блеска от постоянного соприкосновения с кожаными ножнами меча. В Дружине она состояла уже семь лет, из них два года начальником. Винтер умела добиваться победы и делать выводы из неудач, превращая даже их в бесценный опыт. Ее Дружину обычно вызывали тогда, когда уже не оставалось никакой надежды поправить дело, но Джессика смогла сделать на этом имя, находя решение в самый последний момент. О ней ходила слава дерзкого и отважного командира - как раз такого, подумал Хок, который необходим сейчас. Хок подозревал, что положение даже серьезней, чем казалось вначале.
Он перевел взгляд на Барбера, оруженосца, и невольно почувствовал легкую зависть. Даже вышагивая по пустому коридору, среди друзей и соратников, Стюарт всем своим видом напоминал о битвах и опасностях. Высокий, крепко сложенный, не старше двадцати пяти лет, он весь состоял из мускулов, четко вырисовывающихся на его теле, даже когда Барбер расслаблялся. Широкий, угрожающего вида меч в кожаных ножнах и изрубленный панцирь, кое-как скроенный в нескольких местах, дополняли его портрет. Удлиненное лицо Стюарта обрамляли черные волосы, коротко подстриженные на военный манер. Барбер постоянно хмурился, но это делало его скорее задумчивым, чем свирепым.
Парламентер Джон Макреди походил на милого старого дядюшку. Его работой было беседовать с людьми, а если он оказывался бессилен, Джессика спускала с цепи Барбера. Макреди, казалось, излучал спокойствие и доброжелательность. Со своей неизменной улыбкой, он мог убедить кого угодно и обладал даром приковывать к себе всеобщее внимание. Макреди уже начинал лысеть и старался скрыть это, изобретая замысловатые прически. Со всеми он был вежлив, ласков, и казалось, ничто не может рассердить парламентера. Хок, однако, поклялся про себя взбесить при случае этого невозмутимого толстяка, потому что не очень-то верил тем, кто все время улыбался.
Шторм, главный маг Дружины, оказался высоким и худым человеком лет двадцати восьми. В нем было почти шесть с половиной футов роста, а худоба делала его еще выше. Туника мага, видимо, давно не была в стирке, а длинные черные волосы никогда не знали гребня. Все вокруг заставляло Шторма недовольно хмурить брови, он ворчал даже когда к нему обращалась Джессика. Маг то и дело беспокойно сжимал и разжимал кулаки и все время вытягивал подбородок вперед, как будто выискивал повод с кем-то поссориться. Больше всего Шторм напоминал отшельника, который потратил целые годы, живя в пещере и постигая сущность человечества и мироздания, и в конце концов получил на свои вопросы весьма неудовлетворительные ответы. Шторм вдруг заметил, что Хок внимательно разглядывает его.
- Ты что так уставился?
- Да нет, ничего. Просто у тебя очень интересное имя, - ответил Хок с невинным видом.
- Имя? Что ты хочешь этим сказать?
- Такое имя нечасто встречается у магов. У заклинателей погоды - да, но не…
- Мне оно нравится, - медленно произнес Шторм. - Что еще тебя интересует?
Хок окинул его взглядом и покачал головой:
- Больше ничего, это было лишь любопытство.
Шторм раздраженно фыркнул и отвернулся. Джессика чуть поотстала и теперь шла рядом с Хоком.
- Не обращай внимания, - сказала она, коротко улыбнувшись Хоку и даже не заботясь о том, чтобы понизить голос. - Он ужасно противный тип, но знает свое дело.
- А куда мы идем? - спросила Изабель, спешно приблизившись к мужу с другой стороны. - Насколько я понимаю, вы получили какое-то особенное задание, и мы с Хоком действуем под вашим началом.
- Верно, - кивнула Джессика. - Дело намного сложнее, чем кажется. Уж очень внезапно вспыхнул бунт и очень уж успешно продолжается. Чувствуется твердая и опытная рука, которая дергает за ниточки и направляет восставших туда, куда нужно. Попытки начать переговоры провалились, потому что мятежники не смогли договориться о том, кто будет их представителем. Следовательно, кто бы ни стоял за ними, он предпочитает оставаться в тени. А значит, у него есть на то причины, как и причина для того, чтобы поднять мятеж.
- Например, под шумок устроить кому-то побег? - предположила Изабель.
- Возможно, - согласилась Винтер. - Но пока что никто не выбрался за стены, тюремные стражники следят за этим. А нам, кажется, придется расхлебывать последствия паники, в которую впало здешнее начальство. Но самая главная проблема - это Преисподняя, куда мы сейчас и направляемся. Если кто-нибудь из заключенных сумеет пробраться туда и освободить демонов, всем нам придется туго. Поднявшийся хаос позволит сбежать кому угодно. Ну а если на волю вырвутся те твари… Нам останется только эвакуировать весь город.
- Неужели все так опасно? - удивился Хок.
- Да, опаснее, чем вы можете представить себе. Хок задумался.
- А не будет ли разумнее вернуться и подождать, пока не явится Повелитель Битв?
- Вернуться? - Шторм снова фыркнул. - В нашем словаре нет такого слова.
- Оно есть в моем, - буркнул Хок.
- А насколько тщательно охраняются демоны? - поспешила задать вопрос Изабель.
- Предельно тщательно, - ответила Джессика. - Преисподняя занимает особое место в Чертовой Яме. Туда ведет единственная дверь, охраняемая вооруженной стражей и сильнейшими заклинаниями. Каждый узник заключен в отдельный каземат за толстой стальной решеткой и связан магическими оковами, которые не позволят ему бежать. Из Пещеры Ада выхода нет, система охраны абсолютно надежна.
- Пока не поможет кто-нибудь снаружи, - усмехнулся Хок.
- Точно.
- Все говорит о том, что мятеж хорошо продумывался с самого начала, - нахмурилась Изабель. - Но ведь тюрьма и раньше была переполнена, почему же бунт разразился именно сейчас?
- Об этом легко догадаться, - пожала плечами Винтер. - Всем известно о прибытии Королей. Возможно, наш таинственный враг заранее предвидел их приезд.
Откуда-то сверху донеслись торжествующие крики и быстро смолкнувшие вопли боли и отчаяния.
- Здесь становится опасно, - тихо проговорил Макреди. - Сейчас мы находимся рядом с крылом, которое уже занято мятежниками. Комендант должен отвлечь их внимание новой попыткой вступить в переговоры, но трудно сказать, надолго ли этого хватит. Похоже, там наверху настоящий ад.
Снова кто-то закричал, словно от нестерпимой боли, и сразу затих. Слышны были только топот ног и звериный рев сотен глоток. Изабель невольно содрогнулась:
- Какого черта они там вытворяют?
- Думаю, они добрались до насильников, - объяснил Макреди. - среди преступников тоже есть своеобразная иерархия, даже в Чертовой Яме, и насильники находятся в самом низу ее. К ним относятся как к животным, унижают и избивают. Чаще всего насильников содержат в отдельных камерах, для их же собственной безопасности. Видимо, сейчас заключенные пытают и убивают насильников - одного за другим. Когда с ними будет покончено, найдутся политические и религиозные группировки, которые пожелают свести старые счеты. А после того как бунтовщики разнесут все тюремные здания, какие только смогут, они вспомнят о семнадцати захваченных надзирателях и попытаются использовать их в качестве заложников для облегчения побега. Когда же у них ничего не получится, пленные тоже будут убиты.
- Мы не должны допустить такого развития событий! - воскликнула Изабель. - Нужно остановить кровопролитие.
- Нам придется допустить это, - возразила Винтер. - Прежде всего надо убедиться, что Пещера Ада вне опасности. Я понимаю, тебе хочется ринуться наверх и спасти несчастных, но ты останешься здесь. Часть нашей работы и, может быть, самая трудная часть, состоит в умении повернуться спиной к меньшему злу, чтобы сосредоточить все усилия на большем.
Стало совсем тихо. Хок недовольно нахмурился.
- Надо было наложить на демонов одно заклятие сразу. Тогда, может быть, не пришлось бы сейчас беспокоиться.
- Такое предложение делалось уже не раз, - отозвалась Винтер. - Но когда городской Совет узнал, сколько стоит такое заклятие, то отказался. Там полагают, что камеры и решетки намного дешевле магии.
- Вот оно, - внезапно произнес Шторм так резко, что все замерли как вкопанные. Маг пристально вглядывался в пустой коридор впереди, его брови сдвигались все сильнее и сильнее. - Мы почти у цели, - произнес он, наконец, тихо. - Там начинается Сектор Колдунов, в нем заключены чародеи. Их держат в камерах по одному, связав каждого особым заклятием. Лишь этот сектор отделяет нас от Преисподней.
- Почему мы остановились? - негромко спросила Джессика. - Что-то не так?
- Я не знаю. Я не могу использовать Внутреннее око, здесь слишком сильны защитные чары. Но я должен ощутить присутствие множества колдунов, а я не чувствую ни одного. Только присутствие какой-то могущественной силы. Здесь что-то случилось, и случилось совсем недавно. Мне это не нравится, Джессика.
- Оружие к бою! - приказала Винтер.
Послышался тихий скрежет стали о ножны, дружинники обнажили мечи. Хок тоже схватился за топор и лишь теперь заметил, что Макреди безоружен.
- Где твой меч? - почти шепотом спросил он парламентера.
- Мне он не нужен, - отозвался тот. - У меня и без того прекрасная жизнь.
Было очевидно, что Макреди ждет следующего вопроса, и Хок решил назло ему ни о чем больше не спрашивать. Спокойно кивнув, он приблизился к Джессике и Шторму.

1 Следующая страница


Подземелье Хейвена 2

- Мне не нравится торчать здесь, Винтер. Тут мы представляем собой отличную мишень. Если в Секторе Колдунов что-то неладно, давайте пойдем и проверим.
Джессика холодно взглянула на него.
- Командую здесь я, капитан Хок, а значит, я принимаю решения. Нам нужно быть осторожными. Я не верю в благородный риск.
- Ну что ж, - пожал плечами Хок, - у тебя есть свой план?
- Мы сделаем так, - медленно проговорила Винтер. - Возможно, бунтовщики освободили чародеев, но я в этом сомневаюсь, заклятия должны надежно удерживать их. Вы, Хок, и вы, капитан Фишер, разведайте, что там творится. Барбер, ты поможешь им в случае опасности. Все остальные остаются здесь. Имейте в виду, Хок, не надо лишнего героизма. Осмотритесь и сразу возвращайтесь назад. Ясно?
- Ясно, - усмехнулся Хок.
Он медленно двинулся вперед, сжимая в руке топор и держа его перед собой. Изабель бесшумно следовала за ним, Барбер замыкал шествие. Присутствие Барбера было Хоку не совсем по душе, так как задание могло потребовать полного напряжения сил, и ему не хотелось бы отвлекаться на непредсказуемые действия постороннего. Хок не стал возражать Джессике лишь из опасения с самого начала испортить отношения с ней. Равно как и со Стюартом, который, судя по всему, умеет обращаться с мечом. Хок еле слышно вздохнул и сосредоточился на темном коридоре впереди. Часть факелов на стенах кто-то погасил, и его взгляд, пока он подбирался к повороту в Сектор Колдунов, метался от тени к тени. Тишина становилась все более гнетущей. Хок почти физически чувствовал, что за углом его уже ждут.
Он замер у самого поворота и оглянулся на Изабель и Барбера. Жестом приказав им оставаться на месте, Хок покрепче сжал топор и прыгнул вперед. Слабо освещенный полудюжиной факелов, перед ним открылся Сектор Колдунов. Здесь никого не было, но двери всех камер лежали на полу, сорванные с петель. В камерах было темно и тихо, а зияющие проемы напоминали Хоку рты с выбитыми зубами. Он выпрямился и махнул рукой товарищам. Барбер и Фишер подбежали к нему. Взглянув на пустые камеры, Изабель прошептала:
- Мы опоздали. Все кончено.
- Может, еще не все, - угрюмо произнес Хок. - Надо проверить казематы. Изабель, прикрой меня сзади, а ты, Стюарт, понаблюдай за коридором. Будьте осторожны, эта дыра мне совсем не нравится.
- Здесь пролилась кровь, - тихо сказал Барбер, - много крови. Она еще свежая.
- Я не вижу никакой крови, - удивилась Изабель.
- Я чувствую ее запах.
Хок и Изабель быстро переглянулись и стали осторожно подкрадываться к первому проему. Изабель сняла со стены факел, чтобы посветить мужу. Тот изумленно рассматривал тяжелую стальную дверь, исцарапанную, искореженную и с небывалой легкостью брошенную на пол. Казалось, что это мог сделать лишь неистовый огонь, но нигде не было следов копоти или потеков расплавленного металла. Дверь была толщиной в два дюйма, и Хоку не хотелось думать о силе, перед которой не смогла устоять толстая сталь.
Из камеры доносился легкий, едва ощутимый запах крови. Хок шагнул в темноту, готовый в любой момент отразить нападение, но когда пламя факела осветило каземат, опустил топор. Ее обитатель был здесь, пронзенный двенадцатью кинжалами. Кровь покрывала весь пол, очевидно, он просто истек ею и смерть его была долгой. Хок быстро переходил из камеры в камеру - все заключенные были мертвы. Их убивали по-разному, но ни один не умер легко. Это были колдуны, но магия не смогла защитить их. Хок приказал Барберу привести сюда товарищей, а сам тем временем вместе с Изабель осматривал тела. Вскоре появилась Джессика, а за ней Макреди и остальные. Шторм внимательно исследовал казематы, что-то бормоча себе под нос. Барбер стоял молча, скрестив руки на груди, его меч был в ножнах, он казался расслабленным, но Хок не сомневался, что Стюарт по-прежнему зорко наблюдает за коридором. Шторм, более мрачный, чем обычно, подошел к Джессике. Хок и Изабель приблизились к ним.
- Что тут произошло? - спросил Хок. - Ты говорила, что здесь содержались колдуны. Почему же они не смогли защитить себя?
- Они были связаны заклятиями. - Шторм покачал головой. - Увы, чародеи оказались беспомощными перед убийцами.
- Но для чего кому-то понадобилось их убивать? - Изабель была в недоумении. - Неужели бунтовщики так ненавидят колдунов?
- Дело не в ненависти, - снова ответил Шторм. - Здесь отсутствуют эмоции, только холодный расчет. Есть такой священный ритуал, торжественное жертвоприношение. Если один маг приносит в жертву другого, то к нему переходит сила погибшего. Кто-то убивал их одного за другим, но тогда… тогда сейчас он достаточно могущественен, чтобы проникнуть в Пещеру Ада и проделать новый выход из нее.
- Постой, - прервал его Хок, - но ведь всех колдунов держали здесь, в Секторе, и все они мертвы.
- Сюда проник кто-то другой, не из числа заключенных, - сделала вывод Джессика. - Возможно, охрану подкупили. Похоже, бунт продуман до мелочей.
- Выходит, - нахмурилась Изабель, - этот «кто-то» уже в Пещере и выпускает чудовищ на свободу.
- Не знаю, - вздохнул Шторм, - может быть. Я вижу, что дверь по-прежнему на месте, но не могу сказать, когда ее открывали в последний раз.
- Прекрасно! - воскликнул Хок. - Чего нам как раз не хватало, так это новых неприятностей. Он вопросительно взглянул на Джессику:
- Что будем делать, командир?
- Мы должны войти в Пещеру и выяснить, что там произошло, -решительно произнесла Джессика. - Нам было приказано сделать все возможное, чтобы твари не вырвались на свободу, и приказ еще не отменен.
- Но никто не предполагал, что нам придется иметь дело с самым могущественным магом в Хейвене, а также с толпой мятежников и довольно неприятными созданиями, которые заперты там, - Хок кивнул на дверь, за которой начиналась Преисподняя. - Они мне и раньше не нравились, а теперь нравятся еще меньше. Если я захочу покончить с собой, то придумаю более простой способ, чем этот.
- Я тоже так думаю, - поддержала его Изабель. Джессика холодно взглянула на Хока.
- Поскольку в данный момент вы входите в Дружину Молота, вы будете делать все, что я сочту нужным. Если вы не согласны, то сейчас самое подходящее время для того, чтобы покинуть нас.
- Мы останемся, - Хок мрачно улыбнулся. - Пока.
- Это не совсем тот ответ, который я хотела бы услышать, капитан.
Изабель решительно встала между Хоком и Джессикой, взгляд ее был полон негодования:
- Прекратите! Вы что - забыли, какая работа нам предстоит? Если вам хочется перегрызть друг другу глотки, занимайтесь этим в свободное время.
Джессика несколько секунд яростно смотрела на нее, затем медленно кивнула:
- Ваша жена права, капитан Хок. Мы продолжим наш спор позже. Могу ли я, по крайней мере, рассчитывать на вас?
- Конечно, - ответил Хок. - Никто не может сказать, что я когда-нибудь бросил товарищей, спасая свою шкуру.
- Хорошо, - Джессика не смогла сдержать вздох облегчения. - Положение не такое скверное, как кажется. Несколько бунтовщиков проникли в Преисподнюю, чтобы освободить демонов и увеличить общую сумятицу. Если они были настолько глупы, что сняли с тварей связывающие заклятия, то, я уверена, эти несчастные уже мертвы. Значит, нам надо сосредоточить внимание на тех тварях, которых они успели освободить.
- А эти… твари так опасны? - спросила Изабель.
- Я не знаю демонов опаснее, - вмешался Шторм. - По мне лучше было бы замуровать навеки вход в Пещеру и забыть, что он существовал.
- У нас другая задача, Шторм, - отрезала Джессика, - участь тварей решит суд.
- Думаю, что наши лорды держат их здесь совсем для других целей! - фыркнул Стюарт. - Демоны из Пещеры Ада могут оказаться весьма полезным оружием в умелых руках, если Мирный Договор так и не воплотится в жизнь…
- Шторм! - воскликнула Винтер. - О чем ты говоришь!
- Погоди! - прервал ее Хок. - По вашим словам, мы собираемся брать тварей живьем?
- Да, если получится, - ответила Джессика. - А вы сомневались?
- Неважно, в чем я сомневался, - проворчал Хок. - Но прежде чем идти дальше, я хотел бы знать, с кем нам придется столкнуться. Объясните мне, какого типа чудовища заключены в Преисподней?
- Во-первых, Белые Люди, - начала Джессика. - Они не облечены в плоть, но от этого еще опаснее. Белые Люди принимают вид людей, которых вы когда-то встречали. Чем дольше они соприкасаются с вами, тем реальнее становится иллюзия, а вы сами превращаетесь в призрак, фантом. Белых Людей создала Темная Лига, их маги использовали старые любовные письма, кровь любовников, убитых ревнивыми супругами, обручальные кольца для свадеб, которые так и не состоялись, а также детские туфельки, купленные для неродившихся детей. Белые Люди прекрасно угадывают, что именно затронет вашу душу сильнее всего. Остерегайтесь их. Они отыщут в вашей броне такие изъяны, о которых вы можете и сами не знать.
- А сколько их тут? - спросила Изабель.
- Неизвестно, да их и невозможно точно подсчитать. Кроме них в Преисподней содержится Джонни Никто. Когда-то он был человеком, возможно, волшебником, погибшим на дуэли. Он сохранил человекоподобную форму и состоит из мышц и крови, причем кровь сочится отовсюду. У него нет ни кожи, ни костей, но Джонни способен держаться прямо. Он все время кричит, но говорить не в состоянии. Когда мы изловили его, Джонни убивал людей, чтобы забрать у них кожу и кости. Ему удавалось принять прежний вид на некоторое время, потом чужая плоть отторгалась, и Джонни вновь выходил на охоту. Он постоянно испытывает страшные мучения.
- Но почему он не убьет себя сам? - удивилась Изабель.
- Он пытался уже несколько раз, - ответила Джессика. - Проклятие не позволяет ему умереть. Но и это еще не все… В Пещере находится Портрет Мессермана, дьявольская ловушка, оставленная Пришельцем, - тем самым чародеем, который появился в Хейвене полгода назад и был вынужден бежать, спасаясь от преследования Верховного Суда магов. Мы до сих пор не знаем, кто и как создал портрет, но чары его очень сильны. Из-за них погибли все маги Верховного Суда. Сейчас Портрет хранится здесь, в Пещере. Порождения Портрета тоже когда-то были людьми, но теперь это самые страшные демоны. Опытные чародеи говорили мне, что твари, заключенные в Портрете, все еще живы, но их удерживает мощная сила, понять которую мы так и не смогли. Если достаточно долго смотреть на Портрет, демон вырывается наружу, а вы оказываетесь на его месте. Рядом с Портретом нужно быть предельно осторожным.
- Тебе нечего бояться, Хок, - улыбнулась Изабель. - Ведь смотреть на Портрет ты сможешь вдвое меньше других.
Хок подмигнул ей своим единственным глазом. Джессика кашлянула, чтобы привлечь их внимание.
- Следует упомянуть и Ползучую Дженни. Это сплошная загадка. Живая смесь из паутины, плесени и мха, в которой спрятаны выпученные глаза и зубастые пасти. Когда мы доставили гадину с Улицы Богов, она была величиной примерно пять или шесть футов. Дженни расправлялась с иноземцами, и нас попросили ею заняться. Теперь она, должно быть, стала громаднее подвала. Если какие-нибудь болваны освободили Дженни, то тварь уже успела недурно ими позавтракать, так что я даже не берусь определить, насколько она выросла.
- Нет ли там еще кого-нибудь? - поинтересовался Хок, в его голосе явно сквозила ирония.
- Почему же, конечно, есть! Бримбстонские демоны, человекоподобные существа, так называемые «носферату» - не живые, но и не мертвые. От них исходит запах тления и серы, а глаза всегда заполнены кровью. Их сила разрушает реальность и рядом с ними искажаются пространство и время. Их всего двое, благодарение Богам, но они, пожалуй, опаснее всех остальных. Когда их удалось захватить, мы потеряли пятерых констеблей и двух магов. Мне бы не хотелось, чтобы список продолжился.
Наконец, Нечто. Мы не знаем его сущности, не знаем, как оно точно выглядит. Известно лишь то, что тварь огромна, крайне свирепа и совершенно невидима. И, судя по тому, в каком состоянии находили тела ее жертв, у нее дьявольски острые и длинные зубы. Чудовище захватывает добычу в сети и тащит ее к себе в нору. Нельзя пройти мимо норы твари незамеченным. Она не жрала уже несколько месяцев, но, надо полагать, еще жива.
- Знаете, о чем я подумала, - с усмешкой произнесла Изабель. - Давайте-ка вернемся назад и заявим под присягой, что не смогли отыскать вход в Преисподнюю.
- Тогда я пойду туда один, - неожиданно заявил Барбер.
- Твое предложение соблазнительно, Изабель, - губы Джессики слегка скривились, - но неприемлемо. Мы Дружина Молота и должны выполнить задание. Так говорится в нашей присяге. Слушайте меня! Сделаем так: Шторм откроет дверь и останется здесь, первыми войдут Барбер, Хок и Изабель. Если заметите что-нибудь живое -убейте его. Шторм последует вслед за вами, чтобы поддерживать вас своей магией. Я пойду позади всех. Макреди останется здесь и будет охранять вход. Возможно, на нас попытаются напасть с тыла.
- Ты никогда не берешь меня туда, где горячо, - с досадой произнес парламентер.
- Конечно, - ответила Винтер, - неужели ты не благодарен мне за это?
- О, весьма.
- Всем занять свои места! - скомандовала Джессика. - Шторм, открывай дверь.
Маг опустился на колени и начал что-то бормотать. Барбер шагнул вперед, а Хок и Изабель встали рядом. Стюарт оглядел их и нахмурился:
- Вы, похоже, не доверяете доспехам? Мы направляемся не на посиделки в таверну.
- В броне я чувствую себя черепахой, - поежился Хок. - В Страже время от времени вводили подобную амуницию, но безуспешно. При такой работе, как у нас, намного важнее быстро двигаться и везде поспевать. Попробуй поймай карманного вора в толпе, если на тебя напялен стальной панцирь. И, кроме того, в наши плащи вшиты металлические нити.
- Только ты никогда не надеваешь плащ, пока я не заставлю, - заметила Изабель.
- Да не люблю я его, - пожал плечами Хок, - вечно он путается в ногах во время драки.
- А я всегда полагаюсь на свои доспехи, - твердо заявил Барбер, поигрывая мечом. Его глаза были устремлены на Шторма. - Как бы вы хорошо ни владели оружием, уверенней себя чувствуешь с панцирем на плечах.
Его речь прервал громкий голос мага. По полу пробежала легкая дрожь, проникшая в самое сердце Хока. Громадная стальная дверь повисла в воздухе и поплыла в двух-трех дюймах над землей. Железная махина почти восьми футов высотой, поблескивая в свете ламп, отходила в сторону, открывая проход, из которого вязко сочилась непроницаемая темнота. Оттуда пахнуло холодом, и издалека донеслись неясные, странные звуки. В них слышались то плач, то истерический смех, но ни один человек не смог бы так хохотать и плакать.
- Идите же, - глухо произнес Шторм. - Я не знаю, как долго сумею удержать дверь открытой. Слишком сильны наложенные на нее чары.
- Вы слышали? - воскликнула Джессика. - Скорее вперед!
Барбер шагнул в проход, и тьма сомкнулась за ним. Хок и Изабель, держа оружие наготове, бросились следом. В темноте внезапно вспыхнуло серебристое сияние. Стражи мгновенно заняли оборонительную позицию, прижавшись друг к другу спинами и стараясь угадать, откуда приближается угроза. Они стояли в узком коридоре, уходящем, казалось, в бесконечность. Стены и низкий потолок покрывал толстый слой грязной паутины. Пол был выложен из плит шершавого песчаника, забрызганных в нескольких местах уже засохшей кровью. Тьма раздвинулась и пропустила к ним Шторма и Джессику.
- Здесь чисто, командир, - тихо сказал Барбер, - никого и ничего.
- Если это действительно Преисподняя, в ней не может быть чисто, - произнесла Изабель. - Разве что демоны уже убрались отсюда.
- Я не знаю, где мы, - проговорил Шторм. - На Преисподнюю не похоже. Воздух пронизан магией, но я не чувствую обычных защитных заклятий, как ожидал. Все здесь… выглядит странно.
- Уж не хочешь ли ты сказать, что завел нас не туда? - спросил Хок подозрительно.
- Нет, конечно, - ответил маг. - Преисподняя должна быть как раз тут. А перед нами то… что заменило ее. Боюсь, демоны уже на свободе. Это место - огромная ловушка, расставленная специально для нас.
- Возможно, - кивнула Джессика, - но еще рано дрожать, верно? Непосредственной угрозы пока нет. Шторм, куда ведет коридор?
Шторм сердито тряхнул головой:
- Не знаю. Здесь мое внутреннее зрение бессильно. Но я ощущаю присутствие чего-то впереди. И, кажется, оно наблюдает за нами.
- Так покажемся ему во всей красе, - Винтер говорила повелительно - Барбер, где твое место? Идти медленно, шаг за шагом. Помните, что помимо чудовищ тут должны быть мятежники. Если мы встретимся с кем-то, не стесняйтесь изображать из себя героев, ясно? А если бунтовщики решат сдаться - прекрасно, но будьте с ними поосторожнее. Ну, вперед, настоящая работа только начинается!
Они двинулись по коридору, рассеивая тьму тем самым колдовским серебряным сиянием, которое зажег Шторм. С потолка свисали клочья паутины, они слабо шевелились под холодным воздушным потоком, шедшим из глубины. Звуки то приближались, то затихали вдали, замораживая кровь в жилах и заволакивая разум плотной пеленой страха. Хок стиснул рукоять топора так, что пальцы побелели. Все внутри его кричало об опасности, но Хок уже не мог уйти, не мог проявить слабость перед Джессикой. Ведь Винтер все-таки права - даже если им подстроена ловушка, Дружина должна делать свое дело.
Темнота окружала людей, и лишь крохотный участок коридора освещался волшебным светом. Хоку иногда начинало казаться, что они очутились в желудке какого-то чудовищного зверя, который проглотил их живьем и вот-вот начнет переваривать.
Барбер внезапно остановился, и его спутники едва не налетели друг на друга. Оруженосец протянул руку и молча указал на рваную дыру в ковре паутины, покрывавшем стену справа. В прорехе виднелась грубая деревянная дверь, чуть поскрипывающая на несмазанных петлях. Дерево было исцарапано и выщерблено каким-то острым предметом или когтями, внизу темнели пятна свежей крови. Джессика жестом приказала всем отойти назад.
- Кажется, я ошибся, - тихо произнес Шторм. - Здесь действительно Преисподняя, но слегка замаскированная. Замок на двери разбит, однако я вижу на нем клеймо Чертовой Ямы. Дверь, конечно, ведет в одну из камер.
- А что там внутри? - спросила Джессика.
- Нечто свехъестественное, ничего больше я утверждать не могу. Возможно, оно живое, а может быть, и нет. Проклятая защитная магия затмевает мое внутреннее зрение.
- Так почему бы нам не открыть дверь и не посмотреть самим? -резко вмешался Хок. - Лично мне сейчас просто необходимо прикончить кого-нибудь, так на меня действует ваша Пещера. Нужно только распахнуть дверь и ворваться в камеру, прежде чем гадина успеет что-то сообразить.
- Хорошо сказано! - согласилась Винтер. - Кто же откроет дверь?
- Я, - вдруг сказал Барбер. - Не забывайте, что я поставлен во главе отряда.
Джессика пристально посмотрела на него, затем кивнула. Барбер молча подошел к проему, остальные встали у него за спиной. Стюарт сжал меч покрепче и изо всех сил ударил ногой в дверь. Раздался жалобный скрип, с потолка посыпалась пыль. Барбер ударил еще раз, и дверь распахнулась настежь. Все рванулись в темную камеру, но замерли на пороге, словно скованные тишиной. Ни звука, ни шороха. Хок недоуменно озирался, стараясь понять, почему же ничего не происходит. Каземат был чуть больше одиночки, но неприятный запах в нем чувствовался даже сильнее обычного. Камера освещалась лишь серебристым сиянием, но и этого хватало, чтобы убедиться, что она совершенно пуста. Не было ни лежанки, ни какой-либо иной мебели - только вязанка соломы на грязном полу.
Хок медленно опустил топор.
- Похоже, мы не вовремя, Шторм, никого нет дома. Кто бы или что бы ни было заперто здесь, оно уже далеко.
- Просто удивительно, капитан, что вы еще живы при вашей доверчивости, - фыркнул маг. - Обитатель камеры находится тут, он просто невидим. Его связывают заклятия, хотя замок на двери и сорван.
Все невольно отшатнулись назад. Хок споткнулся и взглянул себе под ноги с внезапно возросшим интересом, а затем перевел взгляд в дальний угол.
- Верно, я чуть не забыл про ваше Нечто. А заклятия до сих пор держат его?
- Конечно, иначе тварь давно бы на нас напала.
- Это не совсем так, - вмешалась Джессика. - Может, демон просто ждет, когда мы немного расслабимся. Если его уже не связывает заклятие, то мы не можем просто повернуться и уйти, потому что он последует за нами. Не забывайте, мы имеем дело с очень хитрой, сильной и злобной тварью.
- Один из нас должен осмотреть камеру, - решительно сказал Барбер. - Нужно проверить, что там на самом деле.
- Отлично, - воскликнула Изабель, - Хок, сходи-ка, мы подождем тебя.
Хок насмешливо покосился на нее.
- А почему бы не сходить тебе? Я что, похож на сумасшедшего?
- А разве нет?
- Хватит, - прервал их Стюарт, - пойду я.
- Нет, - твердо заявила Джессика. - Никто туда не пойдет. Я не собираюсь рисковать чьей-то жизнью. Барбер, дай-ка мне «дух огня».
Оруженосец мрачно улыбнулся и извлек из кармашка на поясе маленький гладкий камешек, который сразу засветился тусклым красным светом, напоминая раскаленный уголек. Стюарт осторожно протянул камешек Джессике, и та подхватила его и стала перебрасывать с ладони на ладонь, глядя в темноту казалось бы пустой камеры.
- Не думаю, что вы раньше с этим встречались, - обратилась Винтер к Хоку и Изабель. - Наши маги создали «дух огня» совсем недавно. Мы будем первыми, кто испытает его в деле. В каждом камешке содержится частичка силы извергающегося вулкана. Всепожирающий огонь, дикая разрушительная сила, мощь земных недр заключены в них. Мне нужно лишь произнести заклятие и бросить камешек как можно дальше. Через несколько секунд, сдерживающие чары ослабнут, освобождая неистовую стихию. Тому, кто окажется рядом с «духом огня», здорово не повезет. Если Нечто находится в камере, его ожидает неприятный сюрприз. А теперь приготовьтесь: как только я брошу камешек, дверь надо побыстрее захлопнуть и отбежать на безопасное расстояние.
- А какое это расстояние? - осведомился Хок.
- Сейчас узнаем, - ответила Джессика.
- Другого ответа я от тебя и не ожидал.
Джессика поднесла камешек к губам, что-то прошептала и, размахнувшись, швырнула его в темный проем. Хок и Стюарт бросились вперед, захлопнули дверь и прижались к стене по обеим сторонам косяка. В следующий момент дверь снесло с петель и отбросило, как соломинку. Хок закрыл лицо руками, чтобы спастись от обжигающей волны ярко-красного света, хлынувшего в коридор. Языки пламени лизали деревянные панели, паутина вспыхивала и тлела. В самом центре этого моря огня вдруг раздался пронзительный визг, что-то бесформенное билось там в пылающей камере. Неожиданно крик оборвался, только жар стал еще нестерпимее. Хок шатаясь отступил назад, чувствуя, как стягивается кожа на щеках. Ему показалось, что сама преисподняя рвется из камеры.
Пламя исчезло так же внезапно, как и возникло. Жар пропал, погасло багрово-красное сияние. В воздухе висел запах гари. Но кругом было тихо, лишь потрескивали язычки огня на обугленном косяке. Хок медленно двинулся вперед, вглядываясь в пустой проем. Стены камеры обгорели дочерна, с потолка падала копоть, однако по-прежнему не было и следа ее обитателя, живого или мертвого.
- Думаешь, мы достали его? - спросила Изабель, заглядывая через плечо мужа.
- Откуда я знаю? - вздохнул Хок. - Надеюсь, что так. Если огонь не убил демона, то, боюсь, сейчас он в самом отвратительном настроении.
- Тварь мертва, - произнес Шторм. - Я это чувствую…
- Хорошая штука «дух огня», - заметил Хок, поворачиваясь к Изабель. - Как ты думаешь, когда эти камешки появятся у Стражей?
- Надеюсь, никогда, - вмешался маг, - о вас и так говорят как об отъявленных головорезах.
- А ты не верь всему, что говорят, - усмехнулся Хок.
- Вздорные сплетни! - поддержала Изабель. Хок насмешливо смотрел на Шторма.
- Довольно, - резко сказала Джессика. - Мы идем дальше, впереди еще много работы. Всем занять свои места.
Окруженные серебристым сиянием, они двинулись дальше по коридору. Хок оглянулся, чтобы бросить последний взгляд на тлеющий косяк двери, но позади была лишь непроглядная тьма. Хок вздохнул и больше не оборачивался. Коридор уходил в темноту, туда, где нет ни конца, ни начала. Хок потерял ощущение времени, ему казалось, что они идут уже несколько часов, распугивая тишину звуком шагов. Барбер обратил их внимание на то, что слой паутины на стенах и на потолке вырос, от чего коридор стал еще более узким. Шторм вынужден был пригибаться, чтобы не касаться головой мерзкой массы.
Наконец они обнаружили вторую дверь; как и первая, она не была заперта. Шторм попытался сосредоточиться, но так и не смог преодолеть чары, ослепившие его Внутреннее око. В конце концов Стюарт опять ударил в дверь ногой, и Хок ринулся внутрь с оружием наготове. Камера ничем не отличалась от предыдущей, кроме мольберта, стоящего посреди нее и повернутого к стене. Стараясь не смотреть на мольберт, Хок и Барбер обшарили комнату, но ничего не обнаружили. Джессика приказала всем оставаться в коридоре, а Хоку обследовать портрет. Если бы это оказался Портрет Мессермана, одноглазый Хок смог бы успешнее других сопротивляться проклятию. Оруженосец стоял рядом, внимательно следя за Хоком, чтобы чары не овладели им. Но Стюарт и сам не знал, чем он мог бы помочь в этом случае.
Хок подмигнул жене, и та улыбнулась в ответ. Хок подошел к мольберту и впервые взглянул на знаменитый Портрет. Полотно было написано безжизненными холодными красками. На их фоне сразу бросалась в глаза человеческая фигура на переднем плане. Человек пристально смотрел с полотна на Хока, изображение было объемным и человек выглядел так живо, что казалось, до него можно дотронуться рукой, ухватиться за лохмотья тюремной робы, прикрывавшей его тело. Лицо, искаженное безумным ужасом, стремительно становилось все объемнее, все ближе, все реальнее!…
- Проклятие! - Хок хотел крикнуть, но губы лишь беззвучно шевельнулись. - Он выходит оттуда…
Задний план портрета будто надвинулся на Хока и вдруг обрел ужасающую живость. Темные фигуры возникли из ниоткуда, они приближались к Хоку, угрожающе протягивая руки… В следующее мгновение Хок полетел на пол. Сработал рефлекс, и он успел выставить руки перед собой. Ладони больно врезались в каменный пол, и этот удар вернул Хока из пространства по ту сторону холста в низкий темный каземат. Тщательно отводя взор от Портрета, Хок пополз прочь, пока не наткнулся на стену. Изабель бросилась к нему.
- Все хорошо, - срывающимся голосом произнесла она. - Барбер заподозрил неладное, заговорил с тобой, а когда ты не ответил, оттолкнул тебя от Портрета и сбил с ног. Как ты себя чувствуешь?
- Прекрасно, - пробормотал Хок. - Просто великолепно. Помоги-ка мне встать.
Изабель и Стюарт подняли его на ноги, но он улыбнулся и мягко отстранил их. Стараясь не смотреть в сторону мольберта, Хок подошел к Джессике.
- Тварь, сидевшая раньше в Портрете, уже освободилась и сейчас бродит по Пещере. На ее месте оказался один из бунтовщиков. Интересно, можно ли его оттуда достать?
- Только заменив беднягу кем-нибудь другим, - мотнул головой Шторм. - В этом-то и заключается проклятие.
- Здесь больше нечего делать, - произнесла Джессика. - Если вы уже оправились, капитан, нам пора идти.
Хок кивнул и Дружина двинулась вперед. Внезапно Хок коротко рассмеялся.
- Теперь одним бунтовщиком стало меньше, - объяснил он, видя, что все обернулись к нему. - Надо во всем находить светлые стороны.
- Чудесно, - иронически скривила губы Винтер. - Оптимизм висельника. Но, может быть, вы станете серьезнее, если я скажу, что предпочитаю встретиться с дюжиной вооруженных мятежников, чем с одним из демонов Портрета. Раньше они были людьми, но пребывание в Портрете изменило их. Теперь они стали порождением ночных кошмаров во плоти и крови, живым злом, и сейчас эти твари рыщут вокруг нас. Мы уже не сможем уйти, если не сумеем выследить и уничтожить их. Похоже, они все-таки смертны.
- Ты всегда надеешься на лучшее? - спросила Изабель.
- Если бы была хоть какая-то надежда, нас бы не звали, -отрезала Джессика.
- Тише! - внезапно крикнул Шторм. - Кто-то приближается. Я не вижу его, но чувствую. Сила… у него огромная сила…
Винтер отрывисто скомандовала, и Барбер, Хок и Изабель приготовились к бою, подняв оружие. Хок мельком взглянул на Барбера. Именно в последние секунды перед смертельной схваткой оруженосец оживал. Темные глаза его сверкали, улыбка становилась похожей на волчий оскал. Хок знал, что точно так же Стюарт будет улыбаться, если ему прикажут убить его или Изабель. Барбер не придавал значения речам о законе и справедливости. Это был прирожденный убийца, ожидающий знака своего повелителя, палач, для которого жертвы ничем не отличались друг от друга. В его душе не было места человеческим чувствам.
Тихий звук отвлек Хока от философских мыслей и заставил насторожиться. Кто-то приближался к ним из темноты. Хок невольно покрепче сжал рукоять топора. Шаги отчетливо раздавались во мраке. Шли двое, Хок улыбнулся и чуть-чуть расслабился: здорово же их напугала парочка бунтовщиков. Но чем больше он вслушивался, тем сильнее в его душу закрадывалось сомнение. Шаги были слишком медленными, а эхо неестественно долго повторяло их в тишине. В воздухе струилась невидимая энергия и Хок почувствовал, как волосы на его голове стали подниматься. Во тьме пряталось что-то злое, смертельно опасное. Легкий ветерок пробежал по коридору. Он принес запах пыли и серы.
- Они идут, - прошептал Шторм, - демоны Хаоса, повелители невозможного. Пыль и тлен реальности. Бримбстонские демоны.
Хок оглянулся на мага и вновь всмотрелся в темноту. Шторма сотрясала нервная дрожь. Если одно лишь приближение демонов повергло в трепет закаленного чародея, подумал Хок, то его топор здесь совершенно ни к чему. Он отступил назад и повернулся к Джессике:
- Кажется, самое время испытать еще один камешек?
Та молча сделала знак Барберу. Оруженосец вынул мерцающий «дух огня», прошептал заклинание и швырнул его в темноту. Хок сжался, ожидая взрыва, но ничего не произошло. Шторм засмеялся жутким безнадежным смехом.
- Это их не остановит. Они управляют реальностью, искажают пространство и время вокруг себя. Причина и следствие меняются местами. Определенность превращается в вероятность.
- Сделай же что-нибудь! - Джессика еле сдерживалась. - Используй свою магию! Ты же могущественный маг, черт тебя побери! Почему ты не предупредил нас с самого начала?!
- Я не знал, - прошептал Шторм, невидяще вглядываясь в темноту. - Не знал. Они слишком сильны… Ничего нельзя сделать…
Джессика трясла его за плечи, но Шторм не издавал ни звука. Винтер оттолкнула его.
- Поздно, - глухо проговорила она. - Демоны завладели его душой. Мы безоружны перед этими ублюдками.
- Не забудь, - ядовито напомнила Изабель, - мы должны взять их живьем.

Предыдущая страница 2 Следующая страница


3 Саймон грин

- К черту! - Джессика скрипнула зубами. - Если демоны так сильны, что легко разделались со Штормом, то они даже не обратят внимания на наши мечи.
Хок и Изабель встали рядом с Барбером. Оруженосец дрожал, словно гончая на сворке или боевой конь под седлом, но его рука крепко сжимала меч. Хок посмотрел вперед и внезапно отшатнулся. Пол под ногами мягко колебался, растягивался и собирался в складки, как полотно. Ноги медленно погружались в камень, неожиданно ставший мягким, как глина. Хок хотел что-то сказать Стюарту и Изабель, но они вдруг оказались далеко от него, будто коридор расползался в стороны. Отчаянным усилием Хок вырвал ноги из вязкой массы. Коридор вдруг совершенно преобразился. Потолок ушел ввысь, паутина исчезла со стен, из трещин сочился кипяток. Где-то резко и пронзительно пели птицы, кричали в агонии дети. Лился яркий солнечный свет, превращая воздух в дикий мед. Запах пыли и серы стал таким сильным, что почти удушил Хока. А из темноты медленно и торжественно надвигались Бримбстонские демоны.
Они напоминали людей, но невероятно, чудовищно старых. Их тела ссохлись и скрючились. Кое-где зияли страшные дыры - там, где плоть истлела и рассыпалась в прах. Серая выцветшая кожа сморщилась и рвалась при каждом движении. Но ужаснее всего были лица. Губы исчезли, и черепа, лишенные покровов, в отвратительной улыбке скалили длинные черные зубы. Кровь тонкой струйкой бежала из грязно-желтых глаз, капала с гнилых клыков на покрывающуюся все новыми трещинами кожу.
Барбер что-то выкрикнул и бросился к ближайшей фигуре. Лезвие меча сверкнуло над ее головой, но так и не коснулось древней плоти. Стюарт судорожно бился, стараясь дотянуться до существа, стоявшего лишь в двух футах от него, но их словно разделял целый мир, сквозь который можно видеть друг друга, но прикоснуться нельзя. Изабель, будто очнувшись ото сна, выхватила нож из-за голенища и метнула его во вторую фигуру. Нож, кувыркаясь, медленно поплыл в воздухе и опустился на пол, так и не поразив цели. Обе твари повернулись и уставились на Изабель кровавыми глазницами. Она закричала, чувствуя, что погружается в пол. Изабель изо всех сил пыталась высвободиться, но серый песчаник, словно предательская трясина, засасывал ее. В отчаянии женщина ударила по камню мечом, и из-под лезвия брызнули синие искры.
Хок рванулся к ней, но она все удалялась и удалялась, как ни ускорял он свой бег. Хок задыхался, грудь его работала, словно кузнечный мех, а Изабель по-прежнему звала на помощь там, вдали. Где-то между ними Барбер беспомощно всхлипывал, тщетно пытаясь поразить Бримбстонских демонов сталью. Что-то кричала Джессика, но Хок думал совсем о другом. Каменные волны смыкались у самых плеч Изабель. Свет стал еще ярче. Не умолкая, звучало эхо. И тут что-то пролетело рядом с Хоком, оставляя в воздухе мерцающий золотой свет, и упало у ног древних существ. Хок, будто завороженный, не отрываясь, смотрел на странный предмет. Это были песочные часы.
Наступила тишина, такая глубокая, что был слышен шорох пересыпающихся в часах песчинок. Каждая из них несла в себе частичку времени, перегоняя секунды из прошлого через настоящее в будущее. Демоны подняли головы, их беззубые рты раскрылись в мучительном немом крике. В золотом свете танцевали пылинки. Пол вновь обрел твердость, выбросив Изабель наружу, и стены, попрежнему покрытые ковром из паутины, опять сдвинулись. Откуда-то сверху опустился потолок, а Бримбстонские демоны рассыпались в прах и исчезли.
Хок оглянулся: коридор приобрел обычный вид. Серебряное сияние рассеивало мглу. Хок топнул, и пол отозвался глухим каменным стуком. Изабель подобрала свой нож, недоуменно посмотрела на него и сунула за голенище. Стюарт опустил меч и тяжело вздохнул.
Хок подошел к Джессике и Шторму, который, казалось, был вне себя от удивления, но на самом деле с трудом скрывал улыбку.
- И как нам это понимать? - мрачно спросил Хок.
Улыбка Шторма стала еще шире.
- Все очень просто, - самодовольно ответил он. - Бримбстонские демоны разрушают реальность вокруг себя, но сами они тоже неустойчивы. Милые малыши проделывают все что угодно с пространством, вероятностью, законами природы, но время побеждает их, ибо естественный ход событий смертелен для их существования. Время всегда точит их, вот почему они выглядят такими старыми. Я просто ускорил процесс, добавив кусочек реального времени, который оказался сильнее их чар.
- А чего же ты валял дурака? - сердито напустилась на него Изабель. - Мы в самом деле подумали, что разум покинул тебя.
- Здорово получилось, правда? - маг рассмеялся. - Демоны решили, что я не представляю угрозы, и перестали обращать на меня внимание. Так я выиграл время, чтобы подготовить фокус с часами. Я мог бы стать неплохим актером, не правда ли?
Шторм вытянул руку, и песочные часы, проплыв по воздуху, мягко легли ему на ладонь. Волшебник сдул с них пылинки и сунул часы себе в карман.
- Внимание! - неожиданно поднял руку Барбер. - У нас появился новый компаньон.
- Кто же на этот раз? - простонал Хок, поворачивая голову, и вдруг почувствовал, как его спина покрывается ледяной коркой. На краю пространства, освещенного серебряным сиянием, стояло человекоподобное существо, лишенное кожи, покачивающееся на дрожащих ногах, сотканных из мышц и сухожилий, но без каких-либо признаков костей. Обнаженные глаза тупо смотрели из спекшейся ярко-красной массы, когда-то бывшей лицом. Тварь тяжело дышала, легкие мягко шевелились в ее груди.
- Джонни Никто, - проговорил Хок. - Бедный ублюдок. Мы должны его убить?
- Нет, - отозвалась Джессика, - у нас и так будет много неприятностей из-за Нечто и Бримбстонских демонов. Если повезет, мы вернем его в камеру. Джонни смел и быстр, но не очень сообразителен.
Вдруг что-то бросилось на Джонни сзади и свалило его на пол. Напавший вырвал из тела Джонни кусок мяса и проглотил. Брызнула кровь. Пришелец посмотрел на людей и оскалился. Руками он терзал тело несчастного, отправляя в рот полоски чужой плоти.
Хока разочаровал заурядный вид существа. Это был человек, одетый в лохмотья, с остановившимися глазами, выдававшими крайнюю степень безумия их обладателя. От такого взгляда Хоку сразу стало не по себе.
Тело Джонни извивалось и дергалось, но не могло умереть, несмотря на страшные раны. Напавший на него безумец жадно заглатывал мышцы и внутренности, алые струйки стекали у него изо рта.
- Что за черт? - тихо спросила Изабель. - Кто он? Бунтовщик?
- Не думаю, - ответила Джессика, - похоже, это обитатель Портрета Мессермана.
- Но он же стал настоящим чудовищем! - воскликнул Хок.
- А чего ты ожидал?
Хок не нашелся, что ответить. Винтер посмотрела на Барбера.
- Возьми его, Стюарт. Может, нашим магам удастся вернуть ему разум.
- Хорошо, - пожал плечами оруженосец, - хотя захват пленных -не то, чему я учился всю жизнь.
Он неторопливо двинулся к безумцу, который, словно зверь, неотрывно следил за ним. Стюарт остановился и обнажил меч. Он медленно опустил руку в карман и извлек маленький стальной шарик, не больше дюйма в диаметре, подбросил его на ладони, взглянул на сумасшедшего и неожиданно выбросил руку вперед. Шарик мелькнул в воздухе и угодил людоеду в переносицу. Тот, не издав ни звука, опрокинулся на спину. Барбер склонился над ним, нащупал пульс, удовлетворенно кивнул и подобрал шарик. Джонни по-прежнему корчился, выхаркивая кровь и зеленоватую жидкость; было видно, как стремительно стягиваются края его ран. Вскинув безумца себе на плечи, Стюарт поспешил вернуться.
- Иногда нам везет, - усмехнулась Джессика. - Джонни Никто уже не причинит нам неприятностей, а наш бесчувственный друг будет ценным трофеем. Теперь у нас есть чем похвастать перед Декстером.
- Командир, - звенящим шепотом произнесла Изабель. - Кажется, у нас новые неприятности.
Все головы повернулись в одном направлении. С потолка опускались толстые нити паутины, опутывая бьющееся тело Джонни. Демон отчаянно сопротивлялся, но серые щупальца неумолимо тащили его в темноту, оставляя за собой кровавый след. Хок взглянул на толстый слой паутины на стенах и потолке и наконец понял то, о чем уже давно следовало догадаться.
- Это Ползучая Дженни, не так ли?
- Долго же ты соображал, - бросила Джессика. - Бунтовщики открыли ее камеру и освободили тварь. Вот почему мы так и не встретили ни одного из них. Я слышала, будто Дженни всегда необычайно голодна.
- Ты хочешь сказать, что она сожрала всех мятежников? - спросила Изабель, недоверчиво осматривая стены.
- Видимо, так оно и есть. Иначе как бы эта тварь смогла так сильно разрастись? Даже не хочется думать, какой она стала огромной.
- Ты не могла бы предупредить нас пораньше? - сердито спросил Хок. - Мы бросились очертя голову неизвестно куда, целиком полагаясь на благосклонность красотки Дженни. Она же могла слопать нас в любой момент.
- Не могла, - вмешался Шторм. - Об этом я позаботился. Тварь и не подозревает, что мы здесь.
- Гадину надо поразить в самое сердце, - решительно произнесла Джессика. - Иначе ее не убьешь. Главное - найти саму Дженни. Она сейчас тащит добычу к своему брюху, если оно у нее есть. А я думаю, что есть. Мы пойдем вслед за телом несчастного Джонни.
Она, не оборачиваясь, зашагала по коридору, путь ей указывали кровавые пятна и громкий шорох впереди. Остальные, переглянувшись, последовали за Джессикой. Барбер нес на плечах бесчувственное тело пленника, даже не пригибаясь под его тяжестью. Хок внимательно рассматривал паутину на стенах, но она, казалось, была совершенно безобидна. Хок про себя порадовался этому, так как понимал, что против такой массы паутины топор будет бесполезен.
Наконец они догнали тело Джонни и последовали за ним на почтительном расстоянии. Заклятие Шторма делало их невидимыми для Дженни, но все-таки никто не чувствовал себя в безопасности. Хок старался идти по середине коридора, подальше от стен. Ему то и дело чудились сотни продолговатых теней, нитей, свисающих с потолка и неожиданно опутывающих жертву, превращая ее в беспомощный кокон и уволакивая в ненасытное чрево.
Щупальца втянули тело Джонни в темный провал в стене. Джессика жестом приказала всем остановиться. Стюарт опустил свою ношу на пол и выпрямился. Он даже не запыхался. Джессика сделала шаг вперед и, напрягая зрение, попыталась проникнуть взглядом сквозь тьму. Ее спутники встали чуть поодаль - так, чтобы не мешать друг другу, если придется спешно отступать. Серебряный свет усилился, и Хок почувствовал, как у него перехватило горло от отвращения.
Небольшой каменный мешок был заполнен мягкой пульсирующей массой грязно-зеленоватой плесени, из которой смотрели лишенные век глаза, горевшие жуткой алчностью. Чудовище висело, прикрепившись к стене и потолку тысячами тонких нитей. На глазах у застывшей Дружины два щупальца швырнули содрогающееся тело Джонни в самую середину гнилой массы; жадно разинулась дюжина чавкающих пастей, усеянных острыми желтоватыми клыками. В несколько секунд они разорвали свою добычу на части и проглотили.
- Проклятье, - выругалась Джессика. - Мы его потеряли!
- Для Джонни так будет лучше, - промолвил Барбер. - Бедный Джонни, мы едва успели познакомиться с тобой!
- Мне кажется, - тихо сказал Хок Джессике, - меч и топор ничего не сделают с этой кучей мусора. Ее можно рубить целый час без всякого результата.
- Ты прав, - согласилась Винтер. - К счастью, у нас должен остаться еще один огненный камешек.
Она быстро взглянула на Барбера, тот кивнул и достал из кармашка на поясе «дух огня». Джессика обернулась к пульсирующей массе.
- Когда будешь готов, Стюарт, брось его прямо в одну из пастей. Как только тварь проглотит наживку, разворачивайтесь и бегите прочь со всех ног. Я не знаю, как огонь подействует на Дженни, и не очень хочу это проверять. Не промахнись, Стюарт, иначе мы погибли.
Оруженосец зловеще улыбнулся, прошептал заклинание и метнул светящийся камешек в чавкающий рот. Масса колыхнулась и проглотила маленький предмет. Вся Дружина стремглав бросилась по коридору, только Барбер задержался, чтобы вскинуть на плечи бесчувственное тело. Звук приглушенного взрыва, похожий на раскат отдаленного грома, настиг их и замер. Сзади нарастал пронзительный визг, тварь вопила, раскрыв все двенадцать ртов. Волна раскаленного воздуха настигла бегущих людей, но магия Шторма защитила их.
Языки пламени заметались по стенам и потолку, жадно поглощая толстую паутину. Тлеющие куски сыпались на голову Хоку. Пол был усеян извивающимися в огне нитями. Коридор заполнился едким удушливым дымом. Внезапно Шторм остановился как вкопанный.
- Что там? - прокричал Хок, стараясь заглушить визг твари и гудение огня за спиной.
- Выход впереди, - заорал в ответ Шторм, - но там кто-то есть.
- Что значит «кто-то»? - Хок поднял топор и вгляделся, но ничего не различил сквозь плотную пелену дыма. Сзади неумолимо подбиралось пламя.
- Они… - руки Шторма сжались в кулаки. - Они нашли нас… Белые Люди.
Призраки выплывали из тьмы один за другим, бледные дрожащие силуэты, почти на грани реальности. Дым свободно проходил сквозь них. Хок медленно опустил топор, ставший вдруг слишком тяжелым. В глазах потемнело, жар и рев пламени отодвинулся куда-то вдаль, превратившись во что-то малозначительное и неопасное. Хок стремительно погружался в прошлое, за грань - перед ним вставали образы людей, которых он когда-то встречал, искаженные до неузнаваемости. Одни печально улыбались, другие указывали на него обвиняющим жестом или отворачивались с отвращением. Сознание медленно уплывало, растворяясь в забытых мечтах, надеждах, обрывках отзвучавших слов. Губы Хока беззвучно шевельнулись.
- Нет, - прошептал Хок, - нет, нет, не-е-е-е-т…
И этот немой крик словно разорвал цепи, сковывавшие разум, прояснил мысли. Он останется самим собой, со всеми своими недостатками, назад пути нет. Он заплатил слишком высокую цену за полученные уроки, чтобы вернуться к началу пути. Хок из последних сил вцепился в ускользающую память, и призраки прошлого стали таять, растворяться на глазах. Он снова стал Хоком, и у него никто не сможет этого отнять. Даже он сам.
Хок опять очутился в узком коридоре, задыхающийся в дыму, опаляемый пламенем, подкравшимся почти вплотную. Его товарищи застыли, словно статуи, с затуманенными неподвижными глазами. У некоторых уже начали стираться черты лица, их силуэты бледнели по мере того, как Белые Люди высасывали из них прошлое. Хок быстро взглянул на теряющиеся в дыму фигуры, а затем вцепился в Шторма и изо всех сил встряхнул его за плечи. На мгновение Хоку показалось, будто его пальцы проваливаются сквозь плоть, но тут тело мага вновь обрело твердость, как если бы прикосновение Хока вернуло ему реальность. Выражение лица чародея опять стало осознанным, он помотал головой, словно просыпаясь от глубокого сна. Шторм посмотрел на Хока, на Белых Людей и стиснул зубы:
- Прочь отсюда, мерзавцы!
Он протянул руки к зыбким фигурам, и магическая энергия наполнила воздух. Светлый луч, подобно полету хищной птицы, пронзил темноту, и Белые Люди внезапно исчезли, будто их и не было.
Хок вопросительно воззрился на мага:
- Что?! Взмаха твоей руки было достаточно, чтобы они убрались?
- Конечно. Они реальны настолько, насколько ты позволишь сам. Но поговорим после, сейчас помоги мне вывести отсюда наших товарищей.
Хок и Шторм стали подталкивать остальных к выходу. Их лица почти прояснились, освободившись от оков прошлого. Дым колыхался плотной завесой, гудящие языки огня подбирались к ним. Маг пробормотал заклинание, резко вскинул руку, и тяжелая стальная дверь медленно отворилась перед ними. Как только последний человек перешагнул через порог, она с лязгом захлопнулась, отделив пылающий коридор от Сектора Колдунов.
Некоторое время все лежали без сил на холодном каменном полу, откашливаясь и вдыхая полной грудью свежий воздух. Поднявшись, они едва стояли на ногах от слабости, но на лицах светились торжествующие улыбки. Хок понимал, что глупо скалиться вместе с другими, но ничего не мог с собой поделать. Надо коснуться смерти, чтобы осознать, как прекрасна жизнь.
- Простите, - неожиданно раздался вежливый голос, - но, может быть, кто-нибудь объяснит мне, зачем я здесь?
Хок резко обернулся. Безумец, принесенный Барбером, сидел, прислонясь к стене, и смотрел на них ясными, слегка удивленными глазами. Шторм вдруг рассмеялся:
- Что ж, нет худа без добра. Белые Люди невольно сделали полезное дело: оживив ему память, они вернули бедняге разум.
Человек изумленно озирался.
- Я догадываюсь, что мои вопросы сейчас некстати, - произнес он, - но скажите, разве мы не в тюрьме?
- Не беспокойтесь, - усмехнулся Хок, - это ненадолго. А кто вы?
- Вульф Саксон… кажется.
Джессика, пошатываясь, приблизилась к Макреди, стоявшему у стены и терпеливо ожидавшему, когда его заметят. Хок готов был поклясться, что парламентер не сдвинулся ни на дюйм с тех пор, как они оставили его.
- Задание выполнено, - с трудом проговорила Джессика. - А у тебя были проблемы?
- Никаких.
Макреди оглянулся. Хок проследил за его взглядом и наткнулся на семь трупов в тюремных робах, лежащих вповалку у дверей камер. Хок внимательно посмотрел на невооруженного посредника, и тот таинственно улыбнулся.
- Я уже говорил вам - у меня прекрасная жизнь. «Я не собираюсь ни о чем спрашивать», - твердил про себя Хок.
- Хорошо, - произнес он вслух тоном человека, желающего сменить тему разговора, - можно вас поздравить с новым успехом.
- Вы шутите, - горько проронила Джессика. - Твари, которых нам велели водворить на место, мертвы. Пещера Ада превратилась в пылающий костер. Вы представляете, сколько стоит отстроить ее заново? И вы еще говорите об успехе!
- Но ведь мы живы. - Изабель покачнулась. - Неужели этого недостаточно?
В кабинете коменданта Дружине пришлось долго стоять, ожидая, пока Декстер хоть чуть-чуть успокоится. Бунт был уже подавлен, но мир в Чертовой Яме воцарился лишь ценой огромных потерь с обеих сторон. Материальный ущерб от мятежа оказался весьма существенным, но на это никто не обращал внимания. Теперь, во всяком случае, для заключенных нашлось занятие, не дающее им предаваться разлагающему безделью. Основательный ремонт, как ничто другое, убивает свободное время. Узники будут так выматываться, что просто не смогут думать о новом бунте.
Тем не менее, комендант без особой радости встретил известие, что его бесценные подопечные из Преисподней погибли, а сама Преисподняя превратилась в пылающие руины.
В конце концов Декстер перестал кричать (отчасти потому, что потерял голос) и нырнул на свое любимое кресло. Стискивая подлокотники, он с ненавистью взирал на Дружину. Хок осторожно откашлялся, и комендант резко обернулся к нему, он напоминал кобру перед броском.
- Вы, кажется, что-то хотели сказать, капитан Хок? Говорите! Быть может, ваши слова объяснят позорный провал миссии и заставят меня отказаться от намерения запереть вас в самую грязную, мерзкую дыру, какую я только смогу найти, а ключ от нее выкинуть в сточную канаву!
- Все могло быть гораздо хуже, - возразил Хок. Лицо Декстера приняло занятный зеленоватый оттенок, и Хок торопливо продолжил: - В соответствии с вашими указаниями нашей главной задачей являлось предотвратить освобождение узников Пещеры Ада и их проникновение в город. По-моему, теперь можно с полной уверенностью сказать, что они больше не угрожают Хейвену. Готов признать, что сама Пещера Ада в удручающем состоянии, но ее толстые каменные стены прекрасно выдерживали огонь. Небольшая уборка, маленький ремонт - ваша тюрьма будет выглядеть как новенькая. Кроме того, нам удалось спасти из Портрета Мессермана некоего Вульфа Саксона и вернуть ему разум. Кажется, мы все-таки поработали неплохо.
Хок умолк и с осторожным любопытством взглянул на коменданта. Как правило, дерзость нравится сильным мира сего, но, увы, не всякая. Декстер сделал несколько глубоких вдохов, чтобы взять себя в руки, и с нескрываемой ненавистью уставился на Стража.
- Вульф Саксон уже исчез! Однако нам удалось кое-что узнать о нем. Следы обнаружились в тюремном архиве. В свое время, двадцать три года назад, Саксон был видной фигурой в городе. Это вор, мошенник, фальшивомонетчик. Он служил в Страже, числился в городском Совете, а затем основал три секты, из которых две до сих пор процветают на Улице Богов. Саксон - законченный смутьян, мятежник, головная боль всего Хейвена, а вы отпустили его с миром!
- Мы его захватили, - Хок с улыбкой покачал головой, - выпустили негодяя ваши люди.
- Саксон - один из самых опасных людей в Королевствах, но нам удалось его изолировать, все было в порядке, пока не появились вы! - продолжал Декстер, пропустив слова Хока мимо ушей.
- Постойте, - Изабель выступила вперед, - если этот человек так опасен, то за его поимку полагается награда, верно?
- Правильно, Изабель, - Хок подмигнул жене и выжидательно обернулся к коменданту. - Как там насчет вознаграждения?
Декстер почувствовал, что ради собственного спокойствия ему лучше не обращаться больше к Стражам, и заговорил с Джессикой:
- Честно говоря, мне ничего не остается, как поблагодарить вас и вашу Дружину за оказанную помощь. Я делаю это официально. Городскому Совету уже доложено обо всем, и мне приказано поздравить вас с успехом. Вы великолепно вели себя в критической ситуации, - Декстер слегка нахмурился. - Хорошо сработано.
- Мы всего лишь выполняли свой долг, - церемонно ответила Джессика. - Спасибо. А что еще стало известно о бунте?
Комендант тяжело вздохнул и принялся рыться в бумагах на столе.
- Как ни странно, но весь мятеж был затеян для того, чтобы облегчить побег одному из заключенных по кличке Жрец. Он исчез в самом начале бунта, и у нас появляется все больше доказательств, что у него были помощники в самой тюрьме и за ее стенами.
- Как?! - Винтер схватилась обеими руками за свой пояс. - Такой неистовый, кровавый мятеж ради того, чтобы освободить одного человека? Кто такой этот Жрец? Я никогда не слышала о нем.
- Потому что не должны были слышать, - усмехнулся Декстер, бегло просматривая бумаги. - Жрец - лесной колдун, он может повелевать животными. Никак не пойму, что ему делать в городе, разве что выступать с дрессированными крысами, но по нашим данным, Жрец уже три года живет в Хейвене. Этот ловкач был связан с видными людьми города, но богатства себе так и не нажил. В тюрьме он ждал суда за неуплату налогов, вот почему его не сторожили так, как следовало бы.
- Видимо, кто-то из высокопоставленных знакомых и помог ему бежать, - медленно проговорила Джессика. - Вероятно, Жрец знал нечто очень важное и мог открыть это на процессе. Почти все подсудимые становятся разговорчивыми, когда им светит большой срок в Чертовой Яме.
- Мои люди сейчас идут по его следу, Винтер, - резко бросил комендант. - Они знают свое дело. Ну а теперь мне остается сказать вам несколько слов, после чего мы расстанемся и, надеюсь, навсегда. Те, кто охраняет Королей на все время подписания Договора, пронюхали о бунте, и, как они считают, побег Жреца связан с заговором против Их Величеств. Мне кажется, что это бред, но моим мнением, как обычно, не интересуются. Дружина Молота вместе с капитанами Хоком и Фишер должна дать отчет начальнику телохранителей в Королевском Дворце. Отправляйтесь туда немедленно. А сейчас освободите мой кабинет и позвольте мне вернуться к развалинам, в которые ваши люди превратили мою тюрьму.
Все поклонились, но Декстер даже не соблаговолил кивнуть, перебирая документы с подчеркнутой тщательностью. Хок и Изабель переглянулись и двинулись на коменданта. Они ухватились за края стола, подняли его над головами и опрокинули на Декстера. В воздухе, как бабочки, закружились листы бумаги. Комендант с выпученными глазами пытался встать, но рухнул опять в кресло. Хок наклонился к нему:
- Не надо кричать на нас, - произнес он с холодной угрозой в голосе. - Мы устали за день.
- Не надо, честное слово, - поддержала его Изабель, недобро усмехаясь.
Декстер затравленно смотрел на них, не в силах вымолвить ни звука. Он начинал верить тому, что рассказывали об этих двух Стражах.
- Если вы считаете, что уже достаточно напугали высокого чиновника, то нам, наверно, пора идти, - сказала Джессика. - Люди из охраны не любят ждать. К тому же, если нам очень повезет, мы сможем увидеть Королей.
- Тогда другое дело, - согласился Хок и вместе с Изабель неторопливо направился к двери.
- Да, - весело улыбнулась Изабель. - Может, нам и их удастся напугать?
- Надеюсь, вы шутите, - вздохнула Винтер.

ВОЗВРАЩЕНИЕ В НИКУДА

Тот, кто не видел дождя в Хейвене, не видел ничего. Тугие струи безжалостно стегали по лицу, тяжелые капли бешено бились о стены домов и крыш, наполняя воздух тончайшей водяной пылью; шум дождя сливался со свистом ветра, создавая неистовую и зловещую симфонию стихий. Жрец - лесной чародей, бывший узник Чертовой Ямы - с восторгом вслушивался в звуки этой симфонии, следуя за Горном, своим неразговорчивым провожатым. Заклинание чародея защищало их от дождя, но все остальные прохожие, жмущиеся по краям улиц, напоминали жалких вымокших крыс. Жрец вспомнил, что когда его сажали в тюрьму, то дожди только начинались. Теперь они набрали силу, став неотвратимыми, как смерть или уплата налогов. На мостовой стояли лужи глубиной до трех дюймов. Жрец с каким-то ребяческим восторгом топал прямо по воде, весело улыбаясь людям, которых обрызгивал. Он не обращал внимания на их сердитые взгляды и глухие ругательства, чувствуя себя в безопасности под надежной защитой Горна.
Он снова на улицах Северной окраины… Ему было все равно, куда они идут, ведь узник опять дышал воздухом свободы. Даже кривые, мрачные закоулки окраины казались бывшему заключенному широкими светлыми бульварами после грязной дыры, в которую его затолкали в Секторе Колдунов вместе с тремя другими чародеями. Счастье так переполняло Жреца, что он готов был убить любого из этой равнодушной толпы, не желающей разделить радость освобожденного преступника. Впрочем, для этого еще найдется время.
Жрец изучающе взглянул на своего спутника. Горн почти ничего не произнес за все время с того момента, когда двое молчаливых, но расторопных парней, воспользовавшись суматохой бунта, вытащили чародея из Чертовой Ямы. Видимо, Горн считает себя замкнутым, крутым типом. Слов нет, так и есть. Жрец с наслаждением провел ладонью по мокрому лицу. Тем легче будет им управлять. Но об этом колдун сейчас не думал. Горн вел его к Даниелю Мэдигану, а убивать курицу, несущую золотые яйца, глупо, по крайней мере, пока яичко еще не у вас в руках.
Уже не в первый раз Жрец слышал о Мэдигане. Даниель вполне мог считаться третьим королем, королем преступного мира. В обоих Королевствах ему служили сотни вассалов. Но что же потребовалось столь могущественному человеку от вполне заурядного волшебника? На этот вопрос Жрец ответить пока не мог. Бунт в тюрьме наверняка обошелся Мэдигану в кругленькую сумму, и взамен Даниель потребует от него нечто большее, чем возмещение расходов. Жрец передернул плечами. О чем волноваться, ведь иного выбора нет. Жрец попал в тюрьму как дурак, за неуплату налогов, над ним висел суд; а на суде могла всплыть правда об экспериментах, которые он проводил над людьми, словно над подопытными кроликами. За подобные вещи неминуемо полагалась виселица, пусть даже Жрецу удалось бы убедить суд, что опыты ставились исключительно в научных целях. Да, Мэдиган спас его в последний момент, возможно, сам того не зная.
Мысли чародея обратились к другому предмету. От имени Мэдигана Горн обещал ему много денег, если Жрец согласится принять участие в одной затее знаменитого преступника. А денег Жрецу всегда не хватало. Непосвященные даже не догадывались, как дорого обходятся научные исследования магов, особенно если подопытные слишком часто умирают. Но в глубине души Жрец чувствовал, что Даниель не тот человек, с которым ему хотелось бы иметь дело. Мэдиган - террорист, фанатик разрушения, враг любого государственного порядка. Он умен, решителен, абсолютно безжалостен; убийство и насилие возведены у него в степень искусства. Жрец вздохнул. Что же нужно Мэдигану от него? Хорошо бы задание оказалось безопасным, пусть даже и не совсем приятным. В любом случае, большую часть денег надо потребовать вперед, на случай, если придется поспешно скрыться.
Внезапно Горн остановился у небольшой таверны с крохотным боковым двориком. Жрец машинально оглянулся, вокруг никого не было. Такое приятное уединение возможно в Северной окраине лишь для избранных, но оно обеспечивает безопасность лишь немногим счастливчикам. Как раз в подобном местечке и следовало искать Мэдигана.
Горн распахнул низкую дверь, пропустил Жреца и нырнул за ним в мягкий полумрак таверны. Люди сидели за столами маленькими группками, о чем-то шушукаясь между собой. Никто даже не взглянул на новоприбывших. Горн прошел между столами к узкой винтовой лестнице, прятавшейся в дальнем углу зала, и стал подниматься по ней. На втором этаже перед ними возник длинный коридор; Горн подошел к двери, не имевшей номера, но зато украшенной глазком. Он трижды постучал, выждал несколько секунд, а потом прибавил еще два удара. Жрец слегка улыбнулся: ну конечно же, условный стук. Эти террористы любят разнообразить свою жизнь всевозможными ритуалами. Жрец приготовился услышать пароль, но внезапно дверь открылась так быстро, будто за гостями уже давно наблюдали в глазок. Горн вошел в комнату, и чародею оставалось только последовать за ним. Дверь позади мгновенно захлопнулась, послышался лязг закрываемых засовов. Жрец даже не оглянулся, изобразил самую дружелюбную улыбку и огляделся по сторонам.
Комната была удивительно большой для такого маленького домика, к тому же великолепно обставленной. Очевидно, Мэдиган считал, что голова лучше всего работает в атмосфере комфорта. Жрец и сам так думал, и эта общность взглядов порадовала его. Большинство фанатиков, с которыми колдуну приходилось встречаться, твердо верили в благородную бедность и довольствовались лишь самым необходимым, оставляя роскошь богатым выродкам. Каждое утро они принимали ледяной душ, а чувства юмора у них не было и в помине. Жрец никогда бы не стал связываться с этими аскетами, если бы его опыты не требовали свежего человеческого материала. Он не мог просто хватать прохожих на улицах и тащить их в лабораторию. Люди заметили бы его.
В дальнем конце комнаты стоял стол, за которым сидели высокий юноша и привлекательная молодая женщина, пристально разглядывавшие гостя. Жрец послал даме свою чарующую улыбку. У двери, скрестив руки на груди, стоял угрюмый великан, на две головы выше отнюдь не низкорослого Жреца. Чародей вежливо кивнул ему, с неудовольствием ощущая у себя за спиной присутствие Горна. Жрецу не надо было объяснять, что случится, если Мэдиган переменит решение относительно его персоны. Или, точнее, что может случиться. Жрец, хотя и казался безоружным, отнюдь не чувствовал себя беспомощным. У него всегда были спрятаны в рукаве маленькие сюрпризы специально для таких случаев. Ведь жизнь колдуна зачастую протекает весьма бурно.
Высокий мужчина с холодным властным выражением лица стоял у камина, и Жрец инстинктивно догадался, что это и есть Даниель Мэдиган. От него исходили сила и уверенность, парализующие чужую волю, взгляд его больших серых глаз словно завораживал. Неожиданно Даниель пошевелился, и Жрец почувствовал, как сердце в его груди внезапно сжалось. Он не мог отделаться от страха перед человеком, для которого убивать так же привычно, как дышать. Жрецу захотелось вернуться в маленькую уютную камеру в Чертовой Яме, но, призвав на помощь все свое нахальство, он сумел овладеть собой. Краем глаза колдун видел, что все остальные взирают на Мэдигана с почтительным уважением, смешанным с некоторой опаской. Даниель протянул руку, и чародей пожал ее, гордо отметив про себя, что его рука не дрожит. Ладонь Мэдигана была холодной и тяжелой, как у статуи. В этом рукопожатии не чувствовалось тепла встречи, так что Жрец не старался затягивать церемонию. Усмехнувшись, Мэдиган указал на два кресла перед камином.
- Рады приветствовать вас здесь, господин кудесник. Присаживайтесь, пожалуйста, будьте как дома. Мы посидим и побеседуем.
- Благодарю вас, - Жрец говорил спокойно, но мысли его лихорадочно метались. «Если ты в скверном положении, - думал он, - постарайся перехватить инициативу».
- Но простите, могу ли я попросить кусочек съестного и стакан вина? Мне хочется смыть вкус тюремной баланды, который до сих пор держится во рту.
Несколько секунд Мэдиган недовольно взирал на бедного колдуна, и Жрецу опять захотелось очутиться подальше отсюда. Все в комнате застыли, как манекены. Наконец, Мэдиган слегка кивнул, и присутствующие позволили себе немного расслабиться. Юноша выскользнул из-за стола и куда-то исчез. Жрец почтительно дождался, пока Даниель не сядет первым, а потом уселся сам. За креслом Мэдигана вырос Горн.
- Разрешите представить вам моих славных помощников, -медленно произнес король преступников. - Вы уже видели Горна, хотя, я не сомневаюсь, он не очень-то много рассказывал вам о себе. Это боевой кулак нашей команды, самый храбрый воин и опытнейший убийца. Его семья была изгнана из Аутремера несколько поколений назад, лишена титулов, земель и имущества. Горн поклялся отомстить прежней родине за старую обиду.
- Молодая леди, на которую вы так нежно смотрите, - продолжал Мэдиган с усмешкой, - Элеонора Тодд, мой верный помощник. В мое отсутствие я передаю ей всю власть. Ее родители умерли в аутремерской тюрьме. Несколько лет Элеонора служила в армиях обоих Королевств, но сейчас, когда с Аутремером ведутся мирные переговоры, девочка присоединилась ко мне, чтоб свести в Хейвене кое-какие личные счеты.
- Высокий господин у дверей зовется Бейли. Если у него есть другое имя, он это тщательно скрывает, Бейли уже давно практикуется в нашем ремесле. Несмотря на долгую беспорочную службу в армиях и Аутремера, и Королевств, богатства сколотить ему не удалось. Я пообещал ему много денег за много крови.
В дверь постучали. Бейли заглянул в глазок, отодвинул засовы и открыл дверь. Юноша, исчезнувший несколько минут назад, вошел в комнату, неся на подносе тарелку с холодным бифштексом и стакан вина. Он опустил поднос Жрецу на колени и улыбнулся, продемонстрировав великолепные белые зубы, которые показались колдуну слишком длинными и острыми. Жрец ласковым кивком поблагодарил юношу, и тот сразу же взглянул на Мэдигана, ожидая одобрения от своего повелителя.
- А этот молодой джентльмен - Элис Глен, - почти отцовским тоном произнес Даниель. - Самый дикий и безжалостный убийца из всех, кого я встречал. Он обязательно покажет вам свое ожерелье из человеческих зубов. Впечатляющая штучка. Когда-то я поднял Элиса из грязи, и теперь он предан мне во всем. Я возлагаю на него большие надежды.
Он чуть кивнул, отпуская Глена, и юноша скользнул на прежнее месте за столом. Его лицо расцвело, словно у девушки, которой сделали удачный комплимент. Мэдиган откинулся на спинку кресла и жестом предложил гостю приступить к еде. Колдун занялся едой аккуратно и неторопливо, будто присутствовал на королевском обеде. В нем росла уверенность, что перед этими людьми нельзя показывать свою слабость. Мэдиган с непроницаемым лицом смотрел на огонь. Жрец чувствовал на себе изучающий взгляд четырех пар глаз, но и сам не терял даром времени и, пережевывая жесткое мясо, пытался составить представление о каждом из присутствующих.
Кряжистый Горн обладал силой дикого быка и, видимо, такими же мозгами. В любой таверне Северной окраины можно отыскать дюжину подобных громил, готовых на все ради денег. На его широком мясистом лице виднелись следы бесчисленных схваток и потасовок. Горн смотрел на Жреца, нахмурив брови, но тот уже догадался, что мрачное выражение лица никогда не покидало наемника. Однако всей душой колдун чувствовал, что Горн относится к тому типу слуг, которые считают себя рабами хозяина, как бы он ни обращался с ними, и хранят верность до самой смерти - господина или своей.
Жрец поежился и перевел взгляд на Элеонору. Смотреть на нее было гораздо приятнее, чем на Горна. Жрец опять чарующе улыбнулся ей, но девушка, казалось, не заметила этого, хотя все время следила за колдуном. Элеонора имела потрясающую фигуру - длинноногая, широкоплечая, с высокой грудью. Под нежной кожей играли тренированные мускулы. На ней была кожаная куртка с пришитыми стальными пластинками, совершенно не скрывающая ее прелестные формы. Толстая черная коса и огромные темные глаза делали ее похожей на дикую кошку, ждущую лишь приказа, чтоб броситься на свою жертву и вонзить длинные острые когти в беззащитное тело. На миг Элеонора встретилась взглядом с колдуном, и мрачная улыбка появилась на ее лице. Жрец почувствовал, будто живот его разом наполнился ледяной водой. Передние зубы Элеоноры были остро заточены, наподобие кинжалов. Жрец кивнул девушке и поспешно отвернулся, твердо решив про себя в дальнейшем не поворачиваться к ней спиной.
Бейли, огромный воин, просто подавлял своими размерами. Ему было лет сорок пять - сорок восемь, а то и все пятьдесят, но возраст словно не коснулся этого могучего тела. Мощные узловатые руки, богатырская грудь, настолько широкие плечи, что Бейли мог только боком протискиваться в дверь. Горн рядом с ним выглядел просто мальчишкой. Вокруг красноватых глаз воина залегли глубокие тени, словно гигант нередко проводил ночи без сна. Новая загадка, - подумал Жрец, - любой наемник в возрасте Бейли давно бы уже сколотил капиталец, будь он хоть тощим замухрышкой. Как же такой великан не смог добиться успеха? Колдун внимательно изучал лицо воина, надеясь хоть что-то прочитать на нем. Обыкновенная внешность: поседевшие волосы, подстриженные на военный манер, водянистые голубые глаза, словно две льдинки, маленький рот с такими узкими губами, что казался прорезью. Жрец разбирался в лицах, но проникнуть в эту холодную маску не смог. Про себя он решил, что тоже не подставит Бейли спину.
Вопреки похвалам Мэдигана, колдун не составил высокого мнения о юноше Элисе Глене. Тому едва исполнилось двадцать, высокий, худощавый, еще не превратившийся в мужчину. Простое открытое лицо, в Глене так и кипела энергия, и ему трудно было усидеть за столом спокойно, наблюдая за трапезой Жреца. Видимо, Элис здесь на побегушках или выполняет черную работу, до которой никто не хочет унижаться. В деле Глену, вероятно, отводят роль живой приманки, когда Мэдиган чует ловушку - или засаду.
Наконец, сам Даниель. Достаточно одного взгляда, чтоб признать в нем лидера. Мэдиган приковывал к себе внимание самим своим присутствием, легко подчиняя чужую волю. Было в нем что-то от волка или еще какого-нибудь хищного зверя. Внешне Даниель ничем не выделялся: чуть повыше среднего роста, сухощавый, со светлыми, чуть вьющимися волосами. Но Жрец знал, что из всех присутствующих Мэдиган самый опасный; взгляд грозного хозяина давил на колдуна подобно могильной плите, и лишь усилием воли он заставил себя продолжать трапезу, иногда посматривая на Даниеля.
С каждой минутой Жрец все больше убеждался, что невозмутимое спокойствие хозяина - только тонкая корка, под которой кипят и клокочут неистовые страсти, неукротимая энергия, безумные замыслы. И при этом в лице Мэдигана не было ничего выдающегося. Жрец слышал, будто Даниель умеет менять свой облик в нужный момент, и тогда ему ничего не стоит затеряться в городской толпе. Такой талант не раз выручал Мэдигана из, казалось бы, безвыходных ситуаций и опаснейших ловушек. Жрец исподтишка взглянул на террориста. Обыкновенное лицо, похожее на лицо политика, холодное и невыразительное, обрамленное короткой ухоженной бородкой, темные, немигающие глаза. Мэдиган редко улыбался, и улыбка всегда моментально исчезала, словно молния, сверкнувшая среди туч. На вид Мэдигану можно было дать лет тридцать, но Жрец знал, что ему не меньше сорока, если только Даниель не начал карьеры убийцы и террориста с самого детства. Однако Жрец пришел к заключению, что Даниель Мэдиган с рождения был предназначен для насилия, заговоров и убийств. Никто не знал, сколько человек погибло от его руки, сколько городов и деревень затопил он кровью и огнем, сколько преступлений совершил во имя задуманного Дела.
Свою жизнь Мэдиган посвятил тому, чтоб разрушить и уничтожить Аутремер. Почему - об этом никто не догадывался. Ходили слухи, связанные с таинственной судьбой его семьи, но Жрец не доверял слухам. Нижние Королевства решительно отказывались от Мэдигана и его деяний. Слишком опасными, слишком жестокими были они, чтобы взять на себя хоть часть ответственности за них, хотя политики Королевств извлекли немало пользы из несчастий Аутремера. Но Мэдиган об этом не думал. Он шел своей дорогой, к успеху великого Дела, сметая все на пути.
А сейчас Даниель сидит рядом со Жрецом, холодно ожидая конца трапезы. Колдун глубоко вздохнул, отложил тарелку и посмотрел на Мэдигана сквозь стакан вина, набираясь уверенности для будущего разговора. Наконец он осторожно поставил стакан на ручку кресла и устроился поудобнее, с удовлетворением отметив, что все с нетерпением смотрят на него.
- Как вы находите наше вино? - спросил Мэдиган.
- Оно великолепно, - улыбнулся Жрец. На самом деле он даже не ощутил вкуса напитка, настолько был занят своими мыслями. Жрец покрепче сжал подлокотники и твердо взглянул в глаза Мэдигана.
- Что вам от меня надо? Я не могущественный маг, мы оба это знаем. Таких, как я, среди колдунов Хейвена тринадцать на дюжину. Объясните, ради Бога, что вы нашли во мне такого? Неужели я столь важная птица, что вы решили устроить бунт ради моего освобождения?
- Не скромничайте, - отозвался Мэдиган, - вы не простой кудесник. Вы колдун, знающий тайны жизни и смерти животных… и людей. Это мне и нужно. Меня крайне заинтересовали ваши опыты. Да, мой друг, я знаю все о вашей лаборатории. Я не смог бы преуспеть в моей профессии, если бы не умел раскрывать чужие тайны. Но успокойтесь, об этом больше никто не узнает. Главное - вы сможете помочь мне в одном маленьком дельце.
- Каком? - спросил Жрец. - Что вам от меня нужно?
Мэдиган со зловещей улыбкой наклонился вперед.
- Мы вдвоем, вы и я, перепишем историю. Мы убьем Короля Аутремера и Короля Нижних Королевств.
Жрец тупо уставился на пустой стакан, стараясь вникнуть в смысл прозвучавших слов. Он знал о прибытии Королей в Хейвен, слухи об этом проникли даже за толстые стены Чертовой Ямы. Но от безумной дерзости замысла Мэдигана просто перехватывало дыхание. Неожиданно Жрец осознал, что у него отвисает челюсть, и поспешно закрыл рот.
- Простите, я, кажется, чего-то не понял, - пробормотал он наконец, - вы хотите убить обоих Королей? Но почему обоих? Я слышал, у вас счеты только с Аутремером.
- Верно. Цель моей жизни - уничтожить эту страну.
- Так какого черта?… - Жрец заметил, как Горн быстро взглянул на Мэдигана, стараясь уловить на его лице признаки гнева, и прикусил язык. - Я хотел спросить, зачем убивать нашего Короля?
- Потому что парламент Нижних Королевств предает нас, заключая Мирный Договор. Из-за никчемного клочка бумаги земли, испокон веков принадлежавшие нам по праву, передаются врагу в вечное владение. Я не допущу этого. С Аутремером не может быть мира. Своим существоанием мерзкая страна оскорбляет Господа. Ее территория принадлежит нам и будет принадлежать впредь. Аутремер необходимо разрушить любой ценой. Оба Короля должны умереть, и если это случится, виноватых не найдет никто. Парламенты сразу свалят все друг на друга, начнут отрицать свою причастность к заговору, и дело кончится войной. В обеих странах народ потребует этого. И Аутремер исчезнет с лица земли.

Предыдущая страница 3 Следующая страница


Подземелье Хейвена 4

- Как же вы собираетесь добиться успеха? - спросил Жрец, оправляясь от потрясения. - С помощью шести человек?
- В моем распоряжении двести вооруженных головорезов, которых я подобрал специально для такого дела. Но, если все пойдет по плану, они нам не понадобятся, разве что постоят на страже, пока мы будем захватывать Королевский Дворец. Вам надо научиться доверять мне, господин чародей, как доверяют мне мои славные товарищи. Они поклялись отдать жизни ради нашего Дела.
- Прекрасно, - осторожно заметил Жрец, - но я-то не клялся. Я здесь потому, что мне пообещали деньги, много денег. А разговоры о смерти во имя Дела меня смешат. Мертвецу деньги не нужны.
Мэдиган рассмеялся. Смех его неприятно резал ухо.
- Не волнуйтесь, друг мой, свое вы получите. Ваша награда полежит в надежном месте, пока работа не закончится. А теперь я отвечаю на вопрос, который вы не задали: нет, вам не придется умирать во имя нашего Дела. Как только вы справитесь со своей задачей, я сразу же отпущу вас.
Его прервал стук в дверь, не условный, а самый обыкновенный. Все повернулись к двери, сверкнули обнаженные мечи. Бейли заглянул в глазок и махнул рукой.
- Все в порядке. Это наш шпион.
Он отодвинул засовы и впустил молодого человека, судя по одежде, придворного, который двигался так уверенно, словно находился в своей спальне.
Юноша был высок, строен, с такой бледной и нежной кожей, будто ее никогда не обдувал ветер и не касались солнечные лучи. Его вытянутое лицо могло бы быть красивым, если бы не выражение крайнего презрения, портившее приятные черты. Он был одет по последней моде: узкие панталоны в обтяжку и свободный камзол с высоким стоячим воротником. Вся внешность придворного дышала той уверенной самонадеянностью, которая усваивается лишь долгим воспитанием с младенческих лет. Он сумел поклониться так, что его небрежный поклон адресовался исключительно Мэдигану. Сбросив мокрый плащ, молодой человек швырнул его Бейли, даже не взглянув на гиганта. Старый волк брезгливо подхватил плащ двумя пальцами, и казалось, с его губ вот-вот сорвутся не слишком приятные для гостя слова, но одного взгляда Мэдигана было достаточно, чтоб укротить богатыря, и Бейли аккуратно повесил плащ на крючок. Придворный бесцеремонно подошел к камину и протянул руки к огню.
- Какая отвратительная погода! Будь я проклят, если ваши заклинатели дождя не даром едят свой хлеб. Мои новые туфли совсем развалились. - Он сердито посмотрел на Жреца, будто именно на нем лежала ответственность за плохую погоду. Тот улыбнулся и постарался запомнить новое лицо. Придворный громко фыркнул и повернулся к Мэдигану. - Это ваш чародей? Вы уверены, что он годится в дело? Одет он совсем неважно.
- Я взял его не в портняжную мастерскую, - спокойно возразил Мэдиган. - А вы все принесли, сэр Роланд?
- Конечно. Уж не думаете ли вы, что я вышел бы под такой дождь без крайней нужды?
Он вытащил из-за пазухи свитки бумаг и расправил их на столе. Подчиняясь взгляду Даниеля, Тодд и Глен поднялись и отошли в сторону. Жрец, напротив, приблизился к Роланду. Юноша вызывал у колдуна большой интерес - либо у парня стальные нервы, либо сэр Роланд даже не подозревает, как опасно шутить с подобного сорта людьми. Придворный прижал край свитка стаканом и жестом пригласил Мэдигана к столу.
- Перед вами план Королевского Дворца, - небрежно объяснил сэр Роланд. - Здесь все, что нужно для нашей интрижки, включая защитные заклинания. Я даже обозначил маршруты патрулей и указал, сколько охранников вы встретите на каждом месте. Подробности, вроде времени смены постов, вы найдете в другой бумаге. Сейчас мне некогда обсуждать такие мелочи. Как вы просили, я принес план подземелья, хотя мне трудно понять, зачем он вам нужен. В этой дыре уже лет сто никто не был, там все заросло мхом и кишит крысами. Если вы собираетесь проникнуть во Дворец оттуда, ваши надежды не оправдаются. Подземелье заложено толстыми каменными плитами, да еще колдуны из охраны на всякий случай наложили на него несколько заклятий. Сэр Роланд взял другой свиток. - Здесь все про каждого из Королей - описание их комнат, места прогулок, принимаемые меры безопасности. Вы в любой момент сможете сказать, где находятся Их Величества. Правда, время от времени кое-что меняется, но, если будет нужно, я немедленно сообщу вам об этом. Теперь все страшно боятся покушений, крепыши из охраны снуют повсюду, нельзя даже спокойно пройти. Можно подумать, они о чем-то догадываются. Наконец, в этом свитке имена тех, на кого мы можем положиться в нашем деле. Обратите внимание, здесь есть представители обеих стран, - сэр Роланд презрительно усмехнулся. - Конечно, им ничего не надо говорить до поры до времени. Я поддерживаю с ними связь через лакеев, охлаждая их чрезмерный пыл. Ну что ж, я думаю, это все, что требовалось. Потеха выйдет славная. Хотел бы я видеть лица Их Величеств, когда вы объявите их пленниками и потребуете выкуп. А сейчас мне пора. Надо вернуться прежде, чем мое отсутствие заметят. Мэдиган, если вы пожелаете видеть меня, соблюдайте предельную осторожность. Ведь вы не хотите, чтобы наш план сорвался в последнюю минуту?
Сэр Роланд повернулся к Бейли и повелительно указал ему на плащ. Великан, взглянув на Мэдигана, подал одежду, и сэр Роланд облачился с поистине королевским величием. Жрецу очень хотелось зааплодировать талантливому актеру, но он сдержался. Придворный коротко поклонился Мэдигану, по-прежнему решительно не замечая остальных, и вышел. Бейли с сердитым лязгом задвинул за ним засовы. Жрец в упор посмотрел на Даниеля.
- Несравненный сэр Роланд не догадывается о ваших истинных намерениях.
На лице Мэдигана сверкнула зловещая улыбка.
- Он и его дружки уверены, что участвуют в заговоре с целью похищения Королей. Они думают, будто подписание Договора отложат, и они выиграют время, чтоб посеять семена недоверия в обеих странах. Сэр Роланд также надеется получить от нас деньги. Но, боюсь, ему придется кое в чем разочароваться. Хотел бы я видеть его лицо, когда мы у него на глазах прикончим Королей.
- Потеха выйдет славная, - добавила Элеонора. Все рассмеялись.
- Да, вот еще что, - заметил Жрец, взяв в руки список заговорщиков, - насчет этих предателей. Кажется, вы считаете, что все они, особенно сэр Роланд, должны умереть? Вместе со всеми, кто может указать на нас?
- Вы правы, - кивнул Мэдиган, - поверьте мне, господин чародей, никто из тех, кто в состоянии навести на наш след ищеек, не останется в живых. Впрочем, я не ожидаю серьезного расследования. У Хейвена будет достаточно своих… проблем.
Жрец осмотрелся, и неожиданно ледяная рука страха сжала его сердце.
- В чем заключается ваш план, Мэдиган? Что вы хотите от меня?
- Садитесь, - предложил Даниель, - от вас потребуется…
Никто не узнавал Вульфа Саксона, пока он шел по своему родному кварталу. Когда он в последний раз проходил здесь, примерно двадцать три года назад, люди улыбались, махали руками, радостно приветствовали его. Все хотели поздороваться с Вульфом - лучшим парнем Северной окраины, самым молодым и самым популярным Городским Советником. А сейчас Вульф не видел ни одного знакомого лица и радовался этому. Этот район всегда был грубым и недоверчивым, доведенным до отчаяния бедностью и нуждой, но никогда не казался таким мрачным. С улиц исчезли веселые компании, люди торопливо шагали, не глядя друг на друга, сутулясь под проливным дождем. Некогда яркие и нарядные дома, покрывшись толстым слоем грязи и копоти, стали серыми и безликими. Верзилы с тупыми рыбьими глазами задирали прохожих, но никто даже не отвечал им. Саксон понимал, что за время его отсутствия многое должно было измениться, но такого никак не ожидал. В его памяти родная окраина осталась злым, мстительным и опасным районом города, но в людях тогда горела искра жизни, поднимавшая их над грязью повседневности и побуждавшая бросать вызов равнодушному миру и побеждать. Теперь эта искра погасла. Саксон плелся по улицам, углубляясь все дальше в кварталы окраины, не замечая, куда несут его ноги. От усталости он даже не чувствовал гнева или огорчения. Уже несколько часов потратил Вульф на поиски знакомых, но все они умерли или покинули Хейвен. Некоторые имена просто никто не знал. С каждой неудачей Саксон все сильнее ощущал, как много изменилось здесь за двадцать три года.
Он остановился перед кабачком с игривым названием «Мартышка с бубном», и решил подкрепиться. Толкнул дверь и вошел в комнату, щурясь от неожиданно яркого света. Снял плащ, встряхнул его, чтоб вода не натекла на пол, и повесил на ближайший крючок. Затем притворил дверь и окинул помещение критическим взглядом.
В таверне было удивительно чисто, несколько завсегдатаев сидели за столиками, тихо разговаривая. Некоторые из них коротко взглянув в сторону Вульфа, убеждались, что это не Страж, и сразу же отворачивались. Горько улыбнувшись, Саксон прошел к стойке. Кое-что все-таки осталось прежним. В «Мартышке» всегда можно было неплохо перекусить. Вульф заказал бренди и, услышав цену, широко раскрыл глаза, но заплатил не торгуясь. За двадцать три года цены здорово выросли, так что деньги, спрятанные им в тайнике, порядком похудели.
- Двадцать три года, - пробормотал Вульф, - двадцать три года, - повторил он, будто находя облегчение в этом повторении. Саксон ощущал себя человеком, который, заснув в одном мире, проснулся совершенно в другом, похожем на прежний не больше, чем ночной кошмар похож на дневную реальность. Двадцать три года… Слишком большой срок за попытку украсть какой-то портрет.
Он ударил по стойке кулаком. Деятельность Городского Советника требовала больших расходов, а жалованье, выплачиваемое из казны, было смехотворно малым. Вульф ненавидел бедность и решил ненадолго вернуться к старому ремеслу рыцаря удачи, к профессии ночного взломщика. Еще днем он облюбовал дом какого-то чародея, о котором говорили, будто ему пришлось поспешно уехать из города. В полночь Саксон проник в дом, ловко миновал охранные заклинания и… был поглощен дьявольским портретом. Наказание оказалось слишком суровым.
Вульф облокотился на стойку и стал смотреть по сторонам, прихлебывая бренди. Что же делать дальше? Здесь оставаться нельзя, а идти некуда. Можно попытаться найти бывшую жену, но Вульф не хотел ее видеть. Он любил ее, она называла его «милым» и «единственным», но, как показали несколько лет совместной жизни, слова эти ровно ничего не значили. Луиза не любила его. Значит, встреча с ней не имеет смысла. К тому же он не платил ей алименты уже двадцать три года. Неожиданно Саксон выпрямился. Неужели ему удалось встретить знакомого? Время не пощадило лица, но Саксон безошибочно узнал этого человека. Вульф подошел к отдельному столику, притаившемуся в тени, и склонился над толстяком, жадно поглощавшим пенистое пиво.
- Городская казна, Вильям Дойл. Я - аудитор налогового управления. Сколько недоимок числится за вами за последние четыре года?
Толстяк поперхнулся пивом, закашлялся и побагровел. Заискивающе улыбаясь, он старался выдавить из себя слова: «Я же… Ну если так… Послушайте, я вам сейчас все объясню…»
- Успокойся, Билли, - рассмеялся Саксон, опускаясь на противоположный стул, - вечно ты пугался из-за пустяков, потому что всегда чувствовал за собой грешки, маленький плутишка. Ну что ж, неужели у нас не найдутся несколько теплых слов, чтобы поприветствовать старого друга?
Билли Дойл какое-то время непонимающе смотрел на него, а затем недоумение, изумление, испуг промелькнули в маленьких глазках. Он узнал.
- Вульф… Вульф Саксон, черт меня дери. Вот уж кого я не надеялся увидеть. Сколько лет мы не виделись?
- Слишком много, Билли, - вздохнул Вульф.
- Хорошо выглядишь, Вульф. Ты ничуть не изменился.
- Хотел бы я то же самое сказать о тебе. Годы не прошли для тебя даром, малыш Билли.
Дойл пожал плечами и допил пиво. Саксон задумчиво глядел на него. Он помнил Билли худощавым двенадцатилетним парнишкой, подвижным как ртуть. Мускулы у него были небольшие, но выносливость Билли поражала всех. Он продолжал идти, когда крепкие мужчины ломались и падали. Билли не сдавался никогда. А сейчас он превратился в завсегдатая кабачка, лет сорока пяти, обросшего слоем доброго жирка в три пальца толщиной и весившего вдвое больше, чем надо бы. Редеющие волосы по-прежнему были черны, как вороново крыло, но их маслянистый блеск сразу наводил на мысль о краске. Некогда худое скуластое лицо расплылось, округлилось, стало почти поросячьим. Нынешний Билли до смешного похож на своего папашу, пьяницу и бездельника, дни и ночи проводившего за выпивкой и жратвой… если, конечно, появлялись деньги. Одет Дойл, на первый взгляд, неплохо; но менее поверхностный обзор сразу выявлял выцветшую материю, манжеты, обтрепанные от бесчисленных стирок, искусно зашитые прорехи. Вульф грустно отметил про себя, что, видимо, Билли редко улыбается удача.
Тем временем Дойл, хмурясь, косился на старого друга, вынырнувшего из прошлого.
- А ты совсем не изменился, Саксон, ни капельки. Что-то тут не так. Может, ты нашел мага, открывшего секрет омолаживания?
- Да, что-то в этом роде. Но поговорим о другом. Как ты поживал, Билли? Что поделывал все эти годы?
- Жил помаленьку. Ни шатко, ни валко. Знаешь, как бывает с нашим братом…
- Да, понимаю, - Саксон опустил голову, - но пока меня не было, многое изменилось. - Когда я пришел к своему дому, на его месте оказался уродливый особняк. Люди, живущие в нем, даже не слышали обо мне. Я двинулся по старым местам, но никто не мог сказать, где можно отыскать мою семью. Наверное, все уже умерли или уехали отсюда прочь. Ты - первый знакомый, которого я встретил за день.
Дойл осмотрелся, заерзал на стуле и забарабанил пальцами по столу.
- Послушай, - пробормотал он, не глядя на Вульфа, - я бы с удовольствием посидел с тобой и поболтал про старые времена, но сейчас ко мне должны подойти. Дела, понимаешь ли…
- Ты боишься, Билли? - удивленно сказал Саксон. - Но чего? Ведь я твой старый друг. Ты никогда не имел от меня секретов. Или ты уверен, что мне не по душе придутся дела, которыми ты теперь занимаешься?
- Послушай, Вульф…
- Многие вещи здесь мне не нравятся. Я и сам не был святым, совесть даже не мучила меня, когда я обчищал богатый дом. Но есть особый род занятий, который я презирал всей душой, и годы этого не изменили. Билли, скажи, неужели ты якшаешься с похитителями детей?
- Откуда ты взялся, чтобы читать мне проповеди? - рассвирепел Дойл. - Ты даже не догадываешься, что произошло за эти годы. Мир изменился. Здесь всегда было трудно выжить, но сейчас урвать кусок в сто раз сложнее, чем раньше. Надо драться когтями и зубами за каждую монетку и постоянно оборачиваться, нет ли кого за спиной. Попробуй-ка, расслабься, и твое место сразу займет дюжина таких же мерзавцев. Да, у нас торгуют детьми! Их с удовольствием берут бордели, бродячие цирки и… чародеи, слышишь, чародеи! Кто откажется от лишнего заработка, если всего-то нужно утащить с улицы жалкого щенка? А родители только обрадуются тому, что в доме стало одним ртом меньше. Гордость, знаешь ли, довольно дорогая вещь, я не могу себе ее позволить. Денежки идут, а большего мне и не нужно.
- Ты раньше думал иначе, - сказал Саксон.
- Это было давно. Не лезь в мои дела, Вульф, иначе пожалеешь.
- Уж не угрожаешь ли ты мне, Билли?
- А ты подумай сам.
- Ты не поднимешь на меня руку, малыш Билли. Слишком многое мы с тобой пережили вместе.
- Ты меня с кем-то путаешь. Убирайся отсюда, Вульф, ты уже не из наших. Времена изменились, а ты остался прежним… слишком честным.
Он глянул поверх головы Саксона и быстро поднялся. Вульф тоже вскочил и сжал кулаки, приготовившись к бою. Рядом со столиком, подозрительно осматривая его, стояли двое громил. Один из них крепко держал за руку мальчика лет девяти-десяти. Глаза ребенка были мутными, как это бывает у людей, опоенных дурманом. Саксон угрюмо посмотрел на громил - тупые здоровенные гориллы. Он повернулся к Дойлу.
- Не надо, Билли, не опускайся до этого.
- Такова теперь моя работа, Вульф. Не лезь, куда не просят.
- Мы были друзьями.
- Ты сейчас не друг, а ненужный свидетель, - Дойл неожиданно завизжал, указывая на Саксона: - Что вы пялитесь? Перережьте мерзавцу глотку и уберите падаль с глаз долой. За это плачу отдельно!
Один из костоломов выпустил руку мальчика, и тот остался стоять, невидяще глядя в стену. Оба громилы, угрюмо оскалясь, угрожающе надвигались на Саксона. В полумраке таверны блеснули клинки коротких мечей, столь популярных у хейвенских головорезов. Вульф, безоружный шагнул им навстречу. В глазах убийц мелькнуло тупое недоумение - на что рассчитывает этот парень?
- Убейте его! - снова взвизгнул Дойл.
На лице Вульфа появилась странная улыбка. Громила с перебитым носом замахнулся, чтоб разрубить бедного кретина надвое, но Саксон, развернувшись всем телом, ударил кулаком в щетинистую морду. Убийца перелетел через столик и с грохотом влип в стену. Безжизненное тело распласталось по полу, под затылком быстро расплывалась красная лужица. Саксон уже слышал, как свистит, рассекая воздух, меч за его спиной, и едва успел пригнуться. Клинок промелькнул в полудюйме от головы, но прежде, чем громила успел нанести второй удар, Вульф схватил его за руку. Здоровенный костолом напрягал все силы, жилы вздулись на его лбу, однако он не мог сдвинуть меч ни на дюйм. Саксон сжал пальцы, и раздался жуткий хруст, словно переломили сухую ветку. Меч со звоном упал на пол. Лицо громилы залилось мертвенной бледностью. Вульф опустил его, громила, пошатнувшись, отступил назад и вдруг левой рукой выхватил из-за пояса кинжал. Глаза Саксона превратились в узкие щелочки. Страшный удар его кулака был направлен в горло бандита. Вульф почувствовал, как рука погружается в мягкую теплую массу, похожую на тесто. Изо рта убийцы фонтаном брызнула кровь. Несколько секунд труп еще продолжал стоять, а затем тяжело рухнул лицом вперед. Сзади послышался шорох, и Саксон оглянулся. Билли Дойл подкрадывался к нему с обнаженным мечом в руке. Встретившись взглядом с Вульфом, он застыл и выронил оружие. Руки Дойла мелко затряслись.
- Кто ты? - хрипло прошептал он. - Ты Вульф Саксон или бес в его облике?
- Да, я Саксон, и я вернулся. Как видишь, годы и для меня не прошли даром. Я стал быстрее и сильнее. Только вот терпения у меня не прибавилось, скорее, наоборот. И характер остался прежним. Ты бросишь эту работу, Билли. Мальчика я передам Стражам. А тебе лучше уйти.
Дойл слушал Вульфа, окаменев. Кровь отхлынула от его лица. Он облизал слипшиеся губы и со свистом втянул в себя воздух.
- Ты не выдашь меня Стражам, Саксон. Мы же старые друзья, вспомни. Ты не из тех, кто предает товарищей.
- Ты меня с кем-то путаешь, - жестко повторил его фразу Саксон. - Еще один вопрос к тебе, и ты можешь сматываться. Если скажешь правду, получишь полчаса форы, если соврешь - я убью тебя на месте. Где моя сестра, Билли? Где Аннатея?
На бледном лице Дойла появилась нагловатая улыбка.
- Долго бы тебе пришлось ее искать. Она уже не носит это имя. Ищи Дженни Гроув с Громовой улицы. Гроув - такой была фамилия ее муженька, сбежавшего несколько лет назад. Грязный подонок…
- Как пройти на Громовую улицу? Где искать Анну?
- Ты только спроси. Дженни Гроув знают все. Но ты вряд ли обрадуешься встрече. Не я один стал другим за двадцать три года, Вульф. Твоей сестренке очень не везло с тех пор, как ты покинул ее.
- Беги, Билли! У тебя в запасе полчаса. И в будущем тщательней выбирай слова, Вульф Саксон вернулся, и настроение у него неважное.
Дойл, почуяв металл в голосе Саксона, заглянул ему в глаза, и словно невидимая рука разом стерла улыбку с толстых губ. Он понял, что еще никогда не был так близок к смерти, как сейчас. Сорвав с крючка плащ, Билли опрометью кинулся к выходу и лишь на пороге оглянулся назад.
- Ты пожалеешь об этом, Вульф. У меня найдутся друзья, важные люди со связями. Им не понравится твое поведение. Хейвен здорово изменился за время твоего отсутствия. Найдутся люди, которые с удовольствием сожрут тебя живьем.
- Так пришли их ко мне, - усмехнулся Саксон - Я всех приму. Осталось двадцать восемь минут, малыш Билли.
Дверь за Дойлом с грохотом захлопнулась. Вульф обвел взглядом таверну. Завсегдатаи с выпученными глазами молча смотрели на него. Вульф взял мальчика за руку и повел его между столиками. Сняв свой плащ, он набросил его на хрупкие плечи ребенка и посмотрел в окно. По стеклу бежали струйки дождя. Саксон еще раз оглядел таверну и вежливо поклонился всем присутствующим.
- У вас пять минут, господа, чтобы выйти через заднюю дверь. Потом я поджигаю дом.
Он передал мальчика констеблю, наблюдавшему за работой пожарной бригады, пытавшейся сбить пламя. Дождь не давал огню распространиться, но «Мартышка» была обречена. Время от времени что-то рвалось внутри, и вверх взлетали ревущие красные языки. Вульф наслаждался этим спектаклем, пока не рухнула крыша, а затем, не оглядываясь, пошел в направлении Громовой улицы.
Он ничего не знал об этой части Северной окраины, только слышал, что репутация у нее неважная даже по здешним меркам. Минуло двадцать три года, и Саксон уже не мог доверять своему опыту. Но голос крови звал его, и Вульф упрямо углублялся в самое сердце трущоб. Чем дальше, тем грязнее и уже становились улицы, неопрятные и дряхлые дома, и Саксон был почти рад, что густая пелена дождя скрывает от него эту неприглядную картину. Сердце терзали сомнения: о чем хотел сказать Дойл, намекая на перемены, произошедшие с Аннатеей? Почему она, выходя замуж, сменила не только фамилию, но и имя? Неужели ей приходится скрываться?
Лишь много позже Вульф понял, что Аннатея скрывалась от него.
Громовая улица проходила через Чертов Крюк, рабочий квартал, выросший вокруг доков. Для тех, кто катится по наклонной плоскости, Чертов Крюк представлял собой последнее пристанище перед могилой. К нужде и нищете здесь привыкли так же, как к пыльному воздуху и зловонным кучам отбросов на улицах. На Громовой улице приходилось смотреть в оба, и Саксон подозрительно косился на каждого, кто слишком близко подходил к нему. Он без труда нашел нужный дом - убогую, ветхую развалюху, покрытую грязными потеками. В таких домах обычно ютятся целыми семьями в одной комнате, и никому не приходит в голову жаловаться. Но как здесь могла очутиться Аннатея? Он спрашивал у случайных прохожих, называл имя Дженни Гроув, и ему указали этот дом и комнату в конце коридора на втором этаже.
Войдя в заплеванную прихожую, Вульф наткнулся на четырех парней, сидевших на лестничных ступеньках и загораживающих путь. Молодые крепкие бездельники, чьим любимым занятием было отравлять жизнь другим. Весь район они рассматривали как свою вотчину, и горе чужаку, случайно попавшему к ним в лапы. В лучшем случае его могли сильно избить. Но сегодня этим ребятам не повезло - Саксон не был расположен к такого рода играм. Он шел прямо на них, спокойно улыбаясь, и все четверо зашевелились. Самый старший, которому едва исполнилось двадцать лет, нагло ухмыльнулся Вульфу. На пальце у него тускло поблескивал дешевенький желтый перстень, и он чистил ногти кончиком длинного острого ножа.
- Как ты думаешь, приятель, где ты находишься?
- Я здесь, чтоб повидать свою сестру, - ответил Саксон. - А в чем дело?
- Вот оно что? Впрочем, это не имеет значения. Ты не здешний, приятель, наши не носят такого прикида. Ты чужак. А здесь территория Змеенышей. Мы - Змееныши. Если хочешь шляться там, где мы живем, заплати за удовольствие. Считай это особым местным налогом.
- И сколько надо платить?
- Все что у тебя есть, приятель, а больше нам и не надо.
Парень лениво поднялся на ноги, поигрывая ножом. Вульф схватил его одной рукой за горло и поднял в воздух. У Змееныша глаза вылезли из орбит, ноги беспомощно заболтались над полом. Он попытался взмахнуть ножом, но Вульф швырнул его, как котенка, через всю прихожую. Парень врезался в стену и остался лежать без движения. Остальные Змееныши мгновенно вскочили с лестницы.
Но, как только Саксон начал подниматься, один из них выхватил длинную цепь и замахнулся на Вульфа, целясь ему между глаз. Двое других вытащили ножи. Саксон уклонился от удара и пнул нападавшего в живот. Тот кувырком полетел на пол и уже не поднялся. Из его рта сочилась струйка крови.
Повернувшись, Вульф схватил левой рукой третьего противника за кисть, сжимавшую нож, а правой врезал четвертому в грудь. Ребра глухо хрустнули, и парень с криком боли покатился по полу. Неожиданно тот, кого Саксон удерживал за руку, вцепился ему зубами в плечо. Резким движением Вульф сломал ему шею и отбросил обмякшее тело прочь.
Последний из Змеенышей с громкими стонами пытался отползти в сторону. Саксон наклонился, сгреб его за шиворот и легко поднял в воздух так, что их лица оказались друг напротив друга. На лбу у мальчишки выступил пот, зубы застучали.
- Кто ты?
- Я Саксон. Вульф Саксон. Меня не было, но сейчас я вернулся и хочу видеть мою сестру. Если кто-то попытается подняться и помешать нашей встрече, ручаюсь, я смогу убедить его, что это не самая удачная мысль. Тому, кто рискнет побеспокоить нас, сильно не поздоровится.
Он отпустил Змееныша и, не оглядываясь, пошел наверх. На втором этаже царил полумрак. Свет с трудом пробивался сквозь невыразимо грязные окна. На дверях, покрытых старой шелушащейся краской, были вырезаны номера. Когда-то номерки здесь привинчивались, но неизвестные воришки давно ободрали их, надеясь выручить хоть жалкие гроши. Если какая-нибудь вещь в Чертовом Крюке не прикреплялась намертво к своему месту или не охранялась, она считалась ничьей.
Вульф подошел к нужной двери и вдруг замер в нерешительности. Полно, да хочет ли он увидеть, в кого превратилась за эти годы, маленькая Анна? Каким замечательным парнем был Билл Дойл - смелым, надежным, гордым. Саксон опустил голову. Его сестру зовут Аннатея, а не Дженни Гроув. Лучше всего повернуться и уйти, чтобы не осквернить хранящийся в памяти светлый образ. Вульф сжал кулаки, отгоняя искушение. Нет, он должен знать! Что бы ни случилось, это его семья, возможно, он сможет чем-нибудь помочь. Саксон настойчиво постучал в дверь. В комнате послышались неуверенные шаги.
- Кто там? - спросил испуганный голос. Ледяная рука сжала сердце Вульфа. Голос явно принадлежал пожилой женщине.
- Это я, Анна, - неожиданно хрипло ответил Саксон. - Это я, твой давно исчезнувший братик Вульф.
За дверью наступила тишина. Затем заскрипели отодвигаемые засовы, и перед Саксоном появилась женщина средних лет с изможденным лицом, одетая в грязный рваный халат. Седеющие волосы были собраны в тугой пучок на затылке. Никогда прежде Вульф не встречал ее. Внезапно волна радости нахлынула на Саксона. Конечно, он ошибся. Надо поскорее извиниться перед старой леди за беспокойство и уйти. Но готовые сорваться с языка слова застряли у него в горле. Женщина наклонилась вперед и дрожащей рукой дотронулась до Вульфа. Лицо ее выражало неописуемое изумление.
- Господи, Вульф, неужели это ты?
- Аннатея?
Женщина печально улыбнулась.
- Уже много лет никто не называл меня так. Войди, Вульф. Войди и расскажи, зачем ты покинул нас когда-то?
Она отступила в сторону, приглашая Саксона, пытающегося найти хоть какие-то слова в ответ, и закрыла за ним два тяжелых засова. Стоя посреди комнаты, Саксон растерянно озирался по сторонам. Вокруг было чисто, насколько вообще чистота возможна рядом с доками; мебель, хотя и обшарпанная, все же казалась слишком респектабельной для Громовой улицы.
Женщина указала на один из дряхлых стульев, стоящих у стены, а когда Вульф уселся, опустилась в стоящее рядом кресло. В тишине было слышно, как потрескивают ее суставы, словно сырые дрова в огне. Некоторое время они молча смотрели друг на друга. Саксон искал и не находил в старом морщинистом лице знакомых черт его сестрички.
- Я слышал, ты вышла замуж, - произнес он наконец.
- Да, за милого Робби. Помнишь, такого веселого, непоседливого, полного великих планов. Порой мне кажется, я вышла за него замуж, потому что он напоминал тебя. Мне не следовало так поступать, но я была совсем одинока, а он слишком настойчив. Робби сбежал через двенадцать месяцев. Как-то утром я проснулась, а его уже нет рядом. Оставил мне только коротенькую записку, в которой благодарил за все. Я больше никогда не видела муженька, да и не очень хотела этого. Деньги у меня кончились, а после Робби мне пришлось выплатить за него много долгов. Но я рассчиталась со всеми.
- Подожди, - прервал ее Саксон, - почему семья не помогла тебе?
Дженни Гроув мрачно покачала головой.
- Я думала, ты знаешь. Все умерли, Вульф. Ты разбил сердце мамы, когда исчез, не сказав нам ни слова. Отец потратил много денег на твои поиски, но все оказалось напрасным. Вскоре мама умерла. Она никогда не отличалась здоровьем. Папа таял на глазах и через год последовал за ней. Георг и Курт ушли в солдаты. Георг вступил в армию, а Курт стал наемником. Помнишь, они вечно спорили друг с другом. Пятнадцать лет назад братья погибли в бою, сражаясь один против другого. Я осталась одна. Долгое время меня поддерживала надежда, что ты вернешься, а потом и она угасла. Наступило отчаяние. Зачем ты это сделал, Вульф? Как ты мог так поступить? Мы все гордились тобой. Как ты мог покинуть нас?
- Я не виноват, - пробормотал Саксон, - я угодил в колдовскую ловушку. Лишь сегодня мне удалось освободиться. Вот почему я не постарел. Для меня двадцать три года проскользнули, как один день.
- Зачем ты пошел воровать? - спросила Дженни. - Ты же бросил это дело. Ты обладал здоровьем, властью, общественным положением. Зачем тебе понадобились несчастные гроши?
- Прости меня.
Она устало посмотрела на него, и Вульф не смог выдержать ее взгляда и отвернулся. Повисло тяжелое каменное молчание.
- Почему… ты Дженни Гроув? - спросил Саксон, чтобы хоть что-нибудь сказать. Женщина пожала плечами.
- Ты вытащил нас из Северной окраины, показал лучшую жизнь. Теперь я жалею об этом. Трудно возвращаться в грязь, если ты повидал прекрасный мир. Аннатея, счастливая и жизнерадостная, превратилась в призрак, который следовало побыстрее забыть, чтобы не сойти с ума. Так я стала Дженни Гроув, жалкой тварью, которой не о чем вспомнить.
- А друзья? Неужели они не могли помочь?
- Друзья? Ты бы удивился, как быстро исчезают друзья, когда нет денег. После тебя осталось также немало врагов, готовых отыграться на нас за то, что вытерпели от тебя. Те, кого мы считали почти членами семьи, перестали даже разговаривать с нами. Их трудно винить за это, из-за твоего исчезновения и они оказались в тяжелом положении. Но не все отвернулись от нас. Билли Дойл - ты помнишь Билли? - помог мне выплатить долги Робби и начать жить заново. Но я его в конце концов прогнала. Он был частицей прошлого, которое я хотела забыть. Милый Билли, кажется, он любил меня. Помнишь ли ты Билли?
- Помню, - вздохнул Саксон. - Это он направил меня сюда.
- Как мило с его стороны.
- Да, очень. Он сказал, будто… все знают тебя. Чем ты занимаешься теперь?
- Я гадаю на картах, предсказываю будущее… и так далее. Папа бы меня не одобрил, но на жизнь хватает. Я просто говорю людям то, что они хотят услышать, и все уходят довольные. У меня даже есть постоянные клиенты.
Саксон невольно улыбнулся.
- Странное занятие, но не самое плохое. Из слов Билли мне показалось, будто ты… ну…
- Сделалась ночной пташкой? Да, я зарабатывала и этим, пока не стала слишком старой. Тогда я решила, что провожу слишком много времени в постели, и взялась за карты. Что тебя так потрясло, Вульф? Почему у тебя такой убитый вид? Не огорчайся, в Северной окраине найдутся профессии и похуже. Зачем ты пришел, Вульф? Что тебе от меня нужно?
Саксон поднял голову.
- Ты моя сестра.
- Я Дженни Гроув. Аннатея Саксон умерла много лет назад. Уходи, Вульф. Нам не о чем больше разговаривать. Лучше всего просто забыть друг друга. Уходи, Вульф, прошу тебя.
Саксон медленно поднялся. Он чувствовал себя словно заживо погребенным.
- Я добуду денег и принесу тебе. Я еще вернусь, Анна. До свиданья.
- Прощай, Вульф.
Больше ничего не было сказано. Саксон, не оборачиваясь, пошел по коридору, а Дженни захлопнула дверь и, прижавшись лбом к дубовым доскам, зарыдала.
Спускаясь по лестнице, Вульф не слышал ее рыданий. Брови его тяжело сошлись к переносице. Должен же найтись хоть кто-то, кто обрадуется возвращению друга. Надо поискать среди тех, с кем когда-то начинали путь к успеху. Неожиданно он улыбнулся. Конечно же, Ричард Андерсон. Молодой Ричард вступил в Партию Реформ двадцать три года назад и кроме Вульфа в него не верил никто. Саксон поддерживал пылкого честолюбивого юношу, стремящегося перевернуть мир, помогал ему деньгами и советом. В самом деле, в политических играх Андерсон выказал смекалку, интуицию, мертвую хватку. Если кто-то и мог добиться успеха за время отсутствия Вульфа, то только Ричард. Теперь он, должно быть, важная фигура, так что найти его не составит труда.
Подойдя к повороту ступенек, Саксон посмотрел вниз и замер. В прихожей угрюмо сидели человек одиннадцать, одетые в такие же лохмотья, какие он видел у тех Змеенышей. Все-таки последний из четверки созвал своих дружков для расправы. Что ж, тем хуже для них! В руках у бандитов были ножи, дубинки, цепи. Змееныши, словно стая голодных волков, следили за каждым движением Саксона. Вульф зловеще улыбнулся.
- Ладно, ребятки. Сегодня мне не повезло, но кое-кому из вас не повезет еще больше.
Он сбежал по ступенькам и бросился на толпу, как разъяренный лев набрасывается на обнаглевшую свору шакалов. Двое Змеенышей, не издав ни звука, упали под его страшными ударами, лицо третьего мгновенно превратилось в кровавую кашу, четвертый корчился на полу, выхаркивая кровь. Вокруг Саксона свистели цепи, сверкали кинжалы, но Вульф был словно заколдован. Он двигался с невероятной быстротой, и каждый его удар разил насмерть. Саксон мелькал в толпе Змеенышей, подобно злому духу, неуязвимому для оружия смертных. Упоенный яростным боем, Вульф схватил одного из нападавших за ноги и принялся молотить этой живой дубиной направо и налево. Тот некоторое время вопил, а затем умолк. Пол стал скользким, под ногами хрустели обломки костей, стены были густо забрызганы кровью. По всей прихожей валялись изуродованные, обезображенные тела. Трое оставшихся Змеенышей в ужасе пустились прочь. Вульф швырнул им вдогонку тело их товарища и, тяжело дыша, осмотрелся вокруг. Он был один среди хаоса боли и смерти, который посеял сам. Саксона охватила бешеная жажда излить на кого-нибудь всю свою боль и ярость, накопившиеся за этот день. С удивлением Вульф обнаружил, что даже не устал. Пребывание в Портрете изменило его человеческую природу. Сражаясь, Саксон терял рассудок, превращался в безжалостную, совершенную машину убийства, равнодушно перемалывающую кости своих жертв. Словно силы, накопленные за двадцать три года, жадно стремились вырваться наружу. Теперь ни один человек не смог бы сравниться с Вульфом в бою. С трудом овладев собой, Саксон посмотрел на окровавленные тела, усеявшие прихожую, и угрюмо улыбнулся. С возвращением, милый Вульф, добро пожаловать в родной город! За время его отсутствия Хейвен скатился в преисподнюю, но он пинками загонит жителей в нормальную жизнь.
Саксон вышел из дома и отправился на поиски Ричарда Андерсона.
- Здорово, Ричард, - произнес Вульф, - извините, господин Советник Андерсон. Ты в самом деле пошел в гору.
Он откинулся в кресле и отхлебнул из хрустального бокала. Вино издавало великолепный аромат, почти перебивавший резкий запах крови, пропитавшей одежду Саксона. Но Андерсон, казалось, не замечал расплывшихся темных пятен на плаще. Вульф внимательно осматривал кабинет, когда-то принадлежащий ему, лидеру Партии Реформ, одному из главнейших Советников. Теперь обновленный, заново обставленный и окрашенный кабинет смотрелся в сто раз лучше. Даже картины появились на стенах. Вульф вспомнил, что при нем здесь был только портрет лидера Консервативной партии, служивший ему мишенью для метания ножей. Саксон вздохнул. Гляди-ка, тут теперь даже пушистый ковер. Он перевел взгляд на своего собеседника и нахмурился.
Перед ним сидел не старина Ричард, а Старший Советник Андерсон, высокий, красивый мужчина лет сорока пяти, одетый с неброской роскошью, присущей истинному аристократу. В этом кабинете Саксон особенно остро ощутил, что его наряд вышел из моды почти четверть века назад. Лицо Андерсона выражало вежливое равнодушие, типичное для политика; невозможно было догадаться, о чем он думает, встречая старого друга и соратника, вернувшегося из-за грани небытия через столько лет. Только легкое беспокойство иногда мелькало в холодных серых глазах.
- Что с тобой случилось, Ричард? - спросил Вульф наконец. - Зачем ты примкнул к Консервативной партии? Ведь ты был даже большим реформатором, чем я. Мне вечно приходилось охлаждать твою горячую голову; ты кричал, что мы губим дело своей медлительностью. Что же с тобой произошло?
- Я повзрослел, - спокойно возразил Андерсон. - А что случилось с тобой?
- Долго объяснять. Расскажи мне, как дела у наших? Не все же сделались консерваторами? Как поживает Каррера?
- Теперь он старик, ему уже шестьдесят один, кажется. За двадцать лет дважды подряд проиграл на выборах и оставил политику. Теперь держит лавчонку в Истсайде.
- А Говард Килронан?
- Открыл таверну на постоялом дворе у Черных Грузчиков.
- А Аарон Куни? Патрик?
- Аарона убили в пьяной драке лет десять назад. Что стало с Патриком, я не знаю, давно уже не встречал его.
Саксон стиснул зубы.

Предыдущая страница 4 Следующая страница


5 Саймон грин

- А мы хотели изменить мир. Большие надежды, великие планы… Есть ли еще в Хейвене движение Реформ?
- Конечно. Последнее время они даже добились некоторых успехов. Но это ненадолго. Как правило, идеалисты не выживают в Хейвене. Ну а ты, Вульф, что собираешься делать?
- Я пришел повидать друга, - мрачно ответил Саксон, - но, по-моему, от него мало что осталось.
- А что ты ожидал? После твоего исчезновения все планы рухнули. Мы растерялись, оказались без вожака. Ты был в ответе не только за себя, Вульф, но и за всех, кто в тебя верил. Когда знаменитый Саксон пропал, люди отвернулись от нас, мы потеряли место в городском Совете. Консерваторы торжествовали победу. Те, кто вложил в наше дело деньги, разорились. Билли Дойл провел целый год в долговой тюрьме. А ему еще приходилось заботиться о твоей сестре. Кстати, ты видел ее?
- Да. Почему ты ей не помог?
- Я пытался, но она не хотела даже разговаривать со мной.
Наступило молчание. Вкус вина давно улетучился, уступив место горечи. Саксон поднялся и коротко кивнул Андерсону.
- Мне пора. До встречи на следующих выборах, Ричард. Этот кабинет мой, и я собираюсь занять его вновь.
- Подожди, - Андерсон тоже быстро вскочил и протянул руку к Вульфу, - не уходи, давай поговорим. Ты еще не объяснил мне, как тебе удалось остаться молодым. Как ты провел все эти годы?
Саксон внимательно посмотрел на него. В голосе Андерсона прозвучали напряженные нотки. Что-то сильно волновало обычно невозмутимого политика. Зачем Андерсону удерживать его в кабинете? Потрясенный внезапной догадкой, Саксон подбежал к окну и отдернул шторы. Внизу отряд Стражей окружал здание. Вульф выругался и резко повернулся к бывшему другу.
- Грязный подонок, ты выдал меня. Андерсон побледнел, но не пошевельнулся.
- Ты опасный преступник, Вульф. Ты несешь угрозу государственным устоям. Я лишь исполняю свой долг.
Саксон, сжимая кулаки, пошел на Андерсона. Тот, как мышь, юркнул за массивный дубовый стол и прижался спиной к стене. Вульф с грохотом отшвырнул стол в сторону и вплотную приблизился к дрожащему Советнику.
- Мне хочется взять тебя за ноги и разорвать надвое. После всего, что я сделал для твоей карьеры… Но, к сожалению, у меня сейчас мало времени. Мы еще встретимся, Ричард, и продолжим наш разговор.
Вульф повернулся и вышел. Андерсон пошатнулся и судорожно вцепился в резные панели на стене, чтобы устоять.
- Они найдут тебя, Саксон! - истерически закричал он. - Тебе нигде не спрятаться! Они затравят тебя и убьют, как бешеную собаку.
Вульф оглянулся на пороге, и Андерсон вздрогнул. Саксон громко расхохотался.
- Тому, кто найдет меня, придется пожалеть об этом. Мне нечего терять, Ричард. Я опасен, очень опасен.
Дверь за ним с грохотом захлопнулась. Вульф спускался по лестнице, чувствуя, как бурлят переполняющие его силы. Стражам не остановить Саксона, тут нужно что-нибудь посерьезней. Он знал, что солдаты уже здесь, но не ощущал ни малейшего страха, лишь щекочущее возбуждение. Кому-то придется заплатить за утраченные годы, потерянных друзей, рухнувшие надежды. Внизу появился первый Страж, и Вульф весело улыбнулся ему.
- Добрый вечер. Сегодня у меня был скверный денек, но, кажется, у вас он будет еще хуже.
И Саксон стремительно сбежал по ступенькам мраморной лестницы…
Маленькое кладбище вовсе не походило на торжественно мрачное место последнего отдохновения - просто клочок земли с небольшими холмиками и кое-где каменными крестами. От свежих могил доносился запах тления. Саксон стоял и смотрел на убогий памятник, поставленный на могиле родителей, ощущая холодную пустоту внутри. Он никогда не думал, что папу с мамой похоронят здесь. Они всегда хотели лежать на тихом деревенском кладбище, спрятанном в небольшой рощице от посторонних глаз. Но этой мечте не суждено было сбыться, семья не могла позволить себе такую роскошь, и их зарыли на простом городском кладбище для бедноты. В конце концов, они лежали вместе, как и хотели.
Дождь почти прекратился, только мелкая морось сыпалась из серых туч. Ветер шевелил волосы на лбу Саксона, капли дождя сбегали по щекам, подобно слезам. Холод, бесконечный холод обнимал Вульфа. Он опустился на колени у памятника и принялся медленно стирать с камня грязь и наросший мох. Только сейчас Саксон осознал свою утрату. Анна сказала ему об их смерти, но слова не дошли до сознания. Ведь для него еще вчера родители были живыми и здоровыми, радующимися жизни и успехам детей. Их сын стал Городским Советником. А теперь папы и мамы нет, они умерли, думая, что Вульф, в которого так верили, покинул семью и всех, кто в него верил. Саксон упал на могилу, и слезы бурным потоком хлынули из его глаз.
Вульф поднял голову. Никогда еще он не был так одинок. В прошлом остались семья, товарищи, готовые для него на все, на чьи плечи он мог опереться, потеряв силы. Они были всегда с ним - друзья, Анна, папа и мама. Самое страшное в жизни, подумалось Вульфу, это одиночество.
Саксон возглавил Партию Реформ, потому что считал себя способным принести людям пользу, защитить их от посягательств беззакония или самого закона. Кажется, теперь вопрос стоит еще острее. Дела настолько плохи, что простого человека трудно отличить от негодяя. Пришло время действовать, но Саксон больше не верил в политику. Он будет бороться сам. Тот, кто убил его прошлое, ответит за это. Вульф понимал, что он изменился - стал сильным, быстрым, почти непобедимым. Он сможет найти людей, погубивших Хейвен, и отомстит им за себя и за всех, кто потерял надежду и веру в будущее. Губы Саксона сложились в холодную безжалостную улыбку. Война начинается, и помоги, Господи, всякому, кто встанет на его пути. Вульф поднялся и в последний раз взглянул на надгробье. Сумеет ли он еще раз прийти сюда?
- До свидания, мама и папа. Вы еще будете гордиться мной. Я исправлю свои ошибки. Клянусь вам.
Он покинул кладбище и направился в ничего не подозревающий город.

ЗАЛОЖНИКИ

Монотонный шум непрекращающегося дождя уже начинал раздражать Хока. На бегу он поправил сбившийся капюшон и прибавил ходу, стараясь не отстать от Джессики Винтер, мчавшейся вместе со своей Дружиной по просторным улицам Серебряного Полумесяца. Они пробежали уже пять кварталов этого аристократического района, не останавливаясь ни на секунду с того самого момента, когда Винтер получила от главного колдуна Стражи мысленное сообщение о бунте в Чертовой Яме. Хок уже начал уставать от бесконечного марафона, а между тем движения Джессики оставались легкими и упругими, будто она не оставила позади без малого три мили. Хок ощутил укол зависти и про себя решил в будущем как следует заняться бегом. Однако ему казалось, что, какова бы ни была причина тревоги, все-таки не стоит вот так, сломя голову, лететь под дождем из-за нее. Черт бы побрал идиотов, тянущих до последнего, а потом устраивающих дикую спешку! Но, с другой стороны, Хок не мог уронить себя в глазах членов Дружины и поэтому, стиснув зубы, сжав кулаки, старался не отставать, сверля злобным взглядом спину Джессики.
Краем глаза Хок заметил, что улицы района совершенно пусты. Это сильно удивило его, ибо, несмотря на мерзкую погоду, по всему городу бродили компании гуляк, отмечающих подписание Договора. Но здесь, хотя мокрые цветные ленточки вяло свисали со стен и сырые флаги хлопали на ветру, не показывался ни один прохожий. Ухоженные улицы Вестсайда поражали безлюдьем.
Раньше Хоку не часто приходилось бывать в этой части города. Населявшая ее аристократия недолюбливала Стражей, считая их слишком грубыми и невоспитанными, и знатные семейства предпочитали обзаводиться собственными отрядами телохранителей; предполагалось, что они хранят верность тем, кто им платит, и всегда находятся под рукой. Хок язвительно улыбнулся. Похоже, платные герои сплоховали, если уж пришлось вызывать Дружину Молота. Иначе и быть не могло. Хок всегда презирал частную охрану, зная по опыту, что эти холеные, разодетые парни годятся лишь для мелочной опеки своего патрона, а случись настоящая беда, от них будет не больше проку, чем от кофейного сервиза.
Внезапно Джессика остановилась. Прочие члены команды встали у нее за спиной. Перед ними расстилался великолепный Золотой бульвар, сердце Вестсайда, краса и гордость Хейвена. Хок, переводя дыхание, глянул на него и замер, пораженный открывшимся зрелищем. Вся улица была усеяна трупами. Мужчины, женщины, дети валялись на мостовой, словно игрушки, изуродованные злым шалуном. Дождь омывал тела, и вода в лужах окрашивалась в розовый цвет. Хок насчитал двадцать девять мертвецов и с неожиданным холодком в сердце понял, что есть и множество других, скрытых от взора. Не считая трупов, Золотой бульвар был совершенно пуст, даже в окнах не мелькали напуганные лица любопытных. Если кто-то и остался здесь жив, то, видимо, они все предпочитают не высовываться. А значит, что бы здесь ни произошло, оно еще не кончилось.
Среди тел Хок не заметил ни одного охранника, чему вовсе не удивился. Эти напыщенные индюки напускают на себя важность, с презрительным выражением лица избивая какую-нибудь нахальную бродяжку, но, как только здесь запахло жареным, они в первую очередь подумали о своей шкуре. Хок еще раз взглянул на тела, и его руки сами собой сжались в кулаки. Так или иначе, кому-то придется за это ответить. Он решительно повернулся к Джессике.
- Думаю, теперь вы можете сообщить нам, в чем суть происходящего. Золотой бульвар стал похож на скотобойню. Что же здесь произошло?
- Мастер своего дела, - тихо произнесла Джессика, не сводя глаз с окровавленных тел. - Орудовал не более получаса, а я уже вижу тридцать два трупа. Он и сейчас продолжает убивать. Хуже всего, что это колдун, и притом весьма умелый. Сейчас он находится на верхнем этаже вон того здания, в дальнем конце бульвара. С помощью своей магии он уничтожает все движущееся, кто бы или что бы это ни было, - Винтер быстро взглянула на Шторма. - Ну, видишь ли ты что-нибудь интересное?
- Нет, - хмуро ответил маг, - мерзавец в самом деле там, где ты сказала, но могущественные заклятия делают его неуязвимым для колдовского воздействия. Я могу попробовать пробить эту защиту, но мне потребуется слишком много времени, в течение которого он сможет принести черт знает сколько вреда.
- Выражайся точнее. Какого именно вреда?
- Да он в состоянии по кирпичику разнести любой дом, уничтожить десятки, сотни людей! Такой ответ тебя устроит?
Винтер нахмурилась и потерла ладонью лоб.
- Какую магию он использует?
- Все виды колдовства в его распоряжении. Даже отсюда я ощущаю исходящую от него силу. Внутренним оком я вижу, как умирают люди, тщетно стараясь спастись от невидимой смерти. Другие уже навсегда избавились от мук. Некоторые просто исчезли. Перед нами сложная задача, Джессика, ибо он могущественен, решителен и готов добиваться своего любой ценой.
- Добиваться чего? - воскликнула Винтер. - Зачем он это делает? Ради мести, известности, денег?
Хок внезапно резко повернулся, и его топор сверкнул в полудюйме от горла откуда-то взявшегося охранника. Лицо парня смертельно побледнело и покрылось крупными каплями пота. Хок, опуская топор, мрачно усмехнулся.
- Не люблю я, приятель, когда ко мне подкрадываются сзади, особенно когда при этом топочут, как слон. Запомни на будущее, я даже сквозь шум дождя слышал твои шаги. Ну, а теперь выкладывай, кто ты и что тебе нужно?
Охранник со свистом втянул в себя воздух. Он уже немного опомнился, хотя цвет его лица по-прежнему не сочетался с яркой перевязью и нарядным мундиром. Бедняга робко кашлянул и жалобно посмотрел на Винтер.
- Капрал Гутри, из личной стражи лорда Данфорда, леди. Ведь вы Дружина Молота, не правда ли? Мы как раз вас ждали.
- Рада слышать, - кивнула Джессика. - Что же тут происходит, объясните нам, капрал.
Гутри направился к ней, стараясь обойти Хока стороной.
- В том доме, видите, в конце улицы, несколько лет жил молодой маг Домейн. Соседи были им вполне довольны; спокойный, внимательный юноша. Никогда ни с кем не ссорился. Но примерно полчаса назад он внезапно показался в окне на верхнем этаже и стал что-то кричать прохожим. Никто его не понял, люди посмеивались над парнем. В следующую секунду все, кто находился на улице, были мертвы, даже зеваки, глазеющие из окон домов. Домейн убивал без разбора каждого, попавшегося ему на глаза. Теперь никто не осмеливается высунуть на улицу нос. Мы перекрыли оба конца Золотого бульвара и эвакуировали жителей ближайших домов. Но приблизиться к жилищу Домейна не осмеливаемся, жизнь нам еще дорога. Правда, нашелся один доктор, он с белым флагом в руке отправился осмотреть тела, надеясь спасти кого-нибудь. Заодно он попытался урезонить колдуна, но тот заявил доктору, что хочет одного: чтобы его оставили в покое, а если кто сюда сунется, пусть пеняет на себя.
- Я хотела бы поговорить с вашим доктором, - сказала Джессика, - возможно, он сообщит нам интересные детали.
- Ничего он не сообщит, - махнул рукой Гутри. - Домейн что-то сотворил с его разумом. Теперь бедняга без конца повторяет слова колдуна.
Изабель взмахнула кулаком.
- Только бы мне добраться до негодяя! Пусть Шторм защищает нас своей магией, а мы с Хоком познакомимся с Домейном поближе. С радостью посмотрю, какого цвета у него кровь.
- Все не так просто, - возразил Гутри.
- Господи, - вздохнул Хок, - да увижу ли я на моем веку случай, когда все будет просто?
- Домейн захватил заложницу, - продолжал охранник, - Сюзанну Валлингер, свою подружку. Есть основания полагать, что она пришла к нему для последнего объяснения, поскольку девушке надоел ее пылкий поклонник. Но Домейну это явно не понравилось. Она до сих пор у него, и Домейн угрожает убить Сюзанну, если та попытается бежать или мы попробуем освободить ее.
- Разве вы не знаете, как действует в таких случаях городская полиция? - сурово спросила Винтер. - Делайте свое дело, что бы ни случилось с заложником.
- Да, но Сюзанна - дочь Советника Валлингера!
- Это усложняет ситуацию, - задумчиво произнесла Изабель.
Хок угрюмо улыбнулся. Советник Валлингер возглавлял Консервативную партию в городском Совете, и его огромное состояние являлось основой партийных фондов консерваторов. Несомненно, именно Советник приказал сразу же вызвать сюда Дружину Молота. От них ждут не только захвата Домейна, но и спасения девушки. А это, по справедливому замечанию Изабель, чертовски осложняло ситуацию. Пока Домейн на свободе, он опасен. Видимо, его поведение совершенно непредсказуемо, в любой момент ярость колдуна могла обрушиться не только на тех, кто имел несчастье попасться ему на глаза. Вдруг ему придет в голову уничтожить все дома на бульваре вместе с обитателями или что-нибудь похуже. Домейн - могущественный колдун, с почти неограниченной властью. Тем более надо остановить его любым способом, пока не поздно. Хок снял с пояса топор и внимательно посмотрел на жилище Домейна. Конечно, девушку надо попытаться спасти, но если придется выбирать между ее жизнью и захватом чародея… то Хоку было решительно все равно, какой пост занимает папаша несчастной Сюзанны.
- У нас есть план действий в ситуациях, подобных этой, - промолвила Джессика, строго взглянув на Хока и Изабель, - и мы будем строго придерживаться правил. Прежде всего, никто не должен двинуться с места без моего приказа. Понятно?
- О, конечно! - поклонился Хок, а Изабель кивнула с самым невинным видом.
- Я с уважением отношусь к репутации обоих капитанов, - продолжала Винтер, - про которых говорят, будто они смертоносны, как чума, и столь же незаметны. Но у вас иные методы, чем у нашей Дружины. Там, где это возможно, мы стараемся решить задачу, не прибегая к насилию. В девяти случаях из десяти с помощью переговоров нам удается достичь таких результатов, которых никогда не добиться мечом. Этим занимается Макреди, наш парламентер, который знает толк в своем деле. Пока он не проделает все, что считает нужным, остальным оставаться на месте. Понятно?
- А если у Макреди ничего не получится? - спросила Изабель.
- Тогда вы с Хоком и Барбером атакуете колдуна под защитой магии Шторма. Но это случится не раньше, чем Макреди потерпит неудачу, - Джессика взглянула на Гутри. - Возвращайтесь к своим людям и доложите о нашем прибытии. Сейчас я посылаю Макреди на переговоры с Домейном. А вам лучше хорошенько спрятаться. На всякий случай.
Гутри, отсалютовав, повернулся и бросился бежать прочь. Хок посмотрел ему вслед.
- Красивая форма, - заметил он, - зеленая перевязь и белый мундир. Ему бы на жердочку, в клетку к попугаям.
Джессика слегка усмехнулась.
- Может, он просто хочет, чтоб на него не натыкались в темноте. Ну что ж, Мак, наступил твой час. Ты должен убедить Домейна отпустить девушку. Обещай ему все, что хочешь. Советник Валлиигер отдаст последнее, лишь бы получить дочь живой и здоровой. Если тебе удастся, постарайся уговорить кудесника сдаться властям.
Макреди прищурился.
- Что важнее - спасти Сюзанну или обезвредить Домейна?
- Прямой вопрос - прямой ответ. Важнее обезвредить Домейна. Как ты думаешь, почему я отослала Гутри прежде, чем дала тебе наставления? А теперь иди, не теряй времени.
Макреди кивнул и неторопливо пошел по бульвару прямо к опасному дому. Хок с удивлением взглянул на Шторма.
- Ты не собираешься защитить его?
- Нет, - покачал головой маг. - Его защищает фамильное заклятие. Ни магия, ни сталь, ни яд не страшны Маку. Ты можешь бросить Макреди хоть со шпиля городской ратуши, а он останется невредим. Но то же самое заклятие не позволяет ему быть нападающей стороной. И слава Богу, иначе он легко перебил бы целую армию, если бы захотел. Именно это заклятие помогло Макреди стать самым лучшим парламентером.
Внезапно низкий гул, от которого задрожала земля, прервал речь Шторма. Хок мгновенно оглянулся: улица по-прежнему оставалась пустынной. Гул усиливался, нарастал, и вдруг Золотой бульвар словно взорвался. Каменные стены домов рвались, как бумага, какие-то осколки со свистом проносились в воздухе. Хок бросился на землю и закрыл голову плащом. Мелкие камешки стучали рядом, подобно граду. Наконец, все стихло. Хок медленно поднялся на ноги и оглянулся. Никто рядом с ним не пострадал. Изабель стояла, сжимая в руке меч, и широко раскрытыми глазами смотрела в сторону бульвара. Хок проследил за ее взглядом и содрогнулся.
Улица превратилась в хаос дымящихся развалин, где среди груд щебня и каменных глыб возвышались устоявшие обломки стен, напоминающие сгнившие, шатающиеся зубы. На одной из глыб спокойно стоял Макреди, целый и невредимый, старательно стряхивая пыль с рукава. Он покачал головой, расправил складки плаща и двинулся дальше. Когда парламентер проходил мимо развалин, бывших еще несколько минут назад великолепным особняком, огромная стена, уцелевшая во время взрыва, неожиданно зашаталась и со страшным грохотом обрушилась на его голову. Но вот осела пыль, прибитая дождем, и Хок сразу заметил коротенькую фигуру Макреди, пробиравшегося среди завалов. Раздался удар грома, из низких туч вылетели стрелы, вонзились в маленького человечка, рассыпались тысячью голубых искр и исчезли, а Макреди продолжал спокойно идти к логову Домейна. Казалось, он почти развлекался бессилием чужой магии. Наконец, парламентер подошел к проклятому дому и, задрав голову, посмотрел вверх. Темный силуэт мелькнул и пропал в одном из окон на третьем этаже. Макреди толкнул дверь и вошел внутрь.
Джессика покачала головой.
- Ну, теперь мы можем быть совершенно уверены в том, что Домейн уже знает о приходе гостя.
В доме стояла полная тишина, нарушаемая лишь шумом дождя. Макреди снял намокший плащ, повесил его на крючок и пригладил слегка растрепавшиеся волосы. На вешалке он заметил другой плащ, изящно скроенный, с богатой вышивкой, принадлежавший, безусловно, Сюзанне Валлингер. Макреди прислушался, но ничего не услышал, кроме тиканья жука-точильщика где-то в стене да обычных шорохов и скрипов большого дома. Парламентер направился к ближайшей двери. Она была слегка приоткрыта, и Макреди, распахнув ее, заглянул в комнату. Рядом с большим камином лежал, разбросав руки и ноги, обезглавленный труп. Рядом с шеей дубовые половицы покоробились от впитавшейся крови. Головы в комнате не оказалось. Про себя Макреди отметил, что, судя по шее, голова была не отсечена, а оторвана с невероятной силой. Он старательно прикрыл дверь и стал подниматься по лестнице. Тело могло принадлежать неудачливому парламентеру или кому-либо из обитателей дома. Возможно, он не раз сидел с Домейном за одним столом.
«Здравствуй, Домейн. Я пришел к тебе с миром. Я хочу завоевать твое доверие и тут же злоупотребить им. Я собираюсь убедить тебя отпустить девушку и сдаться властям, чтобы тебя могли судить, признать виновным и казнить. Этого я тебе, конечно, не скажу. Я буду говорить успокаивающую ложь и приложу все силы, чтоб ты принял ее за правду. Во имя чего? Да просто такова моя работа. И еще потому, что, ожидая смерти, я смертельно скучаю, и разговаривать с безумными убийцами вроде тебя - одно из немногих развлечений, которые мне остались».
Макреди поднимался по лестнице так спокойно, словно шел на званый вечер. Он хотел, чтоб Домейн услышал его шаги. Если появиться неожиданно, колдун может в панике убить девушку. Макреди мрачно покачал головой. Этого допустить нельзя. Спасение Сюзанны - одна из задач в игре, а проигрывать Макреди не любил.
Он поднялся на слабо освещенную площадку, внутренне приготовившись к яростным атакам Домейна, но ничего не произошло. В конце темного коридора находилась дверь, из-под которой пробивался свет. Но не успел Макреди сделать несколько шагов, как дверь распахнулась, и в коридор выскочил Домейн.
Его мантия была обожжена и изодрана, рукава затвердели от засохшей крови. Домейн оказался высоким болезненно худым юношей лет двадцати. Бледное узкое лицо колдуна словно делила надвое широкая мертвенная улыбка, напоминающая трупный оскал. Глаза горели лихорадочным блеском, тело сотрясала крупная нервная дрожь. Макреди остановился и ласково улыбнулся колдуну.
- Стой, где стоишь! - истерично выкрикнул Домейн. - Еще шаг и я убью ее! Убью!
- Я верю вам, - успокаивающе произнес Макреди. - И готов исполнить все, что вы скажете, господин маг. Здесь вы в безопасности. Мое имя Джон Макреди, и я пришел поговорить с вами и с Сюзанной.
- Ты пришел забрать ее отсюда!
- Нет. Я всего лишь хочу поговорить с вами и только. Вы увязли по уши, Домейн, и я здесь, чтобы помочь вам выбраться. Власти обещали не вмешиваться. Скажите, что вам нужно, и я передам им ваши требования. Можете требовать все, что пожелаете. Ведь не собираетесь же вы сидеть тут вечно?
- Нет. Мне здесь неуютно, - на миг взгляд Домейна прояснился, но в следующую секунду его глаза вновь затянулись дымкой безумия. - Я выйду отсюда только вместе с Сюзанной! Горе тому, кто встанет на нашем пути!
- Успокойтесь, Домейн, не кричите так. Я здесь как раз для этого. Нам не нужны новые жертвы. Могу я поговорить с Сюзанной? Возможно, втроем мы решим, как вам выбраться из города, никого не убивая.
Маг долго с подозрением вглядывался в лицо Макреди, а затем заглянул за дверь позади себя.
- Она здесь. Но без шуток! Если тебе я не могу причинить никакого вреда, то убить ее я в силах. И я убью ее, если не будет иного способа избежать разлуки с ней.
- Я сделаю все, что вы скажете, Домейн. Успокойтесь, здесь вы в безопасности.
Макреди продолжал говорить ровным, спокойным голосом, приближаясь к колдуну. Он даже не вникал в смысл собственных слов. На человека, стоящего перед ним, уже нельзя подействовать логикой, но его можно успокоить, усыпить, а затем управлять им. Главное, убедить Домейна, будто ему ничто не угрожает, а он, Макреди, хочет лишь выработать условия капитуляции властей. Пока Домейн спокоен и ощущает свое превосходство, он не так опасен. Макреди вошел в комнату, и ноги у него внезапно подкосились, а к горлу подступил тугой комок.
Все стены были забрызганы кровью. На полу и на ковре четко отпечатались кровавые следы Домейна. Посреди комнаты стоял труп молодой девушки с неестественно вывернутой головой. Широко раскрытые глаза тускло уставились в пол. Изо рта сочилась кровь, стекая вниз по шее на элегантное вечернее платье. Вокруг погибшей с жужжанием носились зеленые мухи. У Макреди мелькнула мысль, что, возможно, девушка умерла еще до того, как мрак безумия поглотил Домейна.
«Я убью ее, если не будет иного способа избежать разлуки…»
- Все хорошо, дорогая, - обратился Домейн к трупу. - Не пугайся, это Джон Макреди. Он просто пришел поговорить с нами. Я не позволю ему увести тебя. Со мной тебе нечего бояться.
Труп медленно приблизился к магу. Голова девушки жутко болталась из стороны в сторону на сломанной шее. Покойница нежно обняла Домейна за плечи и прижалась к нему. Макреди весело улыбнулся им и помахал рукой.
- Здравствуйте, Сюзанна. Вы сегодня просто очаровательны. Теперь я могу со спокойной душой передать всем, что вы живы, здоровы и находитесь здесь по собственной воле.
- Конечно, - вызывающе произнес маг. - Мы любим друг друга и хотим пожениться. Ничто не разлучит нас. Ничто… - голос Домейна задрожал, смутное беспокойство появилось в его глазах, словно реальность стремилась прорваться в воспаленное воображение, но через секунду Домейн снова улыбнулся мертвой девушке. - Все хорошо, родная. Никто тебя у меня не отнимет.
- Что же вы хотите передать властям? - осведомился Макреди. Он уже понял всю безнадежность своей миссии.
- Да, - бросил Домейн, - прикажите им убираться прочь и оставить нас в покое. Мы с Сюзанной скоро выйдем отсюда. Не становитесь нам на пути, если вам дорога жизнь. Так и передайте, Джон Макреди.
Колдун отпустил парламентера небрежным взмахом руки и с нежностью взглянул на оживленный им труп. Откуда-то послышалась тихая нежная музыка, навевавшая мотивы песенок, забытых несколько поколений назад. Домейн и мертвая девушка медленно закружились в старинном свадебном танце.
Дружина Молота, скрываясь от дождя, приютилась под навесом парадного входа розового особняка. Хок нетерпеливо переминался с ноги на ногу, изнемогая от вынужденного бездействия.
- Скажите-ка, - неожиданно обратился он к Джессике, - если Макреди так великолепно защищен, почему бы ему не освободить девушку и не скрутить Домейна?
- Ему не позволит заклятие, - нетерпеливо ответила Винтер. - Если он попытается напасть, колдовство перестанет действовать. Макреди был бы уже сто раз мертв, попытайся он наброситься на мага. Его задача - уговорить Домейна и не больше. Не волнуйтесь, капитан, если девушку можно спасти, Макреди сделает это лучше, чем кто-либо другой.
- Что-то случилось? - воскликнула Изабель. - Смотрите! Там, на улице…
Все взоры обратились туда, куда указывала ее рука. Из дверей одного из уцелевших зданий струился людской поток, и толпа, словно обезумев, неслась прямо к Дружине Молота. Некоторые из бегущих пугливо оглядывались на дом колдуна или на изуродованные тела, лежавшие на бульваре, но большинство мчалось, позабыв обо всем, кроме собственного спасения. В их широко раскрытых глазах плескался беспредельный животный ужас.
- Видимо, эти успели спрятаться, - ни к кому не обращаясь, прошептала Джессика. - О черт, но почему они не остались там! Неужели им показалось, что все кончено, раз на минуту стало тихо?
- Нам надо остановить их! - дрожащим голосом произнес Шторм. - Если Домейн увидит…
- Мы ничего не можем сделать! - отрезала Винтер. - И никто не смог бы.
Шторм умолк, с безнадежным отчаянием глядя на безумную толпу. Она была уже так близко, что Хок сквозь дождь отчетливо слышал беспорядочный топот десятков ног.
- Бегите! - безотчетно шептал Шторм. - Бегите, черт вас дери!
Вперед вырвались семеро мужчин и три женщины. Хок невольно подался вперед, все его существо стремилось навстречу бегущим. Ближе, ближе… еще несколько шагов - и они в безопасности. Внезапно один из мужчин застыл, недоумевающе посмотрев под ноги, и в следующую секунду его голова разлетелась на части. В воздух ударил фонтан крови. Тело пошатнулось, сделало несколько неуверенных шагов и рухнуло навзничь. Бегущая за ним женщина дико вскрикнула, не в силах остановиться, перескочила через обезглавленный труп и, не коснувшись земли, повисла в воздухе, а затем стрелой взмыла вверх. Крик ее резко оборвался. Женщина извивалась, стараясь оторвать от горла невидимые руки, глаза ее вылезли из орбит, изо рта вывалился распухший язык. Вдруг она перестала подниматься и камнем полетела вниз, с каждой секундой набирая скорость. Раздался мягкий шлепок, тело с невероятной силой врезалось в мостовую. На месте падения осталась лежать бесформенная кровавая масса, в которой не было ничего человеческого.
Но обезумевшая толпа продолжала волной катиться дальше. Еще одна женщина исчезла. Какой-то момент капельки дождя сохраняли ее силуэт, похожий на рыбий пузырь, а затем послышался хлюпающий звук, с которым воздух заполнил образовавшуюся пустоту. Трое мужчин вспыхнули на бегу, превратившись в ослепительные живые факелы. Через секунду от их тел остались лишь маленькие кучки золы, которые сразу же смыл дождь. Но в ушах у Хока еще долго звучали пронзительные вопли несчастных.
Неожиданно вся толпа встала, как вкопанная. Люди с идиотским изумлением рассматривали друг друга и вдруг начали безудержно хохотать. Слезы текли по их пустым лицам вместе с каплями дождя, а они все смеялись, и смеялись, теряя последние остатки разума.
Хок со злостью стукнул кулаком по стене, Изабель пробормотала ужасное ругательство. Шторм закрыл глаза, и лишь Винтер со спокойной отрешенностью созерцала жуткую сцену. Барбер, не отрываясь, смотрел на логово Домейна. Парадная дверь раскрылась и Макреди вышел на улицу, накинул капюшон и неторопливо зашагал по Золотому бульвару, глядя себе под ноги и стараясь не вступать в лужи крови. Он старательно обошел хохочущую толпу, но его никто даже не заметил. Хок дотронулся до плеча Шторма.
- Ты не можешь помочь им?
- Нет, - резко вмешалась Винтер. - Домейн еще не должен догадываться о присутствии Шторма. Он - наше главное оружие, если придется применить силу. Сколько раз вам надо повторять, капитан Хок? Мы выполняем свой долг перед городом, а не перед собой. Сравните сотни людей, которых может погубить Домейн, если мы его не остановим, с этой жалкой кучкой. В Дружине Молота нет места сантиментам, капитан, мы должны думать о будущем.
- А я не совершаю преступления, сочувствуя беднягам? - осведомилась Изабель.
- Конечно нет. В той мере, в какой это не мешает вам исполнять свой долг.
Тем временем Макреди зашел под навес, сбросил капюшон и грустно взглянул на Джессику.
- Дела плохи? - спросила она.
- Хуже не бывает. Сюзанна Валлингер мертва. Домейн оживил ее труп и, как ни в чем не бывало, беседует с ней. Он совсем сошел с ума. Обещания и логика на него не действуют. Провалиться бы ему, я всерьез надеялся освободить девушку, - Макреди оглянулся через плечо. - Мерзавец!
- Что же ты предлагаешь? - настойчиво спросила Винтер.
- Сама решай, - пожал плечами Макреди. - Считается, будто сейчас я излагаю властям желание Сюзанны и Домейна покинуть город. Но я, конечно, этого не сделаю. Уж слишком опасен Домейн, чтоб отпустить его разгуливать по городу, даже если он прямиком направится в ловушку. Невозможно угадать, какая мысль родится в его воспаленном мозгу. Я думаю, безумие придало ему такую магическую власть, какой он не обладал никогда прежде. Пока Домейн здесь, он вряд ли причинит больше вреда, чем уже натворил.
- Так надо захватить его, - впервые произнес Барбер. - Давненько я не имел дела с чародеями.
Шторм покосился на оруженосца, но ничего не сказал. Хок кашлянул, чтоб привлечь к себе внимание.
- Думаю, можно считать переговоры оконченными. Домейн не склонен к тому, чтобы взяться за ум. Как быть дальше? Может, нам атаковать его под защитой Шторма и прикончить ублюдка?
- Не совсем так, - возразила Джессика. - Вы с Изабель пойдете первыми, производя как можно больше шума, и отвлечете внимание Домейна. Тем временем Барбер обойдет дом сзади и проникнет через черный ход. Не совсем честно, не спорю, зато дает наилучшие шансы на успех. Повторяю, никому не проявлять ненужного героизма. Если вы погибнете, ваши смерти будут отнюдь не последними.
- Минутку, - нахмурилась Изабель, - но что с нами может случиться, коль скоро Шторм защитит нас от магии Домейна?
- Я могу защитить вас именно от магии, - вмешался Шторм, - но Домейн очень сильный колдун. Он может оживить трупы убитых и призвать их на помощь. Он может заставить сражаться с тобой сам дом. Если я стану защищать вас от этого, вы окажетесь открытыми для его магической атаки.
- Успокойся, - усмехнулась Изабель, - мы сумеем постоять за себя.
- Думаю, сумеете, - согласилась Джессика. - Вы же знаменитые Хок и Изабель, не так ли? Если то, о чем твердит молва, верно хотя бы наполовину, вам предстоит обыкновенная прогулка, как, скажем, в парке.
- Молва лжет, - холодно улыбнулся Хок, - про нас говорят неправду. На самом деле, мы еще страшнее.
- У вас появилась возможность доказать это.
Изабель взглянула на Джессику и погладила рукоятку меча. Хок снял с пояса свой топор и повернулся к Барберу.
- Бесполезно спрашивать, остался ли у вас хоть один «дух огня»?
- К сожалению, все, что у нас было, мы сожгли в Преисподней.
- А кроме этих камешков ничего?
- Ничего, что в данном случае могло бы оказаться полезным. По-моему, вы теряете время. Вам надо всего лишь пройти по улице и показать, на что вы способны. Я буду рядом, даже если вы меня не увидите. Давайте же, не заставляйте Домейна ждать.
Хок кивнул и, накинув капюшон, вышел под дождь. Изабель, одарив Винтер презрительным взглядом, поспешила за ним.
- Прогулка в парке, - фыркнула она. - Когда ей приходилось в последний раз гулять в городском парке?
Хок и Изабель, не скрываясь, шли посреди улицы. Пусть Домейн увидит их. Они обогнули хохочущую толпу, изнемогающую от собственного веселья, и стали пробираться сквозь завалы. Хок постоянно осматривался, но кругом не было ни малейшего движения, и лишь шум дождя нарушал тишину.
Они прошли уже половину пути, как вдруг из низких туч брызнули огненные стрелы молний. Широкая трещина зазмеилась вдоль по мостовой, но молнии пропали, не коснувшись обоих Стражей. Хок бросился вперед, Изабель поспевала за ним. Хотя магия Шторма и защищала их, Хок вовсе не собирался испытывать ее на прочность. Дом волшебника угрожающе нависал над ними, в его окнах горел странный свет. Хок, распахнув дверь ударом ноги, ворвался внутрь, а молнии по-прежнему бессильно били в землю перед крыльцом. Изабель захлопнула дверь и привалилась к ней спиной.
Минуту оба отдыхали, переводя дыхание и осматривая темную прихожую. Хок молча показал на лестницу, и Изабель так же молча кивнула. Они медленно двинулись вперед, проверяя каждую ступеньку, вглядываясь в каждую тень. Почти вся лестница осталась позади, как вдруг входная дверь внизу с грохотом распахнулась. Хок и Изабель мгновенно обернулись, готовые к бою. На пороге стоял мертвец, по его лицу и немигающим глазам стекали капли дождя.
Хок сбежал по ступенькам и, подняв топор, устремился на него. Широкое лезвие секиры сверкнуло и глубоко вонзилось в холодную грудь. Мертвец пошатнулся, но устоял. Синие руки протянулись к горлу Хока, а бесцветные губы искривились в торжествующей улыбке, улыбке Домейна. Выдернув топор, Хок отскочил и обрушил новый удар на бедро противника. Мертвец рухнул, как сноп, и Хок, упершись ногой ему в живот, старался высвободить лезвие из раны. В следующую секунду посиневшие пальцы трупа обхватили его щиколотку и сжали, точно тисками. Скривившись от боли, Хок обеими руками потянул за рукоятку и вырвал топор из раны. Брызнула черная кровь, но пальцы мертвеца сжались еще сильнее. Стиснув зубы, чтоб не закричать, вне себя от ярости Хок, размахнувшись, как дровосек, опустил секиру на шею трупа. Лезвие рассекло тело и глубоко вонзилось в деревянные половицы. Голова, скрежеща зубами и вращая глазами, покатилась к двери, но хватка пальцев ничуть не ослабела, труп начал судорожно корчиться, словно пытаясь встать. Внезапно рядом очутилась Изабель и двумя точными ударами отсекла мертвецу кисти. Хок отпрянул назад и с трудом оторвал их от своей ноги. Даже брошенные на пол, кисти продолжали угрожающе шевелиться, словно громадные пауки. Обезглавленное тело уже выпрямлялось во весь рост, но Изабель, взмахнув мечом, подрезала ему сухожилия, и труп бессильно распластался на полу. Сквозь шум дождя послышался мягкий топот. Из серой пелены появлялись новые темные фигуры, угрожающе протягивая к Стражам окоченевшие руки.
Хок, выругавшись, метнулся к двери и захлопнул ее, навалившись всем телом и задвигая засов. Изабель помогала ему. Заперев дверь, Хок быстро оглянулся.
- Хотел бы я знать, есть ли тут черный ход? Изабель взглянула на него.
- Ты думаешь, нам лучше удрать?

Предыдущая страница 5 Следующая страница


Подземелье Хейвена 6

- Кажется, это не худшая мысль. Мне как-то не по себе среди ходячих покойников.
- А как, по-твоему, посмотрит на нас Дружина Молота, Винтер, Барбер? Мы станем для них посмешищем, если пустимся наутек.
- Предпочитаю, чтоб надо мной смеялись, чем плакали… над моим трупом, - Хок нахмурился. - Но ты права. Бежать нельзя, нам надо отвлекать Домейна, пока Барбер не доберется до него. Иначе этот ублюдок уничтожит черт знает сколько людей.
- Что ты предлагаешь? - спросила Изабель. - Оставаться здесь и сдерживать мертвецов, пока Барбер не сделает свое дело?
- Ну, нет, - решительно заявил Хок, - их слишком много, и если все они так же упрямы, как их дружок, сдержать всю ораву будет трудновато. Для нас с тобой не нужно столько ударов, хватит и одного, чтобы поставить в неловкое положение. Мы даже не можем помешать им войти в дом. Дверь не продержится и пяти минут. У меня есть лучший план: мы поднимемся по лестнице, найдем Домейна и изрубим негодяя в куски. Полагаю, это здорово отвлечет его внимание.
- Неплохо, - одобрила Изабель, - только защитит ли нас магия Шторма от его атак с близкого расстояния?
- Может, ты предпочитаешь сразиться с мертвецами? - осведомился Хок.
- Н-да, не будем терять время, идем…
Она не успела договорить. Из боковой комнаты на них бросился обезглавленный труп, подняв сжатые кулаки. Хок и Изабель отпрянули друг от друга и одновременно обрушили на труп удары с двух сторон. Топор Хока отшвырнул мертвеца на стену, и в следующую секунду Изабель пронзила мечом бедро. Тело стало заваливаться влево. Хок снова взмахнул топором и отсек правую ногу мертвеца чуть выше колена. Оставив труп, пытающийся ползти за ними на руках, Стражи бросились вверх по лестнице. Входная дверь гудела и устрашающе трещала под тяжелыми ударами. Со звоном разлетелось оконное стекло. Хок и Изабель, не оглядываясь, бежали по ступенькам на второй этаж.
Барбер, не спеша, шел по изуродованной улице, невидимый ни для живых, ни для мертвых. Меч он держал наготове, но не думал, что его придется пустить в дело. Никто не знал о его присутствии и не должен узнать, пока он не всадит в Домейна пять дюймов железа и не положит конец этим глупостям. В конце концов, что бы ни говорила Джессика, в девяти случаях из десяти дело решал именно меч Барбера. Шторм может бормотать заклинания, Макреди - молоть языком, Винтер - изобретать хитроумные планы, но без него, Барбера, они беспомощны, как котята. Точку во всех делах ставит острый меч. Вот почему Барберу нравилось в Дружине. Он твердо верил - для того, чтобы остановить убийцу, его надо убить!
Барбер не наслаждался чужой смертью и страданием; просто такова была его работа, и Стюарт старался выполнить ее как можно лучше, получая искреннее удовлетворение от каждой успешной операции. В своем деле он достиг самых высоких вершин. Барбера не заботили убитые им люди, он едва помнил их лица, а уж имена начисто исчезали из памяти. Не интересовали оруженосца и преступления, совершенные ими. Значение имела лишь возможность убивать их, и Барбер пользовался ею с искусством и изяществом, совершенно недоступным для других.
В конце концов, именно за это городской Совет платит ему деньги.
Барбер, словно тень, скользил среди развалин, обходя сзади дом, в котором неистовствовал безумный чародей. Дверь черного хода оказалась запертой, но Стюарт подналег плечом, и она с деревянным стоном соскочила с петель. Оруженосец, настороженно вглядываясь, шагнул в темное помещение, не ожидая, впрочем, серьезных неприятностей. Когда он крадется к жертве, никто не услышит и не увидит его, пока он сам не захочет этого. Полезный талант для убийцы. Домейн так и не узнает, откуда к нему пробралась смерть.
Хок и Изабель не успели еще достичь площадки второго этажа, как входная дверь дома разлетелась в щепки, и мертвецы ворвались в прихожую. Внезапно ожила старая лестница, ступеньки заходили под ногами у Стражей, словно палуба корабля, и им едва удалось сохранить равновесие. Из ближайшей стены выбирались лязгающие пасти и выпученные глаза. Деревянные панели окутались паром, краска на них вздувалась пузырями. Стараясь устоять на извивающейся лестнице, Хок оглянулся и увидел, как один из мертвецов шагнул на первую ступеньку. Вся прихожая заполнилась ожившими трупами, с которых даже сильный дождь не смыл стекающую из ран кровь. Их пустые глаза невидяще уставились на двух живых людей наверху.
Лестница еще раз содрогнулась, и Хок, чтоб устоять, вцепился в лакированные перила. Те заерзали у него в руке, словно огромный червяк, сокращающий свои бесчисленные сегменты. Отпрянув в сторону, Хок упорно полез вверх почти на четвереньках. Сзади послышался отчаянный крик Изабель. Он обернулся и увидел, что его жена безуспешно пытается оторвать ноги от половиц, ставших вязкими и липкими, словно болотная трясина. Напрасно Изабель рубила лестницу мечом, лезвие без всякого усилия проходило сквозь ступеньки, как сквозь жидкую грязь. Хок, превозмогая отвращение, вцепился одной рукой в перила, а другой ухватил Изабель за плечо и, напрягая все силы, стал тянуть. Раздался чавкающий звук, и Изабель вырвалась из ловушки. Вдвоем они в несколько прыжков добрались до площадки второго этажа и побежали по коридору.
Из стен сочилась кровь, в воздухе плавал едкий желтоватый туман, горячий, обжигающий легкие, словно кислота. Прямо перед Стражами возникла трещина в полу, она стремительно расширялась, открывая бездонную пропасть, но Хок и Изабель успели перескочить через нее. Желтый туман стал сгущаться, и Хоку показалось, будто что-то начало образовываться там, в центре плотной горячей пелены. Воздух наполнялся запахом гниющего мяса и свежей крови, будто в тумане рождалась тварь из царства смерти. Изабель, подбежав к двери Домейна, распахнула ее ударом ноги. Стражи ворвались в комнату и захлопнули дверь за собой.
В этой уютной маленькой квартире все на первый взгляд казалось тихим и спокойным. Но в следующую секунду их глаза заметили пятна крови на стене и на полу, и мертвую девушку, нежно обнимающую за плечи сидящего чародея. Встретив взгляд Домейна, Хок понял, что именно здесь сейчас самое страшное место на Золотом бульваре. За дверью раздавались тяжелые шаги, и Изабель бросилась к Домейну.
- Убери их! - хрипло потребовала она.
- А если не уберу? Неужели вы полагаете, что можете угрожать мне? - Домейн улыбнулся, и такая же улыбка появилась на лице мертвой девушки. - Здесь мой дом, а вам лучше убираться самим. Вы пришли забрать у меня Сюзанну!
- Как раз из-за нее тебе нельзя никого впускать сюда! - быстро сказал Хок. - Если за нами ворвутся мертвецы, Сюзанна сильно испугается, ведь верно?
Домейн озабоченно кивнул, и в коридоре сразу наступила тишина. Маг, откинувшись на спинку кресла, величественно взглянул на Хока и Изабель.
- Кажется, я ясно сказал, что прошу оставить меня в покое. Сколько еще людей мне придется убить прежде, чем вы поймете это?
- Не надо никого убивать, - возразила Изабель, - мы за тем и пришли сюда.
Домейн торжествующе заерзал в кресле, словно уличив их в явной лжи.
- Я-то знаю, зачем вы здесь. По-моему, если я превращу вас в какие-нибудь занятные штучки и отошлю обратно, в городе поймут, что значит играть со мной в подобные игры.
- Почему же ты не торопишься проделать это? - издевательски спросил Хок. - Не потому ли, что руки коротки.
Ответом послужил уничтожающий взгляд Домейна.
- Да, у вас довольно замысловатая защита. Пробить ее можно, только потребуется слишком много сил. А мне надо еще оберегать Сюзанну. Но если у вас хватит тупости наброситься на меня, придется позвать созданную мною тварь и, поверьте, она разделается с вами не хуже, чем я. - Внезапно колдун нахмурился. - Я обращался к доброй воле властей, но те не пошли навстречу. За это я вас накажу. Я превращу весь чертов город в настоящий кошмар, который не скоро забудут в обоих Королевствах.
В углах комнаты сгустились тени. В них незримо чувствовалось присутствие чего-то огромного, злого, пришедшего из-за грани реальности. За дверью вновь послышались осторожные шаги мертвых ног. Труп девушки, стоящий рядом с Домейном, бессмысленно улыбался, так скалит зубы трактирщица, ожидающая посетителей. Хок и Изабель тревожно переглянулись. Присутствие тварей из небытия ощущалось все сильнее, а за стеной, в коридоре, топталась сама ожившая смерть.
- Не бойся, любовь моя, - ласково обратился Домейн к трупу, - скоро все кончится и мы соединимся навсегда. Я никому тебя не отдам.
За спиной у мага беззвучно открылась маленькая дверь и в комнату скользнул Барбер, сжимающий в руке обнаженный меч. Хок усилием воли отвел от него взгляд, чтоб не привлечь внимание Домейна. Он знал понаслышке о необычных способностях оруженосца, но ему с трудом верилось, что чародей не видит Стюарта. Барбер двигался по комнате, производя не больше шума, чем падающий волос. Домейн беззаботно улыбался мертвой девушке. Приближаясь к креслу, оруженосец медленно поднял меч для последнего удара, и казалось, вот-вот сверкающее лезвие рассечет надвое голову колдуна. Вдруг Домейн поднял левую руку и щелкнул пальцами. Синеватая молния, сорвавшись с потолка, ударила Барбера, и он застыл, точно ледяное изваяние. Чародей неторопливо повернулся в кресле и посмотрел на него.
- Неужели нашлись глупцы, воображающие, будто можно проникнуть в мой дом тайком от меня. Моя власть, господин убийца, превосходит ваши самые страшные ночные кошмары, и ваши жалкие козни мне видны насквозь. Я точно знал, что власти подошлют ко мне негодяя вроде вас. Им очень хочется разрушить нашу любовь. Но я этого не допущу! И в назидание я разрушу весь ваш проклятый город!
Он взмахнул рукой, и Барбер, пролетев по воздуху, с деревянным стуком ударился о стену и упал на пол, продолжая сжимать меч в закоченевшей руке. Заскрипела открывающаяся дверь, и Домейн улыбнулся, глядя, как мертвецы входят в комнату. Изабель, подняв меч, бесстрашно шагнула им навстречу, Хок встал рядом с ней и вдруг, развернувшись с быстротой молнии, сделал неуловимое движение. Топор, сверкнув, словно искра, просвистел в воздухе и глубоко врезался в лоб Сюзанны. Труп покачнулся, взмахнул руками и повалился назад. С криком отчаяния Домейн вскочил с кресла и успел подхватить его на руки. Глядя на торчащую рукоять топора, он поднял лицо к потолку и дико завыл, а тело мертвой девушки, уже не оживляемое его магией, бессильно соскользнуло на пол. Домейн упал рядом с ним на колени и, припав лицом к давно охладевшей груди, разрыдался. Мертвецы, заполнившие комнату, безжизненно рухнули на пол, и присутствие существ из потустороннего мира перестало ощущаться. В комнате посветлело, тени, таившие в себе неопределенную угрозу, растаяли. В маленькой квартире раздавались лишь захлебывающиеся рыдания юноши, чья любовь погибла навсегда. Изабель опустила меч и улыбнулась мужу.
- Здорово получилось. Даже он не мог считать ее живой с топором между глаз.
- Конечно. Думаю, теперь парень не опасен. Но на всякий случай лучше побыстрее позвать Шторма. - Хок покачал головой. - Жизнь - странная штука. Любовь и смерть в ней идут рука об руку.
- Нет, спасибо, со мной все в порядке, - раздался голос позади, и Изабель мгновенно обернулась. Барбер, кряхтя и морщась от боли, поднимался на ноги.
- В следующий раз, Стюарт, - усмехнулся Хок, - постарайся поменьше шуметь.
Оруженосец исподлобья взглянул на него.
Толпа нищих беспорядочно копошилась под дождем у главных ворот Королевского Дворца. Тут были человеческие обломки обоих полов и всех возрастов, от младенцев до стариков, кое-как одетые в невероятную рванину, чтоб получше показать себя. Некоторые дошли до крайней степени истощения - одни скелеты, обтянутые кожей; у других не хватало глаза, руки, ноги. Они не обращали внимания на дождь, поливавший их обнаженные головы. Для нищих дождь давно стал привычным делом, беспокоившим не больше, чем старая любимая мозоль. Кое-где в толпе попадались бродяги, обряженные в лохмотья военных мундиров. Эти обычно держались кучкой, отдельно от всех прочих, к несчастью для себя сохранив остатки былой гордости. С нею нищенское существование становилось поистине невыносимым.
Иззябнув, босяки невольно жались друг к другу, не сводя, однако, глаз с главных ворот, чтоб не прозевать момент, когда их петли заскрипят, впуская или выпуская очередного любимца фортуны. Но почетные гвардейцы из Стальных Братьев смотрели на них совершенно равнодушно. Нищие не представляли угрозы для обитателей Дворца, пока держались на достаточном расстоянии, а значит, не интересовали охрану.
Среди нищих, низко склонив голову и ежась под дождем, сидел Вульф Саксон, исподлобья поглядывая на главные ворота. Он находился здесь уже битых два часа, промокший и продрогший, но за это время ему удалось составить полное представление о системе охраны дворца. Ни один посетитель не мог укрыться от бдительного ока вездесущих почетных гвардейцев, придирчиво проверявших каждого входящего. Всем, даже самым гордым аристократам, приходилось мириться с унизительной процедурой обыска. Стальные Братья знали толк в подобных делах. Поэтому, обдумывая способы проникновения за дворцовую ограду, Саксон озабоченно хмурился. Несомненно, кругом также наложены защитные заклятия, так что надо быть весьма искусным магом, чтоб ступить на территорию дворца, не подняв тревоги.
Неожиданно Саксона осенило. Он подтянул колени к груди и, обхватив их руками, придал своей физиономии то безразличное выражение, которое во всех странах отличает нищего. Дождь не доставлял ему особых неудобств: на ранних этапах своей карьеры, пока он еще не занялся политикой, Вульфу пришлось повидать всякое. Некоторые пошучивали, что, уйдя в политику, Саксон всего лишь сменил маленькую арену на большую. Вульф улыбнулся, и его пальцы ощупали длинный кожаный футляр, вшитый в левую штанину. Прикосновение к нему вновь наполнило Саксона решительностью. В футляре находилось орудие мести обоим Королям. Многочисленные удары, наносимые бессердечным продажным властям, ради своих интересов превратившим Хейвен в человеческую помойку, он будет направлять один за другим, пока не вынудит своих врагов капитулировать и согласиться на реформы, если не из личных убеждений, то из страха.
Саксон с трудом вернулся к насущным проблемам. От лобовой атаки придется отказаться. Конечно, так получилось бы эффектней и внушительней, но шансов на успех набиралось немного. Великие планы рухнули бы, едва начав осуществляться. Если с часовыми гвардейцами и удастся справиться, как преодолеть защитные заклятия? Вульф потер подбородок. Должен же быть какой-то способ. Он всегда предпочитал простые и дерзкие планы, в которых есть простор для творческой инициативы, если обстоятельства неожиданно изменятся. Более сложные схемы отвергались его деятельной натурой.
Поднявшись на ноги, Саксон стал выбираться из толпы нищих, стараясь как можно меньше выделяться из общей массы. Нищие всегда стараются быть незаметными, кроме тех случаев, когда бросаются к ногам прохожих, выпрашивая милостыню. Добравшись до небольшой темной аллеи, Вульф оглянулся, чтобы убедиться, что за ним никто не следит, и выпрямился со вздохом облегчения. От постоянного сидения спина словно онемела. Подойдя к ближайшему закопченному домику, Саксон вцепился в водосточный желоб и подтянулся. Желоб ржаво заскрипел, но Вульф заранее проверил прочность металла. Он вскарабкался на крышу одним легким бесшумным движением, даже не потревожив голубей, спящих на чердаке. На другой стороне крыша примыкала к кровле более солидного строения. Разрыв между ними составлял не больше пяти футов, так что Саксон преодолел его без труда. Он перескакивал с крыши на крышу, стараясь не смотреть вниз, и продвигался вдоль дворцовой стены, пока не добрался до места, где здания дворца подступали к ней почти вплотную.
Саксон осмотрелся и покачал головой: десять футов шлифованных базальтовых блоков, увенчанных острыми пиками. Неподалеку виднелась маленькая калитка для торговцев, охраняемая всего лишь двумя вооруженными часовыми в стальных доспехах. Вульф знал о ее существовании еще раньше и отметил про себя, что калитка - один из наиболее верных путей. Торговцы бесконечной чередой входили и выходили из дворца, поставляя продукты для гостей и их многочисленной свиты. Сейчас около калитки стояла телега булочника, и одетые в белые плащи слуги без устали разгружали с нее большие белые тюки и тащили их мимо часовых за ограду. На лице Саксона появилась довольная улыбка. Стражники лишь небрежно скользили взглядом по спинам носильщиков, а сам булочник целиком погрузился в изучение толстой бухгалтерской книги.
Саксон неслышно соскочил с крыши под прикрытием крон раскидистых буков и, прокравшись к густым зарослям кустарника у тропинки, стал ждать подходящего момента. Вскоре один из носильщиков, выйдя из калитки, неторопливо направился к телеге. Неожиданно что-то привлекло его внимание в путанице кустов, и он подошел к ним поближе. В ту же секунду из листвы протянулись две сильные руки, схватили несчастного малого за горло и втащили в заросли.
Через минуту Саксон выскочил из кустов, облаченный в белый плащ, и, как ни в чем не бывало, подбежал к телеге. Там старшина грузчиков с размаху бросил ему на спину большой тюк, даже не взглянув на лицо Вульфа, который был для него лишь одним из рабочих мулов.
- Пошевеливайся, олух, - прорычал он вслед Саксону, с непривычки едва удержавшему тюк на плечах, - времени у нас маловато и если мне взгреют задницу за то, что мы так копаемся, то и твоей заднице достанется не меньше. И не воображай, будто я не видел, как ты лазил отдыхать в кусты. Если попробуешь подобные фокусы еще раз, я вырву твой язык, поджарю его и дам сожрать тебе. Шевелись же, дохлятина, убирайся отсюда! Нет, пожалуй, сегодня тебе не стоит платить, не заслужил.
Саксон пробурчал сквозь зубы несколько ругательств и двинулся к калитке. Часовые равнодушно бросили взгляд на белый плащ, но не произнесли ни слова. Вульф осторожно балансировал ношей, заставляя себя не торопиться. Он уткнул подбородок в грудь и постарался как можно больше загородить лицо тюком. Уже проходя в калитку, Саксон внезапно услышал позвякивание доспехов, и сердце его удвоило удары.
- Не сходи с дорожки, - скучающим голосом произнес часовой, словно эту фразу ему приходилось повторять уже сотни раз, и придется повторить еще столько же до окончания смены, - иначе поднимется тревога. Если все-таки поднимешь тревогу, стой на месте, пока к тебе не подойдут.
Вульф снова тихо выругался и прошел мимо стражников. До последней секунды он ожидал удара или повелительного окрика, но ничего не произошло. Саксон быстро зашагал по усыпанной гравием дорожке, ведущей к хозяйственным постройкам. Вместе с другими белыми плащами Вульф сбросил свой тюк на кухне и прислонился к стене, чтоб перевести дыхание, осмотреться и отряхнуть капли дождя со лба.
Дворцовая кухня с бесчисленными печами и жаровнями вдоль стен оказалась покрупнее иных домов, а в центре ее стоял огромный стол, заставленный провизией, которой хватило бы на неделю небольшой армии. Прогретый спертый воздух был насыщен запахами жареного и паром от разнообразнейших кушаний. Бесчисленные слуги сновали туда-сюда, на ходу что-то выкрикивая шеф-повару. Единственный гвардеец привалился к косяку одной из дверей и тщательно обгладывал гусиную ножку, перебрасываясь шутками с румяной судомойкой. Заметив гвардейца, Саксон довольно улыбнулся: кажется, сегодня ему везет. Напустив на себя строгий многозначительный вид, Вульф подошел к стражнику и громко кашлянул. Тот сразу же повернулся к нему.
- Эй, чего тебе нужно?
- Только не здесь, - мотнул головой Саксон, - лучше побеседовать наедине.
Он толкнул дверь, рядом с которой стоял гвардеец, и решительно шагнул внутрь. Стражник пожал плечами и улыбнулся судомойке.
- Никуда не уходи, крошка. Не успеешь глазом моргнуть, а я уже вернусь. И смотри, ни с кем не разговаривай, все равно узнаю. Такая у меня работа.
Он шагнул в коридор, и Саксон захлопнул за ним дверь.
- Что там у тебя? - спросил гвардеец. - Что-то важное?
- Необычайно, - сказал Вульф, - ты даже представить не можешь, насколько это важно.
Саксон оглянулся и, не заметив никого в глубине коридора, пнул стражника в пах. Гвардеец пошатнулся, раскрыл рот, судорожно хватая воздух, глаза его почти вылезли из орбит. Вульф подержал его немного за горло, а потом осторожно уложил бесчувственное тело на пол. Теперь все зависело от быстроты. В любую минуту в коридоре мог появиться заблудившийся слуга. Сменив белый плащ носильщика на мундир гвардейца, Саксон запихнул незадачливого стража в огромный посудный шкаф и оставил дверь приоткрытой, чтобы тот не задохнулся. Мундир немилосердно жал и резал в самых неудобных местах, и Вульф со злостью пнул гвардейца, оказавшегося столь неподходящих размеров. Пожалев об отсутствии зеркала, Саксон вылез из шкафа и нос к носу столкнулся с пробегающим мимо слугой. Тот на секунду застыл, а затем растерянно посмотрел ему в лицо.
- Простите, - забормотал лакей, - не сердитесь за глупый вопрос… Но что вы делали в шкафу?
- Секрет, - сурово произнес Вульф, прикрывая дверь, - государственная тайна. А тебе не следует совать нос в такие дела.
Слуга предпочел убраться прочь и заняться своими прямыми обязанностями. Саксон ухмыльнулся, глядя ему в спину. По опыту он знал, что люди поверят в самую невероятную чушь, если произнести ее с важным выражением лица.
Вульф потрогал костяной медальон, висевший у него на шее и снятый им с бесчувственного гвардейца. Вероятно, это талисман, позволяющий продвигаться в пронизанном магией дворце. Если так, теперь Саксон мог ходить, где только вздумается. Конечно, если он ошибается, риск попасть в дурацкое положение велик. Вульф пожал плечами: что ж, придется выпутываться, не впервой.
И Саксон хозяйской походкой отправился в странствие по бесконечным залам и коридорам дворца, небрежно кивая всем встречным. Те машинально отвечали на приветствие, будучи уверенными, что у гвардейца есть весьма веские основания находиться здесь. Вульф беспечно улыбался и вертел головой по сторонам. Куда ни кинь взгляд, везде обстановка поражала роскошью и изяществом: толстые пушистые ковры, изысканная старинная мебель, великолепные гобелены, огромные, просторные помещения. Саксон вспомнил целые семьи, ютящиеся в крохотных комнатушках, и неистовая ярость вспыхнула с новой силой.
Ему надо найти Королей, посмотреть на их лица, заглянуть им в глаза. Нужно же знать тех, кого ты собираешься уничтожить. Месть теряет сладость, если обрушивается не на живых людей, а на безликие незнакомые фигуры.
Саксон вышел из бокового коридора и оказался в просторном сверкающем зале. Мимо пробегали по своим делам разодетые лакеи. Вульф заколебался, не зная, куда направиться. Старинное правило гласило: если сомневаешься - направо или налево - иди прямо. Вульф властно ухватил за рукав спешащего слугу.
- Эй, ты! Где сейчас Короли?
- На четвертом этаже, в Главной Палате, братец. Во всяком случае, были там два часа назад.
В голосе слуги явно звучало пренебрежение, и Саксон нахмурился.
- А откуда ты знаешь, что я не убийца? Ты всегда сообщаешь важнейшие сведения первому встречному, которому вздумается с тобой заговорить? Встряхнись, лакей! Будь бдителен! Всюду могут подстерегать враги.
И, не глядя на оторопевшего и сконфуженного слугу, Вульф твердой походкой направился к лестнице. Кивнув стоящим на страже гвардейцам, он стал подниматься по ступенькам, как вдруг впереди вырос гвардейский офицер. Последний уставился на Вульфа, и Саксон, с опозданием сообразив, отдал честь. На лице офицера появилось недовольное выражение.
- О чем ты думал, заступая на пост в таком виде? Мундир весь измят, бляхи не вычищены. А уж честь ты отдаешь, как курица лапой. Твое имя и подразделение?
О черт, - мелькнуло в голове Саксона, - мне это совершенно ни к чему. Абсолютно ни к чему».
- Мне необходимо кое-что сообщить вам, - прошептал он на ухо офицеру, увлекая его в укромный уголок. Там, укрывшись за колоннами от постороннего взгляда, Саксон стукнул офицера по лбу и быстро потащил обмякшее тело через весь зал в боковой коридор.
- Пить надо меньше, - объяснил Вульф какому-то гостю, перехватив недоумевающий взгляд последнего. Гость кивнул и отправился дальше. Саксон подождал, пока коридор не опустеет, а затем высадил ногой дверь неприметной кладовки. Бросив офицера на груду старого тряпья, он некоторое время постоял в раздумье, не облачиться ли в новый мундир, но, поразмыслив, отказался от соблазна. Офицеров мало и их лучше знают в лицо.
Выйдя из кладовки, Саксон опять заторопился в зал, но снова налетел на офицера. На этот раз Вульф вовремя отдал честь.
- Эй, солдат, я ищу майора Тьернана. Ты его не видел?
- Никак нет, с майором я не встречался целый день.
- Что ты болтаешь? Речь идет о твоем командире. Назови-ка мне имя и подразделение!
«О черт!»
- Если вы соблаговолите последовать за мной, то, уверен, скоро увидите майора.
Вернувшись в боковой коридор, Саксон присоединил еще одного офицера к майору Тьернану и направился к лестнице, поклявшись избегать в дальнейшем подобных встреч. Вульф почти пробежал через зал, всем своим видом давая понять, что торопится по крайне важному делу. Неприятностей в ближайшее время можно не опасаться. Гвардеец и оба офицера очнутся не раньше, чем через час. Вполне достаточно времени для того, чтобы отомстить и скрыться.
Главная Палата была наполнена шумной нарядной толпой. На возвышении в дальнем конце зала стояли два трона, на которых восседали Короли, окруженные подобострастной свитой и телохранителями. Любой убийца оказался бы растерзанным задолго до того, как добрался до цели. Из стороны в сторону прогуливались военные и дипломаты; «денежные мешки» и придворные жадно озирались, надеясь завести выгодные знакомства. В зале стоял постоянный гул множества голосов. Никто не обратил внимания на вошедшего Саксона. Он встал у дверей неподалеку от буфетной стойки и окинул зал взглядом.
Некоторое время Вульф рассматривал обоих Королей, но не нашел в них ничего примечательного. Сними с них короны и горностаевые мантии - и среди толпы эти двое моментально бы затерялись. Однако в данный момент они являлись воплощением двух могущественных государств, и удар, нанесенный здесь, отзовется по всему свету. Но даже важнее Королей для Саксона был Мирный Договор, лежащий на стеклянном столике между тронами: на каждой стороне столика по экземпляру. Два пергаментных листа, исписанные каллиграфическим почерком и ожидающие лишь подписания, чтоб обрести силу закона.
Всем телом Вульф ощутил кожаный футляр у левого бедра. Внутри его лежали аккуратно свернутые два листа пергамента. С пяти шагов самый зоркий глаз не отличил бы их от Договора. Если всмотреться повнимательней, подделка вышла бы наружу. Но кому придет в голову читать текст, давно выученный всеми наизусть. По крайней мере, сейчас. А потом будет слишком поздно.
Саксон старательно обдумал свой первый акт мщения. Единственный способ нанести властям непоправимый вред - выставить их на посмешище. Его листы, спрятанные в футляре, также покрыты каллиграфической вязью и закляты одним из старых друзей Саксона. Вульф мог надеяться, что никто не станет всматриваться в строчки чересчур внимательно. Заклятие из-за своей незначительности не представляло опасности и не улавливалось защитными чарами дворца, а через несколько часов и вовсе рассеивалось. Но за это время оба Короля успеют поставить свои подписи. Они подпишут документ, объявляющий власть в обоих Королевствах продажной, некомпетентной, возглавляемой негодяями без чести и совести. Саксон сочинил текст сам и гордился им, как поэт гордится литературным шедевром, вышедшим из-под его пера.
Скоро здесь, на глазах у публики, произойдет торжественный акт подписания. И через два-три дня Аутремер и Нижние Королевства содрогнутся от хохота. Чем больше власти приложат сил, чтоб замять скандал, тем больше народу прочитает памфлеты, излагающие текст предложенного договора, или же его копии. Так совершится первая часть мести. Поднимется шквал насмешек, шуток, уличных песенок. Государство прекрасно умеет бороться против заговоров и бунтов, но оно окажется бессильным перед убийственной мощью всеобщего осмеяния. Трудно сохранить сознание собственной важности, когда одним своим появлением вызываешь презрительную улыбку. А власть, ставшая предметом шуток, перестает внушать страх. На лице Саксона блуждала злорадная усмешка. Послезавтра Короли и оба парламента проведут беспокойный денек.
Вульф осмотрелся напоследок, а его рука скользнула в карман, где лежала дымовая граната. Остается швырнуть ее в камин и в дыму, пользуясь паникой, пока телохранители кинутся к своим подопечным, произвести подмену бумаг, что будет для него детской игрой. Когда дым рассеется, все уже кончится, и подлинные экземпляры Договора попадут в кожаный футляр. А в суматохе никто не обратит внимания на исчезновение одного гвардейца. Великолепный план - прост и изящен. Казалось, все предусмотрено…
Даниель Мэдиган стоял под проливным дождем, скрестив руки на груди, среди толпы зевак, ожидающих появления Королей. Справа и слева от предводителя застыли Горн и Элеонора Тодд. Рядом с Элеонорой нетерпеливо переминался с ноги на ногу молодой убийца Элис Глен. Почти час они смотрели на Королевский Дворец, ожидая сигнала от сообщников сэра Роланда. Сигнал должен был обозначать, что защитные заклинания временно снимаются для выхода Их Величеств, и, следовательно, пора начинать. Но пока террористам приходилось лишь пассивно наблюдать за зданием. Все искусство Жреца оказалось бессильным перед магией королевских чародеев.
Сам Жрец находился неподалеку от Мэдигана и его подчиненных. Колдуна беспокоила гнетущая атмосфера, нависшая над толпой. Перед взором кудесника дворец предстал окруженным дрожащим и переливающимся сиянием могущественных заклятий. Даже на расстоянии Жрец ощущал их невероятную силу. Он искоса посмотрел на четверых террористов. Колдун снова задался вопросом: зачем ему ввязываться в это дело? Чем больше задумывался Жрец над планами Мэдигана, тем меньше соблазняли его деньги. Еще не поздно улизнуть. В душе колдун никогда не считал себя обязанным кому-либо, дав тому слово, а уж разговоры о великом Деле казались ему просто смешными. Жрец не любил фанатиков, а из всех фанатиков самыми страшными считал тех, кто не только кричит с пеной у рта о своих замыслах, но и старается исполнить их. С другой стороны, колдуна мучило болезненное любопытство: очень хотелось посмотреть, как Мэдиган со своими дружками провернут намеченное дельце. И тихий голосок внутри нашептывал, что попытайся он бежать, его убьют как собаку. Шутить с Мэдиганом было опаснее, чем чистить зубы крокодилу.
- Да можешь ты постоять спокойно! - прикрикнул Горн на ерзающего Глена. - Ей-богу, Алис, ты словно школьник за партой.
- Не смей называть меня так, - вспыхнул Глен. - Запомни, меня зовут Элис.
- Я так и говорю, Алис. Хорошее имечко, вполне подходит симпатяшке вроде тебя. Послушай-ка, если сейчас ты постоишь смирно, то завтра я куплю тебе букет роз и голубую косынку. Правда, здорово?
- Заткнись немедленно, Горн, или я убью тебя прямо здесь!
- Успокойся, Алис, иначе мне придется тебя отшлепать.
Глен схватился за меч, но Элеонора встала между ними, холодно глядя на Горна.
- Хватит. Оставь мальчика в покое.
Элис бросил на нее взгляд, полный немого обожания, и быстро отвернулся. На лице Горна появилась усмешка.
- Похоже, Нора, он готов на тебя молиться. Славно, все-таки, что в нашей команде девушки не ссорятся.
Тодд продолжала смотреть на Горна, и наемник, не выдержав, отвел глаза, все еще ухмыляясь. Ему доставляло удовольствие дразнить Глена и вызывающе обращаться с Элеонорой, когда этого не видел Мэдиган. Горн отлично знал, что подобное поведение не понравилось бы Даниелю. Он исподлобья взглянул на Тодд. Пока Мэдиган не привел в комнату Нору, его правой рукой был Горн. А может статься, снова будет. Конечно, придется соблюдать осторожность. Если Мэдиган заподозрит интриги внутри своей команды… От такой мысли Горну сразу стало невесело, и он беспокойно потер руки.
Глен невидяще смотрел на толпу. На его щеках еще пылал гневный румянец, руки сжимались в кулаки. Элису до безумия хотелось рубить, резать, убивать без пощады, но он сдерживался. Несвоевременной выходкой Глен мог нарушить планы Даниеля, а Элис скорее согласился бы отсечь себе руку, чем разочаровать Мэдигана. Мэдиган повернул его жизнь в новое русло, рассказал о Деле и дал ему цель, ради которой стоит умереть. Он объяснил Глену, что его жажда убивать - вовсе не постыдный порок, а прекрасный дар. Мэдиган хорошо понимал потребности этой темной души, ее кровавые желания, и управлять Элисом Даниелю было нетрудно. Теперь Глен убивал лишь по приказу Мэдигана, и это делало наслаждение убийством еще слаще.
Элиса терзал вопрос, видела ли Элеонора детский румянец на его щеках? Перед Тодд Элис преклонялся почти так же, как и перед Мэдиганом. Ради Мэдигана Глен был готов убивать, но ради Элеоноры он умер бы сам. В ней воплотилось все, о чем мог мечтать молодой убийца, - холодная расчетливость, молниеносная быстрота, смертельный, неотразимый удар. И Даниель не зря так высоко ценил Элеонору, сделал ее своим помощником, своей правой рукой. Наконец, потрясающая красота Норы будоражила кровь всякому, кто смотрел на нее, и в тех редких случаях, когда Тодд улыбалась Элису, он чувствовал, как сладко замирает его сердце. Конечно, Глен никогда не говорил о своих чувствах, так как не раз перехватывал взгляды, которые девушка бросала на Даниеля. Но отказаться от мечты не хватало сил. Порой в голове юноши мелькала мысль, что Элеонора могла бы вести себя с ним иначе, не будь рядом Мэдигана…
Сквозь толпу, энергично орудуя локтями, пробился Бейли. Как он ни старался сутулиться, его огромная фигура сразу бросалась в глаза. Жрец с симпатией относился к богатырю, хотя понимал всю разницу между ними. Мэдиган послал Бейли на разведку почти час назад, и его долгое отсутствие уже начинало беспокоить колдуна. Он искренне обрадовался, увидев возвышающуюся над головами могучую грудь и широкие плечи. Бейли наклонился к Мэдигану и быстро прошептал:
- Все готово. Люди ждут лишь твоего сигнала.
- А можно ли доверять этим людям? - вмешался Жрец. - Вдруг они бросят нас или в самый нужный момент перебегут к неприятелю?
- Успокойся, колдун, - усмехнулся Даниель. - Они - опытные вояки. Я лично подбирал каждого, всех полтораста человек; причем завербованы они не в Хейвене. Здесь их не знают, следовательно, на них никто не обратит внимания, а болтать мои ребята не станут. За обещанное им жалование эти наемники пройдут даже сквозь ад и ухватят сатану за рога.
- Я полагал, будто тебе больше нравятся фанатики, готовые умереть ради Дела.
- Мне не нужны те, кто мечтает умереть. Мне нужны люди, стремящиеся к победе и жаждущие ее. Хватит, колдун, прекрати расспросы. Твоя работа еще впереди.
- Если бы ты объяснил мне все раньше, я вообще не задавал бы никаких вопросов.
- Ты знаешь все то, что должен знать. А теперь умолкни, или Бейли успокоит тебя.
Жрец взглянул на громадного воина и решил больше не приставать к Мэдигану. Просто ему хотелось разведать планы террористов, чтобы в случае необходимости выбрать наиболее подходящий момент для бегства, но это могло подождать. Жрец не собирался лишаться обещанных денег и хотел быть уверенным в том, что Мэдиган не явится к нему после окончания заварухи. Но с Бейли за спиной многого не сделаешь, поэтому Жрец отвернулся и стал с преувеличенным вниманием рассматривать дворец. В одном из окон на четвертом этаже затрепетал белый платок, и Мэдиган удовлетворенно кивнул.
- Вовремя, сэр Роланд. Бейли, подавай сигнал! Заклятия сняты, можно начинать.
Бейли махнул кому-то рукой, и на площадь хлынули вооруженные наемники. Они выныривали из толпы нищих, появлялись из боковых улочек, прыгали из окон кабачков. У каждого на руке был повязан черный платок. Воздух наполнился лязгом оружия, торжествующими криками, стонами раненых, воем перепуганной толпы. Наемники бросились на штурм Главных ворот. Стоящие в карауле гвардейцы дрались отчаянно, но нападавшие просто подавили их своей численностью.
Пока у ворот кипела схватка, несколько стражников успели захлопнуть створки перед самым носом у разъяренных наемников. Мэдиган повелительно посмотрел на Жреца, и тот коротко кивнул. Колдун простер руки к воротам и прошептал заклинание силы, превращающей кровь в кислоту. Из-за ворот раздались душераздирающие крики. Там гвардейцы корчились на земле от нестерпимой боли, сжигаемые изнутри собственной кровью. Вскоре все затихло, только отвратительный запах паленого мяса донесся с порывом ветра. Жрец вновь взмахнул рукой, и створки ворот широко распахнулись, сметая изуродованные тела гвардейцев. Мэдиган со своими людьми устремился вперед. На лице его играла жестокая улыбка.
Путь им загородила кучка растерявшихся стражников. Наемники набросились на них, словно голодные волки, и в струях дождя тускло засверкали клинки. Звенела сталь, слышались крики то торжества, то боли и отчаяния. Кровь обильно орошала землю. Перед Мэдиганом вырос рослый гвардеец. Отразив выпад, террорист одним ударом рассек противника от плеча до пояса и двинулся дальше, не шевельнув бровью. Рядом с ним шел Бейли, сметая все на своем пути, умело орудуя мечом. Никто не мог устоять перед его силой и ловкостью, гвардейцы в ужасе отступали перед неистовым напором гиганта. Неподалеку прокладывали кровавую дорогу Тодд и Горн. Глен, казалось, поспевал повсюду, мелькая то здесь, то там, каждым ударом поражая противника насмерть. На лице Глена, забрызганном чужой кровью, сияла ужасающая счастливая улыбка. Элис всегда был в самой гуще схватки, среди блеска мечей и секир, словно неуязвимый для стали, и убивал, убивал, убивал в ненасытной жажде крови. Позади следовал Жрец, беспокойно озиравшийся по сторонам. Ему не хотелось использовать магию раньше времени, слишком много сил потребует исполнение планов Мэдигана в дальнейшем.
Гвардейцы и стражники волнами набрасывались на наступающих наемников и откатывались назад, покрывая землю телами раненых и убитых. Повсеместно тесня защитников, наемники стремительно ворвались во дворец. Мэдиган вел отряд через роскошные залы и сверкающие коридоры, одним ударом меча разбивая замки на дверях. Он знаком указывал двум-трем солдатам встать на караул у входа и шел дальше, не обращая внимания на визжащих от ужаса слуг и лакеев, которые при виде окровавленных мечей сбивались в кучу, словно гуси. В одном из залов группа гвардейцев задержала наступление наемников, мужественно отбивая все атаки. Вперед рванулись люди Мэдигана. Могучими ударами Бейли разбросал гвардейцев как котят, а Элеонора Тодд и Глен прикончили их с невероятной быстротой. Последний оставшийся в живых попытался спастись бегством, но Горн взмахнул рукой и гвардеец рухнул на колени с кинжалом, торчащим между лопаток. Наступление продолжалось. Жрец бежал за наемниками, задыхаясь от усталости, но стараясь не отставать. Повсюду бушевала резня. Защитники дворца отчаянно сопротивлялись, зная, что пощады не будет никому, но наемники Мэдигана превосходили их числом и ловкостью. Кровь пропитала пушистые ковры и ручьями струилась по мраморному полу.
Наконец, террористы добрались до Главной Палаты, и Мэдиган, распахнув двери, улыбнулся, глядя на перепуганных гостей. Вспыхнула короткая ожесточенная схватка, и через минуту все гвардейцы и телохранители лежали на полу, пронзенные мечами. Десятка два наемников окружили толпу придворных и прижали ее к стене. На полу быстро выросла кучка коротких парадных шпаг и золоченых кинжалов, отобранных у пленников. Мэдиган одобрительно кивнул и вместе с Гленом и Элеонорой Тодд проследовал через всю залу к Королям, неподвижно сидящим на тронах. За спинами Королей стояли наемники, приставив им кинжалы к горлу. Мэдиган отвесил изысканный поклон: - Ваши Величествва, позвольте принести вам глубочайшее извинение за это беспокойство. Я со своей стороны уверяю вас, что, если вы будете правильно вести себя, то никто не пострадает. Умоляю Ваши Величества оставить всякие мысли о спасении. Дворец полностью занят моими людьми, так же как и прилегающие к нему территории. Ваши люди мертвы.
- Это вам даром не пройдет! - седовласый генерал смело шагнул вперед, не обращая внимания на направленные на него мечи. Он был из Аутремера, грудь его украшали ордена, заслуженные в многочисленных войнах. В глазах генерала, устремленных на Мэдигана, горел яростный гнев. - Я уверен, что дворец уже окружен солдатами, и у армии хватит сил, чтобы раздавить вашу кучку головорезов, как червяков. Это вам нужно правильно себя вести, чтобы остаться в живых. Сдайтесь немедленно, и я обещаю предать вас справедливому суду.
Мэдиган кивнул Горну и тот, весело ухмыляясь, приблизился к генералу и вонзил ему меч в живот. По залу пронесся легкий вздох, какая-то женщина вскрикнула. Генерал недоуменно взглянул на меч и пошатнулся. Горн повернул лезвие в ране, кровь густой струей брызнула на пол. Генерал с тихим стоном упал на колени и Горн, выдернув меч, отскочил назад. Несколько секунд старый рубака продолжал стоять, а потом рухнул лицом вперед. Глен радостно заерзал, и Мэдиган бросил на него суровый взгляд.
- Надеюсь, больше нет желающих испытывать наше терпение? Любое неповиновение будет жестоко караться.
Никто не произнес ни слова. Генерал тяжело дышал, лежа в собственной крови, но ни один человек не осмелился прийти ему на помощь. Жрец воспользовался паузой, чтобы рассмотреть тела четырех волшебников, сваленные в углу, у стены. Лица их побледнели, выпученные глаза незряче смотрели в потолок, синие губы искривились в жуткой усмешке.
Яд - догадался Жрец. Королевские чародеи не смогли защитить дворец от атаки наемников и не выдержали унижения. Надо бы проверить вино.
Жрец подошел к Бейли и зашептал ему на ухо. Гигант кивнул и, наклонившись к Мэдигану, что-то сказал. Даниель улыбнулся и покачал головой. Затем он направился к толпе пленников.
- Вы, без сомнения, рады будете узнать, что власти уже поставлены в известность, и переговоры о вашем освобождении вскоре начнутся. Теперь, полагаю, вы ожидаете от меня некоторых объяснений. Все очень просто. Мы всех вас освободим, если власти согласятся выполнить некоторые наши условия, весьма разумные и, при данных обстоятельствах, умеренные. Мы требуем один миллион дукатов золотом и серебром, транспорт для перевозки и снаряженный корабль в порту, который увезет нас из Хейвена. Также мы требуем освобождения некоторых политических заключенных из тюрем Нижних Королевств и Аутремера. Список имен мы представим позднее.
Король Грегор из Нижних Королевств слегка наклонился вперед, словно не замечая кинжалов у горла и даже не стараясь скрыть кипевший в нем гнев. Но голос Короля, когда он заговорил, оставался холодным и ровным.
- А если наши уважаемые члены парламента откажутся пойти вам навстречу, что тогда?
Король Людовик, повелитель Аутремера, властно кивнул. Его красивое лицо, покрасневшее от неумеренных возлияний, на этот раз пылало гневом, делавшим внешность Короля почти величественной.
- Они не заплатят ни гроша. Мой парламент не пойдет на поводу у шайки обнаглевших разбойников. Даже ради меня, - Король рассмеялся. - Вам следовало бы захватить моего казначея. Но ради спасения моей жизни вам не выплатят медной полушки, не освободят даже карманного воришку. Мой парламент не захочет выполнять волю террористов, дабы в дальнейшем избежать подобных случаев.
- Ради вашего же блага, надеюсь, вы шутите, - спокойно возразил Мэдиган. - Если мои требования не будут выполнены к установленному сроку, мне останется только начать убивать ваших гостей по одному каждый час, а тела убитых мы пошлем властям, чтобы убедить их в серьезности наших намерений. Если и это не произведет должного впечатления, мы пошлем некоторые части тел Ваших Величеств. Думаю, начнем с зубов. Но нам самим не хочется прибегать к крайним мерам, - Мэдиган отвернулся от Королей и взглянул на толпу пленников, невольно отпрянувших назад. - Устраивайтесь поудобнее, друзья. Боюсь, вам придется немного подождать, пока власти города не подготовятся как следует к переговорам. Запомните: если будете вести себя хорошо, вам ничего не угрожает. В противном случае, мне придется жестоко покарать смутьянов в назидание другим. И пожалуйста, перестаньте надеяться на спасение. Вы целиком в моей власти.
Он поманил пальцем Горна и Элеонору.
- Разбейте их на мелкие группы, отведите в отдельные комнаты и пусть наемники как следует присматривают за ними. Мне не нужны глупые сюрпризы. Если потребуется, обыщите заложников и отнимите все колющее и режущее, - Мэдиган снова повернулся к пленникам. - Если кто-нибудь имеет маленький секрет и хочет облегчить свою совесть, дабы избежать неприятностей, покорнейше прошу сделать это сейчас.
Наступило короткое молчание, а затем несколько кавалеров и дам бросили на пол спрятанные кинжалы. Наемники быстро подобрали их и отнесли к общей куче. Мэдиган терпеливо ждал и одна дама извлекла из волос длинную шпильку, протянула ее ближайшему наемнику, принявшему безделушку с многозначительной улыбкой. Тут Вульф Саксон вежливо поднял руку. Даниэль повернулся к нему.
- Если вы чувствуете физическую нужду, придется подождать.
- В мои брюки вшит футляр с документами, - произнес, запинаясь Саксон. - Пожалуйста, не принимайте его за оружие.
- Я полагаю, лучше вам предъявить эту вещичку всему обществу, - заметил Мэдиган. - Спустите штаны. - Саксон недоуменно оглянулся, но Мэдиган с улыбкой кивнул головой. - Здесь некого стесняться. Снимайте же, иначе я попрошу кого-нибудь помочь вам.
Вульф расстегнул ремень, и штаны упали на пол. Мэдиган приблизился к Саксону и потыкал ткань кончиком меча.
- Что же лежит в футляре? - спросил он.
- Документы, - ответил Саксон. - Я курьер.
- Вспорите подкладку и дайте футляр мне.
Вульф медленно исполнил приказание, чувствуя, как у него срывается дыхание. Он надеялся убедить террористов, будто документы не представляют никакой важности, но Мэдиган даже не спрашивал об их содержании. С другой стороны, Саксон и помыслить не мог о том, чтобы передать подложные листы Договора в чужие руки. А вдруг защитное заклинание уже рассеялось и они внимательно прочитают текст? Как он ответит на вопросы, которые у них неминуемо возникнут? Все планы мести рушились на глазах. Террористы! Саксон предусмотрел все, кроме этого. Дымовая граната все еще лежала в кармане, но до двери далеко, а от единственного окна до земли - целых четыре этажа. Даже ему не выжить после такого прыжка. К тому же внизу, конечно, окажутся наемники. Нечего и думать бежать. Какой, бы силой и быстротой ты ни обладал, а попробуй благополучно пробежать через зал, кишащий бандитами, особенно если твои штаны болтаются на щиколотках.
Саксон с замирающим сердцем передал футляр Мэдигану. В голове у него промелькнула дюжина планов спасения, пока Даниель доставал документы. Но террорист небрежно взглянул на листки, повертел футляр, заглянул внутрь и с силой встряхнул его, проверяя наличие двойного дна. Разочарованно фыркнув, он швырнул футляр и листки пергамента на буфетный стол. Саксон едва удержался, чтоб не схватить их, а потом с ненавистью взглянул на Мэдигана. Этот мерзавец разрушил все его планы, отнял бесценные экземпляры поддельного Договора! Вульф почти забыл о мести Королям. Террористам придется за многое заплатить. Он еще не знал, как, но в будущем… Саксон громко кашлянул.
- Простите, я могу надеть штаны?
- О конечно! - слегка поклонился Мэдиган. - Простите, друг мой, я совсем забыл о вас.
Саксон подтянул штаны и застегнул ремень, снова помянув недобрым словом малорослого гвардейца. Внезапно в голову ему пришла мысль, что скоро люди Мэдигана неминуемо обнаружат двух офицеров и гвардейца, распиханных по укромным уголкам. И воякам придется объяснить, как они попали в такое положение. Саксон нахмурился. Чем скорее удастся выбраться отсюда, тем лучше. Безусловно, Вульф не собирается совсем покидать дворец. Слишком сильное оскорбление нанесли ему, была затронута личная гордость. Короли пока подождут. Террористы еще проклянут день, когда перешли дорогу Вульфу Саксону.
Тем временем Жрец устроился в удобном кресле и отдавал должное великолепным закускам, расставленным на буфетном столике. Тяжелая работа необычайно возбуждает аппетит. Он протянул куриную ножку Бейли, но гигант отвернулся. Видимо, считает, что находится на посту и не может отвлекаться. Идиот. Жрец впился зубами в нежное мясо и, откинувшись назад, посмотрел на своих сообщников.
Глен чуть ли не подпрыгивал, описывая Бейли собственные подвиги во время взятия дворца. Гигант слушал рассеянно, не отводя взгляда от толпы заложников. Мэдиган и Тодд тихо совещались в стороне. Иногда они казались Жрецу любовниками, а иногда Мэдиган явно относился к Элеоноре, как к товарищу. Горн исподлобья наблюдал за парочкой, и в его взгляде, направленном на прелестную женщину, читалась неприкрытая ненависть. Жрец с удовлетворением отметил это. Значит, в группе существуют скрытые разногласия. Выходит, террористы не так уж помешаны на своем дурацком Деле, как это кажется на первый взгляд.
Жрец внезапно вспомнил о том, ЧТО ему придется совершить в подвале, и в зале словно потянуло ледяным ветерком.

ТЕНИ ВО МРАКЕ

Хок по колено в воде брел по затопленным катакомбам Вестсайда, стараясь не обращать внимания на предметы, плавающие на поверхности. Рядом, с факелом в руке, шла Изабель, внимательно следящая за языком пламени. Если пламя начинало дрожать и менять цвет, значит, где-то здесь скапливаются газы. В свое время строители катакомб наложили заклятие, разгоняющее газ, но, судя по запаху, его действие сильно ослабло. Хок уже давно дышал ртом; воздух был таким спертым, что казалось, его можно рубить топором.

Предыдущая страница 6 Следующая страница


7 Саймон грин

В низком сводчатом туннеле царила тишина, нарушаемая лишь плеском воды, похожей на нефть. Тени прыгали и уродливо изгибались на верхних сводах. Изабель призналась мужу, что чувствует себя, словно в ночном горшке города, куда сливается вся грязь и нечисть, как физическая, так и духовная.
Позади Стражей на некотором удалении следовала Дружина Молота. Джессика Винтер с любопытством смотрела по сторонам, будто находилась на экскурсии. Если она и ощущала отвратительную вонь, то это никак не отражалось на ее лице. Да, Джессика из тех людей, которые не любят выставлять напоказ свои слабости, пусть даже самые маленькие.
За Винтер шли Барбер и Макреди. Оруженосец держал меч наготове, пристально вглядываясь в непроницаемый мрак туннеля. Макреди нес второй факел, вперив отсутствующий взгляд в темноту. Что ж, если объяснения Шторма верны, парламентеру в самом деле не о чем беспокоиться. Шторм… Хок злобно фыркнул. Пока они ползут по колено в дерьме, колдун сидит себе в уютном кресле, следя за ними Внутренним оком, и посмеивается за стаканчиком винца. Ему нельзя идти, как объяснил Шторм мрачным трагическим голосом, потому что террористы вновь наложили на Дворец заклятия, и теперь ни один чародей не может приблизиться ко Дворцу, не подняв тревоги.
Хок нахмурился, вспоминая события последних часов. Власти сразу начали переговоры с Мэдиганом, едва лишь пришло известие о захвате Королей, но проку от этого получилось немного. Преступники не хотели уступить и дюйма своих требований, а городской Совет хитрил, тянул время, утверждал, будто ничего не может решить без согласия парламента. В обеих странах колдуны уже работали вовсю, обмениваясь мысленными сообщениями, однако дело не двигалось. Некоторые горячие головы предлагали бросить на штурм все силы, утверждая, что достаточно мощная атака позволит опрокинуть кучку наемников и спасти Королей прежде, чем террористы успеют осуществить свои угрозы. К счастью для заложников, такое предложение не прошло.
Большинство стояло за то, чтобы прибегнуть к силе лишь в крайнем случае, когда другие возможности будут исчерпаны.
Парламентеры изощрялись в словесных экивоках, городская Стража без конца отрабатывала учебные атаки на Дворец, а Стальные Братья объявили, что оскорбление, нанесенное их чести, смоется лишь потоком крови, каков бы ни был исход переговоров. Никто не понял, кому угрожают Стальные Братья: террористам или сторонникам мирных способов разрешения конфликта, но охотников уточнять это не находилось. В довершение ко всему, городские чародеи признали свое бессилие, ибо защитные заклинания Дворца устанавливались ими же, причем на совесть. Чародеи допускали, что заклятия можно снять, но из Дворца пришло заявление, что как только террористы почувствуют ослабление магии, они немедленно убьют всех заложников. Королевский Дворец, защищенный высокой стеной и могущественными чарами, был настоящей крепостью, способной выдержать как яростный штурм, так и упорную осаду.
Городской Совет, посоветовавшись, решил обратиться за помощью к Дружине Молота. Именно поэтому сейчас Хок брел по колено в вонючей жиже, всей душой желая оказаться в каком-нибудь другом месте. Изучив план Королевского Дворца, Джессика выяснила, что он построен на месте старых скотобоен (Вестсайд не всегда был аристократическим районом), и вероятно, подвал Дворца сообщается с древними катакомбами. А значит, Дружина Молота могла незаметно проникнуть во Дворец через подвал. По какой-то причине, непонятной Шторму, заклятия здесь очень ослабли, и их можно легко снять.
Хок старался добиться от чародея более подробных объяснений, но тот всячески уходил от ответа, утверждая, что в катакомбах надо быть готовым ко всему, а больше ничего сказать нельзя. Потом, отвернувшись, Шторм тихо пробормотал, что, дескать, подвал на самом деле является остатком другого, очень древнего здания, на руинах которого позже выросли скотобойни. Что это было за здание, сейчас узнать уже невозможно, но от мысленного прикосновения к подвалу по спине пробегает дрожь. Шторм не предупреждал Хока об опасности, но Хок и сам о ней догадывался. Признания мага не добавили ему уверенности, но Джессика упорно настаивала на рейде через катакомбы. Она отдавала приказания, и Хоку оставалось только подчиниться.
И вот Дружина Молота бредет по узким сводчатым туннелям. Вестсайдские катакомбы были прорыты в незапамятные времена, когда на землях Нижних Королевств еще шумели непроходимые леса, населенные племенами дикарей, когда Аутремер покрывали безводные пустыни, а Темная Лига находилась в расцвете своего могущества. Хок изо всех сил старался отвлечься от мрачных мыслей и переключиться на что-нибудь более привлекательное. Перед спуском они тщательно изучили план катакомб, и, насколько Хок помнил, уже находились неподалеку от Дворца. Туннель, ведущий в подвал, на плане не значился, но знатоки хором утверждали, что такой переход существует.
Хок мрачно ухмыльнулся. В катакомбах вообще немало вещей, не обозначенных на плане. Множество чародеев и алхимиков приходило сюда ставить запретные опыты, результаты которых превосходили самые ужасные кошмары. Огромные крысы были наиболее безобидными существами, населявшими этот темный мир, где с потолка и с влажных стен повсюду свисали клочья невиданно прочной паутины. Легкий ветерок, идущий из глубины туннеля, пошевеливал длинные липкие нити. В некоторых местах паутина настолько забивала проход, что Хоку приходилось прорубать дорогу топором. В паутине, словно в сети, запутались останки крыс, маленькие человекоподобные коконы и прочие прелести, на которые Хок старался даже не смотреть. В его голове неотвязно вертелись воспоминания о ползучей Дженни, но сильнее всего удручала мысль о возможных размерах паука, соткавшего такую паутину. Он с детства терпеть не мог пауков. Изабель, взглянув на стены, покачала головой.
- Мне приходилось разговаривать с людьми, которых однажды заставили приводить в порядок катакомбы. Они в один голос заявляли, что за все деньги в мире больше не спустятся сюда. Здесь иногда им попадались странные вещи…
- Какие именно? - мрачно спросил Хок.
Изабель приблизилась к нему и понизила голос почти до шепота.
- Однажды они встретили слепого ангела с Улицы Богов с переломанными крыльями. Они предложили вывести его наверх, но тот отказался, сказав, что должен искупить вину, правда, не объяснил, какую именно. В другой раз грязь на поверхности воды ожила и бросилась на них. Кто-то догадался ткнуть в нее факелом, и она вспыхнула и умчалась в темноту, завывая на разные голоса. А однажды видели паука величиной с собаку, сплетавшего кокон размерами больше его самого.
- А еще что? - спросил Хок, облизнув пересохшие губы.
- Многое болтают, - пожала плечами Изабель. - Рассказывают, будто сюда выбрасывают нежеланных младенцев, и они обречены вечно ползать во мраке, ища выход и не находя его, не живые и не мертвые.
- Если у тебя нет в запасе рассказов повеселее, - попросил Хок, - то оставь остальные при себе. Все это сказки. Вот мы идем здесь почти целый час, а не видели ничего похожего. Даже крыс нет.
- Да, - кивнула Изабель, - это и подозрительно.
- Какой дурак заставил меня идти впереди? - простонал Хок.
- Ты же сам напросился.
- А зачем вы меня послушали? Изабель невесело улыбнулась.
- Если здесь нет крыс, значит, их кто-то прогнал. - Внезапно она остановилась и тревожно повернула голову, прислушиваясь к чему-то. - Хок, ты ничего не слышал?
Хок навострил уши. Позади застыла Дружина Молота, и безмолвие туннеля нарушалось лишь замирающим плеском воды. Тишина притаилась у них за спиной, как хищник, готовящийся к прыжку. Изабель подняла факел, но тьма не отступила перед его трепещущим светом. Джессика подошла к ней.
- Почему вы остановились?
- Изабель что-то послышалось, - ответил Хок.
- Я действительно услышала подозрительные звуки впереди, - подтвердила Изабель. Винтер задумалась.
- Мне тоже показалось, будто из туннеля доносится еле различимый шорох, иногда впереди, а иногда вдруг сзади.
- Здесь кто-то есть, - спокойно произнес Макреди. - Я ощущаю чье-то присутствие.
- А каковы твои предложения? - поинтересовался Хок.
- Никаких. Но существо это близко к нам. Очень близко.
- Великолепно! Спасибо, Макреди, - Хок мысленно обратился к Шторму. - Эй, Шторм, ты здесь? Ответ возник в мозгу Хока в ту же секунду.
- Слышу вас, капитан. Чем ближе вы ко Дворцу, тем труднее мне разговаривать с вами.
- Ты не видишь, есть ли кто-нибудь там, в темноте?
- Простите, но мое Внутреннее око неожиданно затемнилось. Но вам в любом случае следует приготовиться ко всяким сюрпризам. От Королевского Дворца исходит магическая сила потрясающей мощи, это древняя, таинственная магия, и она, конечно, не могла не подействовать на существа, живущие рядом с ней.
- Ты здорово помог нам! - Хок раздраженно прервал мысленный контакт. - Что ж, - заметил он, перехватив поудобнее рукоять топора, - назад дороги нет, а к цели других путей на плане не указано. Остается идти вперед. Надеюсь, что у твари, сидящей в темноте, хватит ума убраться с нашей дороги.
- Всем приготовиться к бою! - скомандовала Винтер. - А вы, капитан Хок, раз уж взялись принимать решения, пойдете впереди.
- Как вы добры, - усмехнулся Хок. - За мной, к бою!
Он двинулся по туннелю, сопровождаемый сердитым взглядом Джессики. Ему не хотелось подрывать авторитет Винтер как командира, но и не было особого желания становиться слепым исполнителем ее приказов. Нельзя же каждый раз выжидать, пока Джессика разработает свои хитроумные планы. Это совсем не в его правилах. Изабель, с факелом в левой руке и с мечом в правой, поспешила за мужем. Дружина Молота двинулась за ними, не сбиваясь в кучу, чтобы не стать удобной мишенью, но и не рассеиваясь, чтобы в любой момент успеть прийти на помощь товарищу. Вокруг клубилась давящая тишина, ощущаемая почти физически.
Хоку невыносимо захотелось крикнуть изо всех сил, разбудить звуками проклятый туннель, заявить о своем присутствии. Однако он сдержался. Его страшила мысль о том, как жалко и беспомощно прозвучит этот крик, запутавшись в огромном лабиринте туннелей, и постепенно угаснет, отражаясь от стен. Молва гласила, что в катакомбах ни один громкий звук не пропадает совершенно, а становится игрушкой зловещего насмешливого эха, бесконечно блуждая по мрачным туннелям. Хоку не хотелось, чтобы какая-то его частичка, пусть даже голос, навеки осталась в таком проклятом месте.
Теперь шорох, уже не заглушаемый плеском воды, слышался довольно явственно. Хок всем нутром ощущал опасность, и капитану пришлось покрепче стиснуть рукоять топора, чтоб справиться с неудержимым желанием убежать, вырваться из гигантской ловушки. Нервы у него были натянуты до предела. Главное - не спешить и не суетиться. Спешащие люди всегда совершают ошибки. Заложникам не станет легче, если их спасатели по собственной глупости свернут себе шею.
Таинственные звуки раздавались так отчетливо, что Хок остановился, не решаясь двигаться дальше. Позади замерла Дружина Молота, а Изабель с обнаженным мечом придвинулась поближе к мужу. Уже не оставалось сомнений: из темноты надвигается неведомая тварь, даже не пытаясь затаиться во мраке, и тварь такая огромная, что воздух в туннеле пришел в движение - будто легкий ветерок пронесся под сводчатым потолком.
В кромешной тьме вспыхнули красные глаза, не меньше дюжины, горящие, как костры. Хок почувствовал внезапную слабость в ногах. Множество глаз, мягкий шорох, везде сплошная паутина. Нет, только не это! Сверкающие глаза придвинулись ближе, и чудовищный паук вынырнул из чернильного мрака, перебирая восемью мохнатыми ногами. Тварь замерла у самой границы освещенного пространства, уставившись на нежданных пришельцев. Ее огромное тело заполняло весь туннель, спина почти касалась потолка. Отвратительная слизь, покрывающая нижнюю часть брюха, влажно поблескивала в свете факела. Похожие на клещи челюсти медленно смыкались и размыкались, словно в ожидании жертвы. Хок стоял, не шевелясь, малейшее движение - и паук бросится на них.
«Спокойно, - твердил он себе, - ты справишься. Ведь ты видал чудовищ и похуже».
Но от этой мысли легче не становилось. Хок никому никогда не признавался, что смертельно боится пауков. Если ему случалось обнаружить насекомое в квартире, он звал на помощь Изабель. Та, конечно, не позволяла убить беззащитное, хоть и малоприятное создание, и просто выбрасывала паука подальше. Но хитрые твари, словно сводя счеты с Хоком, неизменно возвращались на место. Капитан понял, что мысли его беспорядочно мечутся, и постарался успокоиться. Он должен справиться. Хок оглянулся и почувствовал некоторое облегчение, заметив на лицах всей Дружины такое же растерянное выражение.
- Ну, - тихо сказал Хок, - что делать дальше?
- Надо отсечь твари ноги, - предложил Барбер. - Тогда паук будет беспомощен.
- Хорошая мысль, - согласилась Изабель. - А я постараюсь отрубить ему голову. Похоже, только так можно прикончить чудовище.
- У него нет головы, - хмуро заметил Хок, - глаза посажены прямо на переднюю часть тела.
- Тогда придется отрубить эту часть. Господи, Хок, иногда ты очень туго соображаешь.
- Хватит, - прошипела Винтер, - говорите потише, иначе паук нападет на нас прямо сейчас, когда мы еще не готовы. Не думаю, чтобы эта гадина равнодушно наблюдала, как мы будем ее убивать. А если она двигается так же проворно, как ее маленькие родственники, наша задача становится и вовсе трудной.
- Скорее всего, эта тварь еще и ядовита, - вставил Макреди.
Все посмотрели на парламентера.
- Таким большим паукам не обязательно быть ядовитыми, - неуверенно проговорила Изабель.
- Кто же проверит это на себе? - иронически спросил Макреди.
- Мы теряем время, - заявила Джессика. - Пока мы пререкаемся, террористы уже, наверно, начали убивать заложников. Мы должны пройти мимо гадины, какой бы опасной она ни была. Кто-нибудь отвлечет внимание паука, а Барбер и Фишер попробуют отыскать его слабые места. Хок, по-моему, настало время показать, как вы умеете работать своим топором.
- Хорошо, - кивнул Хок, - только дайте мне побольше места.
Он шагнул вперед, вспенивая воду под коленями. Паук задвигался, шевельнулись членистые ноги, и Хок застыл неподвижно, сжимая рукоять секиры. Огромные челюсти-клещи грозно раздвинулись. Тварь с невероятной для такой туши скоростью бросилась в атаку. Хок отпрыгнул назад и изо всех сил нанес удар, целясь чуть повыше страшных челюстей. Фонтаном брызнула черная кровь, и сила напора чудовища отбросила Хока на три-четыре фута назад. Он слышал, как позади суетится Дружина Молота, но оглядываться не было времени. Хок ударил вновь, паук содрогнулся, и волна этого телодвижения подняла Стража в воздух. Он отчаянно вцепился одной рукой в рукоять топора, а другой уперся в твердый панцирь твари, стараясь держаться подальше от страшных челюстей.
Сбоку Барбер, подобравшись к пауку, рубил мечом ближайшую к нему ногу. Каким-то кошачьим движением чудовище выдернуло ногу из воды и ткнуло Стюарта в грудь. От страшного удара оруженосец отлетел в сторону и плюхнулся в воду. В ту же секунду он вынырнул, кашляя и отплевываясь, но не выпустив из рук меча.
Изабель выросла у самых челюстей паука и вонзила меч в разомкнувшиеся клещи. Чудовище встряхнулось, и Хок, застонав, изо всех сил тянул топор, стараясь высвободить оружие. Тело паука казалось мягким, как глина, но края раны, сдвинувшись, крепко зажали лезвие топора. Хок схватился за рукоять обеими руками и, упершись ногами в широкую спину чудовища, откинулся назад. Топор вырвался с чавкающим звуком, и Хок полетел в воду, подняв тучу брызг. Когда он вынырнул, паук горой нависал над ним, и Хок вонзил острое лезвие в мягкое брюхо твари. Тяжелое оружие прорубило широкую рану и глубоко погрузилось внутрь чудовища. Хока обдало потоком крови, и он, вырвав топор, нанес новый удар.
Барбер, выплевывая остатки воды, опять устремился в гущу схватки. Джессика пыталась отрубить пауку переднюю конечность, но твари всякий раз удавалось ловко уклониться от удара, и теперь Винтер самой приходилось уворачиваться от молниеносных выпадов паука. Улучив момент, Стюарт прыгнул вперед и рубанул поднятую ногу. Лезвие глубоко вошло в тело, заскрежетав о кость. Барбер еще раз взмахнул мечом, и конечность переломилась у самого сустава. Паук накренился на бок, и Изабель, хватаясь за длинную шерсть, мгновенно вскарабкалась ему на спину. Снова и снова погружала она меч по самую рукоятку между сверкающих красных глаз. Один из ударов попал прямо в зрачок, и его багровый свет погас в фонтане черной крови. Тварь задвигалась, завертелась в туннеле, стараясь сбросить Изабель, но острый клинок, пробив панцирь, вонзился чудовищу в мозг. В ту же секунду Барбер и Винтер отрубили еще одну ногу, и паук зашатался, не в силах удержать свой собственный вес. Хок, приподнявшись в воде, удар за ударом рассекал брюхо чудовища, залитый кровью и облепленный мерзкой слизью. Барбер, размахнувшись, отсек третью ногу, а Изабель снова вонзила меч в багровый глаз твари. Паук подскочил так, что Изабель стукнулась головой о потолок, и рухнул прямо на Хока, придавив его своим чудовищным весом. Мутная хлябь алчно поглотила добычу.
Чудовище издало протяжный вздох, страшные челюсти сомкнулись в последний раз, и все стихло. Горящие глаза погасли, и кровь паука стала растекаться по поверхности воды. Барбер и Винтер обессиленно привалились к стене, переводя дыхание. Изабель, вложив меч в ножны, соскользнула с неподвижного тела твари и тяжело опустилась в воду.
- А где Хок? - спросила она, посмотрев по сторонам.
Джессика и Барбер переглянулись.
- Я потеряла его из виду во время боя, - медленно произнесла Винтер. - Джон, может, ты видел, что с ним случилось?
Макреди посмотрел на громадную неподвижную тушу.
- Хок был в воде под пауком, когда тот рухнул. Изабель секунду стояла молча, а потом кинулась к мертвому телу чудовища.
- Почему же ты только сейчас сказал об этом?! Мы еще можем достать его! Еще не поздно! Помогите же, черт вас возьми!
Она налегла плечом и попыталась приподнять лежащую тушу. Барбер и Джессика пришли ей на помощь, но не смогли сдвинуть наука даже на дюйм.
- Бесполезно, - прохрипел Стюарт, - здесь нужны рычаги.
- Тут уже ничего не поделаешь, Изабель, - тихо произнес Макреди. - Прости, я понимаю, как тебе тяжело, но Хок погиб, когда паук упал на него.
- Заткнись! - крикнула Изабель со слезами на глазах. - Иди сюда и помоги нам, дурак, или, клянусь, я убью тебя на месте, и никакое заклятие тебе не поможет!
Макреди пожал плечами и пристроился рядом с Барбером. Изабель ухватилась покрепче и налегла изо всех сил, но тщетно. Спина ее напряглась, по лицу катился пот, но громадная туша лишь едва шевельнулась. Наконец, она поняла, что все остальные давно стоят и сочувственно смотрят. Изабель повернулась к ним и покачала головой, предупреждая еще не сказанные слова.
- Бесполезно, - повторил Барбер, - нам не поднять паука. Тут требуются краны из доков. К тому же, прошло слишком много времени. Он погиб, Изабель. Мы ничего не можем сделать.
- Мы должны попытаться, - упрямо возразила Изабель.
- Мне жаль Хока, - сказала Джессика. - Он был хорошим воином и славно сражался.
- Ты не можешь оставить его, - прошептала Изабель срывающимся голосом. - Это из-за тебя он попал в вашу чертову Дружину! Если бы ты не послала его вперед, Хок сейчас был бы жив.
- Да, - спокойно согласилась Винтер. - Наверное. Прости меня.
«Шторм, - Изабель мысленно воззвала к магу, - ты же чародей. Сделай что-нибудь!»
«Ничего нельзя поделать, дорогая. Вблизи от Дворца моя магия бессильна».
- Черт бы вас всех побрал! Мерзавцы! Он не может умереть здесь. Только не здесь!
Дружина безмолвно стояла в туннеле.
- Надо идти, - мягко сказала Джессика. - Мы еще не выполнили задание. Нам надо освободить заложников. Я думаю, Хок не хотел бы, чтобы наша миссия сорвалась из-за его смерти.
- Я остаюсь, - твердо заявила Изабель. - Я не могу оставить Хока одного. Здесь так темно…
- Мы придем сюда позже, - уговаривал Барбер. - Или пошлем кого-нибудь. А сейчас надо идти.
По спине паука пробежала крупная дрожь, и внезапно его тело покачнулось. Дружина Молота отпрянула назад, обнажив мечи. «Он не должен быть живым, - тупо подумала Изабель, - не может быть живым, когда Хок мертв». На спине паука вздулась огромная шишка, потом она лопнула и в ране тускло блеснуло лезвие топора. За топором появилась окровавленная рука, а затем вынырнула голова Хока, судорожно ловящего ртом воздух. Дружинники пораженно смотрели на него, а Изабель с диким криком радости сорвалась с места и в одну секунду снова вскарабкалась наверх. Следом полезли Джессика и Барбер. Изабель мечом расширила рану, а Стюарт ухватил Хока за руку, вытянул его из тела паука. Все вчетвером спустились вниз. Изабель крепко обняла мужа и не отпускала, словно боясь потерять его вновь. Хок был с головы до ног покрыт кровью и слизью, но выглядел неплохо. Дышал он тяжело, но нашел силы похлопать жену по спине и слабо улыбнуться.
- Дьявол тебя побери, - прошептала Изабель, - мы же думали, ты уже мертв.
- Я решил пока не умирать, - иронически усмехнулся Хок.
Изабель счастливо рассмеялась.
- Как ты оказался там?
- Пора бы знать, девочка, что меня не так просто убить. Когда тварь рухнула, меня вогнало в рану, которую я проделал, и я оказался у паука в кишках. Воздуха там было не много, но достаточно. Я решил, что самый простой выход - прорубить себе дорогу сквозь тело паука наверх. Мне пришлось трудновато, но я сделал это. Под конец, когда воздуха почти не осталось, я решил, что мне крышка. Но, как видишь, все кончилось хорошо. - Хок глубоко вздохнул. - Знаешь, даже здешняя вонь кажется блаженным ароматом, после того как посидишь немного совсем без воздуха.
Изабель снова прижалась к его груди.
- Мы пытались поднять паука, но туша даже не сдвинулась. А Макреди объявил тебя мертвым. Он вообще не помогал нам, пока я не пригрозила ему.
- Это правда? - Хок окинул Макреди долгим тяжелым взглядом. - Ну что же, я запомню. Парламентер равнодушно пожал плечами.
- Ладно, - скомандовала Джессика, - если все чувствуют себя хорошо, то нам пора идти. Нас ждут заложники, и мы уже опаздываем.
Атмосфера в Главной Палате становилась все напряженнее, и Вульф Саксон начинал не на шутку беспокоиться. О результатах переговоров не сообщалось, а назначенный террористами срок неумолимо надвигался. Мэдиган со своими людьми куда-то пропал, оставив около двух десятков солдат для охраны заложников. Разговаривать не разрешалось. Наемники с почти садистским удовольствием отказывали пленникам в еде, пока сами отдавали должное содержимому буфета. Время шло, и одни начали скучать, а другие - уставать. Рано или поздно кто-то совершит глупость, лишь бы нарушить осточертевшее однообразие. Наемники с радостью воспользуются малейшим предлогом, чтобы развлечься на свой манер.
Только Саксон холодно улыбался. Ему-то никакие зверства террористов не помешают заняться важными делами. Пусть они убивают сколько угодно. Эти люди олицетворяли прогнившую, развращенную власть, изуродовавшую Хейвен. Самому Вульфу опасность не угрожает. Ему было известно, как скрыться со сцены, если обстоятельства примут нежелательный оборот. Саксон знал Королевский Дворец еще с ранних дней политической карьеры, когда вынужден был приходить сюда в поисках знатных покровителей. Террористы, конечно, не догадываются, что Дворец пронизан потайными ходами, скрытыми в стенах. Их устроили первые хозяева Дворца, богатейшие хейвенские банкиры. Вполне возможно, что ходы, по которым сюда частенько пробирались контрабандисты, послужили основой процветания семейства ростовщиков и торговцев.
Но за годы отсутствия Саксона ходы могли запереть или заложить. Если память не подводила Вульфа, здесь, в Главной Палате, где-то совсем неподалеку от него, находилась замаскированная дверь. Нужно лишь нажать на резной завиток в деревянной панели, и он скроется прежде, чем наемники сообразят, что случилось. Но Саксон решил использовать этот путь только в крайнем случае. Удача в последнее время повернулась к нему спиной, и дверь, скорее всего, окажется запертой.
В воздухе уже явственно витал запах угрозы. Короли сидели прямо, презрительно глядя на террористов, и старались подать пример своим поведением, на которое, впрочем, никто не обращал внимания.
Военные, из числа заложников, смотрели на бандитов с откровенной ненавистью, словно ждали сигнала, чтобы броситься на них. Придворные вели себя крайне надменно, словно надеясь, что незваные гости уйдут, когда осознают всеобщую неприязнь. Слуги сбились в кучку и стали оживленно шушукаться, чему террористы почему-то не препятствовали. Некоторые из придворных уже пытались подкупить стражей, но все попытки закончились ничем. Саксон раньше встречал фанатиков типа Мэдигана и боялся их пуще огня. Если такие люди взялись за оружие во имя своего Дела, сам ад не заставит их свернуть с пути. Чтобы остановить фанатика, его надо убить.
Вульф бросил взгляд на деревянную панель и нащупал в кармане дымовую гранату, которую ему удалось утаить от обыска. Если дела пойдут совсем плохо, придется бежать, и пусть провалится вся эта придворная шушера. Пусть вырежут хоть всех, ему-то какое дело.
Дверь распахнулась, и в залу вошли Элеонора Тодд и молодой убийца Глен. У Саксона упало сердце. На лицах террористов была написана смерть, а значит, роковой срок истек. Тодд выглядела скучающе, словно ей предстояла грязная, но необходимая работа. Глен возбужденно улыбался. Элеонора обвела толпу взглядом, и заложники задрожали, словно кролики перед удавом.
- Кажется, ваш городской Совет не принимает нас всерьез, -усмехнулась Тодд, - они отказались выполнить наши требования. Но скоро все узнают, что мы не шутим. Кому-то из вас придется умереть. Лица пленников покрылись смертельной бледностью. Глаза Тодд перебегали с одной испуганной физиономии на другую, выбирая жертву. Люди невольно подавались назад, стараясь спрятаться за спиной соседа, но не раздалось ни единого протеста. Некоторые храбрецы зароптали, но одного взгляда Глена хватило, чтобы ропот умолк. Какую-то секунду Элеонора смотрела на Саксона, и Вульф уже начал ощупывать свою гранату, но террористка отвернулась от него.
Наконец Тодд улыбнулась и шагнула к молоденькой девушке, стоящей в первом ряду, недалеко от Саксона. Это была дочь одного из слуг, ей исполнилось всего пятнадцать лет; и ее впервые допустили прислуживать высочайшим особам. Она попятилась назад, миловидное личико исказил дикий страх. Отец девушки смело выступил вперед. Тодд, не глядя, ударила его лезвием меча плашмя, и слуга со стоном упал на пол. Глен кинулся к нему и несколько раз пнул старика в лицо. Девушка в ужасе озиралась, ища помощи, но все присутствующие опустили глаза. Тогда она повернулась к Тодд и попыталась придать себе выражение решимости, но губы ее дрожали, а в уголках глаз блеснули слезы.
- Мы всегда выбираем девушек для первой экзекуции, - сказала Элеонора, - это производит наибольший эффект. Успокойся, ты даже ничего не успеешь почувствовать.
- Меня зовут Кристина Рутфорд, - дрожащим голосом произнесла девушка, - и моя семья отомстит вам.
- Твое имя не имеет значения, милая. Значение имеет лишь Дело. Ты уйдешь сама или тебя увести?
- Я уйду сама… Я только хотела бы проститься с семьей и друзьями.
- Весьма трогательно, но у нас нет времени. Глен, возьми ее.
С кривой усмешкой Глен направился к девушке. Она отпрянула от него и закричала. Не обращая внимания на ее слезы, Элис схватил Кристину за руку и потащил ее к двери. Неожиданно Саксон загородил убийце дорогу.
- Хватит, Глен. Отпусти девушку.
- Убирайся с дороги, гвардеец, или умрешь вместе с ней.
- Посмотрим…
Глен, все так же ухмыляясь, неожиданно оттолкнул девушку назад, где ее сразу же перехватила Тодд. Элис презрительно посмотрел на Саксона.
- Что ж, не все ли равно, кому выпустить кишки. Во всяком случае, я немного повеселюсь. Как ты думаешь, герой, далеко ты сможешь убежать со спущенными штанами?
Меч скользнул Глену в руку, и он с невероятной быстротой сделал выпад. Саксон едва успел уклониться в сторону, клинок со свистом рассек воздух, чуть-чуть не задев медный нагрудник. От силы удара Глен сам потерял равновесие и стал падать вперед, Саксон резким движением выбросил колено ему навстречу. Элис, задыхающийся, полуоглушенный, взлетел в воздух, и Вульф, не теряя времени, пнул его в бок. От могучего пинка Глен как котенок отлетел к стене и остался лежать там. Его сотрясали мучительные приступы рвоты. Саксон наклонился и поднял оброненный убийцей меч, а затем повернулся к Тодд, державшей нож у горла девушки. Глаза Кристины, устремленные на Вульфа, выражали безумную надежду. Наемники застыли на месте, широко раскрыв рты.
- Отпусти девушку, - обратился Вульф к Элеоноре, - мы можем договориться.
- Нет, - отрубила она, - не думаю. - И быстрым движением перерезала Кристине горло. Девушка рухнула на колени и подняла к небу широко раскрытые глаза. Она попыталась закричать, но из горла вырвался только жуткий булькающий звук. Кровь струей хлынула ей на платье. Кристина поднесла руки к шее, и тонкий красный ручеек заструился по ее пальцам. Саксон бросился вперед и подхватил девушку на руки, уже мертвую. Бережно опустив тело на пол, он яростно повернулся к Тодд. Глаза его горели бешенством.
- Сука, - прохрипел Вульф, - дешевая шлюха. Ты не должна была делать этого.
- Это совершенно неважно, - спокойно ответила Элеонора, - в конце концов, она погибла во имя великого Дела. А теперь твоя очередь, герой. Тебя не трогают высокие идеи, не так ли?
Она махнула рукой наемникам. Те угрожающе двинулись к Саксону.
- Я убью тебя, - спокойно произнес Вульф. - Вас всех я тоже убью.
Саксон швырнул гранату в камин. Раздался треск, и комнату заполнили густые клубы дыма. Тодд взмахнула мечом, но Саксон уже мчался к потайной двери, разбрасывая наемников, пытавшихся преградить ему дорогу. В толпе заложников раздались крики и стоны, некоторые рванулись к выходу. Тем временем Саксон добежал до панели, нажал нужный завиток, и кусок стены повернулся на невидимых петлях. Вульф нырнул в открывшийся проход, и в то же мгновение длинный кинжал, просвистев у его уха, глубоко вонзился в деревянную обшивку стены. Саксон стремительно летел по туннелю, окруженный магическим сиянием, освещающим путь впереди. Он с удовольствием отметил, что заклинания, наложенные на потайной ход, до сих пор действуют, однако, оглянувшись, от души выругался. Дверь за ним не закрылась до конца, ей мешал брошенный нож. Теперь Тодд, конечно, пошлет погоню. Пусть. Пусть гонятся. Проход был нашпигован ловушками, о которых знал только Саксон. Если наемники сваляют дурака и сунутся сюда, им приготовлено немало неприятных сюрпризов. А когда они умрут, Вульф вернется во Дворец, убьет Мэдигана, Тодд и других террористов. Они дорого заплатят за смерть девушки.
А в Главной Палате дым стал медленно рассеиваться. Заложники и террористы надрывно кашляли, вытирая безудержно льющиеся слезы. Наемники без труда переловили нескольких беглецов, и спокойствие понемногу восстановилось. Элеонора повелительно махнула рукой двум бандитам.
- Хорс, Бишоп! Возьмите пять человек и извлеките гвардейца из этой норы. Не обязательно тащить его обратно, достаточно принести только голову. По пути обследуйте проход. Если обнаружите выход, поставьте около него часового и немедленно сообщите об этом мне.
Наемники, быстро собрав людей, исчезли в темноте прохода.
Глен рванулся за ними, но Тодд остановила его.
- Не ты, Элис. Ты мне нужен здесь.
- Я хочу рассчитаться с этим ублюдком. Меня никто еще не ударял безнаказанно!
- Он никуда не уйдет. Дворец полон нашими людьми.
- Не знаю, Элеонора, - Глен покачал головой. - Мерзавец слишком проворен. Я еще не встречал столь ловких негодяев. К тому же, я хочу убить его сам.
- Нет, Элис, дело для тебя найдется и здесь. Гвардеец подождет. Он не так уж важен. А теперь возьми себе новый меч и убери отсюда труп девушки. Покажи ее представителям городского Совета и скажи, что мы будем убивать заложников каждые полчаса, пока не выполнят наши требования. Глен изумленно воззрился на Элеонору.
- Но я думал, заложники - лишь прикрытие.
- Совершенно верно. Но пока власти ломают голову над тем, как их спасти, никто не заподозрит наших истинных намерений. Иди, Элис, да пребудет с тобой удача.
Глен отправился к выходу, отдав наемникам короткую команду. Двое подняли тело девушки и поволокли к дверям. Тодд посмотрела им вслед и неожиданно раскашлялась.
- Кто-нибудь, откройте это чертово окно!
Небольшой отряд наемников с Хорсом и Бишопом во главе быстро бежал по тайному ходу, освещая дорогу впереди колдовским сиянием. Вокруг нависла непроглядная тьма, значит, проклятый гвардеец мог затаиться в любом месте, и его не заметишь, пока не будет слишком поздно. Хорс решительно тряхнул головой. Нет, гвардеец, конечно, не дурак, и сейчас бежит, как заяц, спасаясь от погони. Он далеко оторвался от них. Но если гвардеец решит напасть на целый отряд хорошо вооруженных воинов, то ему придется сильно пожалеть об этом. Хорс и раньше встречался с типами, которые воображали себя героями, но все они умирали так же просто, как и другие. Особенно, когда пытались сражаться в одиночку против семерых.
Хорс был крупным кряжистым мужчиной лет тридцати с коротко подстриженными седеющими волосами и небольшой жесткой бородкой. Он участвовал уже в семнадцати кампаниях и никогда не терпел поражений. По опыту Хорс знал: тот, кто хочет победить, должен иметь на своей стороне все возможные преимущества. Вот почему с Бишопом Хорс не опасался за исход вероятной схватки. Бишоп возвышался над остальными наемниками, как скала, его рост почти равнялся росту Бейли. К тому же Бишоп считался самым умным среди людей своей профессии. И самым жестоким. Он был совершенно безжалостен к пленникам, особенно ему нравилось мучить женщин. При этой мысли Хорс сально усмехнулся.
Неожиданно Бишоп встал как вкопанный. Бежавшие следом наемники едва не налетели на него.
- Что случилось? - тихо спросил Хорс.
- Не знаю, - великан вертел в руках медальон, который всегда носил на шее, и тревожно всматривался в темноту. - Тут что-то не так, Хорс. Плохое здесь место.
- Ты что-нибудь заметил или услышал?
- Нет… Просто мне здесь не нравится.
Наемники стали тревожно перешептываться, и Хорсу пришлось грозно прикрикнуть на них. Но он и сам забеспокоился, поскольку доверял чутью Бишопа. Взмахом руки Хорс подозвал двух подчиненных.
- Проверьте путь впереди. Дюйм за дюймом, если потребуется.
Оба наемника поколебались, но все же с мечами наготове двинулись по проходу. В туннеле царила мертвая тишина, нарушаемая лишь топотом сапог по каменным плитам пола. Они не успели пройти и десяти шагов, как вдруг одна из плит мягко осела под ногой, и послышался слабый звон. Из стен с невероятной силой выскочили длинные острые шипы и пронзили обоих солдат в двенадцати местах. Два тела безжизненно повисли на них, истекая кровью. Вновь послышался звон. Шипы убрались в стены так же быстро, как появились. На полу остались лежать окровавленные трупы. Бишоп тихо выругался.
- Ловушка, - угрюмо буркнул Хорс. - Готов голову прозакладывать, что их здесь пруд пруди. В таких местах всегда наготове сюрпризы для посторонних.
- Значит, мы возвращаемся? - спросил один из наемников.
- А как ты оправдаешься перед Тодд? - спросил Бишоп. - Мы пойдем дальше. Я встану первым, а вы следуйте за мной и ни к чему не прикасайтесь.
Бишоп двинулся вперед, тщательно осматривая каждую плиту, прежде чем поставить на нее ногу. В затылок ему тяжело дышал Хорс, сзади брели побледневшие наемники. Тяжелые мысли угнетали Хорса. Беглец, видимо, прекрасно знал о ловушках и сумел их миновать, а значит, он, наверняка, не простой гвардеец. Другие заложники даже не догадывались о потайной двери, иначе давно попытались бы воспользоваться ею. Этот посвящен в тайны Дворца и может спрятаться где угодно. Впрочем, им все равно придется искать его. Даже если поймать беглеца не удастся, они исследуют проход, что тоже немаловажно.
Где-то под его ногой послышался шорох, и Хорс бросился вперед со всей скоростью, на которую был способен. Позади прокатился тяжелый грохот, и в воздух взметнулось облако пыли. Хорс посмотрел на стоящего впереди Бишопа и оглянулся назад. Пыль рассеялась, и они увидели огромную каменную глыбу, свалившуюся с потолка и похоронившую под собой еще двух наемников. Из-под глыбы просочился красный ручеек и заструился к сапогам Хорса.

Предыдущая страница 7 Следующая страница


Подземелье Хейвена 8

Единственный оставшийся в живых рядовой наемник застыл на месте с белым как бумага лицом. Бишоп позвал его, но тот не ответил. Хорс шагнул к нему, но наемник неожиданно повернулся и кинулся бежать. Одна из плит вдруг покачнулась под его ногой, и через секунду наемник исчез, только отчаянный затихающий крик донесся до них из открывшегося провала. Плита захлопнулась, оборвав вопль, и в коридоре опять воцарилась полная тишина.
- Это место - сплошная западня, - хрипло проронил Бишоп.
- Да, - кивнул Хорс, - но гвардеец-то прошел благополучно. Он где-то здесь прячется в темноте и посмеивается над нами.
- Это не простой гвардеец, Хорс. Ты видел, как он разделался с Гленом? А я за всю жизнь не встречал человека проворнее Глена.
- Брось, мы же имеем дело не с демоном, а с человеком. Мы схватим его, а потом я покажу ему кое-какой фокус с раскаленным железом.
- Очень мило с твоей стороны, - раздался насмешливый голос за их спинами.
Оба наемника мгновенно повернулись и увидели Саксона, стоявшего не далее четырех футов от них. Хорс почувствовал, как сердце бешено заколотилось в его груди. Он и Бишоп подняли мечи. Безоружный Саксон только улыбнулся.
- Зря ты выскочил, - угрожающе промолвил Хорс, - теперь ты покойник. Хотя пока еще ходишь и дышишь. Но мы исправим это противоречие.
Саксон покачал головой.
- Мне здорово не везло последние дни. Но вам сейчас придется гораздо хуже.
Бишоп хрипло выкрикнул что-то неразборчивое и с поразительной быстротой бросился на Вульфа, направив острие меча ему в грудь. Саксон уклонился в сторону и ударил Бишопа ногой в живот. Огромный наемник сразу остановился, точно наткнулся на невидимую стену. Он смотрел на Вульфа выпученными глазами, судорожно ловя ртом воздух. Меч вывалился из ослабевшей руки, зазвенев по каменному полу. Второй удар Саксона пришелся в горло, изо рта Бишопа хлынула кровь, и мертвый наемник тяжело рухнул лицом вперед. Хорс как зачарованный смотрел на страшного гвардейца. Он не мог поверить тому, что произошло. Все случилось так быстро, так легко…
- Кто ты? - прошептал Хорс.
- Меня зовут Вульф Саксон. Огромным усилием воли Хорс заставил свои руки не дрожать.
- Ты думаешь, будто это имя мне что-то говорит?
- Меня здесь долго не было, - Вульф пожал плечами, - люди успели меня забыть. Но я заставлю их вспомнить. Я ваша кара, наемник. Вам не следовало убивать ту девушку.
- Я не убивал ее! Тодд…
- Но ты спокойно стоял и смотрел, как ее убивают. Значит, ты тоже виновен; вы все виновны, и поэтому я убью вас одного за другим.
- Кто она тебе, Саксон? Подружка? Родственница?
- Я ее никогда не видел прежде.
- Тогда почему…
- Она была молода, - сквозь зубы процедил Вульф. - Она только начинала жить. У нее были друзья, любящее семейство, а вы… - Саксон нагнулся, наступил ногой на тело мертвого наемника, затем сделал резкое движение и поднял голову Бишопа за волосы. - Ты пойдешь назад, наемник, и отнесешь весточку от меня. Не забудь, кто ее послал. Скажи, что Вульф Саксон вернулся.
В темном коридоре раздался пронзительный крик ужаса.
Элеонора Тодд, хмурясь, вышагивала взад-вперед по Главной Палате. От ее мрачных взглядов заложников пробирала дрожь. Они теперь походили на стадо перепуганных овец. Их уютный маленький мирок в одночасье разрушился, и сейчас волки обрели над ними полную власть. Но Элеонору это ничуть не волновало. Сильнее всего Тодд беспокоил побег гвардейца. Она послала наемников в потайной ход четверть часа назад, а от них пока что ни слуху ни духу. Не могут же они так долго осматривать туннель!
Элеонора с размаху бросилась в кресло. Гвардеец - всего лишь человек, его бегство никак не отразится на планах Даниеля. Все идет нормально. Но какого черта эти наемники так долго копаются там? Неужели они заблудились? Элеонора сурово обратилась к побледневшим заложникам:
- Кто расскажет мне о других потайных ходах? - ровным голосом спросила она. Пленники переглянулись, но не проронили ни слова. Тодд резко встала. - Кто-то здесь должен знать о подобных вещах. Вы заговорите, или я прикажу резать на куски одного из вас, пока вы не освежите свою память.
- Поверьте, нам ничего не известно, - жалобно проблеял из толпы сэр Роланд, - об этом знали только прежние хозяева Дворца, а их тут нет. Они уступили все здание нам.
Элеонора угрюмо кивнула. Пожалуй, заложник прав.
- Но как гвардеец узнал о потайной двери?
- Это и нам непонятно. Судя по форме, он из почетной гвардии Стальных Братьев. Возможно, раньше ему приходилось служить у хозяев Дворца. Среди Братьев полно всякого сброда.
Элеонора покачала головой и отвернулась. Сэр Роланд поспешил смешаться с толпой. Заложники начали было шушукаться, но быстро умолкли под грозными взглядами наемников. В залу вошел Глен и, как обычно, преданно улыбнулся Элеоноре.
- Те, кого я послала в потайной ход, задерживаются, - сказала она, - наверное, что-то случилось. Возьми десяток людей и проверь коридор от начала до конца. Я хочу знать, что произошло с Хорсом и Бишопом. А также убедиться в том, что гвардеец мертв. Ты понял?
- Конечно. Но мне не нужно сопровождающих.
- Придется взять. Гвардеец, видимо, не так прост.
- Я с ним справлюсь, - уверенно заявил Глен, - в прошлый раз я просто слегка расслабился.
- А все-таки ты возьмешь людей, это приказ. Я не хочу, чтобы с тобой случилось несчастье. Лицо Глена просияло.
- Правда? Ты беспокоишься обо мне? - обрадованно спросил он.
- Конечно. Ты нужен нашей группе. Счастье в глазах Элиса погасло.
- Не беспокойся, - проронил Глен, - наверное, Хорс давно поймал негодяя. Хорс опытный воин.
- Да он не сможет поймать даже мышь в клетке. Мне не следовало его посылать. Давай, Глен, пошевеливайся.
Вздохнув, Элис отправился подбирать отряд. Ему хотелось, чтоб Тодд говорила с ним по-другому - так, как женщина разговаривает с мужчиной. А она обращается с ним только, как начальник с подчиненным. И так будет продолжаться, пока… пока Мэдиган рядом с Элеонорой. Глен нахмурился. Он всегда гнал от себя эту мысль, но совсем отделаться от нее не удавалось. Проклятый гвардеец выставил его дураком перед Тодд. Негодяю придется жестоко поплатиться за это. Интересно, а если дать ему в руки меч, сколько он продержится в поединке? Глену очень нравились подобные развлечения.
Нетерпеливо подгоняя людей, Элис направился к проему в стене. Неожиданно он заметил Бейли, который что-то возбужденно нашептывал Элеоноре, и остановился. Судя по встревоженному выражению их лиц, новости были важные и весьма неприятные. Глен подбежал к Тодд, Бейли кивнул ему, но Элеонора не обратила на молодого убийцу ни малейшего внимания.
- Ты уверен в этом? - спросила она гиганта.
- Конечно, черт побери! - Бейли, казалось, едва сдерживался. - Или ты думаешь, что я все выдумал?
- Говори тише, заложникам не следует знать об этом. То, о чем ты рассказал, кажется невероятным. Как можно убить двадцать семь человек и остаться незамеченным?
Бейли развел руками.
- Их нашли мертвыми на своих постах. Мы ни о чем не подозревали, но забеспокоились, когда они не явились на доклад в назначенное время. Меня отправили посмотреть, что там стряслось, и я обнаружил двадцать семь трупов. Причем их видели живыми всего лишь полчаса назад.
- Как их убили? - спросил Глен.
- Некоторых проткнули, некоторых задушили, а двое, - голос Бейли дрогнул, - двое оказались буквально разодранными пополам.
Глен и Тодд тревожно переглянулись. Элеонора сжала губы и поправила меч на поясе.
- Все они погибли вскоре после того, как этот чертов гвардеец скрылся через потайной ход. Похоже, между обоими событиями есть какая-то связь.
- Один человек не может уложить двадцать семь вооруженных наемников за тридцать минут, - возразил Бейли. - К тому же, я видел разорванные тела. Человек не обладает такой силой.
- Возможно, - согласилась Тодд. - Наверное, в туннеле жила какая-то тварь, и гвардеец невольно освободил ее.
- Тогда он наверняка уже мертв, - вздохнул Глен. - Черт, теперь я уже не увижу, как сдохнет мерзавец.
- Прекратите ребячиться, Элис! Речь идет о важных делах, - Элеонора даже не взглянула в его сторону, погрузившись в размышления. Она не заметила, как на лице Глена боль сменилась отчаянием, а отчаяние исчезло под холодной безжизненной маской. Тодд задумчиво посмотрела на открытую дверь потайного хода, а затем повернулась к Бейли. - Мы не можем позволить себе проиграть под самый занавес. Слишком многое поставлено на карту. Слушайте внимательно! Бейли, прикажи нашим людям передвигаться по Дворцу только группами по пять-шесть человек. И пусть никто не смеет даже на секунду отходить от товарищей дальше вытянутой руки. Докладывать об обстановке не через полчаса, а каждые десять минут. Когда вернешься, возьми Глена с десятком людей и пройди весь потайной ход от начала до конца. Не показывайтесь мне на глаза, пока не найдете гвардейца, какое-нибудь чудовище или другую разгадку гибели наших людей. Ты понял?
Бейли уже открыл рот для ответа, как вдруг замер, склонив голову набок.
- Вы слышали?
- Что? - спросил Тодд.
- В проходе кто-то есть, - проронил Бейли, - и этот кто-то идет сюда.
- Это Хорс и его люди! - воскликнул Глен.
- Не думаю, - покачал головой гигант.
Бейли выхватил свой исполинский меч и вместе с Гленом бросился к потайной двери. Тодд велела наемникам присматривать за пленными и с мечом в руке поспешила за Бейли. Они встали поперек прохода, напряженно вглядываясь в темноту. Медленные неуверенные шаги раздавались все ближе. Шел один человек. В коридоре сверкнуло серебристое сияние, и из мрака появился Хорс. Расширенные глаза казались темными провалами на его смертельно бледном лице. Из уголка рта стекала струйка слюны. Вся одежда Хорса была забрызгана кровью, но Бейли не заметил ран на его теле. В руке Хорс держал голову Бишопа.
Наемник остановился перед Элеонорой, тупо глядя сквозь нее. На лице Бишопа навеки застыло выражение беспредельного ужаса, рот широко раскрылся в нескончаемом немом крике. Заложники, сбившись в кучу, старались не смотреть в сторону Хорса. Даже наемники, закаленные солдафоны, выглядели потрясенными до глубины души. Тодд оглянулась и поняла, что следует сделать что-нибудь, пока ситуация не вышла из-под контроля окончательно. Она подошла к Хорсу и ударила его по щеке. Голова Хорса бессильно мотнулась, но в глазах его возникло осмысленное выражение.
- Что случилось?! - крикнула Тодд. - Говори, что произошло?
- Вульф Саксон хочет сообщить вам, - голос наемника задрожал, а в глазах его снова заплескался дикий страх, - чтобы вы готовились к смерти. Он вас всех убьет.
- Какой, к черту, Саксон? - нетерпеливо спросил Глен. - Тот самый гвардеец? Что случилось с тобой и где твои люди?
- Они мертвы, - внезапно завопил Хорс. - Их убил Дворец… А потом Саксон убил Бишопа и приказал мне сообщить вам, чтоб вы готовились…
Бейли своей огромной ручищей залепил ему оплеуху, и Хорс умолк.
- Зачем он отрезал голову Бишопу? - холодно спросила Тодд.
Хорс медленно поднял на нее глаза.
- Он не отрезал. Он просто оторвал ее руками.
Глен невольно отступил назад, Бейли угрюмо нахмурился. Элеонора, справившись с волнением, подозвала двух наемников.
- Уберите его отсюда. Найдите пустую комнату и допросите Хорса как следует. Делайте что угодно, но через полчаса сообщите мне все, что я хочу знать. Потом найдите Жреца и отдайте ему голову Бишопа. Может быть, он сумеет добиться от нее ответа. Скажите о случившемся Мэдигану и не забудьте про двадцать семь трупов. Я знаю, Даниель велел не беспокоить его, но тут случай особый. Я отвечаю за последствия. Теперь идите.
Наемники кивнули и, подхватив Хорса под руки, поволокли его из зала. По толпе заложников пробежал легкий шепоток. Хорс не выпускал из рук оторванной головы, и из нее на ковер капала кровь, оставляя багровый след. Некоторые из заложников были близки к истерике. Элеонора повелительно прикрикнула на своих подчиненных:
- Успокойте это стадо баранов. Можете не стесняться, если кто-то вас не поймет с первого раза. Я буду поблизости.
Она жестом приказала Бейли и Глену следовать за ней и вышла в коридор. Захлопнув за собой дверь, Тодд, словно обессилев, тяжело привалилась к стене.
- Проклятье! Как же получилось, что дела пошли так плохо… и за такое короткое время! Мы все делали по плану, а сейчас… Во всяком случае, теперь мы знаем, кто убил наших людей: Вульф, чертов Саксон, кем или чем бы он ни был.
- Он похож на одного Городского Советника, которого я встречал много лет назад, - проронил Бейли. - Я-то думал, что он давным-давно умер.
- Так какого черта он здесь делал, переодевшись в мундир гвардейца? - спросила Тодд. - И откуда ты его знаешь?
- Водил с ним знакомство в свое время. Но это не может быть тот самый Советник. Мы с ним родились с разницей в два года, и ему сейчас должно быть около пятидесяти, а гвардейцу не дашь и тридцати. - Бейли задумался. - Как раз в таком возрасте был тот Советник, когда исчез.
Тодд молча смотрела на гиганта.
- Он не изменился… Невероятно силен… Его считали мертвым, - медленно произнесла Элеонора. - Кажется, мы имеем дело с демоном.
- Великолепно! Теперь мы действительно оказались в дурацком положении, - усмехнулся Глен. - Не сходить ли мне за чародеем?
- Пока еще рано дрожать от страха! - отрезал Бейли. - Мы же не знаем точно, кто такой этот Саксон. Вдруг он просто выдумал себе такое имя, чтобы поморочить нас. Саксон, которого я знал, не был убийцей.
- Многое может измениться с человеком, умершим двадцать лет назад, - резко ответила Элеонора. - Ты, как обычно, упускаешь главное, Бейли. Планы, задуманные Даниелем, не терпят ни малейшего вмешательства. Любой пустяк опасен для действия заклинаний, а тем более пустяк магический. Наконец, нам нельзя было потерять ни одного солдата, иначе не хватит сил охранять Дворец. Провалиться бы твоему Саксону! Он расстроит все наши планы!
- Насколько я его помню, - вздохнул Бейли, - он именно так и сделает.
Внизу, в мрачном подвале, Жрец беспокойно расхаживал взад-вперед, поминутно озираясь по сторонам. Единственная лампа тускло освещала сырые каменные стены. В огромном подземелье шаги Жреца отдавались гулким эхом. Подвал, действительно, был настоящей помойкой, пока Мэдиган не приказал своим людям прибраться здесь и очистить место для ритуала. Жрец оглянулся еще раз и зябко поежился. Громадное помещение показалось ему хищным зверем, изготовившимся к прыжку.
От стен веяло ледяным холодом, изо рта колдуна вместе с дыханием вырывался пар, но не от холода руки его мелко дрожали. Все существо колдуна трепетало от страха, его трясло от мыслей о магическом действе, которое ему предстояло совершить здесь по приказу Мэдигана. Жрецу невыносимо хотелось убраться прочь. «Бежать, бежать, бежать, пока не поздно!» - кричал внутренний голос. Магия, пронизывающая стены подвала, придавала мысленному зрению Жреца необычайную ясность. Он отчетливо осознавал присутствие древней и страшной силы, слышал, как под тонкой пленкой реальности шевелятся и клокочут тени прошлого, пока еще скованные временем и колдовством, но готовые, в любой момент сломать границу между мирами и вырваться на свободу. Жрецу казалось, будто он чувствует запах крови, слышит крики, затихшие столетия назад. Он крепко сжал дрожащие руки, жмурясь, помотал головой, чтобы избавиться от наваждения.
«Я вырезал сердца младенцам, стоял с окровавленными по локоть руками над умирающими людьми, - думал Жрец, - и никогда меня не посещали ни призраки, ни привидения. Это сказки для слабоумных. У меня свой путь научного познания, а кому он не нравится, может повеситься на первом же суку. Но почему так трясутся мои руки?»
Да потому, что твари, ждущие за Гранью, не знают забвения, а знают лишь вечную боль и жажду мести. Бесконечные убийства, бесконечные страдания порождают силу, беснующуюся за барьером, который время и заклятия стен подвала делали все слабее. И перед этой силой бессильно оружие, бессильны заклинания и уговоры. Ради нее Мэдиган и привел Жреца в Королевский Дворец.
Колдун поежился и зябко обхватил плечи руками. Ладно, он пройдет и через это. Придется пройти, иначе Мэдиган убьет его на месте. Из Дворца нет ни одной лазейки, которую бы не сторожили вооруженные наемники. Только теперь Жрец пожалел, что в свое время не занимался заклятьями смерти. Впрочем, он всегда подозревал, что Мэдигана защищают не только доспехи и телохранители.
Позади послышались торопливые шаги одного из наемников.
- Эй, колдун, поднимайся-ка наверх, там тебя ждут. У нас неприятности, крупные неприятности, - сказал он и, не дожидаясь ответа, побежал обратно. Жрец глубоко вздохнул и попытался успокоиться. Ему не хотелось предстать перед террористами в столь жалком виде.
Откуда-то донесся еле слышный звук, как будто мышь скреблась в дальнем углу подвала. Жрец огляделся, но подвал был совершенно пуст, наемник уже успел убежать. Губы Жреца тронула кривая ухмылка. Он проторчал здесь слишком долго, вот нервы и расходились. Звук повторился, и сердце в его груди бешено заколотилось. Нет, он не удерет отсюда, испугавшись собственного страха. Жрец медленно двинулся вдоль стены, внимательно глядя под ноги. Его взгляд упал на круглое дренажное отверстие в полу. Напряжение сразу спало. Отверстие проделали еще в те времена, когда в подвале была бойня. Сток, возможно, ведет в катакомбы, и странный звук, конечно, донесся оттуда. Жрец склонился над отверстием и заглянул в черную дыру. Люк, шириной примерно с ярд, перехватывала толстая стальная решетка. А под нею -непроницаемая темнота. Теперь не оставалось сомнения: звуки шли из старого стока. Колдун с облегчением улыбнулся. Нервы, и ничего больше. Минуты две он чутко прислушивался, но ни малейший шорох больше не нарушил тишину. Жрец пожал плечами и отвернулся. Пора сходить и узнать, чего хочет Мэдиган. А вдруг его планы относительно ритуала изменились, и уже больше не придется спускаться в проклятый подвал… Размечтался! Дурак! Будто он не знает Мэдигана. Колдун решительно направился к лестнице и стал подниматься во Дворец. Он не торопился. Он совсем не торопился…
Глубоко внизу, на дне катакомб, капля из дренажного стока упала Хоку на голову. Хок поднял глаза, и на лицо ему упала новая капля. Он выругался.
- А, грязные ублюдки…
- Если бы твоя брань могла хоть чуть-чуть повредить террористам, - заметил Барбер, даже не стараясь скрыть улыбку, - все наемники давно погибли бы в страшных мучениях.
- Вовсе не стоит так выходить из себя, - спокойно добавила Изабель. - Ты весь покрыт кровью и слизью, собранной тобою внутри паука, а также еще черт знает чем, что плавает здесь в воде, поэтому еще одна капелька ровным счетом ничего не изменит.
Хок осмотрел себя и горестно вздохнул. Возможно, когда-то ему случалось выглядеть хуже, только он не помнил, когда.
- Дело не в этом, - возразил Хок, - важен принцип. Я согласен измазаться в бою, но собирать дерьмо с потолка во время прогулки… Ладно, похоже, тот мерзавец наверху ушел, мы можем двигаться дальше, я уж думал, он останется там навсегда.
Капитан уныло взглянул наверх. Дренажный сток открывался в катакомбы широким круглым отверстием в сводчатом потолке. В ширину оно было фута четыре, изнутри сток покрывала липкая грязь, при взгляде на которую Хока едва не вырвало. Он оглянулся на Джессику.
- Что это за дырка?
- Раньше через нее стекали кровь, жижа и прочие отходы деятельности бойни, - равнодушно пояснила Винтер. - Теперь в Королевском Дворце сюда сбрасывают мусор, сливают грязную воду и еще кое-какие вещи.
- Какие же именно? - подозрительно спросил Хок.
- Мне не хочется говорить, - бросила Джессика, - иначе вы, пожалуй, передумаете лезть вверх по стоку, и нам придется подниматься без вас. Это единственный путь во Дворец. Преодолеть подъем очень просто: упритесь в одну стенку колодца ногами, а в другую спиной, и передвигайтесь потихоньку. Постарайтесь не поскользнуться в грязи, и все будет в порядке. Подъем долго не затянется, тут всего десять-двенадцать футов.
Хок опять посмотрел на отверстие в потолке и поманил пальцем Изабель. Она подставила сцепленные ладони, и Хок встал на них облепленным грязью башмаком. Изабель с силой подбросила его, и он влетел в колодец, едва успев упереться ногой в его стенку. Сток оказался гораздо уже, чем казалось снизу, и Хок скрючился в узкой шахте так, что колени почти упирались ему в подбородок. Собравшись с силами, медленно перебирая ногами и прижимаясь к стене спиной, Хок дюйм за дюймом пополз вверх. Остальные дружинники по очереди последовали за ним. В колодце посветлело, когда туда влез Макреди с факелом. Изабель свой бросила, чтобы легче было карабкаться. Впрочем, и одного факела с избытком хватало для освещения стока.
Чем выше, тем толще становился слой грязи на стенах, и Хоку приходилось изо всех сил упираться, чтобы не соскользнуть вниз. Он боролся за каждый пройденный дюйм, по его лицу градом катился пот. Спина налилась свинцовой тяжестью, ныли истертые до крови плечи. От каждого движения словно дюжина чертенят вонзали ему в тело раскаленные иголки, но передохнуть было невозможно. Расслабься на миг - и соскользнешь, причем вряд ли удастся остановиться прежде, чем свалишься на товарищей, ползущих снизу. Хок ни о чем не думал, ничего не замечал, поглощенный трудностью подъема. Покрепче прижаться спиной и локтями, - передвинуть ноги, упереться ими в стену, переползти еще на дюйм. И так без конца, хотя мускулы уже отказываются служить, а плечи превратились в сплошной комок боли.
- Будто заново рождаешься, - с трудом выговорила Изабель где-то внизу.
Никто даже не рассмеялся, но губы Хока невольно растянулись в улыбке, похожей на мучительную гримасу. Истерзанное шершавой стеной тело нестерпимо ныло. Где-то далеко впереди забрезжил слабый свет, и Хок почувствовал, словно у него открылось второе дыхание. Он продолжал карабкаться по стоку, стараясь шуметь как можно меньше, на случай, если в подвале кто-нибудь окажется. Стоит ему заглянуть в дренажное отверстие, и положение Дружины Молота будет незавидным. Хок отогнал от себя мысль о кипящем масле и постарался сосредоточиться на ритме движений. Постоянное напряжение настолько отвлекло его, что когда он стукнулся головой о что-то твердое и острое, то от неожиданности соскользнул вниз и проехал не меньше фута, прежде чем удалось задержать падение. Несколько секунд Хок отдыхал, чувствуя громадное облегчение: он не свалился на тех, кто полз следом. Потом, выгнув шею, Хок попытался рассмотреть, чем же загорожен сток.
- Почему мы остановились? - спросила снизу Джессика, - какие-то неприятности?
- Почти, - ответил Хок, - выход из колодца перекрыт железной решеткой.
- Ты можешь убрать ее?
- Попробую. Но, похоже, она сделана на совесть, а мне даже не во что упереться как следует. Оставайтесь на месте, а я посмотрю, как с ней справиться.
Хок опять полез к решетке и тщательно ее осмотрел, но не нашел ни замков, ни запоров, ни петель. Видимо, чертову штуку просто вделали в пол. Он ухватился одной рукой за прутья и потряс решетку, но та даже не шевельнулась. Хок дернул еще раз, обеими руками, но лишь снова соскользнул вниз. Опять подобравшись к выходу, он уперся в прутья израненными плечами и надавил изо всех сил. Вены на его шее вздулись, ноги дрожали и медленно сползали по стене. Хок прекратил бесполезные попытки и яростно посмотрел наверх. Не для того они проделали неимоверно трудный путь, чтобы уткнуться носом в дурацкую решетку. Должен быть способ поднять ее!
Вдруг его осенила идея. Он с трудом снял с себя топор и вставил край лезвия в крохотную щель между решеткой и стенкой колодца. Хок глубоко вздохнул и навалился всем телом на рукоятку, используя топор, как рычаг. Раздался пронзительный скрип, решетка чуть-чуть приподнялась и внезапно вылетела из стока, гулко ударившись о каменный пол.
Хок вцепился в край дренажного отверстия, с мучительным стоном подтянулся и влез в подвал. Он сразу осмотрелся, опасаясь, как бы кто-нибудь не услышал шум, но громадное мрачное помещение было пусто. Хок отполз в сторону и попытался подняться, но ноги дрожали и подгибались после чудовищного напряжения. Он уселся, положил топор и принялся разминать руками сведенные судорогой мышцы. Спину будто жгло огнем, но этим можно заняться и после. Только бы никто не спустился в подвал посмотреть, откуда донесся такой странный шум. В нынешнем состоянии Хок едва ли мог считаться достойным противником. Он встряхнул головой и стал еще энергичнее массировать Ноги.
Изабель перевалилась через край колодца и обессиленно рухнула рядом с мужем. Они улыбнулись друг другу изможденной улыбкой и нежно обнялись, пока Макреди, пыхтя, выбирался из стока. Увидев факел, все еще зажатый в руке парламентера, Хок взглянул на лампу, горящую у дальней стены. Капитан нахмурился. Видимо, ее кто-то забыл, а, следовательно, им лучше поскорей убраться из подвала, пока никто не вернулся за нею.
Джессика выбралась из колодца, отмахнувшись от протянутой руки Макреди, проползла несколько шагов на четвереньках и с трудом поднялась на ноги. Последним появился Барбер. Странное дело, оруженосец выглядел так, словно проделывал подобные упражнения каждый день, а по праздникам даже дважды. Остальные дружинники, смертельно утомленные, восхищенно смотрели на него, а Стюарт, не замечая всеобщего внимания, спокойно изучал подвал. Хок презрительно фыркнул. Это уже граничило с позерством.
- Здесь плохое место, - неожиданно сказал Макреди, - оно мне совсем не нравится.
- Ах, извините, - издевательски поклонился Хок, - подождите немного, я подберу вам в лавке другое, получше. Что значит - «не нравится»?
- Не паясничайте, капитан, - оборвала его Винтер, - Макреди прекрасно чувствует, магию. Я ему вполне доверяю. Раньше тут была скотобойня. После нее могли остаться самые разные следы, в том числе и неприятные.
- Гораздо хуже, - покачал головой Макреди, - вызовите Шторма. Посмотрим, что он скажет. Винтер пожала плечами.
- «Шторм! Ты меня слышишь?»
Ни малейшего звука в ответ, только полная тишина.
- Черт! - взмахнула кулаком Джессика, - как раз то, чего я боялась! Оказавшись во Дворце, мы попали под действие защитных заклинаний. Теперь мы предоставлены самим себе.
- Я уже догадался, - кивнул Хок, - когда мы поднимались по колодцу, я попросил его научить меня летать, но он не ответил.
- Здесь не просто наследие старой скотобойни, - медленно произнес Макреди. - О Королевском Дворце ходило немало историй. Жуткие сцены в подвале, черные призраки, странные знамения. Гнетущее ощущение порою бывало столь сильным, что люди предпочитали спать на улице, чем провести хотя бы час в роскошных апартаментах Дворца. Весь последний год здание пустовало, даже после того, как старый чародей Гонт совершил ритуал Очищения. Вроде бы ему удалось немного успокоить Дворец, но владеющая им сила не уснула окончательно. Эта сила могущественная и древняя.
Макреди помолчал немного и, тяжело вздохнув, словно решившись на отчаянный шаг, продолжал:
- Вы никогда не задумывались, почему Дворец выстроен в четыре этажа? Четыре этажа - дело неслыханное для Хейвена с его постоянными ураганами и штормами. Вы и представить себе не можете, сколько заклятий пришлось наложить, чтобы защитить эти хоромы от разрушения. Но хозяева настаивали именно на четырех этажах. По легенде, они заявили, будто здание должно иметь возможно больший вес, чтобы то, что лежит под ним, не выбралось наружу.
- Если ты хочешь нас запугать, - сказала Изабель, - могу уверить, что у тебя неплохо получается. Почему ты не предупредил нас раньше?
- Действительно, почему? - поддержал Хок.
- Я и сам до конца не верил слухам, - развел руками Макреди. - Не верил, пока не оказался здесь. Здесь внизу я ощущаю чье-то незримое присутствие. Нечто, наблюдающее за нами и ждущее подходящего момента, чтоб вырваться на свободу.
- Джон, - воскликнула Джессика, - прекрати! Когда мы выполним задание, то пошлем сюда магов, чтобы они навели порядок, а пока давайте заниматься тем, ради чего мы пришли сюда. Если все уже отдохнули, пора двигаться дальше.
- Вы никуда не пойдете, - раздался сзади насмешливый голос.
Вся Дружина мгновенно обернулась, выхватив мечи. Лестница, ведущая из подвала во Дворец, была заполнена вооруженными людьми. Несмотря на пеструю одежду, каждый на левой руке носил черную повязку наемника. Их командир, огромный воин со свирепым лицом, барабанил пальцами по своему нагруднику. Иронически приподняв брови, он подозрительно поглядывал на Дружину Молота, попавшую в безвыходное положение.
- Один из моих солдат вернулся за лампой, забытой чародеем, и услышал подозрительный шум в дренажном стоке. Будучи осторожным и сообразительным парнем, он все рассказал мне, а я, собрав на всякий случай побольше народа, пошел посмотреть, что его так напугало. А тут, оказывается, гости! Сегодня боги очень добры ко мне! Мэдиган как следует отблагодарит меня за этот маленький подарок.
Теперь бросайте оружие и следуйте за мной, или мы вам немного поможем. Только вряд ли наша помощь вам понравится.
Никто не пошевелился в ответ. Наемник нахмурился и перестал барабанить по нагруднику. Его взгляд остановился на Хоке, покрытом кровью, грязью и мерзкой слизью. На лице террориста появилось недоуменное выражение.
- Черт побери, да кто вы такие?! Неожиданно Хок мрачно ухмыльнулся.
- Мы - Закон. Мы пришли за вами. Странно, правда?
Высоко подняв над головой топор, он бросился вперед. Только тут наемники сообразили, что чересчур тесно столпились на лестнице, и им не хватает места для того, чтобы как следует замахнуться. Террористы бестолково затоптались на ступеньках, отталкивая друг друга, путаясь в складках плащей, торопливо вытаскивая мечи. Их командир первым успел обнажить оружие и сбежал вниз, намереваясь как следует встретить Хока. Широкое лезвие топора ослепительно сверкнуло в воздухе. Тщетно наемник пытался отбить удар мечом. Его клинок разлетелся на куски, и он рухнул с разрубленной грудью. Выдернув топор, Хок как буря налетел на остальных, рассыпая во все стороны смертоносные удары. Изабель и Барбер устремились за ним, через секунду в гущу схватки ворвалась Джессика. Хок пробился сквозь толпу наемников и блокировал дверь, ведущую из подвала, чтобы никто не смог удрать и предупредить Мэдигана. Джессика и Изабель сражались рядом, отражая и нанося удары с ледяным спокойствием и убийственной легкостью. С другой стороны сверкал меч Барбера. Со свистом рассекая воздух, он с невероятной скоростью обрушивался на врага. Наседающие на Стюарта наемники один за другим падали перед ним, заливая лестницу кровью. На лице оруженосца застыло спокойное, почти скучающее выражение.
Вскоре из наемников в живых остались только двое. Ловко уклонившись от отчаянного выпада, Джессика пронзила одного мечом, а второй, отбросив меч, торопливо поднял руки. Дружина Молота, тяжело дыша, собралась вокруг пленника.
- Нам некогда возиться с ним, - заявил Барбер.
- Не можем же мы убить его как собаку, - возразил Хок.
- Почему не можем? - холодно усмехнулся Стюарт, - я сам сделаю это, если ты боишься.
Он шагнул к наемнику, но Хок преградил ему путь. Пленник ошарашенно смотрел на них.
- Барбер прав, - сказала Винтер, - мы не в состоянии взять его с собой, но нельзя и оставить его здесь, иначе он предупредит своих дружков.
- Но он сдался, - ответил Хок, - и сдался мне. А следовательно, находится под моей защитой. Если вы хотите убить его, сначала вам придется убить меня.
- В чем дело, Хок? - презрительно спросил Барбер. - Откуда эта внезапная жалость к убийцам? Ты ведь не жалел приятелей нашего друга, когда крошил их топором одного за другим, не так ли?
- Тогда все было иначе, - покачал головой Хок, - я и Изабель убиваем лишь в крайнем случае, чтоб защитить закон. А по закону пленных убивать нельзя. Он должен предстать перед судом.
- О чем ты говоришь, Хок! - воскликнула Джессика. - Этот мерзавец погубил Бог знает сколько людей. Он готовился прикончить беззащитных заложников, и уверена, совесть не мучила бы его. Без таких, как он, мир стал бы намного лучше. Фишер, да объясните вы ему, наконец!

Предыдущая страница 8 Следующая страница


9 Саймон грин

- А я согласна с Хоком, - заявила Изабель. - Я всегда готова сразиться с любым противником пешим или конным, мечом или секирой, но никогда не подниму руку на безоружного. Какая разница, кто он? Мы должны хоть чем-то отличаться от наших врагов.
- Господи, когда же это закончится? - простонала Винтер. - Стюарт, прикончи негодяя, живо. Хок, Фишер - отойдите и не вмешивайтесь. Я приказываю.
- Подойди-ка сюда, приятель, - Барбер поманил пальцем побледневшего наемника. - Веди себя хорошо, и я сделаю все очень быстро. А хочешь, я дам тебе твой меч?
Он двинулся к пленнику, но на его пути встали Хок и Изабель.
- Отойди, - ровно произнесла Иэабель.
- Мы убиваем только по необходимости, - Хок обращался к Джессике, но не сводил глаз с Барбера. - Иначе дело, которому мы служим, не имело бы смысла.
- Какое мягкосердечие! - насмешливо произнес оруженосец. - Неужели это тот самый капитан Хок, о котором я столько слышал? Никогда не следует встречаться с героями лично. От таких встреч сплошное разочарование. А теперь убирайся с дороги, Хок, иначе пожалеешь.
Хок усмехнулся.
- Посмотрим.
Неожиданно наемник сорвался с места и со всех ног бросился бежать вверх по лестнице.
- Остановите его! - крикнула Винтер. - Черт бы вас побрал, Хок, его нельзя упускать, или они перебьют всех заложников.
Барбер вырвался вперед, прыгая через три ступеньки, Хок старался поспеть за ним, но слишком велика была усталость, накопленная за весь этот трудный день. В спину постреливало болью, ноги словно налились свинцом. Изабель, тоже измотанная до предела, бежала рядом. Тем временем наемник почти добрался до чуть приоткрытой двери подвала, и Хока пронзила мысль, что сейчас он захлопнет ее перед самым носом преследователей, запрет их здесь и поднимет тревогу. Он, Хок, сгубил жизни заложников ни за грош. Его лицо налилось кровью. Нет, еще не все потеряно.
Наемник оглянулся через плечо на стремительно догоняющего Барбера и с удвоенной скоростью взлетел на самую верхнюю площадку. Он уже схватился за ручку двери, как вдруг она распахнулась настежь, и Вульф Саксон, появившись на пороге, ударил наемника в грудь. Тот отлетел вниз, врезался в Барбера, и вместе с ним покатился по ступенькам. Хок и Изабель посторонились, чтобы пропустить их, а затем с недоумением воззрились на Саксона. Он вежливо улыбнулся Стражам.
- Видимо, вы пришли сюда, чтобы освободить заложников. Прекрасно. Я тоже. Думаю, вы нуждаетесь в моей помощи, как и я в вашей.
Они запихнули потерявшего сознание наемника в бельевой шкаф на первом этаже и удобно расположились в небольшой комнате неподалеку от входа в подвал. Макреди сидел у дверей, чтобы вовремя заметить появление патруля Мэдигана. Остальные дружинники расселись в роскошных креслах, ничуть не считаясь с их великолепной обивкой. Барбер и Хок расположились как можно дальше друг от друга, молча обмениваясь мрачными взглядами.
Саксон коротко поведал о том, что произошло в Королевском Дворце. Когда он закончил, Изабель удивленно присвистнула.
- Двадцать семь человек за полчаса? Неплохо, Саксон. Когда мы встречались в последний раз, вы только что выбрались из портрета Мессермана. Разговаривать с вами было совершенно невозможно, так как вы бросались на каждого, кто попадался вам на глаза. Что произошло?
- Тогда я был немного не в себе, - улыбнулся Саксон, - но позже я успокоился.
- Но вы не объяснили нам, как вы оказались во Дворце в форме почетного гвардейца. - заявила Винтер. - Надеюсь, она досталась вам честным путем?
- Через пять минут Мэдиган убьет следующего заложника, - проронил Саксон. - Думаю, лучше оставить пустые разговоры на потом. Они уже убили одну девушку, и будь я проклят, если позволю еще кому-нибудь умереть. Я остановлю Мэдигана, - с вашей помощью или без нее. Но шансы на спасение заложников сильнее возрастут, если мы станем действовать сообща.
- Правильно, - согласился Хок, поднявшись на ноги. - Идем же!
- Командую здесь я! - Джессика резко вскочила и, бросив яростный взгляд на Хока, повернулась к Саксону. - Если вы хотите работать с нами, вам придется выполнять мои приказы, понятно?
- О, конечно, - склонил голову Вульф. - Но прежде я посоветовал бы вам сменить одежду, благо в подвале валяется немало мертвых наемников. Я не знаю, что вы делали и через что прошли, но ваш внешний вид несколько странен. К тому же от вас весьма сильно разит, и отнюдь не духами. А теперь, пожалуйста, поторопитесь. Для какого-нибудь бедного заложника время летит очень быстро.
Винтер кивнула и повела Дружину в подвал переодеваться. Саксон караулил у двери подвала и время от времени посматривал на них. Обычные гвардейцы. Он пытается помочь им, а его хотят привлечь к ответу за кражу мундира. За двадцать три года эта порода ничуть не изменилась. Как поговаривали, сегодня каждого, кто хочет поступить в гвардию, заставляют пройти испытание на сообразительность. Не одолев его, нечего и думать о чине гвардейца. Что ж, сообразительность им еще понадобится. Он поможет им освободить заложников, а после отправится за Мэдиганом и тогда никому - ни террористам, ни гвардейцам - лучше не становиться у него на пути.
Из подвала вышла переодетая Дружина Молота, и Саксон едва скрыл улыбку. Несмотря на множество примерок, новая одежда сидела кое-как. Но все повязали себе на руку черную повязку, поскольку наемники сначала смотрели на отличительный знак, а уж потом на все остальное. Дружинники даже попытались обтереться плащами и платками, но результат получился плачевный, особенно у Хока. Однако, взлянув на его лицо, Саксон подумал, что немногие бы решились отпускать Хоку замечания по поводу его туалета.
- У меня план, - сказала Джессика. - На подготовку сложной комбинации не хватит времени, так что придется довольствоваться простенькой схемой. Наша главная задача - спасти жизнь всем заложникам. Мы разделимся на два отряда. Первый отряд под видом наемников проникнет в Главную Палату, второй отряд поднимет шум неподалеку от зала. Когда наемники пойдут посмотреть, что там произошло, первый отряд перебьет террористов, оставшихся в Палате, и запрет дверь, оградив заложников от убийц. Второй отряд должен выбраться из Дворца и доложить обстановку в городской Совет. Дальше пусть действует армия. Какие будут вопросы, Хок?
- Непонятно одно: когда наемники сообразят, как их провели, они неизбежно бросятся в Главную Палату. Как же первый отряд сумеет защитить заложников до прихода армии?
- Что-нибудь придумаете, - пожала плечами Винтер, - я слышала, будто вы с Фишер мастера находить выход из безнадежных ситуаций. К тому же, с вами пойдет Барбер.
Хок исподлобья взглянул на жену:
- Я об этом догадывался. Ты понимаешь, что она хочет сказать?
- Никак не могу сообразить, - ответила Изабель, - но, по-моему, нам опять досталось самое трудное.
- А какой шум вы собираетесь поднять? - поинтересовался Саксон, - люди Мэдигана не новички. Они могут остаться на посту, продолжая караулить заложников.
- Да они бросят все на свете, лишь бы добраться до вас! - усмехнулась Джессика, - вы их здорово напугали, а наемники не любят бояться. Не беспокойтесь, Саксон, в нашу мышеловку я положу хорошую приманку!
«Никогда не доверяй чертовым гвардейцам», - подумал про себя Вульф, кивая Винтер.
- Прекрасно, - произнес он вслух. - Тогда идем. Время катастрофически быстро истекает.
- Вы правы. Если Мэдиган убьет еще кого-то, у меня будут крупные неприятности по службе.
- Вы сама доброта, Винтер, - заметил Вульф.
Они без приключений прошли по опустевшему Дворцу. Готовясь к штурму, наемники ожидали атаки изнутри. Саксона же в лицо знали лишь те, кто находился в Главной Палате. Джессика торопливо шагала по коридору, отдавая честь старшим командирам и не отвечая на вопросы. Вульф уверенно шел впереди, ведя Дружину к цели кратчайшим путем. Все благополучно достигли Главной Палаты. Здесь Винтер, Саксон и Макреди остались в коридоре, а остальные вошли в залу. Хок взглянул на Барбера.
- Разговаривать буду я, хорошо?
- Конечно, - ответил Стюарт, - они скорее тебя примут за своего.
Пронзив Барбера уничтожающим взглядом, Хок подошел к часовому, стоявшему у дверей.
- Как у вас дела?
- Неплохо. Сидят тихо, как мышки. А что, ожидаются неприятности?
- Возможно. Через минуту Мэдиган придет за новой жертвой. Он прислал нас сюда на всякий случай.
- Это здорово, - согласился наемник, закрывая дверь. - Вы уже знаете, что здесь натворил чертов гвардеец?
- Слышал. Надо смотреть в оба, этот ублюдок может вернуться.
- Надеюсь, что он вернется, - мрачно заметил часовой, поглаживая рукоятку меча.
Хок и Изабель расположились около буфетного столика, Барбер прислонился к стене у входа. У Хока бурчало в животе, и ему приходилось отворачиваться от соблазнительных закусок, чтобы удержаться от искушения наесться до отвала.
В комнате находились шестнадцать террористов и двадцать один заложник, включая обоих Королей. Большинство пленников были бледными и перепуганными, но и среди них выделялись люди с решительными лицами. На этих явно можно было бы положиться в горячем деле.
Хок слегка нахмурился. Если наемники в зале догадаются, какой оборот примет дело, они сразу попытаются заполучить самых важных заложников для прикрытия, и прежде всего Королей. Последних надо защитить любой ценой. Что станет с остальными, неважно, лишь бы Короли вышли из передряги целыми и невредимыми. Так приказала Винтер. Но Хок для себя решил, что Короли имеют право на жизнь такое же, как все остальные люди. Задача трудная, но ее можно облегчить, поставив Королей в известность о планах Дружины. Пусть Их Величества защищают те, кому это положено по должности.
Хок велел Изабель оставаться на месте и направился к возвышению, на котором стояли троны. Теперь первый отряд занял боевую позицию. Барбер у двери, в любой момент сможет запереть ее, Изабель прикроет заложников, а Хок - Королей. Пока все шло по плану, но нервы Хока были натянуты, словно струны. По опыту он знал: в самую продуманную операцию может вмешаться госпожа Судьба, и тогда начнется кавардак. Кажется, они не оставили места для промаха, однако…
Хок остановился перед Королями и улыбнулся им самой ободряющей улыбкой. Монархи не обратили на Хока внимания, а придворные уставились на него со смешанным выражением ненависти и страха. Капитан помахал рукой наемникам, стоящим за спинками тронов, и, словно рассматривая бриллианты на коронах, наклонился к Королям.
- Не волнуйтесь, - чуть слышно прошептал он, - помощь близка. Когда начнется свалка, сохраняйте спокойствие. Это часть нашего плана, чтобы отвлечь наемников. Я и мои товарищи позаботимся об остальных. Затем мы запрем двери и будем отбиваться, пока не подоспеет помощь. Вам понятно?
- Вполне, - ответил Король Грегор, почти не шевеля губами, - как вас зовут?
- Капитан Хок из хейвенской городской Стражи.
- Сколько вас? - тихо спросил аутремерский Король Людовик.
- В этой комнате только трое, но там, снаружи, собраны крупные силы.
- Маловато, капитан Хок, - заметил Грегор, - вряд ли три человека устоят против серьезной атаки.
- Знаю, - согласился Хок, - поэтому я прошу вас подыскать среди заложников надежных людей, которые помогут нам.
Король Грегор кивнул:
- Думаю, это возможно, капитан.
Он жестом подозвал к себе молодого дворянина. Тот сначала оглянулся, не наблюдают ли за ним наемники, а затем неторопливо подошел к трону. Посмотрев на Хока, дворянин перевел взгляд на своего повелителя. Король Грегор улыбнулся:
- Ты верно угадал, друг мой. Кажется, нас собираются спасти, и господин, на которого ты смотришь, - один из спасителей. Но им нужна наша помощь. Найдите-ка среди придворных тех, кто умеет владеть не только десертной ложкой, но и шпагой, и прикажите им собраться вокруг меня и Людовика.
- Ваше слово - закон для меня, Ваше Величество. Я уже давно ожидал этого.
Сэр Роланд слегка поклонился Королям, еще раз посмотрел на Хока и смешался с толпой. Хок оглянулся, но похоже, никто не заметил их разговора. Наемники хороши в бою, но как тюремщики никуда не годятся. Он убедился, что Барбер и Изабель на месте, и нетерпеливо дотронулся до рукоятки топора. Все готово, можно начинать. Но почему медлят Винтер и Саксон?
Внезапно Хок заметил молодого дворянина, на помощь которого рассчитывал Грегор, и кровь застыла у него в жилах: сэр Роланд оживленно разговаривал у окна с кучкой наемников, показывая на Хока пальцем. Те, удивленные, посмотрели на него и опять повернулись к дворянину. С проклятием Хок выхватил топор.
- Изабель, Барбер, нас предали! Зовите сюда второй отряд и закрывайте дверь! Скорее!
Два стоявших рядом с ним наемника сразу же рухнули под его ударами. Среди заложников поднялся неистовый вой, остальные террористы бросились в атаку, на ходу извлекая из ножен мечи. Зловеще улыбаясь, Хок поджидал их, сжимая в руке окровавленный топор. Барбер что-то крикнул в приоткрытую дверь и, развернувшись, оказался лицом к лицу сразу с тремя противниками. Его меч описал в воздухе сверкающую дугу, лезвие коротко сверкнуло и сразу потускнело, окрашенное кровью. Через несколько секунд все трое нападавших лежали перед ним мертвые. Изабель бросилась ему на помощь, но, окруженная толпой наемников, вынуждена была остановиться. Прижавшись спиной к стене, она выхватила длинный кинжал, и вскоре паркетный пол рядом с ней стал скользким от крови врагов.
Поднялась невообразимая сумятица, которая еще более усиливалась, когда в залу ворвался второй отряд Дружины. Джессика и Саксон врезались в толпу наемников, как топор в гнилое дерево. Казалось, еще чуть-чуть, и разрозненная Дружина Молота одолеет всех террористов, как вдруг в распахнутые двери вбежали свежие силы противника под предводительством Глена и Бейли. В Главной Палате стало так тесно, что трудно было сражаться. Некоторые из заложников, пытаясь помочь своим спасителям, бросались на террористов с голыми руками, но часть придворных во главе с сэром Роландом присоединились к бандитам. Воздух наполнился криками и стонами. Роскошные ковры насквозь пропитались кровью.
Глен кинулся на Барбера, уверенно расчищавшего место вокруг себя, и два мастера фехтования сошлись лицом к лицу, изощряясь в приемах защиты и нападения. Никто не осмеливался вмешиваться в их смертельную дуэль. Хок и Изабель пробились к окну, встали рядом, прикрывая друг другу спину, и принялись отбивать атаки наемников, осатаневших от злобы и пролитой крови. Топор Хока разил, как гром, но врагов было слишком много, и к ним постоянно приходило подкрепление.
Джессика отчаянно сражалась, пытаясь прорваться к выходу, однако ей уже раз двадцать преграждали путь все новые противники. Она стремилась вырваться из Дворца и сообщить городскому Совету, что Дружина Молота не выполнила задачу, чтобы власти не возлагали на них напрасных надежд.
Саксон носился в толпе, ударами кулаков разбивая черепа вместе со шлемами, ломая кости врагов, словно спички. Вульф схватил одного из наемников за ноги и некоторое время использовал его в качестве огромной дубины. Отшвырнув измочаленное тело, он снова пустил в ход ноги и кулаки, радуясь, что перед ним, безоружным, в страхе отступают вооруженные до зубов воины. Саксон дрался, окруженный со всех сторон тремя десятками наемников.
Макреди понуро стоял в углу, защищенный магией, но бессильный помочь товарищам. Несколько террористов, попытавшихся зарубить его, упали замертво, поскольку заклятье обращало их агрессию против них самих. Даже заложники боялись приближаться к нему. Однако Макреди так и не смог пробраться к выходу из-за страшной толкотни и тесноты в зале.
Глен и Барбер ожесточенно отражали и наносили удары. Искры дождем сыпались с мечей. По их лицам градом катился пот, оба пустили в ход все свое искусство, понимая, что ставкой в этой игре является жизнь. Какой-то наемник, подкравшись сзади, замахнулся на Стюарта палицей. Оруженосец вовремя заметил опасность и, на какую-то долю секунды отвернувшись от главного противника, мгновенно отсек бандиту руку. Глен только этого и ждал. Всю свою быстроту он вложил в стремительный выпад, вонзил меч Барберу между ребер и сразу выдернул его обратно. Стюарт рухнул на колени, выронив оружие из ослабевших рук. Глен с ужасной улыбкой пнул поверженного врага в грудь, и Барбер тяжело опрокинулся на спину. Изо рта по подбородку побежала струйка крови. Он еще не чувствовал боли, разум его оставался до странного четким и ясным.
Оруженосец с трудом перевалился на живот и применил свой последний талант - способность передвигаться незримо для окружающих. Оставляя кровавый след, Стюарт пополз к двери, рядом с которой отчаянно сражалась Джессика. Боль, словно тигр, острыми когтями терзала его грудь, но Барбер только улыбался. Надо пробраться в укромное местечко, подальше от суматохи боя, и он сделает все, что от него еще можно ожидать. Как воину ему пришел конец. На ковер легла чья-то тень, неожиданно голос сказал ему прямо в ухо:
- Неплохо, неплохо. Но я знаком с подобными штучками.
Глен пронзил сзади шею Барбера, пригвоздив его голову к полу. Кровь широкой струей хлынула из раскрытого рта оруженосца.
Джессика бросилась к Глену и обрушила на молодого террориста такой удар, что тот, хотя и успел частично парировать выпад мечом, полуоглушенный свалился у стены рядом с телом Барбера.
Винтер снова замахнулась для последнего удара, но внезапно повернулась и бросилась бежать; за ней по пятам гнались семь-восемь наемников. Выскочив из зала, она понеслась по пустому коридору, даже не оглядываясь на преследователей. Все смелые планы и мечты о мести были забыты, ею овладела одна мысль - выжить. Джессика летела, не чуя под собой ног, и не остановилась даже тогда, когда наемники, утомленные бегом, отстали от нее и вернулись назад.
Хок и Изабель стояли у окна спина к спине, по колено заваленные трупами. Враги окружили их плотным кольцом, но ни у кого не хватало смелости приблизиться к ним на длину меча. Стражи застыли в боевой готовности, держа оружие наготове и пользуясь возможностью перевести дыхание. Другой такой возможности может не представиться.
Бейли, раздвигая толпу огромными ручищами, ломился вперед, как медведь сквозь сугробы, подбираясь к Саксону. Заложники и наемники торопились убраться с его пути, устрашенные не столько размерами гиганта, сколько выражением мрачной решимости на лице огромного воина. Саксон повернулся к новому противнику. Бейли про себя отметил, что тот даже не запыхался. Кровь покрывала Вульфа с головы до ног, но на теле Саксона не было ни единой царапины. Богатырь обрушился на него, размахивая своим огромным мечом. Вульф легко уклонился от сверкающего клинка и ударил Бейли в живот. Гигант остановился, будто с размаху налетев на каменную стену. Кулак Вульфа прорвал брюшину и глубоко погрузился в его внутренности. Выронив меч, Бейли еще смог выпрямиться и навалился на Саксона, надеясь подмять его своим огромным весом. Легко подхватив великана на руки, Вульф швырнул его в ближайшую стену.
Бейли с грохотом врезался в нее, ломая ребра, и от страшной боли на миг потерял сознание. Собрав остаток сил, он кое-как приподнялся и сел, привалившись к деревянным панелям. Саксон подбежав к нему, презрительно взглянул в лицо наемнику и занес кулак для последнего удара. Со страшной силой кулак полетел вниз и неминуемо размозжил бы Бейли череп, как вдруг рука Саксона замерла. Вульф, словно заколебавшись, наклонился вперед, пристально глядя на раненого гиганта. Наемники, столпившись вокруг, стояли молча, как зачарованные. Бейли, тяжело дыша, посмотрел на Вульфа снизу вверх.
- Давай же. Я все равно умру. Ты почти убил меня.
- Кто ты? - спросил Саксон, - кажется, я когда-то знал тебя.
Бейли с трудом улыбнулся. Кровь просочилась у него изо рта.
- Это было давно, Вульф. Двадцать три года назад, с тех самых пор, когда ты нас покинул.
Саксон напряженно всматривался в побледневшее, измученное, усталое лицо богатыря, и вдруг оно словно дрогнуло, расплылось, и сквозь чужие черты проступило что-то очень знакомое.
- Нет… Курт? Господи, Курт, неужели это ты?
- Тебе понадобилось слишком много времени, чтобы узнать меня. Ты совсем забыл своего маленького братишку.
- Мне сказали, что ты мертв!
- То же самое говорили и о тебе. Я вот сразу узнал брата, даже переодетого в гвардейский мундир. Ты совсем не изменился, Вульф.
- Зато ты изменился. Здорово ты вырос. Проклятье, Курт, зачем ты хотел убить меня? Мы же одна семья.
- Нет, - спокойно возразил Бейли, - мы перестали быть семьей, когда ты сбежал от нас. Теперь моя семья эти люди. Я бы убил тебя, если б смог. Но ты всегда дрался лучше. Ладно, хватит, Вульф. Не дай мне умереть долгой мучительной смертью, если в тебе осталась хоть капля жалости.
- Курт, о чем ты говоришь! Неужели ты хочешь покинуть меня, когда мы нашли друг друга. Не оставляй меня здесь одного.
- Ты эгоист, как и прежде, Вульф. Давай же, черт тебя возьми! Освободи меня от этой грязи. Большей услуги ты мне не окажешь.
Бейли раскашлялся, обрызгав кровью лицо Саксона. Вульф утер кровь рукавом и взял в руки тяжелую голову наемника.
- Покойся с миром, брат.
Он сделал резкое движение, и шейные позвонки Курта жутко хрустнули в тишине. Саксон поднялся, глядя на огромное тело, безжизненно лежащее у его ног, а потом наклонился и закрыл невидящие мертвые глаза. Вульф медленно выпрямился, обводя зал взглядом. В его взоре немым криком застыло отчаяние. Наемники в страхе попятились назад, Саксон прошел к потайной двери, все еще полуоткрытой и, скрылся в темном проходе. Никто не осмелился остановить его или последовать за ним. Когда Жрец и Мэдиган вошли в Главную Палату, бой уже окончился. Заложников снова окружили, Хок и Изабель стояли у окна, Макреди понуро топтался в углу. Мэдиган посмотрел на трупы, устилавшие пол, и повернулся к Глену, спешившему к нему с широкой улыбкой на лице.
- Что здесь произошло? - спросил Мэдиган.
- Отчаянная попытка Дружины Молота освободить пленников, - ответил Элис. - Один мертв, двое, включая ублюдка Саксона, удрали, троих удалось захватить. Я подумал, что прежде чем их убить, лучше сначала сообщить тебе о произошедшем.
- Совершенно справедливо, - кивнул Даниель, - Ты хорошо сделал, Глен. Уберите тела и окажите помощь раненым.
Глен нахмурился.
- Это относится и к заложникам?
- Конечно. Они умрут, лишь когда я сам захочу, - Мэдиган подозвал Жреца и посмотрел на Макреди. - А вы кто такой?
- Джон Макреди, парламентер Дружины Молота. Я предлагаю прекратить насилие. Давайте сядем, и, я уверен, мы сможем найти подходящий выход из положения.
- Очень мило с вашей стороны - покачал головой Мэдиган, - но я вовсе не хочу искать выхода. Все и так идет просто прекрасно. - Он махнул рукой Глену. - Убей его.
- Нет, - быстро сказал Макреди, - меня нельзя убить.
Даниель оглянулся на Жреца.
- Это правда?
- Пожалуй, да, - Жрец задумчиво потер подбородок, - но ему не повезло. Магия, вложенная в стены Дворца, позволит мне снять защищающие его заклятья. Он ваш. Осмелюсь посоветовать вам отрубить ему голову для большей уверенности.
- Прекрасный совет, - Мэдиган кивнул Элису. - Ты слышал?
По знаку Глена двое наемников схватили Макреди за руки и вытащили его на середину зала. Сначала парламентер шел спокойно, еще не осознав до конца в чем дело, а потом вдруг начал извиваться, кричать, вырываться из рук палачей. Те, невзирая на сопротивление, подтащили его к Глену и поставили на колени. Элис поднял меч, нацелился, и лезвие, свистнув в воздухе, глубоко вонзилось в шею Макреди. Кровь брызнула во все стороны. Макреди забился в судорогах и почти поднялся на ноги, но наемники опять справились с ним. Глен рубил снова и снова, как дровосек, валящий столетний дуб. С каждым ударом у Макреди вырывались мучительные вопли, которые становились все громче и пронзительней. Многие заложники потеряли сознание от страха, другие старательно отворачивались, несколько женщин билось в истерике. Наконец Элис ударил в последний раз, и голова парламентера покатилась по богатому ковру, устилавшему пол Главной Палаты. Двое наемников бросили конвульсивно содрогающееся тело и стали вытирать кровь со своей одежды. Глен, вложив меч в ножны, повернулся к Мэдигану.
- Никогда не встречал таких людей. Я думал, это будет намного легче.
- Но ты неплохо справился, - улыбнулся Мэдиган, - уберите тело и сожгите, а голову отдайте представителям властей, пусть посмотрят, чем закончатся любые попытки провести нас. - Мэдиган взглянул на Хока и Изабель, по-прежнему стоявших у окна. - А теперь займемся вами. Итак, знаменитые капитаны Хок и Фишер. Я раньше думал, что вы чуть повыше ростом. Но это не важно. Ваша смерть будет не совсем обычной, и уж во всяком случае, не быстрой, в назидание тем, кто осмелится досаждать мне. Желал бы я иметь в запасе больше времени, но обещаю, вы не раз взмолитесь о смерти, прежде чем я прикончу вас. - Он повернулся к ближайщему наемнику. - Положи железо в камин. - Террорист снова обратился к Хоку. - В подобных делах я привык следовать традициям. - Мэдиган повелительно махнул рукой своим людям. -Разоружите их и свяжите.
Хок через плечо оглянулся в окно. На лице Мэдигана появилась улыбка.
- Даже не надейтесь, капитан. Вспомните, мы же на четвертом этаже. Вы просто расшибетесь в лепешку.
Хок повесил топор на ремень, жестом приказав Изабель вложить меч в ножны. Он посмотрел Мэдигану в лицо своим единственным глазом и презрительно сплюнул.
- Быстрая смерть лучше медленной, верно, Изабель?
- Верно, Хок. Мэдиган, ты будешь вечно гореть в аду.
Прежде, чем наемники успели опомниться, Хок и Изабель вскочили на подоконник и, взявшись за руки, прыгнули вперед, осыпав пол брызгами разбитого стекла.

ДОРОГА ЧЕРЕЗ РАЙ

Мэдиган некоторое время созерцал огромную дыру в окне, а потом пожал плечами и отвернулся.
- Жаль. Теперь мне не удастся выяснить, смог бы я сломать их. Но такова жизнь. Или - в данном случае - смерть.
- Мне вынуть железо из огня? - спросил наемник у камина.
- Нет, оставь, - велел Мэдиган, секунду подумав, - Может, еще кто-нибудь явится к нам в гости. Пошлите вниз людей подобрать тела Стражей и представьте их городскому Совету. Если там спросят, как погибли знаменитые капитаны, скажите, что Хок и Фишер предпочли умереть, лишь бы не иметь дело со мной.
Небрежным взмахом руки Мэдиган отпустил наемника и подошел к распростертому телу Бейли. Мертвый великан казался еще внушительнее, чем раньше, несмотря на лужу крови и неестественно вывернутую голову. Глен недоуменно вглядывался в побледневшее лицо покойника, словно не понимая, как может непобедимый Бейли лежать бездыханным на полу. На глаза гиганта свесилась прядь волос, и Глен осторожно, почти нежно, поправил ее. Тут он понял, что Даниель смотрит на него, и вскочил, смущенный таким проявлением собственной слабости. Но вместо упреков Мэдиган ласково похлопал Элиса по плечу.
- В этом нет ничего плохого, мой мальчик. Мы потеряли старого боевого друга, которого все любили. Он принес в жертву Делу самое большее, что каждый из нас может принести. А за его смерть отомстишь ты.
- Бейли всегда обо мне заботился, - голос Глена дрогнул. - Учил меня сражаться. Теперь я жалею, что не всегда слушал его внимательно.
- Интересно, - сказал Мэдиган, - о чем они говорили.
Глен удивленно посмотрел на Даниеля.
- Кто?
- Бейли и человек, убивший его, Вульф Саксон. Ведь они обменялись несколькими фразами, прежде чем Саксон сломал ему шею. Если найдется время, я попрошу Жреца вызвать дух Бейли и допросить его. Это может оказаться важным. Выходит, Саксон еще опаснее, чем я думал. Что с тобой, Элис?
Глен потрясенно моргал, словно не веря собственным ушам.
- Бейли мертв. Он умер за нас. Нехорошо тревожить дух товарища.
Мэдиган обнял Глена за плечи.
- Он умер во имя Дела, ибо знал: нет ничего важнее того, что мы совершим сегодня. Нам часто приходится решаться на поступки, которых бы мы охотно избежали, но нами правит необходимость. Мы поклялись, Элис, помнишь? Каждый из нас. Все во имя Дела!
- Да, - тихо повторил Глен, - все во имя Дела!
Он поднялся на ноги, уселся на край буфетного стола и стал протирать меч уголком скатерти, не глядя ни на Бейли, ни на Мэдигана. Мэдиган тихо вздохнул и отошел к другому краю стола, где Жрец с явным удовольствием смаковал самые изысканные блюда и вина. Он внимательно изучал знаки на сургучной печати огромной пыльной бутыли, когда Даниель протянул ему небольшую серебряную флягу.
- Попробуйте моего. Думаю, лучшего вы здесь не найдете. Виночерпия Дворца невеждой не назовешь, но я бы мог его кое-чему научить.
Жрец взял флягу, отвинтил пробку и вдохнул чудесный букет ароматов. Его брови изумленно поползли наверх. Он посмотрел на Мэдигана с каким-то особым уважением.
- Вы продолжаете удивлять меня, Даниель. В первый раз вижу террориста, способного воздать должное благородному напитку в промежутках между убийствами и похищениями.
- У каждого есть свое хобби, - усмехнулся Мэдиган.
Жрец поднес флягу к губам, но вдруг остановился, подозрительно заглянув в горлышко.
- А вы не составите мне компанию?
- О, конечно, - Мэдиган принял флягу из рук Жреца и наполнил себе бокал почти до краев. Взболтнув чудесный напиток, чтобы получше ощутить его аромат, он глубоко вздохнул и осушил бокал одним глотком. Блаженно возведя глаза к небу, Даниель поставил кубок на стол и холодно кивнул колдуну.
- Теперь вы успокоились, Жрец? Не буду же я подмешивать яд в вино, которое сам выпил? Вы чересчур недоверчивы.
- Простите, Даниель, - маг слегка поклонился, - от старых привычек трудно избавиться.
- Но сначала тост. Похоже, мы приступаем к заключительной стадии. За удачу!
Они снова выпили. Мэдиган искоса взглянул на заложников. Большинство казались бледными и до смерти перепуганными кровавой схваткой и крахом надежд на спасение. Но некоторые в гневе сжимали кулаки, взбешенные предательством тех, кого считали друзьями.
Наемники стояли с мечами наготове, обстановка в зале потихоньку накалялась. Сэр Роланд со своими приятелями потребовали, чтобы их отделили от остальных пленников, и теперь предатели стояли по другую сторону цепочки наемников. Несмотря на внешнюю браваду и самоуверенность, кое-кто из них выжидательно поглядывал на Мэдигана, который, однако, не обращал на изменников совершенно никакого внимания.

Предыдущая страница 9 Следующая страница


Подземелье Хейвена 10

Неожиданно толпа расступилась, и сквозь нее прошествовали оба Короля. Наемники, охраняющие предателей, скрестили перед ними обнаженные мечи. Король Грегор остановился и прожег сэра Роланда испепеляющим взглядом. Молодой дворянин выдержал взгляд Короля, сохраняя на лице выражение мрачной убежденности.
- Почему? - наконец произнес Король Грегор. - Почему ты предал нас? Я верил тебе, дал тебе богатство, видный пост в государстве, сделал своим секретарем. Чего ты хотел еще?
- Власти, - небрежно ответил сэр Роланд, - власти и денег. Теперь Аутремер и Нижнее Королевство встанут войной друг на друга. Я и мои единомышленники не так давно пришли к выводу о необходимости небольшой успешной войны на границе, и нам не хотелось менять свои планы из-за того, что на оба парламента напал приступ политической импотенции. Без войны нечего делать в политике.
- Ты об этом еще пожалеешь, - сказал Король Людовик из Аутремера с холодной угрозой в голосе. - Ты никогда не сможешь заползти в такую щель, из которой тебя не извлекли бы мои люди. Я еще увижу, как тебя потащат через весь город на живодерню.
Сэр Роланд презрительно улыбнулся.
- Человеку в вашем положении лучше не думать о мести, папаша. Неужели вы так и не поняли, что произошло? Или вы полагаете, будто с вас потребуют выкуп? Да Мэдиган ценит золото меньше, чем грязь под ногами. Ему и нам нужна война, поэтому он задумал устроить спектакль, после которого конфликт станет неизбежным, а его участники будут постоянно обвинять один другого в жестокости и коварстве.
- Какой… спектакль? - медленно промолвил Король Грегор.
- Вас казнят, Ваше Величество! - торжествующе воскликнул сэр Роланд. - Вас и Короля Людовика, а также всех остальных заложников. Жизнь оставят лишь мне и моим товарищам, дабы мы могли поведать миру правду о вашей трагической гибели. Я правильно говорю, Даниель?
- Примерно так, - кивнул Мэдиган, даже не взглянув на сэра Роланда, - Ну что, чародей, - обратился он к Жрецу, - время действовать. Ты собрал достаточно сил?
- Да, - ответил Жрец, ставя на место пустой бокал и аккуратно вытирая губы салфеткой. - Пришлось потратить немало времени, но я не мог позволить себе торопиться, иначе сильная концентрация магической энергии была бы замечена магами, следящими за Дворцом снаружи. Пока вы вели переговоры по поводу заложников, я все время работал. А сейчас я готов. Мы можем начинать.
- Начинать? - изумленно переспросил сэр Роланд. Он направился к Мэдигану, но наемник грубо оттолкнул его назад. - Что начинать? Что это значит, Мэдиган? О чем вы говорите?
Мэдиган холодно взглянул на изменника.
- Вы, кажется, полагали, будто я способен ввязаться в подобную авантюру ради Королей и горстки заложников? Нет, такого удара недостаточно. Моя цель, господин предатель, - столкнуть в смертельной схватке Нижнее Королевство и Аутремер, а для этого потребуется нечто большее, чем убийство двух политических лидеров и десятка-другого из их свиты. Я хочу уничтожить весь город и начну с тех, кто находится во Дворце. Приступай, колдун!
Жрец улыбнулся и поднял руки над головой. Словно придавленные невидимой тяжестью, все люди в Главной Палате, кроме Глена, Жреца и Мэдигана, рухнули на колени. Заложники и наемники одновременно испустили вопль отчаяния, чувствуя, как вытекает из них жизнь. Кое-кто пытался ползти к выходу, цепляясь за ковер, но Глен, радостно оскалясь, быстро закрыл дверь. Крики и стоны жертв быстро стихали, глаза их останавливались, дыхание замедлялось, пока не прекратилось совсем. Вокруг колдуна вспыхнуло и засветилось яркое сияние. Похищенная у несчастных жизненная сила переполняла его, билась в нем, словно огромное сердце, и Жрец громко расхохотался. Он произнес несколько заклинаний, скрепляющих чары, и сияние сразу исчезло. Мэдиган посмотрел вокруг. Вся зала от стены до стены была завалена мертвыми телами: наемники в медных нагрудниках, разодетые придворные, оба Короля, невидяще уставившиеся в потолок. Жрец торжествующе повернулся к Мэдигану, который отвесил ему полуиронический, полусерьезный поклон. У двери возбужденно хихикал Глен. В коридоре послышались торопливые шаги, и в залу вошла Элеонора Тодд. Мельком взглянув на распростертые тела, она удовлетворенно кивнула. Следом за нею вошел Горн.
- В стенах дворца все мертвы, - весело сказал Горн. - Ей-Богу, первый раз такое вижу. Дохли, как мухи.
- Надо поспешить, - произнесла Тодд, не обращая внимания на Горна. - Те, кто находился не во Дворце, избежали действия магии, но городские чародеи, наблюдающие за зданием, скоро догадаются, что здесь происходит нечто странное. Пока что они еще ничего не сообразили, но когда всполошатся, то пошлют на выручку целую кавалерийскую бригаду.
- Они опоздают, - спокойно отозвался Мэдиган. - Пока солдаты подоспеют, мы успеем совершить ритуал. А потом армии обоих государств будут бессильны что-либо сделать.
Горн рассмеялся и от избытка веселья пнул ближайший труп ногой.
- Черт, ведь за несколько минут мы проделаем такое, что целая армия не осилит за годы. Мы разрушим Хейвен, просто сотрем город в порошок. Наши имена будут вписаны в историю.
- Если мы не поторопимся, их вскоре напишут на наших могилах, - нахмурилась Тодд.
Мэдиган поднял руку, призывая к молчанию.
- Время пришло, друзья мои. Приступим же!
Внизу, под разбитым окном Главной Палаты, висел Хок, вцепившись в густой плющ, покрывавший сплошным ковром каменные стены. За его пояс держалась Изабель, стараясь нащупать ногами точку опоры. Хок надежно закрепился, намотав на руки и на ноги зеленые стебли, однако его мучали опасения, выдержит ли плющ двоих. Словно в подтверждение этому сверху послышался угрожающий треск. Натянутые, как струна, стебли рвались один за другим. Изабель поглубже просунула ногу в спутанную массу плюща и осторожно, чтобы не нарушить хрупкое равновесие, в котором находился Хок, стала переносить на нее свой вес. Хок застыл в одном положении, тяжело, с присвистом, дыша.
- Скажи-ка, - спросила Изабель, - ты знал про плющ, когда прыгал в окно?
- Конечно, - ответил Хок, - я заметил его, когда в первый раз выглянул в окно. Только я не был уверен, что он нас выдержит, стебли казались слишком тонкими. Но я решил рискнуть. К тому же иного выхода я не видел. А ты знала про плющ?
- Нет, но я догадалась, что у тебя появилась какая-то мысль… Хорошие идеи обычно посещают твою голову в самый последний момент.
- Я тронут. Ты мне льстишь, но я все равно тронут.
Они улыбнулись друг другу.
- Ну, умник, и что мы будем делать дальше? - промолвила Изабель.
- Окно третьего этажа прямо под нами. Мы спустимся, разобьем стекло, стараясь поменьше нашуметь, и заберемся в комнату. По-моему, это лучше сделать как можно быстрее, пока какой-нибудь любопытный наемник не выглянул в окно посмотреть, как мы приземлились.
Стражи начали медленно спускаться вниз, цепляясь за спутанную массу зелени. Хок, ухватившись за пучок стеблей, повис на них, но вдруг раздался слабый треск, и стебли лопнули, словно исчерпав до конца запас прочности. Вцепившись в плющ одной рукой, Хок раскачивался, как маятник, вдоль стены, земля внизу мягко колебалась, как колеблется вода в наклоненном бокале. Изабель выбрала момент, когда Хок приблизился к ней, и потянулась вперед, стараясь помочь мужу. Ей не хватило буквально полдюйма. Изабель потеряла равновесие и, сорвавшись со стены, камнем рухнула вниз. Но Хок, изогнувшись в воздухе всем телом, успел поймать ее за руку. Теперь Изабель висела, прижимаясь щекой и грудью к стене, с ужасом видя, что рядом нет спасительного плюща, за который можно было бы ухватиться. Пальцы Хока, словно тиски, сдавили ее запястье. Другой рукой он изо всех сил сжимал пучок стеблей, который снова начал угрожающе похрустывать под тяжестью двух тел.
- Отпусти меня, - попросила Изабель.
- Заткнись, - прохрипел Хок, - я тебя поймал. Ты спасена.
- Отпусти мою руку, - повторила она спокойным, немного печальным голосом, - иначе стебли не выдержат, и нам обоим придет конец.
- Я не могу отпустить тебя. Нет…
- Если ты умрешь, кто отомстит за меня? Неужели ты хочешь, чтобы этим мерзавцам все сошло с рук? Решайся, Хок, пока не поздно. Только скажи сначала, что любишь меня, и отпусти. Пожалуйста.
- Нет! Ведь есть же выход! Должен быть…
Плющ угрожающе трещал. Туго натянутые стебли мелко дрожали. Хок яростно посмотрел по сторонам.
- Изабель, слушай меня внимательно: оттолкнись от стены ногами, раскачайся, выбери нужный момент и прыгай в это чертово окно.
- Хок, - прошептала Изабель, - твой план самый дурацкий из всех, что ты когда-либо придумывал.
- А у тебя есть получше?
- Нет. Придется соглашаться на твой, милый. Стиснув зубы от напряжения и жгучей боли в спине, Хок покрепче сжал зеленые стебли. По его лицу катился пот, в ушах словно звенели серебряные колокольчики; Изабель осторожно оттолкнулась от стены, потом еще раз, раскачиваясь с каждым толчком все сильнее и сильнее. Она слышала, как наверху тихо простонал Хок, их руки становились угрожающе влажными и скользкими. Изабель решила рискнуть. Последний раз оттолкнувшись от стены, она резким движением выдернула руку и ногами вперед влетела в окно третьего этажа. Стекло брызнуло во все стороны тысячью сверкающих осколков. Изабель упала на пол. Хотя толстый ковер смягчил удар, ей не удалось сдержать стон. Поднявшись на ноги, она сразу бросилась к окну, чтобы помочь Хоку, который наполовину сполз, наполовину свалился на подоконник, с трудом выпустив плющ из сведенных судорогой пальцев. Минуты две они стояли, прижавшись друг к другу, жадно ловя ртом воздух.
- Бросить тебя? - проговорил наконец Хок. - Неужели ты думала, будто я способен на такую глупость?
- Не знаю, - пожала плечами Изабель. - Тогда это казалось мне единственным выходом. Но твоя идея сработала лучше, как ни странно.
- Я протестую против последнего замечания. Пойди-ка и посмотри, нет ли кого в коридоре. Мы подняли такой шум, что я очень удивлюсь, если сюда не заглянет какой-нибудь наемник.
Изабель кивнула и с обнаженным мечом подошла к двери. Чуть-чуть приоткрыв ее, она выглянула в коридор, затем, обернувшись к Хоку, отрицательно покачала головой. Тот со вздохом облегчения рухнул в ближайшее кресло.
- Господи, как я устал!
- Не смей даже думать об этом! Здесь не место для отдыха, - безжалостно заявила Изабель. - У нас нет времени. Дело еще далеко не закончено. Наш первоначальный план основывался на внезапности, но мы проиграли. Что же остается делать? Убраться отсюда к дьяволу, явиться в городской Совет и сообщить о провале? А может, осмотримся и подумаем, нельзя ли прикончить террористов одного за другим?
- Нет, - отрезал Хок, - Мы не пойдем на такой риск. Если они испугаются, то перебьют всех заложников. Это в обычае террористов. Однако, с другой стороны, нам надо проскорее выяснить, что тут творится. - Он нахмурился и задумчиво потер подбородок. - Знаешь, похоже, мы последние из Дружины Молота. Барбер и Макреди мертвы. Винтер куда-то удрала, а Шторм сидит где-то далеко, и помощи от него лучше не ждать. Обстоятельства явно не в нашу пользу.
- Как обычно, - улыбнулась Изабель. - К тому же, где-то поблизости находится Саксон, как я полагаю. Он ведь исчез во время схватки.
- Да, - фыркнул Хок. - Саксон очень не помешал бы нам, если дело дойдет до драки. Совсем как я в мои лучшие годы. Видимо, для него не прошло даром время, проведенное в Портрете Мессермана. Надеюсь, он больше не будет бросаться на людей, отрывая от них куски мяса, и вообще, не вернется к прежнему состоянию. Иначе плохо придется всем.
- Не знаю, не знаю, - усмехнулась Изабель. - Кровожадный маньяк-людоед, шляющийся по коридорам, немногим лучше террористов.
Хок выразительно взглянул на жену, и она рассмеялась.
- Понимаю. Не стоит искушать судьбу, хочешь ты сказать. Ладно, поднимайся и пойдем.
Хок, страдальчески морщась и охая, выбрался из кресла. Стражи, держа оружие наготове, открыли дверь и бесшумно выскользнули в удивительно пустой и тихий коридор. Такая же тишина царила и на четвертом этаже. Хок хмурился, его пугало и настораживало отсутствие патрулей. Мэдиган слишком опытен, чтоб пренебречь элементарными мерами предосторожности. Уже не скрываясь, они бежали по коридорам, охваченные внезапным предчувствием опасности, и эхо их шагов гулко отдавалось в безмолвном здании. Повернув за угол, Изабель чуть не упала, споткнувшись о тело наемника. Труп лежал на спине, рука откинулась в сторону, пустые глаза неподвижно смотрели в потолок. Хок быстро опустился на колени перед телом, а Изабель тревожно поглядывала по сторонам.
- Это работа Саксона? - спросила она.
- Не похоже, - покачал головой Хок, поднимаясь на ноги, - я не вижу ни одной раны, никаких следов насилия. Тут поработала магия.
- Наверное, Шторм пробился сквозь защиту Дворца и решил нам помочь?
- Нет, тогда он сперва обратился бы к нам. Единственный маг, который мог сделать это, работает на Мэдигана.
- Ты полагаешь, - удивленно проговорила Изабель, - что он внезапно раскаялся и решил выйти из игры?
- Может быть, - вздохнул Хок, - думаю, нам надо заглянуть в Главную Палату, посмотреть, какие дела творятся там. У меня очень скверные предчувствия на этот счет.
Они со всех ног бросились дальше по коридору. На пути им все чаще встречались неподвижные тела. Подбегая к Главной Палате, Стражи уже не опасались, что их кто-то услышит. Трупы наемников усеяли пол, и им приходилось выбирать место, куда поставить ногу. Дверь в зал была распахнута настежь, и казалось, оттуда вязким потоком разливается по Дворцу мертвая тишина. Проникнув в Палату, Хок и Изабель замерли, пораженные открывшимся зрелищем. Мертвецы распластались на ковре, заложники вперемежку с наемниками, переплетя руки в последнем предсмертном объятии. Ни один шорох не оскорблял мрачное безмолвие зала. Хок осмотрел несколько тел, никто не подавал признаков жизни, не было и следов, по которым Хок мог бы догадаться о причине их гибели. Среди трупов им не удалось найти Мэдигана и его людей. Неожиданно Хок почувствовал легкое прикосновение к плечу и, обернувшись, увидел Изабель, молча указывающую в дальний угол комнаты. Там лежали оба Короля, бессильно свешиваясь через подлокотники тронов.
- Теперь будет война, - деревянным голосом произнесла Изабель. - Мы проиграли, Хок. Мы сделали все, что могли - и все впустую. Зачем они так поступили? Зачем убили всех?
- Не знаю, - проронил Хок. - Ясно одно: дело принимает совершенно непонятный оборот. Мэдиган никогда не интересовался деньгами, которые он потребовал за освобождение заложников. Очевидно, у него имелись свои тайные планы, заложники были лишь ширмой, чтобы мы не догадались о его истинных намерениях.
- Но зачем же была убивать всех? - снова спросила Изабель, - ведь они погубили даже своих. Это бессмысленно!
- Мэдиган ничего не делает зря, он не дурак и не сумасшедший. Просто…
«Хок! Фишер! - голос Шторма взорвался у них в голове, словно удар грома, - слушайте меня! Немедленно бегите в подвал! Там что-то происходит. Нечто ужасное».
- Хуже не будет, - ответил Хок, - нам хватает собственных проблем. Короли и заложники мертвы.
«Забудьте о них! Там внизу Жрец приступает к совершению древнего забытого ритуала. Теперь я понял, зачем он понадобился Мэдигану: Жрец не только чародей, но и шаман».
Изабель взглянула на Хока:
- Что такое шаман?
- Особый род колдунов. Кажется они возятся с заклинаниями духов, общением с животными, с умершими и так далее. Шторм, да объясни ты толком, что именно происходит в подвале? Это часть задуманного Мэдиганом плана?
«Да. Он собирается открыть дверь в Неведомое».
- Что?
«Бегите же, черт вас возьми! Скорее в подвал, пока не поздно. Там на небесных полях, начинается буря, и звери воют, воют…»
Внизу в подвале Жрец, стоя на коленях, вычерчивал мелом на полу голубую пентаграмму. Глен и Элеонора Тодд с интересом следили за ним, в то время как Мэдиган, стоя несколько в отдалении, изучал сырые стены подземелья. Горн нервно расхаживал взад вперед у лестницы, нетерпеливо хмурясь. Он не очень-то доверял Жрецу с его заклинаниями. Мэдиган несколько раз объяснял Горну свой план, но наемник так и не смог уяснить его до конца. Вообще он с подозрением относился к магии. Плохо, что они зависят от маловразумительного колдовского бормотания, которое якобы способно разрушить Хейвен, но еще хуже то, что они зависят от Жреца, этого прожорливого детоубийцы с бегающими глазками. Шаману можно верить, лишь пока он находится на расстоянии, равном длине меча.
В Главной Палате все было по-другому. Тогда их всех переполняла радость, уверенность в своих силах и в правильности плана Даниеля. Но здесь, в мрачном подвале, освещенном лишь тусклой лампой, душу террориста разъедала ржавчина сомнений. Горн не любил подземелий, а эта дыра ему особенно не нравилась. Наемник изо всех сил гнал подальше подобные мысли, но они возвращались, как бумеранг. Надо приободриться! Все идет великолепно! Так сказал Даниель, а уж он то понимает, что делает. Горн верил Мэдигану. Иного ему не оставалось, ведь иначе вся жизнь Горна не имела бы ни малейшего смысла.
Горн отвернулся от колдуна и неторопливо побрел вверх по ступенькам. Там, где непроницаемая темнота наседала на тусклый свет лампы, что-то пошевелилось, он был в этом уверен. Черт!
Здесь нет ни одной живой души, кроме них. Проклятые нервы расходились. Ведь Жрец умертвил всех во Дворце, начиная с Королей и кончая крысами в кухонном погребе. На миг в его голове мелькнула леденящая мысль: а вдруг мертвецы, переполнившие Дворец, поднялись и медленно идут на негнущихся ногах к подвалу, чтобы отомстить своим убийцам. Горн потряс головой. Басни, дурацкие сказки! На своем веку ему довелось отправить к праотцам не один десяток людей, и никто из них не приставал к нему после этого. Чтоб оживить труп, нужна сильная магия, а кроме Жреца, колдунов во Дворце нет. Горн глубоко вздохнул, пытаясь успокоиться. Еще немного, и ритуал начнется, а там уж никакая сила не остановит вырвавшихся на свободу исчадий ада. Тогда-то свершится его долгожданная месть Аутремеру. Горн злобно взглянул на Жреца, который, скрипя суставами, поднимался на ноги.
- Все готово? - быстро спросил Горн, - Сейчас начнется?
- Почти, - ответил Мэдиган, ласково улыбнувшись, - Горн, сколько ты служишь мне?
Наемник от неожиданности изумленно моргнул.
- Шесть лет. А что?
- Ты всегда исполнял мои приказы, никогда не допускал промахов. Ты принес клятву - все во имя Дела, помнишь?
- Конечно помню, - Горн недоуменно пожал плечами. Ему все меньше и меньше нравились эти вопросы. - От меня требуется еще что-то? Говори.
- Да, друг мой. Я хочу, чтобы ты умер. Прямо здесь и сейчас. Ритуал требует человеческой жертвы.
Горн побледнел, отступил назад, а потом в глазах его загорелся недобрый огонь. Губы сжались в узкую полоску.
- Подожди-ка минутку…
- Все во имя Дела, вспомни!
- Так это совсем другое. Я пошел с тобой, чтоб отомстить за семью; а как я отомщу, если отброшу копыта? Для жертвы вполне сойдет наша девчоночка Глен, он еще учился самостоятельно вытирать нос, когда я сражался за тебя, Даниель!
Мэдиган молча продолжал смотреть на Горна. Наемник попятился назад, переведя глаза на Элеонору Тодд. Она со спокойным презрением выдержала его умоляющий взгляд. Глен казался смущенным. Совершенно по-волчьи оскалившись, Горн резким движением выхватил меч.
- Почему я, Мэдиган? Ведь я служил тебе как собака. Вместе мы прошли через войны, кровь, гонения. Я был готов умереть за тебя.
- Так умри за меня сейчас! - повелительно произнес Мэдиган. - Поверь мне, твоя смерть в этот миг важнее всего для нашего Дела.
- В задницу твое Дело!
Горн повернулся и бросился бежать к лестнице. Мэдиган вопросительно взглянул на Жреца. Колдун улыбнулся и протянул вперед левую руку. В ту же секунду наемник, как подкошенный, рухнул на пол.
Меч, выскользнул из разжавшихся пальцев, зазвенел по каменным плитам. Горн изо всех сил пытался подняться, но словно невидимый капкан мертвой хваткой удерживал его за щиколотки. Шаман сжал руку в кулак, и Горна медленно потащило туда, где синела меловая пентаграмма. Наемник почувствовал внезапную слабость и, взглянув на лицо колдуна, вокруг которого вновь появилось слабое сияние, понял, что Жрец высасывает из него жизнь. Горн забился, закричал, отчаянно дергая ногами, силясь вырваться из невидимых оков. Перед его глазами вновь предстало видение огромного зала, заваленного трупами. Наемник громко завизжал, пытаясь вцепиться ногтями в каменные плиты, но пальцы лишь скользили по шероховатому полу, оставляя чуть заметные царапины. Со стоном Горн извлек из-за голенища кинжал и, извернувшись, метнул его в шамана. Жрец успел пригнуться, и нож, тускло сверкнув в свете лампы, просвистел у самого его уха. Отскочив в сторону, колдун поднял руки, и жизнь Горна, покинув тело наемника, перешла к Жрецу. Крик быстро умолк, заглушенный мрачными стенами подземелья, грудь наемника в последний раз поднялась, с губ сорвался долгий вздох. Труп остался лежать у самого края пентаграммы.
Глен расширенными от ужаса глазами посмотрел на тело, а потом на Мэдигана.
- Я не понимаю. Почему он умер? Он нас предал?
- Нет, - мягко сказал Мэдиган, - Ты же слышал, Элис. Его смерть являлась необходимой частью ритуала. Так же, как твоя и Элеоноры.
- Нет! - неожиданно закричал Глен, - оставь Элеонору! Не знаю, о чем ты говоришь, только прежде я не слышал от тебя ни одного слова об этом. А если бы услышал, знай, я никогда бы не принял участия в твоем проклятом ритуале. Ты с ума сошел, Мэдиган! Пойдем отсюда, Элеонора, спасемся из этого кровавого бедлама. Мэдиган, я ненавижу тебя! Когда-то я верил тебе и думал, будто ты веришь мне.
- Успокойся, Элис! Ни ты, ни Элеонора никуда не уйдете.
Он повернулся к Тодд, и Глен, мгновенно выхватив меч, сделал молниеносный выпад, направленный в сердце Мэдигана. Даниель даже не успел дотронуться до своего меча. Жрец взмахнул рукой, прекрасно понимая, что, пока магия подействует на Глена, тот успеет нанести с десяток ударов. Но почти одновременно с выпадом молодого убийцы в полумраке сверкнул еще один клинок. Тодд, отбив удар Элиса, перерезала ему горло. Глен упал на колени, схватившись руками за шею, словно пытаясь зажать широкую рану, из которой фонтаном брызнула кровь. Его взгляд остановился на Элеоноре, держащей в руке окровавленный меч, и с последним вздохом Глен хрипло прошептал:
- За что?
- Все во имя Дела, Элис, - твердо произнесла Тодд.
Глен свалился на пол лицом вперед. Глядя на распростертое тело, Элеонора покачала головой.
- Я надеялся избежать этого, милая, - вздохнул Мэдиган, обнажая меч, - но ты ему слишком нравилась.
- Да, я знаю, - Тодд вложила клинок в ножны. - Теперь моя очередь, любимый.
- Ты готова?
- Я ждала этого с того самого дня, когда мы впервые заговорили с тобой о Деле. - Она глубоко вздохнула. - Наконец-то мои родители будут отомщены. Начинай, шаман!-велела Элеонора, улыбнувшись Мэдигану. - Не отступай, Даниель, и не грусти. Ты же… никогда не любил меня по-настоящему. Я все понимаю.
Жрец поднял руку, легкое сияние вокруг него вспыхнуло и погасло. Подхватив безжизненное тело Элеоноры на руки, Мэдиган бережно уложил ее на пол.
- Теперь ты, наконец, знаешь. Прости, но в моей жизни не оставалось места для любви к тебе, Нора. - Он взглянул на колдуна. - Для ритуала нужны две добровольные жертвы, не так ли?
- Да, - осторожно ответил Жрец, - она будет считаться первой. Но нужна и вторая, иначе мы старались впустую.
- Не волнуйся, шаман. Я не собираюсь отступать. Просто мне хочется посмотреть на начало ритуала. Слишком долго я ждал этого момента, чтоб не насладиться им. Начинай, а я скажу тебе, когда буду готов.
Жрец пожал плечами и отвернулся. Он занял позицию в центре пентаграммы и быстро забормотал, сопровождая заклинания короткими пассами. Неожиданно его левый висок пронзила резкая боль, лицо вспыхнуло и покрылось холодным потом. Возможно, причиной был спертый воздух подвала. Шаман боялся замкнутых пространств. Он попытался полностью сосредоточиться на сплетении магического кружева заклятий, но знакомые слова древних языков складывались сами собой, не отвлекая сознания.
Синие линии пентаграммы озарились бледно-голубым светом. Воздух над нею сгустился и засиял; казалось, будто пентаграмма окружена полупрозрачными стенками из толстого стекла. Тело жреца сотрясла легкая судорога. Пентаграмма, словно воронка, засасывала в себя чудовищную силу подземелья. Шаман давно изучил эти заклинания, еще с юных лет, когда, будучи мальчишкой, случайно обнаружил в крысином углу старой библиотеки древний полусгнивший фолиант, полный адских тайн, и за это в свое время преданный сожжению. Тот единственный экземпляр уцелел чудом. Прочесть его было практически невозможно, но жрец несколько страниц смог разобрать ценой многодневных усилий. После он многократно повторял их, замирая от открывающихся перед ним перспектив, пока не заучил наизусть, но никогда и подумать не мог, что эти заклинания обретут когда-нибудь плоть и кровь. Впрочем, все пока впереди. Если Мэдиган сыграет в ящик…
Шаман бросил быстрый взгляд на террориста. Даниель, привалившись спиной к стене, неподвижно сидел неподалеку, наблюдая за действиями колдуна. Черт, он действительно решил идти до конца: такие люди, вбив себе что-нибудь в голову, выполняют задуманное полностью. Жрец улыбнулся. Запомнят-то имя его, а не Мэдигана. Когда кошмар кончится и он благополучно выберется с хейвенского пепелища, то станет богат, счастлив и знаменит, как чародей, впервые открывший дверь в Неведомое. Мэдиган стряхнул пот, обильно выступавший на лбу. Тело словно налилось чугуном, и Даниелю пришлось сесть, поскольку ноги уже отказывались служить ему. Яд начинал действовать. Признаки появились несколько раньше, чем ожидалось, но это можно было предугадать. Той дозы вина, которой он потчевал шамана, вполне хватило бы, чтоб отравить десяток человек! Вот почему Мэдиган угостил Жреца благородным напитком. Не мог же он допустить, чтоб чародей остался живым и невредимым, присвоив себе плоды его долгой и упорной работы. Все дальнейшие события станут величайшим триумфом Мэдигана. Его, и только его!
Мэдиган пожертвовал жизнью ради своего Дела, ради разрушения Аутремера, но он понимал, что взвалил на себя непосильное бремя. Когда-то имя террориста было легендарным, но время шло, и прежних кумиров сменяли новые. Славу Мэдигана наперебой оспаривали ловкие, умные, дерзкие соперники. Никто не сомневался в преданности Даниеля Делу, однако вокруг начинали шептаться, будто он стареет, становится медлительным и чересчур осторожным. Но теперь недосягаемая высота для его имени обеспечена. Тысячеустая молва разнесет весть об этом подвиге по всему свету, и перед ним поблекнут величайшие деяния прошлого и современности. Конечно, вспоминать Мэдигана будут как величайшего злодея, чудовищного негодяя. Правительства обоих государств обвинят друг друга в том, что Даниель действовал по их указке, и война станет неизбежной.
Почувствовав на себе быстрый взгляд чародея, Мэдиган усмехнулся. Наверное, шаман думает, что он струсил или оставил себе какую-то лазейку напоследок. Дурак. Мэдиган не боялся смерти. Нет ничего прекраснее смерти в зените славы, а медленно стариться, слабеть, видеть, как от недостатка желания, умения или денег рушатся лучшие планы - что может быть ужаснее! Дело продолжится без него, а это самое главное. Бедная Элеонора так и не поняла, что для него Дело стало другом и женой, настоящей религией, вытеснившей из его души все остальные чувства.
Мэдиган расслабленно наблюдал за действиями шамана. Он не надеялся дожить до момента, когда откроется дверь в Неведомое, но ему хватало и сознания того, что его добровольная смерть поможет разорвать грань между мирами. Жрец проживет лишь немногим дольше. Когда перед шаманом предстанет кошмар, которому он сам помог родиться, колдун даже обрадуется, что не сможет увидеть его полностью. Открывшись раз, дверь в Неведомое останется открытой навсегда, и никто в мире не сможет вновь захлопнуть ее. Никто. Мэдиган улыбнулся и закрыл глаза…
Хок и Изабель бежали по бесконечным коридорам Дворца. Мертвые наемники, разбросанные повсюду, казалось, провожали их взглядом навеки остановившихся глаз. Хок начал было считать трупы, но вскоре сбился со счета. Он яростно хмурился, прыгая по лестнице через три ступеньки на шаг впереди Изабель. Какого черта Мэдигану понадобилось уничтожать и своих и чужих? Хок неплохо знал своеобразные правила чести, существующие среди террористов, но хладнокровное убийство десятков собственных соратников говорило о решительности Мэдигана и необычности его планов, а это пугало Хока гораздо больше, чем горы трупов. Неужели террористу не нужна защита? Хотя бы для того, чтобы избежать постороннего вмешательства в неподходящий момент?
Если так, то Мэдиган и его шаман занимаются в подвале чем-то таким, что уже нельзя остановить после того как начало действию положено.
Подобные мысли не очень-то нравились Хоку. С каждой минутой становилась яснее обдуманность всего плана, точный расчет Мэдигана. Выходит, массовое убийство тоже предусматривалось заранее.
Но зачем? Какую пользу могло принести Мэдигану грандиозное жертвоприношение? Силу? Вполне возможно. Некоторые колдуны для своих заклятий используют похищенную у других жизненную энергию. Но тогда что за ритуал совершает в подвале Жрец, если для него потребовались жизни стольких человек? «Немедленно бегите в подвал! Там происходит нечто ужасное».
Хок и Изабель были уже на втором этаже, когда Изабель неожиданно остановилась и, тяжело дыша, перегнулась через перила. Хок беспокойно взглянул на нее. Обычно он первый сдавался, когда дело доходило до бега на длинные дистанции. К тому же Изабель прекрасно понимала недопустимость малейшей задержки.
- Что с тобой, девочка? - спросил Хок.
- Со мной все в порядке, - бросила через плечо Изабель. - Ты лучше смотри не на меня, а по сторонам. Там, на первом этаже, я заметила какие-то движения у лестницы. Видимо, Мэдиган выставил караул у дверей подвала.
- Ну что ж, - усмехнулся Хок, - тем хуже для них. Мне давно хочется разрубить кого-нибудь надвое.
- Не могу припомнить, когда вас покидало это благородное желание, капитан Хок, - сказала Джессика, выходя из тени. - Как вам удалось спастись? Я жду вас тут целую вечность. Надеюсь, Шторм уже связался с вами? Хорошо, значит вы уже ознакомлены с ситуацией. Все понятно, кроме того, что же, черт побери, все-таки происходит в подвале! Вперед, за мной!
Она повернулась и побежала по коридору, не оглядываясь, чтобы убедиться, следуют ли они за ней. Хок и Изабель, обменявшись быстрыми взглядами, поспешили за Винтер. Хок понимал, что должен что-нибудь сказать, но совершенно не представлял себе, что именно. Когда он в последний раз видел предводительницу Дружины Молота, она со всех ног удирала от преследующих ее наемников. Капитан не осуждал Винтер. Перевес был явно на стороне противника. Джессика сама видела, как лучшего бойца Дружины проткнули насквозь, словно рябчика. Хок тоже был бы не против скрыться с поля боя, но его и Изабель отрезали от двери наемники.
Джессику мучительно терзал не столько пережитый ею страх, сколько то, что другие видели, как она испугалась. Это могло в дальнейшем повлечь крупные осложнения. Люди, презирающие опасность, острее прочих переживают внезапно проявленную слабость. Винтер всегда гордилась своим спокойствием, расчетливой отвагой, и подобная пощечина самоуважению жгла ее точно огнем. Хоку и прежде приходилось встречать людей с похожим характером. Постоянные успехи выработали у Джессики особый вид отваги, характерный для людей, которым нечего бояться. Оказавшись действительно в невероятном положении, она пала духом и растерялась, утратив свою внешнюю невозмутимость. В Главной Палате Винтер впервые за долгое время потеряла контроль над событиями, превратившись из наступающей стороны в сторону разбитую и гонимую. Чтобы избавиться от гнетущего чувства, Джессика начала говорить с Хоком и Изабель, даже на оглядываясь на них.
- Я думала, что только мне удалось остаться в живых из всей Дружины. Мне удалось оторваться от преследователей лишь на первом этаже, и они еще долго искали меня. Я придумала план, чтобы благополучно выбраться из Дворца. Я обязана была сообщить в городской Совет, что наша миссия провалилась и на нас больше нечего рассчитывать. А потом… произошли очень странные вещи. После нашего чудесного спасения из Преисподней я из чисто суеверных побуждений надела на себя талисман, выданный мне как командиру Дружины. Я подумала, что, возможно, потребуется защита от магического воздействия, а такие талисманы отлично помогают в подобных случаях. Когда я уже выбиралась из Дворца, талисман почему-то засиял, и все здание словно содрогнулось. Каким бы сильным ни было колдовство, со мной ничего не произошло. Вскоре сияние погасло, но я решила немного подождать и обдумать свои дальнейшие действия. Неожиданно ко мне обратился Шторм и передал что Макреди уже мертв, вы еще живы, а наша миссия далеко не закончена.
- А Шторм не объяснил тебе, чем именно занимается Мэдиган в подвале? - спросила Изабель.
- Нет. Сказал, будто Жрец там совершает какой-то ритуал. Но это не важно. Мы остановим их. Пусть даже Короли мертвы, мы должны отомстить за них.
- Думаю, дело гораздо сложнее, - задыхаясь, выговорил на бегу Хок, - Шторм предупредил, что планы Мэдигана угрожают всему городу.
- Шторм любит преувеличивать, - бросила Джессика, - в Хейвене полно могущественных магов, помимо обитателей Улицы Богов. Каждый из них обладает в десять раз большей властью, чем Жрец, недоучка и шарлатан. Неужели он сможет создать нечто, с чем не справятся все маги города?
- Хороший вопрос, - произнесла Изабель, - но если мы не окажемся в подвале вовремя, боюсь, не получим ответ на него.
Винтер лишь фыркнула, однако ускорила шаги. Хок и Изабель с трудом поспевали за ней. Джессика бежала впереди, потому что боялась, как бы эти Стражи не увидели ее лица, на котором еще не исчезли следы слез. Предводительницу Дружины Молота терзали стыд и досада на себя. Ей и раньше доводилось испытывать страх, но такого, какой накатил на нее во время бегства из Главной Палаты… Дело было не в количестве гнавшихся за ней наемников, хотя и это сыграло свою роль. Нет, сильнее всего ее поразило то, как неожиданно быстро убили Барбера, лучшего бойца в Дружине, который владел оружием намного лучше самой Винтер. А потом куда-то исчез Саксон. Хока и Изабель прижали к стене, Макреди глупо топтался в углу. В ту минуту Джессикой владела одна мысль - бежать, спастись, скрыться отсюда, выжить!
Она спряталась от преследователей в старой кладовой и зарылась в кучу тряпья. Винтер постоянно твердила себе, что должна остаться целой и невредимой, чтобы потом рассказать все городскому Совету. Но когда наемники удалились, Джессика не смогла заставить себя выбраться из безопасного укрытия. Долго лежала она в темноте, сжавшись в комок, теребя в руках спасительный талисман. Только спустя какое-то время Шторм вызвал ее и сообщил, что Хок и Изабель живы, наемники мертвы и ей уже можно покинуть убежище. Винтер поняла: теперь она не одна, теперь появился шанс отомстить. К чертям Жреца и Мэдигана, совершающих свой глупый обряд, она убьет обоих! Эти мерзавцы заплатят за смерть Королей и за пощечину, нанесенную ее чувству самоуважения и уверенности.
Джессика мчалась, глядя прямо перед собой, крепко стиснув зубы. Никто не должен видеть страх на ее лице. Она - командир отряда, и она должна приказывать.
Обнажив меч, Винтер быстро и бесшумно скользнула вниз по лестнице, ведущей в подвал. Хок и Изабель осторожно крались за нею. Хоку казалось странным, что Джессика не спешит поделиться с ними своим планом атаки. Обычно она шага не могла ступить, не выработав ту или иную хитроумную комбинацию. Наверное, теперь у нее наконец-то нет никакого плана, но Хока вовсе не огорчал подобный пробел. Капитан не очень-то любил педантов, загоняющих жизнь в окостеневшие схемы и пытающихся подчинить реальность тупым инструкциям. К тому же в подвале, по словам Шторма, оставался только один боец - Мэдиган. Выходит, у них тройной перевес в силах. Но с другой стороны, боевое искусство Мэдигана славилось в обоих Королевствах, а рядом с Даниелем находился маг, с пополненной, благодаря украденным жизням, колдовской энергией огромной мощи. В таких условиях лобовая атака представлялась сомнительной. Хок предпочел бы подкрасться к голубчикам сзади и угостить их ударом топора, до того как те успеют опомниться, иначе можно нарваться на неприятные сюрпризы.
Там, где лестница поворачивала перед входом в подвал, Винтер остановилась. Хок и Изабель замерли у нее за спиной. Из подвала не доносилось ни звука, лишь странное голубоватое сияние играло на последних ступеньках. Джессика, задумчиво взглянув на мерцающий свет, медленно двинулась вперед, прижимаясь спиной к стене и ловко прячась в густой тени. Стражи, безмолвные словно призраки, последовали за ней. Осторожно высунув голову из-за угла, Хок заглянул в подвал, и, когда глаза его привыкли к полумраку, он в удивлении застыл как статуя. Жрец стоял в центре сияющей пентаграммы. Они опоздали, ритуал уже начался. Голубой свет пентаграммы, падая на кожу Жреца, придавал ему совершенно мертвенный вид. Между лестницей и пентаграммой лежали мертвые тела Глена и Элеоноры. Мэдиган сидел на полу, привалившись к стене, устало закрыв глаза. Хок на секунду подумал, будто террорист тоже мертв, однако в следующую секунду заметил, как у того чуть заметно вздымается и опускается грудь. Жаль, подумал Хок, так было бы проще. Изабель, увидев Мэдигана, недоуменно взглянула на мужа. Хок пожал плечами. Возможно, негодяй просто уснул. Денек сегодня выдался не из легких. Воздух в подвале был настолько тяжелым и неподвижным, что казалось, малейшее движение или звук разобьют его как стекло. Голубоватые блики перебегали по стенам, и они словно шевелились, угрожающе надвигались на горящую посередине пентаграмму. Всюду играли причудливые тени, возникающие ниоткуда, похожие на чудовищно искаженные тени животных. Жрец начал говорить на неизвестном языке, но голос его раздавался глухо, точно издалека. Шаман медленно поворачивался в круге справа налево, против движения солнца, от света к тьме. Хок разглядел, что глаза его были плотно закрыты. Возможно, маг сделал это, чтобы сосредоточиться, а возможно, чтобы не увидеть открывающегося ему зрелища. Хок сделал шаг вперед и вдруг почувствовал, как волосы шевелятся у него на голове. Подземелье наполнилось зыбкой дрожащей дымкой, стены изгибались и вытягивались, фигуры Жреца и Мэдигана отодвигались куда-то в бесконечность. Изабель схватила Хока за руку и потянула назад. В последний раз оглянувшись на подвал, Хок вернулся за Джессикой и Изабель в спасительную тень у двери.
Там, укрывшись за угол стены, он наклонился к Винтер и произнес, снизив голос до едва различимого шепота:
- Нам надо срочно что-то предпринять. Здесь происходит нечто ужасное, и работают эти двое весьма быстро.
- Открываю совещание, капитан, - торопливо ответила Джессика. - Чтобы помешать ритуалу, необходимо обезвредить Жреца, но пока он в центре пентаграммы, нам до него не добраться. Окружающая его магия отшвырнет нас, если мы попробуем приблизиться к нему.
- А твой талисман? - спросил Хок.
- Его, к сожалению, можно использовать лишь один раз.
- Ерунда, - возразила Изабель, - Хок неплохо умеет бросать топор. Он может за двадцать шагов отсечь крыло мухе. Верно, Хок?
- Почти, - вяло согласился капитан, - на мой топор наложено заклятье, позволяющее пробить любую магическую защиту, но я должен подойти поближе. Для такой дистанции топор слишком тяжел. И можешь быть уверена, стоит сунуть нос в подвал, Мэдиган мгновенно окажется на ногах и изрубит нас как капусту. Он сильный боец, Джессика. Очень сильный.
- Мы справимся и с этим, - уверенно заявила Винтер, - ты подойдешь поближе к Жрецу, а мы вдвоем задержим Мэдигана.
- Верно, - подтвердила Изабель, - мы убьем Мэдигана, убьем колдуна и уберемся отсюда. По-моему, все очень просто.

Предыдущая страница 10 Следующая страница


11 Саймон грин

- Боюсь, что нет, - раздался спокойный голос Мэдигана. - Хороший план, он мог бы сработать. Вы действительно должны прикончить Жреца, иначе, я даже думать боюсь, что произойдет с городом, если ему не помешать. Но сначала вам надо перешагнуть через меня. Однако знайте, никто из вас не способен на это.
Мэдиган твердо стоял на ногах, глядя на Винтер с улыбкой, напоминающей оскал трупа. Лицо его было смертельно бледным, но рука террориста, сжимавшая длинный тяжелый меч, совсем не дрожала.
Хок и Изабель бросились на Мэдигана с двух сторон, и в следующую секунду он мягко отскочил назад, чтоб не попасть сразу под два удара. Словно все силы этого необыкновенного человека вселились в него в последние минуты жизни, и Мэдиган, ощутив прилив энергии, тихо рассмеялся. Смех террориста, холодный и безжалостный, жутко отразился от старых стен. Глаза Даниеля горели лихорадочным блеском, движения были быстрыми и порывистыми. Ни одна черточка его поведения не выдавала признаков слабости или неуверенности.
«Похоже, он считает, что нам его не победить, - мелькнуло в голове Хока, - а значит, он уже победил».
Дикая волна ярости накатила на него. Этот негодяй хочет погубить город, уничтожить мирных граждан, защите которых Хок отдал всю свою жизнь, и он еще насмехается им в лицо. Подняв топор, Хок ринулся вперед.
Мэдиган стоял между Стражами и Жрецом. В конце концов, как бы ловок ни был Мэдиган, он всего лишь человек. Капитану приходилось и прежде встречаться с весьма опасными противниками.
Сделав обманное движение, Хок нанес молниеносный удар, но лезвие его топора со звоном столкнулось с мечом террориста. Ответный выпад Хок едва успел отразить, и Изабель поспешила прийти мужу на помощь. Мэдиган мгновенно обернулся и обрушил на нее град смертоносных ударов, которые Изабель, отступая, едва могла отбивать. Хок попытался напасть сзади, однако Даниель, словно шестым чувством почуяв опасность, в последний момент встретил его стремительной контратакой. Хок и Изабель дружно наседали на Мэдигана, но не могли нанести врагу даже пустяковой царапины. Он был похож на туго сжатую пружину, разворачивающуюся с огромной, неослабевающей силой. Мэдиган, даже не задыхаясь, в течение секунды успевал отбить удар, сделать выпад и увернуться от второго противника, двигаясь при этом с почти нечеловеческой быстротой. Даниель сражался хладнокровно, обдуманно, со смертоносной грацией мастера, уверенного в своем искусстве. Защищаясь, он всегда словно ставил между собой и противником непроницаемую стену, а нападая, безошибочно находил уязвимые места врага. Хок уже был задет раз десять, но в горячке боя даже не замечал этого, хотя кровь крупными каплями стекала по его лицу. Капитан сознавал, что, сражайся они с Изабель поодиночке, террорист давно зарезал бы их, словно кур. Меч Мэдигана сверкал в полумраке подобно молнии, с каждой новой атакой подбираясь к противникам все ближе, как змея, опутывая жертву множеством колец до тех пор, пока не обернется вокруг шеи. Хок и Изабель дрались с отчаянной яростью, задыхаясь от напряжения и стиснув зубы, но Мэдиган лишь смеялся над ними. Здесь, в подвале Королевского Дворца, он снова стал легендой, непобедимым бойцом, против которого бессильны клинки лучших фехтовальщиков. Время словно пошло вспять, и Даниель в последние минуты жизни обрел силу своей молодости.
Бормотание Жреца зазвучало громче, шаман все быстрее и быстрее кружился в центре пентаграммы, плотно зажмурив глаза, как бы защищаясь от невидимого слепящего света. Воздух в подземелье неожиданно сделался горячим, в нем явно чувствовался запах крови. То, чье присутствие незримо ощущалось в зловещем молчании каменных стен, ожило и бешено рвалось в реальный мир из-за границы мрака.
Джессика, глядя на схватку, застыла на нижней ступеньке лестницы, не в силах сдвинуться с места. Она ничем не могла помочь Хоку и Изабель. Мэдиган один уверенно справлялся со Стражами, которые владели оружием намного лучше самой Винтер. Стоит ей вступить в бой, и террорист проткнет ее, прежде чем она успеет замахнуться мечом. Джессика хотела было подкрасться к Жрецу, но быстро убедилась, что с Мэдиганом этот номер не пройдет. Оставалось только стоять и в бессмысленном отчаянии наблюдать за происходящим, сознавая, что ничего нельзя сделать. Ничего.
«Думай, черт тебя побери, думай! Ты же всегда хвалилась, будто умеешь найти выход из любого положения. Так найди же его сейчас!»
И она нашла выход. Идея осенила ее как вспышка молнии, высветив великолепный и простой план. Только исполнить его нужно немедленно. Если она промедлит хоть секунду, то сумеет найти тысячу важнейших причин, чтобы не делать этого. Выхватив меч, Джессика стремительно бросилась на Мэдигана. Реакция террориста была мгновенной, мягким кошачьим движением отскочив в сторону, он вонзил свой клинок в грудь Винтер. Пошатнувшись, Джессика отбросила бесполезное теперь оружие и схватилась за лезвие меча Мэдигана обеими руками. Даниель с проклятием дернул меч назад, но Винтер крепко держала острую сталь и презрительно улыбнулась Мэдигану в лицо.
- Не ты один готов умереть за то, во что веришь.
Изо рта у нее текла кровь, сбегая по подбородку. Мэдиган обернулся и иступленно закричал от отчаяния. Сверху, со свистом рассекая воздух, неумолимо падал топор Хока, сильнейший удар поверг террориста на колени. В последний момент Даниель успел чуть отклонить голову, и секира, которая должны была рассадить ему череп, обрушилась на правое плечо. Хрустнула перерубленная ключица. Мэдиган упал рядом с Винтер, обливаясь кровью. Джессика, все еще улыбаясь, слегка повернулась, и их взгляды на мгновение встретились: один глубокий и спокойный, другой исполненный боли и ярости. В следующую секунду огонь в глазах Джессики погас, и веки ее навсегда сомкнулись.
Топор Хока снова взлетел над террористом, сверкая, как звезда, но Мэдиган с невероятной быстротой успел подхватить левой рукой меч Винтер и вскочить на ноги, увернувшись от роковой секиры. Отразив неистовую атаку Изабель, Мэдиган бросился бежать к лестнице, оставляя за собой кровавый след из глубокой раны. Смерть его была близка, и он это знал. Возбуждение, поддерживающее Даниеля, стало слабеть, и яд, словно сбросив гнет подавляющей его воли, начал сковывать ледяными цепями его руки. Ноги наливались свинцом. Сильная боль даже радовала Мэдигана, благодаря ей голова оставалась ясной, сонное оцепенение куда-то отступало. Даниель оглянулся через плечо, услышав за спиной тяжелый топот: Хок и Изабель гнались за ним.
Он тихо рассмеялся, но сразу закашлялся, отхаркивая кровь. Этого он и добивался. Пусть два дурака добивают его, полумертвого. А тем временем Жрец успеет завершить ритуал. Значит, ему надо попытаться отвлекать на себя Стражей как можно дольше. Теперь Даниель даже радовался тому, что не убил их раньше. Хорошо, если бы они увидели, как откроется дверь в Неведомое, увидели, что именно он выпустит на проклятый город. Пусть поймут: все их усилия оказались напрасными. Поймут прежде, чем закорчатся в предсмертной агонии. Мэдиган злорадно захохотал, разбрызгивая кровь, переполнявшую рот, хохотал и тогда, когда перед ним появился Вульф Саксон. Террорист, забыв о боли, сделал мгновенный выпад, но Саксон, уклонившись от смертельного клинка, ударил Мэдигана в лицо. Даниель отлетел назад и с грохотом покатился вниз по лестнице, едва не сбив с ног Хока и Изабель. Стражи вовремя отскочили в сторону, и Мэдиган бессильно распластался на полу. Около его головы быстро растекалась красная лужица.
Подойдя к террористу, Хок пнул неподвижное тело сапогом. Глаза Мэдигана медленно открылись, и сердце Хока подпрыгнуло в груди. Изабель сразу выхватила меч и встала рядом с мужем, готовая поразить страшного врага. С трудом приподнявшись, Мэдиган посмотрел на них, и губы его искривились в ужасной усмешке.
- Вы ничего не добились… Ничего… Я бы и так умер. Но я победил вас… вас всех. Ваш город обратится в руины… Все полетит в Тартар… Вы проиграли, мои храбрецы… Проиграли!
Взмахнув топором, Хок изо всех сил опустил его на преступника. Лезвие перерубило шею и глубоко врезалось в пол. Голова Мэдигана с деревянным стуком покатилась по каменным плитам, продолжая улыбаться посиневшими губами. Хок выдернул секиру и снова занес ее над корчившимся телом, но Изабель схватила его за руку.
- Оставь, Хок. Главное сейчас - колдун. Негодяй для того и сдох, чтоб мы не остановили Жреца.
Оба взглянули на шамана, неподвижно застывшего в центре сияющей пентаграммы. По щекам его струилась кровь, текущая из пустых глазниц.
«Наверное, он все-таки открыл глаза», - машинально подумал Хок.
Сзади к ним подошел Вульф Саксон. Вульф хотел спросить, что происходит, но слова замерли у него на языке. Магия переливалась в воздухе, словно в подвале била крыльями чудовищная птица. Над ними пронесся порыв ледяного ветра. Час приближался. Бесчисленные слепые глаза алчно взирали на них из-за грани реального, пылая древней жаждой неутоленной мести.
Жрец в пентаграмме тяжело рухнул на колени. Голубое сияние сделалось почти ослепляющим. Подсознательно Хок понял, что похищенная у убитых жизненная сила теперь перелетает из колдуна в другой мир, где ее жадно поглощают ненасытные, ждущие рты. Он попытался поднять секиру, но рука словно не принадлежала ему, в голове взрывался монотонный гул, мысли путались. Саксон медленно, словно двигаясь в воде, шагнул вперед. Хок и Изабель не шелохнулись, хотя от усилий пот выступал у них на лбу, а по телу пробегали судороги. Вульф, напрягая все мышцы, тянулся к шаману, мучительно отвоевывая шаг за шагом, забыв обо всем, кроме скорченной фигуры в центре голубого сияющего столба. Где-то раздавались пронзительные крики, леденящий душу вой. Добравшись до пентаграммы, Саксон ударил в нее кулаком. Послышался жуткий треск, подземелье содрогнулось, но пентаграмма устояла. Тщетно Вульф бил вновь и вновь, изо всех своих чудовищных сил. Голубоватое сияние обрело упругость сжатой пружины, оно колыхалось, мерцало, однако ничего не пропускало сквозь себя.
Мрак разорвала ослепительная вспышка. Жрец повалился вперед. Из его спины между лопатками торчал топор Хока. Мертвая рука потянулась к рукоятке, но бессильно опала на полпути, высунувшись за пределы сияющего круга. Саксон могучим рывком вытащил похолодевшее тело, и неожиданно шаман, повернув голову, взглянул ему в лицо окровавленными глазницами.
- Слушай. Ты понимаешь? Уже началось… Чудовища здесь.
Он умолк. Жрец умер, и эта смерть завершила магический ритуал. Дверь в Неведомое широко распахнулась, ломая границы пространства и времени, границы жизни и смерти. Те, кто столетиями жаждал мести, ринулись в реальный мир.
Из прошлого старой скотобойни, из времени боли, крови и ужаса, возвращались животные. Тысячи и тысячи тварей, зарезанных, разрубленных на части в проклятом подвале людьми, которые смеялись и шутили, убивая свои жертвы. Каждый стон, каждая смерть, многие годы страданий, запечатленные стенами древнего здания, руины которого лежали под фундаментом боен, теперь вновь вернулись в наш мир; вернулись во имя мести. Крохотные души сливались в одно, в нечто огромное и могущественное, не знающее покоя, терпеливо ожидающее на границе двух миров, когда настанет срок воздать кровью за кровь. Забытый ритуал, совершенный Жрецом и тысячекратно усиленный темной магией стен подвала, распахнул дверь в Неведомое, и животные, насытившись жизненной силой, украденной шаманом у несчастных заложников и наемников, ринулись туда, откуда их безжалостно изгнали топоры мясников. Они жаждали мести и только мести.
Королевский Дворец содрогался до основания. С потолка посыпалась пыль, куски лепнины, балки, по стенам зазмеились извилистые трещины. Защитные заклинания были сметены в один момент, и души животных, опять обретя плоть, устремились в город. По булыжной мостовой загрохотали копыта, превращая в кровавую кашу тела прохожих. Кровь рекой текла в сточных канавах, но животным было этого недостаточно. Отовсюду их поражали стрелы, копья, мечи, но оружие не могло причинить им боль или ранить. Они давно умерли и навсегда избавились от страданий мира сего.
Не было такой силы, которая могла бы выдержать бешеный напор тварей. Повсюду валялись изуродованные трупы мужчин и женщин, раздавленные, растоптанные, изорванные рогами. Кровь стекала с изогнутых рогов в огромные раны, которые столетия назад прорубил топор мясника. Впереди неслись быки, словно могучие тараны, а за ними, добивая падших, погружая морды в еще трепещущие тела, следовали овцы, козы, телята. Не было самой маленькой твари, которая не попробовала бы на вкус еще теплую человеческую плоть.
Крики, вопли, стоны боли и отчаяния сливались в безумный рев, наполнивший весь город. Грехи мясников столетия спустя пали на головы их отдаленных потомков, и люди, словно помешанные, метались по улицам, почти потеряв от страха человеческий облик. Многие в исступлении убивали себя или друг друга, чтоб через несколько минут самим погибнуть под окровавленными копытами. В этом океане хаоса уцелели лишь маленькие островки, где до последнего сопротивлялись обитатели Улицы Богов, но их было слишком мало.
В Чертовой Яме кровь текла по сорванным с петель дверям и выбитым решеткам. Сама смерть носилась по мрачным коридорам тюрьмы, не щадя ни заключенных, ни тюремщиков, не обращая внимания на тяжелые затворы, в камерах бесновались сошедшие с ума узники, дрались, впиваясь в горло врагу, пускали в ход зубы и ногти.
В казармах городской Стражи кипела битва. Солдаты сражались с храбростью обреченных, отстаивая каждую ступеньку, каждый дюйм. Но тщетно поражали они тварей мечами, напрасно чародеи бормотали свои заклинания. Животных было слишком много, и сила их была слишком велика.
По роскошным залам и приемным городского Совета носились черные демоны в образе лошадей, ударами копыт разрушая все на своем пути. Здание дрожало от грохота, дикого ржания, душераздирающих предсмертных воплей. Красные глаза исчадий ада пылали словно костры, как будто впитав в себя потоки пролитой ими крови. Среди обломков мебели, битого стекла, изорванной бумаги валялись, как сломанные куклы, тела владык города, некогда важных и самоуверенных, а теперь изувеченных и жалких. В устремленных в потолок глазах навеки застыл бескрайний ужас.
У Северной окраины вода неожиданно вскипела, и на берег полезли чудовища, превращенные столетиями ожидания за чертой смерти в существ из ночного кошмара. Они неуклюже ползли по улицам, переставляя огромные членистые ноги, щелкая исполинскими клешнями.
Где-то в Хейвене жившие там маги лихорадочно плели сеть заклинаний, отлично понимая, что рано или поздно тонкая преграда, отделяющая их от бестий, неминуемо падет.
Тысячи бегущих заполнили Улицу Богов, куда еще не могли прорваться адские создания. Тщетно ее обитатели взывали к своим покровителям. Боги отвернулись на время от людей. Они не хотели вмешиваться в земные дела, ибо понимали толк в мести.
Внизу, в подвале Королевского Дворца, Хок, Изабель и Вульф Саксон стояли в центре пентаграммы, с замирающим сердцем глядя на тени, толпящиеся у сияющей голубой черты. Голос Шторма приказал им встать в пентаграмму и научил, как снова зажечь ее спасительное сияние, однако сразу же после этого пропал. Они еще не знали, сколько прошло времени. Время умерло. Здесь не умолкая раздавались крики умирающих животных. Лязгали стальные цепи и крючья, возникшие откуда-то из прошлого. На них висели разделанные туши и головы, судорожно дергающиеся, ибо не могли снова умереть, но продолжали страдать. Кровь алым потоком стекала в дренажное отверстие.
Хок закрывал глаза, чтоб не видеть ужасной картины, и тогда перед ним вставало еще более ужасное зрелище гибнущего Хейвена. Там рушились пылающие дома, люди, которых Хок поклялся защищать, гибли в муках и отчаянии. А ему приходилось стоять в пентаграмме, сжимая топор в бессильном гневе. Капитан взглянул на Изабель. Ее лицо превратилось в застывшую маску немой боли. Хок взял руку жены и тихо пожал.
Позади них, уткнув голову в колени, сидел Вульф Саксон. За все это время Вульф не произнес ни слова, даже когда Стражи обращались к нему. Неожиданно прозвучал голос Шторма:
- Вы слышите меня? С вами все в порядке?
- Смотря что понимать под словом «порядок», - мрачно отозвался Хок. - Мы сидим в пентаграмме, как в ловушке, среди самых невероятных чудовищ. Саксон словно впал в тихое помешательство и не говорит ни слова. Это, по-твоему, порядок?
- Поверьте мне, капитан, там, где сижу я, еще хуже. Хейвен разрушается, люди гибнут тысячами. Мы пока держимся, но сил у нас хватит ненадолго, месть, неутоляемая столетиями, царит на улицах города. Такого я даже представить не мог.
- Ты хочешь сказать, - вмешалась Изабель, - что ничего нельзя поделать?
- Нет, есть одно средство. Если только вы решитесь.
- Конечно, решимся! - воскликнул Хок. - Не станем же мы торчать тут, пока там умирают люди. Скорее говори, что нам делать. Пентаграмма сияет ярко, как никогда.
- Выход один, капитан. Животные должны успокоиться, а дверь в Неведомое снова закрыться. Чтобы открыть ее, два человека принесли себя в жертву. Нужны еще две добровольные смерти, чтоб восстановить мир и порядок.
Хок и Изабель переглянулись.
- Подожди-ка, - пробормотал Хок, - то есть мы должны…
- Да. Ваши души пройдут сквозь дверь туда, где обитают души животных. Вы обратитесь к душам, которые не могут обрести покой, и уговорите их вернуться в свой мир. Возможно, это вам удастся, и тогда дверь в Неведомое опять закроется за вами.
- Возможно? - переспросила Изабель. - Я не ослышалась, ты сказал возможно? Ты хочешь, чтобы мы умерли, не будучи уверен в успехе?
- Уверенности нет. Есть только предположение.
- Тогда почему ты сам?…
- Я не могу. Ритуал должен завершиться там же, где начался. Я не могу попасть в Королевский Дворец. Вы - последняя надежда города.
- Хорошо, - спокойно кивнул Хок, - кости опять упали не в нашу пользу. Скажи хоть, на что похожи места, где обитают души животных? Нам придется остаться там, или мы последуем в… дальше?
- Не знаю. Оттуда еще никто не возвращался и не рассказывал об увиденном.
- Минутку, - вмешалась Изабель. - Шторм, ты сказал свое слово, а теперь заткнись и дай нам подумать.
Наступило тяжелое молчание. Хок и Изабель смотрели друг на друга. Темные силуэты еще теснее обступили сияющий голубой круг, от запаха крови становится трудно дышать.
- Никогда не предполагал, что придется умереть именно так, - наконец сказал Хок. - Конечно, я не надеялся мирно испустить дух в постели, но я хотел бы встретить смерть несколько позже, с оружием в руках, сражаясь во имя чего-то стоящего.
- Для тебя имеет цену только город, - печально улыбнулась Изабель, - и его граждане. В том числе и я. В конце концов, мы умрем вместе. Я бы не хотела оставить тебя, Хок, ты же пропадешь без меня, несчастный неумеха!
- И я бы ни за что не расстался с тобой, - Хок глубоко вздохнул, положил на пол свой топор и погладил его, как старого верного пса. - У нас была короткая, но интересная жизнь, правда?
- Да, милый. Все эти недолгие годы мы честно делили любовь и приключения. В сущности, нам не на что жаловаться. Сколько раз мы считали себя покойниками тогда в Лесном Королевстве за одну только ночь! После этого все казалось мне скучноватым.
- Да, наверное. И все-таки не хочется умирать, девочка!
- Никто и никогда не хотел, но люди умирают ежеминутно.
- Сколько еще осталось здесь недоделанных дел. Я очень многое собирался сказать тебе, но почему-то не говорил.
Изабель быстро прижала палец к его губам.
- Я и так все знаю.
- Я люблю тебя, Изабель.
- Я люблю тебя, Хок.
Они крепко обнялись. На них снизошло чувство умиротворения, и словно тяжелая ноша свалилась с их плеч.
- Как же нам быть? - спокойно спросил Хок. - Я не могу видеть, как ты страдаешь. Я… убью тебя быстро и сразу брошусь на твой меч.
- Я не в силах просить тебя об этом, - произнесла Изабель чуть дрогнувшим голосом. - Пусть нам поможет маг. Он конечно же знает немало способов умерщвлять на расстоянии.
- Да, верно, - Хок бросил взгляд в темноту. - Рай для животных… Никогда не думал, что у животных есть душа.
- Ты доволно циничен. В детстве у меня была собака. Она случайно погибла, когда мне исполнилось двенадцать лет. Обыкновенная дворняжка, но я всегда верила, что после смерти встречусь с ней. Я дружила с ней, как с человеком, и не считала ее ниже себя. Даже ела с ней из одной миски.
- Погодите, - внезапно раздался сзади голос Саксона, - уж не собираетесь ли вы уйти и оставить меня здесь?
- Не болтай ерунды, - отрезал Хок, - тебе совсем не надо умирать. Нужны только две жертвы, то есть мы.
- Кажется, ваш маг говорил, будто животных надо успокоить, а они, как я понял, вырвались оттуда в прескверном настроении. Значит, разговор получится нелегкий. Не в обиду вам будет сказано, друзья, но вы ничего не смыслите в дипломатических тонкостях. А я несколько лет занимался политикой и кое-чему научился. Я могу убедить слона, что он умеет летать, и он замашет ушами и поднимется в воздух. Я нужен вам и пойду с вами.
- Прекрати молоть чушь! - воскликнула Изабель. - Одно дело умереть нам. Наша смерть никого не огорчит. А ты? Неужели у тебя нет ни семьи, ни друзей?
- Моя семья давно умерла, - спокойно возразил Саксон, - а с друзьями я разошелся во взглядах. Мне тоже некого огорчить своей смертью. Город слишком изменился в мое отсутствие. Он и раньше не был райским местечком, но не был и помойной ямой, как сейчас.
- Но служить ему все-таки стоит, - заметил Хок. - Согласен, мошенники и негодяи кишат на каждом углу, но громадное большинство граждан - честные люди, которые хотят лишь достойно пройти жизненный путь, защитить родных и близких, найти любовь и маленькое местечко под солнцем.
- Я знаю, - кивнул Вульф, - вот почему я иду с вами.
- Но мы исполняем наш долг, - сказала Изабель, - Хок и я… Такова жизнь истинного слуги закона. Мы просто делаем свое дело.
Саксон покачал головой.
- Это также и мой город. Мой дом. Хоть я его и поругивал время от времени, я его люблю и не стану спокойно смотреть, как он гибнет. Смерти я боюсь не меньше вас. Я был мертв двадцать три года, а теперь отпуск закончен. Я ни о чем не жалею, так как умру ради стоящего дела. Перестанем препираться и, как вы говорите, исполним наш долг.
- Хорошо, - согласился Хок. - Эй, маг, ты слышишь нас?
- Да, я здесь.
- Тогда приступай.
- Прощайте, друзья мои. Память о вас никогда не умрет.
Где-то в городе Шторм произнес несколько заклинаний, и три человека в пентаграмме, пошатнувшись, рухнули на пол. В ту же секунду голубой свет в подвале мигнул и погас. Все окутала непроглядная тьма.
Густой туман, заливающий поля, клубился, тек к бескрайнему горизонту, словно огромная белая река. На одном берегу города возвышались великолепные леса, полные солнечного света и благоуханной тени. Вдоль опушки, журча и искрясь, бежал ручей с кристально чистой водой. По лазурному небу неторопливо ползли редкие белые облачка, обещая к вечеру небольшой теплый дождик. Яркое солнце светило, но не обжигало. Воздух был напоен ароматной летней негой, навевающей покой и умиротворенность и заставляющей позабыть о том, что на свете существуют холода. Словно ожившие цветки порхали бабочки, слышалось мелодичное стрекотание кузнечиков и цикад. Легкий ветерок ласкал мягкую изумрудную траву. И повсюду резвились звери: они играли, прыгали, катались по земле, гонялись друг за другом, позабыв о хищниках и жертвах, о дне и ночи. В этом краю земля принадлежала им, и никто не мог посягнуть на их покой.
Хок, Изабель и Вульф Саксон стояли у ручья. С лица Хока исчезли уродливые шрамы, и он снова смотрел на мир двумя глазами. Черты Изабель разгладились, стали мягче и женственнее. Внешность Саксона совершенно преобразилась: впервые с тех пор как Дружина Молота вынесла его из пылающей тюрьмы, Вульф выглядел счастливым и спокойным.
- Я словно вернулся домой, - тихо произнес Хок.
- Похоже на Лесное Королевство, - улыбнулась Изабель, - только гораздо красивее. Мы же начинали там, пока не перебрались в город. Ведь мы провели свое детство в лесу.
- Никогда не думал, что загробная жизнь напоминает сельскую идиллию, - сказал Саксон, - я-то прирожденный горожанин.
- Здесь небеса для животных, - заметил Хок, - здесь все устроено для них, а не для людей.
- Небеса, - медленно проговорила Изабель. - Неужели мы умерли? Я вовсе не ощущаю себя мертвой.
- Но я помню, как наступил наш конец, - вздохнул Хок.
На несколько минут воцарилось мрачное молчание, словно в этом раю неожиданно потянуло ледяным северным ветром.
- Ну хорошо, - наконец заявил Саксон, - допустим, мы на небесах для животных. Что делать дальше?
- Я полагаю, поговорить с ними, - с улыбкой пожал плечами Хок. - Поэтому мы и пришли сюда. Остается найти кого-то, кто мог бы нас выслушать.
- Смотрите! - воскликнула Изабель.
Из леса появился огромный лев и неторопливо направился к ним. Животные почтительно расступались перед владыкой саванн, но никто не выказывал тревоги или страха перед хищником. Хок спокойно наблюдал за его приближением, и в душе капитана возникало странное чувство уважения и преклонения. Зверь остановился так близко от троих пришельцев, что те ощущали исходивший от льва тонкий аромат. В золотистых глазах светилась мудрость, глубокий ум, понимание, не свойственные человеку. Голос его возникал в сознании мягко и мощно, подобно ветру с моря, предвестнику наступающего шторма.
- Вам нельзя оставаться здесь, - произнес лев, - это место не принадлежит вам.
- Где мы? - спросил Хок. - Мы в обители душ животных?
- Нет, - последовал ответ, и в звучном голосе послышались нотки иронии. - Вы не зашли столь далеко. Это место создано животными, убитыми на бойне. Умирая в страданиях, они обретали за гранью реального мира огромную силу благодаря магии, вложенной в стены древнего здания. Бесчисленные смерти и потоки крови разбудили дремлющие силы, и животные с их помощью смогли создать этот уголок. Тела погибали на бойне, а души отправлялись сюда. Многие годы пришлось им провести здесь, проклиная своих палачей и призывая к справедливой мести. Наконец дверь в Неведомое открылась, и открыли ее с той стороны.
Лев умолк и устремил долгий испытующий взгляд на стоявших перед ним людей.
- Не все звери бросились туда, - продолжал он, - некоторые обрели здесь покой и не хотели вновь возвращаться в мир, где познали столько страданий. А другие остались, потому, что добровольно отказались от возмездия. Звериному роду не свойственны жестокость и злопамятство, хотя люди всячески старались научить нас этому.
- Но те, кто вернулся в реальный мир, сейчас убивают людей! - воскликнул Хок и голос его показался слабым и жалким по сравнению с голосом повелителя зверей. - Мы пришли сюда, чтобы положить конец кровавому хаосу. Если сможем…
- А зачем? Они делают то же самое, что когда-то сделали с ними люди.
- Это несправедливо! - воскликнул Саксон. - Зло нельзя исправить новым злом, поверьте мне. Месть кажется сладостной, пока предвкушаешь ее, но она ядовита, и, испив сей напиток, душа опустошается и умирает.
- Избиение надо остановить, - сказала Изабель, - они убивают виновных и невиновных, хороших и плохих, не щадя даже детей.
- Если животные не остановятся, - поддержал Хок, - то чем же они отличаются от тех, кого ненавидели? Так им никогда не удастся обрести покой.
Лев задумчиво склонил огромную голову.
- Верно. Буря должна прекратиться.
- Но как? - спросил Саксон.
- Все уже кончено. Через меня животные услышали ваши слова и проникли в ваши сердца. Вы показали, в чем мы заблуждались, и мы смогли заглянуть в собственное сердце. Сейчас звери уже возвращаются. Слишком долго они жили ожиданием мести, но вы правы, месть выжигает и опустошает душу. Мы способны убивать, даже терзать, когда наши раны еще сочатся кровью, но обдуманная жестокость - удел человека.
- Что же будет теперь? - вздохнула Изабель.
- Ничего. Животные обретут покой. Они, наконец-то, могут идти по предначертанному им пути. А вы вернетесь в свой мир.
- Как же так? - возразил Саксон. - Мы ведь отдали жизни, чтобы появиться здесь.
- Я возвратил их вам, как и всем другим. До свидания, дети мои. До встречи.
Лев повернулся и величественно направился к лесу. Хок невольно шагнул за ним. Он чувствовал, будто расстается с чем-то возвышенным и прекрасным, и душа его рвалась вслед этому.
- Постой! Скажи, кто ты?
Лев оглянулся, и веселая искорка промелькнула в его золотистых глазах:
- Ты и сам уже догадался.
Великолепные леса стали таять, бледнеть, растворяться в густом тумане, заливающем изумрудный луг.
Хок, лежащий на полу в подвале Королевского Дворца, застонал, пошевелился и сея. Рядом, распростершись внутри голубой пентаграммы, лежали Вульф Саксон и Изабель. Хок с трудом поднялся на ноги, шатаясь, как пьяный, от странной усталости, свинцом налившей тело. Куда-то исчезли цепи и крючья, пропал запах крови. Подвал выглядел так же, как раньше.
Хок посмотрел на Саксона и Изабель и улыбнулся. Вульф пытался встать, но всякий раз заваливался на четвереньки. Изабель приходила в себя быстрее, и вскоре уже была на ногах. Хок обнял ее и стиснул так, что едва не задушил.
- Мы живы, милая! Мы опять живы!
Изабель положила ему голову на грудь и беззвучно заплакала. Они прижимались друг к другу, словно боялись потеряться, если хоть на секунду разомкнут объятья.
Тем временем Саксон подполз к неподвижному телу Горна, а потом направился к безжизненной Элеоноре Тодд. Когда Хок взглянул на него, в руках у Саксона был окровавленный кинжал. Вульф успел перерезать горло обоим трупам. Заметив удивление во взгляде Хока, Саксон усмехнулся.
- Я хочу быть уверенным в их смерти. В отличие от Мэдигана, Жреца и Глена, тела этих двоих не пострадали, а поскольку животные вернули похищенную Жрецом силу…
Внезапно Изабель сжала руку мужа.
- Слушайте… Там наверху кто-то есть!
Хок мгновенно схватил с пола свой топор и вместе с Изабель бросился вверх по лестнице. Саксон побежал за ними. Они летели по широким коридорам Дворца мимо оживших наемников, неуверенно пытающихся встать на ноги. Вульф на ходу вновь отправлял их в забытье ударом кулака. Все трое спешили в Главную Палату. Еще издалека до них донесся шум голосов, и, когда Хок появился на пороге, придворные и оба Короля метались по залу, возбужденно крича и стараясь сообразить, что же с ними произошло на самом деле. Видимо, пленники пришли в себя раньше, чем их стража, и теперь разоруженные наемники понуро стояли под охраной нескольких гвардейцев с мечами наголо.
«Все хорошо, - послышался голос Шторма. - Городской Совет уже знает обо всем и к Дворцу направляются войска. А пока объясните мне, откуда взялся этот кровавый кошмар и как вам удалось восстать из мертвых?»
«Ты мне все равно не поверишь…» - усмехнулся Хок.

ПРОЩАНИЕ

Во Дворец прибывали и прибывали войска. Городской Совет послал туда целую армию. То же самое проделали Стража и Стальные Братья. Хотя их сюда вовсе не звали, никто не осмеливался спросить, зачем они здесь. Их гордость была глубоко уязвлена взбучкой, полученной от Мэдигана, и городской Совет постоянно обращался к Братьям с новыми просьбами, чтобы те не занялись восстановлением своей чести.
Во Дворце Короли и дипломаты лихорадочно решали, отложить ли им подписание Мирного Договора на два-три дня или подписать его прямо сейчас, пока не возникли новые сложности. К счастью, политические интриги противников соглашения, их доводы теперь, после чудесного воскрешения из мертвых, казались всем жалкими и мелочными.
В подвале сидели связанные наемники, ожидая отправки в тюрьму, как только для них подыщут камеры. Хейвенские законы не запрещали ремесло солдата удачи, но строжайше карали за участие в провалившихся государственных переворотах, особенно связанных с покушением на жизнь высочайших особ. Сэра Роланда и кучку изменников препроводили в Чертову Яму, где из уважения к высоким дворянским титулам для них приготовили отдельные казематы.
Легко затерявшись в толпе, наполнявшей Дворец, Хок, Изабель и Саксон зашли отдохнуть на кухню. Хок, заметив блюдо с бифштексом, со стоном отвернулся.
- Уж не подумываешь ли ты стать вегетарианцем? - спросила Изабель.
- Не знаю, может быть, - пожал плечами Хок, - но мне кажется, не мясоедение послужило причиной этого кошмара. В конце концов, сами звери тоже пожирают друг друга, так повелось испокон веков. Я думаю, дело в том, как именно убивали этих животных. Если бы мясники были бы хоть чуточку добрее к своим жертвам…
- То есть приканчивали их более гуманным способом? - уточнил Саксон.
- Верно. Надо побольше поразмыслить над этим вопросом.
- Пока он будет умничать, - обратилась Изабель к Вульфу, - я бы посоветовала вам позаботиться о себе. Сейчас, в суматохе, им не до вас, но когда они успокоятся, то вспомнят о некоем странном гвардейце.
- Благодарю, - слегка поклонился Саксон, - я совершенно не надеюсь на восторженный прием и, пожалуй, приму всерьез ваше предостережение.
- Вот что я хочу у вас спросить, - неожиданно вмешался Хок, - каким образом вам удалось избежать губительного воздействия заклятий Жреца? Проклятый шаман высосал жизнь у всех людей в здании. Мы то спаслись потому что находились за его стенами, цепляясь за довольно хрупкий плющ.
- А я возвратился в потайной ход, - ответил Саксон, - и там меня защитила магия, наложенная на туннель много лет назад. Как видите, нет ничего загадочного.
- Что вы собираетесь делать теперь? - поинтересовалась Изабель.
- Спасаться. А там посмотрим. Вообще-то я подумываю основать общество защиты животных.

Предыдущая страница 11 Следующая страница


Подземелье Хейвена 12

- В Хейвене?
- Всюду найдутся добрые души, - усмехнулся Саксон, - надо только уметь их отыскать и расшевелить. Я не удивлюсь, если в наш фонд сразу же начнут поступать щедрые пожертвования.
Саксон коротко кивнул обоим Стражам и выскользнул за дверь. Хок посмотрел ему вслед, а потом обнял жену за плечи, и они долго сидели рядом, прислушиваясь к потрескиванию дров в очаге.
- Как всегда, что-то обретая - что-то теряем, - задумчиво произнесла Изабель. - Дружина Молота погибла, но зато живы Короли.
- Не только Короли, - подхватил Хок. - Мы возвратили покой душам животных, спасли Хейвен от разрушения, предотвратили войну между Нижними Королевствами и Аутремером. Не так уж плохо для одного дня.
- Надеюсь, сегодня нам больше не придется рисковать собственной шкурой, - произнесла Изабель, блаженно потягиваясь.
- Это зависит от того, сможем ли мы сочинить историю, в которую поверит наше начальство. Про путешествие в рай и посещение обители животных и духов не стоит даже заикаться.
- Верно, - согласилась Изабель, - а ты сам-то хорошо все помнишь? Мне кажется, будто это было давно, как виденный в детстве яркий сон.
- И мне тоже так кажется. Смертным не следует знать и помнить подобные вещи, поэтому оно и к лучшему.
- Теперь нам остается только составить удобную байку для руководства?
- У меня не хватает фантазии, сочинительством займешься ты, дорогая.
Позади заскрипела дверь, Хок и Изабель мгновенно вскочили на ноги. Вошедший Шторм улыбнулся им обоим.
- Вам вовсе не обязательно вставать.
- Хорошо, - усмехнулся Хок, мы и не собирались. Мы зачем-нибудь нужны вам, господин чародей?
- Всего один вопрос. Я не перестаю удивляться вам. После столь глубоких потрясений, какие пришлось вам сегодня пережить, всякий умер бы или сошел с ума. Как вы могли пройти невредимыми сквозь этот ад?
Хок и Изабель взглянули друг на друга и весело рассмеялись.
- С нами бывало и похуже, - сказал Хок.
- Правильно, дорогой, - подтверждающе кивнула Изабель.

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРЕИСПОДНЯЯ (Страница 1)
  • ВОЗВРАЩЕНИЕ В НИКУДА (Страница 3)
  • ЗАЛОЖНИКИ (Страница 5)
  • ТЕНИ ВО МРАКЕ (Страница 6)
  • ДОРОГА ЧЕРЕЗ РАЙ (Страница 9)
  • ПРОЩАНИЕ (Страница 11)


Саймон Грин - Подземелье Хейвена

Саймон Грин

Подземелье Хейвена

Цикл: "Хок и Фишер" - 6

 Читать книгу

Аннотация

Хейвен – не самое лучшее место в Нижних королевствах, город, где насилие является образом жизни. Но и в этом городе есть добрые люди. Люди, у которых столько забот, что им просто не хватает времени делать гадости. Именно ради них, простых жителей Хейвена, Хок и Фишер – супруги, партнеры и неподкупные капитаны Стражи – бросают вызов силам куда более могущественным, чем простые колдуны, демоны и воры. Силам, стремящимся разрушить город до основания. Хок и Фишер ценой собственной жизни спасают город от гибели. Лишь благодаря волшебству супруги - капитаны возвращаются к жизни.

Содержание

Создание книги: O`Magpie
Программа: ChmBookCreator
Файл взят с http://lib.ya1.ru
Над дизайном работали: Spider, Elfin, Angel