Саймон Грин - Победитель забирает все

1 Саймон Грин

1. ОДЕРЖИМЫЕ

В любом городе существуют излюбленные кровавые развлечения. Где-то предпочитают традиционные жестокие забавы, такие, как травля медведей или петушиные бои, где-то низменные инстинкты жителей удовлетворяются зрелищем гладиаторских боев. В портовом городе Хейвене предпочтение отдавали самому кровавому и самому грязному виду развлечений - политике. А главным шоу несомненно становились выборы - время знамен и парадов, речей и торжеств, бунтов и массовых побоищ. В этот период улицы заполнялись возбужденными людьми, ворам и карманникам прибавлялось работы, а для хозяев таверн и трактиров наступала золотая пора. Всякая работа в городе прекращалась, поскольку предвыборная лихорадка охватывала буквально каждого жителя. И только городская Стража выстаивала по две смены кряду, тщетно пытаясь не допустить, чтобы Хейвен превратился в поле битвы.
Осень считалась в Хейвене лучшим временем года. Днем было еще достаточно тепло, а по ночам не слишком холодно. С океана постоянно задувал бриз, шли частые, но не затяжные дожди, заставляя жителей вдвойне ценить ясные дни. Именно в такую погоду человек переставал мириться со своей участью домоседа и старался почаще выбираться из дома, чтобы насладиться хорошими деньками в преддверии холодов. А тут еще и такое событие - выборы. Разумеется, на улицах яблоку негде было упасть. К полудню закон и порядок в городе уже переставали существовать. Хорошо, что на выборы отводилось только двадцать четыре часа. Иначе неизбежно возникли бы разного рода потрясения, и дело могло дойти до гражданской войны.
Капитаны городской Стражи Хок и Фишер неторопливо шагали по Рыночной улице, и суетливая толпа поспешно расступалась перед ними.
Форменный черный плащ Стражей Хок надевал редко - он мешал в бою. Но в город на выборы съехалось множество чужестранцев, а плащ выполнял роль мундира, поэтому в такие дни Хок носил его постоянно, небрежно накинув на плечи.
Происхождение Хока часто служило темой для разговоров - всех особенно интересовал вопрос, были ли его родители женаты. Точно никто этого не знал, и прошлое Хока оставалось тайной, а сам он не собирался ее раскрывать. В общем, Хок ничем особенным не выделялся. Был скорее худощавым и жилистым, чем мускулистым, хотя у него уже начал появляться животик.
Как и Хок, Изабель Фишер надела черный форменный плащ, а ее рука лежала на эфесе меча, который она носила на левом бедре.
Хока и Фишер знали все жители Хейвена. Во-первых, они прославились неподкупностью, что само по себе выделяло их среди Стражей, которым платили немного, а загружали работой по горло. И, во-вторых, наводили порядок, чего бы это им ни стоило.
Стражи неторопливо двигались по Рыночной улице, наслаждаясь теплом раннего утра и поглядывая на снующих торговцев. В дни выборов толпы людей приносили немалую прибыль продавцам пирожков, сувениров и мелким заклинателям.
Вдоль всей улицы протянулись лавки. Здесь можно было увидеть сооруженные на скорую руку палатки из дерева и ткани и солидные семейные предприятия с яркими шелковыми навесами. Отовсюду раздавались оглушающие крики продавцов, и чем хуже был товар, тем сильнее надрывался его владелец, цветистыми выражениями заманивая покупателей.
Стойки с дешевыми спиртными напитками выделялись традиционными вывесками: «ВЫПИВКА ЗА ПЕННИ. ЗА ДВА ПЕНСА - ПЕЙ ДОПЬЯНА». Рядом наливали пиво. Его раздавали бесплатно - подарок консерваторов. Последние предпочитали пьяных избирателей, которые либо проголосуют за консерваторов из благодарности и в надежде на новую бесплатную выпивку, либо будут слишком пьяны, чтобы поддерживать оппозицию. А поскольку очень пьяные люди предпочитают спать, а не бунтовать, Стражи не имели ничего против такого обычая.
Палатки торговцев не только заполняли всю улицу, но и залезали в боковые проулки. Тут продавались флаги, пиротехника, маски и разнообразные сувениры. Словом, здесь всегда можно было выбросить деньги на какую-нибудь безделушку. Северная окраина слыла самым бедным и самым опасным районом Хейвена. Здесь приходилось нести дежурство Хоку и Фишер - отчасти потому, что они были лучшими из Стражей, но главным образом потому, что и в рядах Стражи у них имелось немало врагов. В Хейвене нелегко жилось просто честному человеку…
Хок с тоской взглянул на лавку, предлагавшую сосиски с пряностями на деревянных вертелах. Кушанье выглядело очень аппетитно, если не обращать внимания на мух. Изабель решительно потащила мужа в сторону.
- Нет, Хок. Мы не знаем, какое мясо они кладут в эти сосиски. Ты не можешь позволить себе провести весь день в нужнике со спущенными штанами.
Хок засмеялся.
- Конечно, ты права, Изабель. К тому же, если не ошибаюсь, поблизости есть таверна, где нам на обед предложат прекрасного омара.
- Рановато для обеда.
- Хорошо. Съедим омара на ленч.
- В последние дни ты слишком много думаешь о еде, - заметила Изабель с неодобрением. - Даже удивительно, что пояс на животе у тебя еще застегивается.
- Надо же мне иметь какое-нибудь хобби, - парировал Хок.
Некоторое время они шли молча, посматривая по сторонам. Люди в толпе улыбались им или делали вид, что не замечают Стражей. Хок и Фишер отвечали на приветствия однообразными вежливыми кивками. Улыбкам они не доверяли.
Хок прожил в Хейвене только пять лет, но иногда ему казалось, что он провел здесь все пятьдесят. Он часто тосковал по родине, особенно осенью. В Лесном Королевстве в это время года лес окрашивался в золотисто-бронзовые цвета, его звуки и запахи тоже менялись - большие деревья готовились к зиме.
Хок тихонько вздохнул и обвел взглядом мрачные каменные дома и грязные булыжные мостовые Хейвена. Ничего не поделаешь, он превратился в городского жителя.
Впереди раздался грохот взрывов, и рука Хока уже потянулась за топором, но тут он сообразил, что это всего лишь очередной фейерверк.
Избиратели любили фейерверки. Без конца небо прорезали яркие фантастические вспышки, окрашивая облака в различные цвета. Кое-кто пытался выписывать в небе огненные начертания слов, но лозунги перемешивались друг с другом, превращаясь в тарабарщину. Приверженцам разных партий фейерверки быстро наскучили, и они начали пускать ракеты и шутихи друг в друга. Раздались крики, вопли и даже стоны. К счастью, пиротехника была недостаточно мощной, чтобы кого-нибудь ранить. Хок и Фишер не вмешивались. Пусть толпа развлекается.
Внезапна их внимание привлекла какая-то свалка впереди, и они ускорили шаг. Толпа в конце улицы забыла про фейерверки, занятая более увлекательным зрелищем. Слышались одобрительные крики и свист
- Похоже, драка, - флегматично произнес Хок, вытаскивая топор.
- Да, наверное, - согласилась Фишер, доставая меч. - Пора напомнить о себе.
Они двинулись вперед, и толпа с неохотой расступилась, освобождая дорогу Стражам.
Хок нахмурился, увидев, что именно привлекло внимание людей. Две группы расклейщиков плакатов, пустив в ход кулаки, дубинки и все, что нашлось под рукой, отчаянно дубасили друг друга. Зрители подбадривали соперников и заключали пари на исход схватки.
Поскольку большая часть избирателей была неграмотна, главные политические партии не могли рассчитывать на газеты. Они делали ставку на митинги, на уличных певцов и предвыборные плакаты. Плакаты обычно не отличались изысканностью, представляя собой всею лишь короткие лозунги, напечатанные очень большими буквами. Особенно был популярен такой: «СОВЕТНИК ХАРДКАСТЛ - ДРУГ ТОРГОВЦЕВ», хотя трудно сказать, что это - похвала или оскорбление.
Плакаты появлялись повсюду: на стенах, в витринах… Отряд опытных расклейщиков мог оклеить плакатами весь Хейвен за два часа. Если, конечно, хватит клея. И если никто не будет мешать. К несчастью, большая часть расклейщиков половину своего времени тратила на то, чтобы срывать плакаты враждебных партий. Когда две такие группы встречались, политические разногласия выражались во взаимных оскорблениях и открытых стычках - к удовольствию тех, кто оказался поблизости. В Хейвене любили простую, открытую, а главное - жестокую политику.
Хок и Фишер, стоя впереди толпы, с интересом наблюдали за сражением. Соперники не были профессионалами, они больше толкались и пихались, чем дрались. Хок решил, что можно пойти дальше и не мешать забаве. Драчуны не причиняли неприятностей никому, кроме себя, а зрители, заключая пари, были слишком заняты, чтобы лезть в драку. Кроме того, хорошая потасовка помогла бы немного разрядить обстановку. Неожиданно Хок увидел ножи, заблестевшие в руках дерущихся, и с сожалением вздохнул. Ножи - это другое дело.
Он шагнул в гущу схватки, схватил ближайшего расклейщика плакатов, угрожавшего кому-то ножом, и ударил его физиономией о стену. Расклейщик потерял сознание и повалился. Его противник ринулся на Хока с ножом, но Фишер сбила его с ног одним ударом кулака. Друзья тех, с кем так жестоко обошлись, двинулись было вперед, по застыли на месте, увидев зловещую ухмылку Хока и сверкающий топор в его руке. Кое-кто повернулся, чтобы бежать, но Фишер с мечом перекрыла им дорогу к отступлению. Немногие из тех, кто продолжал драку, остановились, поняв, что произошло. Зрители загудели и засвистели, осуждая Стражей, но Хок бросил на них всею один взгляд, и они замолчали. Затем он обратился к расклейщикам плакатов.
- Вы знаете правила, - сказал Хок ровным голосом. - Никаких ножей. Теперь пусть все вывернут карманы. И шевелитесь, если не хотите, чтобы мы с Фишер помогли нам.
На тротуаре выросла внушительная гора ножей, кастетов и дубинок, а также амулетов и ладанок. Хок с отвращением посмотрел на драчунов.
- Будете играть не по правилам - забудете об играх вообще. Ясно? Теперь убирайтесь отсюда, пока я всех не арестовал за бродяжничество. Одни идут на север, другие - на юг. Если сегодня вы еще раз попадетесь мне, я отошлю вас к родным изрубленными на кусочки. Ну, живо!
Расклейщики исчезли, прихватив раненых. О том, что здесь происходило, свидетельствовало лишь несколько разорванных плакатов на мостовой. Хок столкнул гору оружия в канаву с водосливом. Затем он и Фишер повернулись лицом к толпе и заставили ее рассеяться. Только после этого Стражи спрятали оружие и продолжили обход.
- У тебя хороший удар, Изабель.
- Потому что мои намерения чисты.
- И потому, что ты носишь кастет под перчаткой.
Фишер пожала плечами.
- Мне кажется, в целом мы вели себя очень дипломатично.
Хок удивленно поднял брови.
- Дипломатично?
- Конечно. Мы же никого не убили.
Хок иронично улыбнулся. Фишер фыркнула.
- Послушай, Хок, если бы мы вовремя не вмешались, драка наверняка перешла бы в настоящий бунт. И скольких человек нам пришлось бы убить, чтобы подавить его? - Фишер покачала головой. - Мы уже пережили пять бунтов с тех пор, как была объявлена дата выборов, то есть за последние два дня. Этот город сошел с ума.
- С чего ты взяла? - удивился Хок. Фишер засмеялась. Хок тоже улыбнулся, хотя ничего смешного тут не было. - Не думаю, что потасовка могла бы перерасти в бунт. У расклейщиков плакатов нет времени на такие вещи. Нам не стоило столь круто обходиться с ними.
- Нет, стоило. - Фишер строго взглянула на Хока. - Мы же в Хейвене, разве ты забыл? Хейвен - самый жестокий и нецивилизованный город в Нижних Королевствах. Единственный способ поддерживать здесь порядок - жестокость.
- Мне кажется, я в это больше не верю.
Они некоторое время шагали молча.
- Вспомни случай с Блекстоуном, - наконец произнесла Фишер.
- Да. Эта колдунья Визаж была бы жива, если бы они с Доримантом доверились нам. Но они не сделали этого, а держали рты на замке, потому что боялись нашей репутации. Боялись того, как мы можем с ними обойтись. Мы слишком долго торчим в этом городе, Изабель. Мне не нравится, что он сделал с нами.
Фишер взяла мужа за руку.
- На самом деле здесь почти так же, как в любом другом месте, милый. Просто в Хейвене все делается в открытую.
Хок вздохнул.
- Может быть, ты права. Впрочем, если бы мы арестовали расклейщиков, я не знаю, куда бы мы их поместили. Тюрьмы переполнены - того и гляди лопнут.
- А до выборов осталось больше двенадцати часов. - Фишер покачала головой. - Почему бы им не начать гражданскую войну и не успокоиться?
Хок улыбнулся.
- Примерно сорок лет назад так и случилось. Победили реформаторы, и в результате во всех Нижних Королевствах было введено всеобщее избирательное право. В те времена подготовка к выборам служила предохранительным клапаном. Людям позволялось немножко посходить с ума. Они выпускали лишний пар, а город избавлялся от напряжения, которое могло привести к гражданской войне. После окончания голосования победившие объявляли всеобщую амнистию, все возвращались к делам, и спокойствие восстанавливалось.
- Здесь все жители - сумасшедшие, - заявила Фишер. - Все до единого.
Хок усмехнулся.
- Таков Хейвен.
Они шли молча, останавливаясь лишь для того, чтобы пугнуть карманника или сделать внушение расходившемуся пьянице. Вокруг толпились люди, распевая песни и смеясь и вообще стараясь извлечь максимум удовольствия из праздника. Воздух был полон запахов пищи, вина и горящих шутих.
Прямо перед Стражами по улице маршировал оркестр, размахивая яркими флагами и громко прославляя консерваторов. Хок и Фишер остановились, чтобы пропустить музыкантов. В этот момент к ним подошел коренастый мужчина в кольчуге, с дубинкой в одной руке и с кружкой для сбора подаяний - в другой; бросив быстрый взгляд на лица Стражей, он поспешил ретироваться. Толпа между тем закидывала оркестр гнилыми овощами и конскими яблоками. Хок, глядя, как знаменосцы с застывшими улыбками и оскаленными зубами разбегаются во все стороны, подивился: где это консерваторы откопали таких идиотов и кандидатов в самоубийцы, осмелившихся показаться на Северной окраине. Но флаги у консерваторов были красивыми.
- Я буду очень рада, когда дурацкие выборы закончатся, - заявила Фишер, как только они двинулись дальше. - Мне уже давненько не приходилось так тяжело. Никогда в жизни не видела столько пьяных и уличных забияк. И столько наперсточников!
- Любой глупый человек, который связывается с наперсточником, бывает поделом обманут, - жестко возразил Хок. - Но если сказать честно, все идет не так уж плохо. Народ в таком приподнятом настроении! Драки во время выборов неизбежны. Знаешь, Изабель, а мне начинает нравиться. Все так захватывает! Я много слышал про предыдущие выборы, но до нынешнего дня не верил. Мы наблюдаем демократию в действии. Люди сами решают свое будущее.
Фишер пренебрежительно фыркнула.
- Все кончится очень печально. После выборов у власти останутся те же самые люди, и все пойдет так же, как и раньше. В этой жизни ничего не изменится, Хок. Пора бы тебе знать.
- Сейчас все по-другому, - упрямо заявил Хок. - Партия Реформ никогда не была сильна. Теперь у нее появится реальный шанс покончить со всевластием хейвенского Совета, если реформаторы смогут получить достаточное количество мест.
Фишер взглянула на мужа.
- Ты начал интересоваться политикой?
- Конечно. Ведь это так важно.
- Нет. По крайней мере, не для нас. Завтра те же самые воры, сводники и заимодавцы будут, как обычно, обделывать делишки на Северной окраине, вне зависимости от того, кто выиграет твои драгоценные выборы. Рэкет и убийства никуда не денутся. Северная окраина - помойная яма Хейвена, куда попадает все отребье, потому что здесь дно и тонуть дальше некуда. Сколько бы Совет ни проводил свои выборы, ему все равно понадобимся мы, чтобы убирать грязь.
Хок взглянул на Изабель.
- Что с тобой, дорогая?
Фишер пожала плечами и быстро проговорила:
- Просто день тяжелый, вот и все.
- Изабель…
- Забудь об этом, Хок. - Фишер внезапно улыбнулась. - Я думаю, мы не останемся без работы, пока существует Северная окраина.
Хок и Фишер свернули в переулок Мучеников и направились к Приморскому бульвару. Торговые ряды исчезли, сменившись элегантными магазинами с портиками над дверями и причудливыми завитушками вокруг окон. Здешние покупатели принадлежали к элите. Именно элита «открыла» Приморский бульвар и ввела моду на прогулки в трущобах. На Северной окраине можно найти товары, соблазнявшие даже самых пресыщенных, а джентльмены могли без ущерба для своей репутации намекать на участие в неких тайных сделках, наблюдая при этом, как дамы мило краснеют в предчувствии скандала. Конечно, джентльмены не появлялись на Северной окраине в одиночку: вся городская элита содержала телохранителей; кроме того, они никогда не оставались там после наступления темноты.
Но в дневные часы бульвар становился общепризнанным местом встреч хейвенской элиты, ингушей приключений, и поэтому притягивал паразитов и нахлебников всех видов. Сплетники распространяли здесь последние слухи, а ратные проходимцы, специализирующиеся на щекотливых поручениях, степенно прогуливались но бульвару, разглядывая благородных господ точно так же, как акула наблюдает и приходящим мимо косяком рыбы. Хок и Фишер знали большинство из них в лицо, но ничего не предпринимали. Если находятся глупцы, выбрасывающие большие деньги на безумные затеи, то это их дело, и Стража тут ни при чем. Хоку и Фишер приходилось только присматривать за порядком и следить, чтобы никто не нарушал закон.
В свою очередь элита не замечала Стражей. Аристократы считали, что Стража должна знать свое место. Но Хок и Фишер думали и поступали иначе. Они открыто смеялись над членами избранного общества, чем снискали себе немалый авторитет.
Солнце ярко освещало бульвар, и элита буквально расцветала под его лучами. Молодежь, одетая в цвета политических партий, расхватывала последние выпуски газет, содержащие разнообразные сведения о кандидатах и сплетни об их интимной жизни. Вдоль бульвара, следуя за великолепным и ярким знаменем консерваторов, двигался оркестр мальчиков-флейтистов и барабанщиков.
Хок остановился, чтобы послушать музыку, но Изабель скоро заскучала, и, оставив шумный бульвар, они зашагали мимо элегантных и хорошо охраняемых зданий Чипсайда, где всем заправляли низшие купеческие гильдии. Этот район на Северной окраине привлек их дешевыми ценами на землю, и они постепенно застроили Чипсайд на свой манер.
Улицы в этом районе были сравнительно чистыми, а прохожие - прилично одетыми. Дома, стоявшие в глубине дворов, окружали высокие каменные стены и железные решетки. Обычно тут было тихо, даже пустынно, но сегодня и купцов охватила предвыборная лихорадка. Всюду виднелись плакаты. Уличные певцы и ораторы популярно объясняли, как излечить все болезни Хейвена, не поднимая налог на собственность.
Внезапно раздался гулкий звон гонга. Он вскоре затих, и его сменил слышный только им двоим сухой, резкий голос колдуна из штаба:
«Капитаны Хок и Фишер, вы должны немедленно направиться к Джеймсу Адаманту, кандидату от партии Реформ, в его штаб-квартиру на Рыночной улице. Вы назначены телохранителями Адаманта на время выборов».
Стражи внутренним зрением увидели карту, на которой было отмечено положение штаб-квартиры Адаманта. Затем карта пропала, как и лишенный тела голос.
- Лучше бы он обходился без этого чертова гонга. У меня от него все нутро звенит, - покачал головой Хок.
- Я бы вообще предпочла не иметь дело с колдунами, - сказала Фишер.
- Такова уж наша работа, девочка.
- Что было плохого в старой системе гонцов?
Хок усмехнулся.
- Слишком просто от них спрятаться.
Изабель улыбнулась. Они не спеша двигались по Чипсайду, углубившись в лабиринт пересекающихся улочек. Шэмблз, один из самых старых районов города, давно нуждался в реконструкции, но при составлении бюджета про него постоянно забывали. Он таил в себе даже скрытое очарование, если не обращать внимания на калек и нищих, заполнявших грязные улицы. Шэмблз не входил в число самых бедных районов Северной окраины, но бедность здесь не стеснялась выставлять себя напоказ. Темные фигуры при приближении Хока и Фишер бесшумно исчезали в малозаметных дверях.
- Адамант… - задумчиво произнесла Изабель. - Мне знакомо это имя.
- Конечно, - подтвердил Хок. - Восходящая молодая звезда партии Реформ. Он избирается от района Хай-Степс, а его соперник - твердолобый консерватор. Адамант вполне может выиграть. Советник Хардкастл не пользуется особой популярностью.
Фишер фыркнула.
- И зачем ему понадобились мы в роли телохранителей?
Хок недовольно проворчал что-то. В последний раз, когда им с Фишер довелось работать телохранителями, они не справились с поручением: Советник Блекстоун и шестеро других важных лиц были убиты. Хок и Фишер в конце концов поймали убийцу, но этого оказалось недостаточно, чтобы спасти репутацию. С тех пор они были на плохом счету у начальства. Правда, Хок и Фишер не обращали на такие мелочи внимания. Другое дело, что им нравился Блекстоун, и они винили себя в его гибели.
- Ну хорошо, - сказала Фишер наконец. - Ты всегда говорил, что не прочь ознакомиться с выборами поближе, посмотреть, как работает демократия. Судя по всему, у тебя появился шанс.
- Вот именно, - отозвался Хок. - Подожди, пока не увидишь Адаманта в деле, Изабель. Он и тебя обратит в свою веру.
- Все это кончится печально, - вздохнула Фишер.
Они шли но улице Нижнего Моста и находились уже недалеко от границ Хай-Степс, когда Хок обратил внимание на то, как тихо вокруг. На первый взгляд ничего не изменилось. Вдоль улицы тянулись те же самые торговые ряды, слонялся народ, как в любой другой день. Но говор толпы был не громче шепота. Торговцы стояли в дверях лавок, молча ожидая покупателей, вопреки своей привычке громко расхваливать товар. Люди двигались от лавки к лавке с опущенными головами и потупленными взглядами. Никто не возмущался высокими ценами и не пытался торговаться. И, что самое странное и непонятное, - никто не пытался заговорить с другими людьми. Казалось, все они изнурены тяжелой физической работой.
Хок застыл на месте, Фишер становилась рядом.
- Да, - сказала она. - Я тоже заметила. Что за чертовщина? На похоронах и то веселее.
Хок проворчал что-то нечленораздельное, и его рука беспокойно схватилась за рукоятку топора. Ему явно не нравилось происходящее. Здесь не было ни уличных ораторов, ни певцов; немногие плакаты и флаги уныло развевались на легком ветерке, не привлекая внимания. Не видел здесь Хок фокусников и шпагоглотателей и прочего отребья. Только толпа, тихая и пассивная, неспешно двигалась от лавки к лавке, да пустые окна домов уставились на Хока глазами дебила.
- Что-то здесь случилось, - сказала Фишер - Что-то нехорошее.
- Не думаю, - ответил Хок. - Иначе мы знали бы. Новости быстро распространяются по Хейвену, а плохие новости - еще быстрее.
Фишер пожала плечами.
- Все равно, я чувствую - что-то не так.
Хок кивнул в так согласия. Они снова оглядели улицу, откинув плащи, чтобы было удобнее достать оружие. Прохожие отводили глаза. Движения их были медленны, вялы и странным образом синхронизированы, как будто все находившиеся на улице двигались в ногу друг с другом. У Хока по коже побежали мурашки. Он резко обернулся и испытал облегчение, заметив знакомое лицо.
Длинный Том был неизменным атрибутом на улице Нижнего Моста. Другие лавки появлялись и исчезали, но его находилась здесь постоянно, предлагая покупателям лучшие ножи, какие только можно было пожелать. Он мог продать вам любой нож, начиная от кухонных и кончая парными дуэльными кинжалами. Но специализировался Том на боевых ножах всех видов. Он потерял обе ноги в армии и теперь передвигался на грубых деревяшках, которые добавляли ему дюймов десять роста. Хоку пришлось много потрудиться, чтобы сойтись с ним, но дело того стоило. Длинный Том всегда был в курсе последних событий.
Хок приблизился к лавке с дружеской улыбкой, но приветствие замерло на губах, когда Длинный Том поднял голову и взглянул ему в глаза. Хок даже подумал, что лавка принадлежит новому владельцу. Неуверенность быстро прошла - он узнал лицо торговца, но все равно что-то было не так. Голубые глаза его, всегда такие спокойные и мирные, сейчас смотрели мрачно и пронзительно. Рот кривился в горькой, незнакомой усмешке. Он даже держался по-другому. Хок неуверенно кивнул Длинному Тому и двинулся дальше, не сказав ни слова.
- Что тут творится? - удивилась Фишер.
- Ты не заметила в нем ничего необычного? - спросил Хок, оглядываясь по сторонам. Фишер нахмурилась.
- Он немного не в себе, ну и что? Может быть, у него тоже скверный день.
- Все гораздо хуже, - сказал Хок. - Оглянись. Посмотри на их лица.
Они медленно пробирались сквозь молчаливую толпу, и Фишер почувствовала странное ощущение нереальности, поняв, на что намекает Хок. Откуда эти незнакомые глаза на лицах знакомых людей? Почему у всех один и тот же мрачный, пронзительный взгляд, одна и та же горькая улыбка? Все они даже двигаются в одном ритме, будто прислушиваясь к одной и той же загадочной песне.
Это было похоже на кошмарный сон, когда знакомые лица друзей внезапно становятся чужими. Хок тайком нащупал на груди амулет на серебряной цепочке. Стандартный амулет, который все Стражи носили во время выборов. Он реагировал на магическую силу и мог привести к ее источнику. Правда, радиус действия амулета ограничен, но он никогда не ошибался. Хок сжал в ладони кусочек кости, украшенной резьбой, и тот завибрировал, как звенящий гонг. Хок выругался про себя и убрал руку. Теперь ясно, почему у всех людей одинаковые глаза.
- Они заколдованы, - произнес он чуть слышно. - Все до единого.
- Прекрасно. А ты сумеешь их расколдовать?
- Я никогда не знал ни одного заклятия.
- Потрясающе!
Они переговаривались тихо, почти шепотом, но толпа уже почувствовала что-то необычное и решительно двинулась к ним. Из своей лавки вышел Длинный Том с кинжалами в обеих руках. Хок и Фишер начали отступать, но обнаружили, что окружены. Фишер вытащила меч, но Хок схватил ее за руку.
- Мы не можем применять оружие, Изабель. Эти люди ни в чем не виноваты. Они просто жертвы заклятия.
- Хорошо. Но что нам делать?
- Не знаю! Надо придумать!
- Думай побыстрее. Они приближаются.
- Слушай, это не работа демона. Амулеты давно бы предупредили нас, если бы какая-нибудь могущественная тварь оказалась на свободе. Нет, должно быть, тут действует какой-то заезжий чародей, который хочет повлиять на результаты голосования.
- Думаю, нам плохо придется, Хок. Нас окружили.
- Мы не можем сражаться, Изабель.
- Черта с два!
Толпа смыкалась вокруг них. На лицах горели темные глаза, руки сжимали оружие. Хок неохотно вытащил топор, отчаянно пытаясь придумать какой-нибудь выход. Колдун должен находиться где-то поблизости, чтобы управлять таким множеством людей. Хок нащупал свободной рукой амулет: кусочек кости обжег ладонь. На мгновение амулет стал еще горячее. Хок усмехнулся. Амулет выслеживал колдунов и реагировал на их чары. Все, что оставалось, - идти туда, куда указывает амулет. Хок повернулся еще раз, чтобы уловить нужное направление, а затем бросился в толпу, топором сбивая с ног мужчин и женщин. Фишер поспешила за ним.
Толпа встретила их ножами, дубинками и разбитыми бутылками. Хок отразил большинство ударов, но все же зашипел от боли, когда между ребер ему вонзили нож, нанеся рваную рану. На лицах людей, окружавших его, он видел ту же кривую улыбку, те же темные и злые глаза. Бесконечный поток одержимых, наполненных злобой, накатывался на Хока и Фишер, подобно волнам, обрушивающимся на неподатливую скалу. Ножи и дубинки кололи и били, и утренний воздух пропитался запахом крови.
Наконец, вырвавшись из толпы, Хок побежал по улице с амулетом в руке, обжигающим его ладонь, а затем внезапно нырнул в боковой проулок. Фишер последовала за ним, по пути развалив штабель бочек, чтобы загородить вход в проулок. Прислонившись к холодной кирпичной стене и переведя дыхание, Хок дрожащей рукой вытер пот и кровь с лица. Потом взглянул на Изабель и ужаснулся, увидев множество царапин и синяков, которыми ее наградила толпа.
- Надеюсь, ты уже придумал выход, - произнесла она ровным голосом. - Бочки долго их не удержат.
- Колдун где-то здесь, - ответил Хок, - Должен быть здесь. Амулет едва не сжег мне руку.
В конце проулка раздался грохот - это одержимые раскидали бочки. Отблески света мерцали на ножах и битых бутылках. Хок огляделся. Справа находилась дверь, такая незаметная, что он едва не просмотрел ее. Он подергал за ручку, но дверь не поддавалась. Хок взглянул на жену:
- Я проникну в дом. Задержи их, пока сможешь.
- Конечно. Я даже могу убить кого-нибудь.
- Делай все, что сочтешь нужным, - ответил Хок. - Но задержи их, чего бы это ни стоило!
Хок взмахнул топором и ударил по двери. Лезвие глубоко вонзилось в гнилое дерево, и пришлось напрячь все силы, чтобы выдернуть топор.
За спиной Хок слышал шарканье ног и глухой звук, с которым сталь вонзалась в человеческие тела. Он не оглядывался, а снова и снова с яростью и отчаянием поднимал топор и обрушивал на упрямую дверь. Наконец она развалилась, и капитан протиснулся в темный холл. Через разбитую дверь просачивалось немного света, но он быстро рассеивался в непроницаемом мраке.
Хок поспешно отошел от двери, - на светлом фоне он представлял очень хорошую мишень. Потом, пригнувшись, шагнул во тьму и с нетерпением стал ждать, пока адаптируется зрение. С улицы все еще доносился шум боя, и Хок крепко сжал рукоятку топора. Он тщетно пытался разглядеть помещение. Напряженно вслушивался, но вокруг была только тишина и темнота. Хок не любил темноту. Руки его вспотели, и он вытер их о штаны. Наконец из сумрака медленно проступили очертания холла и длинного лестничного пролета. Хок бесшумно двинулся в ту сторону, боясь оказаться в какой-нибудь ловушке.
Он успел дойти до подножия лестницы, когда услышал шаги на верхнем этаже. Хок застыл на месте. С площадки на него смотрели четверо вооруженных людей. Капитан угрожающе поднял топор, но те никак не реагировали на его угрозу. Он не мог разглядеть их лиц в полумраке, но не сомневался, что увидел бы те же самые темные глаза и такую же горькую улыбку. Секунду-другую он колебался, раздираемый сомнениями. Эти люди ни в чем не виноваты - они оказались жертвами злого колдовства. Но он не мог позволить им встать на своем пути. Хок облизал пересохшие губы и шагнул вперед.
Один из незнакомцев яростно взмахнул мечом, целясь ему в горло. Хок пригнулся, вонзил топор в живот нападавшего - сила удара отбросила мужчину к перилам - и одним рывком выдернул топор. Из ужасной раны хлынула кровь и выпали кишки. Но заколдованный человек не замечал этого и снова взмахнул мечом. Хок отразил выпад. Теперь топор опустился по дуге, глубоко войдя в горло мужчины, едва не срубив голову с плеч. Тот упал, все еще пытаясь взмахнуть мечом, но Хок миновал его, чтобы встретиться с тремя остальными, которые уже спускались по лестнице.
Мечи и топор со звоном ударялись друг о друга. Несмотря на неестественную стойкость, заколдованные люди были неважными бойцами. Хок парировал большинство ударов, а его топор не знал милосердия. Но противники все равно рвались вперед, не чувствуя боли и не обращая внимания на кровь, хлеставшую из их ран. Хок взмахивал топором, держа его обеими руками. Из дюжины небольших ран на его теле сочилась кровь. Отчаянным натиском он на мгновение освободил проход, бросился вперед и взбежал по лестнице на следующий этаж. Там капитан на мгновение остановился, чтобы осмотреться и отдышаться. Заколдованные воины преследовали его. В конце коридора из щели в закрытой двери пробивался свет. Хок устремился к ней.

1 Следующая страница


Победитель забирает все 2

Не останавливаясь, он ударил топором по двери, и она распахнулась. Комната была наполнена странным, таинственным светом, и капитан зажмурился, ослепленный внезапной вспышкой. На голом деревянном полу была грубо намалевана пентаграмма, и ее голубые линии пылали ослепительным огнем. В середине пентаграммы сидел высокий тощий человек, закутанный в поношенный серый плащ. Он оглянулся, испуганный внезапным вторжением, и на его лице капитан увидел знакомые темные глаза и рот, изогнутый в горькой улыбке. Хок решительно шагнул вперед. Амулет на его шее раскалился.
Колдун сделал рукой какой-то жест, и линии пентаграммы внезапно вспыхнули еще ярче. Хок, продолжая продвигаться, ударился о невидимую стену и отшатнулся, потеряв равновесие. В тот же миг сзади к нему протянулась рука и схватила его за горло. Он резко нагнулся вперед, перекинув противника через плечо. Тот ударился о невидимый барьер и упал на пол. Но со стороны лестницы уже спешили другие. Хок выругался и ударил по барьеру, но только ушиб кулак. Он размахнулся топором - и стальное лезвие беспрепятственно прошло через невидимую стену. Хок злорадно ухмыльнулся. Холодное железо. Самая древняя защита против магии, и кстати, самая лучшая. Тогда он поднял топор и бросил его в колдуна.
Топор пролетел через барьер, будто его и не существовало. Колдун отчаянно кинулся в сторону, и оружие просвистело мимо, но рука чародея невольно пересекла одну из линий пентаграммы. Яркий синий свет мгновенно потух. Позади Хока раздался звук падающих тел. Колдун попытался встать на ноги. Хок вытащил нож и бросился на него, но чародей повернулся и метнулся к большому зеркалу, висевшему на дальней стене.
Хок ощутил внезапное беспокойство, и в тот же миг колдун шагнул в зеркало и исчез. Уставясь на собственное хмурое отражение в зеркале, Хок вытянул руку и осторожно прикоснулся к стеклу кончиками пальцев. Оно было холодным и твердым. Тогда он поднял топор и разбил зеркало на куски. На всякий случай.
Изабель сидела на одной из бочек в проулке и чистила меч. На ее лице и одежде была кровь, принадлежавшая частично и ей самой. Она устало подняла глаза, когда Хок вышел из дома, но сумела выдавить улыбку. Весь проулок был завален неподвижными телами. Хок вздохнул и отвернулся.
- Семнадцать, - сказала Фишер. - Я считала.
- Что произошло с остальными?
- Они вышли из транса, когда ты убил колдуна, и разбежались. - Она увидела лицо мужа и нахмурилась. - Он жив?
- К несчастью, да. Он сбежал.
Фишер бросила взгляд вдоль улицы.
- Значит, мы зря старались.
- Нет, дорогая. Все не так плохо. - Хок сел рядом с Изабель, и она устало прислонилась к мужу. Хок обнял ее за плечи. - Конечно, он ушел. Но теперь на много лет лишился возможности выкидывать такие фокусы.
- В конце концов, что это означало?
- Все очень просто. Он заколдовал столько людей, сколько было ему под силу. Первоклассный колдун способен с легкостью управлять поведением целой толпы при условии, что ей не придется совершать сложные действия. Когда начнется голосование, они все выскажутся за того, кто заплатил колдуну. Потом колдун избавится от них, опасаясь огласки. А тот, кто заказывал музыку, победит на выборах, станет Советником, и никто не догадается, что выборы были нечестными. Не принимай все близко к сердцу, Изабель. Мы убили сегодня нескольких человек, но гораздо больше людей спасли.
- Да, - согласилась Фишер. - Конечно.
- Пойдем. У нас как раз осталось время для целебного заклинания, а затем надо отправляться к Адаманту.
Они поднялись и зашагали по улице. На мертвые тела уже слетались мухи.

2. СИЛЫ СОБИРАЮТСЯ

Хай-Степс не имел славы самого худшего района в Хейвене. Такая сомнительная честь принадлежала Крюку Дьявола -зловонным трущобам и переулкам, примыкавшим к докам. Крюк Дьявола - прибежище жалкой нищеты, с одной стороны, и алчности и эксплуатации - с другой. Туда приходили умирать чумные крысы, потому что там они чувствовали себя как дома. Обитатели Хай-Степс часто вспоминали этот район. Им доставляла удовольствие мысль, что в Хейвене есть по крайней мере одно место, где живут еще хуже.
Когда-то Хай-Степс был весьма респектабельным районом, но это время давно прошло. О том периоде напоминали только несколько облезлых статуй, общественные бани, закрытые по санитарным причинам, а также причудливые названия улиц. Старые семейные особняки уже давно разгородили на отдельные комнаты и квартиры, а длинные улицы-террасы пришли в запустение и нуждались в ремонте. По улицам Хай-Степс днем и ночью разгуливали хищники всех видов. На окраинах района поселилось несколько небольших купеческих семейств, которых привлекли относительно низкие цены на землю, но пока что их попытки облагородить район были безуспешными. Как и повсюду в Хейвене, здесь нашлось слишком много людей, заинтересованных в том, чтобы все оставалось без изменения.
В политическом плане жители Хай-Степс всегда придерживались нейтралитета. Собственно политика их не интересовала. Выборы, как правило, выигрывали консерваторы, потому что они могли позволить себе подкупать большинство избирателей и потому что голосовать против них было просто опасно.
Судьба выбрала Джеймса Адаманта для политической карьеры.
Он происходил из небогатой аристократической семьи и еще ребенком наблюдал, как ее постигла финансовая катастрофа. Постепенно с помощью торговых операций Адаманты сумели вернуть свое состояние, но элита отвергла их, потому что они стали купцами, забыв о дворянской чести. Отец Джеймса умер молодым. Одни говорили, что у него было слабое сердце; другие - что он не выдержал позора. Джеймс Адамант на личном опыте познал, что значит быть бедным. Эти обстоятельства привели его к выводам, необычным для людей такого положения. Он стал заниматься политикой и, что более важно, вступил в партию реформ - они были как будто созданы друг для друга.
Сейчас Адамант претендовал на место в хейвенском Совете от района Хай-Степс. Он участвовал в выборах впервые и не собирался их проигрывать.
Высокий, сильный тридцатилетний Джеймс одевался со вкусом, но предпочитал строгие цвета. Окружающим всегда казалось, что его пышной темной шевелюре нужен парикмахер. Благородное лицо с широкой улыбкой привлекало к нему многих, и нужно было хорошо присмотреться к Джеймсу Адаманту, чтобы заметить, кроме этой улыбки, холодный ровный взгляд и упрямый подбородок. Несмотря на занятия политикой, он производил впечатление романтика и идеалиста, но глубоко внутри его существа скрывалась жесткость, которая хорошо служила ему в прошлом и, без сомнения, не раз могла послужить в будущем. Адамант слишком высоко ценил свои идеалы, чтобы потерять их из-за слабости или склонности к компромиссам.
Его политический консультант Стефан Медлей имел менее запоминающуюся внешность. Довольно полный мужчина среднего роста. Ярко-рыжие волосы и проницательные зеленые глаза, от которых ничего не могло укрыться. С утра до ночи в нем била ключом нервная энергия, и даже когда он просто стоял, казалось, что сейчас бросится на врага и вцепится ему в горло. Будучи несколькими годами старше Адаманта, он обладал и гораздо большим политическим опытом. Медлей всю сознательную жизнь занимался политикой, потому что неплохо разбирался в ней. Он служил консультантом то у одного кандидата, то у другого. Сам же он никогда не участвовал в выборах в качестве кандидата и не хотел этого, оставаясь на вторых ролях. Он не принадлежал ни к какой партии и не имел иллюзий и романтических фантазий. Ему доводилось сражаться по обе стороны политических баррикад - в результате все уважали его, но никто не доверял.
Однажды Медлей встретился с Адамантом и поверил ему, хотя и сомневался в победе его дела. Они стали друзьями, а потом и союзниками - каждый нашел в другом то, чего не хватало у него самого. Адамант доверял Медлею, несмотря на его прошлое. Любой человек должен во что-то верить, даже если сам он сомневается в себе. Начав работать вместе, они стали несокрушимы. Именно поэтому партия Реформ поручила им самую сложную задачу. Адамант сидел за столом в своем кабинете, а Медлей - напротив, примостившись на подлокотнике кресла. Кабинет представлял собой большую уютную комнату с полированной мебелью и мягкими креслами. Превосходные портреты и гобелены украшали потемневшие стены. Пол, покрытый толстыми и мягкими шкурами разных зверей из Нижних Королевств, делал шаги бесшумными. В буфете - вино и бренди в графинах, а также различные холодные закуски на серебряных блюдах. Адаманту нравилось жить со всеми удобствами - возможно, потому, что ребенком ему приходилось обходиться без них. Он взглянул на банковский чек, лежавший на столе, последний из большой стопки, тихо вздохнул и подписал его. Он не любил тратить деньги на взятки.
Сложив все чеки, Адамант протянул пачку Медлею, который положил ее в бумажник не глядя.
- Еще что-нибудь нужно, Стефан? - спросил Адамант, мягко потягиваясь. - Если нет, то объявляю перерыв. Все утро я не занимался ничем, кроме канцелярской работы.
- Думаю, что теперь больше ничего, - ответил Медлей. - Джеймс, ты должен более терпимо относиться к канцелярской работе. Победить на выборах можно только в том случае, когда не упускаешь из виду детали.
- Возможно. Но все равно я себя чувствую прекрасно лишь когда мы проводим кампанию на улицах. Ты лучше разбираешься в бумагах, а я - в людях. Кроме того, сидя здесь, я не могу избавиться от чувства, что Хардкастл изо всех сил старается расставить ловушки, в которые мы попадемся.
- Я же говорил тебе, Джеймс: разреши мне заниматься такими вещами. Мы надежно защищены благодаря моим и Мортиса усилиям.
Адамант задумчиво кивнул, хотя его мысли были заняты другим.
- Когда начнут прибывать наши люди?
- Примерно через час.
- Может быть, мне стоит еще раз просмотреть речь?
- Оставь речь в покое. Она хороша. Мы уже десять раз переписывали ее, а перечитывали столько, что от нее тошнит. Произноси слова, взмахивай руками в нужных местах и все время ослепительно улыбайся. Больше тебе не нужно ничего делать. Речь хорошая, Джеймс, одна из лучших, которые нам приходилось сочинять.
Адамант сплел пальцы и задумчиво поглядел на них, прежде чем поднять глаза на Медлей.
- Стефан, меня по-прежнему беспокоит, сколько денег уходит на взятки и… на подарки. Я не верю, что это необходимо. Всем прекрасно известно, что Хардкастла - зверь и головорез, и ни один человек, способный трезво мыслить, не проголосует за него.
- Все не так просто, Джеймс. Хардкастлу всегда удавалось поддерживать статус-кво, а именно это и есть консерватизм. Консерваторы очень довольны им. И большинство консерваторов проголосует так, как скажет им начальство, вне зависимости от того, чье имя в списке. Кроме того, Хардкастл очень строго следит за законом и порядком, отчаянно сражается с рабочими гильдиями, что сделало его другом купечества. Ведь всегда существуют те, кто предпочитает известное зло неизвестному. И если мы собираемся убедить избирателей голосовать за нас, то должны прежде всего развязать себе руки, то есть подмазать нужных людей.
- Семь с половиной тысяч дукатов! На такие деньги я могу набрать небольшую армию!
- Может быть, так и придется сделать, если я не выйду на нужных людей. Надо платить колдунам, чтобы они не вмешивались, ублажать офицеров Стражи, чтобы быть уверенными в их защите. Затем - подношения рабочим гильдиям. Продолжать? Я имею опыт в таких делах, Джеймс. Думай об идеалах, а политику оставь на мою долю.
Адамант молчал, глядя на свой стол. Затем перевел взгляд на Стефана.
- Если что-то делается от моего имени, я хотел бы быть в курсе. Например, насчет найма телохранителей. На нас работает тридцать семь человек. Нам действительно нужно взять еще? На последних выборах Хардкастла охраняло более четырехсот наемников.
- Я знаю. В этом году трудно найти наемников. Судя по всему, на севере разгорится война. А генералы платят хорошо, лучше, чем политики. Большинство наемников, оставшихся в Хейвене, заключили долговременные контракты с консерваторами. Нам повезло, что удалось нанять тридцать семь человек.
Адамант твердо посмотрел на Медлея.
- Я знаю ответ, но почему эти люди оказались свободными?
Медлей недовольно пожал плечами.
- Они не были никому нужны…
Адамант вздохнул и отодвинул кресло от стола.
- Чудесно. Просто великолепно. Какие еще проблемы?
Медлей оттянул воротник.
- Мне кажется или же здесь действительно становится жарко?
Адамант открыл было рот, чтобы ответить, но остановился, когда его консультант внезапно уставился на что-то за его спиной. Адамант резко повернулся и увидел, что большое окно кабинета запотело. На его глазах сквозь влажные испарения проступило уродливое лицо с горящими глазами и кривой ухмылкой. Они услышали приглушенный голос, зазвучавший в их мозгу.
«Я знаю ваши имена. Они написаны кровью на остывающей плоти. Я раздроблю вам кости, выпью вашу кровь и буду смотреть, как жизнь уходит из вас».
Голос умолк. Темные пятна на месте глаз начали медленно расползаться, поглощая лицо, жара, наполнявшая кабинет, неожиданно исчезла. Адамант повернулся спиной к окну.
- Черт побери, - произнес он резко. - Я считал, что чары Мортиса должны защищать нас от подобных гадостей.
- Это же иллюзия, - возразил Медлей. - Поверь мне, здесь нам не может ничто угрожать. Нас просто пытаются запугать.
- Судя но вашим лицам, им это чертовски хорошо удалось, - сказала Даниель Адамант, входя в кабинет. Джеймс поднялся и тепло поздоровался с женой. Медлей вежливо кивнул и отвернулся. Джеймс взял жену за руку.
- Привет, Денни. Не ожидал, что ты так быстро вернешься.
- Мне не удалось пройтись по магазинам, дорогой. На улице просто невозможно находиться, даже с теми милыми людьми, которым ты поручил охранять меня. Между прочим, один из них обиделся, потому что обронил несколько свертков, а я отчитала его. Вот уж не думала, что телохранители такие чувствительные люди. Так или иначе, толпа невыносима - никогда раньше не было столько народу в дневное время, - и я решила вернуться домой.
- Знаю, тебе не нравится этот район, - сказал Адамант. - Но с точки зрения политики нам необходимо жить в районе, который я намереваюсь представлять в Совете.
- Понимаю, дорогой.
Даниель упала в самое удобное кресло и кивнула Медлею. Они едва переносили друг друга, что вряд ли кого-либо удивляло, если учесть, что их связывал только один человек - Джеймс Адамант.
Даниель происходила из старинной аристократической семьи и, пока не встретила Адаманта, никогда не думала о политике. Раньше она голосовала за консерваторов, потому что так делал ее отец. Адамант открыл Даниель глаза на множество несправедливостей, но ее, как и Медлея, больше интересовали люди, а не политика. Тем не менее из любви к соревнованиям она с большим энтузиазмом относилась к политической кампании мужа, несмотря на то, что большинство родственников перестало с ней знаться.
Даниель только что исполнился двадцать один год. Она гордилась великолепной осанкой и длинной шеей, которые делали ее выше, чем на самом деле. Одевалась Даниель по последней моде и очень мило выглядела в длинном платье темно-синего цвета, оттенявшем бледные напудренные плечи и короткие кудрявые черные волосы.
Красота Даниель хорошо известна всем в Хейвене, и несколько выдающихся портретистов позаботились обессмертить ее нежное лицо с высокими скулами и темными бездонными глазами. Когда она улыбалась, казалось, что она улыбается вам и только вам. Джеймс Адамант считал свою жену самой красивой женщиной и не был одинок в этом мнении. С того момента как Даниель появилась в высшем свете, молодые аристократы считали ее своей собственностью, и после того как она вышла замуж за Адаманта, несколько юных сорвиголов из элиты объявили ему вендетту за то, что он украл их сокровище. Но они немного поостыли, когда Адамант убил троих из них на дуэли.
- Ну, - спросила Даниель улыбаясь, - как ты, дорогой? Вы со Стефаном кончили говорить о делах?
- На данный момент - да, - ответил Адамант, откидываясь в кресле. - В последнее время у меня оставалось мало возможностей для личной жизни, верно, дорогая? Мне очень жаль, Денни, но что поделать, раз я ввязался в эти безумные гонки. Все же у нас есть час-полтора перед моим выступлением, и тебе необходимо отдохнуть. Потом нам придется выйти на улицу, чтобы пожимать руки и целовать детишек.
- Это потерпит, - решила Даниель. - А сейчас с тобой хочет поговорить твой друг Мортис.
Адамант взглянул на Медлея.
- Ты заметил, что Мортис может позволить себе какие угодно выходки, но все равно остается моим другом?
Медлей угрюмо кивнул.
Рыночная улица пользовалась дурной репутацией даже у жителей Северной окраины, и неспроста. Если у вас были деньги, вы могли купить здесь все - начиная от проклятья и кончая убийством. Тут можно побиться об заклад или достать редкий наркотик, найти спутницу на ночь или навлечь несчастья на голову опасного конкурента. Здесь жили судьи и высшие чины городской Стражи бок о бок с преступниками, колдунами и анархистами. Улица служила местом свиданий и заключения сделок. «Не потому ли, - думал Хок, - Адамант выбрал Рыночную улицу в качестве места для штаб-квартиры на время предвыборной кампании?»
Они с Фишер неспешно шли по улице, и люди расступались перед ними. Двое Стражей вежливо кивали при виде знакомых лиц, но не теряли бдительности и в любой момент были готовы обнажить оружие. Рыночная улица - старое и довольно запущенное место, несмотря на ярко окрашенные фасады домов. Каменные стены обветшали и поблекли, тротуары рассекали трещины, а из канализационных люков несло зловонием. Правда, все на свете относительно - по крайней мере здесь была канализация. Среди толпы прохаживались наемные убийцы, засунув руки за пояс, на котором висел меч, их глаза бегали по сторонам, ища повода для драки. Но никто не осмеливался задержать взгляд на Хоке и Фишер. Дом Адаманта находился точно посреди улицы, укрывшись за высокими каменными стенами и железными воротами. Сверху к воротам приварены заостренные пики, а по стенам рассыпано битое стекло. Перед воротами стояли двое вооруженных людей в кольчугах. Младший из них шагнул вперед, преграждая дорогу Хоку и Фишер, когда те приблизились. Хок улыбнулся ему.
- Мы - капитаны Хок и Фишер из городской Стражи. Джеймс Адамант ждет нас.
Молодой часовой не ответил на улыбку.
- Любой может назвать себя капитаном Стражи. У вас есть знаки различия?
- Судя по всему, ты недавно в городе? - поинтересовалась Фишер.
Хок поднял левую руку, показывая серебряный значок капитана Стражи на запястье.
- Не придирайся к нему, Изабель. Этот малый просто выполняет свою работу.
- Тут недавно было неспокойно, - подал голос старший из часовых. - Я знаю вас, капитан Хок и капитан Фишер. Рад вас видеть. Адаманту крайне необходимы хорошие телохранители.
Младший часовой громко фыркнул. Хок посмотрел на него.
- В чем дело?
Тот дерзко уставился на Хока.
- Вы гораздо старше, чем я думал. Вы действительно такой хороший воин, как говорят?
Меч Фишер прыгнул ей прямо в руку, и через долю секунды его кончик уперся точно в левый глаз юнца.
- Нет, - сказала она спокойно. - Лучше.
Она отступила назад и молниеносным движением убрала меч в ножны. Молодой часовой ахнул. Его старший товарищ усмехнулся и открыл тяжелые ворота. Хок вежливо кивнул, и они с Фишер вошли во двор.
- Любишь порисоваться, - спокойно заметил Хок.
Изабель улыбнулась.
Ворота захлопнулись за ними с глухим стуком.
Дом в конце дорожки, посыпанной гравием, оказался типичным двухэтажным особняком с фронтоном над окнами и большим парадным подъездом, в котором могла укрыться небольшая армия. В любом другом месте Хай-Степс в таком доме жило бы по семье в каждой комнате. Большая часть фасада была скрыта густо разросшимся плющом. На крыше дымились четыре короткие каминные трубы. Хок недовольно огляделся, и они с Фишер направились к дому. Трава на широких газонах завяла и поблекла, нигде не было никаких цветов. Атмосфера двора действовала гнетуще и подавляла. Единственное черное искривленное дерево с голыми ветвями выглядело так, как будто оно вначале было отравлено, а затем поражено молнией.
- Ну и дыра, - произнесла Фишер с неудовольствием. - Ты уверен, что мы не ошиблись адресом?
- К несчастью, да. - Хок осторожно понюхал воздух. - Здесь много лет ничего не росло. Правда, не все любят ухаживать за садом.
Остаток пути они прошли молча. Хок напрягал слух, пытаясь услышать хоть что-нибудь, кроме звука собственных шагов по гравию, но вокруг все оставалось неестественно тихо. Тем временем они подошли к массивной входной двери. Чем дальше, тем сильнее Хока одолевало беспокойство. Здесь должен слышаться гул толпы на улицах и дневной шум большого города. Но дом Адаманта окружен абсолютной тишиной.
На двери был большой медный молоток в форме львиной головы с бронзовым кольцом в зубах. Хок дважды громко постучал, а затем резко отпустил кольцо. У него появилось странное чувство, будто львиная голова уставилась на него.
- Да, - тихо произнесла Фишер. - Не доверяю я этому месту.
- Нам приходилось бывать в переделках и похуже. В конце концов, нельзя судить о человеке по дому, в котором ему приходится жить. Даже если садом служит кладбище.
Они замолчали, когда массивная дверь бесшумно распахнулась. В проходе стоял высокий плечистый человек, одетый в немного устаревшую, но аккуратную форму дворецкого. Ему было лет пятьдесят, а голова - совершенно лысая, если не считать смешных пучков седых волос над ушами. Надменное выражение лица говорило о том, что в этом мире уже ничто не может удивить его. Человек очень вежливо поклонился Хоку и - после секундного колебания - его жене.
- Доброе утро, господа. Я - Вильерс, дворецкий господина Адаманта. Следуйте за мной. Господин Адамант ожидает вас.
Он осторожно отступил на два шага, позволив Хоку и Фишер войти в дом. Затем бесшумно закрыл дверь, и Стражи воспользовались возможностью осмотреть холл. Достаточно просторный, он не подавлял своими размерами. Стены, обшитые деревянными панелями, освещены лампами, и это понравилось Хоку. Он повидал немало слишком больших и плохо освещенных холлов, как будто их хозяевам нравилось напрягать глаза в полумраке. Заметив, что Вильерс остановился рядом, Хок неспешно повернулся к нему.
- Вильерс, вы стоите на моей тени. Я не люблю, чтобы люди находились так близко от меня.
- Простите, сэр. Я только хотел спросить, не будете ли вы и ваша… спутница так добры снять плащи. Таков обычай.
- Пока нет, - ответил Хок. - Может быть, позже.
Вильерс слегка поклонился, и на его бесстрастном лице можно было прочесть: «Вам, конечно, виднее, хотя вы и не правы». Он провел посетителей, ни разу на них не оглянувшись, в большую, уютно обставленную библиотеку, где тускло сияли кожаные переплеты. Около камина стояло удобное кресло, которым немедленно завладела Фишер. Вильерс деликатно откашлялся.
- Если вы будете так добры и подождете здесь, я сообщу господину Адаманту о вашем прибытии.
Он снова поклонился и покинул библиотеку, закрыв за собой дверь.
- Никогда не любила дворецких, - сказала Фишер. - Они всегда так важничают. Гораздо сильнее, чем их хозяева. - Она взглянула на потухший камин и вздрогнула. - Или мне кажется, или здесь действительно ужасно холодно?
- Наверно, кажется, ведь мы пришли с теплой улицы. Такие большие дома хранят холод.
Фишер кивнула, рассеянно оглядываясь.
- Как ты думаешь, Адамант в самом деле читает все эти книги?
- Вряд ли, - ответил Хок. - Наверно, купил их оптом. Сейчас модно иметь библиотеку.
- Почему?
- Не спрашивай меня. Я ничего не понимаю в моде.
Фишер бросила на мужа вопросительный взгляд. В его голосе было что-то…
- Ты ведь не такое ожидал, верно?
- Нет, - ответил Хок. - Не такое. Считается, что Джеймс Адамант - друг простых людей, представляющий интересы бедных и угнетенных. Он всегда выступал против именно такого стиля жизни: большой дом, дворецкий, книги, которые он никогда не читает. Черт побери, у него даже нет средств, чтобы содержать дом в порядке.
- Я здесь ни при чем, - раздался голос Адаманта. - Не я выбрал такое ужасное здание.
Хок мгновенно обернулся, а Фишер изящным движением поднялась на ноги - Джеймс Адамант вошел в библиотеку вместе с Даниель и Медлеем.
- Извините, что заставил вас ждать, - сказал Адамант. - Капитаны Хок и Фишер, разрешите представить вам мою жену Даниель и моего консультанта Стефана Медлея.
Присутствующие быстро обменялись поклонами и рукопожатиями. Даниель протянула Хоку руку для поцелуя. Тот кинул быстрый взгляд на жену и ограничился рукопожатием.
- Думаю, что нам будет гораздо удобнее в моем кабинете, - предложил Адамант. - Следуйте за мной.
Он повел гостей в кабинет, дружески болтая.
- Вожди нашей партии настаивали, чтобы мы разместили штаб-квартиру в столь кошмарном здании, и в минуту слабости я поддался на уговоры. Конечно, вся эта роскошь не слишком нам подходит, но принято считать, что мы должны подавать себя не хуже консерваторов, иначе избиратели не примут нас всерьез. Правда, лично я думаю, что именно такое стремление к роскоши в последние годы подрывало доверие избирателей к реформистам. Но я совсем недавно занимаюсь политикой, и с моим мнением мало считаются.
Медлей принес еще несколько кресел, а Даниель побеспокоилась, чтобы все удобно разместились и перед каждым был полный стакан вина.
- Что вы думаете про этот дом? - вежливо спросил Хок.
- Отвратительная старая конура. Воняет сыростью, а туалеты плохо работают.
- Ваш сад тоже не слишком здорово выглядит, - заметила Фишер.
Даниель и Адамант обменялись взглядами, и их лица внезапно помрачнели.
- Наши враги, капитан Фишер, - спокойно пояснил Адамант, - не стесняются прибегать к колдовству. Три дня назад там был великолепный сад. Прекрасные газоны, ухоженные цветники и великолепная яблоня. А теперь ничего нет. Больше здесь ничего не вырастет. Небезопасно даже отходить далеко от тропинки. В мертвой земле живут какие-то твари. Я думаю, что по ночам они выползают оттуда. Пока их никто еще не видел, но по утрам на входной двери и ставнях появляются царапины, которых не было накануне вечером.
На мгновение в кабинете наступила мрачная тишина.
- Кандидатам на выборах запрещено использовать колдовство в любой форме, - прервал тишину Хок. - Ни прямо, ни косвенно. Если вы сможете доказать, что Хардкастл ответствен…
- У нас нет доказательств, - ответила Даниель. - Он слишком умен.
Снова наступила тишина.
- Вы быстро добрались, - с улыбкой произнес Медлей. - Я только утром послал запрос.
Хок взглянул на него.
- Вы просили именно нас?
- Ну да. У Джеймса много врагов. Я хотел найти для него лучших телохранителей, какие только существуют. Вы и ваша спутница пользуетесь прекрасной репутацией, капитан Хок.
- Репутации иногда недостаточно, - заметила Фишер. - В последний раз, когда нам пришлось служить телохранителями, наш подопечный все-таки погиб.
- Мы слышали про гибель Советника Блекстоуна. Это не ваша вина. Вы сделали все, что могли, чтобы защитить его. И вы нашли убийцу, хотя остальные Стражи давно прекратили бы поиски.
Хок взглянул на Адаманта.
- Вы одобряете выбор вашего консультанта, сэр Адамант? Еще не поздно найти других телохранителей.
- Я вполне ему доверяю, - ответил Адамант. - Когда речь идет о найме людей, его суждения непогрешимы. Стефан разбирается в подобных вещах. А теперь, если вы и ваша спутница не отказываетесь приятно провести с нами время, я проинформирую вас о последних событиях. Что вам нужно знать, капитан Хок?
- Все. Кто ваши враги, как именно они вредят. Все, что может дать нам ключ.
Даниель поднялась на ноги.
- Раз вы собираетесь обсуждать технические проблемы, я пойду и посмотрю, как там обед.
- Денни, ты же обещала больше не беспокоить кухарку, - сказал Адамант. - Ты знаешь, она терпеть не может, когда у нее стоят над душой.
- Мы ей платим достаточно, чтобы она попридержала язык, - возразила Даниель, мило улыбнулась Хоку и Фишер и покинула комнату, аккуратно прикрыв за собой дверь.
- Ну что ж, - начал Адамант, удобно устроившись в кресле, - по сути дела, в Хейвене есть только две главные партии: Реформ и консервативная. Кроме того, существует множество мелких партий и несколько независимых кандидатов, пользующихся солидной поддержкой, правда, шансов победить на выборах у них нет, но они способны сильно осложнить ситуацию. У нас есть партия Свободной торговли, Братство стали, «Долой налоги на спиртное!» и различные влиятельные группы, такие, как рабочие гильдии и воинствующие религиозные организации.

Предыдущая страница 2 Следующая страница


3 Саймон Грин

- Главная угроза исходит от консерваторов, - продолжил пояснения Медлей. - Они очень богаты. Партия Свободной торговли представляет интересы купцов. Они произносят много речей, но им не хватает общественной поддержки. Поэтому чаще всего они вступают в альянс с консерваторами. «Долой налоги на спиртное!» - партия лорда Синклера. Он субсидирует ее практически в одиночку. Всегда находятся люди, желающие выступать под его флагом в надежде на бесплатную выпивку, которую он выставляет. Синклер безвреден, но надоедлив. Рабочие гильдии - это здравомыслящие люди, но они слишком неорганизованны, чтобы представлять какую-нибудь реальную угрозу консерваторам. Обычно они поддерживают реформаторов. Именно от них поступает к нам большая часть денежных средств.
- А как насчет Братства стали? - спросила Фишер. - Я всегда думала, что Братство - скорее мистическая, чем политическая организация.
- Но в Хейвене это почти одно и то же, - ответил Адамант. - Власть и религия всегда идут рука об руку. К счастью, большинство тварей с Улицы Богов больше интересуются взаимным сведением счетов, чем политикой. Но за последние пять лет Братство стали изменилось. Ныне оно отнюдь не такое замкнутое, как раньше. У них отменная организация, а совсем недавно военное отделение Братства начало поигрывать политическими мускулами. На этих выборах они даже выдвинули кандидата из своих рядов. Он не выиграет - Братство еще недостаточно сильно. Но оно способно стать тем фактором, который определит победителя.
Хок нахмурился.
- С кем они могут скорее всего вступить в союз?
- Хороший вопрос, - отметил Медлей. - Многие политики заплатили бы большие деньги за ответ. Не знаю, капитан Хок. При обычных обстоятельствах я бы сказал, что им по пути с консерваторами, но мистические наклонности Братства в высшей степени сбивают меня с толку. Я не доверяю фанатикам. Невозможно заранее определить, в какую сторону они повернут, если на них надавить.
- Ну хорошо, - сказал Хок. - Теперь, когда мы разобрались…
- Не говори за других, - пробормотала Фишер.
- …Может быть, вы сможете просветить меня, чем так важно нынешнее голосование, - продолжал Хок. - Многие говорят, что реформаторам удастся покончить с всевластьем Совета, даже если большая часть мест достанется консерваторам. Я не понимаю, каким образом.
- Все очень просто, - ответил Адамант, и Хок насторожился. Когда произносились такие слова, это всегда означало, что ситуация может чрезвычайно осложниться. Адамант задумчиво глядел на свои сплетенные пальцы. - Различные районы Хейвена имеют двадцать одно место в Совете. На последних выборах реформаторы получили четыре места, консерваторы - одиннадцать, а остальные шесть мест достались независимым кандидатам. В результате консерваторы могли вертеть Советом, как хотели. Но теперь по крайней мере три места могут достаться кому угодно. Все, что надо сделать реформаторам, - выиграть хотя бы одно дополнительное место, и тогда вместе с шестью независимыми кандидатами мы сможем держать Совет под контролем. Вот почему нынешние выборы превратились в одну из самых грязных и жестоких политических баталий, какие когда-либо видел Хейвен.
- Великолепно, - сказала Фишер. - Именно то, чего добивается народ. Еще один повод посходить с ума, бунт на улицах и так далее. Сколько времени будет продолжаться безумие?
- Недолго, - ответил Медлей с улыбкой. - Как только вечером объявят результаты голосования, начнется свистопляска и драка на улицах, а также традиционный фейерверк, ну а победившая партия будет платить по счетам. Затем в Хейвене станет тихо, как в могиле, все расползутся перевязывать раны, отсыпаться и приходить в себя после похмелья. Теперь вам ясно?
- Более или менее, - признался Хок. - Какова наша задача?
Адамант взглянул на Медлея, а затем снова на Хока:
- Я считал, что вас проинформировали. Вы и ваша спутница должны охранять меня до окончания выборов.
- Вряд ли мы особенно нужны, - спокойно проговорил Хок. - Ваши ворота охраняют вооруженные часовые, и, вероятно, еще несколько стражей размещено вокруг дома. И если вы все же ощущаете нужду в профессиональном телохранителе, в Хейвене есть немало агентств, которые придут вам на помощь. Но вы хотели именно нас, несмотря на наши неудачи. Почему, Адамант? Чем мы так сильно отличаемся от ваших людей?
Адамант откинулся в кресле. Казалось, на мгновение он лишился сил, но это ощущение прошло, как только он поднял глаза и встретился взглядом с Хоком.
- По двум причинам, капитан Хок. Во-первых, я получил угрозы лишить жизни меня и мою жену. Очень серьезные угрозы. В обычных обстоятельствах я бы не стал слишком беспокоиться. Выборы без угроз не бывают. Но есть основания считать, что сейчас к угрозам следует отнестись серьезно. На меня уже трижды покушались - и весьма профессионально. Судя по дошедшим до нас слухам, нападения были санкционированы лично Советником Хардкастлом. Во-вторых, - продолжал Адамант, - я уверен, что среди моего окружения скрывается предатель. Кто-то снабжает противников крайне важной информацией о всех моих передвижениях и об организации личной безопасности. Кроме того, предатель также похищает деньги из фондов избирательной кампании. Согласно расследованиям Стефана, кражи продолжаются уже несколько месяцев; вначале вор брал немного, но чем дальше - тем больше. Добытые нами факты подтверждают, что предатель - лицо, очень близкое ко мне. Кто-то из числа друзей, слуг, товарищей по предвыборной кампании. Предает кто-то, кому я доверяю. Я хочу, чтобы вы были моими телохранителями и нашли этого человека.
Внезапно в холле раздался женский крик. Хок и Фишер мгновенно вскочили. Крик повторился снова, внезапно оборвавшись.
- Денни! - Адамант кинулся к выходу. Хок опередил его и, распахнув дверь, увидел, что в холле идет кровавый дождь. Густые красные капли появлялись на потолке и падали вниз с безжалостной неумолимостью. Кровь стекала по стенам, ковры уже пропитались ею, и от них шел тошнотворный запах.
Кровавый дождь застал Даниель на лестнице. Ее платье промокло, кровавые ручьи текли по спутанным волосам и лицу. Увидев мужа, она бросилась к нему вниз по ступенькам. Адамант обнял ее, озираясь по сторонам. Хок и Фишер встали спиной к спине посредине холла, держа наготове оружие. Но сражаться было не с кем. Медлей махал руками, будто пытался отогнать падающие с потолка капли крови.
- Уведите жену! - закричал Хок Адаманту. - Это работа колдуна!
Адамант с женой поспешили к входной двери, но остановились, когда между ними и дверью начала возникать темная фигура. Капли крови, соединяясь друг с другом, образовывали контуры тела. За несколько мгновений у него выросли руки, ноги и бесформенное туловище. Фигура была похожа на человека, но с искаженными пропорциями, огромными зубами и когтями и темными сгустками запекшейся крови вместо глаз. Она медленно двинулась к добыче, разбухая с каждым мгновением.
Хок шагнул вперед и ударил по чудовищу топором. Тяжелое стальное лезвие прошло сквозь шею твари, не встретив сопротивления. Из разорванных артерий ударила струя крови. Но чудовище стояло на ногах как ни в чем не бывало. Оно состояло только из крови, стекающей на пол, а ее потерю восполняли новые капли, падающие с потолка.
Хок и Фишер отчаянно рубили кровавую фигуру, но она только смеялась в ответ, а затем, выбрав момент, хлестнула Хока кровоточащей лапой. Он отшатнулся, успел отразить удар топором. Но существо вновь приблизилось к Хоку, не замечая попыток Фишер отвлечь внимание на себя. И опять капитан в последний момент увернулся от удара. Когти чудовища прочертили рваные царапины на деревянных панелях стены. Изрыгая проклятья, Хок бросился прочь.
- Все ясно, - заключил он, отдышавшись. - Мы не справимся с такой магией. Адамант, соберите своих людей и отправляйтесь к черному ходу. Мы попытаемся задержать тварь. Большинство подобных существ не могут отходить далеко от того места, где они возникли.
Адамант кивнул и быстро повел жену прочь от чудовища. Но кровавый дождь внезапно усилился, превратившись в ливень. Сквозь алую дымку Хок разглядел очертания новой фигуры, которая начала возникать между ним и вторым выходом из холла. Он вытер кровь с лица и крепче схватился за топор.
Предупреждающий крик Фишер раздался как раз в тот момент, когда первое чудовище обрушилось на Хока кровавой волной - и мир окрасился в красный цвет. Капитан отступил на шаг, отчаянно стараясь сбросить с себя кровавую пленку, покрывшую лицо и лишавшую доступа воздуха. Фишер оказалась рядом с мужем, пытаясь помочь стереть с него кровь, но алая жидкость липла к его коже, как варенье. Упав на колени, Хок, задыхаясь, яростно тряс головой. Неожиданно краем глаза он увидел перед собой Адаманта и попытался жестами приказать ему бежать к главной двери. Адамант не побежал. Подняв голову, он выкрикнул что есть силы:
- Мортис! Помоги!
И сразу же в холл влетел поток ледяного воздуха, превратив капли крови в блестящие рубиновые кристаллы. Пленка, обволакивающая Хока, покрылась трещинами и развалилась на сотни красных осколков. Хок мгновение-другое стоял на коленях, с наслаждением вдыхая ледяной воздух, потом с трудом поднялся на ноги и огляделся. Кровавый дождь прекратился, холл был покрыт алым льдом. Фишер стояла рядом, счищая замерзшую кровь с плаща. Адамант, Медлей и Даниель были в шоке, но невредимы. Позади них стояло второе чудовище, не успевшее окончательно сформироваться. Искривленная незаконченная фигура его казалась скульптурой безумного ваятеля, вырубленной из кроваво-красного льда. Хок подошел к ней и ударил топором. Фигура развалилась, покрыв пол бесформенными осколками красного льда. Хок пнул их ногой - для пущей уверенности - и повернулся к Адаманту.
- Все в порядке, сэр Адамант. Но, мне кажется, возникло несколько вопросов, на которые хочется услышать ответ. Например, что все произошедшее означает и кто или что этот ваш Мортис?
Адамант вздохнул.
- Я надеялся, что вы не узнаете о нем, но… Думаю, теперь нам лучше встретиться с ним.
- Может быть, сначала переоденемся? - предложила Даниель. - Я насквозь промокла и замерзла, а мое платье испорчено.
- Вы правы, - поддержала Фишер. - Я тоже выгляжу так, будто с меня содрали кожу.
- Я уверена, что мы найдем вам и капитану Хоку новую одежду, - пообещала Даниель. - Пойдемте со мной, капитан Фишер, и я постараюсь разыскать что-нибудь для вас. Джеймс, позаботься о капитане Хоке.
Когда Фишер и Даниель пошли вверх по лестнице, Хок сказал Адаманту:
- Хорошо, сначала сменим одежду, но затем я хочу встретиться с Мортисом.
- Конечно, капитан, - ответил Адамант. - Но только… попытайтесь быть снисходительным к характеру Мортиса. Он уже пять месяцев как мертв, что, однако, не изменило его характера.
Хок подошел к большому зеркалу и несколько минут рассматривал себя. Выглядел он как бедный родственник. Они с Адамантом приблизительно одного роста, но тот гораздо шире в плечах. Поэтому одежда, предложенная Хоку, буквально висела на нем, будто он за одну ночь внезапно усох. Да и выглядела она не слишком привлекательно. Поношенные, плотно обтягивающие желтовато-розовые бриджи и белая рубашка с оборками. Хок был абсолютно уверен, что такой наряд ни в коей мере не соответствует моде. Особенно ему не понравилась рубашка - точно такую он видел на официантке в баре. Что касается треуголки, то Хок решил, что скорее умрет, чем наденет ее.
Взглянув на свое отражение, он грустно вздохнул. Правда, в качестве утешения у него оставался плащ Стража, который поможет прикрыть нелепую одежду. К счастью, плащи Стражей снабжены специальным заклятием, которое всегда сохраняло их в чистоте вне зависимости от того, какому обращению они подвергались.
Хок понимал, что должен присоединиться к остальным, но решил, что они могут немного подождать. Капитан хотел воспользоваться возможностью и привести свои мысли в порядок. Он осмотрел спальню Адаманта - чистую, аккуратную и хорошо меблированную. Кровать, например, представляла собой огромное ложе с балдахином, весьма элегантное и дорогое. Словом, защитник реформ жил, как настоящий король. Впрочем, никто и не ждал, что Адамант будет изображать из себя нищего, но такая роскошь обеспокоила Хока. Адамант уверял, что дом ему нашли вожди партии Реформ. Откуда они взяли деньги? Кто их финансирует? Очевидно, рабочие гильдии, а также богатые сторонники. Но этого явно недостаточно, чтобы покупать подобные дома. Хок нахмурился. Впрочем, такие вопросы - совсем не его дело. Он здесь только для того, чтобы защищать кандидата.
Пока с защитой получалось плохо. Кровавые существа застали его врасплох. Если бы Мортис не спас их своим колдовством, выборы закончились бы, даже не начавшись. Очевидно, Мортис - какой-то колдун. Но Адамант должен знать, что сотрудничество с колдуном может служить основанием для отстранения кандидата от выборов. Тогда зачем ему нужно, чтобы Хок и Фишер встретились с Мортисом? Кто он, этот Мортис? Призрак? Хок вздохнул. Он пробыл здесь только час, а уже возникло множество вопросов. Судя по всему, случай с Блекстоуном может повториться. Хок вышел из комнаты и спустился по лестнице.
Холл сиял чистотой, от льда и крови не осталось и следа. Видимо, снова работа Мортиса. Фишер ждала мужа у подножия лестницы, закутавшись в плащ. Один взгляд на ее нахмуренное лицо сказал Хоку, что ей так же не повезло с одеждой, как и ему. Он спустился к Изабель, огляделся, чтобы удостовериться, что они одни, и прошептал:
- Я покажу тебе свой наряд, если ты покажешь мне свой.
Фишер усмехнулась, а потом, пересилив себя, улыбнулась.
- Ты первый.
Хок распахнул одним махом плащ и встал в горделивой позе. Фишер покачала головой.
- Ты похож на сутенера с улицы Угольщиков. Но все равно мои дела хуже.
Она распахнула плащ, и Хоку пришлось прикусить губу, чтобы удержаться от смеха. Очевидно, у Даниель не нашлось подходящего платья, и она пошла на компромисс, предложив Фишер мужскую одежду. Причем очень старую и очень ветхую. Рубашка и брюки, вероятно, когда-то белые, с годами приобрели грязно-серый цвет. Манжеты - с бахромой, на рукавах и коленях красовались заплаты разного цвета, не хватало нескольких пуговиц.
- Очевидно, изначально эти тряпки принадлежали садовнику, - произнесла Фишер сквозь зубы. - Хок, мы не можем выйти в таком виде на улицу. Люди помрут со смеху, увидев нас.
- Значит, надо просто не распахивать плащей, - мрачно ответил он.
- Капитан Хок! - позвал Медлей, выглядывая из двери кабинета. - Мне показалось, что я слышу голоса. Все в порядке?
- Да. Отлично.
Медлей вышел в коридор, за ним - Адамант и Даниель. Они переоделись и выглядели аккуратно и изящно.
- Если вы готовы, может, продолжим? - спросил Медлей. - Мортис знает, что мы идем к нему, а он не любит ждать. В последний раз, выйдя из себя, он призвал на нашу голову полчища лягушек. Понадобилось несколько часов, чтобы выгнать противных маленьких тварей из дома.
- Если он ваш друг, - сухо проговорила Фишер, - то ваши враги, должно быть, очень могущественны.
- Так и есть, - согласился Адамант. - Будьте добры, следуйте за мной…
Пройдя несколько коридоров, они в конце концов вышли в комнату с голыми каменными стенами и вычищенным до блеска каменным полом. Хок настороженно огляделся, подумав, не ждут ли от него каких-нибудь слов? Пока он размышлял, Медлей остановился в центре комнаты и наклонился к полу. Он взялся за большое стальное кольцо, и Хок только сейчас заметил крышку люка. Фишер взглянула на Адаманта.
- Вы держите своего колдуна в погребе?
- Он сам так захотел, - объяснил Медлей. - Ему лучше в темноте.
Хок взглянул на Адаманта.
- Вы говорили, что Мортис мертв. Не будете ли вы так добры объяснить?
Адамант жестом приказал Медлею отойти от люка, и тот повиновался. Когда он заговорил, осторожно подбирая слова, голос его был тихим и ровным.
- Мортис - мой старый друг. Вместе с ним мы пережили много неприятностей. Я во всем доверяю ему. Он - первоклассный колдун, один из самых могущественных в городе. Умер всего пять месяцев назад. Я даже был на его похоронах.
- Но если он мертв, - спросила Фишер, - кого вы держите в погребе?
- Зомби, - ответил Медлей. - Мертвое тело, оживленное колдовской волей. Мы точно не знаем, что произошло, но Мортис защищал нас от нападения колдовских сил и не смог уберечься. Заклинание убило его, но он сумел удержать свою душу в мертвом теле. В известном смысле он и жив и мертв одновременно. К несчастью, тело его продолжает медленно разлагаться, он постоянно испытывает боль. И поэтому… довольно вспыльчив.
- Он запер себя в разлагающемся теле, как в тюрьме, - добавил Адамант, - потому что не мог оставить меня без защиты.
- Его звали Маска, но он в те дни называл себя Мортисом, - сказала Даниель. - Шутка в некотором роде.
- Хорошо. Давайте познакомимся с трупом, - предложил Хок.
- Думаю, вам будет трудно с ним поладить, - заметил Медлей.
Он опять нагнулся и, собравшись с силами, дернул за кольцо. Крышка люка откинулась на скрипящих петлях, и в комнату ворвался поток морозного воздуха. Хок поежился от холода, его руки покрылись гусиной кожей. Адамант зажег лампу и начал спускаться по узкой деревянной лестнице, которая вела в темноту погреба. Даниель подобрала подол платья и последовала за ним. Хок и Фишер переглянулись и тоже начали спускаться. Замыкавший шествие Медлей закрыл за собой крышку люка.
В погребе было темно и очень холодно. Хок закутался в плащ, из его рта шел пар. Спуск по лестнице казался бесконечным. Наконец лампа Адаманта осветила большую квадратную комнату с голыми стенами, заполненную большими глыбами льда. Все предметы покрывала сверкающая изморозь, а лампу окружала слабая радужная дымка. В середине комнаты на грубом деревянном стуле неподвижно сидело маленькое мумифицированное существо, закутанное в белый плащ. Подойти к мумии было невозможно, и Хоку пришлось рассматривать ее на расстоянии. Кожа на лице превратилась в кожаную пленку, обтягивающую череп, а ладони - в костяные клешни. На месте глаз - ввалившиеся впадины с плотно закрытыми веками. Остальные части тела скрывал плащ, чему Хок был только рад.
- Я так понимаю, что лед нужен, чтобы защитить тело, - прошептал он наконец.
- Холод лишь замедляет процесс разложения, - ответил Адамант.
- Мне кажется, было бы милосерднее не мучить беднягу, - сказала Фишер.
- Вы не понимаете, - не согласился Медлей. - Он не может умереть. Его душа привязана к телу, пока оно существует хоть в каком-то состоянии.
- Он принес такую жертву ради меня, - уточнил Адамант, - потому что я нуждался в нем. - Его голос прервался. Даниель сочувственно положила руку на плечо мужа.
Хок дрожал, и не только от холода.
- Вы уверены, что он все еще здесь? Он слышит?
Мумифицированное тело зашевелилось. Запавшие веки открылись, обнажив ярко-желтые глаза.
- Может быть, я и мертв, капитан Хок, но не глух. - Голос мертвеца был низким и хриплым, но удивительно ровным. Его взгляд остановился на Хоке и Фишер, а рот искривился, что, наверное, означало улыбку. - Хок и Фишер. Единственные честные Стражи в Хейвене. Я много слышал о вас.
- Я надеюсь, ничего хорошего, - сказала Фишер.
Мертвец едва заметно усмехнулся.
- Джеймс, ты попал в прекрасные руки. У твоих телохранителей грозная репутация.
- Если забыть про случай с Блекстоуном, - уточнила Даниель.
- У всех бывают неудачи, - спокойно сказал Хок. - Вы можете быть уверены, мы защитим вас, сэр Адамант. Любому, кто захочет добраться до вас, придется иметь дело с нами.
- И мало найдется тех, кому это сходило с рук, - добавила Фишер.
- Кровавые существа едва не одолели вас, - возразила Даниель. - Если бы не вмешался Мортис, мы все были бы мертвы…
- Помолчи, Денни, - остановил ее Адамант. - Любой человек может быть побежден колдовством. Поэтому мы и просим Мортиса о помощи. Мортис, тебе что-нибудь нужно? Скажи, раз мы пришли. Ты знаешь, мы не можем долго выносить холод.
- Больше мне ничего не нужно, Джеймс. Но ты должен быть осторожным. Скоро выяснится, что твои шансы на избрание гораздо сильнее тревожат Советника Хардкастла, чем он признает публично. Он нанял первоклассного колдуна и пустил его по твоему следу. Кровавое существо - всего лишь одна из дюжины тварей, которых колдун вызвал из глубин тьмы. Я помог вам сегодня, но мои силы тоже не беспредельны. Мой противник - мастер своего дела.
Адамант хмуро произнес:
- Хардкастл должен знать, что ему запрещено использовать магию во время выборов.
- Нам тоже, - сказал Медлей.
- Это другое дело, - поспешно произнесла Даниель, бросив быстрый взгляд на Хока и Фишер. - Мортис использует магию, чтобы защищать нас.
- Совет не интересуют такие тонкости, - возразил Мортис. - В принципе мое присутствие в вашем доме противозаконно. Не могу утверждать, что меня такое положение смущает. Но Совет никогда не поощрял использование магии. Верно, капитан Хок?
- Верно, - согласился Хок.
Мортис вздохнул.
- Все кандидаты применяют какую-нибудь магию. Иначе у них не останется никаких шансов. Магия - нечто вроде взяток и коррупции; все знают о них, но закрывают глаза. Не понимаю, почему такое положение должно внушать мне отвращение. В конце концов, мы живем в Хейвене.
- Судя по всему, смерть совершенно не ослабила ваши способности, - заметил Хок.
Рот Мортиса исказился.
- Я обнаружил, что смерть великолепно прочищает мозги.
- Капитан Хок, на чью сторону вы встанете, когда дело дойдет до колдовства? - резко спросила Даниель. - Вы не собираетесь выдать нас и лишить Джеймса возможности участвовать в выборах?
Хок пожал плечами.
- В первую очередь мне приказано охранять жизнь Джеймса Адаманта. Я согласен на все, что облегчит мою работу.
- Ну, если этот вопрос мы решили, надо идти, - предложил Адамант. - У нас много дел и мало времени.
- Тебе действительно нужно идти, Джеймс? - спросил Мортис. - Ты не можешь еще ненадолго остаться и поговорить со мной?
- Извини. Накопилось много дел. Я вернусь и повидаю тебя при первой же возможности. И продолжу поиски кого-нибудь, кто может помочь тебе. Должен же найтись кто-то рано или поздно.
- Да, - вздохнул Мортис. - Конечно. Не волнуйся насчет колдуна Хардкастла, Джеймс. Один раз ему удалось застать меня врасплох, но теперь я готов бороться с ним. Ничто не причинит тебе вреда, пока я на страже. Обещаю тебе, дружище.
Его глаза медленно закрылись, и он снова стал выглядеть, как мумифицированный безжизненный труп. Даниель вздрогнула и дернула Адаманта за руку.
- Пойдем отсюда, Джеймс. Я слишком легко одета для такого холода.
- Конечно, дорогая.
Адамант кивнул Медлею, и тот вывел всех из погреба. После ледяного воздуха подвала комната показалась им очень теплой. Они смахивали с волос и бровей иней и шмыгали носами. Адамант захлопнул люк и погасил лампу. Хок взглянул на него:
- И все? Вы не хотите запереть погреб? Если Хардкастл действительно такой безжалостный и решительный человек, каким вы его изображаете, что помешает ему подослать убийц, чтобы уничтожить тело Мортиса?
Медлей коротко рассмеялся.
- Любой, кто осмелится спуститься вниз, не вернется назад. Характер Мортиса был не из легких еще при жизни, а с тех пор как он умер, у него развилось очень своеобразное чувство юмора.
В кабинете Адаманта было очень уютно после морозного воздуха и темноты погреба. Хок выбрал самое удобное кресло, развернул так, чтобы не оказаться спиной к двери, и уселся в него. Адамант хотел что-то сказать, но передумал и предложил остальным присесть, а сам занялся вином. Даниель поначалу села рядом с Хоком, но поспешно выбрала другое кресло, заметив свирепый взгляд Фишер, и оказалась возле Медлей, которого предпочитала не замечать. Хок откинулся на спинку и вытянул ноги. Первое правило Стражей: если есть возможность расслабиться, воспользуйся ею. Не известно, когда еще доведется отдохнуть.
Окончательно согревшись, капитан удовлетворенно вздохнул. Адамант налил ему стакан вина. Хок пригубил его и одобрительно хмыкнул. Вино прекрасное, хотя Изабель утверждает, что он не разбирается в винах. Конечно, на жалованье Стража такое вино не попьешь. Хок отставил стакан и стал терпеливо ждать, пока Адамант нальет и другим. Оставались вопросы, которые требовалось обсудить.
- Сэр Адамант, в какой степени можно доверять Мортису?
Адамант поставил бокал на место и только потом ответил:
- Пока он был жив, я всецело ему доверял. Но теперь… После всего, что ему пришлось испытать, просто чудо, что он не потерял способности разумно мыслить. Более слабого человека такое испытание сломило бы. К тому же его несчастья не кончились. Жизнь Мортиса превратилась в сплошную боль и отчаяние. У него нет надежды и нет будущего. Дружба со мной - последняя связь с нормальной жизнью.
- А его магия? - спросила Фишер. - Он все такой же могущественный, как раньше?
- Вероятно, да. - Адамант допил бокал и наполнил его снова. - В свое время Мортис был очень могущественным волшебником. Он говорит, что сейчас так же силен, как тогда, но иногда его разум оказывается не на высоте. Именно в такой момент сюда и проникли те кровавые твари. Если он не вынесет страданий и погрузится в безумие, то все мы окажемся в большой опасности.
- Вы должны учесть, что это меняет дело, - сказал Хок. - Я не могу закрывать глаза на подобные вещи. Мортис может превратиться в угрозу всему городу.
- Да, - кивнул Адамант. - Может. Вот почему я вам все и рассказал. В принципе я ведь мог промолчать, надеясь, что вы вообще не узнаете о его существовании. Поэтому Мортис так долго медлил, не вмешивался в борьбу с кровавыми существами. Я приказал ему не раскрывать своего присутствия без крайней необходимости. Но после встречи с ним я понял, насколько он изменился. Мортис был чрезвычайно могущественным человеком.
- Но в данных обстоятельствах мы в полной безопасности, - быстро добавил Медлей. - Вы сами видели, как Мортис спокоен и разумен. В конце концов, во время выборов вы постоянно будете находиться рядом с нами и можете следить за колдуном. Если появятся признаки того, что он теряет контроль над собой, вы сумеете сразу сообщить об этом властям. В сущности, Мортис не так опасен. Безусловно, он очень сильный чародей, но вряд ли способен противостоять объединенной мощи всех колдунов Стражи. Ведь они пользуются услугами тварей с Улицы Богов. Словом, с ним можно справиться. Но сейчас он нам крайне необходим. Без поддержки Мортиса Адамант погибнет раньше, чем закончатся выборы.
Хок взглянул на Фишер. Она слегка кивнула.
- Хорошо, - согласился наконец Хок. - Посмотрим, что будет дальше. Но когда выборы закончатся…
- Тогда мы снова поговорим об этом, - сказал Адамант.
- А если Мортис станет опасным? - спросила Фишер.
- Тогда вы выполните свой долг, - ответил Адамант. - Капитан, я понимаю, что беру на себя большую ответственность.
Наступила неловкая пауза. Даниель кашлянула, привлекая внимание, и все повернулись к ней.
- Капитан Хок, вы ведь не в первый раз работаете с человеком, пользующимся магией? Помнится, в деле Блекстоуна принимал участие колдун Гонт, не так ли?
- Только косвенно, - ответил Хок. - Я толком не знал его. И вскоре после происшедшего он покинул Хейвен.
- Чертовски обидно, - вздохнул Медлей. - Его неудача оказалась серьезным ударом по партии Реформ. Гонт и Мортис - единственные видные колдуны, открыто вступившие в союз с реформаторами.
- Лучше бы вы обходились без них, - заметил Хок. - Нельзя доверять магии или людям, применяющим ее.
Даниель подняла брови.
- Капитан Хок, похоже, ваш опыт общения с магией не из приятных.
- У Хока хорошая память, - объяснила Фишер. - И он не забывает своих врагов.
- А вы, капитан Фишер? - спросил Адамант.
Фишер усмехнулась.
- Я еще не сошла с ума.
- Действительно, - подтвердил Хок.
- Мы не обсудили ваши политические взгляды, - помолчав, произнес Адамант. - Каких взглядов придерживаетесь вы? И есть ли они у вас вообще? Мой опыт говорит, что Стражи обычно не интересуются политикой, если речь не идет о привилегиях и жалованье. Чаще всего они просто поддерживают статус-кво.
- Такова наша работа, - ответил Хок. - Мы не придумываем законы, мы только проводим их в жизнь. Даже такие, с которыми не согласны. Не все Стражи в Хейвене подкуплены. Хотя без взяток и коррупции дело не обходится - мы же живем в Хейвене. Но в целом Стража добросовестно относится к своей работе. Иначе нельзя - в противном случае Совет наймет на наше место других людей. Чрезмерная коррупция вредит бизнесу, вдобавок элита не любит, когда нарушается ее спокойствие.
- Но во что вы верите? - спросил Медлей. - Вы и капитан Фишер?
Хок пожал плечами.
- Моя жена практически не интересуется политикой. Верно, Изабель?
- Верно, - подтвердила Фишер, протягивая Адаманту пустой бокал за новой порцией. - Я знаю только один предмет, который воняет сильнее, чем политик, - недельной давности труп, на котором посидели мухи. Надеюсь, я не оскорбила вас, сэр Адамант.
- Я не обиделся, - ответил Адамант.

Предыдущая страница 3 Следующая страница


Победитель забирает все 4

- Что касается меня… - Хок наморщил лоб. - Мы с Изабель родом с Далекого Севера. Мы оба выросли при абсолютной монархии. Там все было по-другому, и нам понадобилось много времени, чтобы привыкнуть к хейвенской демократии. Я не думаю, что мы когда-нибудь примиримся с идеей конституционной монархии. В общем, мне кажется, что вне зависимости от политической системы у власти в конце концов оказываются одни и те же люди, но при демократии по крайней мере возможны какие-то перемены. Вот почему я поддерживаю скорее реформаторов. Консерваторы не желают никаких перемен, потому что по большей части они богаты, занимают привилегированное положение и стараются сделать все, чтобы так продолжалось вечно. Бедные люди и простые горожане должны знать свое место, - Хок усмехнулся. - А вот я никогда не хотел знать свое место.
- Но что касается данных выборов, то мы строго придерживаемся нейтралитета, - добавила Фишер. - Наша работа - защищать вас, сэр Адамант, и мы постараемся справиться с этой задачей. Не тратьте время на то, чтобы переменить наши политические взгляды. Мы пришли сюда не для этого.
- Естественно, - согласился Медлей. - Мы понимаем. Все же вам придется из-за нас испытать много неприятностей. Вы станете мишенями только потому, что находитесь рядом с нами. Кстати, позвольте нам с Джеймсом выказать вам свое расположение и дать немного денег на текущие расходы? Всего по пятьсот дукатов каждому…
Он сунул было руку в карман за бумажником, но замер, увидев лицо Хока. В комнате наступила тишина. Переведя взгляд с Хока на Фишер, Медлей еще больше смутился. На лицах Стражей проступил холодный гнев и едва сдерживаемая ярость. До него только сейчас дошло, как и почему Хок и Фишер заслужили свою репутацию. Теперь Медлей верил каждому слову об их подвигах.
- Вы предлагаете нам взятку? - мягко спросила Фишер.
- Почему именно взятку? - Медлей пытался улыбнуться, но шутку никто не оценил, и он почувствовал, как его лоб покрылся потом.
- Оставьте в покое свой бумажник! - приказал Хок.
- Мы не берем взяток, - заявила Фишер. - Никогда. Люди доверяют нам, потому что знают: нас никто не сможет купить.
- Мой консультант не хотел вас оскорбить, - поспешил вмешаться Адамант. - Он просто не привык иметь дело с честными людьми.
- Вот что сделала с вами политика, - заметила Даниель.
- И все же признайтесь, что ваше поведение довольно необычно для жителей Хейвена, - продолжил Адамант.
- Для жителей Хейвена мы просто дураки, - сказала Фишер.
Хок усмехнулся.
- Точно.
Медлей разгладил пиджак, хотя он не нуждался в этом, и поглядел на изящные часы на камине.
- Мы опаздываем, Джеймс. Скоро начнут прибывать наши верные сторонники, желающие послушать твою программную речь.
- Конечно, Стефан, - Адамант поднялся и улыбнулся Стражам. - Пойдемте. Вам будет интересно.
Хок угрюмо прислонился к стене. Ему хотелось, чтобы начался хоть какой-нибудь беспорядок. Последователи Адаманта заполняли зал, все были веселы, возбуждены и в прекрасном настроении. Они беспрекословно подчинялись распорядителям и без возражений шли туда, куда им указывали. Хок не мог поверить своим глазам. Обычно в Хейвене место политического митинга можно легко узнать по разбитым бутылкам и пробитым головам. Последователи Адаманта выражали готовность идти за вождем хоть на край света, но в то же время, судя по всему, совершенно не собирались проклинать врага и желать его гибели. Казалось, что им гораздо интереснее обсуждать разные проблемы. Хок покачал головой. Как будто на выборах в Хейвене это имело какое-нибудь значение. Он мог бы поспорить на крупную сумму, что люди Хардкастла не тратят времени на дискуссии. Более вероятно, что они планируют убийства и кровопролития. Хок бросил взгляд на Фишер. Судя по ее виду, ей было так же скучно, как и ему. Он снова взглянул на толпу. Хоть бы кто-нибудь упал в обморок в толчее. Какое-никакое, а развлечение. Капитану казалось, что сейчас он обрадовался бы даже эпидемии чумы, лишь бы кончилась скука.
Он с надеждой поглядел на Адаманта, но тот явно не спешил выходить к собравшимся. Кандидат спокойно сидел в кресле, стоявшем тут же, на лестничной площадке, укрывшись от глаз сторонников за плотными бархатными драпировками, чтобы в нужный момент эффектно появиться на верхней ступеньке лестницы. Политик выглядел совершение расслабившимся, его руки лежали на коленях, глаза - затуманенные и рассеянные. Медлей же, напротив, шагал взад и вперед как заведенный. В руке он сжимал толстую пачку газет, перетасовывая их, как игрок в карты, терпящий неудачу. Он беспрестанно давал советы, хотя было очевидно, что его никто не слушает. Даниель время от времени бросала на Медлея раздраженный взгляд, но, пожалуй, гораздо больше ее интересовало собственное отражение в большом зеркале, висевшем на стене.
Толпа внизу шумела все громче и громче. Видимо, собравшиеся начали терять терпение. Хок слегка передвинулся к зеркалу, чтобы с его помощью рассматривать зал, оставаясь невидимым, - идея принадлежала Медлею.
Обычный парадный зал особняка, но из-за огромного количества людей он казался больше, чем был на самом деле. Множество люстр и свечей ярко освещали его. На стенах висели портреты предков владельца дома, выглядевших очень респектабельно. Хок ухмыльнулся. Если бы они были живы, то умерли бы от разрыва сердца при виде того, что творится в их доме. Сторонники Адаманта заполнили зал битком, опоздавшие теснились у дверей, а тех, кто стоял впереди, вытеснили на нижние ступеньки лестницы, ведущей на второй этаж, цепочка слуг не давала им подняться дальше. Несколько наемников Адаманта двигались через толпу, выискивая оплаченных провокаторов и вообще подозрительных незнакомцев. Они казались очень одинокими и уязвимыми. Собравшиеся в зале считались друзьями Адаманта, но Хок не доверял большой толпе. Да, пока что все вели себя прилично, но он, много повидавший, знал, что любая толпа может моментально выйти из-под контроля. Сомнительно, чтобы в таком случае наемники Адаманта могли что-либо сделать. У них даже не было мечей. Хок фыркнул. Чтобы сдержать толпу, одними добрыми намерениями не обойтись.
Хок оглянулся, когда Адамант пошевелился в кресле, но кандидат просто принял более удобную позу. Он по-прежнему выглядел спокойным, вялым и совершенно расслабленным, как будто его ожидало не первое настоящее испытание своей популярности, а обычное рядовое мероприятие. Капитан думал, что это просто поза, маска, за которой скрывается беспокойство, но ничто не выдавало в Адаманте внутреннего волнения. Хок бросил взгляд на Фишер, которая слегка кивнула, подтвердив, что тоже все заметила. Может, Адамант и был новичком в политике, но, видимо, он уже знал основное правило: политики могут накалять страсти, но сами не должны им поддаваться. Другими словами, Адамант способен стать хладнокровным сукиным сыном, когда это станет необходимо. Мысль, достойная того, чтобы ее запомнить.
При взгляде на Медлея казалось, что он может взорваться в любой момент. Лицо покрылось потом, руки дрожали, волосы спутались, и он расчесывал их пальцами, как гребешком, полагая, что никто этого не видит. Наблюдая в зеркале за толпой, шумевшей все громче, Медлей продолжал свой бесконечный монолог, который становился все более назойливым. В очередной раз перечислял он детали, которые Адамант ни в коем случае не должен забывать, оказавшись перед толпой.
Даниель, как и прежде, время от времени бросала на Медлея мрачные взгляды и затем продолжала прихорашиваться перед зеркалом. Ее наряд был элегантен и безукоризнен, но она, судя по всему, нуждалась в постоянном подтверждении этого факта. Хок подумал, что каждый человек по-своему справляется с расходившимися нервами. Сам он, например, предпочитал в подобные моменты заниматься каким-нибудь делом.
Хок снова посмотрел в зеркало и насторожился, - толпа пришла в возбуждение. Кое-кто начал выкрикивать имя Адаманта. Цепочка наемников у подножия лестницы выглядела ужасающе хрупкой.
Хок усмехнулся. Одно дело - мечтать о небольшом беспорядке, чтобы рассеять скуку, но совсем другое - когда беспорядки действительно начинаются.
Медлей без конца повторял одну и ту же фразу, и Даниель, не выдержав, рявкнула на него. Они встретились взглядами, Даниель дрогнула и повернулась к мужу, ища поддержки. Адамант улыбнулся им обоим, произнес несколько ободряющих слов, и им передалось его спокойствие. Толпа в зале начала более или менее в унисон скандировать: «Адамант! Адамант!». Адамант улыбнулся телохранителям.
- Знаете, это целое искусство. Чем дольше мы заставляем зрителей ждать, тем сильнее будет восторг, когда я наконец появлюсь. Конечно, не надо заставлять ждать слишком долго, иначе они взбунтуются. Тут нужен точный расчет.
Люди кричали, топали ногами и размахивали флагами, извергая накопившиеся эмоции в единой волне любви и приветствия. Шум становился все громче, эхом отражался от стен и потолка. Адамант подал знак, и Даниель с Медлеем подошли к лестнице, чтобы присоединиться к нему. Люди в зале совсем сошли с ума. Даниель любезно улыбнулась толпе. Медлей тоже приветственно кивнул, но с мрачным и бесстрастным видом.
Хок уставился в зеркало, стараясь разглядеть в толпе возможные источники беспорядков. Бурные эмоции в ограниченном пространстве - это всегда определенный риск; какой-нибудь небольшой инцидент мог обернуться самыми тяжелыми последствиями. По замыслу Медлея, необходимо, комбинируя речи и театральные жесты, сфокусировать все внимание толпы на Адаманте, а затем выпустить ее, заряженную энтузиазмом, в город. Весьма сильнодействующее средство, если правильно все организовать. И Адамант способен на такое. Он хороший оратор. Правильные слова, сказанные в нужный момент, способны свергать монархов и создавать империи, разжигать огонь восстаний и гражданских войн, после которых горы трупов остаются лежать на сожженных полях.
Фишер, не скрывая тревоги, придвинулась поближе к мужу, чтобы он немного освободился от нервного напряжения, расслабился. Хок ответил ей благодарной улыбкой, хотя, по его мнению, ничего опасного пока не происходило. Адамант и Медлей спланировали мероприятие четко, вплоть до мельчайших деталей. Люди Хардкастла, считали они, не смогут им помешать. Даже если им неизвестно о Мортисе, все равно большинство из них должно понять, что Адамант пользуется защитой какого-то опытного колдуна.
Хок прикусил нижнюю губу и поглядел на Адаманта. Тот все еще улыбался и махал зрителям рукой. Даниель безмятежно стояла рядом, стараясь не отвлекать от мужа внимание толпы, а наоборот, способствовать его популярности. Медлею под взглядами сотен людей было явно неуютно, но ведь никто и не собирался делать его всеобщим любимцем. Достаточно уже того, что он стоял рядом с Адамантом.
Хок видел, что толпа все еще не собиралась успокаиваться. Флаги, плакаты, лозунги, повязки из голубых лент партии Реформ… Здесь собрались представители самых разных слоев общества, между которыми не существовало никаких очевидных связей. Присутствовало много бедных, потрепанных жизнью людей - и никого не удивляло, что они поддерживали реформаторов. Но были и другие, одежда и внешность которых выдавали в них купцов и торговцев, а иногда и представителей элиты. В обычных условиях только в морге или в долговой тюрьме можно встретить собрание столь разных людей, спокойно относящихся друг к другу. Сейчас они стояли плечом к плечу, объединенные дружбой и преданностью человеку, которому они доверяли и которого восторженно приветствовали. «Политики заводят себе странных друзей», - подумал Хок. Внезапно Адамант вскинул руки - и возгласы замерли. Над толпой повисло молчаливое ожидание.
Хок из укрытия на площадке внимательно наблюдал за происходящим. В Адаманте возникло что-то новое. Какая-то сила. Внезапно он стал как бы выше ростом, и в его облике появилась властность, как будто вера толпы сделала его именно таким героем, какой был нужен собравшимся. Тот Адамант, которого видел Хок, был приятным, можно даже сказать - очаровательным человеком. Но новый Адамант обладал могуществом и вдохновением, он сверкал, как маяк в ночи. Капитан только сейчас понял, почему Хардкастл боится этого человека.
В зале стояла мертвая тишина. Все взгляды устремились на Адаманта. Их нетерпеливое выражение не понравилось Хоку. Ему пришло в голову, что связь между Адамантом и его сторонниками не односторонняя. Эти люди боготворили его, они даже могли умереть за своего вождя, но в каком-то смысле он был и их собственностью. Именно они определяли, кто он есть и кем может стать.
Речь продолжалась почти час. Толпа упивалась его словами. Адамант говорил о темной стороне жизни Хейвена, об эксплуатации рабочих и бандитизме, о магазинах, принадлежащих компаниям и обдирающих бедняков как липку, о наемных громилах, которые расправлялись с теми, кто осмеливался протестовать. Адамант говорил о некачественной пище и гнилой воде, о домах с дырами в потолке и крысами в подвалах - и толпа была потрясена, как будто никогда не слышала о таких вещах. Адамант заставил их взглянуть на мир по-ново, увидеть и понять, насколько он на самом деле отвратителен.
Он рассказывал о могущественных и высокопоставленных бонзах, которые ни в грош не ставили бедняков, поскольку те были рождены на самом дне, следовательно, по их мнению, ничем не отличались от животных, и с ними можно не церемониться. О титулованных особах, которые объедаются изысканными блюдами в роскошных банкетных залах, пока дети бедняков умирают на улицах от голода и истощения… Он говорил, и толпа, заполнившая помещение, задыхалась от ненависти.
Затем Адамант заявил, что со всеми этими пороками необходимо покончить.
Он рассказал о партии Реформ и ее программе ликвидации темных сторон жизни Хейвена, но не насилием и революцией, а путем медленных постепенных перемен. Люди должны трудиться сообща - вне зависимости от их происхождения, богатства или положения. Едва ли выполнить программу будет легко. В Хейвене есть силы, которые скорее умрут, чем допустят изменение политической системы. Бой за реформы будет долгим и трудным, но в конце концов реформаторы победят, потому что, объединившись, люди становятся гораздо сильнее, чем привилегированные ничтожества, которые пытаются удержать их в узде. Адамант гордо улыбнулся стоящим перед ним мужчинам и женщинам.
- Пусть противники зовут нас хулиганами и анархистами, - произнес он ровным голосом. - Мы докажем людям Хейвена, что это не правда. Мы - те, кто сыт по горло действительностью и кто требует справедливости. Чего бы это ни стоило. Всех нас не убьют.
Адамант закончил речь, и на мгновение наступила тишина. Когда же толпа взревела, стало ясно, что оратор превратил кучку людей, еще недавно очень разных, не имевших ничего общего, в армию, единую армию, и они знали это. Все, что им теперь нужно, - враг, с которым следовало сражаться, и очень скоро они найдут этого врага на улицах. Хок встревоженно наблюдал за толпой в зеркале. Возбуждать подобным образом людской гнев опасно для всех. Если Хардкастл пробудит аналогичные эмоции в своих последователях, то улицы превратятся в арену борьбы сторонников двух партий. Адамант снова поднял руки - и толпа замолкла. Он сделал короткую паузу, как будто не мог найти нужные слова, а затем медленно и спокойно начал объяснять, как надлежит поступать с врагом.
- Насилие - путь Хардкастла, а не наш. Пусть избиратели увидят, кто первым прибегнет к насилию, и тогда поймут, кто говорит правду, а кто ее скрывает.
Адамант обвел взглядом толпу и продолжил:
- В ближайшие часы некоторые из вас неизбежно будут ранены, а может быть, и погибнут. Но что бы ни случилось, вы должны только защищаться - в той мере, в какой необходимо. Ненависть и жажда мести легко могут заманить вас в ловушку, но это путь врага, а не наш путь. Реформаторы борются за перемены, а не за разрушения.
Он снова помолчал, чтобы аудитория переварила его слова, а затем внезапно повысил голос и пожелал всем удачи, наполняя сердца слушателей надеждой и решимостью, поклонился и под одобрительный гул толпы неспешно отступил в полумрак лестничной площадки вместе с Даниель и Медлеем. Ему хлопали до изнеможения, а потом, когда собравшиеся начали медленно покидать зал, смеясь и возбужденно болтая в предвкушении бурного дня, Адамант устало опустился в кресло, и из его груди вырвался долгий вздох облегчения.
- Думаю, все в порядке, - произнес он наконец, протянув руку жене, и Даниель крепко сжала ее обеими ладонями.
- Конечно, - подтвердил Медлей. - Ведь мы очень долго репетировали.
- Не обращай на него внимания, - сказала Даниель мужу, окатив Медлея ледяным взглядом. - Ты был великолепен, дорогой! Слышишь, Джеймс, тебе все еще хлопают!
- Тяжела жизнь политика, - мрачно заметил Адамант. - Все это низкопоклонство… Как я смогу не поддаться ему?
Медлей фыркнул.
- Подожди, пока не выйдем на улицу, Джеймс. Только тогда начнется настоящая работа. Там все будет совсем по-другому.
Через полчаса все участники митинга разошлись. Адамант и его спутники вернулись в кабинет, где их уже ждали посетители.
Гаррет Уолпол и Люсьен Сайкс были крупными бизнесменами. Хок и Фишер слышали о них. Оба происходили из почтенных семей, чья родословная по древности не уступала Хейвену, и если бы их деньги не были нажиты торговыми операциями, они стали бы виднейшими представителями элиты. Но сейчас отношение к ним высшего общества, мягко говоря, оставляло желать лучшего. Даже купцы приходили к ним через черный ход, вне зависимости от размеров своего состояния. Именно эта ситуация и стала одной из причин визита Уолпола и Сайкса, в чем, конечно, они никогда бы не признались.
Обменявшись вежливыми рукопожатиями с Адамантом, посетители перешли в решительную атаку.
- Ваш консультант может остаться, - резко произнес Сайкс, - но остальным придется выйти. У нас конфиденциальное дело.
Хок улыбнулся и покачал головой.
- Мы - телохранители и останемся с сэром Адамантом.
Уолпол удивленно взглянул на Хока и Фишер и рявкнул:
- Джеймс, отошли своих гончих псов! Пусть твоя жена отведет их на кухню и напоит чаем или чем-нибудь еще, пока мы будем заниматься делами.
- Не беспокойтесь, - сказала Фишер. - Мы не хотим чая, и мы останемся.
- Вы сделаете то, что вам приказано, черт побери! - заорал Сайкс. - Убирайтесь и не возвращайтесь, пока вас не позовут. Адамант, прикажи им!
Хок только улыбнулся. Сайкс внезапно побледнел.
У него перехватило дыхание. Хотя Хок не пошевелил ни одним мускулом, в его облике что-то изменилось.
Покрытое шрамами лицо оставалось холодным и бесстрастным, но во взгляде таилась смертельная угроза, и Сайкс не мог не заметить, что рука Хока лежит на рукоятке топора. Комната внезапно показалась ему очень маленькой - даже повернуться негде.
- Мы - телохранители, - мягко повторил Хок. - Мы останемся.
- Джентльмены, пожалуйста! - поспешно произнес Адамант. - Вам совершенно незачем ссориться. Мы все здесь друзья.
- Конечно, - ответил Хок безупречно вежливым тоном, но холодный взгляд его единственного глаза по-прежнему был угрожающим.
Сайкс взглянул на Фишер. Она улыбалась, но лучше бы ему не видеть этой уничтожающей улыбки.
- Нет нужды волноваться, друзья мои, - опять вмешался Адамант. - Мои телохранители полностью понимают необходимость сохранения тайны. Обещаю вам, что ни одно слово из нашего разговора не выйдет за пределы комнаты.
Уолпол взглянул на Сайкса, и тот недовольно кивнул. Хок усмехнулся. Фишер прислонилась к камину и сложила руки на груди.
- Но твоей жене, Джеймс, все-таки придется уйти, - упрямо заявил Сайкс. - Это не женское дело.
Даниель покраснела от злости и взглянула на мужа, ища у него поддержки, но Адамант неохотно кивнул и тихо пробурчал:
- Хорошо, Люсьен, раз ты настаиваешь. Денни, если ты не возражаешь…
Даниель стрельнула в мужа взглядом - «Предатель!», - затем собралась с духом и, прежде чем выйти из комнаты, любезно улыбнулась остающимся. Она не хлопнула дверью, но у присутствующих возникло чувство, что удержаться от этого ей стоило немалых усилий. Адамант пригласил Уолпола и Сайкса сесть и стал терпеливо ждать, пока они устроятся, а затем налил им вина из самого изящного графина. Хок и Фишер тоже протянули бокалы, но Адамант ограничился тем, что просто передал им графин, а затем уселся напротив посетителей. Двое Стражей остались стоять.
Хок незаметно рассматривал гостей сквозь стекло своего бокала. Ему не приходилось вращаться в их кругу, но, как и все Стражи, он знал влиятельных лиц Хейвена в лицо. Это помогало избежать многих неприятностей.
Гаррет Уолпол, которому было лет шестьдесят, представлял собой тип грубоватого военного. Он двадцать лет прослужил в армии Нижних Королевств, после чего вышел в отставку и занялся семейным бизнесом. Военная жизнь отложила на нем свой отпечаток. Он по-прежнему стриг волосы, как предписывал устав, держался прямо, словно проглотил палку, и одевался в темную одежду старомодного покроя. Сейчас он сидел в кресле так, как будто дом принадлежал ему.
Люсьен Сайкс - толстяк с румяным лицом, одевавшийся по последней моде, лет сорока пяти-пятидесяти - был явно обеспокоен. Он играл важную роль во внешнеторговых операциях и именно потому пришел к Адаманту. Гильдия докеров уже вторую неделю продолжала забастовку, и вся деятельность в порту остановилась. Братья де Витт, пользовавшиеся поддержкой консерваторов, пытались покончить с забастовкой с помощью рабочих-зомби, но у них ничего не получалось. За зомби необходимо тщательно присматривать, к тому же их никак нельзя назвать квалифицированными работниками. Гильдия же докеров еще сильнее обозлилась на консерваторов и твердо стояла за реформаторов. Словом, чтобы его корабли в скором времени вышли из порта, Сайксу требовалась помощь реформаторов.
Хок усмехнулся. Может, он и новичок в политике, но и ему кое-что известно.
- Ну, - произнес Адамант, когда все пригубили вино, а молчание слишком затянулось, - что именно могу я для вас сделать, друзья мои? Я бы с большим удовольствием побеседовал с вами, но борьба на выборах отнимает очень много времени. Если вы сообщите, что вам необходимо, я скажу, во что это обойдется.
- Джеймс, откровенный разговор - это конечно, здорово, - улыбнулся Уолпол, - но я бы на твоем месте держал свои мысли при себе. В политике и бизнесе откровенность неуместна.
- Ему это известно, - заметил Медлей.
- Джеймс, я не могу сказать, что верю в твою победу, - продолжал Уолпол. - Консерваторы выигрывают выборы в Хай-Степс уже более тридцати лет. Конечно, Хардкастл - мерзавец, но люди проголосуют скорее за дьявола, которого знают, чем за партию, которая им не известна.
- Даже если дьявол много лет пил из них кровь, а неизвестная партия сражается за их благо? - изумленно поинтересовался Адамант. - Или вы не верите в реформы?
- Друг мой, тебе не на что надеяться! - Уолпол вытащил из кармана сигару, с тоской поглядел на нее и положил обратно. - Мне разрешена только одна сигара в день, - объяснил он. - Приказ доктора. Я бы нашел другого доктора, но этот - брат моей жены… Джеймс, идея реформ - прекрасная идея, но больше в ней ничего нет. Мода бывает разной, но она никогда не продолжается долго. Против вас выступает слишком много людей, облеченных властью.
- Вы затем и пришли сюда? - спросил Медлей. - Сказать, что мы проиграем?
- Совсем нет. Джеймс, ты просил у меня денег, и я дам их. Кто знает? Может, и выиграете - и не помешает, если вы будете мне обязаны. Кроме того, я всю жизнь был другом вашей семьи. Сражался рядом с твоим отцом в кампании Брокен-Ридж. Он отличный товарищ. В те дни я был более чем обеспечен и мог позволить себе выкинуть на ветер несколько тысяч дукатов. - Он вытащил банковский чек из кармана и протянул его Медлею. - Бери и используй, Джеймс, и сообщи, если тебе понадобится еще. А после того, как вся эта чепуха кончится, приходи в гости. А теперь я в самом деле должен идти. Сам понимаешь, дела. Удачи на выборах.
Уолпол не сказал: «Тебе понадобится удача», но явно подразумевал это. Он не торопясь поднялся с кресла и потянулся. Адамант позвонил дворецкому. Прежде чем встать, Медлей убрал чек в бумажник. Явился дворецкий. Уолпол пожал руки всем присутствующим и покинул кабинет в сопровождении слуги.
В комнате воцарилась тишина. Адамант и Медлей сосредоточили все внимание на Люсьене Сайксе. Он кинул быстрый взгляд на двух Стражей, недовольно нахмурился, а затем наклонился вперед, поближе к Адаманту, и сказал приглушенным голосом:
- Вам известно мое положение. Если мои корабли в ближайшее время не выйдут из порта, я потеряю все состояние до последнего пенни. Вы знаете, что в прошлом я финансировал вашу партию и был одним из главных спонсоров. Теперь мне нужна ваша помощь. Вы должны дать слово, что, оказавшись на посту Советника, первым делом надавите на ублюдков из гильдии докеров, чтобы они прекратили забастовку. По крайней мере, временно.
- Боюсь, что не смогу так поступить, - ответил Адамант. - Но я могу повлиять на братьев де Витт. В конце концов, именно они спровоцировали забастовку, отказавшись тратить деньги на то, чтобы обеспечить безопасность работ в доках.
Сайкс еще больше нахмурился.
- Это ни к чему не приведет. Я уже говорил с Маркусом и Дэвидом де Виттами. Черта с два они шевельнутся ради других. Их принцип - не соглашаться с требованиями рабочих. Раз они хотят вырыть себе финансовую могилу, их дело, но пусть я буду проклят, если позволю похоронить меня вместе с ними.
- Вы всегда можете отправиться к Хардкастлу, - сказал Медлей.
- Я пытался. Он не принимает меня. Три тысячи дукатов, Адамант. Такова моя цена. Чек с собой.
- Я поговорю с гильдией и окажу какое возможно давление на де Виттов, - сказал Адамант. - Вот все, что я могу вам обещать. Если этого недостаточно, нам придется обойтись без ваших денег.
Сайке вынул сложенный чек из кармана, подержал его в руке, а затем бросил на стол.
- Увидимся, Адамант… если вы победите на выборах.
Он надел пальто, взглянул на Хока и Фишер и покинул кабинет, захлопнув дверь. Хок сразу же атаковал хозяина:
- Такая откровенность должна считаться нормальной? Ведь если вникнуть, оба они дали вам взятки в обмен на будущие привилегии. Реформаторы всегда выступали против коррупции такого рода.
- Борьба на выборах стоит денег, - ответил за Адаманта Медлей. - Очень больших денег. У Джеймса нет возможности проводить кампанию за свой счет, а партия не может выделить достаточно средств. Деньги, какие у нее есть, распределяются между более бедными кандидатами. Все, что она смогла для нас сделать, - купить дом. Приходится брать то, что дают. Могу поспорить, Хардкастл не столь щепетилен. Если его сторонники перестанут давать деньги, ему останется только пригрозить поднять налог на собственность. Кроме того, мы вовсе не обещали делать что-то, противоречащее нашим принципам. В конце концов, политика основана на том, что люди оказывают друг другу взаимные услуги. Может, это и не лучшая система, но не забывайте, что мы боремся, чтобы изменить положение вещей.
Дверь открылась, и в кабинет вошла Даниель. Она взглянула на всех с нескрываемой яростью и опустилась в любимое кресло.
- Мне очень хочется открыть все окна и зажечь благовония, чтобы выкурить отсюда запах политики.
- Извини, Денни, - сказал Адамант. - Но они действительно не могли бы откровенно говорить в твоем присутствии, а нам нужны деньги.
Даниель фыркнула.
- Давайте сменим тему.
- Согласен, - кивнул Медлей. - Капитан Хок, капитан Фишер, хотите ли вы еще что-нибудь узнать, прежде чем мы начнем кампанию?
- Да, - ответил Хок. - Мне нужно как можно больше информации о других кандидатах. Например, о Хардкастле. Если я правильно понимаю, он непопулярен даже среди своих людей.
- Этот человек - чудовище, - заявил Адамант. - Он управляет Хай-Степс, как своей вотчиной. Даже взимает собственный налог, хотя, конечно, называется он по-другому. Страхование или что-то подобное. Людей, которые не хотят или не могут платить, внезапно оставляет удача. Сначала их избивают на улице, потом поджигают дом, и все кончается гибелью строптивых. А все молчат. Даже Стражи отворачиваются.
Хок холодно улыбнулся.
- Мы не будем отворачиваться. Расскажите о самом Хардкастле.
- Он головорез и буян, его слово ничего не стоит, - объяснял Медлей ровным голосом. - Он берет у всех взятки, но не спешит выполнять обещания. Он сколотил огромное состояние. Ходят слухи, что ему известны некоторые очень важные секреты. Хардкастл содержит армию головорезов. Любому, кто попытается перечить, сначала ломают ноги - в качестве предупреждения. Не думаю, что у него есть друзья, но среди знакомых многие занимают высокие посты.
- Что-нибудь еще? - спросила Фишер.
- Он женат, - добавила Даниель. - Но я никогда не видела его супругу.
- Мало кто ее видел, - заметил Медлей. - Она редко выезжает в свет. Я слышал, что брак был по расчету. Они женаты уже семь лет. Но детей у них нет.
- «Армия головорезов», - произнес Хок задумчиво. - Вы хотите сказать - наемников?
- Верно, - ответил Медлей. - Трудно назвать точную цифру, но под его личным командованием находится по крайней мере триста наемников. Может быть, даже больше.
- И вы боретесь с таким человеком? - спросила Фишер. - Должно быть, вы сошли с ума. Вам тоже нужна личная армия - хотя бы для того, чтобы не бояться ходить по улицам.
- Для чего мне армия? - возразил Адамант. - У меня есть вы и капитан Хок, не так ли? Ну, а если начистоту, есть и наемники. Не так много, как у Хардкастла, но в достаточном количестве.
- Расскажите о других кандидатах, - попросил Хок.
Адамант взглянул на Медлея, который задумался, прежде чем заговорил.
- Ну, во-первых, лорд Артур Синклер. Моложавый тип, унаследовал титул несколько лет назад при довольно сомнительных обстоятельствах, но это в Хейвене не в диковинку. Занимается политикой просто от скуки. Любит привлекать к себе внимание и пользуется любым случаем, чтобы публично повалять дурака. Он выступает как независимый кандидат, потому что не нужен ни одной партии. Поскольку он требует отменить все виды налогов на алкоголь, то пользуется поддержкой дельцов пивоваренной, винодельческой и винокуренной промышленности. Он достаточно богат, чтобы купить какое-то количество голосов, но выберут его только в том случае, если все остальные кандидаты погибнут. Впрочем, тогда результаты выборов аннулируют.
- Он не представляет опасности ни для кого, кроме самого себя, - добавил Адамант. - Я слышал, что он пьет как сапожник.
- Есть еще Меган О'Брайен, - продолжил Медлей, терпеливо ожидавший, когда Адамант закончит. - Он торговец пряностями и выступает за свободную торговлю. Принимая во внимание, что большая часть доходов Хейвена состоит именно из тех налогов, которые О'Брайен хочет отменить, не думаю, чтобы у него было много шансов. Ему повезет, если он переживет выборы.
И, разумеется, есть генерал Лонгарм. Когда-то он служил в армии Нижних Королевств, теперь возглавляет воинствующее крыло Братства стали. Братство официально отреклось от него, но значит ли это что-нибудь на самом деле - не известно. Братство стали никогда не отличалось искренностью. Лонгарм считается независимым кандидатом и выступает за Закон и Порядок. Утверждает, что любой нарушитель закона должен быть казнен на месте, и хочет, чтобы каждый мужчина старше четырнадцати лет проходил обязательную военную службу. Он сумасшедший, а вдобавок считает себя богоизбранным. Связи с Братством могут принести ему некоторое количество голосов, но в остальном он безвреден.
- Я бы не стал сбрасывать его со счетов, - возразил Адамант. - Воинствующее крыло Братства на последних выборах отобрало у консерваторов место от района Дауне. Думаю, будет разумно приглядывать за генералом Лонгармом.
- Есть еще какие-нибудь кандидаты? - спросила Фишер, наливая себе вина из ближайшего графина.
- Только один, - ответил Медлей. - Таинственный кандидат. Колдун по имени Серый Плащ. Никто его никогда не видел и ничего о нем не слышал, но это имя внесено в официальный список. Как правило, волшебникам никто не запрещает участвовать в выборах, но законы против применения магии так суровы, что большинство колдунов не выставляют свои кандидатуры. Они говорят, что подвергаются дискриминации, и, возможно, правы. Мортис утверждает, что никогда не слышал о Сером Плаще, а значит, тот не должен быть очень сильным чародеем.
Хок нахмурился.
- Сегодня утром у нас произошла стычка с колдуном. Вполне возможно, именно с ним.
- Какая разница, - сказала Фишер. - Он скрылся. Если это был Серый Плащ, то, думаю, мы можем больше не считать его кандидатом.
- Давайте подведем итог, - предложил Хок. - Кроме вас, есть Хардкастл и его наемники, воинствующее крыло Братства стали и группа независимых кандидатов со своими наемниками и телохранителями. Адамант, предстоят не просто выборы, а вооруженный конфликт. До сих пор мне доводилось участвовать в гораздо менее опасных заварушках, чем эта.
- Вы правы, - подтвердила Даниель.
- Я думаю, что итог вы подвели верно, - заключил Адамант. - Кто-нибудь хочет перекусить, прежде чем мы выйдем? Сомневаюсь, что потом у нас найдется время поесть.
Хок с надеждой взглянул на Фишер, но та решительно покачала головой.
- Нет, спасибо, - отказался Хок. - Мы сыты.
- Это несложно устроить, - возразила Даниель. - Хватит одной минуты, чтобы послать кого-нибудь на кухню и к дегустатору.
Хок взглянул на нее.
- Дегустатору?
- Меня постоянно пытаются отравить, - объяснил Адамант. - У реформаторов множество врагов в Хейвене - особенно в Хай-Степс. Мортис заботится о моей безопасности, так что мы держим дегустатора просто на всякий случай. Вы даже не поверите, каких бешеных денег он стоит.
- Я не думаю, что мы станем отвлекать себя закусками, - сказал Хок. Фишер опустила глаза.
- Хок, уверен, мы сработаемся, - усмехнулся Медлей, - и основательно познакомим вас с хейвенской политикой. В ней есть многое, что скрыто от глаз.
- Что ж, посмотрим, - ответил Хок.

3. ВОЛКИ В ЛОГОВЕ

Бримстон-Холл одиноко высился посреди двора, окруженного высокой каменной стеной, испещренной защитными рунами. За массивными железными воротами дежурили вооруженные часовые, а открытое пространство охраняли сторожевые собаки. Ходили слухи, что собак кормили человеческим мясом, пока они не привыкали к его вкусу. Когда-то в саду росли яблони. Хардкастл выкорчевал их с корнями -они могли служить прикрытием для убийц.
Камерон Хардкастл очень осторожный человек. Он не доверял никому и ничему и имел для этого все основания. В свое время он различными способами уничтожил и помог уничтожить множество людей. Говорили, что у него насчитывается больше врагов, чем у любого жителя Хейвена. И Хардкастл гордился таким фактом. В городе, населенном жестокими и безжалостными людьми, он стал легендарной личностью, за что приходилось платить немалую цену - подвергаться постоянной угрозе смерти.
Сам дом представлял собой чудовищное каменное строение, которому не давали разрушиться древние заклинания и нескончаемый ремонт. Летом в доме было невыносимо душно, а зимой никакие печи не могли победить холод, но с незапамятных времен он служил кровом для семьи Хардкастлов, и Камерон не собирался его покидать. Хардкастлы никогда не отказывались от своего имущества. Считалось, что они внесли большой вклад в основание Хейвена, и именно потому большинство из рода Хардкастлов были убеждены, что они должны править городом.
Камерон Хардкастл начал свою карьеру в армии Нижних Королевств. Так полагалось представителю его класса и его семьи, но он ненавидел службу и покинул армию после семи лет службы, поспешно выйдя в отставку, чтобы не попасть под трибунал. Ходили слухи, что его обвиняли в чрезмерной жестокости, но никто в это не верил, ибо чрезмерная жестокость была широко распространена в армии Нижних Королевств. Солдаты хорошо сражались, потому что боялись своих офицеров больше, чем врагов.
Витали слухи о жертвоприношениях за закрытыми дверями офицерского собрания, но все держали язык за зубами, чтобы избежать неприятностей.
Коренастый мужчина среднего роста с широкой грудью и мускулистыми плечами, копной темных волос и неровно подстриженными усами, в каком-то смысле он даже красив, но скорее грубой, мрачной красотой. Ему исполнилось сорок пять лет. Достаточно встретиться с ним на несколько секунд, чтобы почувствовать силу и властность, присущую его натуре. Что бы люди ни говорили о Хардкастле - а они говорили много, и в основном неприятные вещи, - все признавали, что этот человек обладает сильной волей. По крайней мере все присутствующие замолкали, когда он входил в переполненную комнату.
Хардкастл смеялся низким, гулким смехом, хотя его юмор отличался оригинальностью. Большинство людей, желая развлечься, ходят в театр. Хардкастл предпочитал посещать публичные казни. Он получал удовольствие от травли медведей, профессионального бокса и держал полдюжины собак для охоты на крыс.

Предыдущая страница 4 Следующая страница


5 Саймон Грин

В удачный день он прибивал крысиные хвосты к задней двери, чтобы похвастаться своими трофеями.
Хардкастл был консерватором потому, что его семья всегда поддерживала консерваторов, и потому, что это отвечало его деловым интересам. Хардкастлы принадлежали к аристократии, о чем никто не должен был забывать. В последнее время большая часть их доходов шла от деловых операций, но элита не осмеливалась обращаться с Хардкастлом как с купцом или бизнесменом. Даже в шутку. Когда Хардкастл думал на отвлеченные политические темы, что случалось нечасто, то приходил к выводу: каждый должен знать свое место и не стараться изменить положение. Он считал всеобщее избирательное право ужасной ошибкой и намеревался при первой возможности исправить ее. Реформаторы - опасная болезнь политического тела, и их надлежало искоренить и уничтожить. Начиная с проклятого Джеймса Адаманта.
Хардкастл сидел в своем любимом кресле и, нахмурившись, смотрел в большое окно кабинета. Адамант способен доставить ему много неприятностей. Этот человек завоевал огромную популярность, гораздо большую, чем удавалось достичь кому-либо из предыдущих депутатов-реформаторов, и разделаться с ним сложно и дорого. Хардкастл ненавидел лишние расходы. К счастью, существовали и другие способы. Он отвернулся от окна и взглянул на своего колдуна Вульфа.
Вульф - высокий широкоплечий человек с благородной осанкой и крупной головой. Его густые каштановые волосы спадали на плечи. Лицо было вытянутым и узким, с выступающими скулами, а глаза - темными и задумчивыми. Он всегда одевался в традиционный черный наряд чародея, дополненный плащом с капюшоном.
Вульф только недавно появился в Хейвене, и пока что ему не представилось случая показать свою мощь, но никто не сомневался в его способностях. Несколько недель назад на Вульфа напали четверо бандитов. После чего городской Страже потребовалась почти неделя, чтобы найти лошадь и повозку, способные перевезти четыре каменные статуи на Улицу Богов. Паломники зажигали перед ними благовонные свечи, но статуи оставались неподвижными.
В угловом кресле, склонив голову и аккуратно положив руки на колени, тихонько сидела Джиллиан, жена Камерона. Ей было не больше двадцати пяти лет, но выглядела она на все пятьдесят. Когда-то она была хорошенькой, хотя и ничем не выдающейся женщиной, но жизнь с Хардкастлом стерла с ее лица мягкие черты былой красоты. Джиллиан носила дорогую и модную одежду, потому что так хотел муж, что, однако, не добавляло ей значительности. Те, кто бывал в их доме, научились не обращать внимания на синяки, иногда появлявшиеся на лице Джиллиан. Изредка по утрам ей приходилось отлеживаться в постели.
Их супружество длилось семь лет. Это был брак по расчету, устроенный Хардкастлом.
Хардкастл смотрел на Вульфа, и когда наконец заговорил, его голос был обманчиво спокойным и ровным.
- Ты утверждаешь, что твои чары могут победить любого колдуна, которого сумеет купить Адамант. Так почему же он все еще жив?
Вульф небрежно пожал плечами.
- Должно быть, он нашел хорошего колдуна. Меня удивляет, что кто-то согласился работать на него после того, что я сотворил с его последним чародеем, но мы же живем в Хейвене. Тут всегда найдется кто-нибудь, кто польстится на хорошие деньги. Откровенно говоря, это не создало никакой проблемы. Мне может понадобиться какое-то время, чтобы найти уязвимое место в обороне, но я не сомневаюсь, что с новым колдуном справиться будет так же легко, как и с предыдущим.
- Очередные затруднения, - произнес Хардкастл. - Я не люблю затруднений, колдун. И извинений тоже не люблю. Я хочу, чтобы до того как состоятся выборы, Джеймс Адамант был мертв и не путался у нас под ногами. Мне неважно, сколько придется заплатить. Я хочу, чтобы он умер. Ясно, колдун?
- Конечно, Камерон. Заверяю вас, что нет нужды беспокоиться. Я позабочусь обо всем. В остальном ваша кампания протекает гладко?
- Пока что да, - мрачно ответил Хардкастл. - Расклейщики плакатов вышли еще на рассвете, а мои наемники успешно расправляются с людьми Адаманта, несмотря на помехи со стороны Стражи. Если Адамант достаточно глуп, чтобы проводить митинги на улицах, мои люди позаботятся, чтобы они не продолжались долго. У обывателей не хватит храбрости, чтобы вступить в драку. Как только прольется кровь, они разбегутся.
- Совершенно верно, Камерон. Абсолютно не о чем беспокоиться. Мы подумали обо всем и готовы к любой случайности. Все будет в порядке.
- Не принимай меня за дурака. Что-нибудь всегда идет не так, как запланировано. Адамант тоже не дурак; он бы не стал тратить так много денег и времени на кампанию, если бы не считал, что у него имеются хорошие шансы победить. Он что-то знает, Вульф. Что-то, чего не знаем мы. Я чувствую.
- Вам виднее, Камерон. Я продолжу расследование. А сейчас хочу напомнить, что некая особа ждет встречи с вами.
- Я не забыл, - ответил Хардкастл. - Твой главарь наемников, один из тех, кто окутан таинственностью. Ну хорошо, кто же он такой?
Вульфу пришлось сделать усилие, прежде чем выговорить:
- Роксана.
Хардкастл выпрямился в кресле.
- Роксана? Ты привел эту женщину в мой дом? Пусть убирается!
- Все в полном порядке, Камерон, - быстро произнес Вульф. - Двое моих лучших людей не спускают с нее глаз. Ты скоро поймешь, что ее репутация несколько не соответствует действительности. Роксана - лучший наемный фехтовальщик, какого я когда-либо встречал. С мечом в руках она непобедима, и к тому же превосходно разбирается в стратегии. Она отлично работает как в одиночку, так и командуя отрядом. Она уже многое сделала для нас, не потеряв почти никого из своих людей. Роксана - настоящий феномен.
- Но она сумасшедшая!
- Да, наверное. Но это не влияет на качество ее работы.
Хардкастл откинулся на спинку кресла, продолжая хмуриться.
- Ну ладно, я встречусь с ней. Где она?
- В библиотеке.
Хардкастл фыркнул.
- По крайней мере, там она не сможет особо навредить. Джиллиан, пойди и приведи ее.
Жена Хардкастла молча кивнула, поднялась с кресла и покинула кабинет, аккуратно и бесшумно прикрыв за собой дверь.
Хардкастл отвернулся от окна и поглядел на портрет отца, висевший на противоположной стене. Мрачное изображение мрачного человека. Гидеон Хардкастл редко вспоминал об отцовских обязанностях, и Камерон не проливал слез на его похоронах, но он тридцать четыре года был Советником в Хейвене. И Камерон намеревался превзойти этот рекорд. Советник - лишь только начало. У него были далеко идущие планы. Он позаботится, чтобы род Хардкастлов уважали и боялись во всех Нижних Королевствах.
Чего бы это ни стоило.
Роксана без устали шагала по библиотеке. Двое наемников нервно следили за ней. Она то и дело улыбалась - просто чтобы держать их в напряжении. Гибкая, сильная и высокая - шесть футов три дюйма даже без обуви, она носила рубашку и брюки ярко-лимонного цвета и потертый кожаный жакет, в которых выглядела злобной канарейкой. На левом бедре висел длинный меч в потертых ножнах.
На первый взгляд Роксана довольно привлекательна. Двадцатипятилетняя девушка со скуластым лицом и темными глазами, густыми кудрявыми черными волосами, перехваченными на лбу кожаным ремешком, нравилась мужчинам. Но в ее решительном взгляде и хищной улыбке было что-то, что заставляло даже самых опытных наемников испытывать беспокойство. Кроме того, всем была известна ее репутация.
Впервые Роксана прославилась в возрасте пятнадцати лет, когда в качестве наемника участвовала в вендеттах Шелкового пути. Ее отряд, попав в засаду, погиб, и девушке пришлось в одиночку пробиваться к своим через вражеские ряды. В ту ночь она убила семнадцать мужчин и женщин и отрезала у них уши в качестве доказательства. Люди, видевшие, как в ту ночь она вернулась в лагерь, смеясь и напевая, покрытая кровью других людей, с ожерельем из человеческих ушей на шее, клялись, что никогда в жизни не видели ничего более ужасного.
Меньше чем за три года Роксана успела принять участие в дюжине военных кампаний, и хотя считалась непревзойденным фехтовальщиком, все были рады избавиться от нее. Она храбро воевала и хранила верность, пока ей регулярно платили, всегда первой шла в атаку, но все соглашались, что Роксана была сумасшедшей. Когда не с кем было воевать, она затевала ссоры со своими же соратниками - просто для развлечения. Еще хуже было, когда она напивалась. Люди, хорошо знающие ее, научились быстро распознавать первые признаки опьянения и старались сразу же оказаться подальше от нее. К тому же она отличалась вспыльчивым характером и странным чувством юмора. Ее любимыми занятиями были драки на ножах, терроризирование местных жителей и поджоги таверн, в которых она задолжала по счетам. Больше того, Роксана отнюдь не ограничивалась поджогами таверн. Довольно часто она поджигала одну-другую палатку в собственном лагере по причинам, известным только ей одной. Девушка обожала огонь, любила также играть в кости, ставя на кон все, что у нее было, и отказываясь платить в случае проигрыша. Каким богам она молилась, никто не знал, но отличало ее наплевательское отношение к правде. Еще она любила задирать монахинь. Роксана говорила, что их существование оскорбляет естественный порядок вещей. То, что она имела представление о естественном порядке вещей, было новостью для всех, кто был знаком с ней.
Роксана оказалась в Хейвене после ссоры с капитаном Стражи относительно цен на складе Джаспертаунской компании. Когда ей объяснили, что она только что убила сына местного мэра, девушка решила, что пора найти новых хозяев. Поэтому она швырнула голову капитана в одно из окон дома мэра, подожгла для развлечения здание почты и направилась в Хейвен со скоростью, на какую оказалась способна украденная ею лошадь.
Вышагивая по библиотеке, брала в руки разные предметы и ставила их на место. В своей жизни она никогда не видела столько декоративного фарфора. Тут не было ничего, что стоило бы стащить. Из общих соображений она расколола несколько фарфоровых безделушек, поскольку они, разбиваясь об стену, издавали приятный звук. Двое наемников беспокойно поеживались, но ничего не сказали. Конечно, они должны воспрепятствовать ей делать гадости или поджигать дом, но Роксана знала, что без крайней необходимости они не вмешаются. Потому что, как и большинство людей, боялись ее. Особенно когда она улыбалась. А Роксана широко улыбнулась наемникам, разбив несколько статуэток. Она заметила, как они побледнели, и удовлетворенно отвернулась, снова начав ходить взад и вперед, постукивая кончиками пальцев по поясу. Ей трудно было усидеть на одном месте - энергия била в ней ключом.
Услышав звук открывающейся двери, Роксана обернулась, но, увидев, что в библиотеку вошла невзрачная женщина, убрала руку с меча. Вначале она подумала, что это служанка, но беглый взгляд на дорогую одежду подсказал, что незнакомка принадлежит к высшему классу. Женщина, не замечая наемников и не поднимая глаз, подошла к Роксане.
- Мой муж примет вас, - тихо произнесла она ровным голосом. - Пожалуйста, следуйте за мной.
Двое наемников переглянулись, и один из них неуверенно сказал:
- Прошу прощения, мэм, но нам велено находиться рядом с этой женщиной.
Джиллиан Хардкастл быстро взглянула на него и снова опустила глаза.
- Мой муж хочет видеть Роксану. О вас он ничего не говорил.
Наемник нахмурился и пробормотал:
- Я думаю, что нам нужно…
- Оставайтесь здесь, - приказала Роксана. - Не прикасайтесь к графинам и ничего не разбейте. Ясно?
- Ясно, - ответил тот. - Мы останемся здесь. - Его соратник поспешно кивнул.
Последовав за Джиллиан Хардкастл, Роксана вошла в большой холл, в котором эхо шагов гулко отражалось от стен. Она изо всех сил старалась показать, что ей не впервой видеть такое, но быстро поняла, что ее старания напрасны, потому что Джиллиан по-прежнему не поднимала глаз. Наемница задумчиво посмотрела на нее. Если эта забитая женщина - супруга Хардкастла, то слухи насчет него могут оказаться правдой.
Джиллиан открыла дверь кабинета и вежливо пропустила Роксану вперед. Гостья вошла в помещение, щегольски заложив большие пальцы за пояс. Хардкастл и Вульф при ее появлении вскочили с кресел и стали пристально разглядывать девушку. Роксана улыбнулась им своей широкой улыбкой и заметила легкое беспокойство на их лицах. Эффект ее улыбки сработал и на этот раз. Затем она оглядела кабинет. Неплохо. Очень неплохо. И опять Роксана изо всех сил старалась показать, что видала и лучше.
- Добро пожаловать в мой дом, - угрюмо произнес Хардкастл. - Вульф рассказывал, что вы хорошо потрудились во имя нашего дела. В качестве награды хочу предложить вам особое задание. За его успешное выполнение вас ожидают дополнительные пятьсот дукатов.
- Я готова, - согласилась Роксана. - На кого охотимся?
Хардкастл надулся. Краем глаза Роксана заметила, что Джиллиан на мгновение нахмурилась, но затем ее лицо снова стало тупым и невыразительным. Роксана без приглашения уселась в удобное кресло, перекинув ногу через подлокотник. Хардкастл какое-то мгновение тупо глядел на нее, а затем пододвинул кресло и уселся напротив. Вульф и Джиллиан остались стоять.
- Мой соперник на выборах - Джеймс Адамант, - начал Хардкастл. - Я хочу убрать соперника с дороги. Убей его, искалечь - мне все равно. Бери столько денег, сколько потребуется, применяй любую тактику. Если пойдут какие-нибудь разговоры, я всегда сумею убрать тебя из Хейвена.
- Продолжайте, - сказала Роксана.
- У Адаманта в качестве телохранителей состоят два капитана городской Стражи. Их имена Хок и Фишер.
Роксана улыбнулась.
- Я слышала о них. Говорят, они настоящие бойцы. Очень хорошие. - И она радостно засмеялась. Это был неприятный, тревожный смех. - Хардкастл, я готова выполнить ваше задание бесплатно, только ради того, чтобы сразиться с ними.
- Их жизнь меня не интересует, - резко произнес Хардкастл. - Если хочешь свести счеты, разбирайся с ними в свободное время.
- Конечно, - кивнула Роксана.
- Но не только они охраняют Адаманта. У него есть отряд наемников и новый колдун. Я слышал, что ты поддерживаешь контакты с его людьми, поэтому детали операции оставляю на твое усмотрение. Но все должно быть сделано быстро. - Хардкастл поднял бокал. - Джиллиан, налей мне вина.
Жена Хардкастла поспешно подошла к мужу, взяла бокал и направилась к графинам на ближайшем столе.
- Кто-нибудь будет мне помогать, - спросила Роксана, - или придется работать в одиночку?
- Бери столько людей, сколько нужно, но так, чтобы меня с ними ничто не связывало. Официально ты считаешься просто одним из моих наемников.
Джиллиан принесла мужу бокал вина. Хардкастл поглядел на бокал, но не прикоснулся к нему.
- Джиллиан, что это такое?
- Вино, Камерон.
- Какое вино?
- Красное.
- А какое вино я обычно пью, когда у меня гости?
- Белое.
- Так почему же ты принесла мне красное?
Рот Джиллиан слегка задрожал, но лицо оставалось бесстрастным.
- Не знаю.
- Потому что ты глупа, не так ли?
- Да, Камерон.
- Иди и принеси мне белого вина.
Джиллиан снова направилась к графинам. Хардкастл повернулся к Роксане, которая задумчиво разглядывала его.
- Ты что-то хочешь сказать?
- Она твоя жена?
- Да, жена.
Джиллиан вернулась с бокалом белого вина. Хардкастл взял его и поставил на стол, даже не пригубив.
- Я поговорю с тобой потом, Джиллиан.
Она кивнула и, не сказав ни слова, встала рядом с креслом Камерона. Ее руки были так крепко сжаты, что побелели костяшки пальцев.
- Вам пора произнести речь перед своими избирателями, Камерон, - напомнил Вульф. - Они должны выйти на улицы как можно скорее.
Хардкастл кивнул и поднялся, взглянув на Роксану.
- Тебе лучше пойти с нами. Ты можешь узнать что-нибудь новое.
- Ни за что на свете не пропустила бы такое зрелище, - ответила Роксана.
Парадный зал в Бримстон-Холле казался огромным и очень неуютным. Центральную часть зала освещали две большие люстры, а на стенах висели масляные лампы. Но они не рассеивали густых теней, клубившихся в темных углах. В зале повисла тяжелая тишина, и казалось, что малейший звук отражается от потолка бесконечным эхом. Вдоль стен на равном расстоянии друг от друга стояли вооруженные люди, и их неподвижность придавала им еще более угрожающий вид. На галерею, охватывающую зал, вела широкая лестница.
Хардкастл слегка улыбался в предчувствии наступающего события. Джиллиан стояла рядом с ним - тихая, покорная, со склоненной головой, стараясь делать вид, что ее вообще здесь нет.
Немного поодаль, в полутьме галереи, находилась Роксана. Здесь же в кресле сидел Вульф, скрестив ноги и аккуратно положив руки на колени. Можно было подумать, что он ждет запаздывающий десерт или обещанный бокал вина, но на его лице отражалось какое-то тревожное и неприятное предчувствие. Роксана краем глаза внимательно следила за Вульфом.
Она не доверяла колдунам. Она вообще никому не доверяла, но ее опыт говорил, что колдуны особенно склонны к коварству.
Хардкастл кивнул двум вооруженным наемникам, и они, отодвинув засовы, распахнули тяжелые двери. В зал потекла толпа сторонников консерваторов. Люди несли флаги и лозунги, но явно не пылали особым энтузиазмом. Роксана мельком подумала: «Для чего нужны вооруженные стражи - чтобы не давать гостям войти в зал или не выпускать их из зала?» Наконец двери захлопнулись. Хардкастл оглядел своих сторонников и громко прокашлялся. Зал затих.
Впоследствии Роксана не могла бы сказать, о чем говорил Хардкастл. Речь была, без сомнения, прекрасная, но Роксана не могла определить, чем именно она потрясала слушателей. Она знала только, что в тот момент, когда Хардкастл начал говорить, он как бы загипнотизировал присутствующих. Она не могла оторвать от него глаз и напрягалась, чтобы услышать каждое слово. Толпа внизу была потрясена и очарована, бешено аплодируя и размахивая лозунгами каждый раз, когда оратор делал паузу. Казалось, что его слова покорили даже слуг и наемников. Окончание речи потонуло в бурных аплодисментах. Хардкастл оглядел возбужденную толпу, слегка улыбнулся и жестом призвал к тишине. Рукоплескания постепенно затихли.
- Друзья мои, среди вас находится тот, кто заслужил мое особое внимание. Джошуа Стил, выйди вперед.
После непродолжительной паузы молодой человек, судя по богатому наряду принадлежащий к аристократическим кругам, пробрался сквозь толпу и встал у нижних ступенек лестницы. Даже Роксана с галереи увидела, что он испуган. Его руки сжались в кулаки, а лицо смертельно побледнело. Хардкастл улыбнулся еще шире.
- Стил, я просил тебя выполнить не слишком сложную задачу. Все, что тебе надо было сделать, используя свои связи, - узнать, защищен ли все еще Джеймс Адамант магическими силами. Ты говорил, что у него нет такой защиты. Это была ложь, не так ли, Стил?
Молодой человек нервно облизал губы и переступил с ноги на ногу.
- Советник, я сделал все, что мог. Честное слово! Его старый колдун - Маска - мертв, и Адамант никем не заменил его.
Хардкастл печально покачал головой.
- Ты лгал мне, Стил. Ты предал меня.
Стил внезапно повернулся и побежал, пробиваясь через толпу. Хардкастл обернулся к Вульфу и кивнул. Колдун нахмурился, сосредоточившись. Стил резко вскрикнул, и толпа в ужасе отхлынула от него, когда молодой человек, корчась, упал на пол. Из его ушей и носа, а затем и из глаз хлынула кровь. Стил схватился руками за лицо, а затем за живот, когда на его тунике проступили кровавые пятна. Кожа на его теле лопалась, и из разрывов выползали сотни маленьких червей с острыми зубами. Один из них разорвал сонную артерию, и поток крови облил ближайших зрителей. Они вопили от ужаса, но не могли отвести глаз от страшного зрелища. Стил извивался еще несколько мгновений, пока не испустил дух, но его тело продолжало содрогаться - черви по-прежнему прогрызали себе дорогу наружу. Кое-кто из толпы начал затаптывать ужасных тварей, покинувших тело, но скоро стало ясно, что в этом нет необходимости. Черви быстро умирали, покинув тело умершего.
Роксана задумчиво посмотрела на Хардкастла, стоявшего к ней спиной, а затем на колдуна Вульфа.
Этот урок стоило запомнить. Если она вступит в конфликт с Хардкастлом, то первым делом надо умертвить чародея. Она снова бросила взгляд на зрителей, потерявших дар речи от потрясения. Их праздничное настроение как рукой сняло. Но Хардкастл повысил голос, привлекая внимание толпы, и начал говорить.
И его ораторское искусство снова сотворило чудо. Всего за несколько секунд толпа была вновь покорена волшебным даром Хардкастла, и зрители опять начали топать ногами и выкрикивать его имя. Они как будто начисто забыли о несчастном, лежащем среди них. А Хардкастл, наполнив умы и сердца гостей весельем, послал их на улицу - проводить кампанию в его поддержку. Толпа покинула зал, смеясь и оживленно болтая. Хардкастл кивнул на мертвое тело и холодно приказал:
- Пусть кто-нибудь уберет падаль. - Он повернулся и покинул галерею в сопровождении Вульфа и Джиллиан. Роксана еще некоторое время смотрела на изувеченного и истекающего кровью Стила Джошуа.
Хардкастл, войдя в кабинет, налил себе вина. Речь произвела хорошее впечатление, а этот мелкий подонок Стил получил по заслугам. Наверное, в мире все же есть справедливость. Но едва он опустился в свое любимое кресло, как началась суматоха. Кто-то закричал в коридоре, послышался топот. Хардкастл поспешно поднялся, и его взгляд обратился к фамильному мечу, висевшему над камином. Прошло уже несколько лет с тех пор, как Хардкастл в последний раз брался за оружие, но его никогда не покидало чувство, что меч рано или поздно понадобится. Вполне можно ожидать, что Адамант предпримет ответные Действия. Хардкастл яростно зарычал, поставил бокал на стол и вытащил длинный меч из ножен. По-видимому, Адамант понял, что играть по правилам глупо. В политике есть только одно правило - побеждать любыми средствами.
Приятно снова почувствовать меч в руках. Хардкастл провел слишком много времени в прокуренных комнатах, требуя от дураков, забывших, кто он такой, денег и помощи. Суматоха снаружи не утихала. Хардкастл усмехнулся. Пусть враги приходят. Он покажет им, на что способен. Советник бросил быстрый взгляд на Джиллиан, которая неуверенно стояла у двери, прикрыв рот ладонью. Не жена, а бесполезная тварь. Все попытки вбить в нее немного разума окончились ничем. Резким жестом он приказал ей отойти от двери. Джиллиан подбежала к ближайшему креслу и остановилась за ним. Дверь распахнулась - появился Вульф, беспорядочно размахивая руками и пытаясь что-то сказать.
- Ну что? - нетерпеливо спросил Хардкастл. - Что там творится? На нас напали?
- Мои магические чары охраняют нас. Колдовство тут ни при чем. Должно быть, нападение наемников. - Вульф внезапно замолчал и принюхался. - Вы не чувствуете запаха дыма?
Они переглянулись, и им одновременно пришла в голову одна и та же догадка. Хардкастл поспешил в зал, Вульф последовал за ним. Там их взорам предстала следующая картина. Роксана с мечом в руке стояла перед двумя наемниками и ухмылялась. Наемники явно боялись ее, но не отступали. Огромный настенный гобелен был объят пламенем. Несколько слуг пытались потушить его, заливая водой.
Лицо Хардкастла налилось кровью.
- Роксана! Что это значит?
- Так, развлечение, - спокойно ответила девушка. - Было весело, пока не вмешались двое дураков. Сейчас я с ними разделаюсь и вернусь к вам.
- Роксана, - быстро произнес Вульф, прежде чем Хардкастл успел вмешаться и испортить дело, - пожалуйста, убери меч. Эти люди - слуги твоего нанимателя, Советника Хардкастла. Они находятся под его защитой.
Роксана фыркнула, но убрала меч в ножны. Наемники с заметным облегчением тоже спрятали оружие. Вульф жестом велел им уйти, и они поспешили выполнить приказание, пока он не передумал. Затем колдун с упреком взглянул на Роксану.
- В контракте, который ты подписывала, был особый пункт, требующий, чтобы ты ничего не поджигала, разве что тебя попросят об этом специально.
Роксана пожала плечами.
- Ты же знаешь, что я не умею читать.
- Я прочел тебе контракт вслух.
- Все равно гобелен был некрасивый.
- Пусть так. Но пока ты работаешь на Советника, ты должна выполнять требования контракта. Или твое слово ничего не значит?
Роксана бросила на чародея яростный взгляд, но Вульф не смутился. Он знал множество заклинаний, которые могли остановить ее, но у него появилось тревожное ощущение, что она может опередить его и нанести смертельный удар. Обострять отношения с ней с самого начала было рискованно, но, с другой стороны, необходимо проверить, стоит ли верить ее слову. И если нет - значит, она слишком опасна, и от нее надо избавиться, расправиться с ней на расстоянии.
Роксана нахмурилась и прислонилась к стене.
- Хорошо, больше не буду ничего поджигать. У вас, видать, нет чувства юмора.
- Конечно, нет, - ответил Вульф. - Мы же политики.
- Если вы закончили, - резко обратился к ним Хардкастл, - то будьте добры, пройдите в мой кабинет. Я ожидаю прихода важных гостей и хочу, чтобы вы оба присутствовали при встрече. Если у вас есть свободное время.
- Конечно, - непринужденно кивнула Роксана. - Ведь вы - начальник.
Хардкастл сурово взглянул на нее и направился в кабинет. Братья де Витт уже ожидали его. Хардкастл мысленно пообещал своему растяпе дворецкому медленную и мучительную смерть, учтиво улыбнулся де Виттам и, передав меч Вульфу, шагнул к ним, чтобы пожать руки. К счастью, у Джиллиан хватило сообразительности предложить де Виттам вина. Возможно, ситуацию еще удастся исправить, и гости простят его за опоздание. Братьям де Витт - Маркусу и Дэвиду - было лет под пятьдесят. Сразу же бросалось в глаза сходство между ними: оба высокие, стройные, изящные, надменные. Темные волосы делали бесстрастные лица бледными и невыразительными масками. В их непоколебимом самообладании заключалась скрытая угроза. Свои мечи они оставили у парадного входа вместе с телохранителями, как знак доверия, но Хардкастл не был дураком и не верил, что они не вооружены. У де Виттов много врагов, и они не рисковали понапрасну, даже когда имели дело с предполагаемым союзником.
Маркус и Дэвид де Витты владели каждым третьим доком в Хейвене, придерживаясь древнего принципа - максимум прибыли при минимуме затрат. Их доки прославились тем, что были самыми плохо оснащенными и опасными для работы в Хейвене. Если братьев это и заботило, то они весьма умело скрывали свое беспокойство. Жизнь в Хейвене ценилась дешево, а рабочие руки - еще дешевле. Цены за услуги у де Виттов были такими низкими, что им не приходилось жаловаться на недостаток клиентов. Но сейчас забастовка докеров, даже несмотря на использование рабочих-зомби, лишала их доходов. Мертвецы достаточно дешевы и могли работать не уставая, но они были скверными работниками, нуждались в постоянном присмотре и представляли легкую мишень для боевых подразделений докеров, вооруженных солью и огнем.
Консервативный хейвенский Совет поддержал бы де Виттов в противостоянии с докерами, даже если бы дело дошло до прямого насилия. Реформаторы, в свою очередь, поддерживали гильдию. Поэтому братья перед выборами старались подкупить членов Совета. К несчастью для них, они нуждались в Хардкастле больше, чем он в них. И дабы заручиться его поддержкой, им придется заплатить изрядную сумму.
Вульф откинулся на спинку кресла, незаметно рассматривая гостей. По всем статьям они были неприятной парой, но ему приходилось работать и с более опасными людьми. Например, сейчас с Хардкастлом. Жестокий негодяй и задира, вдобавок далеко не такой умный, каким колдун считал себя. Конечно, он тоже делал множество гнусных вещей, но совершал их по необходимости, поскольку того требовало дело. Хардкастл же творил зло просто потому, что это ему нравилось. Он был одним из тех людей, которые доказывают свою значительность, только унижая остальных. Вульф слегка нахмурился. Такие люди опасны - и для себя, и для окружающих.
Но в данный момент Хардкастл был человеком, обладающим властью, восходящей звездой. Вульф мог добиться многого, схватившись за его фалды и поднимаясь вместе с ним. А когда звезда Хардкастла начнет закатываться, Вульф не станет зевать. У него есть собственные амбиции. Хардкастл - только средство подняться наверх.
- Двадцать тысяч дукатов, - произнес Маркус де Витт холодным ровным голосом. Он вытащил из кармана сложенный чек и аккуратно положил на стол перед собой. - Полагаю, достаточно?
- На данный момент - да, - ответил Хардкастл. Он подал Вульфу знак, колдун протянул руку и взял чек.
- У Джеймса Адаманта чертовски много сторонников на улицах, - заметил Дэвид де Витт, открывая маленькую серебряную табакерку. Взяв из нее щепотку белого порошка, он понюхал снадобье, медленно вздохнул, когда наркотик начал действовать, улыбнулся и спокойно посмотрел на Хардкастла.
- Сэр Хардкастл, каким образом вы собираетесь расправиться с этим реформатором, пользующимся громадной популярностью?
- Как обычно, - ответил Хардкастл. - Деньги и сила оружия. Кнут и пряник. Этот способ никогда не подводит, если его правильно применять. Мои люди уже вышли на улицы.
- У Адаманта есть деньги, - возразил Маркус. - Кроме того, у него - Хок и Фишер.
- Они не безупречны, - ответил Хардкастл. - Они не смогли уберечь Блекстоуна, и он был убит.
- Но они поймали убийцу, - возразил Дэвид де Витт, - и постарались, чтобы он не дожил до суда.
- Не стоит беспокоиться, - произнес Вульф. - У нас тоже есть туз в рукаве. Джентльмены, позвольте представить вам легендарную Роксану.
Роксана улыбнулась братьям де Витт, и они оба вздрогнули.
- Ах да, - сказал Маркус. - Мне показалось, что, когда мы вошли, я почувствовал запах гари.
- Я думал, что она выше ростом, - заметил Дэвид. - И кроме того, покрыта свежей кровью.
Вульф улыбнулся.
- Она обладает всем, о чем говорят легенды, и даже больше.
Маркус де Витт нахмурился.
- Адамант знает, что она работает на вас?

Предыдущая страница 5 Следующая страница


Победитель забирает все 6

- Нет, - ответил Хардкастл. - Пока что нет. Мы приготовили ему сюрприз.
Колдун, известный под именем Серый Плащ, скорчился в углу заброшенной церкви, дрожа от холода. Он провел здесь несколько часов, собирая последние крохи своего волшебного дара. Он не мог поверить в происшедшую катастрофу. Только что он был силой, с которой следовало считаться, - колдуном, под контролем которого находились сотни более слабых умов, - а в следующее мгновение его чары были разрушены каким-то Стражем, и ему пришлось бежать, спасая жизнь. Рабы волшебника снова стали свободными, а его самого разыскивали, чтобы казнить.
Сначала казалось, что все так просто! Стать кандидатом на выборах, подчинить своей власти многих людей, чтобы получить достаточное число голосов. А когда он окажется в Совете, все сильные мира сего станут подвластны ему. План выглядел таким простым, в нем не было, казалось, изъяна. Хотя ему не мешало бы знать, что случаются и неожиданности. Серый Плащ прижал колени к груди и стал раскачиваться взад-вперед. Странно, что Стражи обнаружили его. Правда, сейчас это уже не имело значения. Он поставил на кон все - и проиграл… Хорошо еще, если он выберется из Хейвена живым.
Колдун плотно завернулся в тонкий плащ. Ему следовало догадаться, чем все кончится, ибо то, к чему он протягивал руки, всегда ускользало от него. Серый Плащ родился в отягощенной долгами семье, которая чем дальше, тем сильнее погружалась в нищету. Уже в семь лет он начал работать, надрываясь от непосильного труда и не зная детства. Подростком он постоянно переходил с одной работы на другую, пытаясь поймать удачу, которая изменила бы его жизнь. Все заработанные деньги уходили на реализацию отчаянных планов, но ни один из них ни к чему не привел. Даже девушка, которую он любил, ушла к другому.
Затем он встретил старика, который открыл в нем магический дар, и пришлось работать до изнеможения, чтобы оплатить уроки колдовства, а если денег не хватало, красть их у друзей. Переняв у старика знания, он убил его и забрал все магические книги и предметы. Став волшебником по имени Серый Плащ, он поклялся, что никогда не будет бедным.
Колдун горько усмехнулся. Неудачник остается неудачником, сколько бы новых имен он себе ни придумывал. Он дышал на руки, пытаясь немного отогреть закоченевшие пальцы, - в храме Великого Ужаса очень холодно.
На Улице Богов стояло много покинутых церквей: либо сила божества истощилась, либо его последователи изменяли ему, а может быть, менялась мода, но наутро церковь, в которой еще накануне раздавались гимны и славословия и звенели монеты, падая в чашу для подаяний, оказывалась покинутой и заброшенной. Иногда здание церкви забирала себе другая секта, поклонявшаяся новому богу, и храм вновь оживал. Но некоторые так и оставались заброшенными, потому что люди боялись таинственной тишины и темноты.
Храм Великого Ужаса - простое квадратное каменное здание в нижнем конце Улицы Богов - простоял пустынным и заброшенным несколько столетий. Он не выглядел особенно большим, и снаружи казался скорее мавзолеем, чем церковью. В нем нет окон - только одна дверь, и она не заперта. Храм Ужаса пользовался неважной репутацией даже на Улице Богов. Люди, входившие туда, иногда не выходили обратно, но Серому Плащу было все равно. Ему необходимо место, чтобы спрятаться, место, где его никто не станет искать. Все остальное не имело значения.
Постепенно колдуну стало ясно, что внутри храма не так уж и темно, как показалось вначале. Войдя в храм, он закрыл за собой дверь. Непроглядная тьма могла спрятать его от глаз преследователей. Но вскоре он уже ясно различал интерьер храма, хотя смотреть, собственно, почти не на что: голые стены, разбитый каменный алтарь, размещавшийся приблизительно в центре помещения. Чародей нахмурился. Черт побери, откуда исходит свет?
Любопытство заставило его выйти из темного угла, он сделал несколько шагов и поморщился, когда затрещали закоченевшие суставы. Собственные шаги среди общего безмолвия показались ему слишком громкими. Снаружи, на Улице Богов, с рассвета до заката шумели голоса сотен священнослужителей под аккомпанемент гимнов и криков верующих, но толстые каменные стены храма заглушали все звуки.
Серый Плащ внимательно всматривался, но не видел никакого источника тускло-голубого света, наполнявшего церковь. Тогда он опустил глаза, чтобы определить направление своей тени, и сердце его остановилось и заныло от боли, будто кто-то сжал его холодной рукой. У него нет тени! Он перестал и дышать. Все предметы в храме отбрасывали тени, некоторые даже двигались. А его тени нет! Серый Плащ отступил на шаг и быстро оглянулся, но в церкви по-прежнему не было никого, и тишину все так же ничто не нарушало. Колдун глубоко вздохнул и задержал воздух в груди. Не время позволять воображению уводить мысли слишком далеко. Подумаешь, нет тени. Ничего удивительного, если здесь все еще действует какая-то забытая магия.
Чародей заставил себя обойти вокруг каменного алтаря. Вблизи он не выглядел особенно внушительным-обыкновенный большой камень, похожий на гроб и имеющий приблизительно те же размеры. Колдун поморщился от такого сравнения. Камень рассечен трещиной, и кто-то зубилом выбил на нем магические руны. Руны представляли собой часть заклятья, чтобы не позволить кому-то вырваться из камня.
Он задумался. Про Храм Ужаса ему было известно только то, что знали все. Сотни лет назад, когда город был еще молодым, на Улице Богов процветал культ смерти и кое-что похуже, но какие-то твари объединились, чтобы уничтожить Ужас и всех его почитателей. Это случилось так давно, что никто даже не помнил, что представлял собой Ужас. Повинуясь импульсу, Серый Плащ положил руки на алтарь и призвал на помощь свою магию, пытаясь извлечь наружу то, что было скрыто в камне.
Сквозь тело прошла, как приливная волна, ужасная и величественная сила, ослепив и оглушив колдуна своей мощью. Серый Плащ зашатался, как пьяный, в его мозгу проносились странные мысли и чувства, воспоминания о священнослужителях и поклонниках, - вспыхивая и пропадая, как множество свечей, погашенных неумолимой тьмой. Их было слишком много, чтобы сосчитать, но все они служили Ужасу, и он давал им силу, с которой не могло сравниться ничто на Земле.
Серый Плащ поднял голову и огляделся. В церкви стало светло, как днем. Он чувствовал, что в нем нарастает сила, которая с нетерпением жаждет вырваться наружу. Он мог использовать ее, чтобы собрать последователей, и насытить Ужас их общей энергией, и тогда зловещая тварь снова станет великой.
Естественно, ее звали совсем иначе. Теперь Серый Плащ знал, что такое Ужас. Колдун громко засмеялся, и зловещий звук в тишине отразился эхом от стен, как раскаты грома.

4. ПРАВДА БЫВАЕТ РАЗНОЙ

Хок и Фишер сидели в кабинете Адаманта, нетерпеливо ожидая его появления. Им предстояло выйти на улицу, но вначале Адамант обещал предоставить им возможность поговорить со своими людьми. Хок и Фишер по-прежнему считали себя в первую очередь телохранителями кандидата, но оставалась еще одна задача - найти предателя среди ближайших друзей Адаманта. Хок намеревался разобраться с этой проблемой. Он не любил предателей.
Фишер налила вина из графина и вопросительно взглянула на мужа. Тот покачал головой.
- Тебе тоже хватит пить, Изабель. Чтобы дожить до вечера, нам понадобятся ясные головы.
Фишер пожала плечами и вылила полбокала обратно в графин.
- Черт, возьми, куда, в конце концов, запропастился Адамант? Он обещал предоставить нам не меньше часа.
- Успеем, - ответил Хок. - Сейчас Адаманта занимают другие проблемы.
- И тебя тоже, верно? - спросила Фишер.
- Да. Адамант очень сильно напоминает мне Блекстоуна. Яркая личность, преданная своей партии. Изабель, я не хочу, чтобы он погиб.
- Не увлекайся, - предостерегла его Фишер. - Помни, мы Стражи и должны хранить нейтралитет. Мы не принимаем ничью сторону. Мы защищаем человека, а не его партию. Если ты хочешь поддерживать реформаторов, занимайся этим в свободное от работы время.
- Изабель, неужели красноречие Адаманта не подействовало на тебя хоть немного? Подумай о том, что он может сделать, когда будет избран.
- Если будет избран.
Дверь открылась, и они замолчали. Адамант коротко кивнул Стражам, сделав вид, что не замечает бокала в руке Фишер.
- Извините, что задержался, но Медлей постоянно терзает меня проблемами, которые, по его словам, могу решить только я. Ну, чем могу помочь?
- Нам нужны подробности об угрозах в ваш адрес, об утечке информации и похищении денег, - сказал Хок. - Давайте начнем с угроз.
Адамант присел на край стола и нахмурился, задумавшись.
- Сначала я почти не обращал на них внимания. Кандидаты всегда получают угрозы и письма сумасшедших. У реформаторов много врагов. Но затем характер угроз изменился. Мне заявили, что мой сад погибнет, - так и произошло. Затем последовали атаки с помощью магии, в результате одной из них был убит Мортис… Последнее послание гласило, что я погибну, если не отступлю. Относительно кражи денег, - продолжал Адамант, - я не могу почти ничего сказать. Бухгалтеры случайно узнали об этом. Подробности известны Медлею. Мои люди согласились помалкивать, пока мы не найдем предателя, но они не смогут долго хранить тайну. Они работают на партию, а не лично на меня.
- А утечка информации? - спросила Фишер.
- После похищения денег я стал проверять свои документы и обнаружил нечто не просто досадное, а прямо-таки зловещее. Кто-то оповещал консерваторов о моих планах и передвижении. Наемники консерваторов разгоняли людей, собравшихся послушать меня, потенциальных союзников запугивали, а митинги срывались наемными головорезами. К этой информации почти никто не имеет доступа, кроме нескольких людей, весьма близких мне.
- Предположим, что мы вычислим личность предателя, - проговорил Хок, - и окажется, что это близкий вам человек?
- Вы прибегнете к закону, - спокойно ответил Адамант.
- Даже если это будет друг?
- Особенно если это будет друг.
Колдун Мортис сидел во тьме погреба среди глыб льда и чувствовал, как разлагается его тело. Внутренняя боль, ужасная и нескончаемая, уничтожала мужество и разум. Раньше он напрягал внимание, чтобы защитить Адаманта, и это помогало справиться с болью, но сейчас усилия его были тщетны. Дни проходили, сменяясь ночами, а Мортису оставалось только сидеть, думать и страдать.
Вначале он испытывал ярость, потом смирился с болью, но теперь все больше погружался в тихое отчаяние. Его уже давно оставила надежда. Он был на грани сумасшествия, держался только желанием защитить Адаманта. Его магическая сила не уменьшилась, но мысли становились все более и более расплывчатыми и неясными.
Никто давно не приходил повидаться с ним. Мортис мог это понять. У всех его друзей слишком много дел, важных дел. И Адамант, добрый друг Джеймс Адамант, приходил все реже. В темноте время тянулось медленно.
Терзаемый болью, Мортис с ужасом сознавал, что он ничего не может сделать, чтобы остановить надвигающееся безумие.
Медлей непринужденно вошел в кабинет, держа пачку бумаг в руке, и застыл на месте, увидев Хока и Фишер.
- Ах, черт! Вы хотели видеть меня, верно? Извините, но сегодня утром Джеймс совершенно загонял меня. Чем могу помочь?
- Для начала расскажите о растрате денег, - попросил Хок. - Сколько именно денег пропало?
- Крупная сумма, - ответил Медлей, небрежно присаживаясь на край стола Адаманта. - Примерно три тысячи дукатов за три месяца. В первое время крали понемногу, но чем дальше, тем больше и больше.
- Кто имеет доступ к деньгам? - спросила Фишер.
Медлей нахмурился.
- Сложный вопрос. Очень немногие люди. Во-первых, естественно, Джеймс и я, затем Даниель, дворецкий Вильерс, полдюжины прочих слуг и, конечно, несколько реформаторов, которые вместе с нами проводят кампанию.
- Нам понадобится список имен, - сказал Хок.
- Хорошо.
- Как были украдены деньги? - снова задала вопрос Фишер.
- Точно не знаю, - ответил Медлей. - Бухгалтеры первыми заметили непорядок. Не хотите взглянуть на бухгалтерские книги?
Хок и Фишер переглянулись.
- Может быть, позже, - решил Хок. - Расскажите, как Адамант реагировал на угрозы.
- Абсолютно спокойно. Это не первые угрозы в его адрес. Такова жизнь политиков в Хейвене. Магические нападения, конечно, беспокоят его - Мортис уже не тот, что раньше.
- Тогда почему он не наймет нового колдуна?
- Мортис - друг Джеймса. И он лишился жизни, защищая его. Джеймс не может так просто взять и отправить Мортиса в отставку. Кроме того, когда Мортис в форме, он по-прежнему остается одним из самых могущественных колдунов Хейвена.
Некоторое время они сидели молча, выжидающе глядя друг на друга.
- Если у вас больше нет вопросов… - произнес Медлей.
- Вы занимаетесь делами Адаманта. Кого, по вашему мнению, можно подозревать в утечке информации? - спросил Хок.
- Не знаю, - ответил Медлей. - Видимо, кто-то, затаивший зло на Джеймса, но черт меня подери, если я догадываюсь, кто это. Джеймс - один из самых честных и благородных людей, с которыми я знаком. У него нет врагов, кроме политиков. А теперь, если вы извините меня…
Медлей положил бумаги на стол, поспешно кивнул Стражам и покинул кабинет. Хок не стал его останавливать. Он просмотрел бумаги, но они ничем не помогли капитану.
- В качестве политического консультанта Медлей либо чрезмерно тактичен, либо не слишком умен, - заметила Фишер. - Давай подумаем, кто может быть тайным недругом Адаманта. Например, Мортис. Он спас жизнь Адаманту, после чего превратился в разлагающийся труп. Затем Даниель. Она имеет право злиться на мужа, потому что он интересуется ею меньше, чем работой. И наконец, как насчет самого Медлея? Он отвечает за повседневный ход кампании; кто еще может похищать деньги так, чтобы их не сразу хватились?
- Подожди минутку, - прервал ее Хок. - Что касается Мортиса и Даниель, то я согласен. Но Медлей? Какие у него мотивы?
- Ему доводилось работать по обе стороны политических баррикад, прежде чем они сошлись с Адамантом. Возможно, он по-прежнему тайный агент консерваторов.
Хок недовольно нахмурился.
- Тут имеется один щекотливый момент. Если мы объявим кого-то врагом, не располагая достаточными доказательствами, то навлечем на свои головы массу неприятностей.
- Действительно, - согласилась Фишер.
Даниель сидела на краю кровати в спальне Адаманта и критически наблюдала, как Джеймс примеряет рубашку, ожидая ее одобрения. Рубашка выглядела не лучше, чем две предыдущие, но Даниель решила, что придется согласиться с выбором мужа, пока он не разозлился. Она бы не возражала, если бы Джеймс сейчас побагровел и накричал на нее, но он обычно в таких случаях выглядел ужасно несчастным и обращался к ней с ледяной вежливостью. Даниель иногда начинала ссоры со слугами только для того, чтобы разрядиться. Наконец, поняв, что Джеймс по-прежнему терпеливо ждет, она поспешно кивнула в знак одобрения. Адамант улыбнулся и надел рубашку.
Даниель прикусила губу. Лучше поговорить об этом сейчас, пока муж в хорошем настроении.
- Джеймс, что ты думаешь о Хоке и Фишер?
- Они выглядят вполне компетентными и очень умными, что не часто встречается среди Стражей.
- Но ты уверен, что они справятся с работой? В качестве телохранителей?
- Ну конечно.
- Значит, нам больше не надо так сильно полагаться на Мортиса, правда?
Джеймс бросил на жену осуждающий взгляд, и она поспешно добавила, прежде чем он успел что-нибудь сказать:
- Джеймс, нужно что-то делать с Мортисом. Нам необходима настоящая магическая защита. Раньше мы никому не доверяли, но теперь есть Хок и Фишер…
- Мортис - один из самых могущественных колдунов в Хейвене, - спокойно ответил Адамант.
- Он был таким раньше, а теперь Мортис - просто труп с манией величия. Он сходит с ума, Джеймс. Кровавые твари, напавшие на нас, не первые из тех, кто прорвался через его магические чары, не так ли?
- Мортис - мой друг, - тихо сказал Адамант. - Он отдал жизнь за меня. Я не могу так просто повернуться к нему спиной.
- Когда ты последний раз навещал его, не считая сегодняшнего дня?
Адамант подошел и сел на кровать рядом с женой. Даниель показалось, что он очень устал.
- Денни, у меня больше нет сил смотреть на него. Один только взгляд - и меня тошнит, я чувствую злобу и свою вину. Если бы он просто умер, я бы оплакал его и отпустил. Но он ни живой, ни мертвый… Тварь в погребе, от вида которой у меня бегут мурашки по коже. Моим другом был чародей Маска, а не тварь, гниющая во тьме! Но он был моим другом, и если бы не он, я бы умер. Ох, Денни, я не знаю, что мне делать!
Даниель обняла мужа и начала баюкать его, успокаивая.
- Знаю, любимый. Знаю.
Даниель вошла в кабинет всего через несколько минут после того, как Хок послал за ней. Она мило улыбнулась двум Стражам и изящно опустилась в кресло.
- Надеюсь, наш разговор будет недолгим. Джеймс почти готов к выходу.
- Нам нужно выяснить несколько вопросов, - сказал Хок. - Ничего особенного. Насколько вы вникаете в дела Адаманта?
- Не очень активно. Политической кампанией занимается Стефан. У меня отсутствуют организаторские способности. Моя роль - стоять рядом с Джеймсом и улыбаться всем, кто собирается голосовать за него. Мне это вполне удается.
- А как насчет финансовой стороны? - спросила Фишер.
- Боюсь, что я не слишком сильна в арифметике. Единственное, на что я способна, - вести домашние счета. Однажды я превысила бюджет на несколько сотен дукатов, и Джеймс рассердился. Так что всеми финансами распоряжается Стефан. Это входит в его обязанности.
- Давайте поговорим о слухах, - предложил Хок.
Даниель удивленно посмотрела на него.
- Каких слухах?
- Ну как же, - пояснила Фишер. - Кому, как не вам, знать все сплетни? Слуги расскажут вам то, чего они никогда бы не рассказали Адаманту, Медлею или нам.
Даниель на мгновение задумалась и пожала плечами.
- Хорошо, но не ручаюсь за их достоверность. Стефан в последнее время был… немного рассеянным. Очевидно, у него появилась женщина, которую он очень любит, но молчит, потому что Джеймс не одобрил бы его выбора. Похоже, что дама родом из семьи консерваторов, тесно связанной с Хардкастлом. Можете себе представить, какой поднимется скандал, если все выплывет наружу.
- Как долго продолжается роман? - спросил Хок.
- Точно не знаю. Думаю, с месяц.
- Он начался после того, как кто-то начал похищать деньги?
- Да, после. Я думаю, Стефан никогда не предаст Джеймса. Он чересчур профессионален.
Хок заметил ударение на последнем слове и поднял брови.
- Мне казалось, что Адамант нанял его именно по этой причине?
- Понимаете, Стефан живет только своей работой. Он следит за своей репутацией так, как не многие женщины следят за своей. Его слово нерушимо. Более того, он работает почти круглосуточно и хочет, чтобы Джеймс поступал точно так же. Мне остается только позаботиться, чтобы они хотя бы регулярно питались. Я буду очень рада, когда эта чертова кампания кончится и мы сможем вернуться к нормальной жизни.
- Можете добавить еще что-нибудь? - спросил Хок. - Случалось ли в последнее время что-нибудь необычное?
- Вы имеете в виду что-то, кроме кровавого дождя в холле и того, что наш сад погиб за одну ночь?
Хок кивнул.
- Нет, - Даниель поднялась. - Было очень приятно побеседовать с вами, но прошу меня извинить - Джеймс ждет.
Она вышла из кабинета, не дожидаясь разрешения. Хок подождал, когда за ней закроется дверь, и взглянул на Фишер.
- Итак, у Медлея есть любовница из стана консерваторов. Это может быть важным. Не исключен шантаж.
- Но ведь похищение денег началось за несколько месяцев до того, как они стали встречаться.
- Точно не знает никто. Медлей мог встречаться с любовницей задолго до того, как об этом узнали слуги.
Фишер нахмурилась.
- Похоже, нас ожидает очередное запутанное дело.
Стефан Медлей сидел в библиотеке, глядя на книжные полки и не замечая их. Он должен был рассказать Хоку и Фишер о своей возлюбленной, но не смог. Они бы не поняли его.
Любовь - новое испытание для Медлея. Раньше его единственной страстью была работа. Он уже давно пришел к заключению, что не обладает тем, что привлекает женщин в мужчинах. Он довольно невзрачен, не занимает высокого положения и не имеет большого состояния, а выбранная им профессия едва ли привлекательна. Медлей не слишком многого ждал от жизни, только хотел, чтобы кто-то думал о нем, чтобы рядом был человек, способный наполнить его жизнь смыслом. Он мечтал иметь в жизни то, что имеют все остальные, и чего у него никогда не было.
И вот наконец он нашел свою любовь - или она нашла его - и не может отказаться от нее. Кроме любви, у него не было ничего. Не считая дружбы Джеймса… Медлей ударил кулаком по ручке кресла. Джеймс верил в него, сделал своим другом и ближайшим помощником, доверял ему, как никому другому. А он эгоистично хранит секрет, который может погубить карьеру Джеймса, если правда всплывет наружу.
Нет у него выхода. Джеймс никогда не поймет его чувств. Так уж вышло, что он, Медлей, влюбился именно в эту женщину, хотя на свете есть много других… Правда, у него не было выбора. Все произошло помимо его воли. Он всегда думал, что любовь - нечто очень благородное и романтичное. Но получилось наоборот. За одну ночь изменилась вся его жизнь.
Медлей сидел, задумавшись, пока его разум отчаянно пытался найти выход из положения, в которое он попал. Но выхода не было. Рано или поздно придется выбирать между другом и возлюбленной, - и что тогда произойдет? Сделать выбор очень трудно. Трудно разрываться между политикой и любовью.
- Это все больше и больше напоминает мне случай с Блскстоуном, - сказала Фишер. - Произойдет что-то ужасное. Меня одолевают дурные предчувствия, и вряд ли мы сможем что-либо сделать.
- Но в тот раз у нас была по крайней мере дюжина подозреваемых. А теперь приходится выбирать между двумя: женой и лучшим другом нашего подопечного. Единственная тайна, которую удалось пока раскрыть, - то, что Медлей встречается с девушкой из семьи консерваторов. Едва ли это существенный мотив для убийства и предательства. Ты согласна? - спросил Хок.
- Не смотри на меня так. Из нас двоих думаешь ты, а я выполняю черновую работу. От всяких тайн у меня болит голова.
- Хорошо. - Хок нахмурился. - Остается еще дворецкий, Вильерс. Может быть, он что-нибудь расскажет. Слуги всегда очень наблюдательны.
Фишер кисло усмехнулась.
- Вопрос в том, захочет ли он поделиться с нами своими наблюдениями. Мне сдается, что Вильерс - слуга старой школы: верный хозяину до смерти, а может быть, и после смерти. Нам повезет, если он ответит на вопрос, сколько сейчас времени.
Они молчали, когда дверь открылась и в кабинет вошел Вильерс. Он вежливо поклонился Стражам, плотно прикрыл за собой дверь - весь внимание, желание услышать, что от него требуется. Чопорная осанка дворецкого и терпеливое, строгое выражение лица создавали впечатление достоинства, которое нарушалось только смешными пучками седых волос над ушами, контрастирующими с абсолютно лысым черепом. Вильерс был одет с исключительной тщательностью и не казался бы неуместным даже в особняке Господа Бога.
Любопытно, что защитник простых людей держит таких слуг.
- Садитесь, - пригласил Хок. Вильерс еле заметно, но решительно покачал головой.
- Я лучше постою, сэр.
- Почему? - удивилась Фишер.
- Мне не подобает сидеть, мэм, - ответил Вильерс. Последнее слово он добавил после заметной паузы.
- Давно вы работаете дворецким у Джеймса Адаманта? - спросил Хок.
- Девять лет, сэр. До этого я был дворецким у его отца. Семья Вильерсов служит семье Адамантов на протяжении трех поколений.
- Даже в тяжелые времена, когда Адаманты лишились всего?
- У каждой семьи время от времени случаются неприятности.
- Что вы думаете по поводу политических взглядов Адаманта? - спросила в свою очередь Фишер.
- Мне не подобает говорить об этом, мэм. Мой долг - служить господину Адаманту, а семья Вильерсов всегда знала свой долг.
- Вы ладите с миссис Адамант? - задал вопрос Хок.
- Она превосходная леди. Из прекрасной семьи. Большая поддержка господину Адаманту. Ее здоровье в последнее время несколько ухудшилось, но она по-прежнему выполняет свои обязанности по отношению к мужу, хорошо ведет домашнее хозяйство. Миссис Адамант - весьма целеустремленная молодая леди.
- Что у нее со здоровьем? - поинтересовалась Фишер.
- Не могу точно сказать, мэм.
- Как вы относитесь к Стефану Медлею? - спросил Хок.
- Судя по всему, господин Медлей весьма компетентен в своем деле, сэр.
- А что насчет его личной жизни?
Вильерс слегка подтянулся.
- Это меня не касается, сэр, - ответил он твердо. - Я не одобряю сплетен и стараюсь не допускать их распространения среди прислуги.
- Спасибо, Вильерс. У нас все.
- Благодарю вас, сэр. - Вильерс церемонно поклонился Хоку, вежливо кивнул Фишер и вышел, аккуратно закрыв за собой дверь.

Предыдущая страница 6 Следующая страница


7 Саймон Грин

- Я еще не встречал дворецкого, которому повредил бы хороший пинок под зад, - заключил Хок.
- Верно, - кивнула Фишер. - Все они снобы. Даже если бы он что-нибудь знал, он бы не сказал каким-то Стражам. «Это меня не касается».
- Может быть, ему нечего сказать, - предположил Хок. - Возможно, никакого предателя нет, а есть часть хитрого плана консерваторов, чтобы смутить Адаманта и лишить его уверенности.
Фишер застонала.
- У меня голова раскалывается.
- Потерпи. Ответ лежит где-то рядом, надо только копнуть поглубже. Будь я проклят, если позволю Адаманту погибнуть так же, как Блекстоуну. Я уберегу его, даже если мне придется лично убить всех его врагов.
- Ну ты и сказал, - покачала головой Фишер.
Никакие рассказы не могли подготовить Хока и Фишер к тому, что им довелось увидеть и испытать на улицах. Адамант вышел из дома до наступления полудня вместе с ними, Медлеем, Даниель и небольшой армией своих последователей, наемников и сочинителей речей. Хок был немного оскорблен присутствием наемников - как будто их с Изабель недостаточно для безопасности Адаманта. Но когда процессия оказалась на улице, вокруг мгновенно собралась такая плотная и возбужденная толпа, что только отряд наемников и мог защитить Адаманта от напора множества людей. Хок и Фишер грозно взирали на всех, кто приближался к нему слишком близко.
В памяти Хока это утро отложилось мешаниной улиц, людей и митингов. Адамант произносил бесконечные речи, заражая слушателей лихорадочным возбуждением и горячим желанием голосовать за реформаторов, надеясь, что это желание не испарится до начала голосования. Последователи Адаманта раздавали деньги всем, у кого хватило сообразительности протянуть руку, а бесплатная выпивка текла рекой. Составители речей постоянно переделывали их, сообразуясь с местными условиями, и судорожно вкладывали дополнительные листки Адаманту в руки буквально за секунду до начала выступления. Но Адамант каким-то образом успевал изучить листки, и слушавшим его речи казалось, будто эти мысли только что пришли ему в голову. Хок был поражен. Вместе с тем он понял, чем были сильны речи Адаманта. Искренность оратора - вот что их объединяло, и слушатели чутко улавливали это. Адамант верил в свое дело и внушал веру другим людям.
На Ил-Стрит они встретили домовладельца, под страхом выселения диктующего своим жильцам, как надо голосовать. Адамант произнес получасовую речь о недопустимости притеснения избирателей и достоинствах тайного голосования, а Фишер вышибла домовладельцу пару зубов. Неподалеку, на Бейкер-Стрит, Хардкастл поставил изготовленного колдовским способом двойника Адаманта, который призывал к насилию. К несчастью для двойника, он был чересчур очарован звуками собственного голоса и не успел вовремя убраться. Наемники Адаманта позаботились об охранниках двойника, а Хок и Фишер схватили его самого. Адамант тут же произнес сенсационную речь о необходимости запретить грязные трюки в политике, Хок и Фишер тем временем по очереди окунали двойника головой в канаву, пока он наконец не признался, кто его хозяин.
В какой-то момент Хок заметил, что за Адамантом и его свитой постоянно следует группа неряшливо одетых людей. Они выкрикивали нахальные вопросы и всячески надоедали, однако Адамант не обращал на них внимания. Но Хока и Фишер они раздражали все сильнее и сильнее.
- Это репортеры, - объяснил Медлей. - Пожалуйста, не трогайте их.
- Разве мы трогаем всех, кто нам не нравится? - обиделась Фишер.
- Конечно, нет, - согласился Медлей. - Я сказал на всякий случай. Просто необходимо, чтобы пресса была на нашей стороне. Две центральные газеты могут сильно повлиять на результаты голосования. К счастью для нас, Хардкастл всегда ненавидел прессу и не привлекал ее к своей избирательной кампании. Поэтому все положительные моменты нашей деятельности найдут отражение в газетах - и это будет еще один гвоздь в гроб Хардкастла. Кроме того, большинство репортеров - свободные журналисты, пишущие заметки для бульварных листков, и мы ни в коем случае не можем их обижать.
Адамант закончил речь об открытии госпиталя для бедных и нуждающихся, и толпа стала громко аплодировать. Когда он провозгласил госпиталь открытым и перерезал ленточку, которая, по мнению Хока, ни на что не годилась, - аплодисменты возобновились. Хок решил, что политиков ему никогда не понять.
Через толпу пробился сильный и задиристый человек, сопровождаемый двумя телохранителями в кольчугах. Он начал громко и неприлично оскорблять Адаманта. Толпа недовольно возмущалась, но ничего не предпринимала, опасаясь телохранителей. Наемники Адаманта не решались лезть в толпу, боясь создать панику. Хок и Фишер переглянулись и вытащили оружие. Сражение продолжалось меньше минуты - и задира лишился телохранителей. Он окончательно потерял самоуверенность, когда кончик меча Фишер запрыгал перед его носом.
- На твоем месте, - сказал Хок, - я бы убирался отсюда. Иначе Фишер покажет тебе свой любимый фокус. А у нас нет времени, чтобы потом смывать кровь.
Забияка поглядел на покойников у своих ног, громко проглотил комок в горле и исчез в толпе, которая не стала ему препятствовать. Людям куда интереснее было задавать вопросы Адаманту. Большинство из них касалось канализации, точнее, ее отсутствия, но в целом толпа была настроена дружелюбно. Увидев, как Хок и Фишер расправились с хулиганом, зрители совсем развеселились. Адамант отвечал на вопросы коротко, ясно и остроумно, совершенно очаровав своих сторонников.
Хок прислонился к ближайшей стене и огляделся. Все спокойно. Толпа настроена дружелюбно, а людей Хардкастла не видно. Он удовлетворенно кивнул и немного расслабился. Политическая кампания - изматывающее и тяжелое дело, и им предстояло побывать еще во многих других местах. Как там чувствуют себя остальные?
Изабель выглядела спокойной и собранной - правда, чтобы вывести ее из себя, нужно очень сильно постараться. Адамант находился в своей стихии, казалось, что ему для счастья больше ничего не нужно. Даниель же, напротив, выглядела неважно, нашла перевернутый ящик и присела на него. Ее лицо было бледным и измученным, плечи поникли от усталости, руки дрожали. Хок нахмурился. Вильерс говорил, что она больна… Капитан решил присматривать за ней. Если у Даниель не откроется второе дыхание, ему придется попросить Фишер отвести ее домой в сопровождении пары наемников. Адаманту совсем ни к чему лишний источник беспокойства. А Даниель будет в безопасности. Хок огляделся в поисках Медлея, чтобы сообщить о своих планах, и занервничал, когда понял, что консультанта Адаманта нигде не видно. Он повернулся к жене, но та улыбнулась в ответ.
- Не паникуй, Медлей заскочил в таверну, чтобы промочить горло. Он вернется, прежде чем мы двинемся дальше. Ты стареешь, Хок, раз не замечаешь такие вещи.
- Верно, - согласился Хок. - За эти выборы я постарею на сто лет.
Таверна была невзрачной даже по стандартам Хай-Степс. В свете тусклых ламп все предметы казались неясными и расплывчатыми. Так нравилось большинству посетителей, хотя, с другой стороны, никому бы не пришло в голову любоваться ими, такой уж тут был район. Но Медлея это не волновало. Здесь он впервые встретил свою любовь, и для него таверна всегда будет особым местом. Он кивнул флегматичному бармену за деревянной стойкой и поспешно направился в отдельную комнату в задней половине таверны. Любимая была там и ждала его, как и обещала. Всего один лишь взгляд на свою избранницу заставил сердце Медлея биться чаще. Он сел рядом с ней, и их руки соединились. Влюбленные молча глядели друг другу в глаза. Медлею казалось, что он никогда еще не был так счастлив.
- Я не могу долго оставаться с тобой, - произнес он наконец. - Почему ты назначила встречу сегодня? Ты знаешь, что я всегда рад видеть тебя, но люди Адаманта рядом и они могут нас заметить…
Она улыбнулась и стиснула его руки.
- Да, знаю, прости. Но я должна была повидаться с тобой. Когда еще у меня окажется свободное время. Как проходит твоя кампания?
- Превосходно. Послушай, мне надо идти, пока меня не начали искать. Нельзя, чтобы пас видели вместе.
- Я знаю. Нам не дадут встречаться.
- Пусть только попробуют! - воскликнул Медлей. - Для меня в целом мире нет ничего дороже тебя.
- Я очень рада.
- Я люблю тебя.
- Я тоже люблю тебя, Стефан, - сказала Роксана.
Камерон Хардкастл решительно шагал но Хай-Степс, и люди выстраивались вдоль улиц, чтобы взглянуть на него. Хардкастла постоянно окружали вооруженные наемники, держа толпу на почтительном расстоянии. Иногда зрители начинали аплодировать, но особой радости не обнаруживали. Знамена, вывешенные по приказу Советника, понуро свисали при полном штиле, и хотя люди держали в руках флаги и лозунги консерваторов, лишь немногие размахивали ими. Если бы сопровождавшие ею сторонники не пели гимны, улицы были бы неприятно тихими. Хардкастл мрачно улыбнулся. Все скоро изменится - стоит только ему начать говорить.
Джиллиан безмолвно шла рядом с мужем, ее глаза, как всегда, были опущены. Хардкастл с радостью оставил бы жену дома, но это политически невыгодно. Прочная семья всегда была краеугольным камнем консервативного образа мыслей, и ему приходилось брать ее с собой, поскольку этого от него ожидали. Ничего, Джиллиан не опозорит. Не осмелится.
В нескольких шагах позади шел Вульф, одетый, как и наемники. Если в нем признают колдуна, люди встревожатся. Они не доверяют магии, всему, что связано с ней, - и не без причин. Кроме того, присутствие колдуна незаконно. И, в-третьих, на него могли организовать покушение. Очень многие хотели избавиться от Вульфа. Но он не мог лишить Советника своей защиты: у Советника было слишком много врагов. Поэтому великий колдун Вульф ступал по мостовым Хейвена, следуя за Хардкастлом как тень и обильно потея под тяжелой кольчугой. Помимо всего прочего, Хардкастл не сможет произносить речи без помощи чародея.
Советник был в отличном настроении. Все речи проходили на ура, а наемники выходили победителями практически из всех стычек с людьми Адаманта. Дойдя до помоста, приготовленного для митинга, Советник поднялся по ступенькам на сцену. Джиллиан безмолвно встала рядом с мужем, вымученно улыбаясь зрителям. Гимн консерваторов затих, и толпа приветственно зааплодировала, опасаясь ободряющих тумаков со стороны наемников кандидата. Хардкастл поднял руки, и на многолюдную улицу опустилась тишина. Он начал говорить, и толпа восторженно внимала ему. Волна эйфории накатила на собравшихся, они топали ногами, кричали, выражали одобрение каждой фразе. К концу речи слушатели превратились в послушных марионеток. Хардкастл мог сейчас приказать идти в бой без доспехов и оружия - и они пошли бы. Он улыбался - ему правилось повелевать людьми.
Внезапно Советник заметил легкое возмущение в толпе, как будто кто-то пробивался к помосту. Он было нахмурился, но тут же просветлел, узнав Роксану, и жестом приказал ей подняться на помост.
- Я уже начал недоумевать, куда ты пропала, - тихо произнес он, все еще улыбаясь слушателям.
- Занималась делами, - ответила Роксана.
- Полагаю, что здесь ты тоже можешь принести пользу, - пробормотал Хардкастл, одобрительно кивнув, и снова поднял руки, призывая к тишине. Толпа мгновенно затихла, - Друзья мои, разрешите представить вам присоединившегося к нашим рядам великого воина - Роксану! Уверен, что всем известна ее великолепная репутация!
Он остановился, ожидая услышать гул одобрения, но из толпы раздались недовольные выкрики.
- Здорово! - произнес чей-то голос. - Эй, кто-нибудь, сбегайте за пожарниками, пока не поздно.
Один из наемников направился в сторону нахала, чтобы заставить его замолчать, но непоправимое уже произошло. Большинство присутствующих слышали о Роксане и встревожились и даже испугались. Репутация ее довольно скандальна. Роксана оглядела толпу, подняв брови, но у нее хватило ума не улыбнуться.
Вульф тайком озирался, зондируя настроение зрителей, и недовольно нахмурился. Эйфория толпы бесследно испарилась. Колдун успокоил себя - ничего, бывает. Он подошел к помосту и обратился к Хардкастлу:
- Камерон, думаю, пора уходить отсюда. Полагаю, что в будущем разумнее не выставлять Роксану напоказ.
Хардкастл кивнул и повернулся, чтобы отдать приказ об окончании митинга, но в этот момент толпа обезумела. Зрителей охватила паника, они начали кричать, вопить и толкаться, а затем стали разбегаться. Хардкастл, расстроенный и злой, увидел прямо перед собой сотни крыс всех видов и размеров, многие из которых еще лоснились от грязи канализационных труб. Они бегали, как безумные, зубами и когтями рвали всех, кто оказывался на их пути. Хардкастл сжал кулаки, лицо его побагровело. Такое множество крыс могло появиться одновременно в одном месте только при помощи магии. Должно быть, какой-то колдун телепортировал их в толпу. Колдун Адаманта…
- Нужно убираться отсюда, Камерон! Крыс слишком много! Я ничего не могу сделать! - с тревогой выпалил Вульф.
Хардкастл мрачно приказал слугам расчистить дорогу. Гнев владел всем его существом, когда он спускался с помоста в сопровождении Джиллиан и Роксаны. Адамант заплатит за оскорбление… чего бы это ни стоило.
Когда Хардкастл и сопровождающие его прибыли к месту следующего митинга, то обнаружили, что собравшаяся толпа слушает какого-то другого оратора. Советник велел своим людям остановиться и обратился к одному из офицеров.
- По-моему, ты говорил, что очистил место от реформаторов.
- Так точно, сэр. Не понимаю, что произошло. Я оставил здесь людей со строгим приказом не позволять никому выступать. С вашего позволения, сэр, я разберусь.
Офицер подал знак нескольким подчиненным, и те, вытащив мечи, последовали за своим командиром в толпу. Вульф внезапно засуетился.
- Плохо дело, Камерон. Очень плохо.
Хардкастл мрачно усмехнулся.
- Мои люди наведут порядок.
- Не думаю, - сказал Вульф. - Я чувствую присутствие старой магии.
Хардкастл нетерпеливо нахмурился и бросил на колдуна пылающий взор.
- О чем ты болтаешь, Вульф?
Но взгляд чародея был прикован к оратору, обращавшемуся к толпе, и Хардкастл тоже неохотно посмотрел в ту сторону. Высокий и стройный человек, укутанный в потертый серый плащ, который видал лучшие деньки, находился слишком далеко, чтобы Хардкастл мог услышать слова, но трудно было не заметить того впечатления, которое его речь производила на публику. Зрители буквально впивались в него глазами. И в то же время никто не издавал одобрительных восклицаний и не хлопал. Толпа застыла в зловещем молчании, совершенно зачарованная выступлением оратора. И вдруг Хардкастл с беспокойством осознал, что наемники, посланные в толпу, все еще не вернулись. Он быстро огляделся, но нигде не увидел их. Раздался слабый свист стали о кожу - это Роксана вытащила меч из ножен.
- Они куда-то запропастились, - заметила она тихо. - Хотите, я поищу их?
- Не надо, - ответил Хардкастл. - Джиллиан, оставайся здесь с моими людьми. Вульф и Роксана, следуйте за мной. Мы посмотрим поближе на этот… феномен.
Он подал знак двоим наемникам, и они расчистили проход в толпе. Другие наемники рассыпались среди зрителей, прикрывая Хардкастла и его отряд. Никто в толпе не обратил на них никакого внимания, взгляды собравшихся были обращены к серой фигуре на помосте. «На моем помосте», - возмущенно подумал Хардкастл. Пропавших наемников по-прежнему нигде не было видно.
- Я - посланец Властелина Бездны, - говорил Серый Плащ, широко раскрыв немигающие глаза, и лицо его было наполнено холодным и диким восторгом. - Он наделил меня силой, превосходящей всякое воображение, и наделит такой же силой вас. Вам нужно только прийти к нему, стать его слугами, и он сделает вас хозяевами этого мира. Он древнее, чем само человечество, и его время снова вернулось.
Хардкастл огляделся. Человек в сером не сказал ничего нового, и на Улице Богов его слова не привлекли бы никакого внимания. Так почему же все так неотрывно внимают ему? Почему в толпе не слышно скептических замечаний? Хардкастл отдал приказ ближайшему наемнику, тот кивнул и сразу же двинулся через толпу, передавая распоряжение другим наемникам. Вскоре тишина была нарушена насмешками, оскорблениями и свистом, и толпа взволнованно загудела.
Серый Плащ повернулся лицом к насмешникам - и голоса некоторых наемников замолкли. Оратор прервал речь и воздел руки над головой. Дневной свет внезапно померк. Хардкастл поднял голову и увидел, как небо заволокли густые, темные тучи, заслонившие солнце, что нагнало на толпу страх. Советник нахмурился. Он мог бы поклясться, что секундой раньше небо было ясным. Потом снова взглянул на серую фигуру, и в тот же миг из воздетых к небу рук колдуна ударила молния. Вокруг сомкнутых ладоней Серого Плаща разлилось зловещее голубое сияние, а затем молния устремилась в толпу, поражая людей Хардкастла, выкрикивавших насмешки. Толпа закричала и отшатнулась от охваченных пламенем наемников, замертво падавших на землю. Воздух наполнился запахом горящего мяса, но люди почему-то не разбегались, оставались на месте, словно прикованные волей Серого Плаща. Колдун медленно опустил руки, и небо начало проясняться.
Потом он улыбнулся, поглядел в глаза Хардкастлу и сказал:
- Чем ты можешь повредить мне? Хочешь, я вызову дождь или ураган? Хочешь, я наполню твои легкие водой или заставлю кровь закипеть у тебя в венах? Или, например, исцелю больных и воскрешу мертвых? Я могу сделать все это и многое другое. Властелин Бездны даровал мне силу, превосходящую все твои ребяческие мечты.
- Хочешь, я убью его? - предложила Роксана.
- Ты не приблизишься к нему и на десять футов, - отрезал Вульф. - Камерон, разреши мне поговорить с ним.
- Да, - согласился Хардкастл. - Но после уничтожь его. Еще никто не убивал моих людей безнаказанно.
- У меня не больше шансов убить его, чем у Роксаны, - возразил Вульф. - Говорю вам - он владеет Древней Магией.
- Так что же делать? - спросил Хардкастл.
- Если повезет, заключим сделку.
Вульф протиснулся через безмолвную толпу к помосту. Они с Серым Плащом пошептались о чем-то, затем Вульф поклонился ему и вернулся к Хардкастлу. Он изо всех сил старался сохранить бесстрастное выражение лица, но оно поражало бледностью, а на лбу выступили капли пота.
- Ну что? - спросил Хардкастл.
- Он согласился поговорить с нами наедине, - ответил Вульф. - Думаю, мы поладим.
- Черт побери, кто он такой? Что за чушь он нес про Властелина Бездны? Я никогда о таком не слышал.
- Естественно, - ответил Вульф. - Это очень древнее имя. Вероятно, вам он известен как Великий Ужас.
Хардкастл резко вскинул глаза на колдуна.
- Великий Ужас был уничтожен. Это знает каждый ребенок. Храм Ужаса на Улице Богов заброшен уже много столетий.
- Очевидно, Ужас вернулся. Сейчас он не столь могуществен, как раньше, иначе ему не пришлось бы заключать с нами сделку.
Хардкастл кивнул, ощутив знакомую почву под ногами.
- Хорошо. Чего он хочет?
- Именно это нам предстоит обсудить, - Вульф взглянул на Хардкастла. - Камерон, мы должны привлечь его на свою сторону. Чего бы это ни стоило. Он такой могучий, что может принести нам место в Совете на блюдечке с голубой каемочкой.
- А что если цена будет слишком высока? - спросила Роксана.
- За место в Совете я согласен заплатить любую цену, - ответил Хардкастл.

5. АРЛЕКИН И ДРУГИЕ ТВАРИ

Арлекин, одетый в черно-белое клетчатое одеяние, с белым клоунским лицом, закрытым маской, танцевал на Улице Богов, не отбрасывая тени. Никто никогда не видел его глаз. Он танцевал непринужденно, легко, грациозно и величественно, изящно выделывая пируэты под музыку, которую слышал только он. Арлекин никогда не останавливался.
Днем, вечером и ночью Арлекин танцевал на Улице Богов.
Каждый человек должен во что-то верить. В то, что наполняет его надеждой, дает силы и ощущение безопасности. Люди нуждаются в вере так сильно, что бросают все и вся, лишь бы заручиться поддержкой своего божества. Они платят ему золотом, подчинением и страданием или чем-либо иным, имеющим рыночную цену. Вот почему в Хейвене так процветают религии.
Прямо в центре города, точно в середине самого богатого района, расположена Улица Богов. Дюжины различных церквей и храмов стоят тут бок о бок и намеренно не замечают друг друга. Кроме того, есть здесь и небольшие молельные дома для последователей менее известных или более противоречивых религий. Имеются и уличные проповедники. Никто не знает, откуда они приходят и куда уходят, но каждый день они сотнями собираются на Улице Богов и несут свое Слово всем, кто их слушает.
На Улице Богов не бывает беспорядков. Во-первых, их не любят твари, и, во-вторых, это мешает бизнесу. Жители Хейвена твердо верят в право каждого извлекать выгоду.
Или верить во что-то.
Сопровождая Адаманта на Улицу Богов, Хок и Фишер с любопытством оглядывались по сторонам. Эта часть Хейвена была им мало знакома, но они знали, что здесь следует соблюдать особую осторожность. На Улице Богов может произойти все что угодно. Уже не в первый раз Хок подумал, правильно ли они поступили, не взяв с собой наемников, но так решил Адамант. Не считая Стражей, с ним остались только Медлей и Даниель.
- Мы пришли за милостью, - сказал Адамант. - Это означает, что мы должны вести себя, как просители, а не как командующие армией.
- Кроме того, - добавил Медлей, - мы пришли, чтобы заключать сделки. Нам не нужны свидетели.
Сама Улица Богов была похожа на лоскутное одеяло. Разнообразные храмы и церкви, значительно различающиеся размерами, формой и архитектурными стилями, построенные в разные века, стояли рядом друг с другом. Воздух был наполнен криками уличных проповедников, отовсюду раздавались звон колоколов, цимбал и горнов и звуки множества голосов, слившихся в молитвах. Сама улица протянулась в длину насколько хватало глаз, и Хок понял, что Улица Богов гораздо длиннее, чем показано на официальных картах. Он сказал об этом Медлею, но тот только пожал плечами.
- Ничего удивительного, что она такая длинная, ведь здесь вмещаются все существующие религии. Собрано слишком много магии, волшебства и могущественных тварей, и нет ничего неожиданного в том, что время от времени тут происходят странные вещи.
- Действительно, - кивнула Фишер, с интересом наблюдая, как уличный проповедник пронзает металлическими вертелами свою плоть. Судя по виду, ему не было больно, а из ран не текла кровь. Еще один проповедник облил себя маслом и поджег его. Сгорев дотла, он повторил представление.
- Не обращайте на них внимания, - произнес Адамант - Они просто фокусники. Чтобы поразить кого-нибудь на Улице Богов, одних фокусов мало. - Он выжидающе взглянул на Медлея. - Что слышно нового, Стефан?
Медлей просмотрел пачку заметок и бумаг, врученных ему посланниками, сообщающими о ходе кампании.
- Пока что неплохо. Наемники Хардкастла очищают улицы от наших людей, но они не могут быть одновременно во всех местах. Судя по всему, мы идем наравне с Хардкастлом, и это очень хорошо. Мы даже можем вырваться вперед. Подождем, пока выветрится хмель и люди потратят все деньги, которыми их подкупили, и тогда посмотрим, сколько сторонников консерваторов останутся верны своим вождям… Мортис работает вовсю. Очевидно, именно он сорвал несколько митингов консерваторов, телепортируя крыс в толпу зрителей. После смерти его шутки стали довольно грубыми. Что касается остальных кандидатов, - продолжал Медлей, - то генерал Лонгарм произнес несколько очень впечатляющих речей. Похоже, ему удастся привлечь немало сторонников среди военных. Меган О'Брайен нигде не появляется. Даже его товарищи не верят, что он может победить на выборах. А лорда Артура Синклера в последний раз видели, когда он устроил развеселое пиршество в таверне «Одноглазый ягуар», где ему разбили голову. Так что никаких сюрпризов.
Некоторое время они шли молча. На Улице Богов нет единого времени суток - только что над ними светило солнце, и вдруг взошла луна. Один раз начал падать снег и полил дождь, а звезды в небе затмили солнце. Химеры плакали кровью, а статуи шевелились на пьедесталах. Хок случайно заглянул в боковой переулок и наткнулся на скелет, скрепленный медной проволокой, который снова и снова бился черепом о каменную стену. Какое-то время отряд Адаманта сопровождала стая говорящих птиц, распевающих песни на языке, которого Хок не понимал. Адамант все время смотрел только вперед, не обращая внимания на то, что попадалось на пути, и вскоре Хок и Фишер научились поступать точно так же.
- Сколько Богов здесь обитает? - наконец спросила Фишер.
- Никто не знает, - ответил Медлей. - Их число все время меняется. Тут каждый может найти что-нибудь по душе.
- В кого из них вы верите? - обратился Хок к Адаманту.
Адамант пожал плечами.
- Я воспитан как ортодоксальный последователь Братства стали. Думаю, что по-прежнему в него верю. Эта вера отвечает моей прагматической натуре, и, кроме того, в отличие от большинства религий, Братство редко досаждает просьбами о пожертвованиях.
- Вернее, - сказал Медлей, - можно платить пожертвование раз в год, показываться на встречах раз в месяц - и тебя оставляют в покое. Но, кроме того, с помощью Братства можно наладить очень полезные контакты.
- Расскажите мне о Братстве, - попросил Хок. - Нам с Изабель не приходилось с ним сталкиваться, а в Северных Землях, где мы выросли, оно не слишком хорошо известно.
- Братство стали не скрывает своих взглядов, - объяснил Адамант. - Его религия основана на вере в вооруженного человека. Братство возникло как воинская религия, но впоследствии расширило свои ряды. Оно почитает холодную сталь как оружие и утверждает, что все люди станут равными, если научатся сражаться. Весьма практичная религия.
- Это так, - подтвердил Медлей. - И если мы получим поддержку Братства, за нас проголосует каждый вооруженный человек в Хай-Степс.
- А я думала, что Братство заинтересовано в поддержке Хардкастла, - удивилась Изабель.
- В принципе - да, - согласился Адамант. - Но, к счастью для нас, Хардкастл не только много лет не платил взносов, но даже имел наглость обложить Братство на своей территории особым налогом. И, что самое важное, совсем недавно Братство было расколото надвое из-за споров о том, какое участие оно должно принимать в политике. Новая воинствующая секта уже получила одно место в городском Совете. Генерал Лонгарм тоже из этой секты. А мы идем на встречу с Верховным Командором ортодоксальной секты и постараемся заручиться поддержкой Братства, так как оно тоже борется против воинствующего крыла.
- Великолепно, - произнесла Фишер. - Так вот чего нам не хватало! Ситуация совсем запуталась.
Адамант взглянул на Хока.
- А вы, капитан? Во что верите вы?
- В звонкую монету, в холодное пиво и хорошо заточенный топор. - Хок некоторое время шел молча, а затем продолжил:
- Я был воспитан христианином, но это было очень давно.
- Христианином? - Даниель удивленно подняла накрашенные брови. - Кого только в мире не бывает.
- С кем именно мы должны встретиться? - спросила Фишер, желая сменить тему.
- Только несколько тварей согласились разговаривать с нами, - объяснил Адамант. - Большинство из них не вмешивается в политические дела Хейвена.
- Почему? - спросил Хок.
- Потому что если кто-нибудь из тварей станет заниматься политикой, то вслед за ней в политику будут вовлечены все остальные Боги, что приведет к войне между ними. Никто этого не хочет, и сами твари - меньше всех. Им и так неплохо живется, и они не собираются раскачивать лодку. Но некоторые все же не возражают против осторожного и косвенного вмешательства в гражданские дела. Необходимо опередить Хардкастла и заручиться их поддержкой. Думаю, мы начнем с Говорящего Камня.
Говорящий Камень оказался огромной неровной гранитной глыбой, обветренной и сглаженной непогодой. Служители с обнаженными мечами, в простой одежде охраняли его все время, пока рядом находился Адамант со спутниками. После всего, что им удалось повидать на Улице Богов, Хок был крайне разочарован. Он изо всех сил старался проникнуться священной атмосферой места, но Камень казался ему просто огромным булыжником. Адамант некоторое время говорил с Камнем, и если тот что-нибудь и ответил, то Хок этого не слышал. Адамант не выглядел удовлетворенным или разочарованным, но если он и получил что-нибудь от визита, то держал свои мысли при себе.
Мадонна Мучеников пользовалась плохой репутацией. Ее церковь примостилась на задворках Улицы Богов. Здесь не было никаких указателей; те, кому было нужно, сами находили дорогу. У дверей церкви постоянно толпились просители: одинокие и потерянные, искалеченные и преданные. Они приходили к Мадонне с тяжестью на сердце, и она давала им то, чего они жаждали: лекарство от боли. После смерти они вставали из могил, чтобы снова служить Мадонне, пока ей требовались их услуги.
Некоторые называли ее богиней, другие - дьяволицей. Ведь на Улице Богов между ними нет никакой разницы.
Сама Мадонна оказалась простой симпатичной женщиной в пестром платье. Рядом с ней стоял поднос со сладостями тошнотворного вида, и, принимая посетителей, она сосала леденцы. Мадонна не предлагала гостям угощаться, и Хок был благодарен ей за это. Мертвые мужчины и женщины заходили в комнату Мадонны за какими-то поручениями. Лица покойников были бесцветными и вялыми, но раз или два Хоку показалось, что он уловил в их глазах страдание и злобу. Капитан был готов в любой момент схватиться за топор и постоянно следил за ближайшим выходом. Адамант и Мадонна заключили сделку. В ответ на то, что Мадонна прекратит помогать братьям де Витт, Адамант обеспечит ей проход в госпитали Хай-Степс. Но все было не так просто, как казалось. Мадонна могла помогать только тем, кто сам того желал, а в любом госпитале найдутся люди, которые приветствуют смерть как освобождение от боли. Но все равно… Хок задумчиво смотрел на Адаманта. Он подозревал, что политики не знают жалости. Капитан заметил, что Медлей все время бросает взгляд на выход, но в ответ на его вопрос тот только пожал плечами.
Прекрасная Дама Скал отказалась принять их. Так же поступила и Морская Сестра. Обе они - старые покровительницы Хейвена, и Адамант был явно разочарован. Но тем не менее на всякий случай он послал им обеим приглашение к сотрудничеству.
Повешенный Человек был вежлив с посетителями, но сотрудничать отказался; Слезливая Падаль запросила слишком большую цену, а ответ Вьющейся Фиалки вообще оказался лишенным смысла. Дальше не лучше. Даже те немногие твари, которые позволили Адаманту приблизится к ним, как правило, не интересовались его проблемами. Они погрузились в свои собственные дела и заботы. Адамант все время оставался вежливым и спокойным, а Хок держал руку поближе к топору. Многие твари были не слишком приятными созданиями, а от вида их последователей по коже просто бежали мурашки. Всем им присущ неподвижный, решительный взгляд фанатика.
Наконец, не добившись почти нигде успеха, Адамант привел свой отряд в резиденцию Братства стали. Штаб-квартира Братства мало похожа на церковь, гораздо больше она напоминала казармы. Резные украшения из дерева и камня сделаны за несколько сотен лет до того времени, когда здание казалось почти современным по сравнению с остальными храмами на Улице Богов. У дома патрулировали вооруженные часовые, но они почтительно расступились, узнав Адаманта. Хок бросил на него взгляд.
- Вы ведь не обычный посетитель, не так ли?
- У меня есть связи с Братством, - ответил Адамант. - Как и у всякого политика.
Покрытый шрамами человек в блестящей кольчуге провел их по нескольким коридорам в огромную библиотеку. Фишер завладела самым удобным креслом и опустилась в него, с удоволетворенным вздохом вытянув длинные ноги. У Хока возникло искушение последовать примеру жены. Его ноги тоже гудели. Но служба требовала не терять бдительности. Каждый человек, которого он видел в штаб-квартире Братства, имел меч и, похоже, знал, как с ним обращаться. Если Хардкастл уже побывал здесь и заключил с Братством соглашение, то выйти из здания будет не так просто, как войти. Хок присел на подлокотник кресла, в котором устроилась Изабель, и уставился на Адаманта неподвижным взглядом.
- Ну ладно, сэр Адамант. Кого мы ждем?
- Джеремию Раккера. Он здесь командует. Думаю, нам удастся поговорить с ним, он неплохой человек.
- Как он относится к реформаторам?
- Никак не относится. Считается, что Братство стоит выше политики. Фактически оно будет работать с кем угодно, если соглашение заключено тайно и хорошо заплатили. Но с Братством очень трудно сойтись в цене.
- Расскажите, пожалуйста, о Братстве, - попросила Фишер. - Каким влиянием оно пользуется в Хейвене?
- Его влияние сильнее, чем вам кажется, - вступил в разговор Медлей. - Между прочим, каждый человек, владеющий мечом или топором, может стать членом Братства. Те, кто принят в ряды Братства, учатся боевым искусствам, владение которыми держится в секрете сотни лет, и становятся участниками таинственного содружества, которое хранит верность только самому себе. Член Братства стали может пренебрегать любыми законами, не подчиняться никакому правителю или религии - если того потребует Братство.
- Члены Братства есть повсюду, - заметил Адамант. - В Совете Хейвена, в рядах городской Стражи, в политических партиях.
Хок нахмурился.
- Откуда такая уверенность?
- Мы ведь живем в Хейвене, вы забыли? Здесь любые секреты очень скоро становятся известными всем. - Адамант спокойно выдержал пристальный взгляд Хока. - Согласно моим источникам, Братство проникло во все Нижние Королевства; его люди есть даже среди Советников Короля. Пока что Братству удавалось избежать репрессий, так как оно провозглашает себя нейтральным, когда дело доходит до политики, но новая воинствующая секта может изменить ситуацию.
- Тогда зачем же мы пришли сюда? - удивился Хок. - Неужели ортодоксальная ветвь Братства захочет иметь дело с реформаторами? - Он задумался, но внезапно его лицо прояснилось. - Ну разумеется. Для них важно постараться, чтобы воинствующие сектанты не победили на выборах. Это значит, что они будут поддерживать либо Хардкастла, либо вас, но им хорошо известно, что Хардкастлу нельзя доверять. Мне кажется, я начинаю разбираться в политике.
- Одного цинизма недостаточно, чтобы стать политиком, - произнес позади него глубокий, резонирующий голос. Хок обернулся, схватившись за топор. В дверях стоял, улыбаясь, высокий мускулистый человек лет сорока-сорока пяти. Он на мгновение замолчал, удостоверился, что все смотрят на него, и вошел в комнату. Его полированная кольчуга ярко сверкала в свете ламп, а над левым плечом выступал эфес длинного меча, нижний конец которого почти касался пола. У вошедшего были черные, как смоль, волосы, классически правильные черты лица, слишком совершенные, чтобы выглядеть красивыми, и широкая улыбка, контрастирующая с мрачными глазами. Но тем не менее он гораздо больше, чем Адамант, похож на политика. Хок решил, что его рукопожатие способно переломать пальцы, и осторожно кивнул пришельцу. Тот улыбнулся в ответ, а затем церемонно поклонился Адаманту.
- Джеремия Раккер к вашим услугам, сэр Адамант. Всегда рад видеть вас. Вы не представите мне своих спутников?
- Конечно, Командор. Это моя жена Даниель. Моего консультанта вы знаете. Двое Стражей - капитан Хок и капитан Фишер. Возможно, вы слышали о них.
- Да, - подтвердил Раккер. - Я слышал о них.
Хок поднял брови, уловив в голосе Раккера ледяные нотки.

Предыдущая страница 7 Следующая страница


Победитель забирает все 8

- Вас что-то не устраивает, Командор?
- Нет, все в порядке, - неуверенно ответил Раккер. - Ваша репутация воина известна всем. Но женщина также обладает правами воина, а это неприемлемо.
Фишер пружинисто вскочила на ноги и встала рядом с Хоком, лениво положив одну руку на эфес меча. Раккер выпрямился и уставился на нее холодным взглядом.
- Женщины не должны пользоваться оружием, - спокойно произнес он. - Они не годятся для этого. Они ничего не знают о волшебной силе стали.
- Симпатичный у вас меч, - непринужденно сказала Фишер. - Давайте посмотрим, у кого лучше?
- Изабель… - поспешно произнес Хок.
- Не волнуйся. Я не собираюсь его сильно калечить. Только выпущу немного пара. Ну, Раккер, что скажете? Бьемся до пяти ранений, и я сразу даю вам фору в два очка. Чтобы уравнять шансы.
Адамант бросил негодующий взгляд на нее, а затем на Хока.
- Капитан, если не возражаете…
- Изабель всегда поступает по-своему, - сказал Хок. - Кроме того, если у Раккера хватит глупости принять предложение, то он заслуживает своей участи. На вашем месте я бы послал за доктором. И за половой тряпкой.
Раккер надменно взирал на Фишер. Но выглядело это комично, поскольку она была выше ростом.
- Член Братства стали не сражается с женщиной, - холодно заявил Командор. - Ему не подобает делать этого.
- Ага, - кивнула Фишер. - Ясно.
Она отвернулась и снова опустилась в кресло. Раккер, больше не замечая ее, вежливо склонил голову и обратился к Хоку:
- Капитан Хок, я слышал, что вам доводилось работать с легендарным Адамом Сталкером. Он был великим человеком. Его гибель - большая потеря для всех.
- Я не сомневался, что о нем будут жалеть, - ответил Хок. - Был ли он членом Братства стали?
- Конечно. Как и все великие герои. Возможно, когда-нибудь и вы захотите вступить в Братство. Ваше мастерство и репутация сделают вас достойным членом нашего содружества.
- Спасибо, - поблагодарил Хок. - Но я люблю быть сам по себе.
- Не спешите отказываться, капитан. Мы можем предложить многое. - Раккер смотрел на Хока с воодушевлением, а его голос приобрел чарующие и завораживающие интонации. - Наше Братство посвятило себя прославлению стали. Сталь - вот символ, объединяющий человечество, позволяющий ему привнести порядок в дикую и хаотическую Вселенную. Сталь дает нам власть над миром и над собой. Учась владеть телом и оружием, мы учимся владеть своим разумом и судьбой. Подумайте о том, чему мы могли бы научить вас, капитан. Нам известны все хитрости и приемы боевого искусства, которые когда-либо существовали. Наши бойцы непобедимы, а наши воины могут стать Советниками королей. Мы решаем будущее мира.
- Спасибо, - еще раз поблагодарил Хок. - Но мне хватает проблем и в настоящем. Кроме того, мы с Изабель всегда работаем вместе.
- И поэтому вы обречены быть только городским Стражем, - сказал Раккер. - Жаль. Хок, вы могли бы достичь многого, если бы не ваша жена.
Хок улыбнулся.
- Командор, я прощаю вам ваши слова, поскольку присутствую здесь как сопровождающий Адаманта. Но если вы еще раз оскорбите мою жену, я жестоко изувечу вас. Или даже позволю Изабель сделать это. А теперь давайте кончим наш разговор. Лучше обсуждайте свои дела с Адамантом.
Раккер вспыхнул, и его рука потянулась к мечу. Хок и Фишер вскочили на ноги и обнажили оружие раньше, чем рука Раккера успела коснуться эфеса. Адамант решительно шагнул вперед и встал между ними.
- Хватит! Хок, Фишер, уберите оружие. Это приказ. Извините, Командор. У нас был очень тяжелый день, и у всех взвинчены нервы.
Раккер чопорно кивнул и снял руку с эфеса. На его щеках горели яркие пятна, но когда он заговорил, голос был совершенно спокоен.
- Конечно, Джеймс. Я прекрасно понимаю. Давайте перейдем к делам. Что могу я сделать для вас?
- Наемники Хардкастла мешают мне проводить кампанию, - начал Адамант. - Моим людям до сих пор удавалось нейтрализовать их, но они не смогут долго продержаться. Мне нужна ваша помощь, Джеремия. Нужны ваши люди.
Раккер задумался.
- Джеймс, вы знаете, что Братство не становится ни на чью сторону. Мы выше политики. Иначе нельзя.
- Воинствующая секта думает иначе.
- Они дураки. Нас не лишают свободы только потому, что мы поддерживаем в равной мере всех. Пока что мы недостаточно сильны, чтобы стать политической силой. Нас не трогают, пока мы полезны, но без колебания раздавят тотчас, как только сочтут, что Братство стало опасным. Нет, Джеймс. В прошлом, когда наши цели совпадали, мы сотрудничали, но Братство не может позволить себе вступить в открытый союз с вашей партией.
- Братство должно вступить с нами в союз, - возразил Джеймс. - Согласно источникам, на данный момент дела у генерала Лонгарма и его воинствующих сторонников идут очень неплохо. У них, конечно, нет шансов победить в одиночку, но в союзе с Хардкастлом они станут непобедимы. А Хардкастл пойдет на такой союз - он слишком обеспокоен моими успехами.
- Хороший аргумент, Джеймс. Но вы меня не убедили. Конечно, Лонгарм метит далеко, но он не настолько глуп, чтобы доверять обещаниям Хардкастла.
- При чем тут обещания? В данный момент они нужны друг другу, а когда выборы благополучно завершатся, может случиться все что угодно. В конце концов, Хардкастл сохранит свое положение силой оружия. Силой, которая в будущем может полностью перейти под контроль генерала Лонгарма… Но дело не в этом, Джеремия. Можете ли вы ручаться, что Лонгарм не заключит союза с Хардкастлом?
- Нет, - ответил Раккер. - Не могу. Хорошо, Джеймс. Мне нужно проконсультироваться с Главнокомандующим, и я уверен, что он скажет «да». Мы не можем позволить, чтобы Лонгарм победил на выборах. Вы получите нашу помощь через несколько часов. Кроме того, мы сможем нейтрализовать большинство наемников Хардкастла. Многие из них - члены Братства. Братство поддержит вас, Джеймс. Но вам придется постараться, чтобы у меня не возникло причин сожалеть о таком решении.
Когда они снова оказались на улице, часы пробили три часа пополудни, хотя время едва перевалило за полдень. Вспомнив про странности, случающиеся на Улице Богов, Хок ощутил облегчение, что не произошло нечто более худшее. Он внимательно огляделся и остановился, увидав впереди какую-то суматоху. Фишер заметила его реакцию, и ее рука потянулась к мечу.
- Беспорядки?
- Возможно. Сейчас увидим.
Очень высокая женщина, одетая в ярко-желтый потрепанный костюм, отбивалась от полудюжины монахинь из монастыря Светлой Девы. Монахини были вооружены деревянными досками и стальными цепями, но высокая женщина расшвыривала их голыми руками.
- Черт возьми, кто это? - спросил Хок.
- Роксана, - ответил Медлей. - Странно, что вы о ней не слышали. - Он поморщился, когда Роксана подняла одну из монахинь в воздух и ударила ее лицом о ближайшую стену.
- Роксана, говорите… - произнес Хок. - Я всегда полагал, что она выше.
- За ее голову объявлена большая награда, - заметила Фишер.
- Охотно верю. Я бы не стал связываться с ней, если бы мне хорошенько не заплатили.
- Вероятно, ее достоинства преувеличены. Трудно поверить в то, что рассказывают о ней.
- На что спорим? - спросил Хок, наблюдая, как Роксана одновременно ударила одну монахиню головой, а другую - кулаком.
- Хорошо, - согласилась Фишер. - Кто первый?
- Бросим жребий.
Фишер полезла в карман за монетой.
- Подождите, - остановила их Даниель. - Смотрите.
Хок и Фишер увидели, как двое неизвестных оттаскивают Роксану от монахинь. Она с легкостью стряхнула их с себя, но все же потом успокоилась. Хок тихо присвистнул, узнав в одном из неизвестных Советника Хардкастла. Другой, в кольчуге не по размеру, был колдун Вульф. Хок с интересом рассматривал чародея, о котором много слышал.
- Интересно, - произнес Адамант. - Я и не знал, что Роксана работает на Хардкастла.
- Не волнуйтесь, - сказал Хок. - Ее скоро арестуют.
- Я бы на вашем месте не делал этого, - поспешно сказал Медлей. - Нельзя привлекать к себе внимания. Официально мы никогда не появлялись на Улице Богов. Наш союз с Братством остается в силе только до тех пор, пока мы держим его в секрете. В принципе нам лучше бы убраться отсюда поскорее, пока нас не заметил Хардкастл. Верно, Джеймс?
- Боюсь, что да, - кивнул Адамант. - Капитан Хок, если вас интересует награда за поимку Роксаны…
- Нет, - лаконично ответил Хок. - Она разыскивается по дюжине обвинений в убийствах и поджогах. Но это дело может подождать. Пока не получу новых приказов, я должен охранять вас. Идемте.
Фишер неохотно кивнула, и они поторопились уйти.
- Вероятно, это к лучшему, - сказал Медлей. - Считается, что Роксана непобедима.
Фишер фыркнула.
- Думаю, что смогу ее победить.
- Я уверен, что вы правы, - согласился Адамант. - Но после выборов.
- Ну, теперь у нас по крайней мере появилась какая-то цель в жизни, - вздохнул Хок.
Роксана любила приходить на Улицу Богов. Легкая и подвижная наемница находила удовольствие в этой постоянно меняющейся реальности. Она чувствовала себя здесь почти как дома. Конечно, далеко не все испытывали такие же чувства. Улица Богов так ужасала Джиллиан, что даже угрозы Хардкастла не смогли заставить ее сопровождать мужа. Ему пришлось отослать жену домой вместе со всеми своими последователями и наемниками. На этом настаивал Серый Плащ. Очевидно, его Бог не любил присутствия свидетелей, когда речь шла о сделках. Роксана внимательно следила за Серым Плащом. Она ни на грош не верила ему.
Серый Плащ вел их мимо церквей и храмов, украшенных изображениями духов, химер и демонов. Ни одно из зданий не выглядело привлекательным. Роксана была разочарована тем, что они никуда не заходили. Наконец процессия подошла к Храму Ужаса, и Серый Плащ улыбнулся, наблюдая за реакцией спутников. Этот храм не выделялся внешним видом - простое каменное строение без окон, рельефы на стенах исцарапаны и обветрились за долгие годы забвения. Но даже Роксана содрогнулась, застыла как вкопанная.
Серый Плащ пригласил гостей войти в храм. Хардкастл и Вульф с опаской посмотрели на слегка приоткрытую грубую деревянную дверь, а затем - на Роксану. Усмехнувшись, она вытащила меч и шагнула вперед, намереваясь распахнуть дверь пинком ноги, но та на мгновение раньше раскрылась перед ней сама. Роксана остановилась и прислушалась, но за дверью никого не оказалось - внутри храма было тихо и пустынно. Она взглянула на колдуна, который насмешливо следил за ней, повернулась к нему спиной и с гордым видом вошла в Храм Ужаса.
Огромный зал с высоченным потолком был наполнен тусклым багровым сиянием, исходившим из разбитого каменного алтаря. Роксана шагнула вперед, держа меч перед собой. Тени медленно шевелились, но мрак ничем не угрожал ей. Наемница разочарованно прикусила губу. Тихие шаркающие звуки за спиной заставили ее обернуться, но это был всего лишь Серый Плащ, вошедший в храм вместе с Хардкастлом и Вульфом. Роксана остановилась, ожидая их.
Хардкастл внимательно оглядел помещение, стараясь казаться равнодушным.
- Ну хорошо, - проворчал он наконец. - Мы на месте. А теперь объясните, зачем нужно было тащиться в заброшенный храм, когда мы могли бы вступить в переговоры с действительно могущественными тварями.
- Спокойнее, Камерон, - пробормотал Вульф. - Вы не знаете, с кем имеете дело.
- А ты знаешь? - спросил Серый Плащ.
- Думаю, что да, - ответил Вульф. - Ты - одно из Потусторонних Существ, не так ли?
Серый Плащ засмеялся неприятным смехом, многократно отразившимся от стен огромного зала.
- Что такое Потустороннее Существо? - спросила Роксана.
- Абстракция, принявшая форму, - объяснил Вульф. - Идея, облеченная в плоть и кровь. Существа, обладающие могучей силой, потому что рождены Древней Магией, и если они появятся в мире людей, их не так-то легко изгнать.
Роксана нахмурилась, глядя на хрупкую фигуру, закутанную в серый плащ.
- Вы хотите сказать, что он Бог?
Серый Плащ засмеялся, но когда вновь заговорил, его голос изменился, как будто его устами вещал кто-то другой:
- Властелин Бездны спал много столетий, и должно пройти какое-то время, прежде чем он снова сможет появиться в этом мире во плоти. Чтобы попасть в мир людей, он нуждается в хозяине.
Хардкастл недовольно нахмурился.
- К какому типу тварей ты принадлежишь?
Свет в храме стал меркнуть, как при заходе солнца, и наконец сумерки сменились тьмой. Во мраке тут и там вспыхивали бледные искорки, разрастаясь в призрачные человеческие фигуры. Скоро огромный зал заполнили сотни призраков, непрестанно двигавшихся и как будто ищущих что-то потерянное и забытое. Казалось, их терзал ужасный голод. Скелеты, обтянутые кожей, с раздутыми животами и широко раскрытыми, полными боли глазами. Фигур становилось все больше и больше, пока они не заполнили весь зал, а затем внезапно набросились друг на друга, хищно терзая призрачную плоть руками и зубами. Призраки с безумной быстротой пожирали друг друга, рты раскрывались в безмолвном крике, но переломанные кости и разорванная плоть не могли насытить их голода.
- Я обладаю множеством имен, но только одной сущностью, - сказала тварь голосом Серого Плаща. - Зовите меня Голодом. Зовите меня Истощением.
Призраки внезапно исчезли, и в Храме Ужаса снова стало тихо и пустынно.
- Властелин Бездны невероятно могуч. Вы даже не можете вообразить его могущества, - сказал Серый Плащ. - Меня изгоняли из этого мира много раз, но я всегда возвращался. Станьте моими слугами, и моя сила будет и вашей силой.
- Стать твоими слугами? - спросил Вульф. - Каким образом?
- Приводите мне последователей. Чем больше поклонников, тем я сильнее. Они насытят меня своей преданностью, и моя власть распространится по всей земле, как и раньше. Моего хозяина нужно защищать. Меня не могут уничтожить ни живые, ни мертвые - этот дар дан от рождения, но мой хозяин всегда… уязвим.
- Ты можешь уничтожить моих врагов? - спросил Хардкастл.
- Конечно.
- Тогда я заключу с тобой союз, кем бы ты ни был.
- Превосходно, - обрадовался Властелин Бездны. - Мой нынешний хозяин сделал все, на что способен. У него хватило силы, чтобы пробудить меня, но недостаточно, чтобы поддерживать. Вы должны найти мне нового хозяина.
- Возьми меня, - предложил Вульф. - Позволь мне разделить твою силу. У меня хватит сил, чтобы стать твоим телом, пока мы не найдем нового хозяина.
Серый Плащ взглянул на него с улыбкой.
- Хорошо, колдун. Если ты так хочешь…
Хардкастл нахмурился.
- Ты точно знаешь, что делаешь?
- Конечно, - пробормотал Вульф. - Не волнуйся.
Серый Плащ широко ухмыльнулся, и его ухмылка становилась все шире и шире, пока рот и щеки не начали лопаться, обнажая череп и плоть. Кожа спала с лица, как маска, а плоть превратилась в прах. Глаза провалились в глазницы и пропали. Остался лишь ухмыляющийся череп. Из-под серого плаща посыпался прах, а затем и сам он съежился и упал на пол. Когда от черепа отвалилась челюсть, из ниоткуда налетел порыв ветра и унес прах. Остался лежать только серый плащ.
Вульф зажал рот дрожащей рукой, качая головой. Его глаза сияли, как будто он прислушивался к какому-то далекому голосу. Хардкастл недоуменно бросил взгляд на Роксану, а затем снова на Вульфа.
- Я в полном порядке, Камерон, - тихо произнес Вульф. Он опустил руку и улыбнулся ему. - Этот Бог оказался не опасен. Он спал так долго, что сильно ослабел. Я связал его своими чарами, и вся сила перешла ко мне. Адамант еще ничего не знает, но ты выиграл выборы, Камерон. Теперь против меня не устоит никакой колдун. Идем.
Деревянная дверь распахнулась, Хардкастл и Вульф вышли на Улицу Богов. Роксана в последний раз оглядела пустынный зал и поспешила за ними. Убрав меч в ножны, она подумала: когда же наконец удастся пообедать?

6. ПРАВДА И ЕЕ ПОСЛЕДСТВИЯ

День постепенно клонился к вечеру, а Адамант все еще водил свой отряд по переполненным улицам Хай-Степс, произнося речи, обращаясь к собравшимся, агитируя в пользу реформаторов. На улицах еще никогда не было такого множества народа. Даже те, кто работал, влились в толпу, чтобы повеселиться, пользуясь неофициальным праздником. Уличные торговцы распродали свой товар, закрыли лавки и присоединились к торжеству. Заклинатели и артисты старались вовсю, у владельцев таверн подходили к концу запасы вина, и им приходилось доставать пыльные бутылки из потайных хранилищ. Темнеющее небо расчерчивали фейерверки.
Наконец Адамант решил отдохнуть от толпы, которую интересовало скорее веселье, чем политика, и повел свою команду в купеческие районы Степс в поисках богатых спонсоров. Но там ему высказали приветливые слова, пожелали успеха и дали неопределенные обещания. Адамант не падал духом и продолжал агитировать с прежним энтузиазмом.
В это время к отряду присоединилось двое новых членов: Лоренс Беркло - Медвежий Коготь и Джошуа Кинсайд. Беркло - крупный человек лет пятидесяти с широкими плечами и могучей грудью. Он прославился тем, что в одиночку убил медведя кинжалом и с тех пор носил на шее ожерелье из когтей зверя в качестве доказательства. Его волосы, спускающиеся на плечи, по-прежнему были черными как смоль, потому что он регулярно красил их. Беркло участвовал в сотне военных кампаний и ушел в отставку с отменной репутацией и множеством трофейных скальпов. Реформаторы его совершенно не интересовали, но он любил Адаманта, а кроме того, ему импонировала идея помогать страждущим.
Кинсайд - жилистый человек лет сорока пяти, среднего роста, с копной желто-льняных волос и льдистыми голубыми глазами. Он редко улыбался и был более опасен, чем казался. Он приобрел отличную репутацию, сражаясь бок о бок с легендарным Адамом Сталкером, и стал известен в Хейвене и за его пределами. Кроме того, он любил под вымышленными именами сочинять песни, воспевающие свои героические деяния. Как и Беркло, Кинсайд не любил политику. Но он так давно не воевал, так долго сидел без дела, что ему было скучно, а он ненавидел скуку. Ему даже казалось, что он стареет. Кроме того, сотрудничество с Адамантом могло дать материал для новой песни.
Долгий, трудный день наложил свой отпечаток на всех. Адамант по-прежнему выглядел полным энергии и задора, но кое-кто из его спутников начал уставать от непосильного напряжения. Особенно тяжело приходилось Даниель. Она то и дело исчезала, чтобы присесть и передохнуть, и возвращалась с новыми силами. Но так не могло продолжаться долго. Под ее глазами появились темные круги. Медлей становился все более рассеянным и тщетно пытался разобраться в потоке сообщений о ходе кампании. Хок и Фишер держались рядом с Адамантом и весь день были настороже. Они привыкли проводить долгие часы на ногах, но усталость начала одолевать и их. Пришлось им испытать и напряженный момент, когда Адамант наносил визиты представителям элиты, обитавшим на краю Степс, чтобы заручиться их поддержкой. В большинстве случаев дверь просто захлопывалась перед его носом; иногда его приглашали войти, но кончалось все или насмешками, или открытыми угрозами. Это выводило Фишер из себя. Она принимала насмешки и оскорбления на свой счет и постоянно пыталась затеять ссору - очень хотелось кого-нибудь искалечить. Однажды ей повезло, и потому было решено в дальнейшем оставлять ее на улице.
Наконец Адамант решил, что они сделали все, что было в их силах. Наступал вечер, скоро должно начаться голосование. Он окинул взглядом людские толпы, улыбнулся, покачал головой и повел своих сподвижников домой.
Снова оказавшись в кабинете, Хок и Фишер рухнули в кресла, положили ноги на стол и стали с интересом наблюдать, как Адамант суетится, читая доклады и планируя стратегию на будущее. Медлей изо всех сил старался не отвлекаться, но выглядел очень рассеянным. Даниель удалилась, чтобы прилечь. Хок понимал ее. После такого дня он сам с большой радостью провел бы несколько месяцев, просто сидя в кресле и ничего не делая. Хок слегка улыбнулся: он всегда подозревал, что из него выйдет превосходный офицер. Беркло и Кинсайд отправились на поиски кухни, чтобы подкрепиться. Дворецкий Вильерс появлялся с посланиями и докладами для Адаманта и вновь уходил с надменным видом, давая понять, что он выше всего этого. Хок и Фишер пили вино, не забывая подливать себе снова и снова. Медлей наконец привел доклады в какую-то систему, и Адамант сел за стол, чтобы выслушать его. Он глядел на Хока и Фишер, пока те не убрали ноги со стола, а затем вопросительно взглянул на консультанта.
- Есть хорошие новости, - начал Медлей. - Братство стали и наши люди очистили улицы от наемников Хардкастла. Кроме того, число уличных преступлений упало на шестьдесят процентов. Меган О'Брайен, торговец пряностями, выбыл из борьбы. Он ссудил Хардкастла деньгами в обмен на будущие блага, что неудивительно. Лорда Артура Синклера, выступающего под лозунгом «Долой налоги на спиртные напитки!», в последний раз видели мертвецки пьяным посреди взбунтовавшихся сторонников, занявших целый квартал. Городская Стража оцепила район. В любом случае Синклер официально больше не участвует в выборах, надо только, чтобы кто-нибудь сумел разбудить его и сообщить об этом. Таинственный кандидат, известный под именем Серый Плащ, пропал. Начиная с полудня, никто его не видел и ничего о нем не слышал. Вероятно, он предпочел исчезнуть, чтобы не позориться.
Теперь плохие новости. Хардкастл проводит политическую кампанию так же энергично, как и мы. Его речи проходят на ура, а его люди раздают кому попало деньги и выпивку. Он встречался с рядом очень влиятельных людей, обещавших поддержку. Элита, может быть, и не любит его, но перспектива видеть Джеймса Адаманта в Совете пугает ее еще более. Кроме того, стало известно, что Хардкастл пользуется поддержкой какой-то твари с Улицы Богов. Мортис точно не знает, кто или что стоит за этим, но совсем недавно Вульф, колдун Хардкастла, начал применять все виды могущественной магии, которой раньше не обладал. Он еще недостаточно силен, чтобы прорваться сквозь защитные чары Мортиса, но и Мортис не может разрушить магию Вульфа. Так что на данный момент у нас ничья. Есть еще плохие новости касательно генерала Лонгарма. - Прежде чем продолжать, Медлей сделал паузу и отхлебнул немного вина. - Лонгарм и его воинствующие последователи добились ошеломляющего успеха. Нет сомнения, что его вооруженные сторонники запугивают избирателей, но тем не менее Лонгарм действительно пользуется популярностью. Людям нравится его идея достижения политического могущества путем увеличения военной мощи. Кроме того, в случае своего избрания он поклялся принять любого человека, владеющего мечом, в воинствующую секту Братства стали, к чему многие стремятся. Перед членом Братства стали открываются хорошие перспективы не только в Хейвене.
Медлей просмотрел бумаги еще раз, чтобы проверить, не забыл ли чего-нибудь, затем положил их на стол перед Адамантом, который, нахмурившись, спросил:
- Стефан, что мы знаем о генерале Лонгарме?
- Профессиональный солдат, воображение почти отсутствует. Пользуется хорошей репутацией в армии Нижних Королевств. Политикой занялся недавно и, вероятно, именно поэтому так серьезно к ней относится. Умеет выступать на публике, если есть подготовленный текст речи. Обещание гарантированного доступа в воинствующую секту очень похоже на жест отчаяния. Возможно, стоит прощупать других сторонников его идеи и узнать, насколько выполнимо обещание и не говорит ли Лонгарм только от своего имени.
Адамант взглянул на Хока и Фишер.
- Воинствующая секта уже имеет одно место в Совете - от Нижнего города. Не знаете, что происходит в этом районе с тех пор, как там победили воинствующие?
- Нижний город нам известен мало, - ответил Хок. - Но я кое-что слышал. С тех пор, как Советник Уивер стал там хозяином, в Нижнем городе уличная преступность сократилась более чем наполовину. Это прибавило Уиверу популярности. С другой стороны, ясно, что воинствующие последователи Братства выполняют в Нижнем городе роль неофициальных Стражей, а это жителям не нравится. Конечно, они борются с уличной преступностью, но они очень последовательно устанавливают свои порядки, и любой, кто осмелится возражать, очень скоро замолкает. Я уж не говорю о множестве разбитых носов; очевидно, воинствующие не любят, когда им перечат. У меня нет сведений, как там протекают выборы, но меня не удивит, если Уивер потеряет свое место.
- Спасибо, капитан, - поблагодарил Адамант. - Мне пригодятся ваши сведения. Предвыборная риторика должна быть основана на правде.
Дверь распахнулась, и в кабинет вошла Даниель, свежая и помолодевшая. Она улыбнулась Хоку и Фишер, которые по-прежнему полулежали в креслах.
- Вы что, еще не отдохнули? Это не похоже на Стражей. Джеймс, милый, ты не поговоришь с кухаркой? Я пыталась уговорить ее согласиться с меню, которое мы продумали для сегодняшнего банкета, но она упряма как мул.
- Конечно, Денни, - миролюбиво согласился Адамант. Он кивнул Медлею и двоим Стражам и позволил жене увести себя из кабинета. Хок взглянул на Фишер.
- Не знаю, откуда у нее берется энергия, но я был бы рад, если бы она поделилась со мной этим секретом.
Хардкастл, а с ним и его свита, двигался по Хай-Степс, произнося речи, пожимая руки и всячески расхваливая свою партию. Люди, вышедшие на улицы, весь день пили и временами начинали буйствовать, но Роксана и наемники держали их в узде. Выступления Хардкастла по-прежнему хорошо принимались слушателями, приводя их в восторг и заражая энтузиазмом. Он был этим очень доволен. Но новости о ходе избирательной кампании в районе Степс не радовали. Адаманту удалось собрать армию вооруженных людей, и они очищали улицы от наемников Хардкастла, лишая его преимущества в местах, которые он считал своей вотчиной. Теперь там распевали песни реформаторов и бросали камни в его людей.
Хардкастл с трудом сдерживал гнев, но не позволял себе терять голову. Он должен ходить по улицам и говорить с теми, кто пользуется влиянием и занимает высокое положение. Пусть Адамант сколько угодно агитирует обывателей. На самом деле Хейвеном управляет элита и купеческие дома. Именно там находится настоящая сила.
Хардкастл ходил от дома к дому, яростно стучал в двери, пылающим взором испепелял привратников, но от него отделывались туманными обещаниями. Очевидно, влиятельные люди были обеспокоены волной насилия, захлестнувшей улицы. Хардкастл с трудом скрывал раздражение: ведь еще недавно те же самые люди громко жаловались в Совете на успехи реформаторов.
Солнце опускалось, дело шло к вечеру, и Хардкастл направился по последнему в списке адресу. Последний друг и последняя надежда.
Он стоял перед домом своего друга Джеффри Тобиаса, нетерпеливо ожидая, когда откроют дверь. Ждать пришлось долго. Роксана лениво чистила ногти устрашающим кинжалом, а Вульф направил взор вдаль, мечтая о могуществе. Хардкастл взглянул на своих сторонников и наемников, стоявших кучкой и недовольно бормочущих что-то себе под нос, и раздраженно приказал им рассыпаться по улице. Ему не нужна армия при разговоре с другом. Если, конечно, друг захочет говорить с ним.
Джеффри Тобиас известен как прижимистый и скупой человек, и его жилище соответствовало этой репутации. Он один из шести богатейших людей Хейвена, жил в дешевом и некрасивом доме самого мрачного района Степс. Стены дома не красили уже много лет, а окна крепко закрыты деревянными ставнями, хотя день еще не кончился. Тобиас считал, что вокруг дома постоянно крутятся воры и бандиты, желая завладеть его денежками. Хардкастл пожал плечами. Вероятно, Тобиас прав. Живущий в одиночку и с виду беззащитный, он мог привлекать жадные взоры любителей легкой наживы. Сам же Хардкастл не сомневался, что грязный домишко со всех сторон огражден заклинаниями. Тобиас знал, как себя защитить.
Он всегда отличался аккуратностью в обращении с деньгами, но, потеряв место в Совете, переключил все внимание на финансовые операции. Человек, который когда-то был одним из вождей консервативной партии, превратился в отшельника. Он ни с кем не встречался, кроме тех, кто ему крайне необходим, и даже тогда - исключительно по предварительной договоренности.
Хардкастл был его другом и, что гораздо важнее, мог кое-что ему предложить. Например, место в Совете…
Разумеется, в ответ на соответствующий денежный вклад в фонд кампании.
Наконец дверь приоткрылась, и в образовавшейся щели показалось лицо хозяина. Он узнал Хардкастла и нахмурился.
Тобиас был невзрачным, потрепанным человеком с бледной кожей и густыми седыми волосами, которые неряшливо падали ему на плечи. Его старомодная одежда была грязной и помятой, хотя когда-то она отличалась изысканным стилем и покроем. Уголки рта уныло опускались вниз, а глаза холодные и умные.
Тобиас долго смотрел на Хардкастла, а затем громко фыркнул.
- Привет, Камерон. Я мог бы догадаться, кто царапается в дверь, ведь выборы на носу. Все эти люди пришли с тобой?
- Да, Джеффри, - терпеливо сказал Хардкастл. - Я ручаюсь за них.
Тобиас снова фыркнул.
- Они останутся на улице. Я не хочу впускать их в дом.
Он отступил, позволяя Хардкастлу войти, и захлопнул за ним дверь. В маленьком узком холле пахло сыростью. Штукатурка на стенах облупилась, а пол ничем не покрыт - просто голые доски. Тобиас провел гостя через холл, открыл дверь и пригласил войти. Хардкастл оказался в уютной, ярко освещенной комнате. Стены обшиты полированными деревянными панелями, на полу - толстый ковер. У камина - огромное кресло, рядом с ним - изящный деревянный столик, заваленный бумагами. Там же стоял прекрасный серебряный чайный сервиз. Тобиас улыбнулся, заметив удивление Хардкастла:
- Камерон, может быть, я и эксцентричен, но не сошел с ума. Я лишен тщеславия, но люблю удобства
Он осторожно опустился в кресло и жестом предложил Хардкастлу поставить второе кресло напротив. Мгновение они сидели, глядя друг на друга.
- Давно не виделись, Джеффри.
- Примерно два года, - откликнулся Тобиас. - Я был очень занят.
- Да, понимаю. Говорят, ты, с тех пор как покинул Совет, удвоил состояние?
- Покинул? Я не покидал его, о чем ты очень хорошо знаешь! Меня силой согнали с моего места - и во всем виноват мерзавец Блекстоун и его вонючие реформаторы. Он пообещал им небо и землю, а они поверили и просчитались. Их драгоценный Блекстоун мертв, а преемник не сможет достать денег, даже если от этого будет зависеть его жизнь. Подожди, пока финансы Верхнего города придут в полный упадок, и увидишь, как тогда они явятся и станут умолять меня вернуться и спасти их!
Голос Тобиаса повышался, и к концу фразы он едва не кричал. Когда ему не хватило дыхания, умолк и закашлялся.
- Ты бы позаботился о своем здоровье, - сказал Хардкастл. - Ты плохо выглядишь.
- Да, наверно, ты прав. - На губах Тобиаса выступили капельки крови. Он вытер губы платком, безразлично посмотрев на кровавые пятна. - Чего ты хочешь от меня, Камерон? Я ведь не пользуюсь никаким влиянием.
- Все может измениться, - возразил Хардкастл. - Думаю, что смогу убедить консерваторов оказать тебе официальную поддержку на следующих выборах в Верхнем городе. Конечно, придется сделать большой вклад в фонд консервативной партии. Так устроен наш мир.
- Камерон, я прекрасно знаю, как устроен наш мир, - усмехнулся Тобиас. - Жаль разочаровывать тебя, но меня больше не интересует место в Совете. Я выхожу из себя, вспоминая, как обошлись со мной, и не вернусь, даже если меня будут умолять, стоя на коленях. Я никогда не интересовался карьерой, старался только ради моей бедной Марии. Знаешь, я до сих пор оплакиваю ее… - Хардкастл смутился, и Тобиас опять усмехнулся. - Тебе редко приходилось быть застигнутым врасплох, не так ли, Камерон? Тебя слишком долго окружали всякие помощники. Но доверять им нельзя. Они говорят только то, что ты хочешь от них услышать.

Предыдущая страница 8 Следующая страница


9 Саймон Грин

- Мне нужны помощники, - ответил Хардкастл. - Я не могу делать все сам. А друзья не всегда рядом, когда они нужны.
- Я никогда не был тебе нужен, - спокойно возразил Тобиас. - В сущности, Камерон, тебе никто никогда не был нужен. К тому же у меня имелись свои проблемы.
- Почему ты не сказал, что болен? Я бы давно пришел к тебе.
- Я поступаю, как считаю нужным, Камерон. И так буду поступать и впредь. Я не хочу ни на кого полагаться. Не беспокойся, я дам тебе денег. Скажи моим адвокатам, сколько тебе нужно, и я обо всем позабочусь. Найми еще людей. Не жалей денег, чтобы смешать этих подонков-реформаторов с грязью. Заставь их заплатить за то, что они сделали со мной.
- Хорошо, Джеффри. Я обещаю. Могу ли я еще что-нибудь сделать для тебя?
- Да. Оставь меня в покое. До свидания, Камерон. Не хлопай дверью, когда будешь уходить.
Джиллиан Хардкастл сидела на своей кровати в Бримстон-Холле, прижавшись спиной к изголовью и обхватив руками колени. Ее муж наконец вернулся.
Она слышала, как он ходит внизу и говорит со слугами. С его слугами - ни один из них не служил ей. У Джиллиан нет друзей, никто не приходит к ней в гости, и ей не позволяется иметь собственных слуг. У нее есть только муж - великий Камерон Хардкастл.
Джиллиан взглянула на свои руки, на которых даже под толстым слоем пудры видны синяки. Прежде чем спускаться вниз, придется надеть платье с длинными рукавами. Спина у нее тоже болела, но сейчас боль стала терпимой.
Джиллиан часто мечтала оставить мужа, но ей некуда было уйти. Кроме того, где бы она ни спряталась, Камерон все равно найдет ее. Его агенты снуют повсюду. Иногда Джиллиан думала о самоубийстве, но у нее никогда не хватило бы смелости на такой поступок.
Она услышала шаги на лестнице, и ее объял страх, леденя кровь. Камерон! Джиллиан, почти не дыша и не отрывая взгляда, уставилась на закрытую дверь спальни. Кто-то приблизился к ней и прошел мимо. Наверное, один из его слуг.
Джиллиан должна спуститься и поздороваться с мужем. Если она не сделает этого, Камерон рассердится и придет за ней. Надо выйти в холл. Нет, не сейчас. Она спустится через минуту и поприветствует мужа - вежливо и монотонно, как он учил ее. Она спустится. Через минуту. Или две.
Хардкастл сел в любимое кресло, оглядел теплый, уютный кабинет и вздохнул с облегчением. День оказался длинным и тяжелым, а он не так молод. Он открыл было рот, чтобы приказать Джиллиан принести вина, и нахмурился, сообразив, что ее нет. Она должна быть здесь. Такова ее обязанность - быть рядом с ним, исполнять его приказы. Придется серьезно поговорить с ней попозже.
Камерон поднялся, не обращая внимания на ноющую спину, и налил вина, полагая, что заслужил хороший глоток. Раздался вежливый стук в дверь. Камерон проворчал: «Входите!», - и в кабинет вошли Вульф и Роксана. Хардкастл откинулся на спинку кресла, кисло заметив, что они не выглядят особенно утомленными. Роксана прислонилась к камину, опустив руки, и терпеливо ожидая новых приказов. Хардкастл мысленно отметил, что не стоит предлагать ей остаться в доме на ночь. Иначе они проснутся рано утром и обнаружат, что проклятый Бримстон-Холл объят пламенем. Вульф ожидал разрешения доложить о том, как прошел день. Ничего, подождет. Пусть знает свое место. Хардкастл неторопливо отхлебнул вина и только затем подал знак колдуну докладывать.
Доклад оказался весьма откровенным. Все второстепенные кандидаты выбыли из игры. Это упрощало дело - не надо заботиться о том, чтобы убрать их с дороги. Генерал Лонгарм все еще не угомонился, но он всего лишь отставной солдат с манией величия. А сейчас, когда улицы превратились в поле боя, солдаты не слишком популярны. Адамант все еще представляет угрозу. Братство стали объявило о том, что поддерживает его, уже вышло на улицы и сует свой нос в дела, которые его совсем не касаются. Хардкастл нахмурился. Необходимо шепнуть пару слов нужным людям - и Братство заткнется.
Вульф продолжал читать, изображая профессионала, и Хардкастл с нетерпением ждал окончания. У него возник вопрос, который он хотел задать колдуну, но прерывать Вульфа не решился. Можно кое-что упустить. Когда же колдун кончил чтение, Хардкастл поднял на него глаза и спросил.
- Вульф, ты говорил, что теперь у тебя есть сила. Настоящая сила. Сила, достаточная, чтобы прорваться через защитные чары Адаманта и уничтожить его вместе с новым колдуном. Так почему же они все еще живы?
Колдун невозмутимо выдержал взгляд Хардкастла.
- Мне нужно время, чтобы научиться пользоваться своей силой. Сейчас я должен постоянно следить за тем, чтобы удерживать Ужас внутри себя. Нам повезло, что мы нашли его, когда он только проснулся и был относительно слаб. Если ему удастся вырваться, то в злобе он уничтожит нас - весь Хейвен и, вероятно, большую часть Нижних Королевств. Камерон, речь идет об одном из Потусторонних Существ, а не о демоне низкого уровня. Мы не можем рисковать и позволить Великому Ужасу вырваться на свободу.
- Так что же нам делать с Адамантом?
- Сейчас - ничего. Подождем и посмотрим, как пройдет голосование. У нас хватит времени для прямого удара, если он будет необходим.
Хардкастл бросил на Вульфа яростный взгляд.
- Твое предложение не слишком меня радует, колдун. Согласно моим источникам, Лонгарм сегодня ночью планирует атаку на Адаманта. - Он повернулся к Роксане. - Я хочу, чтобы ты использовала свои связи и проникла в дом Адаманта. Спрячься там и жди начала нападения, после чего воспользуйся замешательством и прикончи его. Твоего сообщника тоже лучше убрать. Ясно?
- Конечно, - согласилась Роксана. - Вот будет потеха! - Она улыбнулась Хардкастлу, и ему пришлось отвести глаза - немногие люди могли выдержать улыбку Роксаны. Даже когда она была на вашей стороне.
Банкет в особняке Адаманта поражал размахом и многолюдностью. В большой столовой едва хватило места, чтобы усадить всех приглашенных. Огромный стол буквально ломился под горами еды и батареями бутылок. Большие канделябры и дюжина настенных ламп ярко освещали зал. Громкий говор оглушал. Это было празднование победы. Ни у кого не осталось сомнений в исходе выборов. Предстоящая ночь должна стать ночью реформаторов. Об этом свидетельствовала и атмосфера, царящая на улицах. Адамант, естественно, восседал на почетном месте. По одну руку от него сидела Даниель, по другую - Медлей. Даниель развлекалась тем, что кормила мужа с ложечки каким-то блюдом под острым соусом, половина которого оставалась на лице Адаманта - к их взаимному веселью. Медлей дегустировал вина, пытаясь определить, какое из них лучше. Двое воинов, Беркло и Кинсайд, сидели бок о бок, вспоминая старые битвы, с помощью ножей и вилок помечая позиции войск. Остальные гости были или сторонниками Адаманта, или приверженцами партии. Слуги приносили все новые и новые блюда и закуски. Личный дегустатор молча сидел рядом с хозяином, едва притрагиваясь к легкому салату, тщетно пытаясь уследить за всем, что подавалось к столу. Вокруг пирующих бегала дюжина собак, и снисходительные гости бросали им кости и объедки.
Хок и Фишер тоже присутствовали, но не принимали участия в застолье. Они находились на службе. Поужинать им предстояло позже, на кухне. Если повезет, конечно. Прекрасно, что пока все спокойно. Хок в таких случаях был фаталистом и предпочитал не отвлекаться и не терять бдительности, но Изабель едва скрывала раздражение. Хок внимательно следил за женой. Она внутренне негодовала, с сомнением рассматривая куриную ножку, которую выхватила из-под носа собаки. Животное было готово наброситься на Изабель, но одного грозного взгляда Фишер хватило, чтобы пес передумал.
- Ты в самом деле хочешь это съесть? - спросил ее Хок.
- Да, черт возьми, - ответила Фишер. - Я голодна. - Некоторое время она усердно грызла куриную ножку, а затем ткнула ею, как указкой, в банкетный стол. - Погляди на этих обжор. Среди них нет ни одного, кто сегодня трудился, как мы. Надеюсь, они заработают несварение желудка.
- Не принимай все так близко к сердцу, - посоветовал Хок. - Я уверен, что Адамант пригласил бы нас за стол, будь на то его воля, но это может повредить его репутации. Партия Реформ призывает к переменам, и ей придется много потрудиться, прежде чем начнут разрушаться социальные барьеры.
- Как мне хочется разрушить эти барьеры, - пробормотала Фишер. - Предпочтительно увесистой кувалдой.
- К тому же мы не исключение, - заметил Хок. - Двадцать или тридцать наемников Адаманта рассредоточены вокруг дома, и никто из них тоже не приглашен на банкет.
- Одно дело - они, а другое - мы, - парировала Фишер.
- Возможно, - пожал плечами Хок. - Ого! Куда это Медлей направляется?
Хок и Фишер с интересом наблюдали, как Медлей, извиняясь перед Адамантом, выходит из-за стола. Судя по всему, он спешил и покинул зал едва ли не бегом.
- Должно быть, добыча уходит, - решил Хок. Изабель посмотрела на него влюбленными глазами.
- Хок, в твоей душе нет романтики. Теперь, когда в его услугах больше не нуждаются, он, вероятно, отправился на свидание со своей таинственной подругой. Интересно, узнаем ли мы, кто она?
- Сомневаюсь. Интересно! А вслед за ним и Даниель уходит!
Действительно, Даниель тоже извинилась и покинула застолье.
- Она весь день провела на ногах, - задумчиво сказал Хок. - Может быть, ей стало нехорошо.
- Или она отправилась следом за Медлеем, чтобы попытаться выследить его подружку.
- Или, например, кто-нибудь подложил им в пищу яд…
Они переглянулись.
- Нет, - произнес наконец Хок. - Они ели те же блюда, что и все, и, кроме того, Мортис внимательно следит за ходом банкета.
Фишер пожала плечами.
- В конце концов мы все равно узнаем, в чем дело. Так бывает всегда.
- Бывало до того, как мы начали заниматься политикой.
- Да, ты прав.
Некоторое время они наблюдали за пирующими. У Хока начались рези в желудке.
- Мне все это не нравится, - внезапно произнесла Фишер.
Хок взглянул на жену.
- Почему?
- Мы договорились с людьми Адаманта, что они будут регулярно информировать нас об обстановке, но уже почти полчаса никто из них не появлялся.
- Действительно, - задумчиво кивнул Хок и нахмурился. - Охраняй Адаманта. А я выйду наружу и посмотрю, есть ли там кто-нибудь. Возможно, когда худшее осталось позади, люди Адаманта просто расслабились, но…
- Вот именно, - сказала Фишер. - «Но».
Она потихоньку, чтобы напрасно не тревожить гостей, направилась в сторону Адаманта, а Хок, не торопясь, зашагал к главной двери. Банкетный зал был расположен в центре особняка и имел две двери. Дальний выход вел прямо на кухню, и оттуда появлялись слуги. Хок уже осматривал его - он был слишком узким и извилистым, чтобы нападавшие могли им воспользоваться. Главная дверь зала открывалась в широкий коридор с двумя поворотами, который проходил через весь дом. Хок забеспокоился. Нападавшие, кем бы они ни были, должны миновать всех людей Адаманта и защитные чары Мортиса, а это невозможно сделать бесшумно. Разве что атака была бы очень, очень хорошо спланирована. Хок подошел к главной двери и прислушался. Но он не мог ничего расслышать из-за гула голосов за столом. Какого черта Медлей и Даниель выбрали именно этот момент, чтобы исчезнуть? Хок протянул руку к дверной ручке, но та уже начала медленно поворачиваться. Хок отступил назад.
Дверь распахнулась - и в зал ворвалась дюжина людей в плащах и масках. Хок предупреждающе крикнул и схватился за топор. Гости за столом попытались подняться на ноги. Фишер заняла позицию между Адамантом и нападавшими, выхватив меч. Беркло и Кинсайд поднялись, оглядываясь в поисках оружия, поскольку не взяли своих мечей на банкет. В конце концов Беркло облюбовал тяжелый серебряный подсвечник, а Кинсайд взял бутылку и профессионально отбил у нее дно.
Отряд нападавших обошел Хока, как бурный поток обтекает валун. Капитан, стоя на месте, зарубил сразу двоих. Беркло бросился вперед, ловко увернулся от яростного удара мечом и оглушил противника. Быстро перешагнув через поверженное тело, он намеревался сразиться с очередным нападавшим, а Кинсайд встал сзади, прикрывая его со спины. Бандиты посчитали Кинсайда с бутылкой в руке легкой добычей, но он, усмехнувшись, перерезал одному горло, а другого ударил в лицо, обратив его в бегство. Отшвырнув бутылку, Кинсайд выхватил у поверженного противника меч и стал наносить страшные по силе удары, причем делал это непринужденно, как на тренировке, искусно парируя ответные выпады.
Трое бандитов, проскользнувшие мимо Хока, Беркло и Кинсайда, направились прямо к Адаманту, но там их поджидала Фишер. Первый, едва приблизившись, рухнул на пол, зажимая руками широкую рану в животе. Второй ураганной серией выпадов вынудил Фишер отступить. Третий уже был совсем рядом с Адамантом. Изабель отчаянно пыталась разделаться со своим противником, чтобы защитить Адаманта, но бандит оказался очень опытным бойцом, и тогда Фишер пошла на хитрость. Сделала вид, что споткнулась, вынудила тем самым человека в маске на мгновение забыть об осторожности и в ту же секунду пронзила его насквозь. Потом быстро развернулась и увидела, как Адамант бросил в лицо нападавшего чашку с супом. Тот инстинктивно закрыл глаза руками и, получив сильный удар ногой в пах, упал на колени. Адамант выхватил у него меч и огляделся. Фишер облегченно вздохнула.
Хок зарубил еще двоих. Его топор кромсал кольчуги, скрытые одеждой, как будто их не существовало. Беркло и Кинсайд сражались, прижавшись спиной к спине, и последняя пара врагов рухнула на пол, не выдержав шквала ударов.
В банкетном зале внезапно наступила тишина. Победители медленно приходили в себя и успокаивались, потрясенные гости тихо переговаривались. Беркло перевязывал раненое плечо платком сомнительной свежести, извлеченным из рукава.
- Должно быть, я старею, Джошуа, - произнес он с улыбкой. - Было время, когда я никого и на метр не подпускал к себе.
Кинсайд мрачно кивнул.
- По-моему, подсвечник никогда не был твоим любимым видом оружия. Возьми меч и пойдем посмотрим, не осталось ли в доме кого-нибудь из ублюдков.
При его словах гости беспокойно зашумели, но Адамант поспешил успокоить их:
- Все в порядке, друзья мои. Худшее позади. Пожалуйста, оставайтесь на своих местах, пока мои люди не осмотрят дом. - Он подошел к Беркло и Кинсайду и, понизив голос, попросил:
- Джошуа, Лоренс, узнайте, куда исчезла стража и что происходит в доме. Не забывайте, что Денни и Стефан ушли как раз перед нападением. Проверьте, все ли с ними в порядке.
Оба воина молча кивнули и покинули зал с мечами в руках. Хоку хотелось пойти с ними, но он знал, что его главная задача - охрана Адаманта. Он подошел к Фишер. Они взглянули на трупы и усмехнулись. Адамант, подойдя к Стражам, поблагодарил их.
- Может быть, я ошибаюсь, - произнес он тихо, - но положение катастрофическое. Тут есть над чем подумать. Например, как им удалось проникнуть в дом? Мортис уверял меня, что его чары задержат любого, за кого я не поручусь лично. И, черт возьми, почему осведомители Медлея не предупредили, что намечается нападение?
- Какая разница? - пожал плечами Хок. - Мы ведь справились с ними. Интересно, кто они такие?
- Трудно сказать, - ответил Адамант. - Вероятно, это работа Хардкастла. Давайте поглядим.
Они осмотрели тела, срывая с них маски. Хок и Фишер никого не узнали, но Адамант долго стоял на коленях рядом с телом седовласого мужчины с грубым, покрытым шрамами лицом.
- Генерал Лонгарм собственной персоной, - произнес он. - Он любил все делать своими руками.
- Давайте посмотрим дальше, - предложила с улыбкой Фишер. - Может быть, нам повезет и мы найдем еще и Хардкастла.
Адамант улыбнулся через силу и, когда открылась главная дверь, обернулся - в зал вошел Кинсайд. Он направился прямо к Адаманту, который поднялся с колен.
- Возникли кое-какие проблемы, Джеймс. Сам дом в порядке. Видимо, первоначально было пятьдесят нападавших. Ваши люди разделались с остальными, но многие полегли. Мы нашли несколько раненых и множество убитых. Эти люди были профессионалами.
- Воинствующее крыло Братства стали, - решил Хок.
Кинсайд кивнул в знак согласия.
- Были воинствующими, стали мертвыми.
- Так в чем же дело? - спросила Фишер.
- Мне кажется, Джеймс, вам лучше самому посмотреть, - произнес Кинсайд, не поднимая глаз. - Даниель…
Лицо Адаманта побледнело, как будто он получил тяжелейший удар в солнечное сплетение.
- Она тяжело ранена?
- Сами увидите, Джеймс.
- Вы никуда не пойдете без нас, - поспешно вмешался Хок. Адамант нетерпеливо кивнул.
- Идемте.
Кинсайд вывел их в главный коридор. Здесь повсюду лежали убитые. Адамант, хотя и был сейчас во власти других мыслей, переживал гибель своих защитников. Он осторожно переступал через тела, то и дело кивая при виде знакомого лица. И вдруг остановился и опять встал на колени - перед ним лежал его дворецкий Вильерс. На его долю пришлась дюжина ран, а в руке он все еще сжимал сломанный меч.
- Вильерс никогда не верил в партию Реформ, - произнес Адамант, - но все равно оставался со мной, потому что был предан нашей семье. Он не покинул нас даже в тяжелые времена. Он защищал меня, как ребенка, и отдал за меня жизнь. - Адамант поднялся на ноги и совершенно спокойным голосом спросил у Кинсайда:
- Вы ничего не сказали про Стефана. Он в порядке?
- Не волнуйтесь, Стефан в полном порядке, - ответил Кинсайд. - Заперся в вашем кабинете со своей подружкой. Скорее всего, он даже не знает, что здесь произошло. Когда я постучал в дверь, он крикнул, чтобы я убирался.
Адамант кивнул, и Кинсайд с мрачным лицом повел отряд по лестнице на второй этаж. «Видимо, Даниель мертва, - подумал Хок. - Иначе он бы не молчал». Они пересекли холл, направляясь к спальне. Беркло ждал у двери. Он поглядел на хозяина дома, и Хок заметил во взгляде воина жалость. Жалость и что-то еще, но что именно, капитан понять не смог. Беркло отворил дверь спальни, и все отступили на несколько шагов, пропуская Адаманта.
Даниель сидела на кровати. Ее лицо было красным от стыда, она не могла поднять глаз, чтобы взглянуть мужу в лицо. Кинсайд взял с туалетного столика маленькую серебряную табакерку и протянул ее Адаманту. Тот на мгновение тупо уставился на нее, а затем открыл крышку. Внутри табакерки было немного серовато-белого порошка.
- Кокаин, - объяснил Беркло. - Она нюхала кокаин, когда мы обыскивали этаж.
- Великолепно, - произнесла Фишер. - Что будет, когда об этом станет известно!
- Никто ничего не узнает, - заявил Адамант, - пока не кончатся выборы. - Он глядел на Даниель с окаменевшим лицом. - Как ты могла, Денни? Как ты могла сделать такое?
- Все очень просто, Джеймс. Какая тебе разница, почему я нюхаю кокаин? Ты же заботишься только о своей драгоценной репутации. - Даниель мрачно глянула на мужа горящими глазами, и ее голос стал резким и горьким. - Я нюхаю кокаин с тех пор, как ты вступил в предвыборную борьбу. Почти три месяца, а ты ничего не замечал. И виноват во всем ты. Ты забыл про меня. Думаешь и мечтаешь только о своей проклятой кампании. Я пыталась помогать тебе, но ты даже не замечал меня. Не все так сильны, как ты, Джеймс. Ты полон энергии, тебя вдохновляет твое дело, у тебя на все хватает сил, а остальные едва могут угнаться за тобой. Ну а я больше не могу. Я устала и начала нюхать кокаин, чтобы поддерживать силы и чувствовать себя человеком. Но твоя кампания все тянулась и тянулась, и я все больше и больше уставала, и мне становилось нужно все больше и больше кокаина. Мне пришлось даже воровать у тебя деньги.
- Почему ты не сказала мне? - спросил Адамант. Он, обнаружив, что все еще держит в руках табакерку, поставил ее на туалетный столик, а затем бессознательно вытер пальцы о рукав, как будто они были грязными.
- А разве у меня была возможность поговорить с тобой? - спросила Даниель. - Ты уже много месяцев не обращаешь на меня никакого внимания.
Адамант начал было что-то говорить в ответ, но остановился. Когда он снова заговорил, его голос был спокойным и холодным.
- Возможно, ты права, Денни. Я не знаю. Мы поговорим потом. А сейчас нужно подумать, как сохранить все в тайне. Я не могу подвести своих сторонников. Я нажил множество врагов, выступая против торговли наркотиками, и если станет известно, что моя жена употребляет кокаин, они воспользуются скандалом, чтобы уничтожить меня. Кто еще знает об этом? Кто поставлял тебе наркотик?
Даниель злорадно улыбнулась.
- Люсьен Сайкс.
- Что?!
- Наркотики приходят из-за моря, и он принимает участие в наркобизнесе. Как ты думаешь, откуда взялись деньги, которые Сайкс пожертвовал на твою кампанию?
Адамант отвернулся и на мгновение закрыл глаза. Никто не произнес ни слова. Затем он повернулся к Хоку с Фишер.
- Видимо, вы обязаны доложить о случившемся?
- Отчасти, - ответил Хок. - Мы защищаем вас, и поэтому будем молчать о том, что ваша жена нюхает кокаин. Но Сайкс - другое дело. Мы не можем закрывать глаза, если человек его положения торгует наркотиками. Но пока не закончатся выборы, мы будем молчать.
- Спасибо, - поблагодарил Адамант. - Это все, что я хотел знать. Денни, соберись с силами, а затем спускайся и помоги гостям. Среди них есть раненые.
- Мне можно оставить порошок?
- Он тебе нужен?
- Да.
- Тогда оставь.
Адамант повернулся и покинул спальню. Телохранители последовали за ним.
- Мне придется сделать заявление по поводу нападения, - объявил Адамант, когда они спустились вниз. - Заверить моих сторонников, что я не пострадал. Плохие новости в Хейвене распространяются, как пожар. Нужно поговорить со Стефаном. Вероятно, он в кабинете со своей дамой. - Адамант улыбнулся. - Я обещал, что их никто не потревожит, но думаю, в данных обстоятельствах Стефан не будет возражать.
Он направился к кабинету, и энергично постучал в дверь.
- Стефан, это Джеймс. Мне нужно поговорить с тобой. Крайне важное дело. - Адамант подождал мгновение, но никто не отзывался. Тогда он, усмехнувшись, достал ключ и, отомкнув замок, распахнул дверь. В кабинете в обнимку сидели Медлей и Роксана. На мгновение все опешили. Затем Роксана обнажила меч.
- Скорее, Стефан! Они убьют нас!
Она приблизилась к Адаманту, но Хок и Фишер вышли вперед и преградили ей путь. Медлей от неожиданности застыл. Адамант был разъярен. Опомнившись, Роксана выхватила из камина горящую головню и ткнула ею в портьеру. По стене побежал огонь. Схватив Медлея за руку, она потащила его к другой двери. Хок и Фишер устремились за ними, а Беркло и Кинсайд пытались сбить пламя. Адамант застыл, пораженный.
Роксана отступала, отбиваясь мечом и не подпуская Стражей к себе. Рот ее кривился в зловещей улыбке, ее взгляд был смертоносным. Затем она оглянулась через плечо и, удостоверившись, что Медлею ничего не угрожает, после секундного колебания бросилась за ним. Хок и Фишер кинулись вслед, но Роксана захлопнула дверь перед их носом и повернула ключ в замке. Хок поднял топор, чтобы вышибить дверь, но раздумал, справедливо решив, что его работа - защищать Адаманта, а не гоняться за предателями. Медлей и Роксана подождут до завтра. Так, видимо, считала и Фишер, пряча свой меч в ножны. Кинсайд и Беркло уже сорвали горящую портьеру и теперь затаптывали ее. Адамант по-прежнему стоял у окна с отсутствующим взглядом. Хок взглянул на жену, Изабель неуверенно пожала плечами. Тогда он осторожно подошел к Адаманту, тронул его за локоть, и глаза политика, наконец, приобрели осмысленное выражение. Прежде чем заговорить, он два или три раза судорожно сглотнул.
- Моя жена принимает наркотики, поставляемые ей одним из моих главных сторонников. На моих гостей напали у меня в доме, и при этом погибли почти все мои часовые. А теперь оказалось, что один из ближайших друзей - предатель. Я никогда не думал, что занятие политикой может так дорого обходиться. - На мгновение у Адаманта перехватило дыхание, он зашатался, но слабость быстро прошла, голос снова приобрел уверенность, лицо стало суровым. - Никому ни слова. Нельзя допустить, чтобы мои сторонники узнали о столь страшном предательстве. После выборов все станет известно, но тогда это уже не будет иметь значения. Итак, вернемся в обеденный зал, успокоим гостей и будем держать язык за зубами. Но клянусь - победим мы или нет, я сживу Стефана Медлея со света!
Ошеломленный Медлей шел за Роксаной по улицам, заполненным толпами людей, ни о чем не спрашивая. Все происшедшее казалось ему ужасным кошмаром. Только что они с Роксаной были на седьмом небе - а теперь бегут, спасая жизнь. Он не знал, куда они направляются; он покорно следовал за ней. Медлей не мог ни на чем сосредоточиться; перед его глазами по-прежнему стояло лицо Адаманта в момент их встречи в кабинете. Роксана вела Стефана по все более узким и грязным улочкам, пока они не добрались до таверны, которая служила им местом свиданий.
Увидев их, владелец таверны, как обычно, не удивился, что и было одной из причин, по которой они выбрали именно это заведение. Роксана взяла ключ и направилась по лестнице в знакомую комнату, и там они наконец смогли сесть и посмотреть друг на друга.
- Какой интересный день, - бодро произнесла Роксана. - Жалко, что у меня не было времени убить Хока и Фишер, но всему свое время.
- Больше тебе нечего сказать? - горько спросил Медлей. - Моя жизнь разбита, репутация погублена, а ты думаешь только о том, как бы подраться со Стражей? Роксана, мы должны выбраться из Хейвена. Пока продолжаются выборы, Джеймс ничего не предпримет, но когда они закончатся, он отправит всех своих людей на поиски меня. Гордость не позволит ему поступить иначе. Могу поспорить, приказа доставить нас живыми не будет…
- Мы можем пойти к Хардкастлу, - предложила Роксана. - Он защитит нас, хотя бы в пику Адаманту.
- Нет, - отказался Медлей. - Только не к Хардкастлу. Он захочет свести со мной счеты. Послушай, Роксана, нам выпал шанс начать жизнь сначала.
- Но я не хочу уезжать из Хейвена, - запротестовала наемница. - Я ни от кого не прячусь. Кроме того, мне нравится работать на Хардкастла. Он платит хорошо, работа интересная. Я остаюсь.
Медлей долго смотрел на нее.
- Зачем ты так поступаешь со мной, Роксана?
- Как поступаю?
- Я люблю тебя, но не могу идти к Хардкастлу. Если ты любишь меня, ты не станешь просить делать это.
Роксана опустила глаза, а затем взглянула на Медлея:
- Извини, Стефан, но я ведь уже говорила - я работаю на Хардкастла. И только поэтому связалась с тобой. Таков был приказ Вульфа, колдуна Хардкастла. Ты, сам того не замечая, сообщал множество полезных сведений. Мне нравилось быть с тобой, но теперь маски сорваны и игра закончилась. Ты проиграл. Мне жаль тебя, но я должна идти.
Медлей подошел к ней вплотную, заглянул в глаза:
- Итак, это была ложь - все, что ты говорила раньше. Ради твоей любви я предал лучшего друга, потерял свою честь. Так ты утверждаешь, что это была игра? Я не могу поверить. Я не верю.
Роксана пожала плечами.
- Не принимай все так близко к сердцу. Ведь это политика. Не обижайся, ладно? Медлей сел.
- Я не обиделся. Я… - У него не было сил говорить.
Роксана улыбнулась ему и вышла, осторожно закрыв за собой дверь. Медлей с грустью вслушивался в звуки шагов на лестнице, становившиеся все тише.

7. КОГДА НЕ ОСТАЛОСЬ НАДЕЖДЫ

Когда все часы Хейвена пробили восемь вечера, голосование наконец началось. На углах улиц появились ярко раскрашенные будки для голосования. После того как бюллетень регистрировался и опускался в металлический ящик, ничто, кроме самого могущественного волшебства, не могло извлечь его обратно. Отпечатки пальцев удостоверяли, что голосующий - именно тот, за кого себя выдает, а не гомункулус или двойник - с хейвенскими избирателями необходимо держать ухо востро.
Таверны и бордели по-прежнему были битком набиты, хотя бесплатная выпивка давно кончилась. Кое-кто из пировавших еще с утра уже спал на полу или на столе, и его не волновало, что он упускает возможность принять участие в голосовании. Любители азартных игр заключали пари на исход выборов, а слухи и прогнозы множились ежеминутно. Люди, одетые по-праздничному, спешили выйти на улицы. Выборы были важным событием, дающим возможность посмотреть на других и показать себя. Для воров и карманников настало золотое времечко. На каждом углу певцы распевали только что сочиненные куплеты о двух главных кандидатах и по желанию публики напоминали о прошлых любимцах. Куда ни посмотришь - всюду фокусники, заклинатели, акробаты и, конечно, бесчисленные уличные проповедники, которых всегда привлекали скопления людей. Голосование началось. Хейвен делал свой выбор.
Роксана откинулась на спинку кресла и устало вытянула ноги. Хардкастл налил ей лучшего вина. Он широко улыбался и вообще находился в хорошем настроении, что бывало с ним довольно редко. Вульф и Джиллиан молча стояли у стены.
- Ты хорошо потрудилась, Роксана, - обратился к ней Хардкастл, наливая вино и себе. - Потеряв Медлея, Адамант лишится всех преимуществ. Осталось нанести еще несколько ударов - и построенное им здание рассыплется, как карточный домик. Жаль, что у тебя не было возможности прикончить его, но это неважно. Я передумал. Я не хочу, чтобы он умер сразу. Я хочу, чтобы прежде он помучился. Убить Адаманта недостаточно. Я хочу унизить его, доказав, что вонючим реформаторам не удалось справиться с консерваторами. Мне мало, чтобы он просто умер, я хочу сломить его волю.
Роксана безразлично пожала плечами и отхлебнула из бокала. Пока Советник разглагольствовал, она рассматривала Джиллиан Хардкастл и колдуна Вульфа. Оба выглядели неважно. У Джиллиан были разбиты губы, она держалась неуклюже, пыталась скрыть боль. Вульф казался усталым и осунувшимся. Под глазами у него появились темные круги, а взгляд был не вполне осмысленным, рассеянным, будто он прислушивался к какому-то внутреннему голосу. Когда наконец до Роксаны дошло, что Хардкастл замолчал, она спросила:
- Ну хорошо. Каковы дальнейшие приказания?
- Нужно лишить Адаманта всякой поддержки, - сказал Хардкастл. - Медлея у него больше нет. На кого еще он может полагаться? На Стражей - Хока и Фишер. Они фактически стали его наемниками, несмотря на свой знаменитый нейтралитет. Если убрать их с дороги, Адамант проиграл.
Роксана кивнула.
- Я могу расправиться с ними поодиночке, но убить сразу обоих довольно трудно, - она улыбнулась, - хотя и забавно.
- Не нужно их убивать, - спокойно возразил Хардкастл. - Я хочу взять их в плен. Они слишком часто вставали на моем пути и должны заплатить за это. Я хочу, чтобы они молили о смерти, которая не будет торопиться.
- Я не могу гарантировать, что захвачу обоих живыми. Одного - возможно, но не обоих.

Предыдущая страница 9 Следующая страница


Победитель забирает все 10

- Я так и думал, поэтому обеспечил тебе подмогу. - Хардкастл дернул за шнурок звонка. Последовала короткая, тягостная пауза, затем дверь открылась и в кабинет вошли Пайк и Да-Силва. Роксана исподтишка рассматривала их из своего кресла.
Пайк - высокий и мускулистый мужчина лет двадцати пяти, с открытым лицом и неприятной улыбкой. Его движения изящны, а кольчуга казалась на нем невесомой. Таких, как он, полно в любой школе гладиаторов. Да-Силва, наоборот, низенький и коренастый, с широкой грудью и гипертрофированными мускулами борца. Он на несколько лет старше Пайка и выглядел соответственно. Лицо тяжелое, скуластое и тупое, кроме того, он постоянно хмурился. Да-Силва всегда носил не только меч, но и дубинку из мореного дуба, залитую свинцом с обоих концов.
Каждый из них был достаточно опытным наемником, но, начав работать вместе, они приобрели репутацию непобедимых воинов. Роксана рассматривала обоих мужчин долго, придирчиво, а затем перевела взгляд на Хардкастла.
- Зачем вам они? У вас есть я.
- Я хочу захватить Хока и Фишер живыми, - ответил Хардкастл. - Единственный способ сделать это без больших потерь - обеспечить численный перевес. Пайк и Да-Силва командуют отрядом из пятидесяти наемников. Ты поведешь их против Адаманта. Вульф обеспечит магическую защиту. Ясно?
Роксана пожала плечами.
- Вы - хозяин, Хардкастл. Что делать, когда мы захватим Хока и Фишер?
- Я приготовил для них одно местечко. Пайк и Да-Силва ознакомят тебя с деталями. Адамант и его люди скоро выйдут на улицу. Проследите за ними, выберите место и действуйте. На этот раз никаких извинений - надо взять Хока и Фишер живыми. У меня есть кое-какие планы на их счет.
Джеймс Адамант снова вывел своих людей на улицы Хай-Степс, решив продолжить агитацию, пока участки для голосования еще открыты. Никто из его подчиненных ничего не сказал, но все понимали, что хозяин хочет убедиться в своей популярности после неприятных событий.
Итак, они в последний раз вышли на улицу, уставшие, с тяжестью на сердце. Адамант шел впереди, рядом с ним Даниель; Хок и Фишер следовали за кандидатом. Сторонники Адаманта разошлись по домам после неудачного окончания праздничного банкета, и поэтому его охраняли только шестеро наемников. Беркло и Кинсайд защищали тылы. Это было прямо скажем, далеко не то оптимистически настроенное войско, какое сопровождало кандидата в предыдущий раз, ведь с тех пор многое изменилось. Неудачный банкет оставил свои следы. Адамант шел крупным шагом, как будто пытался убежать от недавних воспоминаний и снова приобрести уверенность в себе. Свита с большим трудом поспевала за ним. Хок и Фишер шли с обнаженным оружием - где гарантия, что Хардкастл не решится еще на одно покушение?
Даниель предполагалось оставить дома, но женщина настояла на своем. И она была права. Ее присутствие может помочь при голосовании, а отсутствие вызовет вопросы, на которые Адамант вряд ли ответит. Прежде чем выйти, Даниель бросила последнюю порцию порошка в огонь. Адамант только кивнул и отвернулся. Они шли рука об руку и улыбались встречным, но между собой не обменялись и пятью словами.
Хок вздохнул. Как будто ему больше не о чем беспокоиться. Медлей исчез вместе со знаменитой Роксаной, но пока трудно судить о том, какие сведения он передал Хардкастлу. Да и не столь важно по сравнению с ущербом, нанесенным самоуверенности Адаманта. Ведь он слепо доверял Стефану Медлею и позволил ему вести кампанию. Теперь консультанта нет, и Адамант не знал, на кого и на что он может полагаться, а самое главное - Адамант обнаружил, что больше не может доверять Мортису. Лонгарм и его люди вообще не должны были проникнуть в дом, видно, разум мертвеца снова помутился, а чары его ослабли. Он обещал, что больше такое не повторится, и Адамант сделал вид, что верит.
На очередном углу Адамант остановился, чтобы произнести очередную речь. Как всегда, собралась толпа слушателей. Даже сейчас - после того, что случилось, - он не потерял способности зачаровывать людей своим голосом. Возможно, Адамант все еще верил в свое дело, хотя был не очень уверен в себе. Начало речи оказалось удачным. Толпа заразилась энтузиазмом и бурно выражала одобрение. Беркло и Кинсайд незаметно передвигались среди слушателей, следя за порядком. Хок и Фишер устало прислонились к стене, ощущая себя ненужными. Но внезапно восторженные возгласы толпы сменились воплями ужаса: из боковой улицы появилось пятьдесят наемников с мечами в руках.
Они прорвались сквозь толпу, рубя всех, кто попадал под руку. Беркло и Кинсайд вытащили мечи и вступили в бой, кося нападающих, как траву. Кинсайд двигался и работал оружием с такой скоростью, что его очертания буквально расплывались. Но их было только двое, и волна наемников обтекла обоих, даже не замедлив хода. Оказавшись окруженными Беркло и Кинсайд встали спиной к спине и продолжали отбиваться. Наемники Адаманта пытались остановить нападавших. Силы были слишком неравны. Хок и Фишер поспешно выдвинулись вперед и встали между нападающими и Адамантом. Даниель прижалась к спине мужа.
Первый наемник напал на Фишер, видимо, посчитав ее более легким противником. Изабель изящно отразила удар и ответным выпадом меча перерезала ему горло, после чего снова встала в боевую позицию. Хок выкрикивал военный клич Северных Земель и размахивал топором, нанося короткие жестокие удары и разбрасывая наседавших наемников. Улица превратилась в настоящее поле боя; воздух пропитался запахом крови. Адамант бился, как дуэлянт, а не уличный боец, и все, что он мог сделать, - не позволить оттеснить себя. Даниель сжимала в руке кинжал в надежде, что, когда придет время, у нее хватит сил пустить оружие в ход.
Хок и Фишер яростно сражались бок о бок, и наемники ничего не могли поделать с ними. Беркло и Кинсайд, разделенные нападавшими, дрались уже поодиночке и, получив по дюжине опасных ран, отказывались сдаваться. Перед ними горой лежали убитые. Внезапно, будто из ниоткуда, появилась Роксана. Она громко засмеялась, когда ее меч сверкнул в воздухе и ударил Кинсайда по ноге. Нога подогнулась, Кинсайд упал на колено, Роксана проскользнула мимо него, ухмыляясь, и направилась к Хоку и Фишер. За ней следовали Пайк и Да-Силва. Меч Пайка отразил выпад Беркло, а тяжелая деревянная дубинка Да-Силвы ударила старого воина в бок, сломав ему ребра. Беркло закашлялся кровью и упал. Наемники окружили обоих воинов, собираясь прикончить поверженных врагов.
Роксана с яростью набросилась на Фишер. Натиск ее оказался настолько стремителен, что Изабель пришлось отступить. Хок попытался защитить жену, но на него тут же набросились Пайк и Да-Силва. Пайк орудовал топором, а Да-Силва дубинкой.
Роксана наносила удары и парировала выпады Фишер. Она теснила и теснила ее, пока та не прижалась спиной к стене - дальше отступать было некуда. Фишер отлично владела мечом, но Роксана тоже была опытным, нечеловечески сильным бойцом и редко когда уставала.
Отчаяние на мгновение придало Фишер новые силы, она сделала выпад и рассекла мечом кожаную куртку наемницы, нанеся ей длинную, но неглубокую рану вдоль ребер. Роксана даже не поморщилась, а ее ответная атака снова прижала Фишер к стене. Силы Изабель начали убывать, и как раз в этот момент сбоку возник еще один наемник и оглушил ее эфесом меча. Из рассеченной раны потекла кровь. Роксана и наемник ударили ее еще раз, и Изабель, потеряв сознание, упала на булыжник. Роксана пнула ее башмаком в голову и рассмеялась.
Хок, увидев, что жена упала, гневно зарычал. Он яростно взмахнул топором, и Пайк был вынужден отступить - топор Хока пробил доспехи Пайка, и тот упал. Хок шагнул вперед, чтобы добить врага, но в этот момент взметнулась дубинка Да-Силвы. Хок отшатнулся и издал воинственный клич, призывая противника подойти поближе. Адамант сражался мечом, удерживая наемников на расстоянии. Ему казалось, что их целью было не убить его, а взять в плен. Тем не менее они рубили Адаманта точно так же, как плотник обрабатывает деревянный чурбан. Кровь лилась из его ран, заливая нарядную одежду. Сзади раздался крик Даниель, и Адамант увидел, как она отчаянно, из последних сил борется с усмехающимся наемником. Адамант пронзил насильника мечом, вызвав гнев и желание отомстить за товарища у нападавших. На Адаманта обрушилась лавина ударов, и он понял, что долго не сможет продержаться. Один из наемников выбил из его рук оружие и сделал выпад. Даниель вскрикнула и бросилась вперед, чтобы защитить мужа. Она ухватилась обеими руками за лезвие меча и упала. Адамант хрипло вскрикнул, поднял меч и проткнул наемника, ранившего его жену, но на его месте оказались двое других, и их лица не обещали ничего хорошего. В отчаянии Адамант поднял голову и закричал, обращаясь к темному небу:
- Черт тебя побери, Мортис! Ты обещал защищать нас! Помоги!
Наемники ошеломленно застыли на месте. И вдруг изо рта у них хлынула кровь, они стали падать на землю, беспомощно суча ногами и корчась от мук. Адамант округлившимися глазами смотрел, как налетчики падают один за другим, сотрясаемые спазмами и харкая кровью. Через несколько секунд все было кончено. Адамант склонился над Даниель. Он взял ее за руку, и она в ответ крепко сжала его ладонь. Дыхание Даниель было частым и неровным, лицо покрылось потом.
- От меня одни неприятности? - прошептала она.
- Молчи, - мягко сказал Адамант. - Надо показать твою рану доктору.
Даниель покачала головой.
- Немножко поздновато, Джеймс. Прости меня.
- За что?
- За все.
- Мне не за что прощать тебя, Денни. Лучше помолчи и побереги силы.
Даниель внезапно глубоко вздохнула и прижала ладонь к ране. Сердце Адаманта чуть не остановилось, прежде чем он понял, что она удивленно улыбается.
- Моя рана… она больше не болит. Что произошло, Джеймс?
«Просто я сделал свою работу, - прозвучал внутри них тихий голос Мортиса. - Рана исцелена. Но вам лучше как можно скорее отправиться домой. Я почти исчерпал свои силы и не знаю, как долго смогу защищать вас».
Его голос стих. Адамант, ошалевший от счастья, помог Даниель подняться на ноги и огляделся. Вокруг лежали мертвые и умирающие, он опять помрачнел и хрипло спросил у Хока:
- Где Беркло и Кинсайд?
- Мертвы, - ответил Хок.
- А ваша жена?
- Ее схватили. Должно быть, Роксана и двое ее дружков тоже находятся под магической защитой.
Адамант устало потер раскалывающуюся голову.
- Мне очень жаль. Столько погибших, и все из-за меня.
Хок повернулся и поглядел на него яростным взглядом.
- Не говорите чепухи! За все отвечает только один человек - Хардкастл. А Изабель не погибла, и я хочу освободить ее. Вы с Даниель сумеете добраться до дома без меня?
- Думаю, что да. Мортис снова охраняет нас.
- Хорошо. Идите домой и никуда не выходите, пока не станут известны результаты выборов. Я найду Изабель, а затем нанесу визит Хардкастлу. Это уже не политика. Это личное дело.
Стефан Медлей сидел на грязной кровати в тускло освещенной комнате, уставясь перед собой невидящим взором. Он сидел так с тех пор, как ушла Роксана, пытался понять, что ему делать дальше, но не мог ни на чем сосредоточиться. Всего за несколько мгновений весь его мир рухнул, и он остался один в грязной маленькой таверне, в которую ни за что не вошел бы при дневном свете.
Когда он бывал здесь с Роксаной, все выглядело совсем иначе. Тогда они смотрели только друг на друга. Теперь же он впервые заметил, как здесь бедно и убого. Еще хуже было на душе. Он устало потер разболевшиеся виски и попытался собраться с мыслями. Ему небезопасно находиться в Хейвене. У Адаманта нет выбора - он уверен, что Медлей переметнулся на сторону врага. К тому же он первоклассный дуэлянт. Даже если допустить, что Адамант не станет убивать человека, который когда-то был его другом, вес равно в партии Реформ много тех, кто ненавидит предателей и скор на расправу.
Предатель. Слово грубое, но верное.
Хардкастл тоже начнет искать его, как только Роксана расскажет, что он не собирается переходить на его сторону. Медлей слишком долго оскорблял Хардкастла и слишком часто расстраивал его планы. А всем известно, что этот человек никогда не прощает обид.
Медлей задумался. Если у него так много врагов, то нет никаких шансов, что ему вообще удастся выбраться из Хейвена. А, с другой стороны, если серьезно, хочет ли он покинуть Хейвен? Здесь, конечно, помойная яма, а не город, но это его родина. Все, кого он знал, все, что его интересовало, находилось в Хейвене.
Но теперь для него все кончено. Он сжег мосты ради любви к женщине, которая не любила его. Друзья отрекутся от него, карьера закончена, будущее… Медлей вздохнул и опустил голову на руки. Ему хотелось заплакать, но даже на слезы не осталось сил.
В его жизни почти не было женщин. Судя по всему, их не интересовал тихий молодой человек, который увлекался только политикой. Юные красавицы, с их играми и смехом, с их простодушием, уходили к другим мужчинам, а Медлей оставался один. Он, правда, знал нескольких женщин, которые видели в нем потенциального делового партнера. В Хейвене брак по-прежнему был наилучшим способом улучшить материальное и общественное положение. Иногда Медлей чувствовал себя так одиноко, что его искушало желание ответить «да», согласиться вступить в брак с женщиной, которую нашла для него семья, но в последний момент он отказывался, потому что не мог поступиться своей гордостью. Больше у него ничего не было
Но Роксана… Роксана - это совсем другое. Она не пустоголовая, напудренная и надушенная девица из новой аристократии. Не расчетливая женщина, рассматривающая брак как выгодную сделку. Роксана сверкала, словно бриллиант, и знала, что такое настоящая свобода. Находясь рядом с ней, ощущаешь радость жизни во всей полноте. Стефан мог раскрыть перед Роксаной свою душу, мог сказать ей то, чего не сказал бы никому другому. Он никогда не был так счастлив, как в те драгоценные мгновения встреч, которые проводил вместе с ней! Он никогда их не забудет…
Оглядываясь назад, Медлей еще раз убедился, что ничего не понимает в женщинах. Ведь легко было догадаться, что девушка, ставшая живой легендой, ничего не сможет найти в таком человеке, как он. Роксана со своей красотой и славой была достойна иметь партнером такого же героя, как она сама. Зачем ей обращать внимание на заурядного второстепенного политика, каких полно в городе? Как он вообще мог поверить, что небезразличен ей?
До встречи с Роксаной Медлей даже не догадывался, насколько тускла и одинока его жизнь. Полюбив ее, он в первый раз ощутил себя полноценным человеком.
Но Роксана ушла - и он снова один.
Один. Стефан только теперь оценил, как безнадежно звучит это слово. Оно постоянно присутствовало в мыслях, пока перед его внутренним взором разворачивались мрачные картины будущего: карьера закончена; он предал друга и коллегу в разгар выборов, больше никто никогда не станет доверять ему. Друзья отвернутся, родственники тоже - он слишком часто действовал вразрез с желаниями семьи, чтобы надеяться на ее поддержку.
У него не осталось надежды. Надежда только у тех, у кого есть будущее.
Правда, был один выход. Он знал, как достичь мира и покоя. Тогда, возможно, его поймут и простят.
Медлей достал из башмака нож - короткий, с острым лезвием - и долго разглядывал его, одновременно обдумывая то, что ему предстояло. Он не хотел и в этом деле допустить ошибки. Положив нож, закатал рукава. Некоторое время глядел на свои руки, как будто никогда раньше не видел длинных голубых вен и мелких волосков, покрывающих бледную и тонкую кожу. Взяв нож, он машинально вытер лезвие о штанину и улыбнулся. Как будто это имеет какое-то значение! Потом приставил лезвие к левому запястью, но вынужден был остановиться. Руки сильно дрожали. Тяжелое дыхание со свистом вырывалось из груди, а по коже бегали мурашки. Он сосредоточился, призвал на помощь остатки храбрости - и рука обрела твердость. Стальное лезвие тускло сияло в свете лампы. Стефан надавил ножом на кожу, и она разошлась. Из раны хлынула кровь, и от боли он прикусил губу. Скрипя зубами, провел ножом поперек запястья. Боль была ужасной, и Стефан застонал вслух, чувствуя, как лопаются сухожилия. Сразу же перехватив нож левой рукой, пока не онемели пальцы, резанул по правому запястью. Рука вновь задрожала, и для полной уверенности ему пришлось сделать еще два разреза.
Нож выскользнул из пальцев и упал на пол. Стефан заплакал. По лицу струились слезы, он задыхался от рыданий. Из ран хлестала кровь. Он начал ощущать слабость и головокружение. Лег на кровать и закрыл глаза, надеясь, что ужасная боль, которая, как огнем, охватила руки до локтей, утихнет. Он не думал, что будет так больно. Рыдания буквально сотрясали его тело. Стефан крепко сжал губы, он не хотел, чтобы кто-нибудь услышал их и пришел на помощь.
Затем началась тошнота - все происходило не так, как он представлял себе. Было обидно и стыдно оттого, что не удастся с достоинством уйти из жизни. Он видел, как сжимаются его пальцы, но больше не ощущал их. Кровь все еще текла из ран. Он и не знал, что у людей столько крови.
Стефан взглянул на потолок и закрыл глаза.
Я любил тебя, Роксана. Я действительно любил тебя.
Тьма сомкнулась вокруг Медлея.

8. СПАСИТЕЛИ

Роксана рассвирепела, и наемники старались держаться подальше от нее. Пайк и Да-Силва исчезли в тот момент, когда они добрались до дома, приспособленного Хардкастлом под тюрьму для Стражей, якобы для того, чтобы запереть плененную Фишер, но на самом деле, чтобы убраться подальше от Роксаны, пока она снова не начала буйствовать и хвататься за меч. Двадцать наемников, которым Хардкастл приказал охранять тюрьму, соображали не так быстро, и ярость Роксаны обрушилась на них. Они отступали подальше, соглашаясь или отрицательно качая головами в ответ на все ее реплики. Но это ровно ничего не значило, и они просто старались прижаться к стенам. Роксана шагала взад и вперед, рыча и что-то бормоча себе под нос. Она никогда не чувствовала такой злости и, самое главное, не понимала, что именно разозлило ее. Хотя…
Если бы Роксана не настояла на том, чтобы Вульф наложил защитные чары на нее, Пайка и Да-Силву, они погибли бы вместе с отрядом. Она ужасно не любила, когда погибали ее подчиненные, считала это личным оскорблением.
Кроме тою, им не удалось захватить вместе с Фишер и Хока. А ведь она хотела взять обоих Стражей.
Живая легенда не может позволить себе подобной неудачи, иначе она перестает быть легендой.
Но главным образом она злилась из-за того, каким образом они захватили капитана Фишер. С тех пор как Роксана оказалась в Хейвене, ей не терпелось скрестить клинки с этим легендарным капитаном, но поединка не получилось - кто-то из-за спины оглушил Фишер. Далеко не лучший способ победить достойную соперницу. Если все станет известно, на Роксану будут смотреть как на обыкновенного наемного убийцу. И что самое главное, ей не позволили лично убить Фишер - Хардкастл приказал захватить ее живой и доставить для допроса. Роксана фыркнула - она знала, что речь идет о пытке.
Мрачно озираясь, она шагала взад-вперед, и наемники избегали ее взгляда. Здание, служившее тюрьмой, было одним из дешевых разваливающихся доходных домов. Таков стиль Хардкастла, таковы его делишки. Дешево и грязно. Вообще вся операция, по мнению Роксаны, отличалась дурным вкусом. Она была воином, и грязные политические игры не импонировали ее натуре; она убила многих людей, ей даже доводилось пытать пленников; она получала удовольствие при виде крови, но только в пылу битвы, когда судьбу решали храбрость и оружие, а не грязные планы и закулисные махинации. Если бы кто-нибудь обнаружил у Роксаны честь, она бы рассмеялась ему в лицо, но это… это уж слишком…
Она мельком подумала, что сказал бы Медлей, но решительно отбросила пришедшую в голову мысль.
Несколько глубоких вдохов успокоили Роксану, и она убрала руку с эфеса меча. Перестали искать возможные пути отступления и перепуганные наемники. Но тут вернулись Пайк и Да-Силва. Роксана бросила на них яростный взгляд и спросила ледяным тоном:
- Ну?
- Спит, как ребенок, - сказал Пайк. - Но мы на всякий случай связали ей руки и ноги.
Роксана кивнула.
- Пойду взгляну на нее, а затем отправлюсь к Хардкастлу с докладом. А вы оставайтесь здесь.
Пайк и Да-Силва молча наблюдали, как Роксана исчезла в соседней комнате, где находилась связанная Фишер. Подождав, пока за Роксаной захлопнулась дверь, друзья переглянулись.
- Она становится неуправляемой, - понизив голос, буркнул Да-Силва.
- Если бы я не знал эту сумасшедшую, мог бы поклясться, что ее замучила совесть, - сказал Пайк. - Все-таки Хардкастл должен понимать, что использовать Роксану в политических интригах рискованно. Все знают - она чокнутая. На поле боя ее безумие не имеет значения, но мы не можем допустить, чтобы она вышла из-под контроля в Хейвене. Ей известно слишком много.
- Значит, ее надо пустить в расход?
- В политике все средства хороши. Хардкастл приказал убрать Роксану.
- Кто из нас ее убьет?
Пайк ухмыльнулся.
- Я не имел в виду поединок. Полагаю, ей нужно подсунуть бокал вина с быстродействующим ядом, а когда она умрет, отрубить голову. За ее голову в Нижних Королевствах назначена хорошая цена.
- Мне нравится твоя идея, - одобрил Да-Силва.
Роксана приникла к двери и слушала. Хороший слух не раз спасал ее на поле битвы. Она догадывалась, что Пайк и Да-Силва что-то затевают, но обыденность, с которой они обсуждали способ ее убийства, вывела ее из себя. Конечно, приказ исходил от Хардкастла - Пайк не врет, да сами они и не осмелились бы самостоятельно принять такое решение.
Итак, Хардкастл продал ее паре наемных убийц. Роксана хотела ворваться в комнату и зарубить обоих мечом, но они не одни, а она не столь безумна, чтобы вступать в бой с двадцатью двумя вооруженными людьми. Нет, нужно выбраться отсюда и хорошенько все обдумать. Но прежде…
Роксана открыла дверь и вошла в комнату, сделав вид, что не заметила внезапной тишины.
- Я отправляюсь к Хардкастлу. Тщательно следите за Фишер, но не калечьте ее. Хардкастл оставил это удовольствие себе.
Кивнув Пайку и Да-Силве, Роксана направилась к двери, боясь, что они сейчас остановят ее под каким-либо предлогом. Она напряженно ожидала тихого свиста стали, вынимаемой из ножен, вслед за которым последует удар в незащищенную спину. Но ничего не произошло. Едва ли не разочарованная, Роксана вышла на улицу и постаралась побыстрее затеряться в толпе.
Она все еще не представляла толком, что делать дальше. Черт ее забери, если она будет продолжать работу на Хардкастла, но, с другой стороны, так просто уйти от него нельзя. Она погубит свою репутацию, если покинет нанимателя в разгар борьбы. Наемницу мало интересовало, что думают люди о ее честности, но профессиональная репутация - совсем другое дело.
Как правило, люди слишком боялись Роксану, чтобы заводить с ней близкое знакомство, а сейчас, когда она не могла игнорировать угрозу, исходящую от Хардкастла, Роксана задумалась. От таких мыслей у нес разболелась голова. Нужен кто-нибудь, с кем она могла бы поговорить, кому могла бы довериться. Она никогда и никому не доверяла… за исключением Стефана Медлея.
Сделанный вывод удивил ее, а еще больше удивила радость при мысли о том, что она снова увидит Медлея. Стефан хороший человек, хотя и занимается политикой. Он знает, что такое верность и честь. Нужно найти его. Вероятно, он все еще обижен на нее, но, должно быть, простит, и вдвоем они что-нибудь придумают. Роксана направилась к таверне, где оставила Стефана. Кто-нибудь скажет ей, куда он ушел.
Таверна была полна посетителей. В воздухе висели клубы дыма, толпа, собравшаяся вокруг стойки, распевала гимн реформаторов - хоть и нестройно, но с чувством. Роксана пробилась к стойке, локтями распихивая людей, и крикнула, подзывая хозяина, но тот был слишком занят, принимая заказы, и сделал вид, что не слышит. Роксана перегнулась через стойку, схватила его за воротник и подтащила к себе. Хозяин начал возмущаться, но увидев, кто перед ним, побледнел.
- Стефан Медлей, - произнесла Роксана тихо, но угрожающе. - Человек, с которым я приходила. Куда он отправился?
- Никуда, - ответил хозяин. - Он в своей комнате.
Роксана нахмурилась. Какого черта Стефан тут торчит? Он должен знать, что реформаторы уже идут по следу, и им не понадобится много времени, чтобы найти его. Чем скорее она поговорит со Стефаном и уведет его отсюда, тем лучше. Роксана поспешила подняться на второй этаж, перешагивая через две ступеньки. Она поговорит со Стефаном, и они что-нибудь придумают. Медлей всегда знает, что делать.
Дверь в комнату была заперта. Роксана огляделась и дважды нетерпеливо постучала. Из комнаты не доносилось ни звука. Она постучала снова, тихонько позвав Стефана по имени. Ответа не было. Роксана задумалась. Он должен быть там - ведь дверь заперта. Может быть, он дуется на нее? Это на него не похоже. Наверное, он заснул. Роксана постучала снова, потом позвала Медлея теперь уже громко, но никто не отвечал. В чем дело? Неужели реформаторы уже добрались до него?
Вытащив меч, она злобно ударила в дверь носком башмака. Дверь содрогнулась, но устояла. Роксана выругалась и сделала новую попытку. Наконец хлипкий замок сломался, и дверь распахнулась. В комнате было темно и тихо. Роксана поспешно вошла, сделала шаг в сторону, чтобы ее силуэт не выделялся на фоне дверного проема, и застыла в темноте с мечом наготове, но уже через несколько мгновений поняла, что засады нет. Отложив меч, она зажгла одну из ламп.
Комнату наполнил свет, и Роксана увидела окровавленного Медлея. Кровь залила всю постель и стекала вниз, образовав на полу лужу, которая уже подсохла. Роксана с тревогой прикоснулась к шее Медлея, нащупывая пульс. Почти неразличимый он все же давал надежду, хотя кожа была холодна, как у покойника. Вначале Роксана подумала, что реформаторы добрались до Стефана, но затем взглянула на его руки, увидела жуткие раны на запястьях и со стоном бросилась из комнаты.
Она бегом спустилась по лестнице, пробилась сквозь толпу и снова схватила бармена за воротник.
- Мне нужен целитель! Живее!
- На втором этаже живет колдунья с севера. Зовет себя Веной. Больше у нас никого нет, хотя я могу послать за кем-нибудь…
- Нет! Никому ни слова. Иначе выпущу тебе кишки. В какой она комнате?
- В девятой. Как раз за углом. Не перепутаешь.
Роксана опять взбежала по лестнице. Ей понадобилось всего несколько секунд, чтобы найти девятую комнату, а показалось, что прошли столетия. Она молотила в дверь кулаками, пока та не приоткрылась и в щели не показался чей-то глаз.
- Кто тут? Что тебе нужно?
- Мне нужен целитель.
- Я не делаю аборты.
Роксана пинком распахнула дверь, схватила колдунью в охапку и трахнула ее об стену. Ноги бедняжки беспомощно раскачивались в нескольких дюймах над полом. Колдунья стала звать на помощь, но Роксана приблизила к ней свое лицо, и та быстро угомонилась.
- Мой друг ранен, - сказала Роксана. - Умирает. Спаси ему жизнь, иначе тебе худо будет. Пошевеливайся!
Она поставила Вену на ноги и потащила в комнату Медлея. Колдунья была крохотной хрупкой женщиной в потертом зеленом костюме, и в другой ситуации Роксана устыдилась бы того, что так грубо обошлась с ней, но сейчас она думала только о Стефане, брошенном ею и умирающем в грязной комнате таверны.
Вена оглядела раны Медлея.
- Плохо дело, - тихо произнесла она. - Но тебе повезло, воительница. Он не сумел сделать это правильно - резал поперек, а не вдоль вен. Кровь свернулась и закупорила раны. Правда, он потерял много крови…
- Ты можешь спасти его? - спросила Роксана.
- Думаю, да. Целебное заклятье на запястья, и еще одно, ускоряющее воспроизводство новой крови…
Колдунья произносила речитативом какие-то слова, которых Роксана не понимала, но зато чувствовала огромное облегчение. Стефан не умрет. Он не умрет из-за нее.
Колдовской обряд был не слишком приятным, но очень действенным. Зияющие раны на запястьях закрылись и зарубцевались, а на лице Медлея стали появляться первые признаки жизни. Дыхание его становилось все более ровным и глубоким.
- Это все, что я могу сделать, - наконец сказала Вена. - Полежит пару дней и будет как новенький. А уж захочет ли жить дальше - зависит от тебя. Он явно не собирался шутить.
- Да, - кивнула Роксана. - Знаю. - Она отвязала от пояса кошелек и протянула его Вене, даже не посмотрев, сколько в нем монет. - Никому ни слова, - добавила наемница, все еще глядя на Медлея. Колдунья кивнула и мгновенно исчезла.
Девушка присела на край кровати рядом с Медлеем, не обращая внимания на кровь, испачкавшую ее костюм. Он выглядел усталым и истощенным, словно перенес длительную болезнь. Роксана положила руку ему на лоб. Кожа была холодной и сухой.
- Что мне сказать тебе, Стефан? - произнесла она тихо. - Я не имела понятия, что ты такое сделаешь. Раньше ты ничего не значил для меня, но ты… ты нравился мне. Почему ты это сделал?
- Почему бы нет? - хрипло ответил Медлей, облизав пересохшие губы и проглотив комок. Роксана налила ему воды из кувшина, и держала стакан у его рта, пока он пил. Сделав несколько глотков, Стефан взглянул на исцеленные раны. Затем жалко улыбнулся, и руки, как плети, упали на кровать.
- Тебе не стоило стараться, Роксана. Я снова вскрою вены.
- Попробуй только, - пригрозила Роксана. - Второй раз я этого не выдержу. У меня нервы не железные. Зачем ты это сделал, Стефан?
- Я не могу жить просто так, - ответил Медлей. - Мне нужно иметь что-нибудь или кого-нибудь, ради чего стоит жить. Раньше я занимался политикой, а устав от нее, нашел Адаманта. Я был нужен ему и поэтому чувствовал свою значимость; я стал его другом. Я просто помогал другому человеку, следовал по чужому пути. А затем встретил тебя, и ты придала моей жизни смысл. Я был так счастлив! У тебя было все, чего не хватало мне. Я думал, что представляю для тебя какую-то ценность, что перестал быть чьей-то тенью и стал самим собой. Но ты сказала, что никогда не любила меня, и ушла. Роксана, я не могу вернуться к той жизни, какую вел раньше. Лучше умереть. Я люблю тебя и не могу поверить, что между нами ничего не было. Хотя ты и права, я все равно предпочту ложь реальности и лучше умру, чем примирюсь с правдой.
- Никто никогда еще не говорил мне таких слов, - задумчиво произнесла Роксана. - Мне надо все обдумать. Но вот что я тебе обещаю, Стефан: я останусь с тобой до тех пор, пока нужна тебе. Не знаю почему, но ты тоже нужен мне.
Медлей долго смотрел на Роксану.
- Даже если это… продолжение старой игры, я не возражаю. Скажи, что Хардкастл велел тебе вызнать у меня? Я все тебе открою. Но, ради Бога, не притворяйся, не говори, что я тебе не безразличен, если это не так. Пожалуйста. Второй раз я не вынесу удара.
- Забудь все, что было, - прошептала Роксана. - Хардкастл обойдется без моих услуг. Теперь все будет по-другому.
- Я люблю тебя, - сказал Медлей. - А ты?
- Черт меня забери, если я знаю, - ответила Роксана.
Хок очень устал, все тело ныло от чрезмерного напряжения и невозможности расслабиться. В течение последнего часа он обошел полдюжины злачных мест в Хай-Степс в поисках следа, который вывел бы его на Фишер. Увы, никто ничего не знал. В конце концов капитан решил, что есть только одно место, где можно хоть что-то выяснить - Бримстон-Холл. Дом Хардкастла.
Капитан стоял перед большими железными воротами, которые охраняли двое часовых. Старый дом казался тихим, даже заброшенным. Свет виден только в нескольких окнах. Но там он должен найти ответ.
Двое вооруженных людей неуверенно переглядывались и молчали. Они узнали Хока и понимали, на что он способен. На топоре в его руке виднелись следы свежей крови. Хок не замечал часовых, сосредоточив внимание на доме. Хардкастл и его люди, скорее всего, находятся в городе, так что попасть в дом не слишком сложно. Может быть, ему повезет и он найдет Изабель в каком-нибудь погребе. Хок вспомнил, как ее, окровавленную и лишившуюся сознания, тащили враги, и в нем снова начал медленно нарастать ледяной гнев. Капитан взглянул на часовых, и они беспокойно зашевелились.
- Откройте ворота! - приказал Хок.
- Хардкастла нет дома, - ответил один из них. - Все ушли в город.
- Мне нужно поговорить с кем-нибудь в доме.
- Нет, капитан Хок. Нам дан приказ не впускать вас ни при каких обстоятельствах. Для вас дома никого нет и никогда не будет.
- Откройте ворота! - повторил приказание Хок.
- Убирайся! - крикнул второй часовой. - Тут тебе делать нечего.
Хок ударил его ниже пояса. Часовой согнулся и, скорчившись, упал на землю. Его товарищ поспешно отступил. Хок распахнул ворота, перешагнул через лежащего на земле и вошел во двор Бримстон-Холла. Другой часовой повернулся и бросился бежать к дому. Хок, не торопясь, последовал за ним. Нет смысла спешить. Никто никуда от него не уйдет.
Услышав топот мягких лап, Хок оглянулся и увидел трех огромных собак, мчащихся к нему. Он внимательно посмотрел на них. Безжалостные убийцы, питающиеся человечиной, они не показались Хоку особенно грозными. Он снял с пояса маленький мешочек, открыл его, задержав дыхание, и рассыпал какой-то порошок в воздухе, прямо перед собаками. Псы резко остановились, подозрительно принюхиваясь, и внезапно сели. Хок подождал мгновение и, убедившись, что порошок подействовал, осторожно пошел к дому. Собаки не обращали на него никакого внимания, а одна даже легла на спину, так что при желании можно было почесать ей брюхо. Хок улыбнулся и пошел дальше, с благодарностью вспоминая Даниель. Порция порошка, найденного в ее комнате, еще пригодится…
Капитан почти достиг парадной двери, когда она внезапно распахнулась, и на его пути возникли пятеро вооруженных людей в кольчугах. Он усмехнулся и поднял окровавленный топор, чтобы они могли хорошенько разглядеть его. Потом тихо спросил:
- Куда Хардкастл спрятал мою жену? Где она?
- Я не знаю, о чем ты говоришь, - ответил тот, что был ближе. - Я - Бронд, замещаю Хардкастла в его отсутствие. Мой хозяин не хочет говорить с тобой. Убирайся, пока цел.
- Даю вам последний шанс, - угрожающе произнес Хок. - Где моя жена?
- Какой ты любопытный, - сказал Бронд, повернулся и приказан своим людям:
- Выбросьте его на улицу. И не церемоньтесь. Покажите ему, что бывает, когда не слушаются советов.
Хок размахнулся и вонзил топор Бронду в бок. Тяжелое стальное топорище прорвало кольчугу и застряло в грудной клетке. Бронд замер, не в силах поверить в происшедшее, затем рухнул на колени. Изо рта хлынула кровь. Хок выдернул топор, и в тот же миг на него набросились четверо бойцов. Один, с распоротым животом, даже крикнуть по-настоящему не успел и упал в лужу крови, остальных рассекавший воздух топор Хока удерживал на почтительном расстоянии. Они отскакивали от него, как собаки, пытающиеся одолеть медведя. Капитан холодно улыбался, прикидывая шансы. Конечно, он одолеет их рано или поздно. В это время из парадной двери выбежали еще четверо бойцов, и Хок понял, что дело плохо. Если бы Фишер прикрывала его сзади, он бы спокойно разделался со всеми, но сражаться в одиночку против семерых - смертельный номер. И все же будь он проклят, если отступит! Изабель ждет помощи. В свое время он попадал и в худшие переделки. Хок еще тверже сжал в руках топор и решительно набросился на ближайшего противника.

Предыдущая страница 10 Следующая страница


11 Саймон Грин

Внезапно он с удивлением обнаружил, что получил подмогу в лице высокого, гибкого и опытного воина. Двое противников уже пали от его меча. Хок зарубил третьего, и тогда остальные разбежались, спасая жизнь. Капитан медленно опустил топор и повернулся лицом к своему спасителю. Это была Роксана. Они долго смотрели друг на друга. Затем Роксана опустила меч.
- Ну хорошо, - произнес Хок. - В чем дело?
- Мы пришли на помощь, - сказал Медлей, осторожно приближаясь к ним. - Мы знаем, где ваша жена. Мы можем отвести вас к ней.
- Неужели я могу доверять вам? - спросил Хок. - Вы оба работаете на Хардкастла.
- Нет, - ответила Роксана. - Я разорвала с ним контракт.
- А я никогда и не работал на него, - спокойно сказал Медлей.
- Кроме того, - добавила Роксана, - без нашей помощи тебе не удастся спасти жену.
Хок улыбнулся.
- Веский довод.
Он поколебался, но все же убрал топор. Роксана вложила меч в ножны, и они втроем отправились к воротам. Идти приходилось медленно, чтобы Медлей поспевал за ними. Хок пригляделся к нему повнимательнее.
- У вас очень бледное лицо, Медлей. Вы уверены, что вам хватит сил?
- Он был болен, - вместо него ответила Роксана. - Но теперь в полном порядке.
Хок посмотрел на них, но промолчал. За словами Роксаны, очевидно, скрывалась целая история, но ее можно выслушать потом.
- Как вы нашли меня? - спросил он наконец. Медлей улыбнулся.
- Было нетрудно проследить ваш путь. Нам оставалось идти от одного мертвого тела к другому.
- Вы не сказали, зачем вам самим это нужно.
- Чтобы с нас сняли все обвинения, - объяснил Медлей. - Мы хотим списать долги.
- Хорошо, - решил Хок. - Вы поможете мне спасти Изабель, а я помогу вам. Но если я заподозрю, что вы пытаетесь надуть меня, то убью обоих. По рукам?
- Мы не можем отказаться, - произнес Медлей.
- По рукам, - согласилась Роксана.
Пайк торчал в доме уже больше часа, и эль кончился, а за новым нельзя посылать, чтобы не привлекать внимания. Он подвинул кресло к стене, задумчиво глядя на запертую дверь, которая отделяла его от капитана Изабель Фишер. Прекрасной и самонадеянной Изабель. Теперь-то, конечно, уже не самонадеянной… Пайк улыбнулся при этой мысли, и его рука нащупала на поясе кольцо с ключами. Хардкастл приказал сохранить ей жизнь, но ничего не говорил о чести…
Пайк огляделся. Шестеро подчиненных играли в кости. Еще двое чинили кольчуги. Остальные стояли в карауле. Дом охранялся надежно, никто его не хватится, если он позволит себе небольшое развлечение. Пайк тихо подозвал Да-Силву, тот бросил игру и присоединился к товарищу.
- Что такое, Пайк? Я как раз выигрывал, и если…
- Ты еще сто раз успеешь выиграть. Я придумал гораздо более приятную игру.
Да-Силва взглянул на запертую дверь.
- Я все думал, сколько времени потребуется, чтобы тебя осенило? Пайк, забудь об этом. Это же Фишер! Мы не можем дать ей шанс сбежать.
- Да ладно, - сказал Пайк. - Она всего лишь женщина. Вдвоем мы с ней справимся. Ты участвуешь?
- Только вместе с тобой. - Да-Силва усмехнулся. - Кто первый?
- Бросим жребий.
- Моя монета или твоя?
- Моя.
Пайк достал из кошелька серебряную монету и протянул Да-Силве. Тот внимательно осмотрел ее и вернул владельцу. Пайк щелчком подбросил монету и, ловко поймав, зажал в руке. Да-Силва сказал «орел» и выругался, когда Пайк разжал ладонь. Пайк ухмыльнулся и спрятал монету. Да-Силва посмотрел на остальных наемников.
- А другие? - спросил он тихо.
- Что другие? - переспросил Пайк. - Пусть сами ищут баб.
Да-Силва взглянул на запертую дверь и облизал губы.
- Пайк, нам предстоит соблюдать крайнюю осторожность. Если мы дадим ей шанс, она перережет нам глотки нашим же ножом.
- Так не надо давать ей шанс. Хватит скулить. Во-первых, ее здорово избили, и вряд ли она станет особенно дрыгаться. Во-вторых, ты забыл, что я связал ей руки и ноги, пока она лежала без сознания? Она не сможет ничего сделать. Я развяжу ей ноги, а ты придержишь, пока я буду развлекаться. Затем поменяемся ролями. Идет?
- Идет. - Да-Силва скабрезно ухмыльнулся. - Ты умеешь придумывать развлечения, Пайк.
Они направились к запертой двери. Пайк отомкнул ее, снял со стены лампу, и они с Да-Силвой вошли в комнату.
В комнате не было ни окон, ни ламп, и Фишер заморгала, ослепленная светом. Она уже некоторое время находилась в сознании, но не могла сказать, сколько времени провела в темноте. У нее просто раскалывалась голова, но она радовалась, что избежала сотрясения мозга. Руки, связанные за спиной, свело судорогой, а ладони онемели, потому что веревки на запястьях были слишком крепко стянуты. Лодыжки тоже связаны, и куда-то подевался меч. Короче говоря, положение не из приятных.
Изабель увидела двух мужчин, стоящих у двери, и попыталась выпрямиться и сесть. Те тщательно закрыли за собой дверь, и, глядя на их лица, Фишер поняла, что они замышляют. Ее охватил ужас, и ей пришлось сжать внезапно застучавшие зубы. Она не раз глядела смерти в лицо, была столько раз ранена, что потеряла счет шрамам, но сейчас предстояло нечто иное. Фишер полагала, что каждая женщина когда-либо подвергалась насилию, но ей никогда не приходило в голову, что изнасиловать могут и ее. Только не ее, не Изабель Фишер, капитана городской Стражи и прославленного воина. Она была слишком сильной, слишком хорошо владела мечом и могла защитить себя от подобных происшествий. Но сейчас оружия не было, сил тоже, а одна решимость не могла ее защитить… Однако не надо терять рассудка. Она постарается не упустить шанса, чтобы расстроить их планы. Если ей даже не удастся защититься, по крайней мере, останется возможность отомстить.
Пайк повесил лампу в нишу на стене, чувствуя на себе взгляд пленницы, и неторопливо подошел к ней. Глаза Изабель были спокойными, только зрачки чуть-чуть расширены. Пайк усмехнулся, встал рядом с ней на колени и положил руку ей на бедро. Фишер непроизвольно дернулась в сторону.
- Не волнуйтесь, капитан, - сказал Пайк, поглаживая ее бедро и ощутив в этот момент ее сопротивление. - Мы с моим другом не сделаем вам ничего плохого, пока вы будете послушной. Если вы проявите добрую волю и поможете нам приятно провести время, мы вообще не причиним вам вреда. На случай, если вы будете сопротивляться, предупреждаю - мой друг Да-Силва чертовски ловко орудует ножом. Верно, Да-Силва?
- Верно. - Да-Силва засмеялся, почувствовав, как взгляд Фишер пронзил его.
- Я - капитан городской Стражи, - сказала Фишер. - Если со мной что-нибудь случится, вас ожидают большие неприятности.
- Только не здесь, - ответил Пайк. - В этом доме нам ничего не угрожает.
- Мой муж разыщет меня. Вы ведь слышали о капитане Хоке?
- Конечно, - сказал Пайк. - Мы ждем его. Капитан Хок - хороший боец, но мы не хуже его. Кроме того, нас очень много, а он один.
Фишер отчаянно пыталась найти выход. То, что говорил Пайк, было похоже на правду, и это пугало ее больше, чем все остальное. Им была нужна не только она, но и Хок.
- Хорошо, - произнесла она наконец, но ее голос был совсем не таким спокойным, как ей бы хотелось. - Я не буду сопротивляться. Только… только не делайте мне больно. Может быть, развяжете меня? Тогда мне будет проще ублажить вас.
Пайк яростно хлестнул по ее лицу рукой. Голова Фишер зазвенела от удара. Изабель чувствовала, как по подбородку из разбитых губ течет кровь. Она сжала зубы, стараясь справиться с болью и головокружением. Ей не привыкать к сильным ударам, но с такой холодной и обдуманной жестокостью она встречалась впервые. Пугала ее и полная собственная беспомощность.
- Это чтобы ты не держала нас за дураков, - объяснил Пайк. - Если я развяжу тебе руки, то можно будет заказывать место на кладбище. Я не дам тебе этого шанса, капитан.
Он вытащил из башмака нож, и Фишер напряглась всем телом, но оружие было нужно Пайку только чтобы перерезать веревку, связывающую ей лодыжки. Да-Силва поспешно схватил ее за ноги. Сердце Изабель бешено заколотилось, дыхание стало лихорадочным и неровным. Пайк положил руку ей на грудь и толкнул ее, так что она упала на спину. Затем он начал стаскивать с нее брюки. Фишер попыталась снова выпрямиться и сесть. Пайк засмеялся, наклонился вперед и схватил ее за волосы. Откинув голову Изабель назад, он наклонился, чтобы поцеловать ее.
Фишер вонзила зубы в его нижнюю губу, сжала челюсти и дернула головой, оторвав у Пайка кусок губы. У того изо рта хлынула кровь, и на мгновение он был парализован болью. Фишер выплюнула кровавый кусок и изо всех сил головой ударила Пайка в лицо. Нос насильника хрустнул, Пайк, падая, сбил Да-Силву. Пока Да-Силва сталкивал с себя Пайка и вставал на колени, Фишер поднялась, шагнула вперед и ударила Да-Силву ногой в пах. Она вложила в удар всю свою силу. У него перехватило дыхание, и он, даже не вскрикнув, упал на пол, корчась от боли. Пайк тоже катался по полу, прижав руки к лицу. От боли, стыда и обиды он лишился способности соображать. Фишер подошла и ударила его несколько раз по голове. Пайк затих.
Услышав за спиной движение, Изабель мгновенно повернулась и увидела, что Да-Силва снова стоит на ногах. Его рука сжимала нож, глаза были холодными и яростными. Да-Силва замахнулся ножом, но Изабель уловила это движение, шагнула вперед и ударила его ногой по колену. Да-Силва начал падать, и в тот же момент колено Фишер ударило его прямо в подбородок. Голова Да-Силвы откинулась, и он, как тюфяк, повалился на пол и замер.
Фишер прислонилась к холодной каменной стене, дрожа всем телом. У нее сильно болела голова, хотелось лечь и закрыть глаза, но она понимала, что на отдых нет времени. Если остальные наемники услышали шум борьбы, они придут сюда. А у нее уже совершенно не осталось сил сопротивляться. Фишер глубоко вздохнула, задержала дыхание, и дрожь немного утихла. Затем опустилась на колени, ощупала пол и нашла нож, который выронил Да-Силва. Теперь ей оставалось перерезать веревки на запястьях связанных за спиной рук, а затем выработать план, как выбраться отсюда, минуя наемников в соседней комнате. Фишер мрачно улыбнулась и принялась за дело. Главное - не поранить руки. Потом все остальное. Не все сразу.
Тьма скрыла узкую улочку. Единственный фонарь освещал бледно-золотистым светом полуразрушенные дома. Шум праздника не долетал сюда, и ничто не нарушало угрюмой тишины. Хок и Роксана вытащили мечи, в то время как Медлей внимательно следил за домом, служившим тюрьмой для Фишер. Все ставни были закрыты, и ничто не выдавало присутствия в доме людей. Хок, некоторое время рассматривавший дом, недовольно нахмурился.
- Ты уверена, что это именно то место? Черт побери, где же стража?
- Прячутся в доме и смотрят в потайные щели, - тихо ответила Роксана. - Хардкастл давно использует этот дом. Внутри скрываются по крайней мере двадцать вооруженных головорезов, которые ждут, когда ты явишься за Фишер.
- Может быть, стоит послать к Адаманту за подкреплением? - предложил Медлей.
- Нет времени, - отрезал Хок. - Жизнь Изабель висит на волоске. Ее нужно освободить немедленно.
- Хорошо, - согласился Медлей. - У нас есть план?
Роксана улыбнулась, и се глаза потемнели.
- Зачем нам план? Возьмем вход штурмом, перебьем часовых и всех, кто встанет у нас на пути.
Хок и Медлей переглянулись. Роксана опытный воин, но хитрости в ней маловато.
- Мы не можем идти на такой риск, - осторожно возразил Хок. - Они запросто могут убить Изабель при попытке освобождения. Нам нужно устроить какую-нибудь диверсию, которая отвлекла бы их внимание.
- Я могу что-нибудь поджечь, - предложила Роксана.
- Не стоит, - поспешно предостерег Медлей. - Дома вспыхнут, как солома, - полгорода сгорит.
- У меня есть идея получше, - сказал Хок. - Поскольку моего появления все равно ждут, давайте разыграем спектакль. Сделаем вид, будто вы конвоируете меня. Медлей пусть несет мой топор. Оказавшись внутри, мы выберем подходящий момент для нападения. Если нам не повезет, меня захотят запереть вместе с Фишер. Мы подождем, когда они откроют нужную дверь, Медлей передаст мне топор, и мы перебьем всех, кто попытается сопротивляться. Вопросы есть?
Роксана взглянула на Хока.
- Неужели ты так доверяешь мне, что подставишь свою спину?
- Почему бы нет? - ответил Хок. - Если ты попробуешь меня надуть, я отберу у тебя меч и запихну его тебе в глотку.
Роксана взглянула на Медлея.
- Он не шутит.
- Давайте начнем, пока я не понял, насколько безумен этот план, - с улыбкой сказал Медлей.
Фишер освободилась от веревок, связывавших запястья, и начала энергично растирать ладони, чтобы восстановить кровообращение. На руках остались болезненные порезы в тех местах, где лезвие коснулось кожи, но она не обращала на них внимания. Наконец к ладоням вернулась чувствительность, и Фишер поморщилась от колющей боли в пальцах. Она бесшумно подошла к закрытой двери и прислушалась. Похоже, пока никто не хватился Пайка и Да-Силвы, но она не знала, сколько времени у нее в запасе. Подойдя к Пайку, она вытащила из его ножен меч. И задумалась…
Эти двое мужчин, лежащие без сознания на полу, оскорбляли ее, хотели изнасиловать, а затем выдать Хардкастлу на медленную и мучительную смерть. По закону оба они могли отправиться на рудники пожизненно. Еще никто из тех, кто покушался на Стражей, не сумел уйти от наказания. Но Хардкастл мог подкупить судью, и тогда Пайк и Да-Силва окажутся на свободе. Фишер не хотела допустить этого. Если их отпустят, она не будет чувствовать себя в безопасности.
Изабель встала на колени рядом с Пайком и приставила лезвие меча к его горлу. Никто ничего не узнает. Она долго стояла на коленях, но затем убрала меч и поднялась. Не могла же она хладнокровно убить беспомощного человека. Стражи следят за выполнением закона; им не пристало мстить.
Подойдя к двери, Изабель приоткрыла ее на дюйм. Она не знала, сколько наемников находится в той комнате, но, слушая приглушенный разговор, заключила, что их немного. Может быть, стоит распахнуть дверь и пробиваться к выходу. Если повезет, удастся выбраться из дома. Она еще чуть-чуть приоткрыла дверь, но замерла, когда внезапно раздался громкий стук во входную дверь.
Хок спокойно оглядывался вокруг, как будто не чувствовал, что кончик меча Роксаны касается его спины. Капитан понимал, что если он неверно оценил ситуацию, то окажется в крайне неприятном положении. В комнате находилось двенадцать наемников. Если верить Роксане, еще несколько наемников на следующем этаже. Всего, допустим, двадцать человек. Десятеро на одного. Хок улыбнулся. В свое время приходилось попадать и в худшие положения.
К нему приблизился высокий мускулистый человек в кольчуге. В потрепанных ножнах - меч, и, судя по всему, владелец знает, как им пользоваться. Профессионал. Он кивнул Роксане и взглядом окинул Хока с ног до головы.
- Итак, это и есть знаменитый капитан Хок! Входите, капитан. Не стесняйтесь. - Наемник рассмеялся. - Хардкастл так хочет увидеть вас, что умирает от нетерпения.
- Где моя жена? - спросил Хок.
Наемник ударил Хока по лицу тыльной стороной ладони. Капитан заметил движение, но не успел увернуться от удара. В голове зазвенело, и он пошатнулся.
- Капитан, здесь я задаю вопросы, а не вы. Вижу, что придется обучить вас хорошим манерам, прежде чем отправить к Хардкастлу. Насчет жены не волнуйтесь. Мы не забыли про нее. Как раз сейчас двое наших людей развлекают ее. Я уверен, что она очень довольна.
Он засмеялся. Хок ударил его коленом в пах. От боли наемник согнулся, как будто хотел поклониться капитану. Хок ударом кулака свалил его на пол. Не давая остальным наемникам опомниться, Хок выхватил топор из рук Медлея, крикнул Роксане, чтобы она прикрыла его сзади, и ринулся в бой. Взмахнув топором, он погрузил его почти по рукоять в плечо ближайшего противника, разорвав на нем кольчугу. Тот упал на колени. Хок уперся ногой в его грудь и выдернул топор. Из раны хлынула кровь, но Хок уже повернулся к следующему. Раздался лязг стали - это Роксана расправилась еще с одним, и Хок позволил себе улыбнуться с облегчением - он не ошибся в ней.
Неожиданно дверь в дальней стене распахнулась, и в комнату ворвалась Фишер с мечом в руке. Хок улыбнулся. Оказывается, Изабель сумела позаботиться о себе, и он напрасно тревожился. Можно было догадаться о таком исходе. Фишер же была озадачена тем, что Роксана сражается на их стороне, однако времени на разгадку не было, и она стала пробиваться к мужу.
Капитан взмахивал топором, держа его обеими руками. Тяжелое стальное оружие спокойно отражало удары более легких мечей, и никакая кольчуга не могла защитить от него. Фишер билась рядом с мужем. Роксана смеялась и танцевала с мечом в руке, сбивая с ног бывших соратников. Медлей держался в стороне. Он хорошо знал, что в такой драке ему делать нечего.
Хок вступил в поединок с бородатым наемником. Его тяжелый длинный меч почти не уступал топору капитана. Лезвия скрестились. На плечах наемника вздулись мышцы. Хок понял, что не может долго сдерживать такого противника. И тогда он плюнул ему в глаз. Наемник инстинктивно отпрянул и потерял равновесие. Взмахом топора Хок отвел его меч в сторону и поразил врага в грудь.
Изабель сражалась с высоким, стройным воином, отвечавшим ударом на удар. Он крупнее ее, к тому же она не в лучшей форме после перенесенных испытаний. Изабель посмотрела воину прямо в глаза, шагнула ближе и изо всех сил ударила каблуком по его правой ступне. От внезапной боли наемник побледнел и раскрылся. Молниеносным движением Изабель пронзила ему шею. Наемник выронил меч, вцепился обеими руками в горло, пытаясь зажать ладонями ужасную рану, и упал на колени, а Фишер уже повернулась к следующему противнику.
Роксана яростно размахивала мечом, и наемники отступали перед ней. Ее глаза сверкали от радости, она беззвучно смеялась. Она делала любимое дело, не зная ни жалости, ни милосердия, и никто из ее бывших товарищей не мог выстоять против нее.
Неожиданно наемники прекратили бой и обратились в бегство, хотя числом они по-прежнему превосходили нападавших. Пайк и Да-Силва могли бы возглавить их, но в отсутствие вожаков у наемников не хватило мужества сражаться с тремя легендарными бойцами.
Хок оглядел внезапно опустевшую комнату и опустил топор. Он был едва ли не разочарован, что бой так быстро кончился. Его ярость еще не успела полностью выплеснуться наружу. Но вот он улыбнулся и повернулся к жене, и ярость внезапно сменилась холодным гневом при виде того, что с ней сделали. Ее разбитые губы распухли, из шрама на лбу стекала кровь… Он обнял Изабель, прижал к себе. Она тоже обняла мужа, и они так стояли, никого не замечая.
Медлей вежливо кашлянул, и Хок и Фишер вернулись к реальности. Изабель недоуменно взглянула сначала на Медлея, а затем на Роксану.
- Они на нашей стороне, - объяснил Хок. - Не спрашивай почему. Это длинная история.
Изабель пожала плечами.
- Значит, теперь ты тоже обзавелся политическим консультантом и наемным воином. Будем надеяться, что Адамант не злопамятен. В соседней комнате лежат без сознания еще двое. Мы заберем их с собой, и я позабочусь, чтобы они понесли заслуженное наказание.
Хок уловил странные нотки в голосе жены.
- С тобой все в порядке, милая?
- Конечно, - ответила она. - А как же иначе?

9. ПОБЕДИТЕЛИ И ПОБЕЖДЕННЫЕ

Выборы подходили к концу, и Хардкастл принимал в своем особняке гостей. Сотни верных сторонников, воспользовавшись гостеприимством, поздравляли Советника с очередной победой консервативной партии. Хардкастл оглядывал бурлящую толпу и милостиво улыбался. Ежеминутно к нему подходили люди - чтобы принести поздравления и ненавязчиво напомнить о своем вкладе в победу. Хардкастл понимающе кивал, но его ум был занят другими вещами. Голосование к этому часу уже почти закончилось, но о результатах пока ничего не известно. Никто из его людей не вернулся, а Вульф заперся в своей комнате. Хардкастл не сомневался в победе, но его тревожило отсутствие информации.
Кроме того, ничего не слышно о Хоке и Фишер, хотя они уже давно должны быть захвачены или убиты. Не давали о себе знать Пайк и Да-Силва. Пропала Роксана. Уже много часов никто не видел ее и ничего не слышал о ней.
Хардкастл нахмурился. Инстинкт подсказывал ему, что происходит что-то неладное. Но оставался еще один источник информации. Подозвав одною из слуг, Хардкастл велел привести колдуна Вульфа. Слуга заколебался, но, взглянув в лицо хозяина, решил, что возражать бессмысленно, поспешно кивнул и покинул зал.
Советник огляделся. Гости громко выражали свою радость, но настроение собравшихся было каким-то странным. Смех звучал слишком громко, улыбки слишком натянутые, тут и там слышались перешептывания - очень похоже на заговор. Музыканты играли веселую музыку, но никто не танцевал. Хардкастл задумался. Если не сообщить гостям какие-нибудь хорошие новости, их нервы не выдержат. Всюду, куда ни глянь, он видел обеспокоенные лица и отчаянные глаза. Гости все больше и больше напоминали диких животных, сгрудившихся в предчувствии бури.
Когда Вульф вышел к гостям, в зале наступила тишина. Музыканты перестали играть. Колдун шел медленно, и толпа расступалась перед ним. Он был закутан в длинный черный плащ, лицо скрыто капюшоном. Остановившись перед Хардкастлом, Вульф склонил голову. Советника пронзила внезапная дрожь. Он изо всех сил старался, чтобы ужасные предчувствия не отразились на его лице. Улыбнулся Вульфу и жестом приказал музыкантам продолжать. Те повиновались, и понемногу шум голосов снова наполнил зал.
Хардкастл взглянул на жену, как всегда безмолвно стоявшую рядом. Она глядела под ноги, и ее лицо было спокойным и бесстрастным. Хардкастл велел ей отойти на несколько шагов, и она выполнила приказание, не поднимая глаз. Затем он обратился к Вульфу:
- Ну что, Вульф, какие новости? С тех пор как мы вернулись с Улицы Богов, ты прячешься в своей комнате. В чем дело?
- Все дело в твари, - ответил Вульф тихим и невыразительным голосом. - Великий Ужас. Властелин бездны. Раньше я не понимал, что это означает на самом деле…
- Возьми себя в руки, приятель, - прорычал Хардкастл. - Мне нужна информация. Мне нужно знать, что происходит в городе. Каковы результаты выборов? Что творится у Адаманта? Почему мои люди не сообщают о себе? Черт побери, вспомни свою магию и расскажи, что происходит!
- Не могу. Он слишком силен. Я чувствую, как он растет во мне.
Хардкастл бросил на Вульфа испепеляющий взгляд.
- Ты утверждал, что можешь укротить ею. Ты говорил, что если тварь окажется внутри тебя, ты станешь столь могущественным, что никто не устоит против тебя.
- Вы не понимаете, - сказал Вульф. - Властелин Бездны - демон или стихия, его нельзя обуздать магией. Великий Ужас - одно из Потусторонних Существ, которое человеческое восприятие наделило материальным телом. Идея, облеченная в плоть и кровь. Она не реальна в том смысле, в каком мы понимаем ото слово. Существуют твари, обитающие вне нашего мира, в пространствах между вселенными, и такие твари стремятся к странным и ужасным вещам. Я полагал, что смогу справиться с Великим Ужасом, пока он не окреп и не оправился после долгого сна, но он оказался таким могущественным… Я чувствую, как тварь рушит преграды, воздвигнутые мной в своем разуме, чтобы сдержать его. Камерон, он хочет вырваться на свободу…
- Мы поговорим об этом позже, - отрезал Хардкастл. - А теперь возьми себя в руки. Если ты считаешься колдуном высокого класса, то действуй, как тебе пристало! Вульф, мне необходима информация. Я должен знать, что происходит на улице. ИСПОЛЬЗУЙ свою магию, чтобы разыскать моих людей и узнать результаты выборов. Я приказываю!
Вульф долго стоял неподвижно, склонив голову, и Хардкастл подумал было, что колдун не собирается выполнять его приказ. Но Вульф вдруг начал говорить. Его голос был еле слышен в шуме разговоров.
- Наемники, которых ты отправил на охоту за Хоком и Фишер, частью погибли, частью разбежались. Их вожаки, Пайк и Да-Силва, арестованы и согласились дать показания против тебя в обмен на смягчение приговора. Голосование почти закончилось. Адамант выигрывает.
Хардкастл стоял неподвижно, как статуя. Сначала он чувствовал только потрясение и недоверие, но и то и другое постепенно уступало место холодному гневу. Как они посмели? Как эти людишки посмели предать его и выбрать Адаманта? Они забыли, кто правит в Хай-Степс, но он напомнит им. Он преподаст реформаторам урок, которого они никогда не забудут. Хардкастл бросил на Вульфа злобный взгляд, но его голос был тихим, спокойным, он нес в себе смертельную угрозу.
- Вульф, ты служишь мне и связан со мной клятвами, скрепленными кровью.
- Да, Камерон. Я верен тебе до гроба.
- Тогда используй всю свою силу. Иди к Адаманту и убей его. Убей его и всех, кто будет с ним.
- Это… неразумно, Камерон. Я скорее пригожусь тебе здесь. Без помощи моего волшебства ты не сможешь воздействовать на своих сторонников речами.
- Я произносил речи задолго до того, как ты стал помогать мне магией. Неужели я не справлюсь со своими людьми? Они сделают все, что я им прикажу. Вульф, я отдал приказ. Убей Адаманта и всех, кто будет с ним. Подчиняйся.
- Камерон… пожалуйста… Великий Ужас…
- Подчиняйся!
Тогда Вульф поднял голову и закричал. Услышав ужасный пронзительный звук, гости испуганно замолчали. С головы колдуна свалился капюшон, и стало видно, во что превратилось лицо Вульфа. Под капюшоном скрывался ухмыляющийся череп, едва прикрытый туго натянутой кожей. Глаза исчезли, окровавленные глазницы пусты. По-прежнему крича, колдун поднялся в воздух, неуклюже, неестественно извиваясь, и, глядя на эти движения, можно было догадаться, что тело, скрытое под черным плащом, больше не принадлежало человеку.
Затем колдун исчез с раскатом грома. Кто-то в толпе натянуто рассмеялся, и разговоры постепенно возобновились, гости спешили забыть о страшном зрелище, только что увиденном ими. Хардкастл улыбнулся. Если Адамант и все его люди погибнут, состоятся новые выборы, и тогда уже никто не осмелится противостоять ему. Конечно, будут ходить слухи о его причастности к гибели конкурента, но никто не сможет ничего доказать. Он снова получит место в Совете и заставит уличную мразь заплатить за то, что она осмелилась отвернуться от него.
Медлей нерешительно остановился перед дверью в кабинет Адаманта. Он взглянул на Роксану, и та одобряюще кивнула. Хок и Фишер стояли в нескольких шагах сзади, тактично соблюдая дистанцию. Медлей был рад их поддержке, но помириться с Адамантом он должен без посредников. Он постучал в дверь, и знакомый голос пригласил войти. Открыть дверь и войти в кабинет было для Медлей наитруднейшим делом. Адамант сидел за столом, а Даниель стояла рядом с ним. Они оба выглядели очень усталыми, на их лицах появились морщины, которых раньше не было. Адамант жестом показал Медлею на кресло, стоявшее возле стола. Роксана прислонилась к дверному косяку, засунув пальцы за пояс и внимательно оглядывая присутствующих блестящими глазами. Хок и Фишер стояли в дверях. Кабинет наполнила напряженная тишина.
Наконец Хок вежливо кашлянул, и все поглядели на него.
- С вашего разрешения, сэр Адамант, мы с Изабель осмотрим дом и убедимся, что все в порядке.
- Конечно, капитан. Я позову вас, если вы будете нужны.
Голос Адаманта был, как всегда, спокойным, но его взгляд не отрывался от Медлея. Хок и Фишер вышли из кабинета, осторожно прикрыв за собой дверь.
- В доме очень тихо, - наконец сказал Медлей. - Что случилось? Почему разошлись гости?
- Я отменил банкет, - ответил Адамант. - Было бессмысленно продолжать его после того, как погибло столько людей.
Медлей смущенно опустил глаза.
- Я должен был догадаться о нападении Лонгарма. Моя разведка намекала на что-то подобное. Но я был слишком поглощен обществом Роксаны и не удосужился пошевелить мозгами. Прости меня, Джеймс. Сколько наших людей пострадало?
- Двадцать семь мертвых, четырнадцать раненых. К счастью, никто из гостей не пострадал. - Адамант взглянул на Роксану. - Итак, это твоя таинственная подруга.
- Да, - кивнул Медлей. - Разве она не великолепна?
Адамант поморщился.
- Ну, можно и так сказать. Хотя в последний раз, когда я ее видел, она рубила моих людей без всякого милосердия.
Роксана спокойно выдержала его взгляд.
- У меня такая работа.
- Ты убила Беркло и Кинсайда. Они были моими друзьями.
- Иначе они убили бы меня. Так в вашем городе делается политика. И вы это знаете.
- Да, - произнес Адамант. - Убийства и предательства всегда были популярны в Хейвене.
- Стефан не предавал вас, - заявила Роксана. - В мою задачу входило выкачивать из него информацию, но он был так поглощен любовью ко мне, что ничего не замечал. Сам того не подозревая, он сообщал мне разные полезные сведения, а я передавала их Хардкастлу.
- Он знает, что ты перешла на нашу сторону? - спросила Даниель.
- Нет. Я больше не работаю на него.
- Почему?
- Я разорвала контракт.

Предыдущая страница 11 Следующая страница


Победитель забирает все 12

Даниель перевела взгляд с Роксаны на Медлея и обратно.
- Это единственная причина? А что происходит у вас со Стефаном?
Роксана пожала плечами.
- Не знаю. Поживем - увидим.
Адамант подался вперед, вглядываясь в Медлея.
- Зачем ты пришел, Стефан? Что ты хочешь от меня? Прощения? Желаешь работать на старом месте?
- Будь я проклят, если знаю, - ответил Медлей. - Мне очень жаль, что ты перенес такое потрясение, и очень жаль, что погибло столько людей, но я этого не хотел. Я любил Роксану, и все остальное казалось несущественным.
- Ты и теперь ее любишь? - спросила Даниель. - Зная, кто она такая? Что она сделала? Ты простил ее?
- Конечно, - подтвердил Медлей. - Я ведь люблю ее, несмотря ни на что. Вы можете меня понять?
Адамант повернулся к жене и обнял ее.
- Да, - ответил он наконец. - Понимаю.
Хок и Фишер шагали по пустому дому. Тишина в покинутых комнатах была почти осязаемой. Стражи переходили из помещения в помещение, но нигде никого не нашли. Слуги Адаманта либо погибли, либо разбежались, а гости давно разошлись по домам. От сражения с людьми Лонгарма не осталось никаких следов, если не считать нескольких пятен засохшей крови в коридоре и того, что Хок нашел в библиотеке на первом этаже.
Капитан заглянул туда случайно. Уже возвращаясь в холл, он открыл дверь библиотеки и застыл на месте, увидев трупы. Их было двадцать семь. Хок пересчитал тела дважды, чтобы не ошибиться. Тут лежали люди Адаманта, погибшие от рук Лонгарма и его отряда. Они сложены в штабеля, как дрова, лицом к лицу, с аккуратно вытянутыми руками и ногами. Хок пришел в ярость. Эти люди погибли, сражаясь за Адаманта, и они не заслужили такой участи.
«Они будут погребены с особыми почестями, - произнес у него в голове голос Мортиса. - Но все произошло так внезапно, что у меня не было времени о них позаботиться».
Хок взглянул на Изабель и понял, что она тоже услышала эти слова.
- Так ты еще здесь, колдун?
«Конечно. Где же еще мне быть?»
- Что произошло с телами Лонгарма и его людей?
«Я от них избавился».
Хок решил не уточнять, как именно. У него не было особого желания узнавать подробности.
«Возвращайтесь к Адаманту, - внезапно приказал Мортис. - Вам нужно быть там».
Хок и Фишер переглянулись.
- Почему? - спросила Фишер. - Что случилось?
«Кто-то приближается».
- Кто? Кто приближается?
Мортис молчал.
Хок сразу же достал топор, а Фишер обнажила меч, и они устремились в холл. Дверь кабинета оказалась открытой. Вокруг было спокойно. Хок позвал Мортиса по имени, но тот не отвечал. Адамант с мрачным лицом вышел из кабинета.
- Вы тоже его слышали?
- Да, - подтвердил Хок. - Думаю, нам лучше убираться отсюда, Адамант. У меня появились дурные предчувствия.
Адамант кивнул и жестом велел Даниель присоединиться к ним. Даниель, а вслед за ней и Медлей с Роксаной вышли в холл. Роксана держала в руке меч. Хок огляделся.
«Он здесь!» - предостерег Мортис.
Хок поспешно направился к входной двери, распахнул ее и выглянул наружу. В последних отблесках заката он увидел направляющегося к дому человека в черном плаще колдуна. Там, где он проходил, из земли выползали и умирали обитавшие в ней твари, трава увядала, земля превращалась в песок и его сдувал ветер. Колдовская сила тяжело повисла в вечернем воздухе, как напряжение перед приближающейся грозой. Хок захлопнул дверь и повернулся лицом к спутникам.
- Дело плохо. Это Вульф, явно с недобрыми намерениями. Мортис, ты можешь справиться с ним? Мортис! - Но ответа не последовало. Хок выругался. - Вот что. Нужно уходить отсюда. Изабель, выведи их через черный ход. Я последую и нами, как только смогу.
- Почему ты остаешься? - спросила Фишер.
- Кто-то должен прикрывать наш отход. Ну, шевелитесь. У нас мало времени.
- Я не могу тебя покинуть, - скачала Фишер.
- Ничего не поделаешь. Нам велено охранять жизнь Адаманта. Блекстоун, которого мы защищали, погиб. Я не позволю, чтобы подобное случилось снова.
Фишер кивнула и направилась вместе с остальными в дальний конец холла. Хок повернулся к входной двери и закрыл ее на тяжелые засовы. Он подумал, не подпереть ли дверь баррикадой из мебели, но решил, что это не поможет.
- Мортис! Мортис, ты слушаешь? Помоги!
Раздался резкий треск. Хок обернулся к двери. На его глазах она раскололась и развалилась надвое. Куски дерева свалились с мгновенно проржавевших петель, и в проеме показалось то, что осталось от колдуна Вульфа. На Хока смотрел голый череп, ухмылявшийся пожелтевшими от времени зубами. Но он по-прежнему двигался и дышал, а внутри его скрывалось что-то живое и голодное. Хок крепко сжал топор. В тот же миг позади себя он услышал шум голосов и звуки борьбы и понял, что остальным не удалось уйти. Он рискнул бросить взгляд через плечо, и его сердце замерло - из библиотеки выходили мертвецы.
Фишер только-только дошла до конца холла, когда дверь библиотеки отворилась, и из нее вышел первый из мертвецов. Это был один из наемников Адаманта. На его теле зияли страшные раны, но кровь из них не текла. Лицо было лишено всякого выражения. Но глаза сверкали, а в руке он держал меч. За первым трупом из двери вышел еще один, потом еще. И еще. Фишер и Роксана встали между мертвецами и своими спутниками с обнаженными мечами, медленно отступая, чтобы освободить пространство для боя. Мертвые продолжали выходить из библиотеки с оружием в руках.
Роксана шагнула вперед и, взмахнув своим длинным мечом, ударила первого мертвеца по шее. Голова упала на пол и покатилась прочь с беззвучно шевелящимся ртом. Но безголовый труп продолжал двигаться вперед. Роксана отступила в сторону и ударила опять. Труп покачнулся, но не упал и с неожиданной быстротой взмахнул мечом. Роксане пришлось отступить на шаг. Фишер, оказавшаяся рядом с ней, отрубила мертвецу ногу. Он зашатался и упал на колено, но по-прежнему крепко держал меч. И тут на них навалились остальные мертвецы.
Хок поднял топор, намереваясь ударить колдуна, но невидимая сила вырвала топор из его рук, и он с грохотом покатился по залу. Решив не связываться с колдуном, Хок поднял топор и нанес удар одному из мертвецов, перерубив ему позвоночник. Тот упал на пол, но все еще пытался ползти вперед. Хок перепрыгнул через него и обрушил могучие удары на других.
Медлей уловил момент и оказался рядом с Роксаной.
- Ты должна увести Адаманта, - быстро произнес он. - Мы должны сохранить его жизнь. Мы с Хоком и Фишер задержим их.
- А ты? - спросила Роксана.
- А что я?
- Ну нет! - произнесла Роксана, продолжая сражаться. Адамант достал свой меч, а Даниель - кинжал, но мертвое воинство все равно оттесняло маленькую группу через холл туда, где ждал колдун. Мертвецов ничто не могло остановить. Даже те, у кого были отрублены ноги, ползком двигались вперед. Адамант наносил мечом короткие, мощные удары, не обращая внимания на то, что эти теперь уже мертвые люди когда-то служили ему. Некоторые из них были даже его друзьями. Они погибли, защищая его, но сейчас он должен снова убивать их.
«Внимание! - внезапно раздался в голове у Хока голос Мортиса. - Сейчас я попробую задержать Вульфа. По моему сигналу убей его. Будь внимателен. Он становится очень могущественным; я не могу удержать его больше, чем на одно-два мгновения. Если бы я уже не был мертвым, то, может быть, далее испугался бы. Никогда не думал, что мне доведется увидеть возрождение Великого Ужаса. Ну, Хок, давай!»
Хок размахнулся и изо всех сил метнул топор в колдуна. Топор попал Вульфу точно в череп и застрял в нем. Колдун зашатался и упал на одно колено. Его голова медленно клонилась, топор пригибал ее к земле. Мертвецы застыли и попадали на пол. Еще мгновение, и Вульф упал ничком и замер.
Хок какое-то мгновение колебался, не в силах поверить, что все кончено, а затем сделал шаг вперед и остановился над поверженным колдуном. Поставив ногу на голову Вульфа, он выдернул топор. Одного взгляда на зияющую дыру было достаточно, чтобы убедиться - колдун мертв.
Внезапно тело Вульфа начало корчиться. Хок поспешно отступил назад. Тело тряслось, дрожало и извивалось, а потом распалось надвое, как какой-то чудовищный кокон. Из распавшегося трупа вырвался Ужас, который использовал мертвую плоть, чтобы построить свое собственное тело, более соответствующее его природе. Тварь наполнила зал, костлявой головой упираясь в потолок. На ее бесформенном лице не было ничего, кроме рта с острыми зубами. Перекрученные руки заканчивались огромными клешнями. Она стояла на двух ногах, как человек, но в ней не было ничего человеческого. И она была ГОЛОДНОЙ.
- Свобода! - раздался ужасный голос. - Свобода!…
- Дело плохо, - решил Хок.
- Наверно, ты прав, - кивнула Фишер. - Бежим. Надеюсь, нам удастся его обогнать.
- Чепуха, - заявила Роксана. - Я убью его.
Великий Ужас ринулся вперед с невероятной скоростью. Маленькая группа людей соединилась и крепко взялась за руки, но Ужас прорвался через оцепление с бешеной скоростью, отражая удары мечей и разбрасывая людей, как кегли. Ужас вырвался на свободу, и не было силы, способной остановить его.
В дальней комнате дома люк, ведущий в погреб, внезапно распахнулся, срываясь с петель и разваливаясь на куски. Внизу, в темноте погреба, что-то зашевелилось, а затем мертвый человек медленно поднялся по лестнице. Мортис казался всего лишь съежившейся оболочкой, но он все еще был полон сил, и вокруг него, как жар над костром, дрожал воздух. Мортис двигался к двери, и его холодное тело в теплом воздухе комнаты окуталось паром.
Хок и Фишер сражались бок о бок, не подпуская Ужас близко к себе. Их оружие снова и снова поражало тварь, но не могло причинить ей вреда. Сталь со звоном отскакивала от ее кожи, как от брони. Роксана тоже яростно бросалась на Ужас, крича от отчаяния. Адамант и Медлей старались защитить Даниель. И при этом они знали, что тварь всего лишь играет с ними. Когда она устанет от игры и даст волю своему голоду, никакой стали в мире не хватит, чтобы спасти их. Но они все равно сражались. Больше им ничего не оставалось.
Внезапно, не обращая внимания на нападавших, Ужас повернулся и бросил взгляд на Мортиса. Мортис усмехнулся в ответ, его кожа захрустела, как тонкий пергамент. Властелин Бездны наклонил свою ужасную голову, и люди услышали звонкий голос, проникающий в их умы, подобно раскаленному железу.
«Ты не спасешь их. Я свободен. Я снова явился в мир. Ни живые, ни мертвые не остановят меня. Так было обещано мне при моем сотворении».
- Я ни живой, ни мертвый, - ответил Мортис. - Я и тот, и другой. Прощай, Джеймс.
Он произнес Слова Власти, и вокруг него загудел колдовской огонь. Ужас закричал и бросился бежать. Мортис резким движением вытянул горящую руку, и по холлу пролетел огненный шар, догнал тварь и окружил ее. Она упала на пол, раздирая собственную плоть в попытках сбить огонь. Мортис, уже наполовину сгоревший, шатаясь, подошел к твари и обхватил ее горящими руками. Ослепительно вспыхнул свет, раздался затихающий крик, и затем они оба пропали, а в холле наступила тишина.
Хок и Фишер переглянулись и отложили оружие. Адамант и Медлей последовали их примеру. Роксана на цыпочках обошла зал, осмотрела все вокруг и только затем неохотно убрала меч. Адамант уставился на обгоревший участок пола - единственное, что осталось и напоминало о гибели Мортиса и Ужаса.
- Прощай, мой друг, - тихо сказал он. - Может быть, теперь ты найдешь успокоение.
Позади них раздалось вежливое покашливание, и все обернулись, снова судорожно схватившись за оружие. В двери стоял посланник городского Совета. Он тяжело дышал и со страхом глядел на обнаженные мечи.
- Может быть, мне стоит зайти попозже…
- Извините, - сказал Адамант, опуская меч. - У нас был тяжелый день. Чем могу служить?
- Я принес поздравления и приветствия Совета, - объяснил посланец. Он наконец пришел в себя. - Выборы завершились. Вы победили. Примите поздравления. Разрешите идти?
Адамант улыбнулся и кивнул, и посланец поспешно исчез. Адамант посмотрел на своих спутников.
- Я представлял себе этот момент по-другому. Я заплатил за победу высокую цену, пожертвовав жизнью друзей, но сейчас даже не уверен, что дело стоило того.
- Конечно, стоило, - заверил Медлей. - Ты сражался не ради своей прихоти; ты сражался за бедных и беспомощных, которые не могут защитить себя. Они поверили в тебя. Ты хочешь обмануть их ожидания?
Адамант покачал головой.
- Нет. Ты прав, Стефан. Битва выиграна, но война продолжается.
Хок и Фишер переглянулись.
- Интересно, получил ли Хардкастл сообщение? - спросил Хок.
Фишер усмехнулась.
- Если да, то, надеюсь, посланник успел вовремя удрать.
В Бримстон-Холле стояла гнетущая тишина. Посланец не стал оглашать результаты выборов, а вручил Хардкастлу свиток, тем самым обеспечив себе возможность убраться, пока не грянула буря. Хардкастл недоверчиво вглядывался в строчки на пергаменте. Ему не обязательно было читать послание вслух. Выражения его лица было вполне достаточно, чтобы гости, отставив тарелки, начали расходиться.
Хардкастл справился с оцепенением и начал говорить громким, звучным голосом. Он возьмет реванш. Ему всегда удавалось это. Но толпа реагировала на обычную смесь посулов и угроз мрачными взглядами и открытой злобой. Кто-то прокричал оскорбление. Кто-то чем-то швырнул в него. В несколько мнговений собрание превратилось в злобную свору людей, предъявляющих друг другу претензии. В ход пошли даже кулаки. Занятые выяснением отношений, гости забыли о Хардкастле. Он замолчал. На его лице отразился страх. Его больше не слушали. Он проиграл выборы и в глазах консерваторов стал никем.
Хардкастл не услышал тихого свиста стали. И не видел, как Джиллиан вытащила кинжал из ножен. Он только почувствовал тупую боль в спине, когда она ударила его клинком. А затем еще раз, и еще, и еще…

10. ПОДВОДЯ ИТОГИ…

Адамант устроил празднество по случаю победы, и в его доме собрались все, кто имел к ней хоть какое-то отношение. Сам Адамант был против пира, но вожди его партии настояли. Теперь, когда реформаторы победили в Хай-Степс, Совет в первый раз за свою историю оказался под их контролем. Разумеется, до тех пор, пока им хватит здравого смысла и они не станут задевать независимых кандидатов.
Гости заполнили большой обеденный зал и несколько примыкающих комнат. Слуги не успевали разносить закуски и разнообразные крепкие напитки. Шум стоял оглушительный. Все видные деятели как реформаторского, так и консервативного движения пришли поздравить нового Советника и добиться для себя каких-нибудь выгод. Братство стали прислало небольшой отряд, чтобы охранять дом, и Хок и Фишер были очень благодарны им. Наконец-то они могли расслабиться и выпить. День выдался длинным и трудным. Адамант и Даниель стояли рядом, рука об руку, улыбаясь гостям. Можно было подумать, что между ними полное взаимопонимание, хотя то, что выставлялось напоказ, могло быть очень далеким от истины. Но Хок решил, что их отношения все-таки наладились. Он не забыл, как Даниель защитила Адаманта своим телом, когда его атаковала Роксана. Если бы не волшебство Мортиса, она погибла бы.
Что касается Роксаны… Хок бросил взгляд на толпу гостей и увидел ее. Роксана возвышалась над всеми, обнимая Медлей за плечи. Все старались держаться от нее подальше, но она вела себя смирно. Теоретически Хок должен был арестовать ее на месте, но он был не в настроении. Роксана и Медлей покинут Хейвен завтра на рассвете, и он им поможет. Если начальству не понравится, они сами могут отправиться в погоню. А он пришлет цветы на их похороны.
Он взглянул на Фишер, стоявшую рядом с ним и о чем-то задумавшуюся, и нежно улыбнулся.
- Ну, Изабель, что ты теперь скажешь о демократии в действии?
Фишер пожала плечами.
- По-моему, ничем не отличается от всех прочих видов политики - коррупция, скандалы и шельмование честных людей. Я знаю, что ты хочешь, Хок, - ты хочешь, чтобы я была в восторге, потому что на этот раз победили реформаторы. Но оглянись - вожаки обеих партий уже заключают между собой сделки.
- Да, Изабель, но разница в том, ради чего реформаторы заключают сделки. Они стараются ради других людей, а не ради себя.
Фишер засмеялась и обняла мужа.
- Возможно. А тем временем давай подведем итоги. Адамант пока что жив; мы - тоже, а Хейвен прошел через выборы, избежав гражданской войны.
- Да, - согласился Хок. - Неплохо мы поработали, ничего не скажешь.
Они засмеялись и выпили вина. Зал вокруг них был наполнен голосами гостей, которым почему-то казалось, что именно здесь рождается будущее Хейвена. И что оно зависит от них…

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1. ОДЕРЖИМЫЕ (Страница 1)
  • 2. СИЛЫ СОБИРАЮТСЯ (Страница 2)
  • 3. ВОЛКИ В ЛОГОВЕ (Страница 4)
  • 4. ПРАВДА БЫВАЕТ РАЗНОЙ (Страница 6)
  • 5. АРЛЕКИН И ДРУГИЕ ТВАРИ (Страница 7)
  • 6. ПРАВДА И ЕЕ ПОСЛЕДСТВИЯ (Страница 8)
  • 7. КОГДА НЕ ОСТАЛОСЬ НАДЕЖДЫ (Страница 9)
  • 8. СПАСИТЕЛИ (Страница 10)
  • 9. ПОБЕДИТЕЛИ И ПОБЕЖДЕННЫЕ (Страница 11)
  • 10. ПОДВОДЯ ИТОГИ… (Страница 12)


Саймон Грин

Победитель забирает все

Цикл: "Хок и Фишер" - 2

 Читать книгу

Аннотация

Есть немало мрачных и неуютных городов. Есть города просто плохие и города похуже. Но есть еще и Хейвен... Город, где хозяйничают колдуны, демоны и воры, где на узких улочках в любое время дня и ночи слышатся стоны, проклятья и льется кровь. Хок и Фишер – супруги, партнеры и неподкупные капитаны стражи, организации, контролирующей закон и порядок в Хейвене и не позволяющей волне кровавого хаоса захлестнуть город. А в борьбе с бандитским отребьем и монстрами излюбленное оружие Хока – боевой топор, Фишер предпочитает меч и кинжал. Они должны защитить кандидата на пост Советника в городском Совете Джеймса Адамса от изгщренных попыток соперников по выборам убить его.

Содержание

Создание книги: O`Magpie
Программа: ChmBookCreator
Файл взят с http://lib.ya1.ru
Над дизайном работали: Spider, Elfin, Angel