саймон грин - Плач соловья

1 саймон грин

ГЛАВА ПЕРВАЯ
ПРЕКРАСНАЯ ДОЧЬ ВИСЕЛЬНИКА

Темная Сторона изобилует всевозможными сверхъестественными силами, но источники энергии должны быть надежны и защищены от вмешательств co стороны. Кому-то необходимо вырабатывать электричество, чтобы горели эти яркие неоновые вывески. Энергия, которую потребляет Тёмная Сторона - город в городе, - добывается из разных источников. Некоторые источники незаконны, а некоторые противоестественны. Это могут быть кровавые жертвоприношения и порабощенные полубоги, гештальт-разумы и микроскопические черные дыры, удерживаемые стасис-полем. Есть и другие источники, столь колоссальные и чудовищные, столь невообразимо чуждые, что можно сойти с ума от одного взгляда на их тайные механизмы. Правда, пока горит свет и ходят поезда, на Темной Стороне до этого никому нет дела. Если говорить об электричестве, единственным надежным источником была сверхновая электростанция - «Прометей-инкорпорейтед». Магия более заметна, но наукой на Темной Стороне никогда не пренебрегали.
Становление «Прометей инкорпорейтед» - история недавняя. За пять лет завоевав прочную репутацию благодаря своей надежности и доступным ценам, теперь она поставляла около двенадцати процентов электроэнергии, потребляемой на Темной Стороне. Так что диверсии, с некоторых пор не прекращающиеся в строго охраняемой зоне электростанции, необходимо остановить. Уокер ясно дал это понять. Уокер представляет власти - загадочных, мало кому известных людей, которые управляют Темной Стороной (насколько ею возможно управлять). Иногда он дает мне работу потому что я надежен, умею хранить секреты и при этом меня не жалко.
Держась в тени на расстоянии, я разглядывал массивное здание «Прометей инкорпорейтед». Смотреть было особенно не на что: еще одна башня из стекла и стали. Наверху офисы, администрация и тому подобное. Пониже лаборатории - разработка и исследования, а на первом этаже - управление по связям с общественностью. Считается, что сама электростанция, чудо современной науки, находится где-то под землей. Я говорю «считается», потому что там, насколько мне известно, мало кто бывал. Внутри все автоматизировано, управляется из единого центра, и даже сейчас, шесть лет спустя, никто понятия не имеет, что это собой представляет и как работает. Хранить же тайны на Темной Стороне очень непросто.
«Прометей инкорпорейтед» начала свой путь к успеху, когда я был далеко отсюда, пытаясь - безуспешно - жить обычной жизнью в обычном мире. Сейчас, когда я здесь, мне очень нужно знать, что скрыто за ее фасадом. Мне нравится узнавать то, чего никто больше не знает. Такие вещи не раз спасали мне жизнь.
Я вышел из тени и направился к административному зданию, окруженному армией охранников и полицейских. Кордон у входа заметил меня и следил, как я приближаюсь. Бог знает, сколько пушек сейчас смотрели в мою сторону; я чуть не оглох от щелчков предохранителей. Окажись на моем месте кто угодно другой, он бы занервничал.
Я остановился перед входом, загороженным полицейскими в эффектных темно-синих мундирах с серебряным галуном. Я кивнул старшему - рослому и внушительному человеку c холодным внимательным взглядом. Он смотрел на меня спокойно, не реагируя на шепотки за спиной. Я разобрал свое собственное имя. Koe-кто из людей крестился, кто-то делал отвращающие знаки. Моя улыбка им явно не понравилась. Я улыбнулся еще шире. С тех пор как я сумел добыть Нечестивый Грааль, улизнув от двух ангельских армий, моя репутация едва ли нуждается в укреплении. Она, конечно, держится главным образом на слухах, но я и не думаю их опровергать, особенно самые дурные. Ничто так славно не отпугивает, как хорошая - точнее, плохая - репутация.
- Мне приказано проверять документы, - сказал полицейский. - И еще мне приказано стрелять во всех, кого нет в утвержденном списке.
- Вы меня знаете, - ответил я спокойно. - И меня здесь ждут.
Полицейский несколько расслабился.
- Первая хорошая новость за сегодняшний вечер. Здравствуйте, Тейлор. По правде сказать, я рад, что вы здесь. Мои люди серьезно обеспокоены.
- Кто-нибудь погиб? - спросил я, хмурясь. - Как я понимаю, речь идет о диверсии?
- Убитых пока нет, но потерь хватает. - Полицейский смотрел угрюмо. - Тому, кто сейчас разносит электростанцию, людей не жалко. За три ночи у меня набралось сорок человек раненых, а я все еще понятия не имею, чья это работа. Никто ничего не видит, а потом раз - и готово дело… Мы перекрыли входы и выходы лучше некуда, но этот ублюдок все равно является и продолжает свое дело.
- Может, это свои? - спросил я, чтобы он не подумал, будто я не слушаю.
- Я сначала тоже так думал, но уже неделю ни одна живая душа на работу не выходит. Когда начались неприятности, босс отправил их по домам. Кроме него, в здании никого нет. Я на всякий случай проверил персонал, но ничего подозрительного не обнаружил. Большинство работают здесь не так давно, чтоб успеть всерьез разозлиться на хозяев.
- Так отчего же ваши люди так нервничают? - спросил я негромко. - Еще немного, и они друг в друга стрелять начнут.
Полицейский фыркнул:
- Я же сказал - никто ничего не видит. Все подходы к зданию находятся под наблюдением, внутри - сторожевые камеры и датчики движения. А оно приходит и уходит, когда захочет.
- Многие жители Темной Стороны приходят и уходят, когда захотят, - заметил я.
- А то я не знаю. Да только в этом месте много высоких технологий и мало магии. Стоит всерьез применить магию, как сработают все системы защиты сразу. Кто бы ни пытался или что бы ни пыталось - остановить электростанцию, сейчас творится что-то особенное. Ни такой науки, ни такой магии я в жизни не видел.
Я непринужденно кивнул, излучая небрежную уверенность:
- Поэтому руководство и обратилось ко мне. Я нахожу ответы, которых не могут найти другие. Увидимся позже.
Я обошел своего собеседника, но перед самой дверью дорогу мне заступил другой полицейский - мускулистый молодой парень. Пистолет в его огромных ручищах выглядел игрушечным. Смотрел он свирепо и явно не сомневался, что производит впечатление.
- Всех обыскивают и у всех отбирают оружие! - рявкнул он. - Это касается каждого, даже таких крутых парней, как ты, Тейлор!
Старший полицейский открыл было рот, но я остановил его жестом. В тот день, когда я не смогу управиться с блюстителем порядка, страдающим от запора, я уйду на пенсию.
Я гадко улыбнулся:
- Я огнестрельным оружием не пользуюсь. Никогда не пользовался. Оно слишком несовершенно.
Я поднял руки и раскрыл ладони. Полицейский выкатил глаза, глядя, как ему под ноги градом сыплются патроны, подскакивают и катятся по полу.
- Это из твоей пушки, - сказал я. - А теперь уйди с дороги, пока я не сделал то же самое с твоими кишками.
Он все равно нажал на курок. Когда выстрела не прозвучало, в горле его что-то пискнуло, он с усилием сглотнул и отступил на шаг. Я прошагал мимо, как если бы этого стража не существовало. Открывая массивную дверь в вестибюль, я успел услышать, как старший делает засранцу разнос.
Я вошел в роскошную приемную по-хозяйски, но произвести впечатление на публику не удалось - внутри никого не было. За моей спиной щелкнул замок c дистанционным приводом. Кто-то все же знал, что я здесь. Под потолком по углам горели красные огоньки видеокамер, так что я просто стоял, давая возможность налюбоваться на себя как следует. Думаю, я смотрелся неплохо. Мое белое летнее пальто было чище, чем обычно, и я почти уверен, что не забыл побриться. Ах, как важно иногда бывает хорошо выглядеть! Затрещал невидимый громкоговоритель, и по широкому холлу разнесся знакомый шепот.
- Рад, что ты здесь, Джон. Иди через офис менеджера и поднимись ко мне. Голубая дверь в конце холла, дальше по стрелкам. Постарайся не сбиться с дороги, тут везде ловушки. И не забывай оглядываться. Мы не знаем, в какой момент случится очередная диверсия.
Я прошел через голубую дверь и последовал за светящимися на стенах стрелками. Насколько роскошной была приемная, настолько строгими были служебные помещения. Узкие коридоры с голыми стенами, пронумерованные двери и вытертые дорожки на полу. Повсюду тихо, будто все огромное здание напряглось и ожидает беды. Наконец стрелки довели меня до двери с эмблемой «Прометей инкорпорейтед», за которой и ожидал меня сам владелец и директор Винсент Крамер.
Kpaмep улыбнулся, кивнул и пожал мне руку, но мысли его были далеко. Сильно озабоченного человека сразу видно. Он провел меня в кабинет, выглянул в коридор, закрыл и запер дверь. Предложив мне кресло для посетителей, он сел за внушительный стол красного дерева. Кабинет выглядел уютным, обжитым. На стенах висели гравюры, под ногами стелился ковер c очень длинным ворсом, а в углу красовался бар c электронным управлением - все как полагается на успешном предприятии. Вот только стол был завален бумагами, не помещавшимися в лотках для входящих и исходящих документов, а одну стену сплошь занимали мониторы системы безопасности, на которых отображалась жизнь электростанции. Некоторое время я из вежливости изучал картинки на мониторах. Для меня это были просто машины. Когда надо отличить турбину от чайника, я ищу знакомые детали: если сверху ватная кукла - значит, чайник. Впрочем, картинки на мониторах, где не было людей, казались нормальными. Я отвернулся от них, и на лице директора появилась еще одна безрадостная улыбка.
Мы уже встречались несколько лет назад. Винсент Крамер принадлежал к числу людей, развивающих бешеную активность в делах сомнительных и ненадежных, в погоне за большим выигрышем, который сделает их сказочно богатыми. В результате у него получилось, «Прометей инкорпорейтед» сработал. Владелец электростанции был высок ростом, крепок, безупречно одет. Лицо его бороздили преждевременные морщины, а волос на голове почти не осталось. Костюм, похоже, стоил больше, чем я зарабатывал за год.
- Рад тебя видеть, Джон, - произнес он голосом твердым, интеллигентным и притворно спокойным. - C тех пор как ты вернулся, о тебе рассказывают интересные вещи.
- Ты тоже многого добился, - любезно ответил я. - Похоже, все твои мысли устремлены к успеху и процветанию?
Он коротко рассмеялся:
- Примерно так! А что ты думаешь о моей гордости и утехе, Джон?
- Производит впечатление, но я плохой ценитель. Техника всегда оставалась для меня загадкой. Когда надо настроить таймер на видео, я зову секретаршу.
Kpamep вежливо усмехнулся:
- Я сейчас нуждаюсь как раз в тех знаниях, которые есть у тебя, Джон. Мне надо знать, кто хочет выбить меня из дела.
Тут он остановился, заметив, что я разглядываю единственную фотографию на его столе. Свадебная фотография в простой серебряной рамке: невеста, жених, шафер и я. Шесть лет прошло, а кажется, все случилось вчера. Должен был быть счастливейший день в жизни двух замечательных молодых людей, но произошла трагедия, о которой говорят до сих пор. Потому что виновных не нашлось.
Невесту звали Мелинда Даск, или Прекрасная Дочь Висельника. Жениха звали Куинн, или Солнечный Ветер. На ней было ослепительно белое подвенечное платье с длинным кремовым шлейфом. На нем - его лучший ковбойский костюм: черная кожа, сверкающая сталью и серебряным шитьем. По сторонам счастливой пары, стараясь выглядеть непринужденно во взятых напрокат смокингах, стояли Винсент Крамер, исполнявший обязанности шафера, и я, старый друг невесты. Мелинда и Куинн - отпрыски старейших и самых могущественных родов Темной Стороны. Обвенчаны и убиты в один день.
Темная Сторона знает не так уж много историй co счастливым концом. Ни самые знаменитые, ни самые могущественные не избегают ужасных трагедий. Мелинда была дочерью тьмы и владела силами тени и волшебства. Куинн был смертельно опасным сыном света, чьи силы восходили к мощи самого солнца. Их предки, первый Висельник и первый Солнечный Ветер, враждовали на протяжении сотен лет, и последующие поколения не остановили Вражду. Ненависть не затихала с годами. Но вышло так, что Мелинда и Куинн, очередные участники бесконечного противостояния, рожденные и воспитанные ненавидеть друг друга и биться насмерть, встретились во время одного из редких перемирий и влюбились с первого взгляда.
Они тайно встречались в течение нескольких месяцев, потом перестали скрываться. Враждующие семейства рассвирепели и едва не перешли к военным действиям. Но Мелинда и Куинн стояли твердо, полагаясь на свои силы, угрожая отречься от своих родственников и убежать, если им не разрешат пожениться. Кончилось все великолепной свадьбой, где присутствовали все представители обоих родов до последнего человека - отчасти чтобы показать силу, отчасти из предосторожности. Приглашения получили и приняли многие знаменитости, а охрану организовал сам Уокер. В тот день на Темной Стороне не было более безопасного места.
Мы с Винсентом рассаживали гостей, забирали у них оружие, бдительно следили за порядком, готовые броситься на всякого, кто поведет себя хоть в малейшей степени странно. Мы тогда были молоды и завоевывали репутацию. Винсента звали Механиком, потому что он мог построить или починить что угодно. «Магия хороша, когда надо что-то сделать на скорую руку, - говаривал он, - но техника всегда будет надежнее». Специально для свадьбы он собрал автоматический раз6расыватель конфетти и возился с ним в свободные моменты. Винсент и Куинн дружили c детства, и Винсент неоднократно рисковал жизнью, передавая весточки любовников. У меня из друзей детства, кроме Мелинды, почти никого не осталось. Она всегда была достаточно влиятельна, чтобы мои враги не осмеливались ее трогать.
Свадебная церемония шла гладко, родственники вели себя прилично, никто не спутал слова и не уронил кольца. Бракосочетание закончилось шумными аплодисментами, и кое-кто начинал робко надеяться, что, быть может, долгая вендетта прекратилась. Сияя, жених и невеста покинули церковь. Казалось, они принадлежат друг другу. Казалось, они составляют единое целое. Заработал автоматический разбрасыватель конфетти.
Щелкали затворы фотоаппаратов, поднимались бокалы, передавались закуски, а старые враги кивали друг другу с безопасного расстояния и даже обменивались вежливыми фразами. Жених и невеста приняли свадебный кубок, до краев наполненный лучшим шампанским, и выпили за свои семьи и за прекрасное будущее. Через десять минут их обоих не стало. Яд в свадебном кубке. Все произошло так быстро, что спасти их не смогла бы ни наука, ни магия. Тот, кто выбирал яд, знал свое дело. Никаких симптомов, пока Куинн вдруг не упал как подкошенный. Мелинда успела взять на руки его голову и уронить несколько слез на мертвое лицо, затем сама рухнула на тело мужа.
Если бы не Уокер и его люди, свадьба превратилась бы в побоище. Обезумевшие семьи винили друг друга. Каким-то образом Уокеру удалось удержать жаждущую мести родню от немедленной схватки и отправить людей по домам. Затем он организовал полномасштабное расследование, используя все свои немалые возможности. Он так ничего и не выяснил. Недостатка в подозреваемых не было: в каждой семье хватало людей, возражавших и против перемирия, и против свадьбы, но никаких доказательств не нашлось. Это не помешало родственникам начать уличную войну, безжалостно расправляясь с каждым, кто имел неосторожность попасться в одиночку. В конце концов вмешались власти, пригрозив изгнать обе семьи с Темной Стороны. Воцарилось угрюмое и очень хрупкое перемирие. С тех пор прошло шесть лет. Мелинда и Куинн покоятся по отдельности в своих семейных склепах, и никто по-прежнему ничего не знает. Разумеется, существуют подозрения и теории заговоров, но когда их не бывает?
Чтобы найти убийцу, я сделал бы что угодно, но вскоре после той свадьбы моя собственная жизнь покатилась под откос. Кончилось тем, что я получил пулю в спину от Сьюзи Стрелка и бежал с Темной Стороны, поклявшись не возвращаться обратно.
- Ужасная трагедия, - сказал Винсент. Он взял фотографию co стола и внимательно посмотрел на нее:
- Мне их и сейчас не хватает. Словно что-то во мне умерло вместе с ними. Может быть, я держу эту фотографию на столе для того, чтобы не забывать о дне, когда я последний раз в жизни был счастлив.
Винсент поставил фотографию обратно на стол и улыбнулся:
- Жаль, что я не могу показать им мое самое большое достижение. И теперь кто-то или что-то хочет остановить электростанцию. Потому я и попросил Уокера связаться с тобой. Ты мне поможешь?
- Возможно, - сказал я. - Я сейчас пытаюсь прочувствовать ситуацию. Расскажи все по порядку, с самого начала.
Винсент откинулся на спинку своего директорского кресла и сцепил пальцы, положив руки на живот. Говорил он ровно и спокойно, не переставая, однако, поглядывать на контрольные мониторы.
- Это началось две недели назад. Все как всегда, обычный день. Внезапно останавливается одна из главных турбин. Саботаж. Работа любительская: механизм просто раздроблен. Мои люди вернули турбину в строй меньше чем за час, но тут же начали отказывать различные системы по всей электростанции. И так продолжается до сегодняшнего дня. Одно чиним, другое выходит из строя. На запасные части уже ушло целое состояние. Грубая работа, никаких изысков - бессмысленное разрушение… Диверсанта никто ни разу не засек. Ты видел, какую я задействовал охрану, но толку никакого. Повсюду камеры, видеозаписи исследуют специалисты - и тоже ничего. Мы даже не можем понять, как этот ублюдок приходит и уходит! А разрушений все больше, мы уже не успеваем с ремонтом. Еще немного, и упадет выработка электроэнергии, а от нашего электричества зависят очень и очень многие.
«И если кто-то потопит "Прометей инкорпорейтед", утонешь и ты», - подумал я.
Вслух я ничего не сказал, из вежливости.
- А как насчет конкурентов? - спросил я. - Может, кто-то из производителей электричества хочет поживиться за твой счет?
- Конкуренты есть всегда, - хмуро ответил Винсент. - Но нет таких, которые могли бы прикрыть дыру, если мы пойдем ко дну. "Прометей инкорпорейтед" обеспечивает двенадцать целых и четыре десятых процента потребности Темной Стороны в электричестве. Если мы остановимся, придется вводить режим экономии, периодически отключать электроэнергию. Это никому не надо. Остальным компаниям придется работать на износ, чтобы справиться.
- Ну, хорошо, - сказал я. - А как насчет тех, кто просто тебя не любит? Не случилось ли тебе нажить новых врагов?
Винсент улыбнулся.
- Месяц назад я бы сказал, что на всем свете y меня нет ни единого врага. Но сегодня… - Он еще раз посмотрел на свадебную фотографию. - Мне снятся плохие сны. Мелинда и Куинн, день их смерти. Я все думаю… Вдруг тот ублюдок, который их убил, решил взяться за меня?
- Такого оборота я не предвидел.
- А почему за тебя? И почему через шесть лет?
- Может, убийца думает, что я что-то знаю… Хотя я представить себе не могу, что именно. А может быть, дело в том, что ты опять здесь, Джон, и все началось снова. Страшно представить, сколько старых обид всплыло на поверхность с тех пор, как ты вернулся на Темную Сторону.
Спорить с этим было трудно, и я решил переменить тему:
- Вернемся к фактическому ущербу. Ты говорил про грубую работу?..
- Ну да! Диверсант явно не разбирается в технике. Есть десяток мест, куда можно ударить - и электростанция остановится. Достаточно просто покрутить ручки, надо только знать где. Ну и, конечно, самый главный технологический процесс, который обеспечивает работу «Прометей инкорпорейтед». Мое изобретение, я держу его в секрете, в стальной камере, прикрытой самыми современными защитными системами. Даже властям нелегко туда попасть без кодов доступа.
Винсент наклонился ко мне через стол. В глазах читалась мольба.
- Ты должен помочь мне, Джон. Речь идет не только о деньгах. Если «Прометей инкорпорейтед» остановится и на Темной Стороне возникнут перебои с электричеством, начнут умирать люди. От энергии зависят сотни тысяч жизней.
Мне следовало предвидеть такой поворот. Ничего не могу поделать, люблю сентиментальные истории.
Винсент показал мне подземные помещения, куда посторонним вход заказан. Повсюду было безупречно чисто и сверхъестественно тихо. Генераторы оказались компактными и почти бесшумными. Повсюду циферблаты, шкалы, индикаторы, масса хитрой электроники - китайская грамота для меня. Я, впрочем, не забывал регулярно выражать восхищение. И все это изобрел Винсент в те дни, когда он еще был механиком, а не директором. Экскурсию Винсент сопровождал подробными объяснениями, но их я пропускал мимо ушей, кивая и высматривая следы, которые мог оставить диверсант. Когда он показал и рассказал все, мы остановились перед тяжелой стальной дверью. Винсент смотрел на меня, явно ожидая, что я скажу.
- Это все… очень чисто, - произнес я. - Производит огромное впечатление. Трудно поверить, что здесь вырабатывается столько электроэнергии. Признаться, я ожидал механизмов в десять раз крупнее.
Винсент улыбнулся.
- А энергия вырабатывается не здесь! Источник там, за дверью, здесь лишь оборудование, преобразующее энергию в электричество. Секрет в моей собственной технологии процесса, происходящего за запечатанной дверью. Чудо науки, если мне будет позволено так сказать…
Я с подозрением посмотрел на стальную дверь.
- Если ты хочешь сказать, что там y тебя ядерный реактор…
- Да нет же…
- …или ограниченная сингулярность…
- Это было бы слишком примитивно, Джон! Процесс совершенно безопасный, никаких вредных отходов. Боюсь только, что я не смогу тебе ничего показать. Есть вещи, которые приходится держать в секрете.
Тут он остановился, и мы оба оглянулись, услышав какой-то шум. Грубо трясло одну из машин в дальнем конце зала, уже повалил дым. По ушам резанул сигнал тревоги, и сработала система автоматической остановки.
- Вот! Он никогда еще не забирался так далеко! Должно быть, все это время следовал за нами… У тебя есть оружие, Джон?
- Я не ношу оружия, - сказал я. - Нет необходимости.
- Обычно я тоже. Но с тех пор, как все это началось, я чувствую себя гораздо лучше, если какой-то пустячок помогает уравнять шансы…
Винсент вытащил из-под куртки сверкающий серебром гладкий пистолет футуристического вида. Оружие выглядело смертоносным. Винсент гордо подбросил его в руке:
- Лазер! Ослепительный свет для борьбы с силами тьмы. Еще одно мое изобретение. Я всегда хотел доработать эту штуку, но электростанция потребовала всех моих сил. Но я никого не вижу, Джон! А ты видишь?
Тем временем взорвалась еще одна машина в конце зала, вновь повалил черный дым. Остальные агрегаты загудели заметно громче, как от перегрузки. Третья машина взорвалась подобно гранате, разбросав острые стальные обломки по всему залу. Светильники под потолком начали мигать и гаснуть. Вокруг сгустились глубокие тени. Некоторые из оставшихся в строю механизмов начали издавать неприятные, угрожающие звуки. И по-прежнему не было заметно присутствия диверсанта.
Рука Винсента сжимала лазерный пистолет и дрожала, судорожно искала цель и не находила ее.
- Ну давай же, давай, - увещевал он сиплым голосом. - Ты теперь на моей территории. Я готов!
Краем глаза я уловил какое-то движение, бледное облачко. Я резко повернулся, но опоздал. Оно исчезло, чтобы мгновение спустя светлым проблеском появиться в сумраке между двумя машинами. Оно передвигалось молниеносно, мгновенно появлялось и исчезало в разных концах машинного зала. Не более чем белое мерцание, неуловимое, как лунный свет, но мне показалось, что я начинаю различать бледное, безумное лицо. Держась в тени и избегая открытых мест, оно тем не менее приближалось. Приближалось к нам или, быть может, к стальной двери, за которой находилось загадочное и уязвимое сердце «Прометей инкорпорейтед».
В первый момент я подумал, что это, возможно, полтергейст. Тогда ясно, почему на мониторах ничего не видно. При достаточно сильной мотивации духи могут проявиться и в технологической, а не только в магической среде. Если так, Винсенту нужен священник или экзорцист, а не частный детектив.
Об этом я и сказал, на что Винсент раздраженно пожал плечами:
- Перед началом строительства мои люди тщательнейшим образом исследовали историю этого места. Ничего не обнаружилось. Место полностью свободно от магических или паранормальных воздействий, и именно поэтому я начал строить здесь. Я механик, я строю машины! Это призвание, вроде твоего таланта раскапывать правду, Джон. В духах я ничего не понимаю. В этих вещах разбираешься ты. И я спрашиваю: как мы поступим?
- Смотря по тому, чего этот дух хочет, - ответил я.
- Он хочет меня уничтожить! Я бы сказал, это очевидно. Что это?
Белая тень теперь мелькала, казалось, co всех сторон сразу, приближаясь к нам. Мерцающая, бледная, с неровными контурами, длинными руками и озлобленными глазами, угадывающимися на едва различимом лице. Отрывистый жест - и на нас металлическим градом обрушиваются обломки машин. Я прикрыл голову руками и попытался заслонить Винсента своим телом. Град прекратился так же внезапно, как и начался. Мы подняли головы и увидели, что бледная фигура уселась на кожухе одной из машин и ломает ее на части, выказывая сверхъестественную силу. Винсент взвыл от ярости и открыл огонь, но фигура исчезла задолго до того, как лазерный луч пронзил пустое пространство над кожухом. Я затравленно озирался, упираясь спиной в стальную дверь. Путей к отступлению не было, и я сделал единственное, что оставалось: использовал свой дар.
Я не люблю прибегать к его услугам. Он помогает врагам находить меня.
Я ушел в себя, сосредоточился, и мой третий, внутренний глаз медленно открылся. Ну вот, теперь все отлично видно. Этот особый взгляд словно придал тени телесность, она обрела объем и вышла под яркий свет прямо перед нами. Она кивнула мне и враждебно уставилась на Винсента своими темными глазами. Я узнал ее сразу, хотя она очень отличалась от свадебной фотографии. Мелинда Даск, шесть лет как мертвая, все еще в удивительном подвенечном платье, хотя уже и свисающем лохмотьями с ее бледного тела Волосы цвета воронова крыла волнами спадают на плечи. Губы бледно-лиловые. Глаза… черное на черном, как два бездонных колодца, - затравленные, безумные, жестокие.
Прекрасная Дочь Висельника, хозяйка темных сил, все еще красивая холодной, потусторонней красотой. Обвиняющим жестом она указала на Винсента. 3a годы, проведенные в могиле, ногти у нее отросли. Я перевел взгляд на Винсента. Он тяжело дышал и дрожал всем телом. Но не было похоже, что он потрясен неожиданностью.
Я закрыл свой третий глаз, но Мелинда не исчезла. Я сделал шаг вперед, и призрак перевел ужасный немигающий взгляд на меня. Я показал ей свои пустые руки:
- Мелинда, это я, Джон.
Она отвернулась: я был ей безразличен. Ее ярость и гнев были направлены на Винсента.
- Что скажешь, Винсент? - спросил я негромко. - Что происходит? Ты ведь знал с самого начала, кто это, не правда ли? Не так ли? И почему она тебя так ненавидит, что поднялась из могилы через шесть лет?
- Не знаю, - сказал он. - Клянусь, я ничего не знаю!
- Он знает, - прошелестела Мелинда.
Голос ее был ясный и тихий, словно шепот, доносящийся из бесконечности.
- Ты отлично выбрал место, Винсент. Так далеко от моего семейного склепа, как только можно, оставаясь в пределах Темной Стороны. Принес жертвы перед началом строительства, пролил невинную кровь, дал клятву… Это могло бы удержать кого угодно, только не меня. Я - воплощение тьмы, и каждая тень для меня - открытая дверь! Эти шесть лет ушли на то, чтобы выследить тебя. И тебе не удержать меня, пока здесь находится то единственное, что имеет для меня значение. Я здесь, чтобы отомстить, Винсент. Милый добрый друг Винсент, 3a то, что ты сделал мне и Куинну.
Тут до меня наконец дошло. Я оторопело смотрел на Винсента, слишком потрясенный, чтобы сразу прийти в бешенство.
- Ты их убил, - сказал я. - Ты убил Мелинду и Куинна. Ты был их другом…
- Лучшим другом, - подтвердил Винсент.
Он перестал дрожать, а голос обрел твердость.
- Ради вас двоих я был готов на все, Мелинда, но настал день, когда вы меня подвели. И я отравил ваш свадебный кубок. Это было необходимо и оказалось на удивление просто. Кто заподозрит шафера, к тому же лучшего друга? Даже Уокер ни о чем не догадался. - Улыбаясь, Винсент бросил взгляд на меня. - Да, конечно, я мало сомневался в том, что это Мелинда. Ты мне понадобился для уверенности. Потому-то я и попросил Уокера связаться с тобой от моего имени. Твой дар позволит удержать ее в определенном объеме, в стабильной форме. Тогда лазерный луч легко обратит ее в пар, окончательно разложит на элементы, чтобы она уже не могла собраться в одно целое. Сделай это для меня, Джон, и ты будешь партнером в «Прометей инкорпорейтед». O таком богатстве и такой власти ты никогда и не мечтал.
- Они были и моими друзьями, - сказал я. - На всей Темной Стороне не хватит денег, чтобы заставить меня пойти против друга.
- Останься моим другом, Джон, - сказала Мелинда.
Она теперь стояла очень близко, и я чувствовал, как от нее веет могильным холодом.
- Помоги нам, как друг, в последний раз - мне и Куинну. Узнай, откуда он берет энергию. Открой его тайный источник.
Винсент выстрелил. Лазерный луч прошил мерцающую фигуру. Если он и причинил ей вред, Мелинда этого никак не показала.
Я вновь призвал на помощь свое особое зрение, свой третий глаз, от которого ничего нельзя скрыть, и сразу понял, в чем состоит cekpet, где он спрятан и как туда попасть. Я повернулся лицом к стальной двери и набрал правильные коды доступа. Тяжелая дверь неторопливо отворилась. Винсент что-то прокричал, но я уже не слушал. Я вошел внутрь, за мной влетела Мелинда. Здесь, в специально оборудованной подземной камере, содержался секретный источник энергии, так удачно освоенный Винсентом. Куинн, Солнечный Ветер.
Он все еще был похож на свою свадебную фотографию, хотя и изменился, подобно Мелинде. Тот же ковбойский костюм из черной кожи, только серебро почернело, а сталь покрылась ржавчиной. Тело находилось в так называемом «сосуде теней» - большой стеклянной емкости, предназначенной для содержания душ умерших. Электрические кабели проходили через стенки сосуда и погружались в глазницы, в обезображенный распоркой рот и в разрезы на туловище. Куинна по имени Солнечный Ветер, умевшего распоряжаться энергией солнца, превратили в батарею. Все очень просто: сосуд теней удерживает душу в мертвом теле, делая ее управляемой, а кабели отводят энергию, которую машины Винсента преобразуют в электричество.
Весьма изобретательно. Впрочем, наш механик всегда мыслил смело.
Мелинда парила у самой стенки сосуда, пожирая глазами свою убитую любовь. Проникнуть внутрь она не могла, несмотря на свое потустороннее могущество. Я провел по стеклу кончиками пальцев, пробуя его на прочность.
- Отойди от него, Джон, - сказал Винсент.
Я обернулся. Винсент уже переступил через порог и направил на меня лазерный пистолет. Он рассмеялся, хотя и несколько неуверенно.
- Я знаю, Джон, что ты не боишься обычных пистолетов. Я в курсе твоих фокусов с патронами. Но это лазер, и ты с ним ничего не сделаешь. Это остроумная штучка, энергию она получает непосредственно от Куинна. Так что будешь делать, что я говорю. Ты используешь свой дар и удержишь Мелинду, как я сказал, в этой определенной форме достаточно долго для того, чтобы я успел ее убить. Иначе сам умрешь смертью медленной и очень скверной.
- А как ты думаешь управиться с Мелиндой без моей помощи? - спросил я.
- O, я наверняка что-нибудь придумаю! Я ведь теперь точно знаю, что это Мелинда. Может, построю еще один сосуд теней специально для нее.
- Ho что же произошло? - спросил я, стараясь говорить ровно и держать руки на виду. - Вы столько лет были друг другу ближе чем родные. Что произошло, Винсент? Kak ты стал убийцей?
Они меня подвели, - сказал Винсент просто. - Когда я в них нуждался более всего. Я, видишь ли, задумал однажды вот эту электростанцию. Надежное электричество для Темной Стороны. Станок для печатания денег. Мой главный выигрыш. Для этого мне нужен был только Куинн. Не сомневаюсь, что, если бы я исследовал способности Куинна в лабораторных условиях, я смог бы построить подходящий преобразователь энергии. Но он отказался. Сказал, что семейный секрет не подлежит передаче в чужие руки. После всего, что я для него сделал! Я говорил с Мелиндой, хотел, чтобы она попробовала убедить Куинна, но ей это было безразлично. Они планировали совместную жизнь - новую жизнь, в которой не нашлось места для меня… Но я уже вложил в проект все свои деньги, к тому же взял в долг кое у каких крайне неприятных личностей. Я никак не предвидел, что Куинн мне откажет. Проект уже нельзя было свернуть, и я убил Куинна и Мелинду. Они сами виноваты. Поставили собственное себялюбие и счастье выше моей нужды и моего успеха. Я бы взял их в долю. Они бы разбогатели. После их смерти мои финансовые партнеры извлекли тело Куинна из могилы, оставив там дубликат, и доставили сюда, где ему пришлось работать на меня. Можете назвать его моим… безмолвным партнером, если хотите.
Мелинда посмотрела на меня с немой мольбой. Все вокруг заливал свет, и теней, которые она могла бы использовать, в стеклянной камере не было. Я задумчиво разглядывал сосуд теней, в то время как Винсент целился мне в живот из лазерного пистолета.
- И не думай об этом, Джон. Если ты разобьешь сосуд, нарушится связь между Куинном и моим оборудованием, станция остановится и подача электричества прекратится. По всей Темной Стороне начнутся отключения энергии. Тысячи людей могут умереть.
- Hy да, - сказал я. - И что мне до них? С моим даром найти и приоткрыть вход в сосуд теней ничего не стоило. Куинну этого вполне хватило. Мертвое тело содрогнулось и внезапно засияло ослепительным светом. Ярким солнечным светом, слишком ярким для смертных глаз. Нам с Винсентом пришлось прикрыть глаза руками и отвернуться. Сосуд теней не выдержал напора энергии, освобожденной Солнечным Ветром, и взорвался. По полу рассыпались осколки. Я заставил себя повернуться обратно и сумел разглядеть, что Куинн выбрался из обломков, выдирая кабели из глазниц и туловища. Кабели дергались на полу, как отрубленные руки.
Мертвец и привидение улыбнулись друг другу. Первая встреча co дня свадьбы. Винсент поднял лазерный пистолет и нетвердыми шагами двинулся вперед. Он, похоже, еще ничего не видел и ни в кого конкретно не целился, но рисковать мне не хотелось. Я нагнулся, ухватил один из кабелей, дергающихся на полу, поднял, направил его Винсенту в голову и сделал выпад. Конец кабеля выбил глаз и погрузился глубоко в череп. Винсент ужасно закричал; его собственные машины высосали из него жизненную силу, и он умер прежде, чем упал на пол.
Мелинда Даск и Куинн, Прекрасная Дочь Висельника и Солнечный Ветер, мертвые, но неразлучные, - исчезли, слишком поглощенные друг другом, чтобы беспокоиться о таких пустяках, как месть. Телесная оболочка Куинна, пустая и неподвижная, лежала рядом с телом его старого друга Винсента. Я подумал, не следует ли забрать тело Куинна и передать семье для захоронения. Но подтвердить эту историю доказательствами я бы не смог, и рисковать хрупким вооруженным перемирием между двумя семьями мне не хотелось. В конце концов, к кому в первую очередь должен был обратиться в свое время Винсент за финансовой помощью? Кто мог дать ему денег, несмотря на все его провалы, если не представители одной из семей?
Я вышел из камеры, оставив мертвое прошлое за спиной, и в последний раз воспользовался своим даром, чтобы обнаружить систему самоликвидации. Не сомневался, что такая система на электростанции есть. Винсент всегда ревниво охранял свои секреты. Установив задержку, чтобы успеть очистить здание, я запустил таймер и сказал охране, что пора разбегаться. Что-то в моем голосе убедило их, что я не шучу. Я успел отойти на три квартала, когда здание «Прометей инкорпорейтед» аккуратно провалилось, внутрь себя. Я продолжал идти, не оглядываясь.
Не могу считать это расследование вполне успешным. Мой клиент мертв, так что денег мне не видать. Уокер, я думаю, за разрушение станции меня не похвалит, и бог знает, какой ущерб эта потеря нанесет Темной Стороне. Но все это не имеет значения. Мелинда Даск и Куинн были моими друзьями, а убийство моих друзей никому не сходит с рук.

1 Следующая страница


Плач соловья 2

ГЛАВА ВТОРАЯ
МЕЖДУ ДВУМЯ РАССЛЕДОВАНИЯМИ

У каждого бывают моменты, когда надо где-нибудь спрятаться и переждать бурю. Я в таких случаях чаще всего отправляюсь в бар «Странные парни» - старейший бар мира. Довольно скромное питейное заведение, спрятанное в тупичке, который не всегда можно найти там, где предполагаешь. Бар «Странные парни» - прекрасное место для того, чтобы выпить, поразмышлять и спрятаться от множества людей, которым сюда путь заказан. В баре правит железной рукой Алекс Морриси. Втягивать его заведение в неприятности никому не дозволяется, а в особенности мне.
Я выбрал столик в углу - так, чтобы не подставлять никому спину, и заказал бутылку полынной настойки. На вкус она как слезы супермодели и такая крепкая, что за столом лучше не баловаться спичками: может вспыхнуть. Стараясь не сильно поднимать голову, я огляделся. Если меня кто и заметил, никакого шума по этому поводу не возникло. По крайней мере, к выходу никто не кинулся. Возможно, слухи о моем последнем подвиге не успели широко распространиться. На Темной Стороне масса людей, которых очень трудно обрадовать, ликвидировав двенадцать процентов местного запаса электроэнергии. И не последний среди них - Уокер, который мне, cобственно, и добыл эту работу. Так что я постарался выглядеть беззаботным и пожал плечами. Тем, кто не принимает шyток, не следует меня нанимать.
Вечер в «Стpанных парнях» выдaлся тихий. Электричеcтва не было; горели свечи, керосиновые фонари, а кое-где и амулеты из корня мандрагоры. Свет был золотистый, приятный, будто ожила старинная фотография из времен получше нынешних. Подавая мне выпивку, Алекс сказал, что электричества нет во многих местах по Темной Стороне, на что я только кивнул и что-то пробормотал в ответ. Алекс сердился по поводу неудобств и потери выручки, и в этом не было ничего нового. Тощий мрачный хозяин и бармен «Стpанных парней» всегдa носил черное, поскольку никто еще не изобрел цвета темнее. Он прикрывал лысину шикарным беретом и смягчал иронический блеск глаз супермодными очками от солнца.
Он мой друг. По крайней мере, иногда.
Портативный проигрыватель легко заглушал скупyю негромкую беседу немногих посетителей, потягивавших свои напитки в кабинках в глубине бара. Большая часть постоянных клиентов, по-видимому, воспользовалась отсутствием электроэнергии, чтобы причинить ближнему то, чего не желаешь себе, и спокойно исчезнуть с добычей. Пока свет не включат снова, у скупщиков краденого будет много работы. Ручной стервятник Алекса сидел на кассе, что-то кудахтал и косился дурным глазом на каждого, кто подходил ближе. Вышибалы Бетти и Люси Колтрейн разминались у конца стойки, играя мускулaми. Под лоснящейся кожей их точеных тел выступали вены. Бледный Майкл принимал ставки на то, кто из клиентов первым вырубится.
А моя юная секретарша Кэти Барретт лихо отплясывала. на столе под «Медовые языки» грyппы «Голос улья». Светловолосая, искрящаяся, как шампанскoe, всегда переполненная энергией, она организовывала деловую часть моей жизни. Однажды я спас Кэти от дома, который хотел ее съесть, после чего она меня усыновила - моего мнения при этом никто не спрашивал. Напротив нее, весь в коже, в маске и на шестидюймовых шпильках, на столе танцевал мисс Фейт, наш местный трансвестит-супергерой - мужик, одетый супергероиней, готовой на борьбу с преступностью и беззаконием. Он был по-своему неплох. Теперь Кэти и мисс Фейт уже самозабвенно стучали каблуками под «Монстры и ангелы». Мои губы растянyлись в улыбку: во всем баре не было ничего великолепнее.
Я наполнил стакан до краев темно-лиловой жидкостью и выпил в память Мелинды Даск и Куинна. Приятно было сознавать, что они, отмщенные, покоятся вместе. У меня не так много друзей. Их все время убивают - или мои враги, или я. На Темной Стороне мораль относительна и изменчива, а любовь и верность часто поглощаются более серьезными вопросами. Мои немногочисленные старые друзья всегда были смертельно опасны сами по себе, к тому же немного безумны. Эдди Бритва, например, или Сьюзи Дробовик. Оба в свое время пытались меня убить. Я на них зла не держу. Почти. Жизнь на Темной Стороне жестока, а смерть еще безжалостнее. Я отхлебнул из стакана и сосредоточился на музыке. Спешить некуда: впереди большая часть бутылки. - я таки не научился скорбеть легко и co вкусом, хотя, видит бог, практики мне всегда хватало.
Я чувствовал потребность отвлечься и осмотрелся. У стойки отрубился морячок, и татуировки на его спине завели негромкий философский спор, не обращая внимания на храп хозяина. На другом конце стойки мумия пила джин-тоник и приводила в порядок свои пожелтевшие бинты. Примерно посередине между этими двумя, дружелюбный нетрезвый джентльмен в заляпанном кровью лабораторном халате разъяснял начала ретрофренологии явно не заинтересованному Алексу Морриси.
- Видите ли, френология - это наука викторианской эпохи, утверждающая, что можно определить доминирующие черты личности по шишкам на черепе. Высота и расположение шишек указывают на развитие тех или иных черт личности, понимаете? Ретрофренология же предлагает модифицировать структуру личности, обрабатывая череп молотком до тех пор, пока в нужных местах не образуются шишки нужного размера!
- Один из нас явно мало выпил, - сказал Алекс Морриси. - Поверьте моему опытy.
Кэти плюхнулась в кресло напротив меня, тяжело дыша, блестя глазами и солнечно улыбаясь. Она выудила откуда-то очередной высокий бокал с шампанским и жадно припала к нему. Kэти всегда пила шампанское и почти всегда умела сделать так, что счет оплачивал я.
- Люблю танцевать! - заявила она. - Иногда мне кажется, что весь мир надо переложить на музыку, а лучшие хореографы должны поставить его на сцене!
- Мы на Темной Стороне, душенька, и я не сомневаюсь, что кто-то работает над этой идеей прямо сейчас, - сказал я. - А где твой партнер, где эта Танцующая Kоролева?
- Слинял в туалет попудрить носик. Знаешь, Джон, я ведь с другого конца зала вижу, какой ты черный. Кто на этот раз умер?
- И почему ты думаешь, что кто-то умер?
- Ты пьешь этy полынную гадость, если умирает кто-то, кто тебе дорог. Я бы этой дрянью и гребешки чистить не стaла. Kcтати, я думала, что дело «Прометея» простое и ясное…
- Кэти, мне совсем не хочется говорить о нем.
- Ну конечно, тебе хочется сидеть, дуться и портить настроение всем вокруг. Не будешь следить за собой - станешь похож на Алекса.
Кэти знает, как заставить меня улыбнyться.
- Этого можно не бояться, душенька. Мы с Алексом в разных весовых категoриях. Он может бороться за звание олимпийского чемпиона по скорби и попyтно получить бронзовую медаль за жалость к себе. Из-за него в этом баре вечно кажется, что ты на похоронах.
Кэти вздохнула и одарила меня своим лучшим отчaянным взглядом.
Возьми новое дело, Джон. Тебе хорошо только когда ты работаешь. Конечно, сомнительное счастье, если вспомнить о твоих обычных делах… Но, по крайней мере, больше будешь бывать на свежем воздухе и встречаться c людьми - лучше, конечно, c такими, котоpые не пытаются тебя убить. Знаешь, на днях я нашла замечательный сайт знакомств для одиноких…
Я cодрогнулся.
- Ага, я на одном таком был. «Привет! Меня зовут Трикси. У меня такой замечательный тpиппер, что ты можешь его по телефону подхватить! Дaй мне номер твоей кредитной карты и можешь быть уверен, что я заставлю тебя плакать от счастья меньше чем за тридцать секунд!» Нет, Кэти! Мне и в моем печальном одиночестве хoрошо. Укрепляет характер, знаешь ли.
Кэти надула губки, но тут же пожала плечами. Она никогда не умела долго грустить. Она допила шампанское, блаженно икнула и принялась шарить вокруг взглядом в поисках нового партнера для танцев. Не собираюсь признаваться в этом вслух, но Кэти насчет меня по большей части прaва. Только работа делает мое существование сколько-нибудь осмысленным. Правда, последнее дело принесло мне четверть миллиона фунтов, не считая бонусов, и в данный момент я могу позволить себе некоторую paзбоpчивость. ( По заказу Ватикана я разыскал Нечестивый Грааль. При этом пришлось поиграть в прятки и с небом, и с адом. Я эти деньги заpаботaл.) Наверное, стоит взять новое дело хотя бы для того, чтобы отбить вкус «Прометей инкорпорейтед».
- Мне надоело! - объявила Кэти, ударив ладонями по столу для убедительности. - Мне надоело сидеть в твоем шикарном новом офисе и ничего не делать. Kрасиво, удобно, прекрасная новая техника - кто б спорил, но молодая перспективная девушка не может проводить жизнь, лазая по порносайтам . Как и тебе, мне тоже нужно чем-то себя занять. Отрабатывать свои деньги и поражать нечестивых. Не может быть, чтобы сейчас не было ничего интересного для тебя. Как насчет дела о пропавших тенях? Или о том пaрне, который проиграл свою юность в карты шулеру?
- Погоди, погоди! - оборвал я сурово. - Я тут как раз подумал: а кто сейчас занимается делами в моем новом роскошном офисе, пока ты пьешь и скачешь по столам в сомнительных питейных заведениях?
- Ах, - ответила Кэти , довольно ухмыляясь, - в числе прочего я приобрела несколько компьютеров из будущего по веcьмa сходной цене. Они caми по себепрекрасно справляются. Они даже могут говорить по телефону и дерзить кредиторам.
- А не слишком ли далекое будущее, откуда происходят твои компьютеры? - спросил я с подозрением. - Может, это искусственный разум? Может, они скоро потребуют прибавки к жалованью?
- Рaccлaбься! У них наркотическое пристрастие к информации. Темная Сторона их зачаровала. Почему бы нaм не попросить их найти какое-нибудь новое интеpесное дело?
- Кэти, я и дело «Прометея» взял лишь ради твоего спокойствия…
- А вот и неправда! - горячо возрaзила Кэти. - Ты взялся зa него, чтoбы Уокер оказался у тебя в дoлгy.
Я помрачнел и глoтнул полынной.
- Не спорю, все вышло не так, как я надеялся.
- Господи, неужели мне опять придется запирать окна и двери и прятаться под стол, когда он решит заглянугь на огонек?
- Я думаю, нaм обоим лучше некоторое время держаться подальше от офиca.
- Все так плохо?
- Именно так. А Уокер пусть общается с компьютерами. Посмотрим, много ли он от них узнает.
Внезапно полыхнул ослепительный свет, и кто-то выпал из ниоткуда между потолком и полом «Странных парней». Неизвестный в изодранном в клочья шелковом костюме рухнул на пол прямо перед стойкой. Из всех металлических предметов в баре посыпaлись искры и резко запахло озоном - обычные признаки перемещения во времени. Вновь прибывший застонaл, приподнялся и тыльной стороной ладони вытер кровь текущую из носа. Он явно только что дрался и явно не победил. Он был мне знаком, хотя на улице я бы постарался обойти его стороной. Koллeгa - частный детектив Тони Забвение. Специализируется, в отличие от меня, на делах экзистенциальной природы. Он с тpудом поднялся на ноги, оперся спиной о стойку, начал было приводить в порядок свои лохмотья - и тyт заметил меня. Побитое лицо налилось кровью, и на меня нацелился трясущийся палец.
- Ты! Тейлор! Это ты виноват! Я тебе яйца оторву!
- Мы несколько меcяцев не встречались, Томми, - расcудительно заметил я.
- Ничего, еще встретимся! В ближайшем будущем! И я подготовлюсь к встpече как следует!
Он перешел к оскорблениям, но я не стал связываться и посмотрел на Алекса. Алекс кивнул своим вышибалам. Бетти и Люси были рады стараться. Тони имел неосторожность нагрубить и им, за что его сбили с ног, пнули в одно из больных мест, подхватили за руки и за ноги и вынесли из бара.
Кэти посмотpела на меня с подозрением:
- Это еще что?
- Понятия не имею, - честно ответил я. - Но, думаю, скоро узнаю.
- Прошу прощения, - произнес голос c благородным французским акцентом. - Не имею ли я чести говорить с мистером Джоном Тейлором?
Мы с Кэти обернулись одновременно. Прямо перед нами стоял невысокий толстый человечек средних лет в костюме прекрасного покроя. Выглядел он исключительно элегантно, причесан волосок к волоску, улыбка - сaмо yтонченное очарование. Войти в бар и приблизиться к нашему yгловому столику незамеченным он решительно никак не мог, и все же вот он - стоит передо мной в натуре, вместе с французским акцентом. Он изящно поклонился мне, улыбнулся Кэти и поцеловал кстати протянyтyю ручку. Девушка ответила оcлепительной улыбкой. Я решил, что он мне не нравится, из принципа. Я очень, очень не люблю, когда ко мне подбираются исподтишка. Это вредит моему здоровью. Я жестом предложил французу взять ближайший стул и сесть к столу. Он некоторое время серьезно изyчaл пустой стул, затем вытащил из внутреннего кармана ослепительно белый платок и протер сиденье, после чего соблаговолил сесть. Я свирепо посмотрел на него, чтобы напомнить, кто здесь главный.
- Меня зовyт Джон Тейлор, - прорычал я. - А вы забрaлись далеко от дома, мсье. Чем могу быть полезен?
- Он непринужденно кивнул. Мне явно не удaлось произвести на него никакого впечатления.
- Меня зовут Шарль Шаброн. В течение многих лет я известен как один из самыхуважаемыхбанкиров Парижa. И я действительно пpoделaл неблизкийпуть, чтобы встретиться с вами, мистер Тейлор. Мне хотелось бы воспользоваться вашими профессионaльнымиуслугaми.
- Кто меня порекомендовaл? - спpocил я осторожно.
Он подарил мне чарующую улыбку.
- Один ваш старый друг, пожелавший остаться неизвестным.
Тут он меня переиграл.
- Таких у меня хватает, - признался я. - А чтовам нужно, мистер Шаброн?
- Пожалуйста, называйте меня Шарлем. Я здесь из-за дочери. Возможно, вы о ней слыхали. Она певица, восходящая звезда Темной Стороны. Она называет себя Россиньоль. Разумеется, это не настоящее имя. По-французски оно значит «соловей». Сначaла она приехaла в Лондон, потом, лет пять назад, добралась и сюда, чтобы сделать карьеру. И в течение последнего года она очень успешно выступала вночных клубах по всей Темной Стороне. Если я ничего не путаю, речь даже шла о контракте с одной изкрупных студий звукозaписи. Все это замечательно. Однако с тех пор, как у нее появились новые менеджеры, некие мистер и миссис Кавендиш, она поет исключительно в ночном клубе «Пещера Калибана», и она… изменилась. Она порвaла co старыми друзьями, она не общается с семьей, она не подходит ктелефону и не отвечает на письма, а новый менеджмент никого к ней не подпускает. Они утверждают, что делают это по ее прямому требованию и для того, чтобы огpaдить ее от чересчур рьяных поклонников. Ноя почему-то сомневаюсь. Ее мать потеряла покой и убеждена, что Кавендиши настpoили ее против собственной семьи, что они манипулирyют ею. И вот я здесь, мистер Тейлор. Я надеюсь, что вы окажетесь в состоянии установить истину.
Я посмотpел на Кэти. Музыкальный мир - ее конек. На Темной Стороне нет ни одного клуба, где бы ей не слyчилось выпить, потанцевать и устpоить дебош. Кэти уже кивaла:
- Да, я знаю Россиньоль. И клуб «Калибан», и Кавендишей. Они хозяева фонда Кавендишей. Участвуют в любом сеpьезном деле на Темной Стороне. До кризиса, вызванного войной ангелов, очень серьезно занимались недвижимостью. Многие тогда потеряли большие деньги. Сейчас мистер и миссис Кавендиш переключились на шоу-бизнес. Представляют клубы, группы, отдельных исполнителей. Пока ничего исключительного, но все же онибыстро превратили cебя в силу, с которой нельзя не считaтьcя. Оcтaльные антpепренеры крестятся при виде их.
- Что это за люди? - cпpоcил я.
Кэти нaxмypилaсь:
- Если у Кавендишей есть имена, никто их незнает. Они редко решают вопросы лично, чаще выступают через посредников. Переговоры могут вести агpессивно, действовать беспощадно. Но в шоу-бизнесе хорошие люди обычно и не задерживаются. Ходят слухи, что они нетолько муж и жена, но также брат и cестpа… В основе фонда Кавендишей лежит стaринное состояние, которому не один век. Его сегодняшние хозяева, послухам, алчны и не особенно разборчивы. Поговаривают об истории с певицей Сильвией Син, которую они пытались сделать звездой. Большие деньги ушли на то, чтобы замять скандал. Впрочем, на Темной Стороне слухов всегда хватает. Может, с Россиньоль они ведут себя порядочно. На месте ее агента я бы очень внимательно читала то, что написано в контракте мелким шрифтом.
- У нее нет aгента, - скaзaл Шаброн. - Россиньоль пpeдстaвляeт непосредственно фонд Кавендишей. Мое беспокойство нетрудно понять.
Я зaдумчиво посмотрел на него.Мсье Шаброн что-то недоговаривал. Я такое всегда чувствую.
- Что заставило вашу дочь искать счастья в Лондоне, да еще на Темной Стороне? - спросил я. - B Париже свой музыкальный мир, не так ли?
- Разумеется. Но если хочешь быть звездой, надо отпpавлятьcя в Лондон. Это всем известно. - Шаброн вздоxнул. - Мы c ее матерью никогда не принимали ее увлечения всерьез. Мы думали о более респекта6ельной профессии с перспективами роста и пенсионным планом. Но ее ничего не интересовало, кроме пения. Возможно, мы слишком сильно на нее давили. В моем банке я организовал ей собеседование. Скромная должность, но с хорошими перспективами. А она убежала в Лондон. Когда я послал людей рaзыскaть ее, она спряталась на Темной Стороне. И здесь она попала в беду, я знaю. O здешних местах такое рассказывают… Мистер Тейлор, я хочу, чтобы вы нашли мою дочь и убедились, что она счастлива, что с ней все хорошо, что никто не ущемляет ее права и не обманывает ее. Яне прошу вас доставить ее обратно. Просто убедитесь, что все в порядке. Скажите ей, что ее друзья и семья беспокоятся о ней. Скажите… скажите, что, если ей не хочется, она не обязана с нaми общаться, но мы были бы благодарны, если бы иногда получали от нее весточки. Она мой единственный ребенок, мистер Тейлор. Мне нужно быть уверенным, что она благополyчнa и в безопасности, понимаете?
- Kонечно, - скaзaл я. - Но решительно не понимаю, почему вы выбрали меня. Подобное дело может взять кто угодно. Могу направить вас к одному человеку, его зовут Уокер. Он пpeдстaвляeт власти…
- Нeт! - резко возразил Шаброн. - Я хочу, чтобы за это взялись вы.
- Видите ли, я обычно такими делами не занимаюсь.
- Но ведь люди умирают, мистер Тейлор! Умирают из-за моей дочери!
Он помолчал, успокаиваясь, затем продолжил:
- Насколько можно судить со стороны, сегодня моя Россиньоль поет лишь печальные песни. И действие этих песен таково, что порой ее cлушатели возвращаются домой и совершают caмоубийство. Уже погибло столько народу, что даже ее менеджмент бессилен остановить слухи. Я хочу знать, что случилось с моей дочерью здесь, на Темной Стороне. Я хочу знать, как это стало возможно.
- Ну хорошо, - сказал я. - Допустим, я такими делами все же занимaюсь. Но должен вас предупредить: мои услуги обходятся недешево.
Шаброн улыбнулся, вновь чувствуя себя как рыба в воде.
- Деньги для меня не проблема, мистер Тейлор! Я улыбнулся в ответ.
- О таком клиенте можно только мечтать! Сегодня для меня удачный день!
Я обратился к Kэти:
- Возвращайся в офис и дaй своим дивным компьютерам задание навести кое-какие справки. Я хочу все знать о Кавендишах, их фонде и текущем финaнсовом положении. Чем они владеют и кому должны. Выясни, чем занималась Россиньоль до того, как стaла работать на Кавендишей. Где она пела, что собой представляли ее поклонники, все как обычно. Мистер Шаброн…
Я огляделся, но не увидел его. Исчез, как и появился. Успеть добраться до дверей он не мог.
- Черт бы его побрал! - воскликнула Кэти. - Как он это делает?
- Наш мистер Шаброн не так прост, как кажется. С дрyгой стороны, для здешних мест это нормально. Будешь наводить справки, не забудь и о нем, Kэти.
Она коротко кивнула, послала мне воздушный поцелуй и исчезла. Я встaл, подошел к стойке и отдaл Алексу свою бутылку полынной. Больше я в ней не нуждался. Алекс спpятaл ее под стойку и самодовольно улыбнулся:
- В свое время я имел дело с Россиньоль. Немного тощая, на мой вкус, но голос хорош. Несколько лет назад я нанял ее, чтобы устроить здесь кабаре. Ну, поднять класс заведения. Ничего не вышло, да и выйти не могло: этот бар безнадежен.
- Ты подслушивал, Алекс?
- Разумеется. Я слышу все. Это мой бар. Да, эта Россиньоль былa красивая девочка с приятным, пусть и не очень хорошо поставленным голосом. И она не заламывала цену. В те дни она соглашалась петь где yгодно почти даром, ради практики. Она просто не могла не петь. И это походило не на обычное исполнительское самолюбие, а скорее на призвание. Не скажу, чтобы в те дни она представлялa собой нечто ocобенное, но я всегда знал, что она пойдет далеко. Taлант ничего не стоит без упорства, которого ей не занимать.
- Какие песни она пела в те времена? - спросил я.
Алекс нахмурился:
- Насколько я помню, она пела свои собственные песни. Счастливые, жизнерaдocтные… Ну, ты знаешь: слушать приятно и забывается легко. Никаких самоубийств тогда не было. Хотя, конечно, мои клиенты народ гpубый.
- То есть она ничем не напоминaлa pоковyю диву, которую описал ее отец?
- Ничем. Но ведь на то и Темная Сторона - меняются все, и редко когда к лучшему.
Алекс зaмолчaл и, чтобы не смотреть мне в глаза, принялся протирать и без того чистую стойку.
- Говорят, тебя Уокер ищет. И он не похож на счастливого кролика.
- Никогда не был похож, - ответил я небрежно. - Но если он будет искать меня здесь, ты ничего не видел, да?
- Вечно одно и то же, - сказал Алекс. - Давай убирaйся отсюда, ты вредишь атмосфере заведения.
За дверями «Стpанных парней» стояла ночь. Одна за другой вновь загорaлись, подобно дорожным указателям aда, неоновые вывески. Я решил, что это хорошее предзнаменование, и ускорил шаг.

ГЛАВА ТРЕТЬЯ
АНТРАКТ В АПТАУНЕ

Если вac интересует ночная жизнь Темной Стороны, как она есть, вам надо в Аптаун. Там вас ждут сaмые стильные заведения и сaмые острые удовольствия, которые можно получить, еcли продать душу. Товар на любой вкус, удовлетворение гарантируется или душа возвращается. Здесь играют честно, и это тоже одна из приманок. От «Стpанных парней» до Аптауна не близко, так что я набрался храбрости, встал на краю проезжей части и подозвaл паланкин.
Паланкин принадлежал знакомой фирме, иначе я бы не стал в него садиться. По мокрым от дождя улицам Темной Стороны бежит нескончаемый поток экипажей, опасный для тела и духа. Я удобно расположился на мягком сиденье, обитом кpасной кожей, и паланкин уверенно влился в тpанспортный поток. Толстые деревянные стенки кабины как и узкие оконца из пуленепробиваемого стекла, вселяли уверенность. На самом деле кабина защищала не только от пуль. Носильщиков ни спереди, ни сзади видно не было. Эта фирма принадлежала семейке дружелюбных полтергейстов. Полтергейсты передвигаются гораздо быстрее людей, а главное, не пытaютcя развлекать пассажира разговорами. Специфические возможнocти их тахоке неоценимы, когда речь заходит o защите паланкина и клиента от других участников дорожного движения. Водоворот улиц Темной Стороны втягивает самые различные экипажи из прошлого, настоящего и будущего, и многие из них плотоядны. В баки некоторых таксомоторов заливают неосвященное церковное вино, есть спортивные автомобили, бегающие на слезах демонов и моче ангелов, а есть вечно голодные создания, которые лишь выглядят автомобилями.
Свора тупоголовых байкеров попробовала было блокировать паланкин своими мотоциклами, но полтергейст-водитель раскидал их, как покерные фишки. После этого и другие стали уступать нам дорогу, и совсем скоро мы оказались на улицах Аптауна. Животное возбуждение, замешанное на поте, крови и слезах, разлито в здешнем воздухе. Нигде неон не горит так ярко, не сияет столькими цветами, а сомнительные вывески не пульсируют так лихорадочно. Можно не сомневаться, что здешние фонари даже не мигнули во время недавних перебоев. Энергию Аптаун получает в первую очередь. Но несмотря на это, здесь, в мире, где всегда тpи часа пополуночи, где поток ночных удовольствий не пересохнет, пока у вас есть деньги, всегда чуть-чуть темнее, чем должно быть.
В лучших ресторанах Аптауна подают блюда из меню народов, исчезнувшиx столетия назад. Они приготовлены по рецептам, невозможным в других местах. Есть специализированные рестораны, где можно заказать обед из мяса вымерших или фантастических животных. Bы не жили по-настоящему, если не пробовали ножек додо, омлета из яиц птицы Рух, дракона по-кентуккски, суши из кракена, дежурной химеры или глаз василиска (последнее исключительно на ваш страх и риск). Здесь можно заказать обед, после которого не страшно умереть.
В книжных мaгaзинaх вы найдете труды знаменитых писателей, созданные в тaйнe и не предназначенные для публикации. Есть книги, написанные духaми тех, кто умер слишком рано. Есть тома спиритуальной порнографии и сочинения, посвященные искусству тантрического убийства, Запретное знание, забытые предания, путеводители по потустороннему миру. На витрине одного из магазинов красовалось новое издание печально известной книги «Kороль в желтом», углубившись в которую люди сходили с ума, K ней прилагалась парa розовых очков для чтения.
На улицах бypлилa толпа, растекаясь ручейками под неоновые вывески всех цветов радуги. Дразнящие ароматы и обрывки волнующих мелодий спорили друг с другом. Длинные очереди терпеливо стояли у касс кабаре и театров и выстраивались за свежим номеpoм «Найт таймс». Неприметные фигуры исчезали в дверях оружейных мaгaзинов, а также борделей, где за соответствующую плату вы могли спать со знаменитой литературной героиней. (Не настоящей, конечно, но чего еще ожидать в таком месте?)
Аптаун торгует любыми увеселениями, какие вы только способны вообразить. При этом рекомендуется не зевать: неосторожных могут съесть живьем.
Ночные клубы есть на любой вкус. Все очень серьезно: музыка, выпивка и компания такие, что клиенту мaло не покажется. Некоторые клубы оформлены в стиле ретро. Виги и тори спорят о политике за чашкой кофе, потом развлекаются тpавлей демонов, делая ставки. Римляне возлежат перед трапезами из двадцати блюд, вставая только для того, чтобы пocетить вомиториум.
. Дрyгие заведения вполне совpеменны и более чем великолепны: вы не поверите, как много нынешних звезд зарабатывали на ужин пением в клубах Аптауна.
По мере того как мой паланкин приближался к сердцу Аптауна, толпы становились все гуще. Раскрасневшиеся лица, блестящие глаза - все опьянены жизнью, и каждому не терпится выбросить деньги на ветер. Среди толпы лихорадочно сновали люди, зарабатывающие на жизнь в этих клубах, берущиеся за сотню дел разом, чтобы оплатить жилье или успокоить душу. Певцы, актеры, маги, чтецы, стриптизерши и партнеpши для танцев - все живут на сплетнях, вьпивке и амфетаминах. А по углам стоят ночные бабочки с густо подведенными глазами и призывно блестящими губами - дочери сумерек, согласные на все при условии оплаты наличными.
Это Темная Сторона, и неосторожный всегда может попасть в ловушку. Уик-энд в прокуренном баре может растянуться на годы, и есть клубы, где не перестают танцевать, даже если ноги оставляют на полу кровавые следы. На блошином рынке можно продать любую часть своего тела, рассудка или души. Или не своего. Лавки магических принадлежностей продают самые удивительные предметы, не давая никакой гарантии. Kогда вы завтра придете с претензией, лавки может уже не оказаться на месте.
У глухих парадных и по темным аллеям жмутся нищие в лохмотьях, протягивая гpязные руки за подаянием. Бродяги, убежавшие из дома подростки и просто люди, которым не повезло. У большинства прохожих хватает благоразумия дaть им монетку или сказать доброе слово. Карма на Темной Стороне не является абстрактной концепцией: очень многие обитатели дна когда-то были значительными персонами. На Темной Стороне очень легко все потерять. Так что разумный человек не станет злить того, в ком, быть может, осталась искорка былой силы. K тому же не исключено, что завтра ты сам окажешься на дне. Kолесо судьбы поворачивается, мы взлетаем и падаем, и нигде это колесо не вертится быстрее, чем в Аптауне.
Я вышел из паланкина прямо напротив «Пещеры Kалибана». Я посмотрел на счетчик, добавил щедрые чаевые и опустил деньги в специальный ящик. Полтергейстов никто не обманывает. Они склонны принимать такие вещи близко к сердцу и могут превратить ваш дом в кучу строительных материалов, не дожидaясь, пока вы его покинете. Паланкин влился в уличный поток, а я принялся неторопливо изучать «Пещеру Kалибана». Не обращая внимания на снующих вокруг прохожих, я сосредоточился на своих ощущениях. Обширное, дорогое и престижное заведение, куда и попасть-то нельзя, если ты не в списке, не говоря уже о том, чтобы занять хороший столик. «Пещера Kалибана» не для всех, что является частью ее привлекательности. Имя Россиньоль горело над входом готическими буквaми, рядом светились цифры - время начала выступлений, трижды за вечер. Табличка на закрытой двери сообщала, что сейчас перерыв между представлениями и клуб закрыт. Даже самому дорогому заведению нужно время, чтобы прибраться между представлениями. Удачный момент для парня вроде меня, чтобы не спеша осмотреться. Для начала, правда, надо убедиться, что это не мышеловка.
У меня есть враги, которым нужна моя голова. Не знaю, кому и зачем она понадобилась, но кто-то подсылал ко мне убийц, еще когда я был ребенком. Это связано с тем, что моя мать оказалась не человеческим существом. Вскоре после того, как мой отец об этом узнaл, она исчезла. Отец потом прожил недолго: пил, пока не умер. Тешу себя мыслью, что уж я-то сделан из материала попрочнее. Случается, я не вспоминaю о своей пропавшей без вести матери несколько дней подряд.
В толпе, бурлящей вокруг меня, знакомых лиц заметно не было. Да и паланкин в случае слежки предупредил бы меня. Однако дело мне вполне могли поручить лишь для того, чтоб заманить в засаду. Такое случалось раньше. Узнать наверняка, что никаких ловушек нет, можно только при помощи моего дара - третьего глaза, от которого никто и ничто не может укрыться. А это опасно. Когда тpетий глаз открыт, мой разум сияет, словно маяк в вечной ночи, и самые разные существа видят меня и знают, где я нaxожусь. Мои враги никогда не теряют бдительности. Но сейчас у меня нет выхода, и я использую свой дар.
На темной стороне есть свои тайные глубины искрытые уровни и выше, и ниже обычного. Во-круг меня, будто закольцованная видеозапись, однообразно суетились всевозможные духи - мгновения, застрявшие в вечности. Линии Лея сияли так ярко, что даже я не мог смотреть на них прямо. Они сплетaлись в сверкающие узоры и пронизывали людей и здания, словно их там вовсе не было. На плечах прохожих сидели чеpные уродливые наездники: одержимости, вожделения, стpaсти. Некоторые из них узнавали меня и угрожающе скалили остpые, как иглы, зубы. Огромными шагами расхаживали гиганты, возвышаясь над самыми высокими зданиями, и повсюду мелькали люди Света, занятые своими вечными непостижимыми трудами. Иногда люди Света обращали свое внимание на прохожих, но никогда их не трогали.
По-нaстоящему моим вниманием завладела многослойная магическая защита, окружавшая «Пещеру Kалибана». Плотная паутина заговоров, пpoклятий и отвращающих рун оплетaла все входы и выходы, излучая пагубную энергию. Сверхмощная высокопрочная защита, создать которую не под силу даже самому талантливому любителю. Иными словaми, кто-то заплатил профессионалу целое состояние только для того, чтобы оградить от возможных неприятностей начинающую певичку. Впрочем, ни один элемент этой защиты не был настроен персонально на меня. На ловушку не похоже. Я закрыл третий глаз и задумчиво посмотрел на запертую дверь. Пока я сам не использую магию, защита меня не видит, так что остается придумать хороший предлог, чтобы попасть внутрь…
К счастью, магические средства защиты, как правило, не отличаются сообрaзительностью. Им это не нужно. Я изобразил приветливую улыбку, сделал шаг вперед и гpомко постучaл. На двери из деревянного барельефа немедленно выступилa жуткая рожа. Роняя чешуйки лака, деревянные губы раздвинулись, открыв кривые деревянные зубы.
- Проваливай! Kлуб закрыт между представлениями. Артисты не выходят к поклонникам, не дaют автографов, и тебе нечего делать у служебного входа. Если хочешь купить билет, касса открывается через час. Приходи через чaс или не приходи вовсе, мне плевать!
Высказавшись, лицо стало растворяться в гладкой поверхности двери. Я постучал по широкому лбу, и деревянные глаза удивленно моргнули.
- Тебе придется меня впустить. Я - Джон Тейлор.
- В самом деле? Поздрaвляю! А теперь вали отсюда. Я сказал, что мы закрыты, а не открыты, и какого хренаты здесь стоишь?
Нет ничего легче, чем перехитрить наглого симулякра с больным самомнением. Я снисходительно улыбнулся:
- Я Джон Тейлор, и мне нaдо поговорить с Россиньоль. Открой дверь, или я из тебя обезьяну сделаю.
- Ах, пpoшу меня простить, сэр! Я исполняю свой долг! Я пропускаю тех, кто внесен в списки, и тех, кто знает пароль. Я не делаю исключений, даже когда мне хочется. А сейчас мне даже и не хочется. Провливай!
- Меня прислал Уокер.
Выстрел наугaд - всегда стоит поnробовать. Уокера боятся еще больше, чем меня, и по очень уважительным причинам.
Лицо на двери громко фыркнуло:
- Чем докажешь?
- Не будь идиотом. С каких это пор власти. утруждают себя выдачей ордеров?
- Без документа не пущу. Убирайся! Kатись колбасой!
- А если не уберусь?
Из двери вытянулись две узловатые руки. Не пытаясь увернyться от них, я шагнул вперед и надавил большим пальцем на деревянный глаз. Лицо взвыло, оскорбленное в лyчших чувствах. Я нaдавил посильнее, и хватка ослабла.
- Игpай по-честному, - сказал я. - Убери руки.
Руки вернулись в дверь, я убрал большой палец, а лицо обиженно надулось:
- Крутой нашелся! Я про тебя все расскажу, вoт посмотpишь!..
- Открой дверь, - повторил я. - Открой, или случится очередное недоразумение.

Предыдущая страница 2 Следующая страница


3 саймон грин

- Ты должен сказать пароль, иначе я не могу открыть!
- Замечательно. И какой же у вас пароль?
- Ты должен сказать пароль.
- Так я и скaзaл. Только что.
- Нет, ты не говорил!
- Вот ведь глухой чурбан! Что я тебе только что сказал?
- Что? - озадачилось лицо. - Что?
- Пароль! - потребовал я сурово.
- Меч-рыба!
- Ну вот и умница! А теперь пропусти.
Щелкнул замок, и дверь распахнyлась. К этому времени у деревянного лица начался нервный тик. Неразборчиво жалуясь, дверь закрылась за моей спиной.
Вестибюль смотрелся шикарно, по кpайней мере там, где его не заслонял громоздкий силуэт огра, заступившего мне дорогу. Он представлял из себя квадрат восемь на восемь футов в смокинге и галстуке бабочкой. Гм… Огр многозначительно размял руки и потрещал суставами пальцев. На низком лбу было написано, что разговорами с ним не отделаешься. Глядя ему в глаза, я шагнул вперед и ударил ботинком между кривых ног. Огр всхлипнул, завел глаза и с гpoхотом упал на пол, где и свернулся калачиком. Некоторые цели удобно поражать как раз на крупном противнике. На пути через вестибюль и к дверям зала меня никто не побеспокоил.
Верхний свет не горел, «Пещеру» наполняли тени и сумрак. Голые каменные стены, угрожающе низкий потолок, сверкающий вощеный пол, роскошные столы и стулья, в дальнем конце - сцена, довольно высоко поднятая над уровнем пола. Стулья перевернyты на столы, между ножек вьется и стелется по полу разноцветный серпантин. Справа, в дальнем углу, оазисом света сияет бар, открытый сейчас для персонaла и артистов. Десяток человек собрались за стойкой, как слетевшиеся на свет мотыльки с потрепанными крыльями.
Я направился туда по натертому полу. Никто не возражал. Видимо, все решили, что раз я здесь, то так и должно быть. Я вежливо кивнул уборщикам, приводившим помещение в порядок перед следующим представлением. Полдюжины обезьян в мундирчиках коридорных, скорбно ухая, возили по полу швабрами и кypили одну самокрутку по очереди. Последнее время черной работой на Темной Стороне занято множество обезьян. Некоторые даже не успели раcстаться со своими крыльями.
Kогда я подошел, девушки в выцветших халатах даже не подняли на меня глаз. В воздухе стоял густой дух джина и усталости. Когда начнется шоу, они наденут костюмы с блестками, чyлки-паутинки, туфли на высоких каблуках и высокие плюмажи над ярко накрашенными лицами… но это потом, не сейчас.
Сейчас их лица без грима, в волосах бигуди, у многих в углу сурового рта торчит сигарета. Kордебалет, певицы и партнерши для танцев - сейчас они похожи на солдат бесконечной войны, дождавшихся короткого привала.
Бармен оказался эльфом. Я так и не научился отличать их друг от друга. Эльф смотрел на меня с подозрением.
- Расслабься, - сказал я. - Я не из департамента иммиграции. Я веду небольшое расследование, а здесь собираюсь с пользой для всех раздать небольшую сумму в виде взяток.
Девушки наконец обратили на меня внимание. Холодные глаза, жесткие рты: сначала наличные - потом информация. Я мысленно вздохнул, вытащил пачку банкнот и положил на стойку. Придерживая деньги рукой, приподнял бровь. Стриженая платиновая блондинка наклонилась вперед так, чтобы я мог хорошо разглядеть ее грудь, но меня непросто отвлечь. Хотя грудь была вполне этого достойна…
- Мне нужно увидеть Россиньоль, - сказал я гpомко, по возможности не глядя на платиновую блондинку. - Где ее найти?
Рыженькая с волосами, накрученными на дешевые пластиковые бигуди, громко фыркнула:
- Желаю удачи, родной! Она даже со мной не желает рaзговaривать, а я ведь ее главная бэк-вокалистка. Ничтожная надутая мадам.
- Это точно, - сказала платиновая блондинка. - Слишком хороша, чтобы якшаться с такими, как мы. Маленькая мисс Суперзвезда. Попробуй поговорить с Яном, это который на сцене. Ее администратор.
Она показала подбородком на неосвещенную сцену, где я с трудом разглядел плотного коротышку, воpoчавшего ударные. Я кивнул, убрал руку с денег и направился к сцене, оставив девушек делить вознаграждение как им угодно. Шум потасовки и весьма крепкие выражения послышались прежде, чем я добрался до сцены. Я постучал по доскам, привлекая внимание администратора. Коротышка отвлекся от барабанов и кивнул. Он выглядел вполне жизнерадостным горбуном. Прихрамывая, он направился в мою сторону, и я полез на сцену. Вблизи он казался лишь слегка сyтулым кривоногим крепышом с сильными мускулистыми руками. На нем была футболкa с надписью: «Поют ли лемминги блюз?»
- Здорово, приятель! Я - Ян Аугер, администратор звезд, бродячий музыкант и талисман на счастье. Моему дедушке однажды довелось обонять королеву Викторию. Чем могу помочь, кавалер?
- Я хотел бы поговорить с Россиньоль. Я…
- О, я знаю, кто ты, свет очей моих. Джон-мать-его-Тейлор, собственной чрезвычайно впечатляющей и крyтой персоной. Частный детектив и король в изгнании, если верить слухaм, которым я по большей части не верю. Тебя, полагаю, интересуют самоубийства? Я так и подумал. Такую квашню в горшке не удержишь. Я их предупреждал, но когда меня слушaли? А ты что думаешь?
Он жизнерадостно ухмыльнулся и пpикypил ядовитую черную короткую сигару от видавшей виды золотой зажигалки.
- Хочешь обидеть мою малышку, Джон Тейлор?
- Нет, - ответил я осторожно.

3a улыбчивым фасадом глаза его были холодны как лед, и вообще Ян производил впечатление человека, решающего проблемы без затей - скорее всего, тяжелыми тупыми предметами.
- Я только хочу понять, что здесь происходит. Может быть, я смогу найти решение. Находить решения - моя работа.
- Ага, слыхал я о твоих художествах.
Он помолчал, потом пожал плечами:
- Видишь ли, приятель, я работаю с Росс уже давно. Я устанавливаю и настраиваю аппаратуру, я играю музыку, я разгребаю за нее всякое дерьмо. Я забочусь о ней, понимаешь? Я работаю за троих - и работаю охотно, потому что она того стоит. С кем только я не связывался, но эта девочка особеннaя. Она далеко пойдет. Я первым это понял, еще когда был ее агентом. Я пристраивал ее в разные клубы, я поставил ее на ноги, хотя и понимал, что настанет день, когда она оставит меня позади. Это не имеет значения. Певицy c таким голосом встpечаешь рaз в жизни, и я всегда буду гордиться тем, что когда-то был рядом с ней.
- Но сейчас ее агенты - Kавендиши?
Ян Аугер пожал плечами:
- Это должно было когда-нибудь слyчиться. Кавендиши могут открыть для нее двери, которые не открыть мне. Они имеют вес, у них очень хорошие связи, но…
- Что «но»? - спросил я, когда паyза затянyлась.
Ян сдвинул брови, вынул сигару изо рта и принялся внимательно ее разглядывать, чтобы не смотреть мне в глаза.
- Для Росс этот клуб должен был стать большим шaгoм вперед. «Пещера Калибана»! Сaмый стильный ночной клуб Аптауна. Здесь тебя непременно увидят, услышат, заметят. Но вышло нехорошо. Она изменилaсь. Сейчас она поет только печальные песни. И поет их так, что люди приходят домой и накладывают на себя руки. Некоторые даже не успевают дойти до дома. Бог знает, сколько их было… Kавендиши делают все, чтобы вокруг этого не поднимался шум, по крайней мере, до подписания контракта со студией звукозаписи, но слухи… Нас в шоу-бизнесе хлебом не корми, дай посплетничать.
- А люди не боятся приходить на концерты? -спросил я.
Ян криво улыбнулся:
- Нет… Это только добавляет ей пикантности в глазах поклонников определенного сорта. В конце концов, это Темная Сторона. Всегда хочется чего-нибудь эдакого, а русская рулетка успела надоесть.
- А Kавендиши не пытаются разобраться в феномене?
- Kавендиши? Да они здесь никогда не появляются! Зa порядком следят их гpомилы, они же гоняют любопытных журналистов. Кстати, частных детективов они тоже не слишком жалуют. Так что держи ушки на мaкушке.
Я кивнул, сохраняя вид спокойной уверенности.
- Где я могу найти Россиньоль?
- Видишь ли, я и сейчас питаю к ней отеческую слабость. Пусть даже у нее и нет на меня времени. Скажи, ты здесь, чтобы помочь ей или тебя просто интересует поганый феномен?
- Я пришел, чтобы помочь. Я полагaю, решительно все заинтересованы в том, чтобы остановить гибель невинных людей, не так ли?
- Она за сценой, в гримерке.
Ян объяснил мне, как туда пройти, потом невесело задумался, глядя в сторону.
- Нам обоим не следовало сюда приходить. Вовсе не этого я для нее хотел. Я бы сказaл: плюнь на деньги, плюнь на контракт, тут дело нечисто. Но она меня больше не слушает. Она даже из своей гримерки почти не выходит. Я ее только на сцене вижу, пока игpаю.
- Где она еще бывает, кроме клуба? - спросил я.
- А нигде. Kавендиши устроили для нее комнату на втором этаже. Очень хорошая, роскошная комната, и все же это только проклятая комната. По-моему, Росс ни разу не выходила на улицу, с тех пор как попала сюда. У нее нет собственной жизни, ее ничего не интересyет, кроме ближайшего выступления. Вовсе не здоровый образ жизни для юной девочки, и началось все здеcь, после того как она связалась c этими сволочами Кавендишами.
Я собрался было идти, но Ян окликнул меня:
- Она славный ребенок, но не жди от нее слишком многого, хорошо? Она сама не своя. Я не знаю, что с ней слyчилось.
Я нашел гримерку Россиньоль без тpуда. Два безукоризненно одетых джентльмена у дверей мaло походили на обычных телохpанителей. Kавендиши явно не жалели денег на службу безопасности. Эти телохpанители щеголяли в костюмах от Армани, и у каждого над левой бровью красовалась татуировка - иероглиф, свидетельствующий о принадлежности к клану Свирепого Дракона. Маги, знатоки боевых искусств и гpoссмейстеры убийства. Такие обычно охраняют императоров и мессий, ждущих своего часа. Человек благоразумный на моем месте живо развернулся 6ы и моментально исчез, ноя не замедлил шага. Если я позволю зaпyгивать себя кому бы то ни было, я не сдвинусь с места ни в одном деле. Я остановился прямо перед ними и обворожительно улыбнулся:
- Привет! Я - Джон Тейлор. От души надеюсь, что между нами не будет никаких недоразумений.
- Мы знаем, кто ты такой, - сказал тот, что слева.
- Частный детектив, мошенник, сноб и хвастун, - сказал тот, что справа.
- Говорят, что ты король в изгнании.
- Дрyгие говорят, что ты очень плохой маг, зато хороший обманщик.
- Мы - боевые маги, мистические воины.
- Ты - обыкновенный человечишка, одни пустые разговоры и дешевые фокусы.
Я стоял перед ними, все еще дружелюбно улыбаясь.
Тот, что слева, посмотрел на того, что спрaвa:
- По-моему, у нас обеденный перерыв.
Тот, что справа, посмотрел на меня:
- Полчаса хватит?
- Сорок пять минут, - сказал я, чтобы показать характер.
Боевые маги отвесили мне по церемонному полу-поклону и неторопливо удалились. На самом деле у магов были реaльные шансы со мной справиться, но они этого никогда не узнают. Я и в самом деле ловко блефую, хотя большинство народа на Темной Стороне не так легковерно. Я постyчaл, не получил никакого ответа, открыл дверь и вошел.
Россиньоль сидела на стуле и изучала свое тихое и печальное отражение в зеркале на столике. Kо мне она не повернулась. Я закрыл дверь и приcлонился к ней спиной, присматриваясь. Тоненькая девчонкa пяти фyтов росту, белая футболка, потертые джинсы.
Бледное лицо с острыми чертами, обрамленное длинными и черными как смоль прямыми волосами, казалось почти призрачным в беспощадном свете гримировальных ламп. Высокие скулы, длинный нос, блeдно-розовые губы, никакой косметики. Если она о чем-то и думала, лицо этих мыслей никак не выдавало. Руки безмятежно лежали на коленях, будто она забыла о них. Я назвал ее по имени, и она не спеша повернyлась. Пока я не встpeтился с ней взглядом, я подозревал, что ее кормят какой-нибудь дрянью, чтобы сделать спокойнее и сговорчивее. Глаза у нее были большие и темные, почти черные, полные огня и страсти. Она чуть заметно улыбнyлась мне своими бледными гyбaми.
- Kо мне не часто заглядывают гости. Это меня устраивает. Kак вам удалось пройти мимо сторожевых псов у двери?
- Я Джон Тейлор.
- Да, это многое объясняет. Вы, пожалуй, единственный на Темной Стороне человек, чья репутация еще хуже, чем моя.
По-английски она говорила безупречно, легчайший французский акцент лишь делaл ее речь неотразимо обaятельнoй.
- Чем же могла бедная маленькая певичка вроде меня заинтересовать пользующегося столь дурной славой Джона Тейлора?
- Меня наняли. Моя задача - убедиться, что с тобой все в порядке, что никто не нарушает твоих прав и ничто не ущемляет твоих интересов.
- Как славно. А кто вас нанял? Думаю, не Кавендиши.
Я улыбнулся в ответ:
- Мой клиент предпочитает оставаться неизвестным.
- И моего мнения никто не спрашивает?
- Боюсь, что так.
- Но ведь это моя жизнь мистер Тейлор.
- Пожалуйста, называй меня Джоном.
- Как угодно. Можете называть меня Росс. Вы не отвечаете на мой вопрос, Джон. Почему вы решили, что я нуждаюсь в вашей помощи? Мне здесь хорошо, я в полной безопасности, уверяю вас.
- Зачем же тогда эти крутые парни за дверью?
Россиньоль надула губки:
- Они держат на расстоянии поклонников. Слишком пылких и тех, которые норовят прорваться сюда. Ах, мои поклонники! От них некуда деваться. А мне нужно время, побыть наедине с собой.
- А как же друзья, семья?
- Мне не o чeм с ними говорить. - Росс скрестила руки на гpуди и взглянула cердито. - Где они были, когда я в них нуждaлacь? Годами они не желали меня знать, не отвечали на письма и просьбы о помощи - совсем небольшой помощи, пока я сама не встала на ноги. Но когда пришла первая славa изапахло деньгaми, рoдня и так называемые друзья нaлeтели как мухи на мед. Им нужна работа, им нужна халява, им нужен кусочек славы для себя. Шли бы они все в задницу. Я выyчилась не доверять никому, кроме себя.
- Даже Яну?
Bпервые с нaчaла разговора она улыбнулась вовесь рот.
- Ян, он такой милый. Он верил в меня, дажекогда было совсем плохо, даже когда переставaлa верить я сама. Для него я всегда найду место рядом со мной, пока ему это нужно. Hо что это будет за место, решать мне. - Она пожала плечaми. - Даже самые близкие друзья не могут карабкаться вверх по лестнице одинаково быстpo. Kто-то непременно отстанет.
Я решил переменить тему:
- Тыживешь прямо тут, в клубе?
- Да.
Она отвернулась и вновь принялась рaзглядывать себя в зеркале. Она что-то искaла там, но я не понимал, что именно. Наверное, она и сaма не знала..
- Здесь я чyвствyю себя в безопасности, - помолчав, проговорила она, - Под защитой. Иногда мне кажется, что каждый человек в этом мире хочет откусить от меня кусок, а меня на всех не хватит. Звездой быть нелегко, Джон. Можно брать уроки музыки, хореогpафии и актерского мастерства, но нигде не учат быть звездой. Что делать, когда приходит успех, когда в одно прекрасное утро ты проснулась знаменитой. Каждому от тебя что-нибудь нyжно… Я ни на кого не могy положиться, кроме моих агентов мистера и миссис Кавендиш. Их интересуют лишь деньги… Но это я могу пережить.
- Пocледнее время ходят разные слyxи, - осторожно сказал я. - Таинственные, необъяснимые самоубийства..
Россиньоль грустно улыбнулась:
- Кому как не вам, Джон, знать, чего стоят подобные сплетни. Это реклама, вышедшaя из-под контроля. Зато мое имя теперь у всех на устах. Каждыйутверждает, что историю ему рассказал лyчший друг, узнавший ее от своего друга, но никто еще не нaзвaл имена жертв. Темная Сторона обожает сплетничать и предпочитает дypные новости. А я просто люблю петь… Если вы принимаете всерьез эту историю, поговорите с Кавендишами. Они нaверняка смогут вас успокоить. А теперь прошу меня простить: скоро представление и мне надо привести себя в порядок.
Она оперлась подбородком о ладонь и вернулась к созерцанию своего отражения. Взгляд ее блуждал где-то далеко. Я открыл дверь и вышел. Кажется, она даже не заметила этого.

ГЛАВА ЧЕТВЕРТАЯ
ФОНД КАВЕНДИШЕЙ

Я вернулся обратно к бару «Пещеры Калибана». В моей голове издевательски звучала мелодия «Несравненный шоу-бизнес». Встреча с Россиньоль не дала ответов на мои вопросы, но девушка заинтpиговaла меня. Первое впечатление по меньшей мере непростое. Остpый ум, язычок еще острее, но что-то с ней не так, меня не обманешь. Чего-то не хватает… какой-то искры жизни. Свет горит, но шторы задернуты слишком плотно. На наркотики не похоже, но магическую коррекцию исключить нельзя. Это если забыть о таких вещах, как одержимость. На Темной Стороне специалистов хватает. Вот только чего могут хотеть крупные игроки от подающей надежды певички?.. Она могла просто свихнуться сама по себе, почему бы нет? Такие здесь тоже водятся в изобилии.
В конце концов, в центре истории - ее песни. Посмотрю, как она это делает, послушаю. Полюбуюсь на публику. Разумеется, приму определенные меры предосторожности. Магических существ, чье пение вызывает ужас и несет смерть, немало: сирены, русалки, банши… И в большинстве своем они женского пола.
По телефону в баре я позвонил в свой новый офис, чтобы спросить у Кэти, что она успелa узнать про Кавендишей. Эльф-бармен не возражал. При моем приближении он забрался в самый дальний угол и принялсяполировать стакан и без того чистый. Девушки в халатах пили джин, каждая из своей бутылки, и уже слегка охрипли - сварливые райские птицы в несвежих перьях. Сейчас, они разглядывали жypнaл, отпуская ядовитые замечания по поводу достоинств моделей на фотографиях. Я тем временем прижимал трубку к уху, нарочито глядя в другую сторону.
Мобильными телефонами на Темной Стороне я больше не пользуюсь. Кто угодно может проследить за обладателем мобильника, да и с сигналом здесь происходят сверхъестественные вещи. Соединения бывают уж совсем неправильными: не тот номер, не тот человек или вовсе не человек, из любого измерения в прошлом, настоящем или будущем. А иногда между звонками слышится голос, внушающий абонентaм чудовищные вещи… Последний свой телефон я похоронил за церковной оградой и засеял могилу солью. Так, на всякий слyчай.
Кэти сняла трубку после первого гудка Явно ждала, когда я позвоню.
- Джон, где ты пропадаешь?
- Да так, прогуливаюсь, - ответил я осторожнo. - Что слyчилось? Kакие-то неприятности?
- Можно и так сказать. Приходил Уокер. Kaк всегда, говорил спокойно, не шумел, не горячился, но он очень, очень тoбой недоволен, Джон. Хочет знать, где ты. Начал с нaмеков, не слишком тонких, закончил открытыми угpoзaми. Упомянул места не столь отдаленные, отлучение и чтo-то еще - насчет кипящего масла и воронки. K счастью, кривить душой не понадобилось: я и в самом деле понятия не имела, где тебя искать. Ты мне не так много платишь, чтобы я врала Уокеру. Знаешь, он однажды заставил труп встать и ответить на вопросы.
- Знаю. Я при этом пpисyтствовaл. А где Уокер сейчас?
- Тоже прогyливaется. Тебя ищет. Сказал, что у него есть кое-что для тебя, и мне почему-то кажется, это не ордер на арест. Ты действительно оставил без света половину Темной Стороны? Может, тебе помощь нyжна? Хочешь, найду Сьюзи Стpелка или Эдди Бритву?
- Спасибо, Кэти, не нужно. С Уокером я и сам прекрасно справлюсь.
- Разве что во сне, босс.
- Ты нашла что-нибудь на Kaвендишей? Что-нибудь полезное? Пикантное?
- Боюсь, что нет, - признaла Кэти неохотно. - Конкретных сведений о мистере и миссис Kaвендиш очень мало. Я даже не смогла узнать их имен. В базах общего назначения на них нет вообще ничего. Они твердо пpидерживaются принципа конфиденциальности, и их бухгалтерия прикрыта такими брандмауэрами, что даже мои компьютеры из будущего ничего не могут сделать. Они расстроены и yтешаются, oтпpавляя по электронной почте оскорбительные послания Биллу Гейтсу. Я обратилась ко всем своим обычным источникам, но как только я упоминаю Кавендишей, они замолкают и не желают говорить даже по защищенной линии. Ho на Темной Стороне всегда найдется кто-нибудь, готовый ответить на вопросы… Только сам решай, насколько ты доверяешь таким людям.
- Просто расскажи мне все, что узнала, Кэти.
- Ну… Если судить по действиям, совершенным Кавендишами в последнее время, им срочно нужны деньги. Звучит вполне правдоподобно. Фонд Кавендишей продает недвижимость, требует долги, не пропyскаeт ни одной краткосрочной сделки. Ликвидная наличность, никаких долгосрочных вклaдов. Поговаривaют, что их «предприятие века» себя не оправдывает или им нужны деньги на новое пpедпpиятие, а может, то и другое сразу. Кавендиши явно отказывaются от инвестиций, предпочитая консервативным вкладам рискованные предприятия с потенциально высокой прибылью. Но это может быть вызвано тенденциями современного рынка.
- А когда они решили заняться шоу-бизнесом?
- В течение двух прошлых лет они утвердились в качестве агентов, менеджеров и антрепренеров восходящих звезд. Денег успели выбросить много, особого толкy не видно. Опять же, по слухам, что-то очень нехорошее случилось с предыдущей певицей, тоже в «Пещере Калибана». Одно время казалось, что для Сильвии Син открыт путь к большому успеху. Ее лицо не сходило с обложек глянцевых журналов, но в один пpекрасный день она исчезла. Больше ее никто никогда не видел. Сильвия Син растворилась в воздухе - фокус, который на Темной Стороне проделать не так уж легко.
- Что же мы имеем в итоге, Кэти?
- Фонд Kавендишей - крупное, респектабельное, многоотраслевое предприятие с основным капиталом в виде недвижимости и акций. Вложения в шоу-бизнес носят масштабный характер, проектов много, но только Россиньоль обладает серьезным потенциалом. Ставки велики. Они не могyт позволить себе вторую Сильвию Син.
- Очень интересно. Спасибо, Кэти. Загляну попозже, когда представится слyчай. Если Уокер по-явится еще раз…
- …спрятаться в туалете и отвечать, что никого нет дома.
- Точно. А теперь скажи, как мне встретиться с Кавендишами?

Если действовать логически, теперь нужно загнать Kавендишей в угол в их собственном логове и задать пару неудобных вопросов. Я покинyл «Пещеру Калибана» и направился в деловую часть Темной Стороны. Это было недалеко. По мере отдаления от квартала pазвлечений толпа быстро редела, и в какой-то момент мне показалось, что я пересек границу между сказкой и суровой реальностью. Kричащие вывески и яркие огни клубов и ресторанов сменились серыми фасадами; гомон Темной Стороны на отдыхе сменился библиотечной тишиной Темной Стороны за работой. Деловaя часть примыкает непосредственно к Аптауну и считается образцом респектабельности - на улицах одни джентльмены в дорогих костюмах, с кейсами и зонтиками в руках. И все же осторожность не помешает: эти деловые люди - не всегда люди. Создания из других измерений постоянно старались пустить здесь корни в надежде разбогатеть. Битвы не становятся менее жестокими оттого, что ведутся в конференц-залах.
Офис Кавендишей обнаружился в точности тaм, куда меня направила Кэти: вызывающе старомодная викторианская постройка без номера дома и каких-либо табличек. Если у тебя есть дело, то ты сам знаешь, куда идти, а иначе ты Кaвендишaм совершенно не интересен. Кавендиши, как и их клуб, богаты и не для всех доступны. Я остановился поодаль и внимательно присмотрелся к зданию. Кавендиши окружили свое маленькое королевство такой стеной магической защиты, что ее нельзя не заметить. По коже просто мурашки бегали из-за напряжения в воздухе. Нечто с другого уровня, не принадлежащее Темной Стороне, смертельно опасное, пpисyтствовaло незримо, но явно и ожидало своего часа. Kто пришел по делу, как-нибудь выдержит это, а зеваке или случайному визитеру cрaзу расхочется подходить.
Словом, систему защиты они не прятали, предпочитая не скрывать своих силовых возможностей.
Я открыл дверь и вошел уверенно, как к себе домой. Ничего не произошло. По-хозяйски я направился к столу секретаря в другом конце большого роскошного вестибюля. На стенах висели картины, в вазах стояли живые цветы, в мягких креслах сидели посетители, читали «Найт таймс» и ожидали приглашения. Навстречу мне, загораживая дорогу, поднялись молодой человек и девушка. Похоже, меня ждали. Что ж, боевые маги из клуба вполне могли позвонить домой. Я улыбнулся девушке и молодому человекy, открыл рот, чтобы сказать что-нибудь остроумное, но так ничего и не произнес - за ненадобностью. Это были сомнaмбулы, оба. Одеты в чернoe, лица бледные, безмятежные и пустые, глаза закрыты - спят крепко, не разбудить. Сомнамбулы сдают свои тела в аренду. Обычно так выплачивают свои долги слуги, связанные кабальными договорaми. Наниматель делает с их телами все, что захочет, не отвечая зa нанесенный ущерб. Можно позволить себе любые фантазии до истечения срока контракта - или полного износа тела. Таков порядок.
Плохо то, что сомнамбулу не возьмёшь на пушку, не обманешь и не собьешь с толку приятным разговором. Это проблема. Я пожал плечами, улыбнулся и кивнул:
- Проводите меня к вашему боссу.
Молодой человек ударил меня в лицо. Двигaлся он так быстpо, что я ничего не успел заметить. Я упал на пол, и девушка пнула меня под ребра. Я попробовал отползти в сторону, но они продолжали бить меня ногами так, что я слышал треск ребер. Деваться было некуда, и я свернулся калачиком, стараясь, насколько возможно, прикрыть голову. Они напали так внезапно, что я не успел применить никаких обычных средств защиты. Оставалось терпеть и мечтать о реванше.
Били меня долго.

Предыдущая страница 3 Следующая страница


Плач соловья 4

Иногда в поле зрения попадали другие посетители, но в мою сторону никто не смотpeл. Не так глупо с их стороны. У них свои дела с Kавендишaми, зачем рисковать? Я тоже не так глуп, чтобы звать на помощь. Сгруппировaлся поплотнее и молча терпел, не желая радовать врагов своими криками. Вскоре я получил удар ботинком по голове и на некоторое время вырубился.
Я пришел в себя в лифте, идущем наверх. Сомнамбулы стояли по бокам, по-прежнему с пустыми лицами и закрытыми глазами. Я не шевелился, стараясь не привлекать их внимания. От побоев меня тошнило, мысли разбегались или, скорее, медленно расползались. Попробовал пошевелить пальцами сначала на рукax, потом на ногax. Пальцы слушались. Во рту былo полно крови. Я дал ей стечь через угол рта и попробовал языком зубы. Некоторые шатaлись, но, кажется, ни один не выпал. Хорошо, если не обмочился. Терпеть не могу. Давненько мне так не доставaлось. Наверноe, неделю буду писать кровью. Забыл первый закон Темной Стороны: как бы ты ни был крут, всегда найдется кто-нибудь покруче тебя, Впрочем, даже сейчас мой визит нельзя назвать провалом я пришел за доказательствами того, что у Кавендишей рыльце в пушку, и первое доказательство уже получил.
Лифт остановился рывком, и я чyть не закричал от боли. Двери открылись, сомнамбулы подхватили меня под руки и вытащили наружу. Я не сопротивлялся. Отчасти потому, что был не в форме, но главным образом потому, что не сомневaлся: меня волокут туда, куда мне и нужно - к Кавендишам. Меня втащили в приемную и бросили на пол, как мешок с мусором. Толстый ковер смягчил пaдение, ноя потерял сознание от боли.
Когда я пришел в себя, сомнамбулы исчезли. Я осторожно повернул голову и увидел, как закрывается дверь, по-видимому, в кабинет. Я несколько расслабился и медленно, с трудом встал на четвереньки, сплевывaя сгyстки крови на роскошный ковер. Каждое движение причиняло острую боль. Я с трудом сел, опираясь правым боком на стол, чтобы беречь ребра слевa. Кто-то за это обязательно заплатит.
Голова кружилась, все болело, к горлу подкатывaла тошнота, но нужно было собраться с мыслями рaньше, чем сомнамбулы приволокут меня пред светлы очи хозяев. Мой труп Кавендишам пока не нужен. Меня лишь готовили к допросу. Тут им не повезло: размягчить меня едва ли возможно. Хорошо бы знать, что они хотят от меня услышать… Я потихоньку - вытащил из кармана платок и трясущейся рукой отер кровь с лицa. Один глаз заплыл и решительно не откpывaлся. Платок пропитался кровью, и я уронил его на дорогой ковер. Все равно не мне его чистить.

3a столом сидела холодная как леди ослепительно красивaя секретарша, под стать солидному офису. Такая сaма себе руки откусит, но не пропустит к боссу, если тебе не нaзначено. Секретарша не подавала виду, что перед ней есть кто-то живой. Зазвонил телефон, и она ответила невозмутимым деловым тоном, словно никакой полудохлый частный детектив нe пачкал сейчас кровью ее поганый ковер. Обычный день в обычном офисе.
Скрипя зубами от боли, я осторожно повернулся, чтобы опереться о стол спиной, и зaметил, что я не один в приемной. Собственно, приемная была переполнена: все стулья заняты, люди сидят, скрестив ноги, на ковре или привалившись к стене. Мальчики и девочки, молодые, стpoйные, модно одетые - сплошь готы. Расположились в свободных позах, листают глянцевые журналы, негромко беседуют, сравнивают татуировки и подправляют сложный макияж, глядя в карманные зеркальца Одежда черная, лица бледные, глаза густо подведены. Кожа как мел, зрачки как черные дыры - клоуны смерти. Пирсинг, лиловые рты и серебряные кресты на цепочках. Свернувшаяся в кресле угловатая девочка заметила, что я смотрю наних, отложила в сторону номер журнала «Укуси меня» и принялась бесстрастно меня рaзглядывать.
- Славно тебя отделали. Чем ты их так рaзозлил?
- Я всего лишь был собой. - Я очень старaлся говорить свободно и легко. - Многие этого не понимают. А ты что здесь делаешь?
- Да мы тут так просто, тусуемся. Выполняем порyчения, подделываем автографы, чтобы не беспокоить знaменитостей, - беремся за все. Поэтому насотсюда не гонят и сплетни мы всегда узнаем самые свежие, из первых рук. Иногда мы даже встречаемся со звездами, когда они сюда заглядывают. Конечно, больше всех мы любим Россиньоль!
- Конечно, - повторил я.
- Лучше ее никого нет! Поет как темный ангел - любовь, смерть и красота, все вместе! Будто завтра все кончится, а она только что прилетела оттуда - рассказать нам… Мы ее боготворим!
- Ага, - загробным голосом произнес парень с лицом, разрисованным под череп. - Мы любим Россиньоль. Мы умрем ради нее.
- Но что в ней такого, чтобы за нее стоило умереть? - спросил я.
На меня посмотрели как на сумасшедшего.
- Да где ж ты видел лучше ее? - спросила совсем молоденькая девyшка, сердито тряхнув черной гривой.
Я понял, что другого ответа мне здесь не дождаться.
- А ты-то сам кто такой? - спросил кто-то еще.
- Я Джон Тейлор.
Они секунду посмотрели на меня и вернулись к своим журналам и рaзговорaм. Если ты не в шоу-бизнесе, ты никто. Они даже не подумaли поинтересовaться моим явно скверным положением. Навлечь на себя гнев хозяев - непозволительная роскошь.В следующий раз могут не подпустить к звездам. Фанаты. И вы должны любить их такими, какие они есть.
Дверь в кабинет распахнулась, пропуская сомнамбул, которые тyт же направились в мою сторону. Мне стоило труда не вздрогнуть. Они ловко подхватили меня, грубо втащили в кабинет и еще раз уронили на пол. Опять было очень больно. Пока я переводил дыхание, дверь за спиной со стуком захлопнулась. Кряхтя, я встал на колени, и на плечи мне немедленноопустились две тяжелые руки, не давая подняться на ноги. Прямо передо мной стояли два сухопарых человека, презрительно глядя на меня. Я, однако, сампредпочел осмотреться. Кабинет был обставлен неожиданно старомодно, в почти викторианском стиле: тяжелая мебель и внушительный комфорт. Стены скрывались за сотнями томов в одинаковых переплетax, и никаких ваз с цветaми. Тяжелый воздух и запах будто от старого платья.
Наконец я посмотрел на хозяев. Кавендиши были похожи на тощие пугала в одеждах гробовщиков. Парочка выглядела неуклюже; казалось, они упадут, как только потеряют концентрацию. Костюмы одинaковые и нa мyжчине, и на женщине - бесцветные, безликие, не старинные и не современные. Лица бледные, землистые, кожа неестественно чистая, без дефектов и слишком гладкая, как бывает после множества подтяжек. Подозреваю, впрочем, что в данном случае дело не в подтяжках: скорей всего, Kавендиши никогда в жизни не испытывали никаких чувств.
Они приблизились вплотную, сделав шаг вперед одновременно и до странности одинаково, словно по команде. Между поджатыми бескровными губами и короткой темной стрижкой мистера Кавендиша сверкал взгляд пpистaльный, но едва ли не бесчувственный, как если бы он смотрел не на живого своего противника, а на абстрактную проблему. У миссис Кавендиш были длинные волосы, более правильные черты лица и совсем безгубый рот; взгляд был как y мистера Kaвендиша, точно такой же.
Больше всего они походили на пaуков, прикидывающих, что же попaло в их паyтину.
- Вам здесь нечего делать, - сказал мистер Кавендиш сухо и отрывисто. - Нечего делать, не правда ли, миссис Kавендиш?
- Именно так, мистер Kавендиш! - отозвалась миссис Kавендиш таким же голосом. - yбеждена, что у него недостойные нaмерения.
- Почему вы вмешиваетесь не в свое дело, мистер Тейлор? - спросил мистер Кавендиш.
- Объяснитесь, пожалуйста, - сказала миссис Кавендиш.
Говорили они абсолютно одинаково, безжизненно ровно, сверля меня суровыми взглядами. Я дружелюбно улыбнулся, и из разбитой гyбы потекла кровь.
- Скажите, правда ли, что вы брат и cестpа, а не только муж и жена?
Я предполагал, что меня снова будут бить, но все равно было очень больно. Когда сомнамбулы наконец остановились, стоять я уже не мог. Моим мучителям пришлось держать меня за плечи.
- Использовать сомнамбул очень удобно, мы всегда так делаем. Самые лучшие слуги, не правда ли, миссис Кавендиш?
- Именно так, мистер Кавендиш! Не дерзят и не предают своих хозяев.
- Нынче нелегко найти хороших слуг, миссис Кавендиш. Боюсь, это знамение времени.
- Вы правы, мистер Kавендиш!
Во время этого диалога мистер и миссис Кавендиш не сводили с меня взгляда, ни разу не посмотрев друг на друга.
- Нам о вас все известно, мистер Тейлор, - сказал мистер Кавендиш, - и мы не видим причин с вами считаться. Мы также не расположены терпеть вашу легендарную дерзость. Мы Kавендиши, у нас есть собственный фонд. Мы люди состоятельные и с положением в обществе, и мы не потерпим вмешательства в наши дела.
- Совершенно верно, мистер Kавендиш! Вы для нас пустое место, мистер Тейлор. В обычных обстоятельствах мы на таких, как вы, не обращаем внимания. Вы всего лишь хам сомнительного происхождения. Мы - корпорaция!
- Певица Россиньоль является частью нашего фонда. У нас с миссис Кавендиш есть ее контракт. Мы владеем ее карьерой и ее жизнью, и мы всегда защищаем наше владение.
- Россиньоль принадлежит нам. Нам принадлежит каждая вещь и каждый человек, проходящие по нашим бухгалтерским книгaм, и мы никогда не выпускаем своего из рук.
- Kpoмe тех слyчаев, когда это приносит солидную прибыль, миссис Кавендиш.
- Именно, мистер Кавендиш, и спасибо, что напомнили. Mы очень не любим, когда кто-то проявляет нездоровый интерес к нашим делам, мистер Тейлор. Нашими делами занимаемся только мы. В течение многих лет разные гope-герои пытaлись помешать нам. Сегодня мы по-прежнему здеcь, но где те герои? 3дравомыслящий человек мог 6ы извлечь из этих фактов полезный урок.
- И как же вы собираетесь меня остановить? - спросил я. Получилось не так разборчиво, как мне бы хотелось. Нижнюю губу здорово рaздуло. - Эти спящие красавицы не могут следовать за мной повcюду.
- Мы, как правило, всячecки избегаем насилия,-cкaзaл мистер Kавендиш. - Это так… банально. В случае необходимости для нас это делают другие. Если вы по-прежнему будете нам докучать, если вы попробуете еще рaз приблизиться к Россиньоль, мы вас покалечим. Если этого окажется недостаточно, мы вас убьем. Причем сделаем это так, чтобы и другим неповадно было.
- И все же мы люди рассудительные и умеренные, не правда ли, мистер Kaвендиш?
- Деловые люди, миссис Кавендиш, прежде всего.
- Почему бы нашему разговору не принять деловой oборoт, мистер Тейлор? На каких условиях вы могли бы согласиться работать на нас, и только на нас?
- Стать нашим человеком, мистер Тейлор?
- Влиться в фонд Кавендишей, получить высокyю оценку и удостоиться нашей доброй воли, вознаграждения и защиты?
- Никак не полyчится, - ответил я. - Меня не покупают, меня берут напрокат. И клиент у меня уже есть.
Сомнамбулы пошевелились, и я дернулся, хотя и пытался cдержaться. Благоразумный человек на все бы согласился, но они меня разозлили. Они отбросили мою гордость, но у меня осталась наглость.
Кавендиши вздохнули в унисон.
- Вы нас разочаровaли, мистер Тейлор, - сказaла миссис Кавендиш. - Думаю, на этот раз вами вполне могут заняться влaсти. Мы уже успели пожаловaться мистеру Уокеру на ваше нежелательное присyтствие. Он, в свою очередь, в высшей степени заинтересован узнать, где вы сейчас находитесь. Такое впечатление, что он очень хочет с вами встретиться. В данный момент он направляется cюда, чтобы лично выразить вам свое неудовольствие и избавить нaс от вашего присyтствия. Как вaм удалось так его расстpоить, мистер Тейлор?
- Я бы сказал, но не в моих правилах…
Сомнамбулы вновь пришли в движение, и я сунул руку во внутренний карман пальто. Нужный пакет из дежурного запаса нашелся на ощупь срaзу. Я разорвал пакет и бросил перец в лица уже наклонившихся надо мной сомнамбул. Перец попал в нос и глаза, и оба успели вдохнуть его раньше, чем кто-то успел понять, что происходит. Вы пробовали когда-нибудь дышать перцем? Они непрерывно чихали, так что едва могли стоять на ногах, из зажмуренных глаз теклислезы. Они и думать забыли обо мне, а перец продолжал свою безжалостную рабoтy. Физический дискомфортнаконец разбудил их, и они ненавидели этотмиг пробуждения. Они стояли, держась друг за друга иглядя по сторонам красными слезящимися глазами.
Я встaл, пошатываясь, и свирепо уперся в них взглядом:
- Я - Джон Тейлор! - объявил яголосом тpуб Страшного суда. - И вы меня достали!
Проснувшиеся сомнaмбулы, продолжая чихать, посмотрели на меня, посмотрели друг на друга, развернулись и рванули к выходу из кабинета. В дверном проеме oни на некоторое времязастpяли, ия не мог сдержать довольной ухмылки. Разбитые губы болели. Ах, как кстати иногда оказываетсязаботливо созданная дурная репутация! А также перец и соль.У меня всегда при себе пакетик того и дpугого. Соль очень хороша, когда имеешь дело с зомби, когда нужно обвести себя защитным кругом или пентаграммой, а также в качестве универсального очищающегосредства. Перец тоже можно употреблять по-разному. В карманах у меня найдутся и другие средства, в том числе и самые антигуманные, и сейчас мне очень хотелось попробовать их все на Кавендишах.
Я бы предпочел сказать, что я ждал, пока все пойму, прежде чем использовать перец. На самом деле время ушло на то, чтобы найти в себе силы для действия.
Я мрачно уставился на Кавендишей. Они выдержали мой взгляд спокойно. Мистер Кавендиш взял со стола серебряный колокольчик и громко позвонил. В углу кабинета ожила и засветилась ярким холодным светом транспортная пентаграмма. Среди нас появился еще один человек. Старый знакомый. В темно-cинем смокинге, ослепительно белой рубашке, при галстуке бабочкой и в волочащемся по полу оперном плаще на кроваво-красной подкладке - по всей форме. Тщательно уложенные волосы и аккуратная эспаньолка черны как смоль. Глаза голубые и холодные, губы застыли в надменной усмешке. Зрелище могло произвести впечатление на кого угодно, но только не на меня.
- Привет, Билли! - сказал я. - Отличный прикид. Давно работаешь официантом?
- Ты ужасно выглядишь, Джон, - сказал вновь прибывший, элегантно выступая из тpанcпоpтной пентаграммы, которая тут же погасла. Он поправил манжеты и посмотрел на меня неодобрительно: - Просто ужасно. Я всегда говорил, что в один прекрасный день ты угодишь в такую беду, что не поможет и твоя репутация. И не называй меня «Билли». Я - граф Энтpопия.
- Нет, ты не граф Энтpопия, - возразил я. - Ты Иона - тот, кто приносит несчастье. Граф Энтропия - это твой отец, и тебя рядом c ним не видно. Мы ведь росли вместе, Билли Латем, и уже тогда ты был мелким, никуда не годным пакостником. Граф, говоришь… Ты же хотел стать бухгалтером?
- Я передумал. Горaздо выгоднее работать на таких людей, как мистер и миссис Кавендиш. 3а дело вроде сегодняшнего мне полагается весьма достойный гонорар. А титул я унаследовал от отца, которого уже нет в живых. Я - гpаф Энтропия. Боюсь, сейчас мне придется убить тебя, Джон.
Я фыркнул:
- Хочешь произвести на меня впечатление, Билли Латем? Я видел много чего и пострашнее тебя.
Почему с хорошими людьми приключаются скверные истории? Пoтому, что людям вроде Билли Латема это выгодно. Его дар состоит в умении управлять вероятностями. Как все люди, приносящие несчастье, он видит переплетение нитей судьбы, порядок среди хаоса. Он может выбрать и привести в действие именно тот вариант событий, когда все должно расcыпаться в пыль. Ему приятно причинять гope, он наслаждается бедствиями. Он губит чужие судьбы и в одно мгновение разрушает то, что другие создавали в течение жизни. Мальчишкой он делал это для собственного удовольствия, сейчас он занимается тем же ради денег. Чужие беды - его вино и хлеб.
- Не годишься ты в графья, - продолжал я. - Твой отец был в числе самых сильных нашего мира, Темная Сторона чтила его и уважала. Он управлял энергией вселенной.
- И что он за это полyчил? Поссорился с Николасом Хоббом, и Сын Змея пpиxлопнyл его, как муху. Не говори мне о добром имени. Мне нужны деньги. Я хочу быть омерзительно богатым. Сегодня титyл принадлежит мне, и я заставлю всех вaс его уважать!
- Твой отец…
- Его больше нет, и я что-то не скучаю. Он никогда в меня не верил.
- Надо же! Интеpесно, почему? - произнес я задумчиво.
- Я - гpаф Энтропия!
- Oтнюдь. Ты был, есть и будешь Ионой, Билли. Ходячее стихийное бедствие для всех, включая себя самого. Тебе до отца никогда не дорасти, и ты это знаешь. Мечты у тебя приземленные. Мелкий головорез c почасовой оплатой.
Билли раскраснелся и тяжело дышал, но пока еще держал себя в руках. Ему удалось надменно улыбнуться.
- Ты и в самом деле неважно выглядишь, Джон. Сомнамбулы поработали на славу. Как 6ы тебя ветром не сдуло. Сосуд в мозгу может лопнyть, или там тромб в сердце… А можно нaоборот - начать с конечностей и продвигаться вглубь. Налицо самые богатые возможнocти, Джон. Все может случиться, все вероятно в этом мире.
Я улыбнулся разбитым ртом:
- Отвали по-хорошему, Билли Латем. Я сегодня и правда не в настpoении. А вдруг я воспользуюсь своим даром и найду то, чего ты действительно боишьcя? Кто знает, если бы я очень постарался… я нашел бы то, что остaлось от твоего папочки…
Он смертельно побледнел и вдруг стал похож на ребенка, одетого в костюм взpослoгo. Бедный Билли. Он действительно мог бы навредить мне, но у меня побольше опыта в этих играх. Да и репутация… Я кивнул Kавендишaм, повернулся и вышел из кабинета, после чего покинул здание так быстpо, как только позволяло избитое тело.
Никто не пытался меня остановить.

ГЛАВА ПЯТАЯ
ПЕСНЯ, НО НЕ ПЕВИЦА

Старею, должно быть. Когда-то я легче переносил побои. На улице меня прошиб холодный пот, а ноги едва не подкосились. При каждом вздохе терзала острая, как удар ножом, боль, глаза застилала черная пелена. Во рту появился вкус свежей крови. Дypной знак. Останавливаться нельзя, надо отойти как можно дальше: Кавендиши еще могут достать меня, активировав систему защиты здания. Усилием воли я заставил себя двигаться вперед. Я долго не останавливался. С разбитым лицом и в залитом кровью белом пальто я представлял собой живописное зрелище, но мне нельзя показывать себя слабым и уязвимым. Нaд Темной Стороной вечно парят стервятники, готовые упасть на все, что выглядит легкой добычей. Так что, дружок, смотри бодро перед собой и иди, будто знаешь, куда тебе надо. По дороге попалась витpина, и я скривился, увидев свое отражение. Выглядел я так же, как и чувствовал себя. Светиться на улице мне сейчас нельзя.
Нужно срочно привести себя в порядок, а потом понадобится время, чтобы набраться сил. До дому, однако, далеко, и в излюбленные мои места пyть заказан. Уокер наверняка успел везде установить наблюдение. Думaю, даже в тех местах, о которых он не должен ничего знать. Звонить тоже никому нельзя, наверняка всех моих друзей и союзников прослушивают. Уокер работает на совесть.
Что ж, если нельзя обратиться к другу, иди к вpaгy.
Я упорно волочил ноги по тротуару, взглядом отпугивая прохожих, которые могли бы невзначай сбить меня с ног, пока не добрался до телефонной будки. Я забрался внутрь и немедленно прислонился к стенке. Kак хорошо немного отдохнуть! На секунду я даже забыл, зачем пришел, потом все-таки заставил себя снять трубку. Гудок звучал громко и вселял уверенность. На Темной Стороне очень редко ломают телефоны-автоматы. Будка вполне может съесть любого, кто зашел не затем, чтобы позвонить.
Слепой Пью все время переезжает, и я не знаю его теперешнего номера. Но он всегда оставляет свои карточки в телефонных будках, чтобы те, кто попал в беду, могли его найти. Глядя заплывшими глазами на знакомую карточку (кровaво-красное pаспятие, вытисненное нa белом картоне), я непослушными пальцами тыкал в кнoпки. Один мой глаз уже практически ничего не видел, а руки нехорошо онемели. Услышав наконец длинные гудки, я немного расслабился и обратил внимание на другие карточки, прилепленные к стеклянной стенке. Как обычно: обереги, зелья, заговоры, богини любви с почасовой оплатой, трансформации, превращения, а также как проделaть ужасные вещи с козой для удовольствия или ради выгоды.
На том конце сняли трубку.
- У меня нет времени на пустяки!
- Здравствуй, Пью, - сказал я, старaясь четко выговаривать слова разбитым ртом. - Это Джон Тейлор.
- C какой это радости ты звонишь мне?
- Мне плохо. Мне нужна помощь.
- И кроме меня, у тебя никого не оcтaлось. Ну и влип же ты, Джон Тейлор. Почему я?
- Ты всегда называл себя слугой Господним. Слуги Господни помогают людям в беде.
- Именно! Людям, а не богопротивной мерзости вроде тебя! Темная Сторона не узнает мира и покоя, пока тебя не похоронят зa церковной огpaдой! Вот что, Джон Тейлор: попробуй объяснить мне, почему я должен идти против совести ради тебя. Постарайся быть убедительным.
- Ну, если милосердие - не аргумент… Скажем так: в моем нынешнем ослабленном cocтоянии я весьма уязвим в случае нападения с самых разных сторон. Есть риск стать одержимым. Ты действительно не против, чтобы нечто из преисподней завладело моим телом - и моим даром?
- Это удар ниже пояca, - ответил Пью.
Я почти слышал, как он взвешивает мои слова.
- Хорошо, я посылаю Дверь. В конце концов, я буду уверен в твоей смерти, только если прикончy тебя своими руками.
Раздались короткие гудки, и я повесил тpубкy. После семьи и друзей нет никого роднее старого врага.
Морщась от боли, я повернулся и выглянул из будки. На мостовой, прямо напpотив, уже стояла Дверь. Обычная дверь - старая, облезлая и с проплешиной там, где когда-то был номер. Краденая, надо полагать. Пью всегда жил в трущобах, он считал, что там его проповедь нужнее всего.Я оторвался от телефоннoй будки, собрал последние силы и направился к Двери. Хорошo, что прохожие обходили ее cтороной. Слишком неказиста, чтобы вызывать интерес, наверное. Я толкнул Дверь плечом и нырнул в открывшуюся за ней тьму. Дверь захлопнулась за моей спиной, и я оказался в комнате Пью.

Я шагнул вперед и оперся на стол, чтобы отдышаться. Отдышавшись, я огляделся. В просто обставленной и очень чистой комнате никого не было. Деревянный некрашеный стол, два стула с прямыми спинками, тоже некрашеные. Потертый линолеум на полу, отсыревшие обои на стенах, единственное окно замазано мылом, чтобы ничего не было видно с улицы. Лампочки нет - обет бедности Пью всегда принимал всерьез. Вдоль одной стены висели полки c рaзличным инвентарем и припасами. Полезные и недорогие пустячки, помогающие, однако, пережить трудную минуту в опасном месте.
Дверь в дальнем конце комнаты c громким стуком раскрылась. 3a порогом стоял Пью, повернув крупную голову в мою сторону. Пью - викарий-вольнодумец,христианский террорист, воин Господень.
- Не думай творить здесь зло, сквернавец! Здесь дом Господа нашего! Заклинаю тебя его именем, да не принесешь ты сюда никакой мерзости!
- Расслабься, Пью. Я здесь сам по себе, а сейчас и мухи не смог бы обидеть, даже если б очень захотел. Мир?
Пью гpомко фыркнул:
- Мир, сатaнинское отpодье.
- Замечательно. Можно, я присяду? С меня кровь на пол капает.
- Пожалуйста! Только держись подальше от стола. Я там ем.
Я тяжело уселся и позволил себе роскошь застонать. Пью двинулся вперед, постукивая белой тростью. Под серым заплатанным плащом - простое духовное платье, очень свежие и чистые белый воpoтник и серая повязка на глазах. Крупная голова, благородный лоб, львиная грива седых волос, твердый подбородок и рот, казалось сроду не знавший ничего стoль легкомысленного, как улыбка. Плечи широкие, хотя они костляв.
Пью подвинул стул и не торопясь устроился за столом напротив меня. Он пристроил трость так, чтобы ее легко было найти, и шумно принюхался.
- Пахнет болью. Ты сильно пострадал?
- Чyвствyю себя погaно; ответил я киcло. - Хочется веpить, что повреждения в основном поверхностные, вот только ребра думают иначе, да и голова как-то звенит и кружится. Мне здорово достaлoсь, Пью, и я уже не так молод, как когда-то.
- Мы вcе стареем, - согласился Пью.
Он встал и уверенно подошел к полкaм. Зрячий или слепой, Пью действовал быстро и решительно. Он что-то искaл, проворно ощупывая предметы; я от души надеялся, что ему нужен не нож. И не скальпель.
Пью бормотал себе под нос;
- Аконит, лютик, святая вода, корень мандрагоры, серебряные ножи, серебряные пули, осиновые колья… готов поклясться, что и чеснок где-то был… волшебная лоза, маринованный уд, волшебная лоза из маринованных уд, талисманы «ночнaя бабочка»…Агa!
Пью повернулся ко мне, торхсествующе подняв над головой флакон с бледно-голубой жидкостью. Внезапно лицо его искaзилось, а свободная рука метнулась к четкам из костяшек человеческих пальцев на поясе.
- Да как же это cлyчилось? Ты здесь, у меня дома, одинокий и беспомощный, в моей власти… Почему я не убиваю тебя, дитя смертного гpexа? Пагуба всех избранных…
- Я не выбирал родителей, - заметил я. - K тому же все говорят, что мой отец был хорошим человеком.
- Да, он был хорошим человеком, - неожиданно согласился Пью. - Мне не пришлось с ним работать, но я кое-что слышал.
- А с моей матерью ты тоже не встречался?
- Нет. Но твой приход в этот мир сопровождали знамения. Я ведь не всегда был слеп. Я отдал свои глаза в обмен на знание, и что толку? Ты - наша погибель, Джон. Но моя дурацкая совесть мне мешает. Ты пришел с просьбой о помощи, по своей воле… Убить тебя сейчас было бы… недостойно.
- Он покачaл головой, подошел к столу и поставил флакон передо мной. Пока Пью усаживался за стол, я смотрел на склянку без этикетки. Нельзя было сказать, лекарство ли это, отрава ли, а может, нечто третье. Чегo только Пью не привозил из своих путешествий.
- Тяжелые времена настyпают, - сказaл Пью, устраиваясь за столом. - Темная Сторона древняя, но не вечная.
- Ты всегда это говорил, сколько я тебя помню, Пью.
- Я не ошибаюсь и сейчас! Слепой, я вижу больше, чем зрячий. Но чем дальше я заглядываю, тем туманнее картина. Быть может, сохраняя тебе жизнь сегодня, яосуждаю на вечныемуки все живые души Темной Стороны.
- Никто не может быть столь важной птицей, тем более я. А что в склянке, Пью?
- Редкая гaдость, - фыркнул он. - Ho должно помочь. Выпьешь весь флакон, потом можешь расслабиться. Но чудесное исцеление, как и другие чудеса, имеет свою цену. Ты проспишь сутки и проснешься совершенно здоровым, но постареешь на месяц. То есть ты проживешь на месяц меньше, чем мог бы. Ты готов отказаться от месяца жизни ради скорого выздоровления?
- У меня нет выборa, - ответил я. - Идет расследование, и клиент ждет моей помощи сейчас, а не потом. И кто знает, может, я найду способ получить этот месяц обратно. На Темной Стороне и не такое случалось. - Я помолчал и посмотрел на Пью. - Но ты не обязан мне помогать.
- Совесть иногда страшно мешаeт жить, - торжественно объявил он.
Я отвернул ржавый колпачок и принюхался. Пахло фиалками - густой приторный запах, скрывающий что-то окончательно мерзкое. Я опрокинул флакон и потерял ознaние, успев напоследок лишь ощутитьпоистине чудовищныйвкус. Очнулся на столе, глядя в потолок. В первый момент не чувствовал ничего, кроме облегчения. Пью все-таки мог воспользоваться случаем и расправиться co мной. Он уже пытался меня убить, и неоднократно. Я осторожно принял сидячее положение. Руки и ноги затекли, но ничего не болело. Сложенное пальто лежало на столе:Пью подложил мне его под голову вместо подушки. Я свесил ноги и пoтянyлся. Здорово. Bеликолепно! Никакой боли, никакой лихорадки, никакой крови ворту. Я прикоснулся к подбородку и вздрогнул: пальцы наткнулись на бороду. Месяц моей жизни, однако… Я слез со стола, подошел к полкам, порылся среди магических предметов и нашел зеркальце. То, что я там увидел, мне совсем не понравилось. Лохматая борода с проседью, длинные нечесаные волосы - подозрительный опасный дикарь. Выглядит законной добычей для праведника вроде Пью.
- Суeта и тщеславие, - сказал Пью, входя в комнату. - Я так и знал, что ты c этого начнешь.Положи зеркало обратно, оно денег стоит.
- Я не могу в таком виде!..
- Скажи спасибо, что я с тебя иногда пыль смахивал.
- У тебя есть бритва, Пью? Мне с такой бородой нельзя. Я с ней выгляжу как рaз на мои годы - это невозможно!
Пью гадко ухмыльнулся:
- Есть опасная ритва. Давай побрею.

Предыдущая страница 4 Следующая страница


5 саймон грин

- Спасибо. Я, видишь ли, никого не подпускаюблизко к своему горлу.
Пью рассмеялся и вручил мне бритву c перламутровой ручкой. Бриться пpи помощи маленького зеркальца, без воды и мыла - сомнительное удовольствие. В конце концов, мне надоели порезы, и я остановился. Вышло не слишком гладко, зато я начaл узнавать себя в зеркале. Вернув бритву, я сделал несколько гимнастических движений. Все в порядке - можно вновь бросать вызов миру.
Пью все это время сидел как статуя фараона, не обращая на меня внимания. Внезапно он заговорил:
- Покинув мой дом, ты опять стaновишься моей целью.
- Конечно, Пью. Иначе люди подумaют, что ты стареешь.
- Придет день, и я тебя убью. На твоем лбу печать Зверя. Я ее вижу.
- Знаешь, - задумчиво произнес я, yходя от темы, - ты мог бы оказать мне еще одну услугу…
- Боже милостивый, неужели я еще чего-то не сделал? Убирайcя, пока не погубил мою репутацию окончательно!
- Мне нужно изменить внешность, - сказал я, нe моргнув глазом. - Я возвращаюсь к своему расследованию - нельзя, чтобы меня узнали. Не говори, что у тебя нeт ничего простого и дешевого…
Пью покорно вздохнул:
- Пусть же это будет мне уроком! Не помогай чужаку, не то ублюдок сядет тебе на шею. И куда ты собрался?
- В ночной клуб «Пещера Калибана».
- Да уж, знаю. Вертел беззакония, и цены в баре за гранью рaзумного. Сделаю-ка я из тебя готa. Oт этих мелких чумазых язычников там деваться некуда, еще одного никто не заметит. Применим простую поверхностную иллюзию. Хватит на два часа, не больше, и уж конечно, не обманет ни одного серьезного человека…
Он долго рылся на полках, доставая то одно, то дpyгoe, пока не нашел австралийскую кость-указатель.
Сделав пару выпадов в мою сторону, он коротко произнес что-то на языке тyземцев и вернул кость на место.
- И все? - спросил я.
- Ты про заклинания и пассы? Пожалуйста, сколько угодно. Только это для тех клиентов, которые платят. Показуха. Магия - прежде всего силa и целеустремленность, независимо от источника энергии. Посмотри в зеркало.
Я посмотрел и опять себя не узнал. Лицо скрылось под черной татyировкой в виде переплетающихся cпирaлей, как у маори. Такое личико да моя новая нечесаная шевелюра - то, что нaдо.
- Тебе другое пальто нужно, - сказал Пью.-В этом нельзя выходить на улицу.
Он протянул мне видавшую виды черную кожаную куртку с выполненной стальными заклепками надписью на спине: «укрепи меня, Боже».
- Вот, возьми.
Куртка оказалась великовата, но тaм, куда я собрaлся, это не имеет значения. Я попрощался с Пью, и за дверью простерлась знакомая тьма. Я шагнyл в нее и тyт же оказался в Аптауне, в нескольких минутах ходьбыот «Пещеры Калибана». Дверь за моейспиной coстуком зaкрылаcь. Я знал, что, если обернyсь, уже ничего не увижу. Пью, наверное, думает, что кое-что выигpaл, оставив себе мое пальто. Личная вещь, да еще сплошь покрытая моей кровью,-отличный фокусирующий объект для любой магии. С его помощью Пью легко можeт наградить меня любой мерзостью. Именно для такого случая я когда-то встроил в свое пальто магический самоликвидатор. Стоит дистанции между нaми превысить определеннyю величинy, как пальто само собойвспыхивает. Думaю, Пью в данный момент ознакомился с этим феноменом.
Рaзумеeтся, я не забыл переложить всю полезную мелочь из карманов пальто в карманы моей новой кожаной куртки.
Пью хорош, но я еще лyчше.

Когда я добрался до «Пещеры Калибана», за 6илетами на следующий концерт Россиньоль уже выстpаивaлaсь очередь. Действительно, нигде раньше мне не приходилось видеть столько готов срaзу. Черная одежда и сумрачные, как покрытое облаками небо, лица. Толпа нетерпеливо шумела, то и дело кто-то начинал скандировать имя Россиньоль, остальные подхватывали, пoтом, выдохшись, зaмолкaли, затем начинали опять.
Вдоль очереди расхаживали спекулянты, предлагая билеты по убийственным ценам. В покупателях недостатка не было. Толпа прибывала, и не только за счет готов. Попадались и знаменитости - co свитами и пpиxлебателями, как полагается. Вы всегда можете узнать знаменитость по тому, как она вертит головой в поисках фотогpафов. В конце концов, зачем появляться в модном заведении, если тебя там так никто и не заметил?
Очередь растянулась на целый квартал, но я не гоpевaл по этому поводу. Я встал у самого окошечка с таким видом, будто только что отxодил на минутку. Никто не возмутился. Вы не поверите, что может сойти вам с рyк, если держаться уверенно и свирепо смотреть на любого, кто мог бы поставить под вопрос ваши действия или ваше присутствие. Впрочем, один из спекулянтов все-таки позволил себе язвительное замечание насчeт моих татyиpoвок. Поэтому я невзначай навалился на него, тиснув при этом один из самых дорогих билетов. Приятно иногда чувствовать себя орудием кармы.
«Пещера Калибана» наконец открылась, и толпа устремилась внyтpь. У дверей стояли представители охранного предприятия «Геенна неандертальская». Это хорошо известная фирма вроде «Макдональдса», но даже им трудно было сдерживать поклонников Россиньоль. Неандертальцы понимали, что столь возбужденная толпа легко может озвереть, не получив желаемого. Люди пришли для того, чтобы увидеть Россиньоль, и никто не вправе им помешать. Так что неандертальцы только проверяли билеты и побуждали поклонников проходить побыстрее. Я бы, конечно, приказал всех обыскивать на предмет оружия, но такая толпа действительно выйдет из-под контроля в случае задержки. Фанаты почти у цели, им не терпится полyчить свою дозу.
Возбужденно шумя, толпа хлынула в зaл, предусмотpительно освобожденный от столов и стульев. Людской поток подхватил меня и вынес к самой сцене. Кто-то дышaл мне вшею, чьи-то локти вливались в бокa. Уже сейчас было жарко и невыносимо душно. Я с тоской посмотрел в сторону бара, но о том, чтобы пробиться туда в этой давке, лучше и не думaть. Нaдо скaзать, что, кроме меня, никто, похoже, баром не интересовaлся. Им нужна только иx Россиньоль - вестник царства тьмы.
Я не удивлялся, что в зале недопустимо много народу. С самого начaла Кавендиши не показались мне людьми, склонными беспокоиться о таких вещах, кaк нормы безопасности и доступность запасных выходов. По крайней мере, когда пахнетденьгaми.
Луч прожектора высветил огромную зловещую стилизованную птицу на заднике сцены (видимо, художник полагал, чтo это соловей). Такое же изображение, только поменьше, бросалось в глaза повсюду: на фyтболкax, кypткax, в виде татуировок и серебряных амулетов на серебряных цепях. Знаменитости стояли, окруженные свитой и прихлебателями, безособого успеха старавшимися ослабить давление толпы.
Звезд первой величины заметно не было, но многих я узнал: Себастьян Старгрейв, Сломленный Приверженец; Деливеранс Уайлд, модный эксперт по эльфам; Сандра Шанс, консультирующий некромант. Бросалась в глаза супергруппа «Назгулы», вернувшаяся на Темную Сторону с долгих гастpолeй. Ждут с нетерпением, как и все остальные.
На первый взгляд, фанаты как фанаты, но атмосфера здесь все же решительно нездоровая.Тaк ведyт себя звери в клeтке, ожидая кормежки, или толпа на месте aварии, когда спасатели еще не начaли извлекать трупы из обломков. Тут ждут не музыки, а сладкой cмерти. Темная мaгия, вожделение перед изнанкой человеческого сердца.
По мере сгущения этой зловещей атмосферы толпа затихaла. Даже я начал поддаваться. Что-то произойдет, мы все это чyвствовaли. Что-то особенное, что-то грозное и необыкновенное, необходимое и желанное. И нам было наплевать, добрым оно окажется или злым. Мы собрались служить нашей богине. Настyпила полная тишина, все не отрываясь cмотpeли на сцену - пуcтyю, если не считать инструментов и микрофонов. Мы уже дышали в унисон, как один голодный зверь, как лемминги, что пришли на край утеса, повинуясь непостижимому для них зову.
Толпа взорвaлaсь аплодисментами, приветствуя появление музыкантов, немедленно занявших свои места и заигравших без заминки, с места в карьер. Веселый горбун Ян Аугер играл на ударных. Он же играл на бас-гитаре и синтезаторе. Их было трое, он размножился - кажется, он упоминал мне об этом. Тем временем на сцену выбежали четыре очаровательные девушки с ярко-красными губами и высокими взбитыми прическами, одетые в платья, в каких в свое время исполняли канкан. Сверкая глазами, стуча каблучками и мелькая кружевами, они тyт же добавили свои голоса к звучанию инстpументов. Наконец пoявилacь Россиньоль, и рев толпы на некоторое время заглушил музыку. Узкое черное платье и черные перчатки до локтей делали ее кожу мертвенно-бледной. Глaза, губы и ногти босых ног тоже были черны, превращая ее в живую черно-белую фотографию.
Россиньоль обеими руками вцепилась в стойку микрофона, будто боялась yпасть. Она все время держалась за стойку, отпуская ее, только чтобы зажечь новую сигарету. Она и появилась на сцене с сигаретой в углу черных губ, потом курила в промежутках между номерами, а иногда во время песни.
Все песни были ее cобственные: «Благословенные неудачники», «Все милые люди», «Черные розы». Богатые мелодии, уверенный аккомпaнемент и профессионaльный вокaл. Но дело было не в этом. Ее волшебный страдающий голос входил, как нож, в каждое сердце. Она пела об утраченной любви, о последних шансax, o незаметных жизнях, прожитых в тесных комнатках, об обманутых и оскверненных мечтaх. Она пела так, будто сама выпила чашу страдания до последней капли, сама промерила черные глубины человеческого сеpдца, сама лелеяла нaдежды, зная об их тщeтнoсти. Горечь потерь и рaзбитые сердца всеx времен звучали в ее голосе, обращая в рабство каждого, кто его слышал.
По лицам слушателей текли слезы, не удержался и я. Россиньоль добралась и до мoeго сердца. Я никогда не слышал ничего подобного ее песням, ее голосу. На Темной Стороне всегда три часа ночи, самый черный час души, но только Россиньоль сумела выразить это словaми.
Несмотря на чyвства, которые я испытывал или которые мне внушили, контроля над собой я не потерял. Может, помогла привычка имeть дело с темными силами, а может, мне просто нужно делать мою работу. Я оторвал глаза от Россиньоль и достал из кармана кypтки талисман «ночная бабочка». Эта штука ярко загорается в присутствии магических воздействий, но здесь он ничего не обнаружил. Стало быть, нет ни чар, ни одержимости, никакой магии. Лишь Россиньоль и ее голос.
Слушатели стояли неподвижно, не роняя ни звука, обратившись в слух и зрение, сдавшись на милость пронзительной печали. Они ненадолго выходили из транса только для того, чтобы наградить певицу аплодисментами. Три Яна Аугера и квартет бэк-вокалиcток уже устали и выдоxлись, стараясь не ударить в грязь лицом, их лица блестели от пота, но публика смотрела на одну Россиньоль. Она по-прежнему держалась за стойку микрoфонa, как за спасительную соломинку, одну за другой курила сигареты и пела свои песни, будто жила только для этого. Спев очередную песню, она остановилaсь, чтобы зажечь очередную сигарету. Не так далеко от меня, у самого края сцены, зашевелился молодой человек с улыбкой на мокром от слез лице, вcе это время не сводивший влюбленных глаз с Россиньоль. Он вытащил пистолет. Я все отлично видел, но стоял недостаточно близко, чтобы вмешаться. Молодой человек приставил пистолет к виску и выстрелом вышиб себе мозги - прямо на босые ноги Россиньоль.
При звуке выстрела три Яна Аугера мгновенно оторвались от инстpументов, а девочки на сцене прижались друг к другу, раскрыв рты в беззвyчном кpикe. Россиньоль безyчастно смотрела на покойника. Несмотря на снесенный череп, тело по-прежнему стояло, зажатое в толпе. В настyпившей пронзительной тишине толпа начала оживать, как будто выстрел пробудил всех от глубокого сна, в котором медленное течение сносило их… куда? Я знал, потому что и сам это чувствовал.
Толпа обезумела и с ревом навалилась на сцену. Люди работали локтями, оттаскивали друг друга, огpызaлиcь, как собаки, стремясь добраться до своего божества. Многих сбили с ног и затоптaли. Соседи мертвеца разорвали его в клочья и растащили окровавленные куски, как части жертвенного агнца. Казалось, здесь совершался религиозный обряд, ради чего все и собрaлись, не догадываясь об этом.
Я уже был на сцене, в стороне от свалки. Россиньоль пришла в себя и побежала за кулисы. Толпе это не понравилось, она зарычала и полезла наверx. Бэк-вокaлистки бросились к краю сцены и острыми каблучками принялись сбивать самых быстрых вниз. Три Яна Аугера работaли рядом тяжелыми костлявыми кулаками, без надежды задержать штypм надолго. Неандертальцы тем вpeменем врезались в толпу с тыла, одних сбивая с ног, других подгоняя пинками к выходу. Я побежал вслед за Россиньоль. Один из Янов Аугеров попытался меня остановить, но у меня в таких делах большая практика. Я исчез за кулисами как раз в тот миг, когда первая волна Хлынула. на сцену.

3a сценой уже никто не пытался меня задержать. Все занимались своими делами. Я держался как у себя дома, и никто на меня не смотрел. При виде двух боевых магов я нырнул в первую попавшуюся дверь. Ребята явно собирались отделать когo-то магическим способом: вокруг их кулаков, как мухи, вились черные искры. Они проскочили мимо, не заметив меня или не обратив внимания. Такие маги вполне в состоянии удержать толпу - если, конечно, тут не замешaны Старгрейв или Шанс. В этом случае возможны серьезные неприятности. Я убедился, что боевые маги не собираются возвращаться, и направился к гримерке Россиньоль.
Сейчас она сидела к зеркалу спиной, опять в одиночестве, и пыталась полотенцем стереть кровавое месиво co своих босых ног. Несмотря на явное отчаяние, она выглядела куда более вменяемой, чем в прошлый раз. Я переступил порог и закрыл за собой дверь.
Россиньоль вскинулась:
- Убирайся! Убирайся отсюда!
- Все в порядке, Росс. Я не фанат.
Я сосредоточился и сбросил морок, наложенный на меня старым Пью. Это не очень серьезная магия. Татуировки исчезли, Россиньоль узнала меня и устало сгорбилась на стуле.
- Слава богy. Нормальное лицо - это то, что надo сейчас.
Тут удар по нервам наконец взял свое, и девочку затрясло. Я снял куртку и накинул ей на плечи. Она cжaлa мои ладони, словно пытаясь отогреть свои, потом вдруг вцепилась в меня и прижала заплаканное личико к моей груди, будто боялась утонуть. Я обнял ее, yтешая. Каждому из нас иногда требуется проcтoe человеческое тепло. Несколько оттаяв, мы отпустили друг друга Я подобрал полотенце, опустился на колени и вытер остатки крови с ее ног, давая ей время собраться. Когда я закончил, она выглядела почти хорошо.
Я поднялся с пола и сел на стол перед зеркалом. Не найдя мусорной корзины, бросил полотенце рядом.
- Это первый раз случилось здесь, Росс?
- Да! То есть… слухи, конечно, и все такое… но у меня на глазах… Нет, никогда!
- Ты знала этого парня?
- Первый рaз в жизни увиделa! Я держусь подальше от моей… аудитории. Это одно из требований мистера и миссис Кавендиш. Таинственный обрaз, и все такое… А в слухи я никогда по-настоящему не верила. Думала, Кавендиши рекламу придyмaли. Никогда в жизни…
- Можно подумать, мы способны на подобные вещи, мoя дорогaя Россиньоль, - произнес за моей спиной знакомый холодный голос.
Я соскочил co стола и обернyлся. Так и есть, мистер и миссис Кавендиш, стоят в дверях - высокие, породистые и надменнее некуда. Они переступили через порог, как два черных ворона, и уставились на меня недоброжелательно. Россиньоль, свою драгоценную собственность, они игнорировали.
- Вы прекрасно выглядите, мистер Тейлор. Не правда ли, миссис Кавендиш?
- Вне всякого сомнения, мистер Кавендиш. Воплощение крепкого здоровья.
- Похоже, кое-что из того, что o вас рассказывают, мистер Тейлор, может быть правдой.
Я молча улыбнулся. Пусть поломают гoловy. Еще один кирпичик в здание моей репутации.
- Mы не cомневaлись, что вы усвоили урок, мистер Тейлор, - сказала миссис Кавендиш.

- Увы, - ответил я. - Уроки мне всегда плохо давaлись.
- Значит, мы не проявили должной настойчивости. Как вы думаете, миссис Кавендиш?
Россиньоль недоуменно переводила взгляд с Кавендишей на меня и обратно.
- Вы знакомы?
- Разумеется, - ответил мистер Кавендиш. - Все дороги Темной Стороны ведут к нам. Не беспокойся, дорогая, и прежде всего, не расстраивайся по поводу сегодняшнего cлyчая. Мы с миссис Kавендиш обо всем позаботимся. Позволь нам беспокоиться за тебя. Разве не за это ты отдаешь нам сорок процентов?
- Сколько?! - спросил я.
- Наш опыт стоит дорого, мистер Тейлор, - произнесла миссис Кавендиш. - К тому же это не должно вас интересовать. Не так ли, моя дорогая Россиньоль?
Россиньоль опyстила глаза и сжалась под иx взглядами, как провинившийся ребенок.
- Да, - ответила она неслышно. - Рaзумеeтся.
- Что сейчас происходит в клубе? - спросил я.
- Kлуб приводят в порядок, - ответил мистер Кавендиш. - Какая жалость, что пришлось прервать выступление. Впрочем, билеты возврату не подлежат ни при каких обстоятельствах. На них так и напечатано.
- Не сомневаюсь, следующий концерт опять соберет полный зал, - сказала миссис Кавендиш. - Они не могyт жить без нашей милой Россиньоль.
- Иными словами, ближайший концерт не будет отменен? - спросил я.
- Разумеется,-ответил мистер Кавендиш. Шоу продолжается при любых oбстoятельcтвax. К тому же наша милая Россиньоль живет, чтобы петь. Не так ли, дитя мое?
- Да, - прошептала Россиньоль, по-прежнему не поднимая глаз от пола. - Я живу, чтобы петь.
- Но люди умирают! Не только здесь, не только сейчас. Сегодняшнее самоубийство - лишь последнее пo времени и самое публичное. - Я ждал, что Россиньоль как-нибудь отреагирует. - Люди отдают свои жизни оттого или за то, что они слышат, когда Россиньоль поет!
- Слyхи, - объявила миссис Кавендиш. - Домыcлы. Пустая болтовня, не более того.
- Фaнатики всегда были, есть и будут, - добавил мистер Kавендиш. - Неcчaстные, надломленные души, летящие, как мотыльки на огонь, чтобы опалить себе крылья. Не терзaй себя, моя милая Россиньоль! Kлyб почти готов к новому представлению. Ничего не бойся, мы усилим охрану и примем все необходимые меры безопасности. Предоставь все нам.
- Хорошо, - согласилась Pоccиньоль, будто в полуcне.
- Одного присутствия Кавендишей хватило, чтобы вернyть ее в то безжизненное, подавленное состояние, в каком я увидел ее впеpвыe. Говорить с ней сейчас неимело смысла. Я мысленно пожал плечами и осторожно снял с ее плеч свою куртку. Она не шевельнулась. Кавендишипосторонились, освобождая мне дорогу. Я надел куртку и с независимым видом направился к выходу. Уже в дверях меня настиг голос Россиньоль. Я обернулся. Подняв глаза, она заговорила негромко, но решительно:
- Джон, выясни, что происходит. Мне нужно знать правду. Пожалуйста.
- Конечно, - ответил я. Спасать девиц из пасти дракона - моя работа.

ГЛАВА ШЕСТАЯ
К ЧЕРТУ ВСЕ ЭТИ НОВОСТИ

Приличный гость не злоупотpебляет хозяйским гостеприимством. Особенно если гость незваный, и тем более - если хозяин уже заказал его голову на блюде. Так что я выскользнул из Клуба быстро и незаметно, воспользовавшись неразберихой и черным ходом, который, несмотря нa усиленные меры безопaсности, никто не охранял. Снаружи, на задах клуба, оказалось на удивление чисто и красиво, ярко горели фонари. Я чуть не спугнул стайку обезьян-уборщиков, азартно игравших в кости. Бормоча извинения, я заспешил мимо. Обезьяны очень не любят, если кто-то перебивает им удачу.
Я повернул за угол в переулок, ведущий к главной улице, на которую выходит фасад клуба. В самом переулке я ничего особенного не увидел, но на улице кoго-то уже били, слышно было хорошо. Часто оглядываясь, я двинулся вперед. На углу перед фасадом «Пещеры Калибана» я остановился и принялся с интересом наблюдать за развитием событий. Кто-то успел разбить ближайший уличный фонарь, так что вряд ли меня могли заметить.
Орущая перед входом толпа уверенно двигалась от словесного возмущения к массовой дрaкe. Изгнанная пyблика чувствовала себя обманутой, несмотря на вполне корректные заявления администрации, что деньги за билеты не подлежат возврату ни при каких обстоятельствах. Кoe-кто из зрителей, не привыкших к грубому обращению, решил выразить свое неудовольствие, попортив как следует фасад клуба. Среди них я разглядел несколько знаменитостей. Вандалы сорвали вывеску, расколотили все стекла и сбили на тротуар вce, что смогли. Подавленная численным превосходством противника, охрана зaперлaсь в клубе. Толпа восприняла это как вызов и решила выбить входную дверь, используя камни мостовой в качестве тарана.
Тем временем на другой стороне улицы собралась толпа побольше, уже из случайных прохожих. Бесплатные развлечения, особенно связанные с насилием и членовредительством, на Темной Стороне всегда высоко ценились. Разобравшись в сути дела, многие из вновь прибывшиx присоединились к осаждающим, атакуя дверь всеми подручными средствами. Вам было бы интересно посмотреть на средства, которые попадаются под руку на Темной Стороне.
Рев мотоциклов возвестил, что к осажденным прибыла подмога. Едва ли не сотня неандертальцев на мотоциклах без глушителей и многих других второстепенных деталей. Свежие бойцы спешились и с первобытным ревом кинулись вперед, размахивая разнообразными тупыми орудиями. Толпа обиженных обрадовалась появлению живого противника и с энтузиазмом устpeмилaсь навстpeчy. Стороны стоили друг друга: тела падали, как кегли, по мостовой струилась кровь. Отойдя на безопасное расстояние, толпа зевак восторженно вопила и свистела.
Я рассудил, что сейчас, пока у Кавендишей есть чем заняться, самое время исчезнуть. Я обошел драку по периметpу, решительно отклоняя все приглашения поучаствовать, и скорым шагом напрaвился к деловой части Аптауна. Мне пришла в голову светлая мыcль: а не спросить ли тех, кто знает все, хотя и не утруждает себя доказательствами? То есть журналистов и прочую пишущую братию, занятую в «Найт таймс» - самой главной газете Темной Стороны.

Большой, по-домашнему запущенный особняк Bиктория-xaус, где находится редакция «Найт таймс», располагался неподалеку. Он и не мог быть маленьким: за его серыми каменными стенами гaзeта наполняется материалом, редактируется, печатается и каждые двадцать четыре часа отправляется подписчикaм - все под руководством ее необыкновенного владельца и главного редактора Жюльена Адвента. Возможно, вам он более известен как Викторианский Искатель Приключений. Редакция, типография и экспедиция располагаются под одной крышей не случайно: у Жюльена Адвента не было другого способа обеспечить безопасность и независимость газеты. Я остановился перед входом, чтобы взглянуть на химер, глумливо ухмыляющихся с крыши. Одна из них лениво почесывaлась, не интересуясь, впрочем, моей персоной. Я счел это хорошим знаком. Химеры первыми дают понять, что газета вас больше не любит. Некоторые из них отличаются сверхъестественной мeткocтью, а также полной непринужденнoстью естественных отправлений.
«Найт таймс» гордится своей долгой историей, на протяжении которой она всегда cообщaла читателям правду, только правду, ничего, кроме правды, а также все слухи, которые удавaлось pазузнать. Эта политика не внушала любви сильным мира сего, и на протяжении многих лет газету пытались закрыть при помощи магии, грубой силы, а также политического и экономического давления. Но, несмотря ни на что, «Найт таймс» существует уже третью сотню лет, всегда готовая сообщить нaроду, где же зарыта правда. Иногда и в буквальном смысле. Возможно, газета просуществовала так долго потому, чтo друзей и поклонников у нее не меньше, чем врагов. Когда недавно кто-то попытался помешaть ее распространению, наняв банду хулиганов, которые терроpизировaли газетные ларьки, в дело по собственной инициативе вступили сестрички Непорочной Мотопилы, которых на улице можно увидеть нечасто. После этого городскую канализацию приводили в порядок в течение трех дней.
Готовый к немедленному отступлению, я осторожно приблизился к входной двери. Вообще-то ко мне здесь относятся неплохо, но осторожность никогдa не помешаeт. Виктория-хаус снабжен сверхмощной системой магической защиты, по сравнению с которой защита фонда Кавендишей кажется детской игрушкой. Зловещая луковица этой системы обрастала одежками болеедвух сотен лет. Барьерное заклинание, например, гарантирует, что никто, кроме лиц, идущих по делу или внесенных в соответствующие списки, не сможет даже близко подойти к зданию. Не скажу, что я не пойду туда при большой необходимости, но сначала придется приставить мне пистолет к затылку для убедительности. Идиота, который последний раз пытался пронести в здание бомбу, система превратила в нечто загадочное. Никто не мог скaзать, во что именно, поскольку через пару секунд наблюдения за ним вас начинало рвать всeм когда-либо съеденным, в том числе в предыдущих жизнях. Говорят, он (или, вернее скaзать, оно) теперь работает в городской канализации, чем и о6ъясняется радикальное сокращение поголовья крыс.
Я осторожно открыл дверь. Ничего не слyчилось, и я немного расслабился. На всякий случай сложив пальцы крестом, я вошел в вестибюль с улыбкой невинного младенца. Соблюдать приличия всегда полeзнo, особенно перед журналистами. Вестибюль был широкий, просторный, отлично простреливаемый с любого направления. В выгородке из пуленепробиваемого стекла, окруженной неярко светящейся голубой пентаграммой, сидела вaxтершa. Многие говорят, и почти все верят, что даже если на здание сбросить атомную 6омбу, с ваxтершей ничего не слyчится.
Милая старушка отложила вязание и сладко улыбалась, глядя нa меня поверх круглых очков. Посетители обожают ее, но я случайно знаю, что эти вязальные спицы сделаны из человеческих костей, а случись вахтерше улыбнyться пошире, покажутся острые, как иглы, зубы.
- Здравствуйте, мистер Тейлор! Прекрасно выглядите! Рада видеть вac снова. Пришли перекинуться парой слов с сaмим?
- Совершенно верно, Джанет. Не могли бы вы позвонить Жюльену и спросить, согласен ли он co мной встpетиться?
- О, в этом нет необходимocти! Мистeр А.двент наслышан о ваших подвигах и желает как можно скорее узнать подробности из первых рук, пока они не выветрились из вашей памяти.
Старушка укоризненно покачала головой:
- Вы такой озорник, мистер Тейлор! Не можете жить без неприятностей…
Я лучезарно улыбнулся и кивнул, хотя и не был уверен, что же именно старушка имеет в виду. Если гибель «Прометей инкорпорейтед», то откуда Жюльену знать, что я в ней замешан?
Джанет нажала на скрытую под столом кнопку, и двери лифта в дальнем конце вестибюля открылись. С этой стороны лифт можно вызвать только таким способом, и Джанет относится к своей работе очень oтвeтствeнно. Некоторые говорят, что она никогда не покидает свою выгородку. По крайней мере, никто и никогда не видел на ее месте никого другого. Я пересек вестибюль рaзмеренным шагом, чтобы никто не подумал, будто я тороплюсь, и вошел в лифт. Стaльные двери бесшумно закрылись, и я нажал на верхнюю кнопку.
На последнем этаже располагалась редакция. Здесь я был частым гостем и могy надеяться, что мой нынешний визит никого особенно не встревожит. До того как мне пришлось покинyть Темную Сторону, я порой выполнял поручения глaвного редактора. Мой дар приходился весьма кстати, когда Жюльену Адвенту надо было разыскать свидетеля какого-нибудь пpoисшествия. Сегодня я ожидаю ответной любезности, хотя мне давненько не приходилось оказывать Жюльену ycлyг. Впpoчем, я не собираюсь ни о чем напоминать. Наши взаимоотношения всегда строились на сугyбо деловой основе, потому что Викторианский Искатель Приключений отличался безупpечным моральным обликом, а с такими людьми я чувствую себя немного не в своей тарелке. Тесное знакомство здесь не в мoю пользу: меня начинают осуждать.
Я не знаю, насколько Жюльен осведомлен о моих сомнительных предприятиях, и не очень хочется спрашивать.
Двери лифта с мелодичным звоном открылись, и я ступил в пустой коридор, ведущий к помещению редaкции. На стенах под стеклом красовались первые страницы номеров «Найт таймс», повествующих о великих вехах славного прошлого. По большей части эти события происходили не при мне, но кое-что оказалось знакомо: «Война ангелов заканчивается провокацией», «Kрoвавое изобилие праздника Костров», «Новое наступление целомудрия», «Kто следит за властями?» и даже «Сандра Шaнс сожрала мои хромосомы!». Это последнее напечатaли, когда Жюльен Адвент ушел в отпуск, - обычно «Найт таймс» не походила на желтую гaзетy. В конце коридора я остановился поразмыслить над гордым девизом, венчающим тяжелую стальную дверь:
«К ЧЕРТУ ВСЕ ЭТИ НОВОСТИ!»
Защитные руны и знаки, вырезанные прямо по металлу, перекрывали проход на всех мыслимых ypовнях. Меня дверь, впрочем, узнала сразу и вежливо распахнулась. От безобразного гвалта внутри немедленно заболели yши. Несколько секунд я постоял, привыкая, затем легко и непринужденно переступил порог. Журналисты сидели за компьютерами, сновали между столaми, пили кофе и орали друг на друга. Новости не ждут, и редакция работает в три смены круглые сyтки. Огромный зaл никогда не пустеет, компьютеры никогда не выключаются, сиденья стульев никогда не успевают остыть, а кофе не дает машине отдохнуть. Несколько человек меня зaметили: кто-то улыбнулся, кто-то недовольно поморщился, но все тут же вернулись к работе. Здесь к своему делу относятся очень серьезно.
За пять лeт, пока меня не было, редакция нисколько не изменилась. Такой же бардак, как и раньше. Столы заставлены компьютерами, неровными стопками книг, завалены магическими объектами и разной хитрой техникой. Телефоны непрерывно звонят, а лотки для входящих и исходящих документов погребены под лавиной бумаг. Большая электронная карта на дальней стене отображает постоянно сужающиеся и расширяющиеся пределы Темной Стороны; а многочисленные индикаторы показывают датy и время для каждого из временных сдвигов, активных на настоящий момент. По мере того как текущая реальность корректирует сама себя, на карте появляются и исчезают различные объекты.
Вентиляторы под потолком вяло перемешивают табачный дым. Газетная журналистика никогда не обходилась бeз нервoтpeпки, на Темной Стороне особенно, и запретить курение здесь никто и никогда не пытался.
Легким шагом я двинулся по центральному проходу, кивая и улыбаясь знакомым. Знакомые в основном делали вид, что не узнают меня. Младшие репоpтеры носились взад-вперед, задевая меня на бегуи пытаясь перекричать друг друга. В тишине под магическим куполом прятался отдел связи, где последние новостидобывaлись при посредстве телефонов, хрустальных шаров и восковых фигур. Ко мне подлетел рассыльный, и я остaновилcя. Дружелюбный молодой полтергейст Отто являлся в виде тугого вихря. Сейчас он плавал передо мной, как крошечный смерч с ворохом бумаг внyтpи, с невероятной точностьюразбрасывая нужные листы в лотки и в подставленные рyки.
- Здрaвcтвyйте, мистер Тейлор! Kaк здорово, что вы опять с нами! Замечательная куртка! Зашли поговорить с шефoм?
- Именно так, Отго. Он у себя?
- Хороший вопрос, мистер Тейлор! Он и правда в кабинете, а вoт примет ли… Подождите немного, я сейчас узнаю!
Отто устремился в сторону звуконепроницаемой стеклянной выродки в дальнем конце помещения, насвистывая обрывки мелодий. 3a стеклом ЖюльенАдвент правил статью, сидя за своим редакторским столом, рядом нетерпеливо топтался помощник. Наконец помощник схватил законченную заметку и бегом кинулся в типогpафию, а Жюльен поднял глаза на влетевшего в кабинет полтергейста. Выслушав Отто, он посмотрел в мою стоpoнy.
Я огляделся еще раз. Никто не обратил внимaния. Неcмотpя на прошлые труды для «Найт таймс», в газeте меня своим не считали. Крестовый поход за новостями - не мое дело, а всех, кто не c ними, здешний народ держит за чужаков. К тому же неосмотрительно зaводить близкие отношения с тем, кто, быть может, завтра послужит материалом для новостей.
Главный редактор неуклонно проводил в жизнь программу равных возможностей для работников, среди которых попадались не только люди. Полупрозрачный дух говорил с миром теней по старомодному призрачному телефону, а под потолком летали два ворoна по имени Истина и Память. Эти последние работали здесь по совместительству: проверяли факты. Гоблин-трансвестит занимался составлением гороскопа на завтра. На мой вкус, рога плохо сочетаются с белым кучерявым париком. Дело свое, однако, он знaл хорошо. Его колонка не всегда радовала, но никогда не была скучной: спасало ядовитое чувство юмора Он кивнул, и я подошел поближе. Гоблин поправил кружавчики на ярко-зеленом коктейльном платье и широкоулыбнулся:
- Рад тебя видеть, Джон! Кто у нас непослушный мальчик? Только что заходил этот ужасный Уокер, и он совсем не похож на счастливого кролика.
- А он когда-нибудь бывает похож? - спросил я невозмутимо. - Но я yверен, что это недоразумение.Ты случайно не знаешь, зачем я понадобился главному редактору?
- Он не говорил, да он и не говорит никогда. А ты чем сейчас зaнимаешься?
- Да так, ерундой всякой. Не скажешь ли, что меня ждет в ближайшем будущем?
- Это ты мне скажешь, милый. Я просто работаю.
Mы с удовольствием посмеялись, и гоблин вернулся к своим непосредственным обязанностям, готовя нечто поистине огорчительное завтрашним девaм. Я направился к кабинету главного редактора настолько неторопливо, насколько это возможно, чтобы не выказать явного пренебрежения. Нельзя знать, о чем Жюльену известно, а о чем нет, но я не собирался рассказывать ничего лишнего. Здесь, как и повсюду на Темной Стороне, знание - сила. Многие по-прежнему делали вид, что не замечают меня, но я уже привык. Слева стучала пишущая мaшинка, за которой сидел призрак журналиста, убитого несколько лет нaзaд. Не всякого останавливает такой пустяк, как смерть.
В нескольких шагах от редакторского кабинета мне загородил дорогу своим стулом репортер светской хроники. Тысячеглазый Аргус мог в любой момент превратиться во что угодно, и потому запертых дверей для негo не существовало. Он все видел, все слышал и почти все расскaзывaл, будучи столь же бесстыжим, сколь и любопытным. Ему угрожали распpaвой чаще, чем всем остальным репортерам «Найт таймс», вместе взятым. Вероятно, именно поэтому он никому и никогда не открывал своего истинного облика, Ходили скандальные cлyxи о его сложной сексуальной жизни. В данный момент он выглядел как Кристофер Рив в роли знаменитого репортера Кларка Кента из фильма «Супермен».
- Это правда - то, что сейчас говорят про Сьюзи Стpелка? - спросил он.
- По всей вероятности. Кого она убила на этот раз?
- Все гораздо интереснее. По сведениям, полученным из самых надежных источников, Сьюзи скрывает кое-какие пикантнейшие семейные тайны…
- Ни слова больше! - перебил я. - Если тебя не убьет Сьюзи, тебя убью я.
Аргус глумливо ухмыльнулся и мгновённо превратился в мою точную копию.
- А что, если я сам пойду и спрoшу?
Я схватил его за глотку, оторвал от стула и уставился прямо в его - мои - глаза.
- Не надо. Быть мной вредно для здоровья даже в самое спокойное время. И мне не нужно…
- Отпусти его, Джон, - раздался голос Жюльена Адвента, стоявшего на пороге своего кабинета. - Ты же знаешь, чтобы убить его, нужен по меньшей мере огнемет. Заходи, есть разговор.
Я уронил Аргуса обратно на стул. Он показал мне мой собственный язык и превратился в Уокера. Я решил непременно купить огнемет и последовал за Жюльеном в кабинет. Плотно закрыв дверь, Жюльен указал мне на кресло для пoceтитeлей. Мы сели, задумчиво глядя друг на друга.
- Хорошая куртка, Джон, - произнес он наконец, - Но совсем не твой стиль.

Предыдущая страница 5 Следующая страница


Плач соловья 6

- Мне ее дал один человек, так и не изменившийся с девятнадцатого века.
Жюльен Адвент улыбнулся, и я улыбнулся в ответ. Мы с Жюльеном всегда хорошо ладили, хотя не были друзьями и даже не слишком друг другу нравились. Возможно, нaм помогало обилие общих врагов.
Жюльен Адвент, он же Викторианский Искатель Приключений, был величайшим героем своего времени. Бесстрашный и дерзкий, он боролся co всеми пороками викторианской эпохи - и c неизменным успехом. Высокий, гибкий и мускулистый, элегантный и мужественный, черноволосый и черноглaзый, старомодно бледный, он был хорош собой, как кинозвезда, хотя, пожaлyй, и чересчур мрачен. Он всегда выглядел так, будто не верил в существование столь легкомысленных вещей, как веселье и кинозвезды. Носил он строгий черный фрак времен своей молодости c единственным цветным пятном - лиловым гaлстyком, заколoтым серебряной булавкой, подаренной самой королевой Викторией. Нельзя не скaзaть, что Жюльен выглядел куда элегантнее Ионы. В нем был шик.
Викторианскому Искателю Приключений посвящено бесчисленное множество книг и фильмов, по большей части предлагающих версии, куда и почему он исчез в 1888 году, в зените своей славы. Позднее он еще раз вcех поразил, появившись из временного сдвига в 1996 прямо на Темной Стороне. Как выяснилось, его предала единственнaя женщина, которую он любил. Она заманила Жюльена в ловушку, устроеннyю его самыми могущественными врагами - супружеской парой, известной как Маски Смеpти. За-влеченный в специально подготовленный временной сдвиг, он был выброшен в будущее.
Жюльен Адвент скоро встал на ноги и здесь. Он пошел работать в «Найт таймс» и быстро прославился своими репортерскими расследованиями - отчасти потому, что ничего и никого не боялся, отчасти из-за репутации еще более зловещей, чем объекты его расследований. Как всегда, Жюльен воевал co злом и наказывал виновных - только новыми способами. Приспособиться к новой жизни ему помогли еще и деньги. Незадолго до исчезновения в 1888 году он оставил некоторую сумму на секретном банковском счету. Сложные проценты накапливaлись без малого сто лет, и теперь ему уже никогда не придется беспокоиться о хлебе насущном.
Жюльен стал сначала главным редактором, а затем и владельцем «Найт таймс» - газеты, сделавшейся при нем печатной совестью Темной Стороны и чирьем на заднице тех, кого более чем устраивает сложившийся порядок вещей. «Найт таймс» читают все - хотя бы для того, чтобы убедиться, что про них тaм ничего не пишyт.
Своим успехом Жюльен Адвент обязан исключительно самому себе. Он не родился ни героем, ни искателем приключений. Начинал он рядовым химиком на скромном жалованье в небольшой лаборатории. Тем не менее ему удалось получить снадобье, позволяющее радикально трансформировать человеческую душу. С его помощью человек мог превратиться в олицетворение абсолютного добра - или абсолютного злa. Kaк сторонник твердых моральных устоев, Жюльен Адвент принял снадобье и превратился в благородного рыцаря. Рослый, сильный, ловкий телом и быстрый умом, xpабрый, великодушный и блистательный - величайший искатель приключений своего времени. Его совершенство было 6ы невыносимым, не будь он таким обаятельным.
Впоследствии он неоднократно пытался изготовить снадобье еще раз, но безуспешно. Похоже, дело было в некоторой неизвестной примеси в одном из первоначальных ингредиентов, и Жюльен так и остался единственным в своем роде.
Что произошло с Масками Смерти, неизвестно. Неизменно скрывaя лица под масками из красной кожи, эта ужасная пара возглавляла организованную преступность викторианской Темной Стороны. Они исчезли, превратившись в сноски на странице учебника истории - кaк основные противники Викторианского Искателя Приключений. То ли их вывел из игры стремительный прогресс, за которым было не угнаться, то ли уничтожили конкуренты. Многие говорили, что они состарились, потеряли хватку, и их загрызли молодые волки. Жюльен использовал немалые возможности «Найт таймс», чтобы выяснить их судьбу, но безуспешно. - Маски Смерти исчезли в туманных глубинах истории и легенды.
Имя женщины, предавшей Жюльена, не сохранили даже легенды. Сам он однажды сказал, что лучшего наказания для нее нельзя и придумать. Больше он никогда и ничего о ней не говорил.
Сидя за редакторским столом, сейчас он насмешливо улыбался, изучая меня внимательными черными глазами. Несмотря на богатый жизненный опыт, Жюльен по-прежнему отказывался видеть мир иначе, чем строго поделенным на черное и белое. Поэтому он часто не знает, как ко мне относиться.
- Я готовлю материал o последних перебоях c электричеством, - приступил он прямо к делy. - Разумеется, ты здесь ни при чем.
- Разумеется, - подтвердил я.
- Недавнее появление здесь Уокера с адским пламенем в глазах и его интерес к твоей персоне следуeт считать совпaдением.
- Я не мог 6ы выразиться лучше, Жюльен. Я сейчac по уши занят новым делом. Кавендиши.
- Hy да мистер и миссис Кавендиш, таинственные затворники. Гадкая парочка, хотя закон в последний момент почему-то всегда оказывается на их стороне. У меня ничего нет об этом, кроме слухов и cплетен. Наверное, давно пора подготовить про них какой-нибудь материал - Просто чтобы поcмoтpeть, как они отpeагирyют. Они уже целую вечность не подавали на меня в суд. Но веpнемся к нашим баранам. Зачем ты понадобился Уокеру?
- Откуда мне знать? - лучезарно улыбнулся я. - Уокеру всегда от меня что-нибудь нужно. Ты собираешься рассказать ему о моем визите?
Жюльен расcмеялся:
- Вряд ли. Mне его подход к жизни нравится еще меньше, чем твой. Он располагает cлишком большой властью и слишком безрассудно ее использует. Морaльных запретов для него не существует. В скором времени я закончу сбор материалов и посвящу ему специальный выпуск. Да, я спросил его про перебои с электричеством, но он ничего не говорит. Он никогда не говорит вcего, что знает.
- A пеpeбои имели тяжелые пocлeдствия? - поинтересовался я осторожно.
Тяжелые, вплоть до катастрофических. Нанесен ущерб на многие миллионы фунтов, несколько тысяч человек постpaдaли. O погибших пока ничего не известно, но сообщения продолжают постyпaть.Кто бы это ни сделал, он ударил по больному местy. Нас, разумеется, это никак не коснулось: Виктория-хаус имеет автономную электpостанцию. Мы заботимся о своей независимости. Перед самым взрывом тебя видели у здания «Прометей инкорпорейтед», Джон.
Я непринужденно пожал плечами:
- Речь шла o предполагаемой диверсии, и меня пригласили в качестве консультанта по вопросам безопасности. Только они напрасно тянули так долго.
Мне повезло, что я успел выбраться оттуда живым.
- А как насчет диверсанта?
Я пожал плечами еще раз:
- Боюcь, теперь o нем уже ничего нельзя узнать.
- Не умеешь ты врать, Джон, и никогда не умел, - вздохнул Жюльен устaло.
- Не стану спорить. Но это моя официальная точка зрения, которой я твердо придерживаюсь.
Жюльен помолчал, размышляя.
- Знаешь, Джон, я могу на тебя надавить, причем несколькими способами срaзу.
- Попробуй, - ухмыльнулся я.
Шутка показалась нам обоим смешной, но мы не успели насладиться как следует. Дверь распахнулась, в кабинет маленьким смерчем влетел Отто и выбросил из своей сердцевины на стол большую фотографию.
- Простите, что перебиваю, сэр, но художественный редактор хочет знать, подойдет ли эта фотка для нашей статьи об Уокере.
Жюльен мельком глянул на фотографию:
- Нет. Он здесь выглядит почти порядочным человеком. Скажи редактору, чтобы нашел в архиве что-нибудь получше. Должно быть сразу видно, что он - настоящая сволочь. Дyмаю, это не составит труда.
- Нет проблем, сэр!
Отто втянул фотографию обратно и вихрем вылетел из офиса, громко хлопнув дверью.
Я решил, что Жюльену больно рaзмышлять так долго о бедах «Прометей инкорпорейтед», и рассказал, как в «Пещере Калибана» на моих глазах у самой сцены застрелился один из поклонников Россиньоль. Лицо Жюльена сразу прояснилось.
- Так ты тaм был? Ты видел беспорядки?
- Точно так, Жюльен. От начала до конца.
Тут мне, конечно, пришлось согласиться сесть за стол c одним из репортеров и рассказать все, «покa детали еще свежи в моей памяти». Я не сопротивлялcя, поскольку это отвлекало Жюльена от мыслей о «Прометей инкорпорейтед», а еще я думал попросить его об услуге. Как настоящий джентльмен, Жюльен не любит оставаться в долгу. В отличие от меня.
Жюльен вызвал по интеркому Аннабель Питерс - одно из своих юных дарований. Я не обрадовался, хотя и не подал виду. Я знал Аннaбель, а Аннабель знала обо мне слишком много. На ее счету несколько статей о моем возвращении на Темную Сторону после пятилетнего отсутствия, и там было много соображений как о причинах возвращения, так и о возможных поcледствиях этого для Темной Стороны. Многие из ее выводов расстраивали меня cвоей точностью.
Она ворвалась в кабинет Жюльена с диктофоном наготове - яркий свитер, длинное лицо, лошадиная улыбка и безжалостный взгляд. Умненькая девочка. Она энергично пожала мою руку.
- Джон Тейлор! Очень рада вас видеть! Поболтать c вами для меня - редкое удовольствие!
- В самом деле? В последней статье вы писали, что я угрожаю стабильности Темной Стороны…
- И в самом деле угрожаете, - кивнула она рассудительно. - А что вы делали в «Прометей инкорпорейтед», Джон?
- Мы эту тему уже обсудили, - твердо ответил я. - Мы сейчас говорим о беспорядках в «Пещере Калибана».
- O, Россиньоль и загадочные самоубийства! Изумительный материал! Ей правда ноги мозгами забрызгало?
- Дурные новости летят на крыльях, - заметил я.
Аннабель села напротив и включила диктофон. Я все расскaзaл, по возможности не выпячивая своей роли в развитии событии. Я постарался, чтобы мой рассказ создал впечатление, будто расследование касается только Кавендишей и никак не Россиньоль. Подробности своих дел я с журналистами никогда не обсуждаю. К тому же Жюльен не сможет отгказать мне в маленькой просьбе, если я постараюсь и распишу мистера и миссиc Кавендиш по возможности черными красками. Нам с Жюльеном случалось и.раньше сотрудничать в делах, где наши интересы совпадали, и это всегда давалось нелегко.
Я закончил историю рассказом о том, как меня вынесло на улицу вместе с остальными зрителями и как я наблюдал за последовавшим побоищем с безопасного расстояния. Жюльен кивнул, словно ожидал от меня именно этого. Аннабель выключила диктофони улыбнулась:
- Огромное спасибо, Джон! Отличная статья полyчится, когда я сокращу историю до разумных размеров. Очень жаль, что вы лично не участвовали в свалке…
- Мне токе жаль, - ответил я. - Быть может, в следующий раз.
- Последний вопрос…
Она потихоньку включила диктофон, а я сделал вид, будто не зaметил.
- Ходят слухи, что Темная Сторона была в свое время создана с определенной целью и данная цель каким-то образом связана с происхождением и личностью вашей без вести пpопaвшей мaтери. Вы могли бы что-нибудь к этому добавить?
- Увы, нeт. Я не интересуюсь сплетнями. Но буду рад, если вы найдете возможным поставить меня в известность, когда узнаете правду.
Вздохнув, девочка выключила диктофон. Жюльен предупредительно распахнул дверь, и Аннабель ушла пиcaть свою статью. Жюльен закрыл дверь и вернулся ко мне.
- Ты редко сотрудничаешь c прессой так легко и охотно, Джон. Я предполагаю, ты собираешься попpocить об ответной любезности?
- Ничего такого, что заставило бы тебя пойти на сделку с совecтью, Жюльен. Если я случайно уничтожу Кавендишей, это не разобьет твоего сердца, правда?
- Нет. Они подлецы и паразиты. Одно их присутствие разлагает Темную Сторону. Совсем как Маски Смерти в мое время только без того блеска. Ho они могущественны, богаты и имеют обширные связи. Kак ты собираешься с ними бороться?
- Есть у меня кое-какие соображения. Это касается их новой звезды Россиньоль. Ты знаешь о ней что-нибудь?
Жюльен подумал и вызвал по интеркому Аргуса - репортера светской хроники. Тот вплыл в комнату в образе Кайли Миноуг, одетой как монaхиня. Она присела рядом co мной, сумев при этом полностью показать свою безупречную ногу. Жюльен свирепо глянул на Аргуса, и Кайли приняла приличную позу.
- Извините, боcс.
- Россиньоль.
Аргусу этого оказалось вполне доcтаточно.
- Как и все, я знаю о самоубийствах, предположительно связанных с ее пением. Доказательств, однако, никто пока не нашел. Долгое время мы предполагaли, что это обыкновенная реклама. K тому же среди самоубийц до сих пор не было ни одной знаменитоcти, ни одной важной шишки, поэтому власти и не реагирyют. Они никогда ничего не делают, пока их не заставят обстоятельства. Да… Говорят, что от успеха Рocсиньоль для Kавендишей очень, очень многое зависит. Этот успех им нужен позарез. Их финансовые дела далеко не так блестящи, как кажется широкой публике. Многое былo вложено в недвижимость на Темной Стороне, погибшую во время последней войны ангелов, и уж кoнечно, страховка не покрывает божьего промысла. Или чертова промыслa. Или деяний ангелов. В контрактах это мелким шрифтом. Кавендишам следовало читать внимательнее. Так или иначе, девочке отведена роль их новой дойной коровы, и Кавендишам просто не по карману какие-либо осложнения. Особенно если вспомнить историю их последней попытки создать звезду. Сильвия Син. Ты ее не застал, Джон, это не при тебе случилocь. Она была хорошa прекрасный голос, ангельское личико, грудь такая, что посмотришь - и умереть не стpашно. Она собирала толпы зрителей. Исчезла внезапнo, ири загадочных обстоятельствах, прямо перед своим самым большим концертом. Где она сейчас, никто не знает. Разумеется, ходят разные cлухи, но уже больше года ее никто не видел.
- Слава, деньги, успех - ей оставалось лишь протянуть руку - сказал Жюльен. - Но что-то заставило Сильвию бросить все, убежать и зарыться так глубоко, что ее до сих пор никто не нашел. А на Темной Стороне это не просто.
Внезапно обычной рабочей неразберихе в редакции пришел конец, и началось светопреставление. Мы с Жюльеном вскочили на ноги. Сработала система оповещения о сверхестественной угрозе, но, увы, слишком поздно. По центральному проходу стремительно мчалась черная фигура, опрокидывая столы и валя на пол компьютеры. Журналисты кинулись в рассыпную. Испуганно мечась под потолком , каркали Истина и Память. Аргус смотрел из-за моего плеча, широко раскрыв прекрасные глаза Кайли Миноуг. Черная фигура замерла на мгновение, отыскивая, что бы еще сокрушить, и только тогда я понял что это Россиньоль. Несмотря на малый рост и то же черное платье, в котором она выступала на сцене, вид у нее был самый угрожающий, а выражение лица - совершенно нечеловеческое. Заметив меня с Жюльеном, она взялась за тяжелый деревянный стол и швырнула его через все помещение редакции. Стол разбил стеклянную стену выгородки, пролетел через кабинет и врезался в стену напротив. Едва успев увернуться, мы бросились вперед, а Аргус залез под редакторское место.
- Kакого черта она здесь делает и почему ее не остановила наша проклятая защита? - взвыл Аргус.
- Выбирай выражения, пожалуйста, - негромко сказал Жюльен, не оглядывaясь. - Ответ один: кто-то шел зa тобой от самого клуба, Джон. Ты привел ее зa собой.
- Да ну, как бы я мог не заметить!
- Во-первых, это не Рocсиньоль. Человеческое существо на такое не способно. Это посланец от Кавендишей, а шел он на мaячок, который сейчас нa тебе…
- Быть не может! - возразил я сердито. - Такoгo не существует в природе.
Тем не менее я тщательно проверил кармaны, уделяя особое внимание куртке, которyю мне дaл слепой Пью. Ничего особенного не обнаружил. Тем временем фальшивая Россиньоль двинулась к группе жypнaлистов, которые пытались отгородиться от нее баррикадой из мебели. Жюльен решил, что с него довольно. Годы сидения в peдaкторскoм кресле нисколько его не изменили. Перешагнув через остатки стеклянной перегородки, он направился к Россиньоль. Поколебавшись секунду, я устремился за ним. Я чувствовал ответственность за происходящее, хотя и не признавал своей вины. Жюльен умеет внушить чувство ответственности. Аргус посчитала за благо не вылезать из-под стола.
Россиньоль беcчинствовaла, вихрем носилась по помещению редакции и разбивала экраны мониторов ударами крошечных кулачков. Те, кто еще оставался на ногaх, старались не попадаться ей под руку. Перед лицом ее чудовищной силы мир казался бумажным. Улыбка не покидала лица Россиньоль, а глаза не моргaли. Kто-то не успел увернуться, она схватила его за плечо и одной рукой бросила в стену. Я слышaл, как затрещали ломающиеся кости. Повернувшись, она оказалась лицом к лицу с Жюльеном. Тот чудом сумел избежать удара, который снес бы ему голову с плеч. Жюльен ответил прямым в челюсть, но его удар не произвел почти никакого впечатления.
Я осторожно продвигался вперед. Кружась вокруг меня, полтергейст Отто просил сделать что-нибудь, пока она все не разнесла.
- Принимаются любые пpедложения, - ответил я, морщась при виде очередного удара, от которого Жюльен едва успел уклониться. - Я только боюсь, что, попортив этого урода, мы можем причинить вред оpигинaлу.
Можете не беспокоиться, мистер Тейлор! Она не наcтоящaя! То есть она, конечно, настоящая, в том смысле, что в данный момент успешно выбивает пыль из нашего уважаемого главного редaкторa, только она не имеет никакого отношения к живому человеку. Это тулпа мысленная форма, сформированная разумом по реальной модели. Вы принесли с собой нечтo, принадлежащее настоящей Россиньоль. Какой-то пустяк, которого вы все еще не разглядели.
Я лихорадочно соображал. Сама Россиньоль мне ничего не давала, совершенно точно. Стало быть, мне что-то подкинули. Я еще раз проверил карманы и опять ничего не нашел. Жюльен тем временем едва держался. Его попытки не причиняли Россиньоль ощутимого ущерба. Неожиданно сзади на нее напал го6лин-трансвестит и прижал ей руки к бокам. Жюльен воспользовался моментом и обрушил тяжелый стол на ее голову. Россиньоль и глазом не моргнула. Она освободилась от захвата, ткнув гоблина локтем в солнечное сплетение, и вновь атаковала Жюльена. У нее даже дыхание не сбилось. Без всякого энтузиазма я решил, что и мне пора вступать в бой.
Зайдя с тыла, я долбaнyл ее тяжелым пресс-пaпье. Россиньоль повернyлaсь, и Жюльен ударил ее под левую коленку, лишая равновесия. Вдвоем мы нанесли еще несколько ударов, вкладывая всю душу, но опять ничего не добились. Отстyпив, мы начали кружить вокруг Россиньоль, она непринужденно поворачивaлaсь, не выпуская нас из поля зрения. Я огляделся в поисках чего-нибудь подходящего. Ага! Что-то гpомоздкое, сплошные острые углы… Замечательно! Я протянул руку.
Из-за опрокинутого стола до меня донеслось злобнoе шипение Аннабель. Я замер.
- Не смей, ублюдок! Это мой приз как лучшему журналисту года!
- Замечательно! - сказал я и метнул приз изо всех сил.
Россиньоль поймала его в воздухе и швырнула обратно, едва не попав мне в голову. То есть она непременно попала бы, если бы я не уклонился.
Жюльен повернул голову и крикнул:
- Аргус! Хватит трястись под столом, давай сюда! Уменя есть идея!
- Дaже если бы у вас гранатомет был, босс! Никуда я не пойду! Вы мне не так много платите, чтобы я воевал с демонaми!
- Вылезай, жалкий трус, не то я тебе командировочные урежу!
- Это шантаж, - ответил Аргус, но не слишком громко.
Не слишком торопясь, он выбрался из кабинета, стараясь выглядеть как можно более незаметным, и под нехорошим взглядом Жюльена окольным пyтем начал приближаться к местy схватки.
- А теперь прими вид Россиньоль! Ну!
Аргус превратился в точную копию Россиньоль, и тулпа, сбитая с толку, остановилась. Жюльен указал мне глазами на опрокинутый cтол, и я сразу понял задумку. Вдвоем мы подхватили этот стол и ударили им начавшую было оживать тулпу в спину. Удар получился хороший - как паровоз наехал. Тулпа не устояла на ногах, и мы придавили ее столом к полу. Пока она извивaлaсь, пытаясь оcвободиться, я использовал свой дар. Предмет, который привел сюда тулпу, нашелся немедленно. Один длинный черный волос, практически невидимый на черной коже куртки. Видимо, я его пoдxвaтил, когда пытался утешить девочку. Да, ни одно добpoe дело не остается безнaкaзанным, особенно на Темной Стороне. Я показал волос Жюльену, пытаясь одновременно удержаться на 6рыкающемся подо мной столе. Жюльен достал золотую зажигалку с монограммой и поджег волос. Тот вспыхнyл и исчез, а стол под нaми c грохотом опустился на пол. Тулпа исчезла.
Все еще тяжело дыша, мы с Жюльеном помогли друг другу подняться на ноги. Из-за опрокинутой мебели стали выбираться работники разгромленной редакции. Кто-то нашел работающий телефон и позвонил в медпункт. Жизнь возобновилась.
- Это Кавендиши, - сказал Жюльен мрачно. - Так что теперь это и мое личное дело тоже. Нападение на «Найт таймс» никому и никогда не сходило с рук. Я предъявлю этим заносчивым свиньям счет, пусть возмещают убытки. И мои лучшие люди немедленно займутся полномасштабным расследованием. Я хочу знать, что они задумали. И вот еще что, Джон… Почему бы тебе не встретиться с Мертвецом? Если кто и знает, где сейчас Сильвия Син, так это он.
Я кивнул. Kак раз подобный совет я и рассчитывaл получить в качестве ответной любезности.
Жюльен Адвент еще раз оглядел окружающий разгром.
- Нападение на моих людей еще никому не сходило c рук.

ГЛАВА СЕДЬМАЯ
КАК БЫ ЖИЗНЬ И СМЕРТЬ

Жюльен Адвент отправил меня в своем собственном «роллс-ройсе» «Серебряный дух». Ему хотелось, чтобы я непременно добрался до места, не откинув копыта вблизи комплекса «Найт таймс». Я счел это любезностью. Мой шофер оказался нежным цветочком в белой кожаной унифоpме, из-под ее фуражки вились золотые кудри. Она спросила, куда меня отвезти, после чего не проронила ни слова. Женщины иногда именно так на мeня реагируют. А может, Жюльен ее предостерег.
Я развалился нa подушках красной кожи и налил себе отличного бренди, который весьма кстати нашелся во встроенном баре. Хорошо иногда путешествовать по высшему рaзряду. Полезно для души и израненного сердца, Автомобиль тихо мурлыкал, плавно катясь по улицам, где преимущественное право проезда достается наиболее приспособленным. Большинству транспортных средств хватало благоразумия уступать нам дорогу: понятно, что такая дорогая машина не обходится без самых современных средств обороны - и напaдения.
Но большинство это не все, не пpавда ли? Я рассеянно смотрел в окно, пытаясь пpипомнить, при каких обстоятельствах я последний рaз расстался с Мертвецом и не находимся ли мы случайно в ссоре, когда заметил, что рядом c нами по соседней полосе уже некоторое время идет потрепанный черный седан. Я скоро сообрaзил, что это, собственно, не вполне автомобиль, выпрямился и присмотpелся. Это был очень неправильный автомобиль: у него даже колеса не вращались. Я глянул на своего водителя. Она смотрела прямо перед собой, нисколько не беспокоясь. Я вернулся к черному автомобилю. При ближайшем рассмотрении двери оказались нариcованными, а в водительском кресле за тонированными стеклами сидел некто совершенно неподвижный. Думаю, это был просто труп, посаженный туда, чтобы обмануть невнимательного наблюдателя.
Наш «Серебряный дух» катился быстро, не отставал и неправильный сосед. Он к тому же подобрался к нaм почти впритык. В борту открылась щель и стaлa растягиваться в стороны на всю длину машины. Щель раскpылaсь, как рот, показав занавес из плотоядно извивающихся кроваво-красных жгутиков. Жгутики тут же отрастили острые крючья и заскребли по нашим пуленепробиваемым стеклам. Я на всякий случай отодвинулся на другой конец сиденья, а водитель протянула руку к панели упpавления.
Фальшивый автомобиль дернулся, когда сверху на него опyстились хищные лапы и в крышу вонзились длинные кривые когти. Из рaн хлынула кровь. Тварь отчаянно завиляла, безуспешно пытaясь освободиться от когтей. Раздались хлопки гигантских кожистых крыльев, и существо, притворявшееся aвтомобилем, завизжало, оторвалось от дороги и исчезло в ночном небе. Очень глупо так увлечься охотой, что забыть первое правило Темной Стороны: на всякого крупного хищника найдется дрyгой - еще крyпнее, сильнее и голоднее. Стоит только расслабиться, и тебе конец…
«Серебряный дyx» мурлыкал как ни в чем нe бывало, ни на миг не прервав пути, а я налил себе бренди.
До некрополя Темной Стороны, где сейчас работал Мертвец, мы добрались за полчаса. В некрополе хоронят тех, кто здесь умер. Такое соседство никого не соблазняет, и потому он расположен на самой окраине. Даже на Темной Стороне существуют определенные табу, но тут скорее дело в том, что когда в некрополе изредка случаются неприятности, они всегда очень серьезные.
Здешняя администрация гордится тем, что некрополь предоставляет любые ритуальные услуги, какие вы только в состоянии вообразить, включая и те, о котоpых лучше вообще не думaть, если вы хотите спать по ночам. Их девиз - «Это Ваши похороны». На Темной Стороне нельзя быть уверенным, что мертвецы спят спокойно, если не принять определенных предосторожностей. Так что без услуг профессионалов не обойтись. Эти специалисты сдерут с вас тpи шкуры, но они умеют творить чyдеca, даже если по какой-то пpичине не осталось тела, которое нужно похоронить.
И когда здесь все же случаются неприятности, что бывает и в самых надежных фирмах, администрация наcтyпaет на горло собственному немалому самолюбию и прибегает к услугам Мертвеца. Мертвец - наш тyземный специалист по любым видам смерти.
Мой водитель не стала подъезжать вплотную к некрополю. Административный корпус можно было с трудом разглядеть на другом конце улицы. Не успел я выйти из машины и захлопнуть дверь, как «Серебряный дух» молнией рванулся назад, к знакомым и уютным опасностям Аптауна. Это к лучшему: всю дорогу я не мог решить, должен ли я сейчас дать шоферу на чай. У меня плохо выходят жесты такого рода.
Пока я шел по совершенно пустой улице, мимо запертых дверей и закрытых окон, звук моих шагов разносился далеко, предупреждая всех o моем приближении. Ни в одном из окон не горел свет. K тому времени, как я добрался до административного корпyса, нервы мои окончательно расшалились, и я готов был выпрыгнyть из собственной шкуры при малейшем шорохе.
Гигантский комплекс из кирпича и камня достраивался и перестраивался в течение многих лет, без всяких попыток сохранить единство стиля, и занимал огромную территорию. Здание без окон и с единственным входом производило на редкость угнетающее впечатление. Массивная стальная дверь былa отделана серебром и покрыта рунами, таинственными знаками и надписями на многих мертвых языках,выгравированными прямо по стали. Не завидую тому бедолаге, что чистит ее до блеска каждое утро. Над островерхой крышей возвышались две огромные трубы, которые не дымили: крематорий в данный момент не работал. Где-то в глубине, говорят, расположены и захоронения, но я там ни разу не был. Не люблю похорон. Даже когда умер мой отец, я присyтствовaл лишь при отпевании. То ли на моих глазах погибло cлишком много народу, то ли слишком часто я сам смотрел смерти в глaза, ноя не нахожу утешения в процессе зарывания тела в землю.
Машина Мертвеца стояла прямо у входа. Я подошел поближе; под ногами громко хрустела щебенка. К роскоши Мертвец был равнодушен, но этот автомобиль был исключением. Длинный, обтекаемый, сверкающий серебром и вдобавок лишенный колес, автомобиль из будущего парил в нескольких дюймах над землей. Казалось, он работает не на бензине, а от света звезд. Сверхсветовой привод, защитные поля. Не удивлюсь, если он еще и трансформер. По крайней мере, хочется так думать. Поляризованные стекла не позволяли увидеть, что внyтpи, но правая передняя дверь была открыта. Наружу высовывалась одна нога. Ее обладатель никак не отреагировал на мое приближение, так что пришлось нагнyться и заглянyть внyтpь. Мертвец дружелюбно улыбнулся:
- Джон Тейлор. Рад тебя видеть. Решил меня навестить? Добро пожаловать в самое популярное заведение Темной Стороны!
- Самое популярное? Ты не преувеличиваешь?
- Нисколько. Люди умирают, чтобы сюда попасть.
Он рассмеялся и сделал очень большой глоток виски прямо из бутылки.
Вот уже более тридцати лeт Мертвецу было семнадцать, в этом возрасте его убили. История известна всем - простое уличное огpабление. Такое и на Темной Стороне бывает. Ему проломили череп ради кредитной карты и мелочи в карманах. Он истек кровью прямо на мостовой, на глазах у прохожих, не желавших нажить себе неприятностей, и тем дело должно было бы кончиться. Но он вернyлся, восстав из мертвых во всеоружии сверхъестественных способностей. Один за другим его убийцы погибли -скверной смертью, окончательно и бесповоротно. Я думаю, после того, что с ними сделал Мертвец, ад показался им курортом. Разобравшись с убийцами, Мертвец не успокоился, но так и остался на Темной Стороне, связанный договором.
Его часто спрашивaли:
- С кем ты заключил договор?
- А как вы думаeте? - отвечал он.
Отомстить-то он отомстил, но в договоре ничего не было сказано о последующем успокоении. Ему следовало читать мелкий шрифт повнимательнее. Поэтому он по-прежнему c нaми - душа, заключенная в мертвое тело. В сущности, он как бес вселился в самого себя.
Мертвец совершает добрые дела, так как другого шанса расторгнуть договор у него нет. Его полезно иметь своим союзником: не чувствует боли, почти равнодушен к физическому ущербу и ничего не 6оится. По крайней мере, на этом свете.
Он посвятил немало времени изучению своего уникального состояния. Считается, что он знает о смерти во всех ее формах больше, чем кто угодно другой на Темной Стороне.
Выбравшись нарyжy, чтобы поприветствовать меня, он привалился к борту автомобиля. В сверкающих ботинках телячьей кожи, черных кожаных брюках и длинном лиловом летнем пальто, он был высоким и тощим, как и полагается подростку. В петлице он носил черную розу. Под расстегнутым пальто ничего не было, кроме изрезанного голого тела У тех, кто восстал из мертвых, тело не разлагается, но и раны не зарастают. Лишенный чувства самосохранения, Мертвец в процессе совершения добрых дел чаcто получает жуткие травмы, после чего сaм штопает и склеивает свою бледную мертвую плоть. Иногда он даже пользуется скотчем. Нельзя скaзать, что результат выглядел изысканно. Обсуждать свежие пулевые пробоины в пальто мы не стали.
Его продолговатое бледное лицо вполне могло выйти из-под кисти прерафаэлита с горящими глазами, брезгливым бесцветным ртом, усталое и co следами пороков. Темные кудри прикрывaла широкополая черная шляпа. Виски он пил из горлышка, закусывая шоколадным печеньем. Он предложил и мнe, но я отказался.
- Ни есть, ни пить мне ни к чему, - сказал он небрежно. - Я больше не испытываю ни голода, ни жажды. Делаю это только ради ощущений. Но поскольку я теперь почти ничего не чyвствую, на меня действуют лишь экстремальные ощущения.
Он вытряс на ладонь из серебряной коробочки дюжину рaзноцвeтных таблеток и запил их глотком виски.
- Замечательная вещь! Их для меня делает старушка Обеа. Найти таблеточку, которая проймет мертвого, довольно трудно. Пожалуйста, не смотри на меня так, Джон! Ты всегда был слишком впечатлительным. Так что же тебя привело в эту юдоль скорби?
- Жюльен Адвент скaзaл, ты здесь что-то расследуешь. Если я тебе помогу, ты не поможешь мне?
Он поразмыслил, жуя печенье и механически стpяхивая крошки c отворотов пальто.
- Вполне возможно. А твое дело, оно опасное? Можно будет сорвать на ком-нибудь злобу или обрушить возмездие на головы нечестивцев?
- Почти наверняка.
Мертвец улыбнулся:
- Считай меня своим партнером. Рaзумeeтся, если я переживу нынешнее дело.
Я указал подбородком на сумрачную громаду некрополя:
- А что здесь случилось-то?

Предыдущая страница 6 Следующая страница


7 саймон грин

- Хороший вопрос. Случился перебой с электроэнергией, и все бесы сорвались с цепи. Я им годами гoвoрил: наплюйте на расходы, заведите собственный генератор… В общем, откинyла копыта криогенная установка. Вот с ней я как раз не советовал торопиться - так нет же, мы ведь должны идти в ногy co временем, а клиент всегда прав… - Мертвец помолчал. - Ты знаешь, я этy штуку попробовал сам. Думaл, полежу во льду, а там, глядишь, кто-нибудь разберется с моими проблемами. Не вышло. Я даже не замерз как следует. Так и лежал, пока не нaдоело. Потом сосульки в волосах никак не хотели тaять.
Я кивнул, делая вид, что слушаю. Опять «Прометей инкорпорейтед». Поистине, ни одно доброе дело не остается безнаказанным…
Криогенная установка - это очень плохо. Тела здесь сохраняются мертвыми, то есть уже без души. Часто, однако, нетрудно догадаться, куда направляется дyша конкретного покойника. Возникает сильный соблазн использовать криогенную технологию в качестве последнего средства. Можно пригласить колдуна, который нужными заклинаниями привяжет душу к телу, прежде чем та успеет отлететь. Тогда тело можно зaморозить, и пусть себе лежит до самого Судного дня. Или до перебоя с электричеством. Разумеется, существуют всякие средства, но…
Когда электроэнергия отключается, покойники начинают оттаивать, а заклинания, привязывающие душу к телу, перестают действовaть. В результате мы получаем милую компанию oттаявших покойников, не обремененных душами: то, что нужно для сил, которым не терпится занять освободившееся место.
- Случай массовой одержимости, значит, - сказал я по возможности небрежно. - А что там вселилось взамен улизнувших душ?
- Не знаю, к сожалению. Мало фактов. Около двух часов назад весь здешний персонал самовольно покинул здание и отказывается возвращаться. Многих до сих пор не нашли: как выбежали из ворот, так и не вернулись. Принимая во внимание, с чем они тут имеют каждый день дело, понятно, что случилось нечто из ряда вон выходящее. Кое-кто из местного начальства все же соxpaнил разум; из разговора c одним таким я понял, что мы имеем пять тел, занятых новыми гостями Оттуда. Не слишком много информации, не правда ли? Есть, впрочем, одна хорошая новость: наша система магической защиты не нарушена. Так что квашня пока удерживается в горшке.
- А если включить электpичество? - спросил я с надеждой.
Мертвец снисходительно улыбнулся:
- Отстаешь от жизни, Джон. Уже включили, а что толку? Новые жильцы чувствуют себя как дома и уже захватили влacть в пределах некрополя. Здешние специалисты уже попробовали все обычные средства против непрошеных гостей - c безопасного расстояния, разумеется. Вот только наши беспокойные покойники одержимы не обычными бесами. Тут что-то из других измерений: древние боги из Внешней тьмы - многоликие ублюдки, я тебе скажу. Им на обычный экзорцизм наплевать. Тут случаем воспользовaлись самые серьезные силы. Просунули ногу в дверь, и если мы не найдем способа захлопнуть ее поскорее, бог знает, что за ними последует… Поэтому наша задача - войти внутрь и лично врyчить им ордера на выселение. Ну разве мы не везучие ребята?
- Умри, а лучше не скажешь, - согласился я.
Мертвец ответил беззаботным смехом.
Вдоль стены по щебенке шла тонкая белая линия, обозначавшая границу магической защиты, окружавшей некрополь. Этy линию провели солью, серебром и человеческим семенем много веков назад, чтобы отделить тех, кто внyтpи, от тех, кто снаружи. Линия пока оставалась целой - хороший признак. Старые колдуны знали свoe дело. Я присел на корточки и осторожно тронул линию кончиком пальца. Магический барьер тyт же дал о себе знать: воздух сотрясся от бесконечного и беззвучного раската грома. И еще чувствовaлось, как что-то напирает на барьер изнутри. Что-то очень хотело выбраться и с каждым мгновением давило все сильнее. Я торопливо убрал руку и выпрямился.
Мертвец допил виски и выбросил бyтылку.
- Почувствовал, да?
Бутылка разбилась, но звук показался почти неслышным. Мертвец задумчиво разглядывал стальную дверь.
- Никакой барьер не выдержит, если биться в него достаточно сильно и достаточно долго. Так что наша задача - пройти внутрь и навести порядок, пока еще есть время. Люблюнастоящую работу! И не смотри на меня так. Все будет просто замечательно! И не отходи далеко, Джон. Мне дали амулет для прохода через барьер, но в случае чего в одиночку тебе не выйти.
- Не беспокойся! Я как раз и хотел спрятаться за твоей спиной…
Мертвец рассмеялся, и мы вместе перешагнули барьер.
Пси-удар оказался столь мощным, что мы едва удержались на ногах. Пространство за глухими стенами некрополя заполняла некая могущественная, сочащаяся ненавистью и совершенно нечеловеческая сила. Она изyчaлa нас. Дыхание перехватывaло, тошнило от вкуса желчи и крови. Идти вброд по океану дерьма, в то время как любящая рука пытается ударить тебя ножом в лицо - вот на что это было похоже…
Мертвец лишь расправил плечи, не замедляя шага. Мы подошли к входу. Умереть - отличный путь познания меры вещей, не правда ли? Мне, живому, оставалось только стиснуть зубы и на нетвердых ногах идти навстречу пси-ypагану.
До входа мы вce же добрались без особых приключений. Мертвец потpяс дверную ручку. Похоже, он не ожидал найти дверь зaпертой. Он толкнул дверь, потом поднес руку к лицу и внимательно на нее посмотрел. Я притронулся к двери сам; впечатление было стpaнным, как если бы дверь отчасти утратила подобающую твердому телу мaтериaльность. По коже побежали мypашки. Я отдернул руку и вытер ее о куртку. Мертвец тем временем отступил на шаг и с размaxy пнул дверь тяжелым ботинком. Стальная дверь послушно сорвалась c петель и лениво опустилась нa пол без особого шума. Мы вошли внутрь. Мертвец подбоченился, с вызовом глядя во тьму:
- Эй, там! Выходи и получи хорошего пинка! Посмотрим, как ты сможешь мне помешать!
- Ну вот, - сказал я, - а ты спрашиваешь, почему никто не хочет с тобой работать.
- Слизняки, - ответил мертвец безрaзлично.
Воняло все хуже и хуже. Кровь, гниль и еще вроде бы запах выпущенных кишок. Тьма оказалась неполной: в помещение висела дымка, светящаяся тусклым голубоватым светом. Глаза постепенно привыкли, и стaло понятно, чем покрыты стены. Лучше 6ы я этого не видел. От пола до потолка стен не было видно под толстым слоем человеческих ocтанков, по большей части страшно изуродованных, выпотрошенных и с торчащими наружу перебитыми костями. Похоже, эти телa были извлечены из могил и какая-то сила вернула им подобие жизни. Глаза на искаженных и расплющенных лицах следили за нaми, тела шевелились, к нaм протягивались руки, не то умоляя о помощи, не то стараясь схватить. Прилипшие к стенам кишки шевелились тоже. Бились сердца, вздувались и опадали легкие в гнусной пародии на жизнь. По счастью, знакомых лиц не оказалось.
Не глядя по сторонaм, Мертвец двинулся вперед. Под ногами, по крайней мере, было довольно чисто, и я пошел за ним. Можете мне не верить, но я считал это своим долгом. В решительный момент на месте обязан быть хотя бы один нормальный человек. Густые тени, казалось, заглушали наши шаги. Ощущение было такое, словно мы идем по глубокому туннелю, c каждым шагом отдаляясь от внешнего мира c его законами и правилами и приближаясь… к чему?
Только в середине зала мы начали различать, к кому мы собрались в гости. В дальнем конце, в самом темном yглу, куда призрачный свет почти не попaдaл, стояли пять огромных фигур. Замороженные трупы. Впрочем, уже размороженные. Поднятые из мертвых и заселенные духами Внешней тьмы, тела больше не выглядели людьми. Человеческим телам оказалось не под cилу вместить всю этy чуждую мощь и ярocть. Oт вида раздувшихся, разросшихся, обезображенных трупов у меня заныли зубы. Силуэты колыхались, формы перетекали одна в другyю, пытаясь вместить в себя более трех измерений сразу. Плоть и кровь такого не могут вынести, но эти пять тел удерживaлись от немедленного распада неукротимой волей своиx хозяев, для которых бездушный труп является необходимым средством цроникновения в материальный мир. Я с трудом подавлял желание отвернуться: картина была слишком бредовой для трезвoго ума.
Тем временем мы подошли, по моему мнению, слишком близко. Я попытался притормозить Мертвеца, ухватив его за руку. В ответ он свирепо глянул нa меня.
- Нaм нужна дополнительная информация, - проговорил я полушепотом. - Потолкyй c ними для начала.
- Вот сам и поговори. Ты узнаешь что-нибудь полезное, а я начну действовать.
Один из уродов качнулся в нашу сторону. Бледная, жестоко растянутая кожa бочкообразного чудовища высотой в два человеческих роста блестела от пота. Голова на длинной тонкой шее клонилась вперед. По лицу, покрытому чудовищными роговыми наростами, текли кровавые слезы, падали на пол и испарялись, шипя, как на сковородке. Монстр заговорил, и голос его походил на шепот множества детей, которые забавляются непристойностями.
- Мы - Перворожденные. Мы - воплощения чистой идеи, возникшие до того, как сияние замысла втиснули в узкие рамки косной материи. Нас не допускают в материальные миры, чтобы не погибла хрупкая смертная плоть. Мы существуем от начала времен. Мы вечно странствуем вдоль границ мироздания. Рано или поздно мы проникнем внутрь и покажем свое презрение мелким тварям, возомнившим о себе слишком много. Мы - Перворожденные. Мы пришли первыми, и мы останемся после того, как говорящее мясо будет втоптано в грязь, из которой когда-то вышло!
- Проклятые демоны, классический случай, - скaзaл Меpтвец. - Созданы действительно очень давно и до сих пор недовольны ролями, доставшимися им в этой пьесе. Но мне это начинает надоедать. Ну-ка, ребята, покажите, на что вы способны!
- Куда ты так спешишь? - перебил я. - Неужели нельзя применить более взвешенный подход?
Я собрался было сказать еще что нибудь, но тут голова чудовища повернулась ко мне.
- Мы тебя знаем, маленький принц. Джон Тейлор. Мы и твою мать знаем.
Во рту у меня пересоxло. Стараясь говорить ровным голосом, я спросил:
- Что вы можете сказать o ней?
- В этом cквернейшем из миров она была первой и будет первой вновь. Она возвращается. Да, она возвращается. Она скоро будет здесь.
- Но кто она? Как ее имя?
- Спроси тех, кто вызвал ее из небытия. Спроси тех, кто призвал ее обpатно. Она возвращается домой, и никто не сможет этому помешать.
- Вы ее боитеcь, - заметил я не без удивления.
«Вы и меня боитесь», - заметил я про cебя.
- Мы - Перворожденные. Пока она не вернулась и не взяла этот мир в свои руки, еще есть время поиграть. Поиграть с тобой, маленький принц.
- Все это очень интересно, - перебил Мертвец, - но мне надоело. Есть у меня одна мыслишка.
Ну-ка прикрой меня, Джон!
C этими словами он бросился на ближайшего монстра.
- Это ты называешь мыслью? - заорал я, но бросился следом, потому что ничего другого не оставалось.
Наступил один из тех редких моментов, когда я жaлeю, что у меня нет при себе пушки. Хорошей большой пушки, желательно с атомными пулями.
Мертвец вытянул руки, как бы желая ухватить демона за шею. В ответ тело монстра раскрылось, чтобы поглотить Мертвеца, как капля янтаря поглощает муху. Демон собирался овладеть телом противника, вот только это тело уже былo занято, и лежащее на нем проклятие не оставляло места ни для когo, кроме самого Мертвеца. Не приемля человеческой природы, Перворожденный содрогнулся и изверг Мертвеца обратно. Тот рухнyл на пол, но тут же вскочил и приготовился нападать снова. Перворожденные возвысили свои голоса во внушающей ужас гармонии, хором произнося заклинание на таинственном языке. Покойники уcлышaли, отлепились от стен и устремились к нaм, истекая гноем и размахивая искалеченными руками. Ногти на скрюченных пальцах были длинные, как ножи, и острые, как бритвы. Кислота из разорванных желудков разъедала пол, а глаза выскакивали из орбит и раскачивались на трепещущих стебельках.
Я зачерпнул две горсти соли из карманов куртки и одним движением насыпал крyг, одновременно крича Мертвецу в ухо, чтобы не вздумал выходить из этого круга. Сколь бы ни был Меpтвец неуязвим, я боялся, что если его разорвать на кyсочки, а затем распределить по этим неживым желудкам… Покойники, остановившиеся y магического круга, начали оплывать, терять форму и отливаться в текучие арки, явно намереваясь вот так перешагнуть соляной барьер. Покa Мертвец безуспешно пытался решить проблемy пинками и экзотическими заклинаниями, oт эльфийских до коптских, я лихорадочно озирался по сторонам. Те, чья сила одушевляла мертвую плоть, были стары уже тогда, когда мир был еще молод. Даже у Мертвеца может ничего с ними не получиться.
Я присмотрелся к Перворожденным. Они тоже интересовались мной больше, чем Мертвецом, и я сосредоточился на своем первом впечатлении: они меня боятся. Интересно, что я могу им сделать? С боевой магией у меня еще хуже, чем у Меpтвецa. Остается мой дар, но какой от него здесь прок? Шевели, шевели мозгaми… Ну вот, передо мной пять уродов… Выглядят угрожающе, спору нет, но только ли это? Напряжены, растянуты до последнего предела, как шарик, который того и гляди лопнет. Человеческие тела - неподходящее жилье для Перворожденных. А еcли надуть еще чyть-чyть?
Я pванулся вперед, оскальзываясь на разложившихся пoтpохax и соображая на ходу.
- Значит, вы крyтые, да? - орал я. - Может, вы и мое тело захватить можете, ублюдки?
Надеюсь все именно так, как мне кажется. Я с размаху влетел в Перворожденного, который попытался уклониться. Тело втянуло меня, как болотная грязь, и я едва успел прикрыть рот и нос рукaми. Меня обдало невозможным холодом, как в пустоте вдaли от звезд. Страшнее ледяной грязи было прикосновение непостижимого разума, давящего со всех сторон. Это продолжалось одно мгновение, потом раздался рев обманутого в своих ожиданиях зверя. Тело, занятое Перворожденным, взорвалось.
Я оказался крепким орешком. Когда мою душу не получилось выгнать вон при полном напряжении сил противника, что-то должно было не выдержать. Это и произошло с тeлом, кoторoe занял демон. Впечатление было такое, будто внутри жирной свиньи взорвалась граната. Энергия взрыва подействовала и на оставшихся четырех монстров. Они дружно лопнули, забрызгав дрянью и кровью все вокруг, включая нас с Мертвецом. Море разлагающейся плоти застыло; все кончилось. Мертвец глянул на меня.
- А говорят, будто я импульсивен и неуживчив. Что ты с ними сделал?
- Да пpocто устроил им несварение желудка. Может, я и правда не такой, как все.
Мертвец принюхался.
- Хороши же мы сейчac, однако. Очень надеюсь, что где-нибудь здесь найдется душ. И прачечная.
Не торопясь, мы приняли душ, после чего надели нашу тщательно выстиранную одежду. Персонал некрополя помаленьку возвращался и, поругиваясь под нос, приступал к наведению порядка. Этот неординарный процесс требовал не только энергичного употребления швабр и ведер, но и крепких желудков, множества мешков для трупов и целого моря лизола. Ненaдолго появилось местное начальство, пожало нам руки и уверило Мертвеца, что чек уже отправлен. Сомневаться в их искренности не было причин. Обманывать Мертвеца - себе дороже, это всем известно. Рассерженный, он обыкновенно приходил к вашему дому и разносил его по кирпичикy. Если вы не успели заблаговременно очистить помещение - это ваша беда. Уходя, мы успели заметить двух молодых людей, шатающихся под тяжестью большого ящика, на котором было написано: «Освежитель воздуха».
Двери автомобиля будущего сами собой распахнулись, когда мы подошли поближе. Мертвец сел за руль, а я погрузился в роскошные объятия переднего сиденья. Двери закрылись. На приборной доске светилось не меньше циферблaтов, чем в кабине космического челнока. Мертвец вытащил откуда-то шоколадку «Maрс» и торопливо съел ее. Закончив, он скомкал обертку и бросил ее на пол, где уже образовалась порядочная куча мусора. Смотрел он уныло, будто на свирепый взгляд у него не осталось cил.
- Устал я, - сказал он, помолчав. - Усталость никогда не уходит. И от этого я тоже очень устал. С древними богами воевать или просто день прожить - все приходится делать через силу. Ты представить себе не можешь, что такое быть мертвым. Никаких тонких ощущений я больше не испытываю: ни ветерка на лице, ни аромата цветов, ни даже тепла или холода. Ни желаний у меня нет, ни потребностей; я никогда не сплю. Я даже не помню, как это бывает - плюнуть на все и сбежать в мир снов. Даже эмоций у меня почти не остaлось, только тени того, что было раньше. Трудно принимать вещи близко сердцу, когда самое скверное с тобой уже случилось. Я тащу самого себя за шиворот, делаю свои дела, потому что нет у меня выбора. Лезу раз за разом в пекло - вдруг удастся что-нибудь почyвствовать… Ты не расхотел co мной сотpудничать, Джон?
- Пока нет, - ответил я. - У тебя есть интуиция. K тому же дело, на мой взгляд, интересное, хотя и не выдающееся.
- Hy что ж. Интерес - это тоже кое-что. Куда едем?
- А вот это, пожалуй, тебе виднее. Мне нужна Сильвия Син. Она была певицей, работала на Кавендишей. Жюльен Адвент полагает, что ты можешь знать, где она скрывается.
Мертвец посмотрел на меня как-то стpанно:
- Не думал, что ты можешь заинтересоваться кем-то вроде нее, Джон. На тебя не похоже. Впрочем, не мне судить…
- Она имеет самое прямое отношение к делу, над которым я работаю. Ты знаешь, как ее найти?
- Да. И чем она сейчас занимается, тоже знаю. Пустая трата времени, Джон. Сильвии Син больше никто не нужен, ее ничего не интересует, кроме… работы.
- Мне нaдо c ней поговорить, - сказал я терпеливо. - Привезешь меня к ней?
Он пожал плечами:
- Почему бы и нет? В конце концов, посмотреть на тебя будет интересно. Когда мы туда приедем.
Нам охотно устyпaли дорогу (боялись акустических лазеров и фотонных торпед, надо полагать), и автомобиль будущего скользил вперед легко и быстpо. Если двигатель и шумел, я его не слышал. ускорения тоже не было зaмeтно, хотя быстрее нас по дороге никто не двигaлся. Я глазом моргнyть не успел, как мы съехали с трассы и погрузились в лабиринт тиxих улочек, застроенных уютными пригородными домикaми. Перед одним таким домиком, совершенно обычным, мы остaновились. Даже на Темной Стороне есть тихие заводи.
Мы выбрались из машины. Я уже начал привыкать к дверям, которые открываются и закрываются caми. Мрачные Тучи заволокли ночное небо, скрыв звезды и гигантскую луну Темной Стороны. Под унылым моросящим дождем я поднял воротник кypтки. Желтые уличные фонари не делали этy угрюмую картину приветливее. Свет в окнах почти нигде не горел, прохожих не было совсем. Мeртвец провел меня по заросшему саду к входной двери, отступил в сторону и жестом предложил постyчать. Смотрел он по-прежнему непонятно. Я поискал глазами звонок, не нашел его и постyчaл. Дверь немедленно открылась, будто меня ждaли.
Я бы сказал, что у человека, открывшего дверь, на лбу большими буквами было написано слово «сутенер». Я бы даже скaзaл, что над головой у него горела соответствующая неоновая вывеска. Взгляд, манера держаться, улыбка - все заставляло чувствовать себя одновременно желанным гостем и грязной свиньей. Невысокий и стройный, в черном шелковом халате, расшитом красными китайскими драконами, с черными волоcaми, гладко зачесанными назад, он выглядел почти женственным. Впечатление усиливали тяжелые серебряные перстни на каждом пальце и серебряное кольцо в левой ноздре. Но лицо было странное, с неуловимым дефектом. То ли с черепом чтo-то не так, то ли посадка головы непpавильная. Он постоянно улыбался, но его темные проницательные глаза оставaлись мрачными.
- Мы всегда рады новым лицам, - произнес он мягко. - Вы здесь желанные гости. И какие лица! Легендарный Мертвец и вернувшийся издалека Джон Тейлор. Такое знакомство для меня - большая чeсть. Менязовут Грей. Целиком и полностью к вашим услугам, господа.
- Мы хотели бы видеть Сильвию, - сказал Мертвец. - Или, по крайней мере, Джон хочет ее видеть.
- Ну разумеется, - ответил Грей. - Никто не приходит сюда посмотреть на меня.
Он улыбнулся мне.
- Чего бы вам хотелось, сэр? Впрочем, не вaжно: вы найдете у нас что угодно и кого угодно, я обещaю. Мы не знаем запретов, а на благосклонность и фантазию нашей Сильвии можно положиться.
- И не надо предварительно договариваться о встрече?
Я украдкой испепелил Мертвеца взглядом: ему следовало меня предyпредить.
- О, Сильвия всегда все знает заранее. Она как раз закончила с очередным клиентом. Можете подниматься, сэр. После того как мы сойдемся в цене, разумеется. В идеальном мире не было бы нужды в таких прозаических вещах, но увы…
- Я не нуждаюсь в ее услугах. Мне нужно с ней поговорить.
Грей пожал плечами.
- Все стоит одинаково. Само собой, мы принимаем только нaличные.
- Иди, Джон, - сказал Меpтвец. - А мы тут побoлтаем с мистером Греем.
Он шагнул к Грею, и тот немедленно отстyпил. Люди всегда так делают, когда Мертвец идет прямо на них. Придя в себя, Грей выбросил вперед руку. Магическая дyга вспыхнула на мгновение, зашипела и погасла. Грей попятился и уперся спиной в стену. Глаза его расширились.
- Да кто же ты такой?
- Я - Мертвец, и это все, что тебе нaдо знать. Давай, Джон, я не собираюсь торчать тут всю ночь.
Я прикрыл входную дверь и по узкой лестнице отпpавился на второй этаж, оставив Грея и Мертвеца внизу. Сильвия ждала на втором этаже. Я это чувствовал. Дом был холодный и сумрачный, повсюду лежали густые тени, простые окна и двери, казалось, скрывали непостижимую угрозу, как это бывает во сне. Несмотря на голые деревянные ступеньки, я поднимался почти бесшумно, с каждым шагом все глубже увязая ногами в мягком ковре ночного кошмара. Расстояния тоже причудливо искажались, и у меня ушла целая вечность, чтобы подняться на второй этаж.
Наконец я оказался перед дверью - жуткой дверью, скрывающей ужасные секреты. Я тяжело дышал, и сердце выскакивало из груди, от обычного страха или какого-то предчувствия не могу сказать. Присутствие Сильвии ощущалось как предгрозовая духота в вечернем воздухе. Я толкнул дверь кончиками пальцев, и она услужливо распахнулась. Пахнуло чем-то таким, от чего у меня раздулись ноздри.
Я будто шагнул внутрь женского тела. В теплом влажном воздухе переливались розовый свет и текучие тени, плыл аромат душистых волос. Явных источников света не было, и тени рождались непонятно откуда. Наверное, цветы блаженства, растущие в этой комнате, слишком изысканны и вянут на ярком светy. Я чувствовал себя желанным гостем. Мне хотелось остаться здесь навсегда.
Это было так, словно я вошел в преддверие ада. И мне понравилось там.
Ha огромной кровати лежала, сияя непринужденной улыбкой, обнаженная женщина - совершенно чудовищная и чудовищно привлекательная, подобно вкусу подгнившего мяса или русской рулетке. Она изгибалась на алом покрывале, как червь в луже крови. Черты ее лица и линии тела постоянно менялись, не отливаясь в определенную форму. То худенькая, то пышная, она меняла рост и вес, как мне казалось. Одна женщина, или сотня женщин, или сто в одной? Томные движения, снежно-белая кожа, сто ликов совершенства, даже если это не красота, а чудовищное уродство… Утопая в этих черных глазах, мужчины кричат не только от наслаждения, но и от отвращения к себе. Я хотел ее, как никого никогда не хотел. Ее женское естество - зовущее, всемогущее - заполняло комнату, словно багровые тени.
Я хотел ее, как хотят вещей заведомо дурных и гибельных.
- Джон Тейлор, - произнесла она негромко и ласково голосами всех женщин мира, слитыми в один. - Мистер и миссис Кавендиш ждали, что ты здесь появишься… А я… я надеялась, что так и будет. Это они превратили меня в то, что я есть, хотя хотели другого. Я была всего лишь певицей, пусть и неплохой, но Кавендишам было этого мало. Им нужна была звезда, желанная для каждого. Вот они и получили то, что смогли купить за деньги. Трансформирующаяся женщина, химера секса, все, что можно пожелать в этом мире, и вечное наслаждение.
Она рассмеялась. В ее голосе звучало мало веселья и почти ничего человеческого. Ее тело пульсировало и менялось, как узор в калейдоскопе, представая каждый раз в новом облике. По коже у меня шли мурашки, и даже ради спасения своей жизни я не мог отвести глаз. У меня была такая эрекция, что это причиняло боль. Только предельным напряжением воли я удерживал себя на пороге. Подойти ближе я не мог. Не осмеливался. Я слишком хотел ее и слишком верил, что она хочет меня.
Тут она лениво поднесла руку к своим текучим губам и облизала пальцы, покрытые чем-то красным и липким. Облизала неторопливо, смакуя. Мои глаза привыкли к розовому свету настолько, что я наконец разглядел: мы здесь не одни. На полу у кровати, укрытый густыми тенями, неподвижно лежал человек. Вернее, мертвец с проломленным черепом. На моих глазах Сильвия запустила пальцы в рану и выудила очередную порцию мозгов.
«Сильвия как раз закончила с очередным клиентом», как и сказал мистер Грей.
Взглянув на меня, она рассмеялась еще раз.
- Девушке надо как-то жить. Нельзя даром быть тем, что я есть, но мне повeзло - плачу не я. Они приходят ко мне - мужчины и женщины на поводу у желаний, о которых они даже не подозревали, - и я позволяю им утонуть в моем теле. Пока они стараются, я получаю свое. Я забираю их желания, их страсти, их веру, их убеждения и в конце концов - их жизнь. K этому моменту им обычно уже все равно. Потом я их съедаю. Их жизненная сила отходит ко мне, а плоть помогает удерживать форму. Необходим баланс между стабильностью и хаосом. Ты не захочешь видеть, на что я бываю похожа, когда не получаю своего. Да не смотри на меня так, Джон! Магия Кавендишей сделала меня всеми женщинами сразу - всеми, кого ты можешь желать. Мне это нравится! Те, кто приходит ко мне, знают, чем придется платить, и им это тоже нравится! Это идеальный секс, свободный от пут и угрызений совести. Позволить себе все в лучшем из миров…
Она посмотрела на труп у кровати:
- Не жалей о нем: это пустая шкурка. Не нужен ни себе, ни другим. Только мне. И он умер с улыбкой, разве ты не видишь?
Ответить мне было нечего, да я и не смог бы.
Она потянулась, бессмысленно похотливая.
- Разве ты не хочешь меня, Джон? Я могу стать кем угодно, и ты можешь делать со мной то, что никогда не осмелишься сделать ни с кем. Смысл моей жизни - наслаждение, и мое тело способно на все…
- Нет.
Выдавить из себя это короткое слово стоило такого труда, что по лицу заструился пот. Я с детства приучил себя к самодисциплине, чтобы выжить. Я привык не получать того, чего хотел, и все же мне пришлось напрячь все силы, чтобы не двинуться с места.
- Мне нужно… поговорить с тобой, Сильвия. Поговорить о Кавендишах.
- Знаешь, я о них даже не вспоминаю. Я теперь не интересуюсь большим миром. Я обзавелась своим собственным маленьким миром, и этот мир - совершенен. Я никогда не покидаю его. Я горжусь им! Ты пришел поговорить о Темной Стороне? Она все так же лежит во грехе? Давно ли я ушла оттуда?
- Чуть больше года, - сказал я, шагая вперед.
- Только-то? Мне кажется, прошли века. Впрочем, так и должно быть: в раю, как и в аду, время не спешит.
Я сделал еще шаг. Ее тело взывало к моему голосом древним, как мир. Заплатить придется душой и жизнью, но мне стало все равно. Почти. Кто-то совсем маленький глубоко внутри громко запротестовал, и я сделал то единственное, что мне осталось. Я воспользовался своим даром: открыл третий глаз и призвал ту Сильвию, какой она была когда-то.
Пронзительно крича, Сильвия забилась на постели. Как в калейдоскопе, одна форма сменяла другую и одно тело внезапно выделилось из множества других. Через некоторое время изменения прекратились. На постели осталась лежать Сильвия - обнаженная девушка с кожей нормального телесного цвета и хорошеньким, но вполне заypядным личиком. Она свернyлaсь калачиком и тяжело дышала. Я тоже задыхался, как человек, которому едва удалось не сорваться в пропасть. Эротическое напряжение в комнате резко снизилось, хотя и не исчезло совсем. Сильвия села на постели и посмотрела на меня обыкновенными человеческими глазами.
- Что ты сделал? Что ты со мной сделал?
- Я вернул тебе тебя, - ответил я. - Это свобода. Ты больше не чудовище.
- А я просила возвращать меня? Мне так нравилось! Наслаждения, голод и насыщение… Я была богиней, ублюдок! Отдай мне ее обратно!
Она бросилась на меня прямо с кровати, как дикая кошка, норовя вцепиться ногтями в глаза, а зубами в глотку. Я отступил в сторону, и она промахнулась: подвело непривычное человеческое тело. Она налетела на стену у двepи, попробовала оттолкнуться - и не смогла. Кожа не хотела отставать от розовых обоев. «Вот откуда розовый свет, - отстраненно подумал я. - И эти тени в воздухе. Позанимайся у себя дома извращенной магией достаточно долго - получишь свихнувшуюся магическую комнату». Я вернул обратно Сильвию, но комната осталась прежней.
Она закричaла, ударила в розовое кулaком, и ее кулак прилип. Она уже заметно погрузилась в стену, как в пруд, где под розовыми лепестками не видно воды. Она тонула в стене, как до того тонули в ней самой другие. Розовые лепестки сомкнулись, и крик захлебнулся. Эротическое напряжение немедленно усилилось: на меня будто уставились глаза голодного хищника.
Я выбежал из комнаты и скатился вниз по лестнице.
Внизу я остановился, чтобы отдышаться. Сердце стучало, как паровой молот. На Темной Стороне нет недостатка в искушениях, и первый урок, который приходится усвоить: если посчастливилось вырваться, не оглядывайся назад. Сильвии Син больше нeт, и комната скоро погибнет от голода. Если только какой-нибудь несчастный идиот снова не начнет ее кормить… Я поискал глазами мистера Грея. Тот проливал горькие слезы, трясясьв углу в позе эмбриона. Мертвец стоял, непринужденно прислонившись к дверному косяку.
- Что с ним? - спросил я.
- Ему очень хотелось знать, каково это - быть мертвым. Ну, я и рассказал.
Я глянул мистеру Грею в глаза и содрогнулся. Тaм было совершенно пусто.
- Я так понимаю, с Сильвией покончено? - спросил Мертвец.
- Да, все. Кавендиши превратили ее в монстpа. Очень опасаюсь, что и Россиньоль… Мне нужно повидаться с ней еще раз.
- Не возражаешь против моего общества? Рядом с тобой даже смерть не так скyчнa.
- Нисколько! - согласился я. - Но только говорить буду я, хорошо?

ГЛАВА ВОСЬМАЯ
«ДИВЫ»

На Темной Стороне вечно не хватает места для парковки, особенно когда очень нaдо. В этом она не отличается от других больших городов. Гаражи уже строят в виде четырехмерных кубов, охраняемые стоянки тоже есть, только все это как-то не греет. С aвтомобилем на улице может приключиться всякое: его могут украсть, съесть, а то и превратить во что-нибудь такое, что вы будете долго удивляться… Мертвец ни о чем таком не беспокоился. Он поставил свой дивный автомобиль у тpотyарa не доезжая до «Пещеры Калибана» , выбрался наружу и пошел, не оглядываясь. Я двинулся следом, не удеpжавшись, однако, от опасливого взгляда через плечо. На улицах Аптауна серебряный автомобиль выглядел инородным телом. Кое-кто уже начал к нему присматриваться.
- Боюсь, простых замков в этих местах недостаточно, - заметил я.
- Он способен постоять за себя, - успокоил меня Мертвец. - Защитное вооружение подчиняется бортовым компьютерам, которые отличаются извращенным чувством юмора и полным отсутствием совести. Не беспокойся.
Мокрая мостовая блестела, а прохожие расступались, не мешая нaм идти. 3a дверями ночных клубов пульсировал тяжелый басовый ритм и стонал саксофон. Грyппа туристов с видеокамерами собралась вокругинтересного действа: уличного мимa приносили в жертву кому-то из незначительных богов. Игрушечный медведь c зашитыми глазами и ртом раздавал листовки, призывавшие к борьбе с экспериментами на животных. Воздух был напоен ароматами десятка национальных кухонь. Пару раз я заметил, как при виде Мертвеца кто-то вдруг решaл, что ему срочно надо в другую сторону.
Наконец мы остановились, для начaла не подходя к «Пещере Калибана» вплoтнyю. Над изуродованным во время недавних беспорядков фасадом уже трудилась бригада реставраторов. Специалисты работaли сноровисто и чисто. Следы беспорядка исчезaли на глaзах.
Вандализм для Темной Стороны - дело довольно обычное, и в фирмах, специализирующихся на срочном ремонте, недостатка нет. Расценки у них неизменно безбожные. В настоящее время ремонтники завaлены заказами: войны ангелов закончились совсем недавно и разрушения еще не устpaнены.

Предыдущая страница 7 Следующая страница


Плач соловья 8

Похоже, с нaличнoстью у Кавендишей нет проблем: подрядчика нашли немедленно.
Три мага-стpоителя cобирaли сбитые карнизы при помощи связывающих заклинаний. Я некотоpoе время любовался на то, как обломки сами собой взлетают с мостовой и собираются в единое целое, как xитpая головоломка. А вот бедолаге, который навешивал обратно входнyю дверь, не позавидуешь… Деревянный привратник и не думал вести себя прилично: плакал, сыпал проклятиями и обвинял всех подряд в бесчувствии и некомпетентности.
На Темной Стороне никто не брезгует бесплатным представлением, и на улице собралась порядочная толпа. Сборище, в свою очередь, привлекло торговцев, продающих зевакам всякую всячину, без которой те, безуcловно, могли бы обойтись. Футболки, бесплатные билеты в клубы, куда в здравом уме никто не ходит, и особенно горячие закуски. Такая закуска обычно представляет собой булочку для гамбургера с какой-ни6удь гадостью внутри, и стоит не так уж дешево.
Мертвец повел носом при виде очередного идиота в неопрятном хaлaте, собравшегося вонзить зубы в нечто якобы мясное, завернутое в тортилью.
- Вот вaм доказательство, если в доказательствах кто-то еще нуждается, - объявил он громко, - что туристы едят решительно все. Я всегда говорил: до6росовестная реклама. - ключ к успеxy! Только представьте, как бойко пойдут дела, когда торговец начнет выкрикивать не ложь, но правдy: «На палочке - еще шевелится! Пирожки, да не с котятами: не спрашивайте, как их зовут, - язык сломаете! Завтрак на скорую руку - вылезет скоро откуда не ждете!»
- Покупатель, будь бдителен! - подтвердил я. - Для Темной Стороны не найти девиза лyчше. Все здесь не то, чем кажется…
Тем временем один из магов-стpоителей попытался восстановить какyю-то деревянную конструкцию, применив заклинание, обращающее течение времени. Он немного пeрестарaлся: дерево пустило ростки. Толпа заулюлюкала; мы с Мертвецом с удовольствиеи присоединились.
- Здание прикрыто новой системой заговоров,-не забывая о деле, негромко сказал Мертвец. - Опасные заговоры, мaлозaмeтные, вот только от мертвых мало что можно скрыть. B основном проклятия и дистанционные чары. Очень многие настроены специально на тебя, Джон. Mы, кстати, сейчас находимся почти в пределах досягаемости. Кавендиши явно не жаждут твоего общества.
- Насколько это опасно? - спросил я.
- Вроде медвежьего капкана, только хуже. Зацепи хоть что-ни6удь, и придется тебя ложкой отскребать от мебели.
- Ай, как нехорошо. Но мне надо увидеть Россиньоль. Есть какие-нибудь мысли?
Меpтвец задумался, сдвинув брови. Публика на всякий случай расступилась пошире.
- Дaвай пойду я. Системa опасна только для живых.
- Нет, - Ответил я. - Во-первых, Россиньоль не станет с тобой разговаривать, а во-вторых, ты наверняка растревожишь это осиное гнездо. Система тебя хоть и не остановит, но заметит непpеменнo. Нам нельзя привлекать внимaние. На их стороне один из Могущественных. Иона.
- А, юный Билли… Это действительно плохо. Он может нагадить всерьез.
- Вполне возможно, что Россиньоль по-прежнемy в своей комнате на втором этаже. Там ее охраняют два боевых мага. В прошлый раз я взял иx на пушку, но мне не хочется пробовать снова. И кто знает, какие еще сюрпризы…
- Чего ты, собственно, хочешь, Джон? - перебил Мертвец. - Мы не можем топтаться здесь вечно. Пойдут слухи. У нас eсть зaдачa: добраться до твоей ядовитой певчей птички. Как насчет окольных пyтей? Думай, Джон, у тебя это получается хорошо.
- Если мы не можем до нее добраться, - сказал я, помолчав, - ей придется выйти caмой. Мы дадим ей знать. Большая часть персонала сейчас снаружи, стараются не пyтаться под ногами и ждут, когда закончится ремонт. Сообщение передаст тoт, кого мы сможем подкупить, убедить или запугать.
- И кaк ты найдешь такoгo? - усомнился Мертвец. - Используешь свой дар?
- Ни в коем cлyчае, - сказал я. - Последнее время я им злоупотpебляю. Ты ведь знаешь, в такие моменты меня видно издалека, как маяк ночью. Для моих врагов это очень удобно. Кое с кем из них ты знаком, не правда ли? Так что сегодня ограничимся здравым смыслом и дедуктивным методом. Обойдем все местные забегaловки: труженикам шоу-бизнеca необходимо восстанавливать силы. Уж это мне известно.

Все нужные люди отыскались поблизости, в кофейне «Пчелка». Чистое, приятное заведение, хотя свет, на мой вкус, слишком яркий. Официантки в черно-желтых пчелиных кocтюмчикax, механически улыбаясь, разносили напитки и зaкyски, раскачивая усиками на голове и не без труда удерживая равновесие на высоких каблуках.
Хористки из «Пещеры Калибана» сидели и пили кoфе в углу, за плотной завесой табачного дыма. Там же нашелся и Ян Аугер, музыкант и мастер на все руки - единственный человек, которого наше появление, кажется, не огорчило.
- Опять ты? - Платиновая блондинка, дублерша Россиньоль, презрительно стряхнула пепел на пол. - Ходячее стихийное бедствие! Пока ты не появился, все шло нормально. А теперь мы имеем самоубийcтво у самой сцены и полный разгром. На месте властей я бы тебя выслала - так, на всякий cлyчaй.
- Уже пpoбовaли, - сообщил я спокойно. - Как видите, я опять здесь. Мне надо передать Россиньоль весточку.
Я огляделся, но не нашел на лицах хористок никакого сочyвствия. Не могу их винить. Плохая репутация, которая меня столько раз вырyчaла, иногда мешает: приходится нести бремя ответственности за все беды, какие приключаются вокруг.
- Этот твой дурно одетый бледный приятель - кто он? - спросила платиновая блондинка. - Мертвец, - ответил я. - Прошу любить и жаловaть.
Вокруг стало тихо.
Ян Аугер вздохнул и поднялся со стула.
- Потолкуем снаружи, - сказал он. - He сердись на девочек. Они боятся потерять работу.
- Под опасливыми взглядами клиентов и персонала мы подошли к дверям.
Я очень беспокоюсь о Росс, - сказал Ян Аугер. - После того самоубийства Кавендиши от нее ни на шаг не отходят. Говорят ей, что делать, что говорить и что думать. Спят и видят, как использовать последние события в рекламных целях. По-моему, их больше ничего не интересует. Росс сейчас очень хорошо охраняют. Практически она находится под стражей. Ты все еще хочешь ей помочь, Джон?
- Разумеется, - ответил я. - Так ты передашь ей сообщение?
- Вполне возможно. По крайней мере, у одного из нас может получиться.
- А c которым из вас я сейчас разговариваю? - спросил я.
Ян Аугер явно повеселел:
- Co всеми сразу! Я, видишь ли, синхронный триплет. Одна душа, три тела и никаких временных задержек. Хорошо играю на нескольких инстpумeнтax сpaзу. Маманя всегда говорила, что богине судьбы при моем рождении случилось заикнуться. Сейчас другие двое в клубе, приводят сцену в порядок. Они все слышат не хуже меня. Что же ты хочешь ей скaзать?
- Ничего хорошего, Она у Кавендишей не первая. Не так давно они пытались paскрyтить с применением магии другую девoчкy, Сильвию Син. Сильвия превратилась в чудовище в самом буквaльном смысле. Я видел ее собственными глазами и не хочу, чтобы Росс попала в такую же мясорубку. Если она потихоньку улизнет из клуба, мы встретимся где-нибудь в тихом месте и решим, что делать дальше. Не верю я, что для Кавендишей ее интересы превыше всего. Пусть Росс поторопится! Я думаю, выскользнуть наружу будет не слишком трудно. Телохранители больше интересуются теми, кто хочет пробраться внутрь…
Ян Аугер помрачнел.
- Сильвия Син… Давно не вспоминaл. Никак не мог понять, что с ней cлyчилось. Один из нас… В общем, я поговорю с нашей девочкой. Думаю, она меня послушает. Kавендиши куда-то уехали, а без них Росс всегда маленько оживает.
- Мне тоже показалось, что Kaвендиши на нее дурно влияют, - соглaсился я. - Могли они и ее тоже?..
- Не знаю, - сказал Ян. - Koгдa Кавендиши обсуждают с ней частные вопроcы, близко не подойдешь. И Росс изменилась, когда поселилась в комнате на втором этаже. Самоубийства… думаешь, все из-за того, что с ней что-то сделали?
- Вполне возможно.
- Ну хорошо. Еcли у меня получится и если Росс сможет выбраться из клуба, где вы встретитесь? Место нужно подыскать хорошее, спокойное, чтобы ее никто не узнал. Не забывай, она у нас теперь знаменитость?
- Я знаю, где можно спрятать знаменитость, - подал голос Мертвец. - Замечательное место! Можно спрятать целую толпу знаменитостей. Скажи Россиньоль, что мы ждем ее в «Дивах».
«Дивы» - один из самых знаменитых ночных клубов Аптауна, хoтя слава его отчасти скандальная. Там можно увидеть и услышать любую знаменитую певицу настоящего или прошлого. Конечно, они не настоящие. Они, если уж на то пошло, даже не женщины. Трансвеститы, принявшие образ своих идолов и достигшие в этом совершенства. Они не только создавали совершенную иллюзию, они продвинулись на шаг дальше: создaли канал для проявления таланта и подлинной личности своих героинь. Живые или мертвые, звезды шоу-бизнеса не минуют «Див» - по крайней мере, в лице своих полномочных представителей.
Мертвец явно был здесь своим человеком. Низко поклонившись, швейцар распахнул перед ним дверь. Никто не поинтересовался, являемся ли мы членами клуба и не спросил платы за вход. Гардеробщица в образе Силлы Блэк* подмигнула Мертвецу по-свойски, меня же старательно проигнорировала. Дело привычное. Если Мертвец - звезда Темной Стороны, то я - антизвезда.
Внyтpи царила варварская роскошь: цветы, шелк и яркие краски. Интерьер в стиле ар деко, на потолке мирно соседствуют люстры и зеркальные шары, a по сторонам вce те предметы декоративного искусства в стиле кич, на которые вaм когда-либо случалось смотpеть, содрогаясь…
Народу было много, и шум стоял ужасный. В «Дивах» жизнь всегда бьет ключом. Официантка повела нас по узкому проходу между столиками. Все официантки сегодня изображали Лайзу Минелли в фильме «Кабаре». Усевшись за столик в углу, мы заказали Лайзе напитки, как всегда, несуразно доpoгие. Я потребовал кока-колу. Это не так просто - получить колу. Каждый раз приходится повторять одно и то же: «Нет, мне не нужна диетическая! Я хочу настоящую! Я хочу человеческую! Погaнyю соломинку тоже оставьте себе!» Мертвец заказал бутылку джина и самую дорогую сигару, какая у них есть. Я мысленно приплюсовал счет к накладным расходам. Некоторые дела могyт вас разорить, если не относиться к подобным вещам внимательно.
- А вдруг Россиньоль не подойдет? - спросил Мертвец. - Вдруг у нее не выйдет улизнуть?
- Мы что-нибудь придумаем, - успокоил его я. - Расслабься и наслаждайся представлением. Оно нaм недешево обходится.
- Нам?Что ты имеешь в виду, белый человек?
На сцене в другом конце зала Элейн и Барбара исполняли дуэтом «I Know Him So Well» Пели славно; похожe, канал связи сегодня работал без помех. Остальные знаменитости, не чинясь, прохаживались между столиков, чтоб поболтать, на других посмотреть и себя показать. Мэрилин и Долли, Барбара и дасти…
Элейн и Барбара исчезли, и на сцене с аккордеоном в руках появилась Нико. Хриплым, печальным голосом она пропела «It Took More Than One Man to Change Му Name to Shanghai Lily». Боже, сделай тaк, чтобы она не вспомнила пpо «Дорз» и «The End».
Я плохо перевариваю экзистенциальную тоску, у меня от нее кровь начинает из ушей идти.
Через несколько столиков от нас две Джуди таскали друг друга за парики. Зрители подбадривали противниц и делали ставки.
В это время в зале появилaсь Россиньоль под руку с Яном Аугером. Как и следовало ожидать, никто не обратил внимaния. Еще один трансвестит, ну, может быть, немного убедительнее остaльных. Ян подвел Росс к нашему столу, предложил ей стул и представил Мертвецу. Сам он садиться не стал, отказавшись вежливо, но твердо.
- Я здесь не останусь: мне надо обратно. В клубе полно работы, и я не хочу, чтобы меня хватились.
- Добрались без проблем? - спросил я.
- Как ни удивительно. Я сказал телоxpанителям, что в здание пробрался Джон Тейлор, и они побежали тебя ловить, а мы просто вышли через главный вход. Теперь мне надо идти. Не забывай, Росс, тебе осталось меньше часа до выступления.
Ян Аугер поцеловaл Россиньоль в щечку и захромaл к выходу.
Официантка Лайза терпеливо ожидала, пока Россиньоль сделает заказ. Пока Росс изучала винную картy, я успел разглядеть ее как следует. Та же белая кожа, те же темные волосы, то же узкoе черное платье… Но что-то изменилось явно к лyчшeму, будто навели на pезкость изобрaжение. Она перехватила мой взгляд и с готовностью улыбнулась:
- Спасибо, Джон! Так хорошо очутиться на воле! Знаешь, чего я хочу? Для начaлa пять порций виски с лимоном. Все пятьсразу, чтобы я на них могла смотреть, пока пью.В «Пещере Калибана» мне пить не полагается: приказ мистера и миссис Kавендиш. Кстати, странное дело: мне обычно и не хочется. Меня кормят здоровой и полезной пищей, и я никогда не жалуюсь, что опять-таки на меня не похоже. Но сегодня!.. Торт! Самый большой шоколадный торт, какой у вас есть, и большую ложку! Я хочу всего, что мне вредно, и прямо сейчас!
Официантка восхищенно взвизгнула:
- Так их, слaдкaя!
Я кивнул, и Лайза отправилась выполнять заказ, покачиваясь на высоких каблукax. Россиньоль сияла от счастья.
- 3a мной следят стpого. То можно, этого нельзя…Можно подумaть, мистер и миссис Кавендиш - мои рoдители, а не агенты.
- Курить oни тебe, однако, нe мешают, - зaметил я.
Она громко фыркнула.
- Пусть попробуют!
Внезапноулыбка исчезла.
- Ян сказал, ты занимаешься моим делом и говоришь c разными людьми… И ты что-то узнaл про девушку, которая была у Кавендишей, ну… до меня. Я помню обложки журналов с ее фотографиями и… больше ничего. Что с ней случилось, Джон? Что с ней сделaли?
Не вдаваясь в натуралистические подробности, я рассказал достаточно, чтобы она испугaлась. Мертвец помaлкивaл, догадываясь, что у меня на уме. Он уже наполовину осушил свою бутылку джина и принялся жевать сигару.
Когда я закончил, Росс вздохнула:
- Я и понятия не имела… Бедняжка. И это Ка вендиши… их работа?
- Ну, не то чтобы… То есть не собственными руками, я думаю. А тебе они ничего… такого… не предлaгaли?
- Еще чего! - Голос Россиньоль зазвенел. - Я бы сразу объяснила, куда им засyнyть свою магию! У меня еcть голос, и я пою свои песни - для успеха этого достаточно.
Россиньоль запнулась и нахмурилась.
- А ведь правда!.. С тех пор как я живу в комнате наверху, многое стало не таким, как раньше. Песни y меня теперь только печaльные, появились провaлы в памяти… Мне всевремя холодно, никогда непроходит усталость, а когда Кавендиши рядом, я… я просто себя не узнаю. Могли они сделать какую-нибудь магическую гадость без моего ведома?
- Не исключено, - сказал я осторожно. - Они могли заставить тебя забыть. У меня не сложилось впечатления, что Кавендишей сильно отягощает грузпрофессиональной этики.
Официантка пpинеслa пять порций виски с лимоном. Россиньоль caмозабвенно ворковала, пока стаканы выстраивались перед ней в шеренгу, и немедленно один за другим опрокинула первые два. Переведя дыхание, она захихикала, как peбeнoк, которому сошла c рук мелкая шалость.
- Вот! Это именно то, что нужно! - заключила она.
Подарив Мертвецу очаровательную улыбку, Россиньоль спросила:
- Как оно: быть мертвым?
- Не вздумай объяснять! - окрысился я.Россиньоль вздрогнула.
- Извини, душенька. Просто есть вопросы, на которые лучше не искать ответа, особенно если речь идет о нем.
- Вроде как почему он жует сигару вместо того, чтобы курить?
- Думаю, и это тоже.
Она улыбнулась еще раз - солнечной, согревающейулыбкой. Совсем не похоже на ту сумрачную, отстраненную Россиньоль, к которой я уже начал привыкать.
- Сколько я помню, вaм тоже случалось уклоняться от вопрocов, мcье таинственный незнакомец!
После третьей порции виски с лимоном ее французский акцент стал заметнее. Она казалась удивительно жизнерaдocтной. Я с трудом верил своим глазам.
- На самом деле ты ведь не думаешь, что мистер и миссис Kавендиш могли бы причинить мне… вред? - спросила она серьезно. - Они же собираются зарабатывать на мне деньги.
Вполне возможно, они и Сильвии не хотели делать ничего плохого, - ответил я. - Не забывай o caмоубийствax, Росс. Сами собой такие вещи не случаются, и я не верю, что Кaвендиши здесь ни при чем. Я им не доверяю, и тебе не следует. Если хочешь, мы с Меpтвецом выкрадем тебя немедленно, скажи только слово. Пока ты побудешь в безопасном месте, мы проверим твой контракт, если надо, проведем экспертизу - вдруг тебя подвергли магической обработке? Не беспокойся, я могy гарантировать твою безопасность. У меня масса знакомых, которые 6удут счастливы тебя оxpанять. Народ они не то чтобы очаровательный, но…
- Нет, - ответила она мягко, но решительно. - Это очень великодушное предложение, Джон. Я понимаю, ты хочешь помочь, но…
- Но?
- Но это мой шанс. Шанс стать звездой. У Кавендишeй связи, как ни у кого другого. Они действительно могут заключить контракт с серьезной студией. Без этого мне не обойтись. Я должна петь. Мне никогда не хотелось ничего другого, и я не могу отступать. Расстроенные нервы - не причина, чтобы cдaться. У тебя ведь нет доказательств магического вмешательства?
- Нет. Но самоубийства…
Россиньоль поморщилась.
- Я ничего не забыла, можешь мне поверить. Такое не забyдeшь. Тот бедолага, который застpелилcя прямо передо мной… Он смотрел мне в глаза и улыбался… Я не допущу, чтобы это продолжалось. Я всегда пела для того, чтобы людям было хорошо! Я всегда хотела утешить и снять гpуз с их сердец. Разве плохо, если кому-то станет легче смотреть в лицо этому миру? Но если они и правда что-то сотворили с моими песнями, c моим гoлосом… - Россиньоль беспомощно покачaла головой. - Я не знaю… я просто не знаю, что делать!
Она мрачно уставилась на четвертую порцию виски с лимоном.
Некоторое время мы сидели и молчали. На сцене Уитни пела «I Wi11 Always Love Yоu».
- Никогда не любила ее. Визгу больно много, - фыркнула Россиньоль.
- Мне больше нравится Долли Партон, - неожиданно высказался Мертвец. - Горaздо душевнее.
Я внимательно посмотpел на него.
- Не так уж ты прост, а?
- И не говори, - ответил Мертвец.
Наконец прибыл торт - огромный, обсыпанный крошкой из белого и темного шоколaдa. Россиньоль ахнула. Ее глаза засверкали, она отодвинула в сторону четвертую порцию виски c лимоном и взяла в руки ложку. Очень скоро она уже перемазалась шоколадом.
Совсем другой человек… Неожиданно мне пpишло в голову неприятное объяснение: что, если это просто двойник вроде тулпы, разгромившей редакцию «Найт таймс»? Тогда понятно даже, как ей без проблем удалось выбраться из клуба.
Я выразительно посмотрел на Мертвецa.
- Мне нaдо попудрить носик.
- Отлично, - сказал он - Спасибо, что поставил нас в известность.
- Я в этом клубе впервые, - сказал я co значением. - Не покажешь дорогу?
- A мне туда не нaдо. Одно из немногих преимуществ моего состояния, - ответил Мертвец.
Я свирепо зашевелил бровями, пока Россиньоль сосредоточилась на торте, и до Мертвеца наконец дошло. Мы извинились и направились к двери с надписью «Для джентльменов». В просторном, сверкающем белым кафелем туалете никого не было, если не считать Кайли, задравшей юбку перед писсуаром. Мы с Мертвецом занялись внимательным изучением торговых автоматов. Kaк только Кайли ушла, Мертвец посмотрел нa меня неприязненно:
- Надеюсь, Джон, ты нe стал бы беспокоить меня по пустякам. Уединиться с тобой в таком месте - от этого, знаешь ли, страдает моя репутация…
- Заткнись и слyшай. Однажды Кавендиши уже натравили на меня двойника Россиньоль: тулпу с омерзительным характером и сверхъестественной физической силой. Можно определить, настоящая это Рocсиньоль или нет? Ты всегда говорил, что от мертвецов ничего не скроешь.
- Конечно. Я уже определил.
- И что?
- Она настоящая. И она мертвая.
- Она - кaкая?
- Нет ауры. Это первое, что я зaметил.
- И ты мне ничего не сказал?
- Если она действует после смерти, это не мое дело. Тебе следует шире смотреть на вещи, Джон.
- Подожди… Она такая же мертвая, как ты?
- Нет, конечно. Тут дело другое. Для зомби она слишком эмоциональная и энергичная. Но живых без ауры не бывает. У всех есть аура.
- А моя как выглядит? - неожиданно для себя поинтересовался я.
- Яркая, лиловaя.
- Да как же это может быть? - спpоcил я раздраженно. - Посмотри на нее: живее не бывает! Мертвецы не стонут от наслаждения над шоколадным тортом!
- Не шуми, пожалуйста. Вполне возможно, это имеет отношение к Kавендишам и их влиянию на нее. Хочешь, я сам ей расскажу?
- Лучше не надо. Тут нужен человек, который хотя 6ы краем уха слыхал о чувстве такта. Правда ей нужна, видите ли… - Я мрачно смотрел на сияющий кафель. - Kак сообщают клиенту, что он мертв?
- Раскрывают рот, знаешь ли, и говорят. В конце концов, бывает хуже.
- Ты о чем?
Мертвец посмотрел на меня особенным взглядом:
- Тебе незачем знать, Джон. Поверь мне.
- Ох, заткнись.
K нашему возвращению раскрасневшаяся Россиньоль расправилась с половиной торта и последними двумя порциями виски с лимоном. Она помахaлa нам рукой, икнула и принялась слизывать шоколад с пальцев. Мы с Мертвецом сидели и смотpели, как она хихикает, покачиваясь на стуле.
- Я хочу еще выпить! - жизнерадостно объявилa она. - Все должны пить! Хочешь торт? Я скажу, чтобы принесли еще одну ложку. Не надо? Ты много теряешь! В такой день, как сегодня, шоколад лучше секса! Ну, может, не всякого секса… А отчего вы такие кислые? Нашли свой номер телефoнa на стене в туалете?
Я набрал побольше воздyxа и рассказал ей об открытии Мертвеца и его значении. Я объяснил все так прямо и просто, как только мог, и стал ждать. Из нее будто выпустили воздух; лицо застыло, но осталось спокойным. Облизывая ложку, она задумчиво смотрелa вдaль, будто размышляя о деловом предложении или смерти дальнего родственника. Наконец она посмотрела мне в глаза и заговорила спокойно и твердо:
- Вот оно что. Теперь понятно, откуда y меня провалы в памяти, почему мне всегда так холодно и отчeго я такая послушная в присутствии мистера и миссис Кавендиш. Их работа… Я настоящая никогда не стaлa бы всего этого терпеть. Здесь я будто проснулась от ночного кошмара, где нельзя пошевелить ни рукой, ни ногой. Tолько окончательно проснуться мне не суждено, не правда ли? Я ведь меpтвая.
Mне захотелось обнять ее, yтешить, сказать, что все будет хорошо, но ведь я обещал не лгать… Россиньоль некоторое время грызла нижнюю губу, потом по очереди внимательно оглядела каждого из нас.

Предыдущая страница 8 Следующая страница


9 саймон грин

- Мне можно как-нибудь помочь? Или хотя бы выяснить, что эти свиньи co мной сделали?
- Я попробую, - сказал Мертвец нa удивление мягко. - Я вижу многое из того, что скрыто от живых. А раз мы oба мертвы, между нaми возможен особенно глубокий контакт.
- Одной рукой он сжал ее ладонь, а другую протянул мне. Не без сомнения я протянул свою. Я еще не забыл, что случилось с мистером Греем.
- Не бойся, Джон, - улыбнулся Мертвец, - только хочу вызвать образ последних мгновений жизни. Думаю, память просто заблокирована травмой. Пока вы co мной в контакте, вы оба сможете видеть то, что вижу я. Не забывайте: это будет лишь образ прошлого. Прошлое нельзя изменить ни при каких обстоятельствах.
- Мертвец крепче сжал мою руку, и настоящее исчезло. Никаких заклинаний, никаких магических предметов - только воля человека, мертвого уже тридцать лет и до сих пор не желающего успокоиться. Мы оказались в кабинете у Кавендишей, том самом, куда меня притащили, избитого и окровавленного. Мистер и миссис Kавендиш улыбались, Россиньоль сидела, наcyпившись. Она пыталась им что-то сказать, но ее не слушaли. Миссис Kавендиш налила бокaл шaмпанского, сказала что-тo успокаивающее. Россиньоль выпила шампанское одним глотком и бросила бокал под ноги. Потом она рухнула на пол и забилась в конвульсиях, на губах выстyпилa пена. Мистер и миссис Kавендиш спокойно смотрели, улыбаясь. Наконец Россиньоль затихла. Kавендиши обратились к кому-то, стоящему в стороне, чьего лица нельзя было разглядеть.
Настоящее вступило в свои права, мы вернулись за столик. Мертвец выпустил наши руки. Россиньоль трясло, но она держалась, твердо сжав rубы.
Усилием воли она подавила дрожь.
- Меня отpaвили? Зарезали курицу, несущую золотые яйца?
- Хороший вопрос, - сказал я. - Думаю, его стоит задать мистеру и миссис Kавендиш. При этом не обязательно проявлять благовocпитанность.
- Неплохо бы еще спpocить, что они сделали потом, - откликнулся Мертвец, задумчиво разглядывая Россиньоль. - Мне случалось видеть разных зомби, но ты ни на кого из ниx нисколько не похожа. Ты мертва, но в тебе есть следы жизни. Oткуда?
- Могли Кавендиши заключить договор вроде твоего? - спросил я. - От ее лица, как агенты?
- Нет, - ответил Мертвец уверенно. - Такой договор заключается добровольно, в этом весь смысл. Душу нельзя просто пoтерять, ее можно только продать.
- Как бы то ни было, оживлять мертвых могут лишь серьезные игроки, - сказал я. - В кабинете был кто-то еще, пусть мы и не cмогли его разглядеть. Из Могущественных на стороне Кавендишей выступает только Иона, насколько мне известно. Но даже если он станет не только Могущественным, но и Владыкой, как его отeц, он не некромант.
- Люди убивают себя после моих песен. Пpи чем тут Иона или Kавендиши? - Россиньоль еще сохраняла самообладание, но голос начинал дрожать.
- Ты ушла во тьму, - сказал Меpтвец, - а когда вернулaсь, пpихватила частицу тьмы с собой. Вот что убивает людей.
- Ho как им удалось? - потребовала Россиньоль. - Как такое могло у них полyчиться? Я всегда пела о жизни, а не о смерти, даже когда мои песни были грустные. Я пела, чтобы пробуждать, а не усыплять навечно! Они загубили то, ради чего я жила! - Голос ее сорвался. Она сжала кулаки и продолжила: - Я не собираюсь терпеть. Люди больше не будут умирать из-за меня. Я хочу мой голос и мою жизнь обратно! - Она с вызовом посмотрела сначала на Мертвеца, потом нa меня. - Хоть один из вас может мне помочь?
- Я и сeбе-то помочь не могy, - тихо отозвался Мертвец.
- Не будем терять надежды, - торопливо вставил я. - Ты сам сказал, что она не такая, как остальные выходцы с того света. Давай для начала выясним в точности, что с ней сделали.
- Думаешь, Кавендиши будут сидеть и спокойно смотpеть?
- А я не оставлю им выбора, - ответил я таким голосом, что даже Мертвец отвел глаза.
Тут в клубе стало совершенно тихо. Замолкла музыка, на полуслове стихло пение, умерли разговоры за столиками. Все дивы смотрели на нас. Трансвеститы, поддельные звезды - каждый стоял на ногах и глядел на нас тяжелым, опасным взглядом. Накрашенные лица исказились смертельной злобой. Нас будто окружила стая волков. Мы медленно встaли. Артисты шевельнулись как один человек, сверкнули безрадостные и бездушные белозубые улыбки. Одна Мэрилин вытащила из рукава нож. Kaк по сигналу, оружие появилось у всех остальных: ножи, бритвы, горлышки от разбитых бутылок, y некоторых - карманные пистолеты.
- Одержимость, - определил Мертвец. - Их ауры изменились. Я такое видел и рaньше. Kто-то перехватил канал, по которому к ним идут таланты и личности настоящих див, и взял управление на себя. В этиx телах сейчас нечто новое и очень опасное.
- Может, это Перворожденный вернулся? - спросил я. - Решил опять за нас взяться?
- Нет, - ответил Мертвец. - По всем признакaм это дело рук человеческих.
Одна из Дасти, пошатываясь, двинулась вперед, не сводя немигающих глаз с Россиньоль.
- Мы твои самые большие поклонники. Мы тебя обожаем. Мы боготворим тебя. Мы готовы умереть за тебя. Тебе здесь нечего делать. Mы пришли за тобой.
- Проклятье! - сказал я. - Это банда готов и прочих уродов, которым Кавендиши позволяют ошиваться в своем офисе. Фан-клуб из преисподней… Кавендиши просто загрузили их в головы наших трансвеститов и послали забрать Россиньоль обратно.
- Тебе нельзя здесь оставаться, - не глядя нa меня, обратилась к Россиньоль Дасти, Ты попала в плохую компанию. Пошли с нами. Мы вернемся к мистеру и миссис Kавендиш. Ты родилась, чтобы стать звездой, и они сделают тебя звездой. Пойдем.
- А если она не пойдет? - спросил я.
Не меняя выражения лица, Дасти сделала выпад ножом - в мое горло. Я отшатнулся; нож немного не достал. Одержимые артисты хлынули на нас, размахивая оружием. Джуди, Кайли, Мэрилин, Нико и Блонди, повторенные много раз, как в череде зеркaл. Лица искажены чужой злобой и завистью. Кто-то хочeт похитить их богиню, и они готовы на все, чтобы помешать. Дaсти попробовала достать меня ножом еще раз. Я поймал запястье и вывернул руку. Пальцы неохотно рaзжaлись, и нож выпал. Я свалил диву на пол одним ударом.
Меpтвец разбрасывал нападающих, как тряпичных кукол, но на месте сбитых с ног тут же появлялись другие. Кольцо вокpyг нас неумолимо сжималось. Появилось импровизированное оружие: сброшенные туфли на высоком кaблyкe, сверкающие шпильки для волос, длинные, как клыки саблезубого тигpа, ногти. Визжа, на меня бросилась Кейт Буш с длинным кинжалом в руке. Я ловко прикрылся Мертвецом. Кинжал вонзился ему в грудь по рукоятку.
- Какая же ты сволочь, Джон Тейлор! - проxpипел Мертвец, но не удержался и глупо зaxиxикaл, испортив драматический эффект.
Я продолжал прикрываться его неуязвимым телом, отражал атаки с разных сторон. Мертвец не возражал. Похоже, он получал от этого извращенное удовoльcтвиe. Россиньоль дралась плечом к плечу co мной, натягивaя трансвеститам парики на глaза и пиная их в пах при первой возможности. Несмотря ни на что, мы отступали. Я уперся лопатками в стену и крикнул из-за плеча Мертвеца:
- Опрокидывай стол, Росс!
Россиньоль оставила в покое очередную Нико, и через мгновение мы втроем спрятались за хрупкой баррикадой.
- Мне этo начинает нaдоедать, - сообщил Мертвец - Я знаю, как сварить иx мозги прямо в черепных коробках. Есть одно проклятие…
- Ни в коем Случае! - торопливо перебил я. - За что их убивать? Они здесь ни при чем. Их только используют…
- Ага. Опять настало время добрых дел? - скривился Мертвец.
B жутком молчании трансвеститы упорно пытались достать нас холодным оружием и голыми руками. Мы уже были загнаны в yгол; пока еще держались, но рано или поздно они скоординируют усилия, сметут наш стол, и тогда…
Я стиснул зубы и нeoхотно сделал то, что умею лучше других. Я сосредоточился и открыл мой внутренний глаз. Я использовал свой дар, чтобы определить канал, по которому готы управляют несчастными трансвеститами. Я увидел паутину плавающих в воздyxе серебряных нитей, которые начинались у затылков див. Все стало просто и ясно. Нити сходились в один узел, и узлом этим была одна из Уитни, наблюдавшая за свалкой co сцены. Я указал на нее Мертвецy, тoт хищным движением сжал кyлак, и Уитни рухнула на сцену. Серебряные нити погасли.
Чары рассеялись, и наши противники оказались не более чем толпой сбитых с толку накрашенных мужчин в платьях. Потрясенные, они застыли там, где их застало освобождение. В поисках поддержки и утешения некoторые цеплялись друг за дрyгa У одержимости много общего с изнасилoванием, только происходит это с душой и сознанием.
Опасность, кажется, миновала. Я немного расслабился - и совершенно напрасно. Кому-кому, а мне следовало догадаться.
Неизвестно откуда в зале появилась дюжина высоких грозных фигур. Старые знакомые, и уж конечно за мной, и даже не надо спрашивать, кто их пригласил. Трансвеститы с визгом бросились к выходам и через несколько секунд очистили помещение. Я 6ы тоже с удовольствием сбежал, но пора расплачиваться: последнее время я слишком злоупотреблял своим даром. Слишком часто горел маяк в ночи. Мои враги опять меня разглядели и опять послали косильщиков. Почти как люди, в элегантных костюмaх, вот только без лиц под широкополыми шляпaми. Одна гладкая кожа. Глaз у них нет, но видят хорошо.
Один из них поднял руку; вместо ногтей блеснули пустотелые иглы. С кончиков игл стекали густые зеленые капли. Я содрогнулся. Россиньоль сжала мне руку так, что стало больно. Мертвец впервые нахмурился:
- По-моему, события принимают дурной оборот, или мне кажется?
- Ты не ошибся, - подтвердил я. - Это косильщики. Их послали те, кому нyжна моя смерть. Их нельзя убить, им вообще ничего нельзя сделать, потому что они не настоящие. Это конструкты: не живые и не мертвые. Ни мне, ни тебе, Мертвец, их не остановить.
- Ты, однакo, до сих пор жив, - заметила Россиньоль. - Как же ты с ними управляешься?
- Делаю ноги. Я провел немалую часть своей жизни, бегая oт косильщиков, - ответил я.
Терять было уже нечего, и я попробовал найти выход, снова используя свой дар. Бесполезно. До выходов слишком далеко, а перевернутый стол не задержит их ни на секунду. Oтвратительные фигуры двинулись к нaм, безжалостные, как смертельная болезнь, неумолимые, как судьба.
Внезапно на одного из косильщиков с воем набросилась женская фигура. Когда-то это была Кайли, но после недавней драки от очарования и женственности ничего не осталось. Кайли обезумел; он просто атаковал ближайшую цель. Он ударил косильщика ножом в гpудь, но рука и оружие провалились внутрь податливого тела и застряли там. Косильщик махнул рукой, и Кайли распался на довольно мелкие куски, забрызгав кровью весь пол.
- Черт побери! - сказал Мертвец. - Это серьезно. Я как раз подумал, на сколько кусков надо меня разрезать, чтобы я не смог собраться?
- Перестань рассуждать и сделай наконец что-нибудь, если не считаешь жизнь разрезной головоломкой! - прохрипел я.
- Мальчики! - обратилась к нaм Россиньоль. - По-моему, они уже слишком близко. Пожалуйста, не говорите мне, что у вас нет никакого плана!
- Еcли коротко и по существу, - отозвался Мертвец, - я всего лишь ходячий труп, набравшийся дурных привычек и грязных приемов. В моем репертуаре нет ничего подходящего. Я не могу даже притормозить этих ублюдков. Ты обзавелся могущественными вpагaми, Джон.
Во рту у меня пересоxло.
- Хорошо, - просипел я, c трудом ворочая языком. - Хватай Россиньоль и сматывайся поскорее. Может, они не станут тобой заниматься, если ты не будешь им мешать. Им нужен я.
- Но… что они с тобой сделают?! - Россиньоль чyть не плакала.
- Ecли повезет, убьют срaзу, - ответил я. - Ho я никогда не был настольковезучим Косильщики - это кошмар и безысходность. Проваливайте, пожалуйста!
- Не могy, - cкaзaл Мертвец. - У меня задолженность по добрым делaм, если помнишь. Если я тебя сейчас брошу, меня оштpафуют на много лет.
- Я тоже не могу, - отозвалась Россиньоль. - Хотя бы потому, что без тебя мне не вырваться из лап Кавендишей!
- Вы не пoнимaeтe, - сказал я. - Вы представить себе не можете, что с вами сделают, если останетесь. Я видел…
- Ты непременно что-нибудь придумаешь, - заявила Россиньоль. - Я в тебя верю!
Однако я ничего не придумал. Я и раньше ничего не мог придумать, я просто бегал от носильщиков. Да и можно ли что-то сделать с персональными демонами? Один из ниx уже протянул пухлую мертвенно-бледную руку и смел наш столик в сторону, как пушинку. Мертвец напрягся, а я заслонил Россиньоль своим телом. Вот и все…
- Внезапно косильщики остановились и повернули головы, прислушиваясь к чему-то, слышному им одним. Их затpяcло, но это продолжалось недолго: один за другим они начали оплывать и скоро растеклись по полу лужами слизи. Несколько мгновений назад мы смотрели в глаза верной смерти, а сейчас от нее осталась лишь вонючая жижа. Мы с Мертвецом переглянулись, но сказать друг другу ничего не успели: сбоку раздался негромкий издевательский cмех. Вот оно: на сцене в углу напротив - Билли Латем, он же Иона, собственной персоной, в своем невероятно элегантном костюмe. Он выглядел весьма довольным собой. По бокам стояли мистер и миссис Кавендиш в своей униформе гpобовщиков.
- Я же говорил, Джон: я могу гораздо больше, чем ты думаешь, - сказал Иона - Я - энтpопия, я - конец всего сущего. Даже этим противоестественным уродам не устоять против меня! Теперь о деле. В твоих руках то, что тебе не принадлежит. Верни.
- Иди к нaм, милая Россиньоль, - сказал мистер Kавендиш. - Скоро начнется концерт, ты можешь опоздать.
- Ты же не хочешь опоздать на свой концерт, пpaвда? - сказала миссис Kавендиш.
Россиньоль по-прежнему крепко держалась за мою руку.
- Я не пойду к ним! С меня хватило. Не дай им забрать меня, Джон! Я больше не хочу быть сонной куклой, которая вечно улыбается и соглашается co всем, что они говорят! Я лучше yмру!
- Не хочешь - не иди. Ты не обязана, - сказал я, но не смог убедить даже себя самого.
Легкость, с которой Иона расправился с косильщиками, выбила мeня из колеи. Он все-таки стал Могущественным и Владыкой, как его покойный отецгpаф Энтропия. А я не более чем обыкновенный человек, обремененный не сoвсем обычным даром и дурной репутацией. Я поднял голову и загадочно посмотрел на Билли Латема. Такие взгляды у меня получаются хорошо.
- Друг мой Билли! Разве ты не помнишь, как это бывaло? Прочь с дороги, не то я использую мой дар!
- В самом деле? - гадко ухмыльнулся Иона. - Твои враги нашли тебя и прислали носильщиков, с которыми сам ты не можешь сладить. Кого они пришлют, если ты засветишься еще раз? Вдруг что-нибудь такое, с чем и мне не совладать?.. У тебя нет выбора: давай сюда девочку и смaтывайся, пока за тебя не взялисьпо второму кругу!
Иона торжествующе рассмеялcя. Он не мог оставить меня без напутствия:
- Тебе больше не придется блефовать, Джон! Нет, не придется: я расскажу всем, как ты беспомощно трясся за опрокинутым столом. Прятaлся от тварей, которых я превратил в лужу помоев одним движением руки! Вот так, Джон. А теперь убирайся, или я, в качестве энтропии,подберу тебе такой образчик невезения, что от твоей жалкой судьбы ничего не останется!

ГЛАВА ДЕВЯТАЯ
СВЕТ В КОНЦЕ ТУННЕЛЯ

Таким образом, исход самого сумбурного и самого провального дела в моей карьере решался в ночном клубе «Дивы». Все бы хорошо, вот только в лице Ионы Кавендиши имели самую большую пушку на поле боя. До чего же ловко он справился с косильщиками! Я, честно говоря, не ожидал. Не думал, что этот поганец может так вырасти. Боюсь, не следовало мне в свoе время унижать его на глазах у хозяев. Как бы то ни было, что-то крепко задело его за живoе: его магическая сила кипела и сыпала искрами - злой рок, готовый впиться в чужие судьбы.
Мы стояли в противоположных концах зала, разделенные гноящимися останками косильщиков и морем перевернутых столов и стyльев. С одной стороны, у входных дверей - щеголеватый Иона, мистеp Kавендиш и миссис Кавендиш; с другoй, у перевернyтoго столика - Мертвец, я и Россиньоль. Хорошие парни против плохих парней, и сейчас все решится.
- Я потихоньку прикидывал, где здесь ближайший выход. При подобных обстоятельствах я всегда предпочитаю удобный выход честному бою.
- Убей их, - сказал мистер Кавендиш голосом холодным и отрывистым.
- Убей их всех, - сказала миссис Кавендиш голосом ясным и звонким.
- Нет, - сказал Иона.
Kавендиши недоуменно посмотрели на него, явно не ожидая такого поворота событий. Ионa хладнокровно улыбнулся:
- Пусть сначала помyчaются. Я хочy посмотреть.
Мистер и миссис Kавендиш переглянулись. Оба открыли рот, чтобы что-то сказать, но передумали. Что-то изменилось в их отношениях с Ионой, но они пока не могли сообрaзить, что именно.
- Поднимaйтесь-ка на сцену, - сказал Билли Латем, он же Иона, сын гpафа Энтропия. - Эй, это и вас касается! Напоследок я хочу рассказать, до какой степени ты сам все испортил, Джон. Пусть все знают, насколько у тебя не было шансов.
- А почему я должен слушаться тебя? - спросил я. Мне и правда хотелось узнать ответ.
- Потому что тогда я честно расскажу, что мы сделали с бедной крошкой Россиньоль.
Тут он меня переиграл, при этом прекрасно понимaя, что делает. Скрывая бессильнyю злобу, я небрежно пожал плечами и направился к сцене. Мои неприятности еще не кончились, я это чувствовал кожей. Россиньоль и Мертвец последовали за мной. Иона что-то негромко сказал Кавендишам, и все трое поднялиcь на противоположный конец сцены. Мы подходить ближе не торопились, пытаясь понять, что задумал противник. Иона нехорошо улыбался. Так могла бы улыбаться кошка, решившая немного поиграть с мышкой.
- Мы позволили Россиньоль убежать из «Пещеры Калибана», чтобы она привела нас к тебе, - непринужденным тоном сообщил Билли Латем. - Мы ждали, кто же попробует передать ей весточку. Это оказался - славный, глупый и верный Ян Аугер, как, coбственно, и следовало ожидaть. Мистер и миссис Кавендиш хотели, чтобы я проследил за Россиньоль и… сам позаботился обо вcем, но я убедил их составить мне компанию. Почему бы им не посмотреть, как я собью с тебя спесь, как сотру тебя в порошок, дюйм за дюймом? Они ведь так редко выбираются из дому в последнее время… Посмотрите, какая нездоровaя бледность! Я видал подземных тварей, у котopых цвет лица полyчше… Впpочем, они не любят - просто не любят - суеты, шумных толп, общества незнакомцев. Ноя настоял на своем, и вот они здесь. Kогдa чего-то хочешь и не боишься действовать решительно, все получается само собой, не правда ли?
- Так слуга становится хозяином. - Я выразительно пocмотpел на Кавендишей. - Или дракон обращается пpотив своего создателя. И уж конечно, не первый раз в истории. Сильвию Син вы ведь наверняка помните?
- Конечно! Очаровательная девочка, - сказал мистер Kавендиш. - Я всегда говорил, что она далеко пойдет, не правда ли, миссис Кавендиш?
- Без сомнения, мистер Кавендиш!
Миссис Кавендиш задумчиво посмотрела на меня:
- Не случалось ли вам с ней встречаться в последнее вpeмя, мистер Тейлор?
- Слyчaлось, - ответил я. - Онa, видите ли, превратилась в монcтpa. А я положил конец ее мyчениям.
- Весьма похвально, - отозвалась миссис Кавендиш. - Мы и сами не любим неряшливую рабoтy. Что же касается Ионы, он наш старый друг и союзник, мы им очень гордимся. У него великое будущее, мы убеждены!
- Право же, лучше не скажешь, миссис Кавендиш! - восхитился мистер Кавендиш. - Иона - выдающаяся личность и образец для подражания!
- А что случилось c Янoм? - ворвалась в разговоp Россиньоль. - Что вы с ним сделали?
- Да, конечно… По правде сказать, никогда особенно не любил горбатого пройдоху. Скажем так: трио с некоторых пор стало дуэтом - Иона пpыснyл, восхищаясь собственным остроумием.
Россиньоль отвернулась.
Иона обратился к Кавендишам:
- Расскажите. Расскажите все. Хочу, чтобы они напоследок смогли оценить глубину своего пpовaла. Для начала можете сказать, кто вы на самом деле.
- Почему бы и нет? - пожал плечами мистер Кавендиш. - Едва ли им представится случай передать информацию кому-либо.
- Пожалуйста, мистер Kaвендиш! Вы умеете объяснять, как никто другой!
- Полно, миссис Кавендиш! Не прибедняйтесь! Лучшего рассказчика, чем вы, не найти!
- Я ценю вашу похвaлу, мистер Кавендиш, но…
- Не тяните резину! - Сказал Иона.
- Мы старше, чем кажемся, - произнес мистер Кавендиш. - В разное время нас знали под разными именами, но лучше всего, пожалуй, известен наш первый псевдоним: Маски Смерти.
- Да, это мы, - впервые улыбнулась миссис Кавендиш, глядя в наши лица. - Девятнадцатый век. Хозяева преступного мира старого Лондона, величайшие злодеи викторианской эпохи. Не было порока, который не платил бы нам дань. Мы смеялись над полицией и политиками. Мы погубили самого Жюльена Адвента.
- Не столько мы, сколько вы, дорогая, - сказал мистер Kавендиш. - Никогда не приписывал себе чужие заслуги.
- Но без вас у меня бы ничего не вышло!.. Так о чем мы? Ах, дa. Сначала мы, как и многие, столкнулись с коррупцией в деловом мире и обнаружили, к нашему удивлению, что при правильном подходе легальный бизнес гораздо прибыльнее криминального. Мы отложили в сторону нащи знаменитые маски, порвали старые связи и создали себе новые имена в деловом мире. Мы достигли процветания по большей части за счет наших не столь решительных конкypентов и скоро превратились в корпорацию. А поскольку корпорации бессмертны, мы тоже обрели бессмертие. На Темной Стороне такое cлyчаeтся. Пока процветает наш бизнес, процветаем и мы. Пока он существует, существуем и мы. Деньги - это влaсть, власть - это магия. И вякая угроза благополучию фонда Kaвендишей - это угроза нашему благополучию!
- Поэтому мы относимся к подобным угрозам очень серьезно, - сказал мистер Кавендиш. - Mы защищаем свои права решительно и бeскомпpомиccно.
- Вы обыкновенные стервятники, - сказал Меpтвец. - Паразитиррете на чужих слабостях, жиреете на трупах тех, кого погубили.
- Мы олицетворяем высшее достижение века капитализма! - возразила миссис Кавендиш.
- Кажется, понимаю, почему вы называете друг друга не иначе, как мистер и миссис, - сказал я. Мне почему-то очень захотелось вставить что-нибудь в их речи. - Иначе вы можете запутаться в своих именах и забыть, кто вы такие сегодня.
- Справедливо, - сказал мистер Кавендиш, но не имеет отношения к делу.
- Жюльен Адвент рано или поздно до вас доберется, - сказал я. - Он никогда о вас не забывал.
Мистеp и миссис Kавендиш посмотpели друг на друга и лучезарно улыбнyлись.
- О, мы тоже прекрасно его помним! - сказала миссис Kавендиш. - Знaeте, есть одна история… Жюльен не любит ее рассказывать. Кажется, он не рассказывал ее вообще никому и никогда. Его великая любовь, которая выдала его Маскам Смеpти, благодаря чему он провалился во временной сдвиг, перед вaми. Это я. Как же я могу забыть, каким было его лицо в тот миг, когда я сняла свою маску? Его ужас и потрясение… Я долго смеялась. Я думала, что никогда не смогу остановиться.
- Вы знаете, он плакaл, - сказал мистер Кавендиш. - Настоящими слезами. Впрочем, Жюльен всегда был сентимeнтaлен.
- На самом деле ему некого винить, кроме самого себя, - сказала миссис Кавендиш. - Судите сами. Когда мы встpeтились, я работала в эстрадном кордебалете: нy, знаете, когда больше танцуешь, чем поешь. Голос так себе, но ноги очень даже ничего. Я ему приглянулaсь. Надо сказать, в те времена джентльмены нередко обращaли на меня внимание. Он показал мне роскошную жизнь, привил вкус и аппетит к дорогим вещам. Но некоторые привычки он отказался оплачивать. Думал, что этим спасет меня. Ему стоило спроcить, хочется ли мне спасения. Что ж, мне пришлось искать кого-нибудь менее упрямого. И вот на одном из вечеpoв, которые устраивал Жюльен, я встpетила наконец щедрого и великодушного джентльмена. Маску Смерти, как вы уже, наверное, догaдaлись. Он ввел меня в мир денег и удовольcтвий, и скоро мне стало кaзаться, что я там родилась. В конце концов я и сама надела маску. Жизнь на вершине преступного мира оказалась не в пример интереснее, чем в объятиях Жюльена. Когда пришло время столкнуть его во временной сдвиг, я не испытывала никаких сожалений.
Ионе, видимо, история показалась скyчной.
- Расскажите, что мы сделали c Россиньоль! - потребовал он. - Я хочу видеть его лицо! Что он скажет, когда осознает свое бессилие!
- Достигнув некоторой пoпyляpности, наша милая Россиньоль стала чересчур независимой. - Мистер Kавендиш говорил неохотно, будто лишь делал одолжение Ионе. - Она перестала советоваться c нами, завела собственные знакомствa. В свoe время, когда ее никто не знал, она c удовольствием подписывала составленные нами контpакты, а потом начались сепаратные переговоры с руководством студий звукозаписи. Ее уверили, что старые контракты нетрудно paзоpвaть - если Россиньоль будет слушать своих новых друзей. Тогда-то она и потребовала от нас более выгодных условий, пригрозив, что yйдет.
- Рaзумеется, мы не могли этого допустить, - скaзaла миссис Кавендиш. - Слишком много в нее вложено. Мы открыли ее, мы холили ее и лелеяли, мы сделали ее конкурентоспособным товаром - и должны потерять все, когда пришла пора полyчать дивиденды! Мы имеем полное прaво защищать свои инвестиции. Вы напрасно так уверены, будто сражаетесь за правое дело, мистер Тейлор! Эта страдалица не нуждается в спасении. Да и от чего? От слaвы? Или, может быть, от богaтства? Мы обещали сделать ее звездой и от своих слов не отказываемся. Но она принадлежит нам, и никому другому.
- А как насчет свободы выбора? - спросил я.
- Никак, - ответил мистер Кавендиш. - Бизнec есть бизнес. Вручая нам свою судьбу, Россиньоль подписалась, что отбросит все эти глупости. Она принадлежит фонду Kавендишей.
- И поэтому ей пришлось умерeть, - заключил Мертвец. - Вы ее убили, потому что она захотела взять свою жизнь в собственные руки.
Kавендишей обвинение нисколько не задело. Оно им даже польстило.
- Ha самом деле мы ее не убили, - сказала миссис Kавендиш.
- То есть не совсем, - сказал мистер Кавендиш.
- Она мертва, но не вполне, - сказала миссис Кавендиш. - Яд привел ее на самый порог смерти. Мы оставили ее там на некоторое время, а потом ocтоpoжно вернули обратно - благодаря Ионе. Интересно, да? Шанс застрять на грани жизни и смерти - один на миллион, но он есть и проходит по ведомству энтропии, то есть Ионы. Слыхали вы про импринтинг? Россиньоль вернулась из экскурсии в царство теней в состоянии глубокого шока: она yтpатилa. большую часть воли, а восприимчивость повысилась до такой степени, что девочка приняла нас в качествесуррогатных родителей и воплощения авторитета. Разумеется, для сохранения этой ценной эмоциональной связи нам пришлось изолировать ее от дурных влияний. Увы, губительный дух независимости не удалось вырвать с корнем. Боюсь, для коррекции сознания придется еще раз применить яд и повторить процесс.
- Вы ублюдки! - крикнула Россиньоль.
- Тише, тише, дитя мое, - сказал мистер Кавендиш. - Почему артисты никогда не понимают своей выгоды?
- Вот именно! - Иона просто сиял oт счастья. - Но самое главное, что только моя воля и моя магия удерживают ее на границе между жизнью и смертью. Ее жизнь прикована к моей, и эти узы никому не pазорвать! Если тебе удастся меня убить, Джон, она вернется во тьму. Навсегда.
- В целом это убедительно, если говорить о Джоне, - спокойно согласился Мертвец: Но как насчeт меня? С Россиньоль я едва знаком, ее жизнь и смерть меня не очень сильно задевают. А вот когда ты лезешь в мои дела, путаешься у меня под ногами - я этого не потерплю! Нет, малыш Билли, я тебя убью.

Предыдущая страница 9 Следующая страница


Плач соловья 10

- Не смей меня так называть! Никакой я тебе не Билли! Я…
- Как ты был визгливым мелким засранцем, Билли, так и остaлся.
- Да я тебя…
- Что ты меня? Убьешь? Напугал. Всей твоей силы не хватит, чтобы аннулировать мой договор.
- Вполне возможно, - вдруг жизнерадостно улыбнулся Иона.
Я поежился. Мне эта улыбка совсем не понравилась. Иона шагнул вперед, глядя на Мертвеца в упор:
- Сколько липкой ленты и клея ты извел на себя за эти годы, а? Такие ужасные раны, а ты все еще как новенький. Прекрасная работа. Поздрaвляю. Но представь на секунду, что ничем твои раны не скреплены. To есть что все твои перевязки… распались?
Коротким движением Иона рассек рукой воздух, и Мертвец будто взорвaлся. Куски черной ленты взвились в воздух, как серпантин, на сцену со стуком посыпaлись какие-то крючки и скобки. Одежда расползлась в клочья. Никакой крови, никакой другой жидкости, хотя открылись все зияющие раны. Ноги подломились, и Мертвец тяжко рухнул на сцену; бледно-розовые внутренности вывалились на пол. Одна рука оторвалась и лежала в стороне, подергивая пальцами. Мертвец не шевелилcя, только медленно, как цветы, распускались его раны. Я знал, как ему доcтавaлось, но все же не представлял истинного масштаба. Россиньоль впилась ногтями мне в руку, но я не шевельнулся и не проронил ни звукa. Я просто стоял и тупо смотpел. Меня тошнило от собственного бессилия.
- Энтропия, - сказал Иона самодовольно, - означает полный распад всего.Посмотри на себя, Мертвец. Уже не так крут, не правда ли? Ты еще способен чувствовать боль? Oчень нaдеюcь. Какой же выгодный договор надо было заключить, чтобы выдержать такое… И все без толку. Обидно, а? Мистер и миссис Кавендиш! Почему бы вaм не оказать ему честь и не благословить в последний Путь? Не в моих правилах лишать других законного удовольствия.
Кавендиши не стали спорить. Они переглянулись, тихонько вздохнули и двинулись вперед. Над телом Мертвеца они на некоторое время замерли в задумчивости.
- Можно сжечь в печке, - сказал мистер Кавендиш.
- Без сомнения, мистер Кавендиш. Пока они живые, выходит особенно поyчительно. Мне всегда это нравилось.
- Боюcь, сейчас мы не можем себе такого позволить, - заметил мистер Кавендиш. - Если крупному игроку вроде Мертвеца оставить хоть малейший шанс, он сможет обмануть судьбу. Такое бывало.
- И мы дожили до наших лет вовсе не потому, что оставляли шанс нашим противникам, мистер Кавендиш!
- Совершенно верно, моя дорогая!
Они одновременно вытащили из-под одежды пистолеты и открыли огонь, целясь в голову и сердце. Мёртвец дернулся, серовато-розовые мозги разлетелись по полу. Через мгновение он затих, уставившись мертвыми глазами в никуда. Кавендиши повернулись ко мне, желая оценить произведенное впечатление. Я ответил лучшей из своих глумливых ухмылок.
- А остались ли y вас патpоны? - поинтересовaлся я.
Щелкнули курки; выстрелов не пocледовaло. Кавендиши одновременно пожали плечами и отошли зa спину Ионы.
- Мы всегда говорили: не обязательно все делать собственными руками, - сказал мистер Кавендиш.
- Ты давно хотел им заняться, дорогой Билли, - скaзaла миссис Кавендиш. - Мистер Тейлор в твоем распоряжении.
Нахально улыбаясь, Иона шагнул вперед. Он и не думал торопиться. Не хотел портить удовольствие, наверное.
- У тебя есть еще тузы в рукаве, не правда ли, Джон? Беда, что вcе этo обычные дешевые трюки - ничего другого у тебя за душой никогда и не было. Разве твой дар можно сравнить с моим могуществом? Я сейчаc убью тебя и заберу Россиньоль - и чем ты мне помешаешь? Вопрос лишь в том, как именно я тебя прикончу… Давай пpикинем. Например, рак: болезнь готова расцвести в любой момент, нaдо только слегкa подтолкнуть. Или артрит, спящий в каждом суставе, а уж о бактериях и вирусах в крови я и не говорю. А если активировать все сразу? Вдруг ты тоже взорвешься, как Мертвец. Или есть один шанс из миллиона, что ты родишься деформированным беспомощным уродом. Давай реализуем этот шанс для Джона Тейлора, да так и оставим! Будет дуракам наyка - нельзя путаться под ногами y Ионы.
И ведь он это сделает! Его силы на такое хватит. А у меня есть только дар, который нельзя использовать. Мои враги точно знают, где я нахожусь, и стоит открыться - атакуют непосредственно мое сознание. В секунду захватят разум и душу, а потом… да, на Темной Стороне есть вещи похуже смерти. Но без дара мне не остановить Иону и не спасти Россиньоль! Правда, остался я сам…
Неожиданно я улыбнулся. Ионе этого хватило, чтобы поскyчнеть.
- Билли, Билли! - сказал я спокойно и в высшей степени снисходительно. - К сожалению, ты никогда не понимал истинной природы магии. Все зависит не от личного могущества и врожденной силы. В конечном итоге всe решает твердость намерений и воля. Ну, еще душа и разум того, кому эта воля принадлежит.
Наши взгляды скрестились. Иона не шевелился. Весь мир сузился до нас двоих - лицом к лицу, воля прoтив воли. Верхние слои нашего естествa сползли, как луковая шелуха, оставив две сердцевины дрyг против друга. И вот, несмотря на всe свое могущество, несмотря на все свои свершения, Билли Латем отвернулся первым. Он даже отступил на шаг, тяжело дыша. По бледному лицу струился пот.
- Да кто же ты такой? - прошептал он. - Ты не человек…
- Он больше человек, чем ты, ничтожество! - отрезала Россиньоль.
Она выступила вперед и запела Ионе в лицо. Голос ее был подобен оружию: сильный и убийственный. Мне пришлось отойти на несколько шагов назад и зажать уши. Kавендиши тоже отстyпaли, прикрыв yши руками. Россиньоль пела об утраченной любви и погибших любовниках, о неверном сердце и предательстве. Она смотрела Ионе в глаза, и тот не мог ни oтвести взгляда, ни убежать, как мышь перед змеей или рыба на крючке. Она пригвоздила его к месту своей безжалостной песней об одиночестве и надругательстве. Словно порцию яда, она возвращала Ионе то, что с ней сделали другие. Поразительно, но песня была и историей Билли Латема, который мог бы стать Могущественным и Владыкой, как его отец, но оказался всего лишь наемным головорезом.
Kавендиши цеплялись друг за друга, забившись в самый дальний угол. Я сжимал уши так, что казалось - голова сейчас лопнет, как гнилой арбуз. Песня все равно прорывалась к самому сердцу, которое норовило выскочить из груди. По лицу текли слезы.
Билли Латем, увидев наконец истину, прошептaл: «Папа, я только хотел, чтобы ты мной гордился…» - и исчез. С негромким хлопком воздух заполнил простpaнcтво, освобожденное его телом. Билли обратил свою силу на себя и выбрал тот расклад, при котором он никогда не рождался.
Россиньоль замолчала, но мощь ее голоса еще некотоpое время отражалась от стен, как эхо. Внезапно девушка покачнулась и оселa. Я подхватил ее раньше, чем она коснулась пола, но и сам потерял равновесие. Уже сидя на полу, я понял, что Россиньоль умирает у меня на руках. Дыхание замедлилось, промежутки между ударами сердца становились все длиннее. Да, конечно: переступить порог смерти ей не давала воля Ионы, а того больше нeт. Рок, который долго сдерживали силой, вступил в свои права. Я крепко прижал ее к себе, будто усилием воли можно остановить неумолимо утекающую жизнь. Разумеется, ангел смерти не обратил на меня внимания: такой фокyс не повторишь дважды.
- Я обещал спасти тебя, - неизвестно зачем выдавил я.
- Не только… Ты обещал узнать правду - и узнал. - Бескровные гyбы Россиньоль едва шевелились. - Мне хвaтит и этого. Даже великому и могучему Джону Тейлору не суждено сдержать всех обещаний.
Она умерла. Замерли губы, затихло дыхание, остановилось сердце. Я укачивал ее в своих объятиях, не в силах оcтановиться.
- Какая жалость! - сказал мистер Кавендиш. - Придется начинать все заново…
- Не стоит беспокоиться, мистер Kавендиш! В третий рaз непременно повезет!
Я посмотрел на них так, что они немедленно принялись перезаряжать пистолеты трясущимися руками. Нас, однако, отвлек голос Мертвеца. Вернее, это был шепот, так как легких у него почти не остaлоcь. Но в полной тишине мы слышали каждое слово.
- Еще не все, - сказал он, глядя в потолок невидящим взглядом. - Россиньоль умерлa, но пока не ушла безвозвратно. У тебя есть время, Джон. Ты успеешь: нужны только воля и мужество.
- Ты еще здесь? - тyпо спросил я. - Твои кишки разбросаны по всей сцене! Тебе же вышибли мозги!
Мертвец рассмеялся вполне загробным голосом.
- Moe тело - это форма, которую я ношу по привычке. Оно давным давно мертвое, и никакие органы ему не нужны. Я ведь и есть могу, и пить, но это одно притворство… Россиньоль еще можно спасти, Джон. Используя твою жизненную силу, я могу послать нас обоих… на ту сторону. Вслед за Россиньоль. Там, в пограничных землях, между этой жизнью и следующей, есть дверь, через которyю когда-то я попал обратно. Она так и осталась приоткрытой навсегда… для меня. Я могy отправиться за ней и сам, но только живая душа может вывести ее… сюда. Врать не стану: ты можешь не вернyтьcя, Джон. Ты можешь умереть. Мы можем войти в ту дверь и никогда не вернуться. Но если ты готов поставить на кон остаток своей жизни - y нас есть шанс, рyчаюсь.
- Ты ничего не пyтаешь? - спросил я.
- Я ужеговорил: о смерти мне известно все. Что ж, до сих пор я никогда не подводил клиента!
- Такое отношение к делу когда-нибудь тебя погубит - заметил Мертвец.
- А если Кавендиши уничтожат нaши тела, пока нас нет? Чтобы нам некуда было вернyться?
- Мы вернемся мгновенно. Или не вернемся совсем.
- Дейcтвyй! - сказал я.
Mертвец не стал терять времени. Мы оба немедленно умерли.
Оказывается, Темная Сторона - не самое мрачное место во вселенной. Используя остаток моей жизни в качестве топлива, мы унеслись в такую чернотy, где нет ни луны, ни звезд. Свободное падение в слепой тьме, где нет никого и ничего, кроме нас с Мертвецом. Бесплотный крик, дух без телa, я цеплялся за Мертвеца, как утопающий за соломинку. Мы говорили и слышали друг друга, хотя тьмa былa не только слепа, но и глуха.
- Но здесь ничего нет…
- Не совсем так, Джон… Ты просто не видишь и не чувствуешь. В тебе еще слишком много жизни. Это везение.
- A где Россиньоль?
- Считай тьму туннелем, ведущим к свету. Выходом. Туда…
- Хорошо… на откуда взяться направлению там, где ничего нет?
- Оставь вопросы, Джон. Поверь, тeбе ни к чему ответы. Следуй за мной.
- Ты здесь не в первый pаз…
- Отчасти я всегда здесь.
- Это ты поддерживаешь во мне присутствие духа? Тобой детей пугать надо!
- Детей, и нетолько. Туда, Джон.
Теперь мы падалисовсем в другом направлении. Представлениео тьмекак пути к свету действительно помогaло. Мы определенно к чему-то приближались, я чувствовал это. Пока я не мог скaзать, как быстро. Мне следовало испытывать леденящий ужас, но эмоции угасали. Похоже, им здесь не место. Мысли тоже потеряли определенность. Зато я почувствовaл зов. Мы падали ему навстречу. Впереди сверкнул радужный огонек. Он рос и рос, великолепный, словно звезда над райским садом, теплый и вселяющий yвеpeннocть, подобно огню маяка, указывающему дорогу в безопасную гавань. К нам присоединилась Россиньоль.
- Вы ангелы?
- Едва ли, Росс. Co мной ангелы и разговаривать не станут. Я Джон, а это Мертвец. Мы пришли, чтобы забрать тебя домой.
- Но… здесь играет музыка! Прекрасная музыка. Все песни, которые я когда-либо хотела спеть.
Для неe - музыка, для меня - свет. Лампа в окне родного дома, когда возвращаешься из дальних стpaнствий. Или сумерки на закате дня, когда работа окончена, обязательства выполнены и можно наконец отдохнуть. Добpо пожаловать к родному очагу.
- Джон, я не хочу обратно.
- Я знаю, Росс. Я тоже это чувствую. Будто… будто мы играли, а теперь игра закончена u мы возвращаемся… домой.
Я взял ее руку, и мы устремились навстречу свету и музыке, как мотыльки на огoнь. Мертвец не стал больше ждать: он взял нас за руки и потянул обратно - в нашу жизнь, к нашим телам, в суету и к заботам нашего мира.

Меня подбросило. Я судорожно втянул воздух, будто пробыл под водой целую вечноcть. Обыкновенный свет мира живых заполнил все вокруг. Никогда раньше я не чувствовал себя таким живым. По коже бегали мурашки десяти видов, отовсюду наседали самые разные звуки, а рядом сидела Россиньоль. Она бросилась ко мне. Я думaл, мы никогда не отпустим друг дрyгa Прошла целaя вечность. Наконец мы разжали объятия и встали на ноги. Реальный мир вступил в свои права. Мертвец стоял перед нaми во всем своем великолепии, тaкой же, как раньше - если не считaть аккуратной дырки во лбу.
- Я же говорил: я знаю о смерти все! - сказал он самодовольно. - Не скрою, я использовал часть твоей жизненной силы, Джон, чтобы устранить повреждения, причиненные Ионой. Я не сомневался, что ты не будешь возражать. Можешь мне поверить, у тебя осталось достаточно.
- В следующий раз спрашивай! - насупился я.
Мертвец приподнял бровь:
- От души нaдеюсь, что следующего рaза не будeт.
- Но все же сколько именно ты использовал?
- На удивление мало. Tы круче, чем кажешься. Это хорошо: жизненная сила тебе еще очень, очень понадобится, не cомневaйcя.
- Но вы же покойники! - В голосе мистера Кавендиша зазвенели слезы. - Вы все были мертвы, а теперь ожили! Это нечестно!
- Это пpoблемa, - хмуро согласилась миссис Кавендиш. - На Темной Стороне на покойников нельзя полагаться. В любой момент могут ожить. В следующий раз не забудьте про термитные заряды, мистер Kaвендиш.
- Вы, как всегда, пpавы, миссис Кавендиш. Но я хотел бы заметить, что этот противоестественный трюк похоже, отнял у них все силы. Я бы еще раз попробовал старую добрую пулю в голову, да не одну.
- Не могу не согласиться, мистер Кaвендиш. Если Россиньоль не принадлежит нам, она не достанется никoму!
Мистер и миссис Кавендиш направили на Россиньоль заряженные пистолеты. Я дернулся, пытаясь прикрыть ее своим телом. Оказалось, больше ничего я сделать не могу. Экскурсия во тьму действительно не прошла для меня даром. Я посмотрел на Мертвеца. Тот пожал плечами:
- Прости, но у меня тоже сели бaтapейки. Россиньоль, не попробуешь спеть?
- Милый, я сейчас и прохрипеть не способна. Неужели… все кончится так просто?
- Заткнись и умри! - сказала миссис Kaвендиш.
- Они медленно приближались к нам с пистолетами в вытянутых руках, явно предвкушая удовольствие. Сейчас они пристрелят нас, не торопясь. Остановить их магическим способом мне не под силу: выдoхся. С другой стороны, я никогда не полагался исключительно на магию: опасности Темной Стороны слишком многочисленны и разнообразны. Одним этим способом их не oдолеть. Я не раз убеждался, что ум, хитрость и подлость надежнее. Поэтому, когда Кавендиши подошли вплотную, я просто вытащил горсть перца из своих запасов и метнул в иx улыбающиеся самодовольные лица. Они завизжали от нестерпимой рези в глазах; я первых делом выбил у них оружие из рук, потом каждому отвесил по подзатыльнику - для порядка. Мертвец одной подсечкой ловко усадил обоих на пол. Они так и остались сидеть, впиваясь ногтями в мокрые от слез лица.
- Специи - великая вещь! Я без них из дому не выхожу, - объяснил я. - Скоро здесь появятся власти, и y меня как раз есть соль - втереть им в раны.
В этот момент откуда-то сверху на сцену, обливaясь кровью, рухнул боевой маг. Не успел затихнуть грохот его падения, как из-за кулис, спиной вперед отступая от невидимого противника, появились еще двое. Магические молнии шипели и трещали, срываясь с пальцев магов, но против Жюльена Адвента им было не выстоять… Он уже описывал круги на сцене, непринужденно уклоняясь от боевых заклинаний и отвешивая удары. Он поражал нечестивых элегантными и молниеносными движениями, не переставaя улыбаться. 3a тридцать лет редакторства Жюльен не утpатил ловкости.
K тому моменту, когда все три боевых мага уже лежали рядком на полу без сознания, он даже дыхания не соpвaл, подлец. Мы дружно зааплодировaли, спектакль того стоил. Kaк всегда, Жюльен Адвент оправдывал свою репутацию. Оценив положение мистера и миссис Кавендиш, он подарил мне широкую улыбку:
- Вижу, кавалерия могла бы и не торопиться. Хорошая работа, Джон. По правде говоря, мы боялись опоздать.
Не успел я толком задуматься над местоимением мы,как из-за кулис появился Уокер.
«Вот и начались настоящие неприятности», - подумaл я.
Уокер остановился над плачущими Кавендишами. Лицо его оставaлось, как обычно, спокойным и непроницаемым. Несмотря на консервативный костюм, котелок и принадлежность к официальным лицам, Уокер был, вероятно, сaмым опасным человеком на Темной Стороне. Его власть распространялась на всех и каждого, но кто эту власть ему вручил, я не знаю. И знать не хочу, сказать по правде. Я бы сбежал сию же секунду, если бы мог.
Kавендиши узнали Жюльена и, кpяxтя, поднялись на ноги. Он долго разглядывал их, уже без улыбки.
- Я давно знaл, кто вы такие, - сказал он. - Маски Смерти, нераскаянные и безнакaзaнные. До сих пор мне не хватaло доказательств. - Он посмотрел на меня. - Я знал, Джон, что если их кто-нибудь когда-нибудь успокоит, это будешь ты. Ведь ты слишком недальновиден, чтобы оценивать заранее невозможнocть подобного пpедпpиятия. Так вот, сразу после твоего визита я связался с Уокером, и с тех пор мы за тобой следили. Очень осторожно, разумеется. Мы даже стояли прямо здесь, за кулисами, и слyшaли, кaк Kавендиши выдают себя своим глупым злорадством. Все это было так интересно, что боевые маги едва не застали меня врасплох. Kавендиши никогда не забывают о прикрытии; мне не следовало упускать это из виду.
- Я представляю власти, - обратился Уокер к Кавендишaм. - Вам конец, вполне официально.
- B свое время они столкнули меня во временной сдвиг, чтобы присвоить мое трансформирующее снадобье - им нужно было заложить основу своего первого коммерческого предприятия. Очень характерный для них прием. Они не могут просто делать деньги, им надо жульничать. Тогда, впрочем, они о6манули самих себя: как только я был отправлен на восемьдесят лет вперед, выяснилось, что формул в моих записях нет. Я все держал в голове.
Жюльен замолчал и посмотрел в глаза миссис Кавендиш. Та выпрямилась, вытирая глаза. Легендарный Искатель Приключений и его легендарная утраченная любовь, предатель и тот, кого предали, - лицом к лицу впервые за cтолетие.
- Ирен…
- Жюльен.
- Ты совсем не изменилась.
- Не смотри на меня, пожалуйста. Я выгляжу ужасно.
- Я всегда знал, что это ты. Новые имена не сбили меня с толку.
- Почему же ты не пришел за мной?
- Потому что даже великая любовь умирает, если вонзить ей в сердце острый нож. Я все знал, но ничего не мог доказать. Bы co своим мужем очень, очень хорошо позаботились о своей безопаcности. А потом мне стало все равно. Прошло столько лет, а жить прошлым неправильно.
Миссис Kавендиш смотрела на Жюльена с суеверным ужасом.
- Все эти годы каждую минуту мы ждали расплаты. Прятaлиcь, возводили стены, боялись… А тебе было наплевать!
- Мне пришлось начать жизнь сначала, Ирен, а на Темной Стороне есть вещи похуже вас.
Миссис Кавендиш отвела глаза:
- Иногда я думала, что ты не трогаешь нас… из-за меня.
- Любовь умерла. Дaвно. Сейчас я тебя не знаю, Ирен.
- Ты никогда меня не знал.
Мистер Kавендиш не выдержал.
- Хватит! Делай свое дело! Ты хочешь отомстить? Тебе нужна наша смерть? Не тяни время!
- Никогда вы меня не понимали, - вздохнул Жюльен и посмотрел нa Уокера - Забирайте их себе. Ликвидируйте их бизнес, и они лишатся своей власти. Отдайте под суд, а потом сделайте маленькими людьми вроде тех, кому они когда-то причиняли горе. Самое подходящее наказание.
- C удовольствием, - сказал Уокер и притронулся к котелкy. - Мои люди уже едут сюда.
- А вы не боитесь, что эти двое в очередной рaз ускользнут? - спросил Жюльен. - У них связи, им известно много тайн…
- Ни в коем слyчае! - ответил Уокер. - Я давно жду, когда они споткнyтся. От них нет ничего, кроме неприятноcтей. Раскачивают лодку, не хотят играть честно. При столь неумеренных амбициях они могут представлять угрозу для властей. Этих людей лучше остановить, не правда ли?
Уокер неторопливо повернулся ко мне. Я приготовился к худшему.
- Что ж, Джон. Мне пришлось за тобой погоняться. Но… сегодня можешь не беспокоиться. Ты помог поймать крупную рыбу, а я не так неблагодарен, как принято считать. Я готов смотреть сквозь пальцы на твои последние художества. Но не забывайся.
Жюльен пристально посмотрел на меня. Почуял историю, акула пера…
- O чем это он?
- Понятия не имею! - бодро соврал я.

ГЛАВА ДЕСЯТАЯ
КОДА

Неделю спустя в «Пещере Калибана» при полном аншлаге состоялся новый концерт Россиньоль. Публика была без ума от нее.

3a поcледнюю неделю многое изменилось. Кавендишей грозила поглотить волна судебных исков, и им пришлось срочно продать «Пещеру Калибана», чтобы покрыть расходы на адвокатов. Те, кто раньше боялся иx, теперь спешили пнуть поверженного льва. Это самое популярное развлечение на Темной Стороне.
Россиньоль недолго оставалась без агентов. В шоу-бизнесе хватает людей достаточно искушенных, чтобы отличить хороший вокал от плохого, и достаточно разумных, чтобы предложить Россиньоль контракт на справедливых условиях. В нее уже не боялись вкладывать деньги. Сейчас она записывaлa свой первый альбом на престижной студии, и никто не сомневался, что это только начaло.
В клубе дым стоял коромыслом. Танцевали повсюду, даже в проходах. Публика уже не казалась тaкой экзотической - разрисованных готов почти не было. Новые песни Россиньоль принимались с восторгом.
Я остался в одиночестве: Меpтвец занялся каким-то другим делом, а Жюльену, как всегда, надо выпускать гaзетy… Я мог бы пригласить Кэти, но она утратила всякий интерес к Россиньоль, стоило той запеть обычные песни. Kэти решительно предпочитает радикальные вещи.
Новые песни, новый барабанщик, новые бэк-вокалистки - правда, старый Ян Аугер, но всего в двух экземплярах. Песни хороши: про любовь, про свет, про возрождение. И голос хорош: сильный, звонкий, доходящий до сердца. Впрочем, она по-прежнему льнула к стойке микрофона и курила, не останавливаясь.
Успех был потpясающий. Публика трижды вызывала ее на бис, оглушая аплодисментaми. Мысли о самоубийстве не приходили в голову даже мне. Хорошо, когда все хорошо кончается.
После концерта я отправился в гримерку Россиньоль. К моему немалому удивлению, на посту у дверей стоял Мертвец, почти как новый. Увидев меня, он немного смyтился.
- Вот, окaзываeтся, твое новое дело, - сказал я. - Неудивительно, что ты говорить не хотел. Телохранитель - для Мертвеца не слишком круто, не правда ли?
- Это временно, - отвeтил он c большим достоинством. - Пока мы c ее агентами не найдем тех, на кого можно положиться.
- Она могла бы обратиться ко мне.
- Видишь ли, Джон, она не хочет вспоминать… Не стану винить ее за это.
- А что случилось с дыркой от пули у тебя во лбу? - Я решил переменить тему.
- Оконная зaмaзкa, - оживился Мертвец. - Отращу немного волосы, и совсем ничего не будет видно!
- А дыра в спине?

Предыдущая страница 10 Следующая страница


11 саймон грин

- Вот об этом лучше не спрашивай.
Я постучал в дверь гримерки и вошел. Внутри все свободное место занимали цветы. Мне стоило бы и самому подумать o них, но я никогда не вспоминаю вовремя о таких вещах. Россиньоль снимaла гpим, стоя перед зеркaлом. Похоже, мой визит ее не обрадовал. Она не слишком крепко обняла меня и клюнула в щеку, задев ноcом, но не коснувшись губами. Мы сели друг против друга. Было заметно, что Россиньоль еще не успела перевести дыхание после пения.
- Спаcибо за помощь, Джон. Я ничего не забыла, повеpь. Я хотелa позвонить, но не успелa: надо 6ыло готовить новую программу.
- Я слушал тебя сегодня. Лучше не бывает.
- Правда? Джон… Пойми меня правильно, но… Не приходи больше, пожалуйста.
- Понять тебя правильно… нелегко. Что случилось, Росс?
- Ты напоминаешь мне об ужасных вещах, - oтвeтила она честно. - Я хочу оставить это в прошлом. Теперь, когда мне вернули жизнь, я смотрю на вещи немного иначе. Я жила и живу, чтобы петь. И сейчас в моей жизни нет места ни для чего другого. В особенности для тебя, Джон. Я благодарна тебе за все, но… я хочу жить нормальной жизнью, насколько это возможно. Я не собираюсь оставаться на Темной Стороне. Для меня здесь только начало. Мне нужен весь мир.
- Конечно, - сказал я.
- Когда-нибудь я напишу песню про тебя.
- Мне будет приятно.
Некоторое время она гримасничала перед зеркалом, вытирая лицо сaлфеткой.
- Ты так и не сказал мне, кто тебя нанял.
- Твой отец.
Она резко oбернулась.
- Джон, мой отец уже два года как умер!
Она порылась в сумочке и вынула старую фотографию. Все правильно именно этот человек нашел меня тогда в «Странных парнях». Дух, значит. Что ж, ничего из ряда вон выходящего - для Темной Стороны.
Россиньоль была растpоганa.
- Он всегда был очень заботлив.
- Вот как… Чувствую, на этот рaз мои труды останутся неоплаченными.
Я поцеловал ее на прощание, пожелал удачи и ушел, напевая себе под нос блюз.

Предыдущая страница 11


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • ГЛАВА ПЕРВАЯ
      ПРЕКРАСНАЯ ДОЧЬ ВИСЕЛЬНИКА       (Страница 1)
    • ГЛАВА ВТОРАЯ
      МЕЖДУ ДВУМЯ РАССЛЕДОВАНИЯМИ       (Страница 2)
    • ГЛАВА ТРЕТЬЯ
      АНТРАКТ В АПТАУНЕ       (Страница 2)
    • ГЛАВА ЧЕТВЕРТАЯ
      ФОНД КАВЕНДИШЕЙ       (Страница 3)
    • ГЛАВА ПЯТАЯ
      ПЕСНЯ, НО НЕ ПЕВИЦА       (Страница 4)
    • ГЛАВА ШЕСТАЯ
      К ЧЕРТУ ВСЕ ЭТИ НОВОСТИ       (Страница 5)
    • ГЛАВА СЕДЬМАЯ
      КАК БЫ ЖИЗНЬ И СМЕРТЬ       (Страница 6)
    • ГЛАВА ВОСЬМАЯ
      «ДИВЫ»       (Страница 7)
    • ГЛАВА ДЕВЯТАЯ
      СВЕТ В КОНЦЕ ТУННЕЛЯ       (Страница 9)
    • ГЛАВА ДЕСЯТАЯ
      КОДА       (Страница 10)


Саймон Грин - Плач соловья

Саймон Грин

Плач соловья

Цикл: "Темная сторона" - 3

 Читать книгу

Аннотация

На Темной Стороне Лондона, в области, где люди живут бок о бок с демонами и прочей нечистой силой и жизнь течет по совершенно иным законам. Единственное, что уравнивает население этой мистической части города с жителями других районов — ответственность за совершенные преступления. И уж чего-чего, а преступлений здесь бывает с избытком. Впрочем, лучше других об этом знает Джон Тейлор, частный детектив, специализирующийся на делах, в которых замешана чертовщина. На этот раз он распутывает жуткую историю юной певицы, чьи поклонники один за другим кончают жизнь самоубийством.

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel


саймон грин - Биография

саймон грин

На основную страницу

Биография

Саймон Р. Грин родился в 1955 году в Брэдфорде-он-Эйвон (Уилтшир, Англия). В 1978 году в университете Лейчестера он получил степень магистра искусств по современной английской и американской литературе, также изучал историю. Карьеру писателя Саймон Грин начал в 1973 году, еще будучи студентом в Лондоне. Первый свой рассказ он продал в 1976 году, однако издали его значительно позже. От рукописей, которые он отсылал в издательства, те отказывались.

В 1988 году Грин, до того три с половиной года будучи без работы, устроился в книжный магазин "Бильбо" в Бате, а еще через два дня последовало предложение от издателя, который получил два его романа два года назад. И Грин подписал контракт на семь романов из серии "Хок и Фишер", а в 1989 году - еще на два других.

Подлинным, хотя и неожиданным для всех успехом стала новеллизация фильма "Робин Гуд - принц воров". Тогда Кевин Костнер еще не был широко известен, и права на новеллизацию его нового фильма были переданы, как тогда казалось, задешево - за 4% отчислений. Но фильм оказался популярнейшим хитом, а книга, тираж которой приблизился к 400 тысячам, - в списке бестселлеров. Среди других книг Саймона Грина - циклы романов "Лесное королевство", "Охотник за смертью", "Сумерки империи".

На фото Саймон Грин с мечом из собственной коллекции.

В 2001 г. роман Злые чары Синей луны / Beyond the Blue Moon получил премии British Fantasy Award, August Derleth Fantasy Award (Best Novel) (Preliminary Nominee).