Саймон Грин - Кровь и честь

1 Саймон Грин

Глава 1
ТАИНСТВЕННЫЕ НЕЗНАКОМЦЫ

Демон появился словно ниоткуда в клубах ужасно пахнувшего дыма. Переплетенные ветви кривых деревьев Страны Мрака окутывали его согбенную фигуру. Магистр Ордена колдунов гордо возвышался перед демоном, его черный балахон развевался в легких порывах вечернего ветерка. Яркий свет сценических огней падал на вышитые серебром по черной струящейся материи звезды, луны и магические символы. Колдун сделал выразительный жест, и в его правой руке внезапно появился меч. Разноцветные огоньки замерцали вокруг демона, и колдун отступил на шаг. Меча в его руке больше не было. Он выпрямился в полный рост и воздел руки к небу, требуя внимания, затем произнес заклинание глубоким звенящим голосом. Зрители смотрели затаив дыхание, преисполнившись священного страха от созерцания бело-голубых огней, переливавшихся в руках колдуна. Огни танцевали, громко потрескивая при порывах ветра, не причиняя никакого вреда рукам колдуна. Его голос зазвучал как повелительный рык, и в следующую секунду, после его резкого жеста, демон обратился в рой огней. Изогнувшееся чудовище пожирало яростное пламя, и по рядам зрителей пронесся вздох облегчения. Магистр колдунов повернулся лицом к аудитории и моментально заставил ее умолкнуть холодным немигающим взглядом.
- Вот так падали предо мной демоны Страны Мрака в самую темную годину Лесного Королевства. В этой далекой стране я стоял плечом к плечу с благородным королем Иоанном и его доблестными сыновьями Гаральдом и Рупертом, и все силы тьмы не могли одолеть нас, - Магистр Ордена колдунов опустил руки, и бело-голубые огни исчезли, - окончилась длинная ночь, несметные орды демонов были повержены в прах, а Лесное Королевство выстояло. Иначе и быть не могло, потому что разве не сказано, что зло не может торжествовать над добром и тьма отступит перед светом?
Он громко хлопнул в ладоши, и сценические огни на секунду запылали ярким светом, разгоняя сгущавшиеся тени наступавшей ночи. Когда сияние фонарей вновь померкло, колдун крест-накрест сложил руки на груди. Рукава его черного балахона напоминали при этом перепончатые крылья. Мрачное лицо его стало жестким и отстраненным, холодные серые глаза не мигая взирали поверх голов притихших зрителей.
- Такова, друзья мои, подлинная история великого и достославного Магистра Ордена колдунов, и таков его вклад в борьбу за победу над демонами Страны Мрака. Вот легенда, полная таинственных приключений и коварных козней, благородства и предательства и повествующая, наконец, о неизбежности триумфа добра над злом. Мои добрые друзья… представление окончено.
Он поклонился, а потом повелительно взмахнул левой рукой. Неведомо откуда появившийся дым окутал его и, улетучившись, явил зрителям стоявшего посреди грубо сколоченной деревянной сцены актера в повседневной одежде. Он вышел вперед и низко поклонился. Зрители благодарили его горячими аплодисментами. Великий Джордан улыбнулся, сделав еще один изящный поклон, но зрители уходили как-то уж очень быстро, и лишь немногие из них задерживались возле чаши для сбора платы, чтобы уронить в нее монетку.
Дождавшись, когда последний из зрителей уйдет, Джордан опустился на край сцены и принялся вытирать лицо куском грязной материи. Без тщательно наложенного грима и яркого сценического освещения лицо его выглядело моложе и мягче и уж совсем не казалось надменным. Теперь, когда растворилась, растаяв, точно мираж, окружавшая его во время представления атмосфера таинственности, плечи актера склонились под тяжестью окутавшей его усталости, накопившейся за день. Рукоять меча, которым он пользовался во время спектакля, болезненно впилась ему под ребра, и актер вытащил его из скрытых под платьем ножен. При ближайшем рассмотрении это видавшее виды, покрытое зазубринами оружие совсем не выглядело впечатляющим. Это был самый обычный меч, которому в свое время пришлось немало потрудиться. Джордан зевнул и поежился, чувствуя прохладу. По мере того как лето уступало место осени, ночи наступали раньше, и внезапно поднявшийся ветер был холодным. Актер посмотрел на дымящиеся останки демона: грубо сработанное крепление изрядно выгорело. Над демоном придется потрудиться. Издалека он смотрелся неплохо, но пружина, выбрасывавшая его из-за ширмы, должно быть, сильно проржавела. Уже в третий раз за эту неделю ее заедало. Еще немного, и вся эта чертова пиротехника начнет срабатывать раньше времени. Джордан вздохнул. Да разве дело только в пружине? Просто сам он уже становился староват для того, чтобы скитаться по захолустью, давая редкие представления. В свои двадцать семь он, конечно, не был стариком, но сил переносить эту цепь бесконечных недоеданий, недосыпаний и дорожных лишений у него почти совсем не осталось.
Он поднялся, засунул меч в ножны и не торопясь подошел к чаше для сбора платы. Еще какую-то долю секунды он тешил себя надеждой на удачу, но дела обстояли даже хуже, чем он предполагал. Что-то около дюжины маленьких медных монеток не закрывали даже дна чаши. Джордан высыпал их в свой кошелек и, испытывая горькие чувства, подбросил его на ладони. Конечно, Бэннервик - всего лишь жалкий фабричный городишко, затерянный в глуши опустошенной Северной Земли, но все же актер надеялся на лучшие сборы. Если в ближайшее время обстоятельства не изменятся к лучшему, ему придется вернуться к шулерству в картежных играх или к карманным кражам, чтобы хоть как-то свести концы с концами. Таких плохих сборов он не видел с тех пор, как впервые, еще юношей, вышел на сцену. Может быть, талант его угас, или же пьеса устарела, ведь Война Демонов закончилась уже семь лет назад. Джордан покачал головой и, тщательно завязав кошелек, спрятал его в пояс. И он сам, и его представление были здесь ни при чем, просто Редгартское королевство переживало тяжелые времена. Денег почти совсем не было, и плата бродячему актеру стала для многих какой-то уж и вовсе необычайной щедростью.
Если разобраться, то дело было даже и не в Редгарте. Почти вся профессиональная деятельность Джордана протекала в Хиллсдауне. Да, там он знавал лучшие времена. Разве мог он предположить тогда, что однажды будет вынужден покинуть свою родину из-за скудности сборов? Трижды доводилось ему выступать перед самим герцогом, его знали и ценили многие из придворных дам и кавалеров. Именно эти люди и дали ему гордое прозвище Великий Джордан. Он часто гастролировал, бывал даже при дворе самого правителя Лесного королевства, как раз незадолго до Войны Демонов. Он так и не вернулся. Демоны были разбиты, но отнюдь не так легко и просто, как это выглядело в рассказе Магистра Ордена колдунов. Война опустошила Лесное Королевство и большинство пограничных стран. Земля постепенно поднималась из пепла, но были люди, которые считали, что понадобится еще жизнь целого поколения, а может, и того больше, чтобы зажили все нанесенные войной раны. А пока и Хиллсдаун, и Редгарт, и Лесное Королевство, изо всех сил старавшиеся удержаться на плаву, не имели в достатке ни времени, ни денег, чтобы воздать должное великим исполнителям, так пленявшим когда-то сердца тех, кому довелось внимать им.
Джордан нахмурился, стараясь определить, хватит ли у него денег и на еду, и на выпивку, и если нет, то что важнее? Эти вычисления заняли удручающе мало времени и сделали актера еще более несчастным. Хватит только на еду. Бэннервик располагался на отшибе, затаившись в глубине поросшей вереском Редгартской равнины, и, чтобы добраться до следующего города, требовалось два, а то и все три дня. Можно, конечно, подстрелить пару глухарей по дороге, но у людей местного маркграфа совершенно определенный взгляд на браконьерство. Так что после приведения приговора в исполнение выступать на сцене с одной рукой станет довольно затруднительно… Нет, придется как-то обойтись без еды. Посмотрев вокруг, Джордан сосредоточил свое внимание на жалких домишках, выстроившихся вдоль главной улицы Бэннервика. Как он докатился до жизни такой?
Каменные и тесовые здания жались вплотную друг к другу, как для удобства, так и ради безопасности. Грубые, покрытые грязью стены все сплошь были одинаковы, как лица разбитых в бою бедолаг. Дым, словно обессилев, клубами поднимался из узких дымоходов, холодный ветер бил в черепичные крыши. Последний свет уходящего вечера таял в воздухе, и главная улица была пустынна. Люди в сельской местности пробуждаются с первым лучом солнца, работают целый день и ложатся спать в сумерках. Сегодня они задержались только ради того, чтобы посмотреть представление Джордана. Наверное, ему следовало чувствовать себя польщенным. Эти люди были, в общем-то, неплохими зрителями. Они смеялись и хлопали там, где и следовало, и ему удалось заворожить их чарами своих иллюзионных трюков так, что они ощутили мощь его «волшебства». Джордан едва заметно улыбнулся. Он знал цену деньгам. И совсем уже далеко позади осталось время, когда ему под силу было включить в представление настоящее колдовство. Теперь же все было не так. Наемные колдуны всегда стоили дорого, а большинство из тех немногих заклятий, которые он знал сам, постепенно теряли силу.
Тем не менее, в этот вечер он был в отличной форме. Как бы ни были тяжелы нынешние времена, он оставался Великим Джорданом, а «Магистр Ордена колдунов» была одной из лучших его ролей. Он всегда гордился своим репертуаром. В свое время ему довелось создать немало замечательных образов: от легендарного короля Эдварда, влюбленного в приносящую смерть Ведьму ночи, и овеянного героической славой герцога Хиллсдаунского до несчастного пастуха в пьесе «Старая Молли Меткаф». Никто не мог сказать, что талант Великого Джордана не был разносторонним. Ему случалось выступать перед благородными господами и дамами, горожанами и жителями деревень, а однажды даже перед человеком со шрамом на лице, который заявил, что он принц-изгнанник Правда, он так и не сказал, откуда его изгнали. Джордан даже улыбнулся своим воспоминаниям. Эта чаша помнила тяжесть не только золота и серебра, но и драгоценных камней, которые опускали в нее зрители в ту пору. В ушах актера еще звенели восторженные крики «бис», раздававшиеся под сводами театров. Но эти дни были позади. Времена измелились, другие имена ласкают слух зрителей, тогда как его забыли. Выбора у него нет.
Теперь Великий Джордан расточает свой талант перед кучкой простофиль за пригоршню медяков. Положительно, этот мир лишен справедливости. Во всяком случае, ни одному человеку не удалось сродниться с ней.
Он медленно поднялся, качая головой. Становилось слишком холодно, чтобы сидеть, предаваясь грустным размышлениям. Он набросил одеяло на дымящийся остов демона, чтобы загасить последние искры, и принялся собирать декорации в свой маленький фургончик. Он собрал все осветительные приборы и дважды тщательнейшим образом пересчитал их, дабы удостовериться, что ни один из них не стал добычей какого-нибудь нечистого на руку зрителя. Он аккуратно упаковал светильники и вернулся назад к сцене. Считалось, что она должна легко разбираться на секции, но Джордану пришлось изрядно попотеть, прежде чем он кое-как справился с этим. Он тяжело дышал и чувствовал жалость к самому себе, запихивая последнюю секцию на дно фургончика. Сколько еще придется ему работать с этой сценой, прежде чем он научится с ней обращаться? Он ненавидел возиться с деревянными предметами. Сколько ни берегись, занозы не миновать. Его жалость к себе еще больше возросла, когда он стал шнуровать задние стенки фургона. Разве эта работа для него? Он же актер, а не плотник.
Джордан горестно улыбнулся. Так говорил он в прошлом. Звезды могут и не марать рук, а вот актерам приходится. Если, конечно, они хотят питаться ежедневно, а подобные упражнения как нельзя более способствуют появлению хорошего аппетита. Он пошел по главной улице в поисках таверны. Хотя по деревенским понятиям время было позднее, но в городе-то должно найтись какое-нибудь заведение, которое еще не закрыто? Такие заведения всегда существуют.
«Мне плевать, даже если фирменным блюдом там окажется вареная демонятина под соусом из жабьего дерьма, я все равно съем это и еще добавки попрошу», - подумал актер решительно.
Он прошел приблизительно половину узкой улицы, когда его нос безошибочно засек источник запаха, распространяемого горячей пищей. Это прибавило Джордану прыти, и скоро он очутился возле мало чем отличавшегося от своих собратьев грязного приземистого здания, украшенного неумело нарисованной вывеской, на которой было начертано: «Семь звезд». Джордан толкнул дверь. Она была заперта. Он в нетерпении забарабанил кулаком по покрытой грязными пятнами деревянной поверхности. Спустя некоторое время послышались приближающиеся шаги, и окошечко в двери отворилось. Человек с обрамленным темной бородой лицом с подозрением разглядывал Джордана.
- О, добрый вечер, хозяин, - расплываясь в улыбке, произнес Джордан. - Так случилось, что я нуждаюсь в отдыхе и крове этой ночью и почту за счастье удовлетворить эту потребность в вашем прекрасном заведении. Боюсь, что средства мои весьма скудны в настоящее время, но я, разумеется, смогу отработать, развлекая ваших постояльцев рассказами и песнями. Что скажете?
Бородатый окинул актера неприязненным взглядом и громко фыркнул:
- Нам здесь не нужны комедианты.
Джордан моментально забыл свой аристократический стиль выражений, решив нажать на любовь к ближнему:
- Послушайте, хозяин, я сейчас на мели, но разве мы с вами не можем как-нибудь договориться? Сегодняшняя ночь обещает быть очень холодной, дружище.
Хозяин снова фыркнул:
- Нам не нужны комедианты. Вали отсюда! - И оконце в двери с грохотом захлопнулось.
Джордан был больше не в силах сдерживаться. Он пнул дверь и изо всех сил стукнул по ней кулаком:
- Открывай, сучий сын, или я использую все свое колдовство и превращу тебя в еще более безобразного урода, чем ты есть. Ты покроешься вшами, нарывами и коростой, а потом тебя одолеет геморрой. Я иссушу твой член до размеров желудя, а нос выверну наизнанку! Открывай эту паршивую дверь!
Он услышал, как над головой у него распахнулись ставни, и посмотрел вверх. В последнюю секунду актер успел отпрыгнуть в сторону, спасаясь от выплеснутого на него содержимого ночного горшка, которое, по счастью, не задело его. Однако, прыгая, он неловко оступился и упал. Ставни тут же снова захлопнулись, вокруг воцарилась тишина. Джордан поднялся, кое-как отряхнув с себя ужасающую уличную грязь. Неблагодарная деревенщина! Разве они способны оценить настоящего актера? Он пошел обратно к своему фургончику. Было похоже, что спать придется среди реквизита, а этот чертов демон будет сегодня вонять еще гаже.
Когда Джордан проходил мимо небольшого проулка между двумя домами, ему показалось, что он услышал, как кто-то крадучись движется во тьме улицы. Актер замедлил шаг и остановился, едва миновав проулок. Затаившись, он благоразумно положил руку на эфес меча. Конечно, любому придурку с парой извилин в башке понятно, что с актера взятки гладки, но осторожность не помешает. Умирающий с голоду бедолага может убить и за горбушку хлеба. Джордан нежно погладил эфес меча и перенес тяжесть своего тела на левую ногу, чтобы суметь в случае чего быстро выхватить спрятанный в сапоге метательный нож. На худой конец оставались еще огненные шарики, спрятанные у него в рукавах. На самом деле они, может быть, и не столь эффектны, как это кажется на сцене, но вполне могут остановить разбойников. Обводя языком пересохшие губы, он чувствовал, что никак не может унять дрожь в руках. Актер не любил критических ситуаций, особенно если они грозили обернуться насилием. Он внимательно вглядывался в темноту проулка. Джордан буквально остолбенел, когда до него донесся стук башмаков по утоптанной земле и еще один звук - точно сталь клинка чиркнула о край ножен. Джордан выхватил меч, отступая назад. Кто-то приближался в темноте.
- Спокойствие, сударь мой, - произнес мягкий голос, по которому сразу можно было определить, что его обладатель воспитанный человек, - мы не причиним вам вреда, все, что нам надо, - поговорить с Вами.
Джордан всерьез решил обратиться в бегство. Когда кто-нибудь начинал разговаривать с такой вежливостью, не важно, хотел ли он только поговорить или намеревался продать что-то, у Джордана сразу же пропадало желание слушать. Хотя, с другой стороны, было очевидно, что темнота скрывает не одного человека, а актер и в лучшие-то времена не был бегуном-призером. Может быть, стоит поблефовать? Гордо вскинув голову, он принял боевую стойку, как будто исполняя роль мессира Борса Лионсмаркского, и стал всматриваться в темноту проулка.
- Люди чести беседуют при свете дня, - сказал он твердо, - а не подкрадываются в подворотнях. Кроме того, я весьма разборчив в выборе собеседников.
- Думаю, Джордан, что с нами вы будете разговаривать, - произнес человек с вежливым голосом. - Мы здесь, чтобы предложить вам роль, которая не приснится вам и в самых ваших безумных снах.
Пока Джордан раздумывал, что бы такое ему ответить, из проулка на тускло освещенную улицу вышли трое. Актер отошел еще на шаг, но видя, что никто не собирается его преследовать, немного успокоился. Он снова попытался принять воинственную позу, надеясь, что его растерянность не будет замечена, и оглядел всех троих со всей надменностью, на которую только был способен. Тот, который стоял в середине, совершенно определенно был человеком благородного происхождения, несмотря на то, что был одет в грубое крестьянское платье. Его бледная, необветренная кожа и тонкие, красивые руки не позволяли в этом усомниться. Ему скорее всего и принадлежал тот вежливый голос. Джордан на всякий случай кивнул ему, и человек в ответ церемонно поклонился. Он поднял руку, сбрасывая с головы капюшон, и актеру открылось ястребиное лицо, на котором особенно выделялись темные глаза. Невозможно было не обратить внимание на его улыбку - холодную улыбку человека, привыкшего повелевать. Его черные волосы были гладко зачесаны и напомажены, что в сочетании с бледной кожей придавало ему нездоровый вид. Худой, ростом шесть футов и два дюйма, на первый взгляд он казался не старше сорока лет. На боку у него висел меч, и Джордан не сомневался, что незнакомец умеет пускать его в дело. Даже стоя спокойно, человек этот производил угрожающее впечатление.
- Итак? - грубовато проворчал Джордан, стараясь получить хоть какое-нибудь преимущество, потому что чувствовал, как колени его начинают дрожать. - Будем всю ночь стоять здесь и глазеть друг на друга или вы все-таки соблаговолите представиться?
- Прошу простить меня, Джордан, - сказал дворянин мягко, - я граф Родрик Криктон, советник короля Малькольма Редгартского. Мои спутники: знатный купец Роберт Аргент и мессир Гэвэйн Тауэрружский.
Джордан отвесил им холодный поклон и, бравируя, бросил меч обратно в ножны. В эту секунду ему было особенно важно, чтобы его собеседники не почувствовали, как он обескуражен. В соответствии со словами графа, тот, кто стоял слева, был Робертом Аргентом. Невысокий и коренастый, он носил купеческое платье. Живот его нависал над широким кожаным ремнем. Полы крестьянского плаща складками ниспадали на землю, было видно, что это одеяние предназначалось для гораздо более высокого человека. Лицо его, обрамленное коротко остриженными волосами цвета соломы, широкое и красное, с испещренными лопнувшими сосудиками щеками могло принадлежать только закоренелому пьянице. Человеку этому вряд ли можно было дать больше сорока, если бы не глаза, светло-голубые и безжизненные, которые очень старили его. На бедре у него красовался меч, сияющие новизной ножны которого наводили на мысль о том, что владелец не часто пользуется им. Джордан сам не знал почему, но его взгляд задержался на этом человеке. Что-то такое было в Аргенте, что-то… холодное.
Мессир Гэвэйн стоял справа от графа Родрика, опершись о стену. Он преспокойно жевал холодную куриную ножку, похоже совершенно не беспокоясь о том, куда с нее капает жир. Джордан был не в силах выносить такое зрелище, желудок его бунтовал, и актер одарил рыцаря одним из самых своих хмурых взглядов. Гэвэйн посмотрел на него с пренебрежением и вновь перенес все свое внимание на куриную ногу. Мессир Гэвэйн Тауэрружский… Джордану показалось, что это имя ему откуда-то знакомо, но откуда именно - он никак не мог вспомнить. Возможно, мессир Гэвэйн был одним из не самых знаменитых героев Войны Демонов… Он был высок и мускулист, несмотря на возраст - далеко за пятьдесят, - его грудь и плечи поражали своей мощью. Кольчуга поблескивала из-под крестьянского плаща, и от взгляда Джордана не укрылась боевая секира, висевшая на боку у рыцаря, покрытые сединой волосы которого были подстрижены старомодно. Таких причесок не носили уже, наверное, лет десять. Его обветренное лицо покрывали резкие морщины, а темные глаза смотрели на Джордана с непередаваемым высокомерием. Мощь его иссеченных шрамами рук приводила в трепет, но, несмотря на кажущееся безразличие, он был напряжен не менее Джордана. Для пытливого наблюдателя все в Гэвэйне просто кричало о том, что он - опытный и искушенный в своем мастерстве воин. Актер вдруг подумал, что если этой троице придет в голову напасть на него, то первым, кого ему следует атаковать, будет мессир Гэвэйн. При этом Джордану придется проявить все свое проворство, потому что второго шанса ему просто не представится.
- Вы изволите говорить о роли в постановке? - обратился Джордан к графу Родрику.
- Это будет величайшая из ролей, которую Вам когда-либо доводилось сыграть, - ответил Родрик.
- А какова плата? - поинтересовался Джордан.
- Десять тысяч дукатов, - ответил Роберт Аргент. Голос его был ровным и звучал невыразительно. Взгляд его холодных немигающих глаз сосредоточился на актере.
Джордану стоило огромного труда сохранить спокойное выражение лица. Десять тысяч дукатов! Больше, чем ему когда-либо удавалось заработать за год. Даже тогда, когда он был в зените славы. А это было так давно. Десять тысяч дукатов… Нет, здесь какая-то ловушка.
- Предположим, только предположим, что меня интересует это предложение, - сказал он, стараясь тщательно подбирать слова, - и что же за роль предстоит мне сыграть?
- Ничего сложного, - ответил Родрик, - принца, среднего из трех сыновей. Правда, существует большое количество деталей, которые Вам предстоит запомнить наизусть, но для актера с Вашей репутацией трудностей с этим быть не должно. В конце концов, Вы же Великий Джордан, - тут он сделал паузу и слегка нахмурился. - Мы будем использовать это имя, или Вы предпочитаете, чтобы я называл Вас иным, мирским, если можно так выразиться, именем?
Актер пожал плечами:
- Меня вполне устраивает это, к тому же я его заработал.
- Ваше сегодняшнее представление произвело на меня весьма глубокое впечатление, - сказал Родрик. - Вы сами написали пьесу?
- Разумеется, - ответил Джордан, - бродячий актер должен уметь выбирать материал, соответствующий уровню своей аудитории. Временами зрителю требуется остроумие и риторика, иногда - чародейство и пиротехника. Каждый раз по-разному. Вам понравился мой «Магистр Ордена колдунов»? Я немало потрудился в поисках прототипа и льщу себя надеждой, что сумел ухватить сущность героя.
- Никоим образом, - вмешался мессир Гэвэйн. В его неприятном голосе послышались резкие нотки. Он покосился на обглоданную кость в руке и бросил ее через плечо. Желудок Джордана вновь подвергся испытанию, и актер зло стрельнул глазами в рыцаря.
- Ах вот как? Не дадите ли Вы, мессир Гэвэйн, себе труд поведать мне, каков он был на самом деле?
- Не пропускал ни одной юбки и слишком много пил, - сказал Гэвэйн.
- Он был великим колдуном! - с горячностью воскликнул Джордан. - Это всеобщее мнение! Он спас Лесное Королевство от князя демонов! Хотя, конечно, о нем ходили всякие слухи, но мало ли что болтают люди? А потом… у меня все получается гораздо зрелищнее.
Мессир Гэвэйн пожал плечами и отвернулся.
- Полагаю, будет лучше вернуться к обсуждению предмета нашей беседы, - ледяным тоном произнес Родрик, бросив сердитый взгляд на рыцаря, - тем более что я до сих пор еще не услышал от Вас, принимаете ли вы наше предложение, господин актер?
- Принимаю, - сказал Джордан, - ничего лучшего у меня сейчас нет.
За десять тысяч дукатов он сыграл бы и лошадиную задницу в карнавальном представлении, причем не поскупился бы даже на звуковые эффекты, но сообщать об этом своим нанимателям Джордан отнюдь не собирался. Может, удастся расколоть их на аванс?.. Он посмотрел на графа Родрика:
- Итак, ваша светлость, не перейти ли нам прямо к делу? В чем все-таки состоит моя роль и когда надо приступать?
- Вы приступите немедленно, - ответил за всех Аргент, - Вам надлежит отправиться вместе с нами в Полуночный Замок и перевоплотиться в принца Виктора Редгартского.
Сердце у Джордана ушло в пятки, секунду-другую он не мог решить, что было бы сейчас уместнее - завопить или грохнуться в обморок.
- Давайте забудем об этом! Вы, конечно же, пошутили! Я не собираюсь впутываться ни в какой заговор и вовсе не желаю участвовать в совершении государственного переворота. Я как-то видел, как одного человека вздернули, растянули, а потом четвертовали. Бедняге понадобилось два часа, чтобы умереть, а вопить он перестал только потому, что охрип.
- Речь вовсе не идет о перевороте, - мягко произнес Родрик. - Принц Виктор знает о подмене и дал на это свое согласие.
Джордан подозрительно уставился на стоявшую перед ним троицу. Вид этих людей не позволял усомниться в серьезности сделанного ему предложения. Мессир Гэвэйн даже оторвал от стены свою спину и держался теперь прямо. Без всякой радости Джордан отметил, что правая рука рыцаря скрылась под плащом и замерла как раз в том месте, где висела секира.
Джордан вновь перенес свое внимание на графа Родрика, вид которого внушал меньше опасений, чем угрожающая поза мессира Гэвэйна. Актер, насупившись, из последних сил постарался изобразить на своем лице вызов. Он засунул пальцы обеих рук за пояс, на котором висел меч, чтобы не было заметно, как они дрожат.
- Если принц в курсе всего этого, тогда… о, тогда мне все понятно. Вы собираетесь использовать меня, как наживку-двойника, чтобы заманить наемного убийцу! Сделка не состоится. Я актер, а не мишень для лучников.
- Мой дорогой друг, - начал граф Родрик, голос которого просто источал искренность, - позвольте уверить Вас в том, что мы не стали бы растрачивать ни единой крупицы вашего недюжинного таланта на исполнение роли простой приманки. Разрешите мне прояснить суть дела. Согласно закону и традиции, принцу Виктору надлежит участвовать в нескольких церемониях в Полуночном Замке. К несчастью, тяжелая болезнь приковала его к постели, лишив возможности исполнить необходимые обряды, что в свою очередь повлечет за собой потерю им прав наследника престола. Поэтому-то нам и потребовался человек, способный временно заменить принца и выполнить его обязанности. Только и всего.
- А… - сказал Джордан, - теперь понятно.
Он и на мгновение не допускал мысли, что Родрик сказал ему всю правду. Но на текущий момент он почел за благо сделать вид, что поверил в сказанное графом. В конце концов, если он что-то и узнал, будучи актером, это то, как аристократы умеют сорить деньгами. Если захотят, то и глазом не моргнув, швырнут под ноги артисту целое состояние. Надо только с умом раскладывать свои карты и нет-нет да и поглядывать себе за спину, тогда десять тысяч дукатов могут стать лишь началом…
- Предположим, меня заинтересовала эта работа, - сказал он, как бы взвешивая каждое слово, - но ведь возникнут очевидные трудности. Внешность, например. Насколько мы с принцем похожи? Возможности применения грима ограниченны.
- С этим как раз проблем не будет, - возразил Родрик, - я немного знаком с искусством колдовства. Достаточно одного простого заклятия, чтобы Вы стали двойником принца. Гораздо труднее вам будет убедить семью и друзей Виктора, что Вы тот, кем кажетесь. Вот для этого-то нам и понадобился актер Вашего уровня. Наши посланники исколесили всю страну в поисках подходящего человека. Можете себе представить, как мы обрадовались, когда нам донесли, что такой человек нашелся. Сказать Вам правду, мы и не знали, что вы находитесь в Редгарте…
Джордан неопределенно пожал плечами:
- У каждого на жизненном пути случаются взлеты и падения. Сделай вы мне такое предложение в это же время в прошлом году, я вынужден был бы отказаться. Я просто терялся от изобилия работы. Меня, если можно так выразиться, рвали на части. Но в данном случае вам повезло, я свободен и могу уделить вам все свое внимание.
- В это же время в прошлом году, - вмешался Роберт Аргент, - Вы сидели в долговой яме в Хиллсдауне. Вы не играли в настоящем театре уже почти три года. Вы всего лишь бродячий актер, Джордан, и если вам не нужна эта работа, на ваше место найдется дюжина желающих.
Джордан смерил его уничтожающим взглядом.
- Таких, как я, - нет, - сказал он веско. - Я - Великий Джордан. Если вы произнесете еще хоть слово и то, что я услышу, мне не понравится, я удвою размеры гонорара. - Он демонстративно отвернулся от Аргента и глубокомысленно уставился на графа Родрика: - Эти чары, которые вы собираетесь наложить на меня, чтобы я стал похож на Виктора, могут ли они быть легко сняты после завершения работы?
- Конечно, - ответил Родрик, - но сейчас, мой дорогой друг, мы некоторым образом торопимся. Нам предстоит неделя нелегкого пути в Полуночный Замок, и вскоре после того, как мы туда доберемся, начнутся церемонии. Боюсь, что мне необходимо услышать ваш ответ немедленно.
«Десять тысяч дукатов… а может быть, и больше… Возможность начать все сначала… и роль, сыграть которую означает бросить вызов судьбе… Нет, здесь что-то не так. А мне плевать!»
- Я с вами, - сказал Джордан, - можем отправиться, как только я запасусь свежей провизией.
- Все необходимое у нас уже есть, - сказал Аргент - Пора произнести заклятие, Родрик. Мы и так уже потеряли уйму времени в этой грязной дыре.
- Постойте, - воскликнул Джордан, - вы собираетесь совершить наложение волшебных чар прямо здесь? На виду у всех?
- Никто не увидит нас в такой темноте, - возразил Родрик, - к тому же весь процесс требует очень мало времени и совершенно безболезнен. Уверяю, вам совершенно не о чем беспокоиться.
Джордан покосился на Родрика с подозрением. Слова: «вам совершенно не о чем беспокоиться» постоянно повторяют странствующие дантисты, прежде чем, уперевшись коленом в вашу грудь, запустить вам в рот свои щипцы. Но спорить было не о чем. Это заклятие - неотъемлемая часть роли, которую он взялся сыграть. Он успел только подумать, что ему следовало проявить большую осторожность.
Родрик попросил Джордана замолчать и поднял левую руку. Нахмурив брови, он что-то бормотал себе под нос. Джордан напрягал слух, чтобы различить едва слышные слова. Но те из них, которые ему удалось уловить, были сказаны на неизвестном языке. Они звучали резко, скрипуче и как-то… тревожно. Джордан сразу же подумал, не совершил ли он в конечном итоге ошибку? Граф Родрик замолчал и сделал резкое замысловатое движение левой рукой. Джордан почувствовал страх и удушье, а его кожа стала зудеть и чесаться, лицо исказила судорога. Чтобы коснуться его, актер попытался поднять руку, но не смог. Все тело его точно налилось свинцом. Он был не в состоянии поднять даже веки. Безуспешно старался он собраться с силами для сопротивления, и, когда стали совершаться первые превращения, злость уступила место панике. Кости его захрустели и затрещали, плоть содрогалась, кожа то вздымалась, то проваливалась, точно пузыри на водной глади. Ему хотелось убежать, хотя бы шевельнуться или закричать, но он не мог. Нараставший в нем ужас сделал новый виток, когда заливавшийся потом актер почувствовал, что все сильнее задыхается. Позвонки Джордана вытянулись, прибавляя ему два лишних дюйма роста. Боль пронзила трепещущие, удлинившиеся пальцы ставших изящными рук. Бугры новых мускулов вздулись под кожей груди, плеч и спины. Ноги стали длиннее, толще и мощнее. Черты его лица точно расплавились, а затем застыли, приобретя новые формы. Все изменения закончились так же внезапно, как и начались, и плоть Джордана успокоилась.
Актер зашатался, но мессир Гэвэйн, немедленно оказавшийся рядом, подхватил его. Джордан, дыхание которого постепенно восстанавливалось, а сознание прояснялось, стоял теперь, оперевшись на руку рыцаря. Наконец силы вернулись к нему, и актер кивком поблагодарил Гэвэйна, помощь которого стала ему больше не нужна. Потом Джордан взглянул на свои руки так, точно держал в них что-то ужасное. Он поднес их к глазам, поворачивая то одной, то другой стороной. Это были чужие руки. И длина пальцев, и форма ладоней, и даже оттенок кожи были другими. Но пальцы слушались и даже ощущали ночную прохладу. Опустив руки, актер оглядел свое тело. Одежда ему явно не подходила. Он вытянулся, конечности его удлинились. Рубашка чересчур плотно обтягивала мощную грудь и широкие плечи, пояс болтался свободно на подобравшемся животе. Джордан испытал легкий прилив дурноты, его сознание сопротивлялось, не желая примириться с тем, что оказалось в чужом теле, но чувство это угасло, как только актер сумел перебороть его. Джордан был артистом, и ему не раз случалось перевоплощаться в различных людей. Он посмотрел на графа Родрика, сразу же отвесившего ему торжественный поклон.
- Желаете зеркало, ваше высочество?
Джордан тупо кивнул. Аргент достал из-под своего плаща маленькое зеркальце и вручил его Джордану.
Лицо, смотревшее на него оттуда, имело правильные черты, хотя и казалось несколько мрачноватым. Его обрамляли блестящие густые волнистые черные волосы. Взгляд карих глаз казался неожиданно мягким, зато очертания рта - жесткими, он явно принадлежал человеку неумолимому. Довольно давно сломанный нос сросся неправильно. Обладателю этого лица было приблизительно лет двадцать пять, но из-за рта и глаз он выглядел старше.
«Так-то вот, - подумал Джордан, - придется мне какое-то время пожить с лицом… принца Виктора».
Возвратив зеркальце Аргенту, который тут же убрал его, Джордан повернулся к графу Родрику, уронив свою новую правую руку на эфес меча.
- Когда вы говорили о волшебном заклинании, Родрик, я полагал, что вы имеете в виду нечто вроде иллюзионного трюка, - новый голос Джордана звучал немного глубже, чем тот, к которому он привык, но в общем-то неплохо.
Родрик улыбнулся Джордану и покачал головой:
- Иллюзия - слишком ненадежная вещь, чтобы полагаться на нее, тем более в Полуночном Замке. Заклятие наложено надежно, до тех пор пока не настанет время снять его. Физически вы теперь точная копия Виктора Редгартского.
Джордан посмотрел на Аргента и мессира Гэвэйна:
- Ну, что скажете? Похож? Аргент утвердительно кивнул:
- Никто не сможет отличить, даже голос похож.
- Голос похож, - согласился мессир Гэвэйн, - но вам придется выучиться манере разговора, свойственной Виктору. Принц отсутствовал при дворе почти четыре года, и это даст возможность объяснить некоторые отличия в поведении, но вам придется изучить до тонкостей многие мелочи. Попадетесь на этом - и мы все покойники.
Джордан перевел взгляд на Родрика:
- По-моему, я слышал, что разрешение принца на этот небольшой маскарад получено?
- Несомненно, - подтвердил Родрик, буквально выстрелив глазами в Гэвэйна. Однако рыцарь сделал вид, что ничего не заметил. Тогда граф внимательно посмотрел на Джордана, и у актера все сжалось внутри. Слишком хорошо были известны ему подобные взгляды. Особая смесь искренности и сомнения, означавшая, что сейчас он услышит то, что должен услышать, и новость эта его не обрадует.
- В настоящее время в Полуночном Замке сложилась довольно запутанная ситуация, - начал Родрик. - Король Малькольм скончался уже почти месяц тому назад, предположительно от яда. Его дочь, госпожа Габриэлла, обнаружила его мертвым в спальне. Кто из троих его сыновей сядет на трон, еще неясно, вот почему так важно, чтобы никто не узнал о болезни Виктора и его… уязвимости. Поправившись, он совершит необходимые обряды и предстанет перед народом, а до тех пор вы будете замещать его. Последствия могут оказаться весьма далеко идущими. В любой момент братья Виктора, распознав в вас самозванца, несомненно, пожелают уничтожить вас. Принцы весьма щепетильны в подобных делах.
- Могу себе представить, - согласился Джордан. - Послушайте, а вы уверены, что сумеете дать мне впоследствии выйти сухим из воды?
- Мы обо всем позаботимся, - уверил его Родрик. - Вам следует беспокоиться только о том, чтобы хорошо сыграть свою роль.
Джордан задумчиво покивал головой:
- Значит, король Малькольм мертв. После всех походов, которые он возглавлял, и битв, в которых сражался, умер от яда в собственном замке. Какая подлая смерть. Когда же это станет известно?
- Пока регенту удается сохранить тайну, еще никто за пределами замка не знает об этом, - сказал Родрик. - Так надо. Если новость выйдет за стены дворца до того, как решится вопрос о наследнике, в стране могут возникнуть беспорядки. Вплоть до гражданской войны, чего никто из нас не желает.
- Если Малькольма отравили, - сказал Джордан, как бы размышляя, - кто же мог сделать это?
- Подозреваемых несколько, - сказал Аргент, - в их числе и братья Виктора - Луи и Доминик. Но прямых доказательств на сегодняшний день против кого-либо из них нет.
- Сомневаюсь, что вообще найдутся подобные доказательства, - произнес Гэвэйн, - уж очень чисто все сделано. Вскрытие не обнаружило даже следов яда.
Джордан помрачнел. Слишком много нового он узнавал, чтобы быть в состоянии сразу разобраться во всем. Он решил сосредоточиться только на самом важном, а именно на деталях, имеющих отношение к принцу, роль которого ему придется играть. Он молча вздохнул. Ему всегда была ненавистна политика и тем более придворные интриги. От их хитросплетений у него трещала голова. Он был уверен, что просто не в состоянии пускаться в столь замысловатые размышления. Старательно обдумывая все только что услышанное, он сформулировал очередной вопрос:
- Гэвэйн, помнится, вы сказали, что принца Виктора не было при дворе четыре года. Где же он находился все это время?
- Король отправил его в ссылку, - сказал Родрик, не дав Гэвэйну ответить, - в Кагалимар, маленький городок на границе. Виктору, как и его братьям, свойственна неукротимость, у него тяжелый нрав, ну и, в конце концов, однажды он немного хватил через край. Считалось, что несколько лет, проведенных в захолустье, охладят его чрезмерный пыл.
- Все ясно, - произнес Джордан, - мне что же, досталась роль разбойника?
- Виктор не настолько плох, - торопливо пояснил Гэвэйн, - он упрям и своеволен, но сердцем - настоящий принц. Я поклялся сложить голову, защищая его.
Джордан отметил про себя, что говорить с Родриком и Гэвэйном надо отдельно, ибо их точки зрения на Виктора заметно различаются, и это было весьма важно. Тут новая мысль буквально оглушила его, заставив пристально посмотреть на Родрика.
- Вы так до сих пор и не сказали, что в действительности заставило вас остановить свой выбор на мне. Хорошо, хорошо, я прекрасный актер, один из лучших, но ведь вокруг достаточно других, которые если и не лучше, то, по крайней мере, значительно популярнее, чем я сегодня.
- Это тоже одна из проблем, - сказал Родрик. - Если один из ваших наслаждающихся своей известностью собратьев вдруг исчезнет, это не пройдет незамеченным. Начнутся ненужные вопросы. Кроме того, в вашем случае… ну, я полагаю, вы понимаете, у нас была еще одна особая причина желать, чтобы вы взялись за это дело.
- Да? - удивился Джордан, - И что же это за причина?
- Вы не просто актер, вы еще и колдун. Некоторое время Джордан смотрел на собеседника, не понимая, что тот имеет в виду, а затем, не торопясь, кивнул:
- Конечно, Королевская Кровь…
Многие поколения королей Редгарта пользовались магией. Каждый из царствующего рода наследовал умение управлять одной из четырех стихий: землей, воздухом, огнем и водой. Чистота Кровных уз ревностно охранялась и оберегалась на протяжении веков, с тех пор как было установлено, что чем чище Королевская Кровь, тем значительнее результаты колдовства. Со временем королевский род оказался под угрозой вырождения из-за слишком близкого родства между его представителями, вступавшими в брак и порождавшими на свет уродов и чудовищ куда чаще, чем нормальных детей. В это время существовавшие законы и традиции были направлены на защиту потомков Королевской Крови - носителей волшебства, а власть над стихиями имела подлинную силу только среди истинных представителей царствующей семьи.
- Виктору досталась магия огня, - продолжал Родрик, - любой, оказавшийся на его месте, должен суметь убедительно доказать, что владеет этой стихией. Вы колдун, Джордан, и поэтому, если потребуется, легко справитесь с подобной задачей.
Джордан огорченно нахмурился:
- Мой обман разгадают. Я очень неплохо владею иллюзионными трюками, но для искушенных людей - это всего лишь фокусы.
Родрик ободряюще улыбнулся в ответ:
- Никто ничего не заподозрит, все увидят только то, что и должны увидеть.
Джордан посмотрел на него секунду-другую и пожал плечами:
- Судя по всему, вы потратили немало времени, обдумывая все это, так что, надо полагать, отдаете себе отчет в том, что делаете.
- Что ж, в таком случае позвольте напомнить вашему высочеству, что нам, черт побери, пора трогаться в путь, - изрек мессир Гэвэйн, - наше время ограниченно.
Джордан кивнул и отправился за своей лошадью. Родрик послал вместе с ним мессира Гэвэйна, просто для компании. Шли они молча. Джордан не знал, о чем говорить с рыцарем, а того, похоже, вполне устраивало такое положение дел. Они быстро шли в сгущающихся сумерках, и их шаги гулко звучали на пустынной улице. Вокруг была тишина, оконные ставни плотно затворены, но у актера не было сомнений в том, что за ним и его спутником наблюдают. Люди в маленьких городках никогда не пропускают возможности узнать нечто интересное. Джордан несколько раз искоса взглянул на Гэвэйна. Он до сих пор еще не решил, как следует относиться к рыцарю. Человеку этому было многое известно, а кроме всего прочего он внушал актеру страх, но мессир Гэвэйн, несомненно, имел одно полезное качество. Если потребуется выяснить у кого-нибудь из участников заговора, что же в действительности происходит, лучшего человека для этого не найти. Джордан решил, что надо будет произвести на него хорошее впечатление. Джордан обнаружил свою лошадь терпеливо ожидающей хозяина там, где он ее оставил, на окраине городка, возле груженого фургончика. Актера это не удивило, хотя он даже не дал себе труда стреножить лошадь, в этом не было необходимости. Дымка правильно воспитана и к тому же слишком ленива, чтобы уходить куда-то. Было время, когда Джордан боялся, что кто-нибудь украдет ее, но позже он нарисовал на бортах фургончика различные руны и написал заклинания, заставлявшие всех держаться подальше от его собственности. После Войны Демонов даже отпетые разбойники и бандиты выказывали почтение ко всему сверхъестественному. Актер с гордостью взирал на намалеванные им руны. Смысла в них не было ровным счетом никакого, но выглядели они просто замечательно. Он взглянул на Гэвэйна, внимательно изучавшего пасущуюся лошадь. По тому, как рыцарь это делал, можно было понять, что он привык к спутникам, которые разъезжают на куда лучших лошадях. Джордан мог признать, что ни красотой, ни статью это животное похвастаться не могло. Серая в яблоках лошадь была даже старше, чем казалась. Выпади на долю хозяина тяжелый денек, и максимум, на что он мог рассчитывать, - неспешная рысца. Но лошадь долгие часы, почти каждый день безропотно тащила тяжелый возок хозяина, даже когда случалось голодать, будто смирившись с тем, что стала частью нелегкой жизни бродячего актера. Хотя то, что у него была Дымка, означало, что ему самому ходить приходилось несколько меньше. Он достал выкроенную из последней трапезы половинку морковки. Дымка приняла лакомство с протянутой ладони и, с хрустом жуя его, отошла в сторонку.
«Неблагодарная скотина», - подумал Джордан и улыбнулся. Оба, он и Дымка, с уважением относились к привычкам друг друга. Он хотел запрячь лошадь в возок, но Гэвэйн остановил его, подняв руку.
- Оставьте в покое свой фургон, вам он больше не понадобится.
- Что вы имеете в виду, говоря, что он мне не понадобится? Каким образом я должен возить свой реквизит? Тут моя сцена, костюмы и все прочее…
- У вас будет все, что может понадобиться принцу Виктору. Остальное останется здесь. И не надо спорить, нельзя, чтобы у вас было что-то такое, что могло бы выдать вас.
Джордан потупился:
- А как же Дымка? Я не брошу ее, это хорошая лошадь. В определенном смысле.
Гэвэйн посмотрел на животное, хмыкнул и отвернулся:
- Всегда можно сказать, что конь, на котором вы обычно ездите, повредил ногу. А сейчас, будьте добры, загляните в ваш фургончик, там вы найдете одежду принца Виктора. Переодевайтесь, да не тяните попусту время, я хочу, чтобы между нами и этим городишком оказалось по возможности большее расстояние, пока еще не совсем стемнело.
Джордан посмотрел на него и спросил:
- Вы что же, положили эту одежду в мой фургончик, даже не поговорив со мной? Вы, наверное, были чертовски уверены, что я соглашусь.
- Родрик хотел заполучить вас, - ответил Гэвэйн, - а он обычно получает то, что хочет.
Джордану было что ответить на это, но он решил, что куда разумнее держать язык за зубами до поры до времени. Он начал расшнуровывать завязки фургона, с раздражением поглядывая на Гэвэйна:
- Нечего, знаете ли, ошиваться тут. Я вполне в состоянии одеться самостоятельно.
- Представьте себе, что я ваш телохранитель, - ответил Гэвэйн. - Любому, кто захочет убить вас, придется начать с меня.
- Седовласый телохранитель, - хмыкнул актер, - как раз то, о чем я всю жизнь мечтал. Кому вы мозги полощете, Гэвэйн? Вы ходите за мной по пятам просто для того, чтобы я не дал от вас деру. Так?
- Разумеется, - как ни в чем не бывало ответил Гэвэйн, - сами подумайте, разве мы можем допустить, чтобы вы разъезжали по деревням с лицом принца Виктора? К чему это приведет?
- Ну да, а надежда на осуществление вашего плана растает без следа, так?
Гэвэйн скривил рот в горькой усмешке и покачал головой:
- Я главным образом вел речь о том, к чему это может привести лично вас, Джордан. Потому что, если бы вы оказались настолько глупы и попытались удрать от нас, я все равно выследил бы вас и убил. Пусть вас не вводят в заблуждение мои седины, молодой человек. Я, конечно, уже совсем не тот, что был когда-то, но, когда я зол, под горячую руку мне лучше не попадаться. И не заблуждайтесь относительно своей незаменимости. Если будет нужда, мы всегда сможем отыскать другого актера.
- Но не такого, как я, - твердо сказал Джордан, - я - лучший.
Гэвэйн окинул насмешливым взглядом маленький жалкий раскрашенный фургончик, колеса которого были разного размера.
- Ну конечно, Джордан, конечно. Вы просто снизошли до этого мира, как и я. Только переодевайтесь побыстрее и выбросите из головы мысли о бегстве. Я поклялся защищать Виктора от всех возможных опасностей, и в их число входят актеришки, страдающие манией величия.
Рука Джордана скользнула к мечу, но не коснулась еще даже его рукояти, как Гэвэйн, выхвативший свою секиру, шагнул вперед и приставил острие топорища к горлу актера. Тот отпрянул было назад, но секира неотступно следовала за ним. Ее лезвие заставило Джордана замереть, он даже боялся проглотить подступивший к горлу комок. Он едва мог дышать, чувствуя, как по коже стекает тоненькая струйка крови.
- Понимаешь, актер, - мягко сказал Гэвэйн, - я поклялся своей жизнью и своей честью защищать принца Виктора. Я оставался рядом с ним, когда отец изгнал его, четыре долгих года. Стоит мне только подумать, что ты можешь стать для него проблемой, как я собственноручно разрежу тебя на множество кусочков. Помни об этом, актер.

1 Следующая страница


Кровь и честь 2

Он отступил на шаг, опуская секиру и пряча ее под плащом. Джордан коснулся ранки, и пальцы его выпачкались в крови. Волосы у актера встали дыбом, а ноги слегка подрагивали, как от перенесенного потрясения, так и просто от страха. Ему тоже довелось испытать жестокость здешних нравов, несколько раз пришлось защищать свою жизнь с мечом в руке. Просто не было другого выхода. Однако ни разу не приходилось ему видеть человека, способного двигаться с такой быстротой, как мессир Гэвэйн. «В какое же дерьмо я нынче вляпался?» Он достал платок и, вытерев пальцы, прижал материю к порезу на горле. Радовало уже хотя бы то, что руки не тряслись. Актер пытался заставить себя думать о десяти тысячах дукатов, но мысль эта на сей раз не принесла ему утешения. Он отвернулся от Гэвэйна и забрался внутрь своего фургончика, задернув кожаные половинки полога прямо перед носом рыцаря. Там он уселся на незастеленную постель и предался грустным размышлениям.
Сомнений в искренности Гэвэйна у него не было. Стоит Джордану пойти на попятную, как тот просто прикончит его. С другой стороны, он не знал еще очень многих деталей заговора. Например, из-за какого такого дерьма Виктор угодил в изгнание? Он убрал платок и с тоской посмотрел на перепачканную кровью одежду. Может удастся улизнуть от рыцаря, когда он уснет… А как же десять тысяч дукатов? Пока оставался хоть малейший шанс отхватить такую кучу деньжищ, он знал, что не отступит. Спрятав платок в карман, он окинул взглядом заставленное разнообразными предметами пространство внутри фургончика. Деревянные борта не были даже покрыты лаком, пол скрывался под сваленными кучей костюмами и деталями реквизита. Когда он процветал, гримерка у него и та была размером побольше. Он оглядел оставленный ему Родриком узел с одеждой и тихонечко вздохнул. Ему придется идти. Что-то не похоже, чтобы кто-нибудь оставлял ему выбор.
Одежда оказалась весьма богатой и элегантной. Все было впору и подогнано по фигуре. Несомненно, вещи шились специально для принца. Джордан какое-то время провозился с непривычными крючками и застежками, не уставая восхищаться качеством деталей своего наряда. Наконец он завершил процедуру одевания. Актер прошелся, насколько позволяло весьма ограниченное пространство, вперед и назад, размахивая полами плаща. Как жалко, что у него нет большого зеркала и он не может увидеть себя в полный рост. Под камзолом оставалась его собственная рубашка, половину пуговиц на ней пришлось оставить не застегнутыми. Ему необходимы были потайные кармашки, чтобы делать зарядки из воспламеняющихся шариков и дымовых шашек. Он постарался заполнить их максимально, неизвестно еще, когда подвернется возможность изготовить новый реквизит.
На бедре у Джордана красовался его собственный меч. Родрик предложил ему несравнимо лучший клинок, но актер предпочитал иметь дело с проверенным оружием. Для большей уверенности он засунул свой метательный нож в голенище высокого, до колен, сапога. Что-что, а бросать ножи Джордан умел. Береженого Бог бережет, как говаривал отец. Осталась всего одна деталь туалета, которую он медлил надевать, - кольчужная безрукавка. Учитывая все обстоятельства, такая мера предосторожности была отнюдь не лишней, но что-то удерживало актера, и он никак ре мог решиться облачиться в кольчугу. Точно благодаря этому действию опасность стала бы сразу осознанной, а значит, реальной. Он снял плащ и натянул безрукавку, которая оказалась далеко не такой тяжелой, но, тем не менее, актер ощущал ее вес при каждом движении. Джордан снова набросил на себя плащ бордового цвета, чтобы скрыть наличие кольчуги. Оглядев еще раз на прощанье свой фургончик, он выскользнул наружу.
Мессир Гэвэйн ждал его. Джордан окинул его преисполненным надменности взглядом. Актер выглядел как самый настоящий аристократ, образы которых ему всегда так удавались. Гэвэйн приветствовал его торжественным поклоном.
- Если Вы готовы, ваше высочество, нам надлежит присоединиться к остальным.
Джордан едва заметно кивнул. С севера дул холодный ветер, и актер плотнее закутался в свой плащ.
- Могу поклясться, что далеко мы этой ночью не уедем, Гэвэйн. С заходом солнца будет очень холодно.
- Тем не менее полагаю, что чем дальше нам удастся отъехать от Бэннервика, тем лучше, мой господин, - возразил Гэвэйн. - Не только посланники принца Виктора рыщут по стране.
Джордан нехотя кивнул. Он подошел к своей лошади и обнаружил, что она уже оседлана. Актер молча вскочил на спину Дымке. Рыцарь взял уздечку и повел лошадь по пустынной улице обратно к тому месту, где их ждали остальные. Под ними были чистокровные породистые лошади, среди которых Дымка в своей убогой сбруе выглядела по меньшей мере бедной родственницей. Джордан потрепал ее по холке и прошептал несколько ласковых слов, чтобы подбодрить ее, когда Гэвэйн отошел, чтобы сесть в седло. Все собравшиеся несколько секунд смотрели друг на друга, затем Роберт Аргент тронул поводья, и остальные последовали его примеру. Громкий цокот копыт быстро удалявшихся лошадей был отчетливо слышен в окутанном сумерками Бэннервике, когда четверо всадников покидали город.
Вечер был тихим и безветренным. Они скакали через заросшую вереском долину. Солнце тонуло в кровавых облаках, исчезая за горизонтом. Мессир Гэвэйн зажег фонарь и повесил его на седельную луку, так что небольшая компания двигалась в собственном озерце янтарного света. Холодный ветер пролетал через долину, тревожа высокие кусты прикосновениями своих тяжелых крыльев. Они то вздымались, то падали, точно волны фиолетового моря. Густой терпковатый запах вереска был так не похож на вонь сточных канав покинутого ими захолустного городишки, что Джордан даже почувствовал некоторое облегчение. Ему всегда нравилось путешествовать ночью, пустынные торфяники не вселяли в него суеверного страха. Бандиты и волчьи стаи предпочитали держаться лесов, а для того, чтобы верить в духов, он был уже староват. Кроме того, вне сцены он очень ценил одиночество, которое давало ему возможность размышлять. В такие часы он становился самим собой, сбрасывая все свои многочисленные маски, которые надевал для других людей на сцене и за ее пределами. Торфяники имели свою особенную красоту для тех немногих, чьи глаза были способны увидеть ее, но на сей раз даже их простое великолепие не могло успокоить его душу.
Было здорово играть храбрых воинов и благородных героев на сцене, но он прекрасно отдавал себе отчет в том, что у него нет необходимых качеств и в реальной жизни ему с подобной ролью не справиться. Он актер, а не боец, и вполне доволен выбранным им жизненным путем. Все известные ему герои жили недолго, а их полные опасностей жизни кончались весьма плачевно. Поднимаясь в полный рост, добиваешься только одного - превращаешь себя в хорошую мишень. И все-таки он лезет головой прямо в самое пекло, куда более опасное, чем любое поле битвы. Королевский двор, раздираемый интригами. Джордан принял решение не думать обо всем этом до поры до времени. Все равно от подобных мыслей никакой пользы, кроме желудочных колик. Актер нет-нет да и бросал осторожный взгляд на скачущего рядом мессира Гэвэйна. Он не знал, какое чувство в большей мере вызывало у него присутствие рыцаря - страх или ощущение безопасности.
- Родрик, - сказал наконец Джордан, просто чтобы нарушить тишину, - расскажите мне о принце Викторе. В общих чертах, чтобы, так сказать, помочь мне войти в образ. К тому же мне надо побольше знать о его братьях.
- Конечно, - ответил граф, неторопливо начиная рассказ: - Вы средний из трех сыновей. Принц Луи - старший. Он наследовал магию стихии земли по праву Крови. Этот вид волшебства не слишком популярен в замке, поэтому большую часть времени ваш брат проводит занимаясь фехтованием. Он предпочитает мечи и владеет ими мастерски. Луи всегда считался любимчиком короля Малькольма, но в последнее время они заметно отдалились друг от друга. У него отвратительный характер, он не терпит никаких возражений. Его личная жизнь изобилует скандальными историями. Пользуясь своим положением, он может заполучить практически любую женщину, достаточно ему сказать слово, но он предпочитает запугивать и насиловать молоденьких девушек из неродовитых дворянок. Те, кто дерзает жаловаться, изгоняются из числа придворных, а семьи их подвергаются бесчестью. Не многие готовы рискнуть и стать врагом человека, который в один прекрасный день может оказаться их королем. Известно, что он задушил одну девушку, которая осмелилась заявить, что беременна от него. Доказательств того, что она погибла от его рук, конечно же, нет, но все и так знают.
- Похоже, он просто душка, - произнес Джордан, - а какое у него хобби? Колодцы травит?
- Не стоит недооценивать его сторонников, - строго сказал Родрик, - он очень популярен среди стражников и воинов из-за его несомненной воинской доблести. Они не желают слушать про другие его подвиги. Поэтому, как старший из братьев и общепризнанный любимец отца, он пользуется наибольшей поддержкой при дворе.
- Мог ли он быть убийцей короля Малькольма? - спросил Джордан.
- Возможно, вполне возможно, ваш отец мог пригрозить, что лишит его наследства, если он не изменит своего поведения. Я даже вижу, как Луи бросается на короля в приступе ярости. Но яд… нет, это не похоже на Луи. А теперь перейдем к младшему - принцу Доминику. По праву Крови ему принадлежит магия водной стихии, но до сих пор он не снискал с ней большого успеха у публики. Тихий, из всех он наиболее склонен к наукам и обладает нездоровым интересом к колдовству. У него уйма учителей, и, по слухам, он достиг больших успехов в изучении тайн волшебства, хотя опять же никак не продемонстрировал это публично. Доминик всегда был довольно замкнутым. Я бы даже сказал… странноватым.
Мессир Гэвэйн коротко хохотнул:
- Ну это всего лишь одно из мнений.
- А что думаете вы? - спросил Джордан.
- Он чертовски громко лает, - сказал рыцарь презрительно, - так, что даже может испугать.
- Как и его брат Луи. У Доминика есть сторонники при дворе, - продолжил Родрик так, словно и не слышал слов Гэвэйна, - он женат на госпоже Элизабет, весьма и весьма самолюбивой женщине, которая и помогла своему мужу обрести поддержку части знати с помощью тонко спланированных политических ходов. Многие из нас уверены в том, что эта пара и есть главные подозреваемые в убийстве, вашего отца. Но что бы там ни говорилось, на сегодняшний день нет ни одного доказательства, которое бы прямо свидетельствовало против них.
- А какие у меня взаимоотношения с братьями? - спросил Джордан задумчиво. - Мы близки?
- Сомневаюсь. В Редгарте наследование престола - довольно запутанное дело. В большинстве стран корона достается старшему сыну, а остальные не получают ничего, но у нас король останавливает выбор на том, кто, по его мнению, наиболее подходит для этой роли. Этому сыну и достается корона. Здесь чувствуется пережиток тех времен, когда в ходу были кровосмесительные браки. Родившиеся старшие сыновья часто… не могли соответствовать роли наследника. Опасения тех времен по большей части напрасны сегодня, но и закон и обычаи живучи. Как бы там ни было, выбор, если он был сделан вашим отцом, никому не известен. Завещание исчезло бесследно, а так как Луи теперь больше не любимый сын, то любой из вас имеет равные права на трон.
Вы и Доминик ни в грош не ставите Луи. Он нагл и высокомерен и всегда держал себя так, словно он уже наш повелитель. Луи в свою очередь презирает Доминика, считая его слабаком, неспособным держать в руках оружие, и книжным червем. Вы, по его мнению, просто дурак, позволивший разгулявшимся эмоциям лишить себя всего. Вы питаете к Доминику по меньшей мере неприязнь из-за его выбора супруги. Госпожа Элизабет была некоторое время… близка с вами, пока Доминик не отбил ее у вас.
- Сложноватые взаимоотношения, - сказал Джордан. - А нет ли у меня каких-нибудь друзей при дворе?
- Можно сказать, что нет, - ответил Родрик, - большинство ваших сторонников отправились вместе с вами в ссылку, почти все они остались там, ожидая, чем кончится спор претендентов. Но братья ваши оказались, несмотря ни на что, в весьма затруднительном положении по той же самой причине. Никому не хочется оказаться в числе сторонников проигравшего…
Некоторое время Джордан ехал молча, стараясь разложить по полочкам новые сведения. Знать все это было важно, но, чтобы успешно осуществить полное перевоплощение, Джордану требовалось нечто другое. Ему было необходимо знать личную жизнь принца Виктора, тайные его деяния, а также то, что побуждало его поступать так, а не иначе. Взаимоотношения с членами семьи были частью этой личной жизни, и еще очень многое не сказали ему его наниматели.
- Виктор провел в изгнании четыре года, - произнес актер, - что же такое он должен был совершить, чтобы подвергнуться столь жестокому наказанию? Ведь вы уже говорили мне, что Луи задушил молодую женщину благородного происхождения, и это сошло ему с рук.
Аргент и Родрик переглянулись. Мессир Гэвэйн упорно смотрел на дорогу. Наконец граф вздохнул и посмотрел на актера.
- Простите меня, Джордан, безусловно, вы имеете право знать. Просто так уж сложилось, что мы не обсуждаем этого. В действительности получилось так, что почти все четыре года мы использовали все наши силы и влияние, чтобы не допустить огласки. Никто не должен знать правды о том, что случилось. Принц Виктор… всегда пользовался успехом у дам. Но как бы там ни было, в противоположность Луи его сластолюбие не распространялось на представительниц дворянского сословия. Подобные пристрастия могут вызвать сожаление, но на самом деле значения все это не имеет. Как я уже говорил вам ранее, Виктор имел связь с госпожой Элизабет, когда она и его брат уже были помолвлены. Каким образом им удалось так долго держать в секрете свои отношения, никому не известно. Но в конечном итоге двор есть двор, и Доминик все узнал. И тут уж страсти разгорелись не на шутку. Госпожа Элизабет - обворожительно красивая девушка из семьи с безупречной репутацией. К несчастью, она вдобавок холодная, расчетливая сучка. Ей нравилось стравливать между собой двух братьев. Может быть, она хотела остановить выбор на лучшем, но, скорее всего, она просто развлекалась. Виктор и Доминик были на грани дуэли, когда о происходящем узнал король и вмешался, чтобы положить этому конец. Он велел всем участникам конфликта предстать перед ним и, вероятно, потребовал, чтобы Элизабет сделала свой выбор. Она предпочла Доминика.
Какое-то время все было тихо. Виктор заперся в своих покоях, не желая ни с кем разговаривать, даже с Гэвэйном. Мы уже начали всерьез беспокоиться. Не тот Виктор человек, чтобы молча стерпеть обиду. Когда он злится - искры так и летят. А подобное его поведение… настораживало. Тем временем Доминик и Элизабет готовились к свадьбе. Были разосланы приглашения, прибывали подарки, все как будто шло своим чередом. То, что произошло затем, покрыто мраком. Виктор до сих пор не говорит, о чем же он и король говорили за закрытыми дверями. Ясно только одно - Виктор попытался разделаться с братом. Это ему почти удалось. Как бы там ни было, король впал в ярость. Честный поединок - одно дело, но убийство… Вероломно напасть на собственного брата, чтобы украсть у него невесту…
Король Малькольм не мог предать Виктора суду, потому что тогда все случившееся выплыло бы наружу и ничего, кроме потери уважения к монарху и его семье, не принесло. А честь своего дома не была для Малькольма пустым звуком. Он не решился судить Виктора, но и спустить дело на тормозах тоже не мог.
Более того, не следовало оставлять братьев и дальше жить под одной крышей. Удаление Виктора от двора на неопределенный срок по сути дела явилось очень удачным компромиссом.
- Я был прав, - сказал Джордан, - мне досталась роль разбойника.
- Виктора предала женщина, которая клялась ему в любви, - вмешался в разговор мессир Гэвэйн, - приберегите ваши симпатии к Доминику до встречи с ним. Среди демонов Страны Мрака нашлось бы немало таких, в ком больше человеческого, нежели в принце Доминике.
Джордан только устало покачал головой. Едва он успевал составить представление о том, как ему следует играть свою роль, все менялось.
- Итак, - сказал он с расстановкой, - о братьях Виктора и его бывшей возлюбленной мне теперь кое-что известно, есть ли еще кто-нибудь, о ком мне следует знать?
- Есть. Госпожа Хетер Тауни, - сообщил Гэвэйн, - нынешняя подруга Виктора.
- Что она собой представляет?
- Очень сильная женщина, - быстро проговорил Родрик.
- Сильная, - добавил Гэвэйн, - это только одно из подходящих определений.
- Виктор познакомился с ней в Кагалимаре, - продолжал Родрик, - она происходит из хорошей, но не слишком родовитой дворянской семьи. Эта женщина верит в свой звездный час, которого она собирается дождаться с Виктором. Она из тех немногих, кто вернулся с ним ко двору. Они практически неразлучны, и принц, несомненно, видит в ней свою главную опору в эти трудные времена.
- Иначе говоря, - пояснил Гэвэйн, - от нее зависит все. Если ему придется выбирать между этой женщиной и всеми нами, мы не успеем опомниться, как окажемся в волчьей яме. Хетер одобрила наши планы, без ее поддержки ничего бы не вышло. Но держите ухо востро, Джордан. Она предана только Виктору.
- Грандиозно, - воскликнул Джордан, - просто грандиозно. Есть ли в этом заговоре кто-нибудь, на кого я мог бы положиться?
Мессир Гэвэйн громко расхохотался:
- Никого, черт меня возьми, Джордан! Вы начинаете рассуждать, как настоящий принц.
Актер решил пока больше не задавать вопросов. Слишком уж угнетающее впечатление произвели на него ответы. Четверо ехали молча в сгущавшейся тьме, погруженные в собственные мысли. Появились звезды, и луна склонилась над землей, рассыпав свой свет по унылым торфяникам. Джордан поежился и невесело окинул взглядом окрестности. Торфяники начинали действовать ему на нервы. Цокот копыт четырех лошадей казался неестественно громким, далеким эхом разносясь в тишине. Настроение у актера было препаршивое, он вдруг подумал: какую же красоту он раньше находил в этом пейзаже? Это было просто забытое Богом место. Только отчаявшиеся и отверженные могли жить здесь, да и то недолго. Кругом простирались болота да трясины, и усталому путнику негде было укрыться в ненастную ночь. Нигде, как в Редгарте, не встречалось ему столько пустынных болот. Иногда казалось, что топи эти, появившиеся здесь раньше человека, останутся и после того, как он исчезнет. Люди им были совершенно безразличны.
- Не оглядывайтесь, - сказал мессир Гэвэйн тихо, - мы уже не одни.
Джордан замер в седле, разом утратив свое меланхолическое настроение. Трое других вели себя как ни в чем не бывало.
- Разбойники? - поинтересовался Аргент.
- Вряд ли, - бросил Родрик, - я велел своим людям прочесать местность перед нашим появлением здесь. Никаких вооруженных шаек тут нет, только несколько бродяг и нищих. Бандитам здесь поживиться нечем.
- Не могут ли эти люди оказаться соглядатаями, посланными другими принцами? - спросил Аргент.
- Такое можно предположить, - ответил ему Родрик, - но что им делать в подобном захолустье? Кроме нас, про Джордана никто не знает. Сколько их, Гэвэйн?
- Пятеро или шестеро, - спокойно ответил рыцарь, - они очень умело спрятались в зарослях вереска там, впереди. Я едва заметил их.
- Что же нам делать? - хрипло спросил Джордан. В ответ Гэвэйн только ухмыльнулся, и рука его опустилась на топорище секиры.
- Ставлю свою голову, никто не мог знать про то, что мы здесь, - решительно сказал Родрик.
- Самое время, - отозвался Гэвэйн, - похоже на то, что кого-то очень устраивает подобное пари. Возможно, один из наших людей оказался предателем.
- Это просто чушь - все прошли тщательную проверку…
- Не будьте наивны, - возразил Гэвэйн, - всегда можно подкупить кого-нибудь или добиться признания силой. Нам придется основательно заняться этим, когда мы доберемся до Полуночного Замка.
- Если мы туда доберемся, - произнес Джордан. - Кем бы ни были люди, скрывающиеся в кустах, не забывайте - их шесть, а нас всего четверо.
- Численное превосходство не спасет их, - возразил Родрик, - с нами мессир Гэвэйн.
Рыцарь зловеще улыбнулся. Джордан изо всех сил старался успокоиться.
Они продолжали скакать дальше по дороге. Сильный порыв ветра взбудоражил вересковые заросли. Джордан напряженно всматривался в каждую тень, но ничего разглядеть не мог. Он вдруг подумал, что, если впереди засада, можно рискнуть и под шумок смыться отсюда обратно в город. Если же одолеют люди Родрика, то в крайнем случае, потом, когда схватка закончится, можно будет поклясться, что лошадь под ним понесла со страху. На все эти размышления у него ушли лишь доли секунды, и он понял, что ничего не выйдет. Во-первых, никто в это не поверит, во-вторых, Дымка чересчур ленива. Джордан, проглотив слюну, положил руку на эфес меча. Он всегда считал, что, прежде чем лезть в драку, надо попытаться сначала понять намерения противника, а уж если ничего не получается, он, как правило, предпочитал съездить врагу по зубам первым, а затем по возможности скорее уносить ноги. Не потому, что он был таким большим противником насилия, нет, просто он обладал слишком развитым воображением. Никогда нельзя предугадать, чем кончится драка, зато очень легко представить себе все неудобства, начинающиеся после того, как тебе вчистую сносят голову. Сглотнув слюну, он пожалел, что не оказался где-нибудь в другом месте. Где угодно. Он высвободил ноги из стремян, чтобы иметь возможность быстро спрыгнуть с лошади. Украдкой он проверил боеготовность своих дымовых шашек и воспламеняющихся шариков.
Темная фигура неожиданно выскочила из кустов прямо перед лошадью Гэвэйна и схватила ее за повод. Лошадь взвилась на дыбы, рыцарь вывалился из седла и, с грохотом ударившись об утоптанный грунт дороги, покатился в кусты. Темная фигура бросилась за ним. Выхваченные из ножен мечи заблестели в лунном свете. Едва Джордан и его спутники успели, натянув поводья, остановить скачущих лошадей, как еще несколько темных фигур выскочили из придорожных кустов.
Джордан со страхом посмотрел перед собой. Он насчитал шесть человек, включая и того, кто преследовал Гэвэйна. Все нападавшие были вооружены и в темноте более походили на демонов, чем на людей. Джордан выхватил из одного карманчика с трюковыми зарядками серный шарик и, чиркнув по его поверхности ногтем большого пальца, бросил под ноги атакующим. Едва шарик, ударившись о землю, разбился, как вылившаяся из него жидкость вступила во взаимодействие с воздухом. Взметнувшийся посреди дороги фонтан огня ярко осветил все вокруг своими багрово-золотыми отблесками. Нападавшие на мгновение точно остолбенели, ошарашенные неожиданным взрывом. Огненные блики заплясали на их кольчугах и лишенных гербов щитах.
«Наемники! - со страхом подумал Джордан. - Перед нами беспощадные кровожадные головорезы».
Не мешкая, он выхватил другой огненный шарик.
Из кустов вереска послышался душераздирающий вопль, и через секунду оттуда вышел мессир Гэвэйн с окровавленной секирой в руках. Напавшего на него человека что-то не было видно.
- Браво, принц Виктор, - прорычал он громко, - но не надо больше колдовства. Позвольте мне и моим друзьям очистить дорогу от этого мусора.
Он расхохотался так зловеще, что у Джордана по спине побежали мурашки. Было что-то жуткое в этом смехе: нескрываемое наслаждение возможностью устроить мясорубку. Взмахнув своей секирой, рыцарь ринулся на врага. Двое из опомнившихся после взрыва наемников бросились на него. Оставшиеся, старательно обходя пламя, продолжили атаку. Родрик, спешиваясь, выхватил свой меч, Аргент, с неожиданным проворством спрыгнув на землю, присоединился к нему, и оба решительно атаковали врага. К тому времени, когда Джордан слез с лошади, схватка разгорелась.
Гэвэйн, заняв удобную позицию, скривил рот в отвратительной улыбке, ожидая приближения противников. Вереск мешал им подступиться к нему, и он прекрасно понимал это. Выбрав удачный момент, он рванулся вперед, и его секира, блеснув серебром в лунном свете, глубоко вошла в грудь первого наемника. Тяжелое стальное топорище с ужасным хрустом глубоко погрузилось в тело, рухнувшее наземь под сокрушительным ударом. Мессир Гэвэйн рывком высвободил свое оружие, фонтанчик крови и обломки костей полетели в воздух. Меч второго наемника, описав широкую дугу, устремился к горлу рыцаря. В последнюю секунду он уклонился от удара, и его секира со свистом пронеслась у ног нападавшего. Наемник отпрыгнул назад, и выпад не достиг цели. Гэвэйн едва не упал, но устоял и, выпрямившись, начал лениво размахивать перед собой своим оружием. Наемник отступал, опасливо выглядывая из-за края щита. Рыцарь сделал обманное движение влево, а затем сразу же бросился вперед, на растерявшегося врага. Секира взметнулась и сразу же обрушилась вниз, раскроив щит и ключицу наемника, войдя ему глубоко в грудь. Оба противника рухнули наземь, но поднялся только один Гэвэйн, весь перемазанный кровью своего врага. У него за спиной раздался легкий шум, и Гэвэйн, повернувшись, увидел, как первый наемник, пошатываясь, поднялся на ноги, держась за прорубленные ребра и опираясь на свой меч. Изо рта и носа у него лилась кровь, он злобно оскалил зубы. Рыцарь насторожился. Когда человек знает, что все равно умрет, он может стать опасным противником. Он понимает, что терять ему нечего. Наемник сделал выпад, целясь в живот Гэвэйну. Тот отбил удар обухом секиры. Меч выскочил из слабеющих рук умиравшего, и он еще успел увидеть свое взлетевшее в воздух оружие, прежде чем секира Гэвэйна вонзилась ему в горло. Бездыханный наемник упал на землю. Рыцарь с хрустом вырвал острую сталь из его горла.
Граф Родрик мастерски разделался со своим первым противником, его меч сверкнул в лунном свете. Лицо графа было похоже на холодную безжалостную маску, когда он, быстро повернувшись, встретился со вторым наемником. Сталь зазвенела о сталь - наемник смело отразил атаку. Он принял большинство ударов на щит, стараясь измотать Родрика, и затем напал сам. Оба дерущихся двигались вперед и назад по узкой дороге, вокруг сыпались искры, когда сталкивались их мечи.
Родрик заскрипел зубами от боли в руке, сжимавшей оружие. Уже много лет не приходилось ему драться насмерть. Издержки репутации «лучшего клинка» - трудно найти дурака, который захотел бы драться с тобой, даже до первой крови. Граф наседал, и его противнику приходилось осторожно отступать, но промахов он не совершал. Родрик хмурился. Бой затягивался. И хотя былое мастерство постепенно возвращалось к графу, он терял дыхание, в то время как наемник был еще полон сил. Родрик применил против него один почти совсем забытый прием и понял, что противник, возможно, даже лучший фехтовальщик, чем он сам.
Шестой, и последний, наемник, обойдя дерущихся, бросился к главной цели - принцу. Торгаш подождет, он не опасен. С другой стороны, со средним королевским сыном следовало как можно быстрее разделаться, прежде чем он использует свои колдовские чары. Кроме того, убийце принца полагается дополнительное вознаграждение. Наемник оскалился. Да за лишнюю сотню дукатов он вырежет всю королевскую семью! Не успел он подобраться поближе, как был в немалой степени поражен тем, что путь ему преградил Роберт Аргент с обнаженным мечом в руке. Вид толстого пузатого коротышки, вооруженного новеньким клинком, чрезвычайно позабавил наемника. Силен противник! Принц, вот с кого надо не спускать глаз, а то применит колдовство. Но тот был занят борьбой со своими рукавами и что-то бормотал себе под нос. Аргент сделал выпад, который его противник с легкостью отразил и, перехватив инициативу, заставил купца быстро, шаг за шагом пятиться назад. Аргенту с трудом удавалось защищаться благодаря некоторому превосходству в силе и весе. Но так продолжалось недолго, прошло несколько секунд, и меч выпал у него из рук, а наемник замахнулся для последнего удара.
- Остановись, кровавый убийца! - зарычал Джордан повелительно. Он сделал несколько таинственных движений, и его руки вспыхнули бело-голубым пламенем. Искоса взглянув на актера, купец быстро отбежал в сторону. Джордан вошел в один из своих самых впечатляющих образов - Магистра Ордена колдунов. При исполнении этой роли главная задача актера состояла в том, чтобы зрители смотрели на него, а не на его руки и не видели, как быстро угасает в них пламя. Джордан принялся совершать таинственные движения, чтобы успеть незаметно вытащить еще один воспламеняющийся шарик, спрятанный у него в рукаве, и запустить им в наемника. Ему это удалось, снаряд угодил противнику в грудь, и в одну секунду пламя, охватившее его одежду, обожгло и его лицо. Наемник завопил и, бросив меч, принялся сбивать огонь руками. Джордан шагнул вперед и пронзил убийцу мечом. Тот упал на землю без движения. Пламя яростно пожирало неподвижное тело.
Джордан быстро осмотрелся вокруг. Огонь, лизавший его руки, начинал угасать. Аргент кивнул ему, желая показать, что все в порядке. Гэвэйн уже разделался со своим последним противником, зато тот, который схватился с Родриком, постепенно одолевал. Джордан погасил огонь у себя в руках и украдкой подобрался к наемнику сзади. Ему хватило секунды, чтобы, сняв плащ, набросить его противнику графа на голову, лишая того возможности что-либо видеть. Наемник бешено задергался, пытаясь сбросить с себя тяжелую плотную материю, и Родрик пронзил его насквозь. Сняв свой плащ с убитого, актер снова накинул его на плечо. Граф посмотрел на труп, а затем на Джордана и поднял брови.
- Не верите в честный поединок, не так ли?
- Предпочитаю победу, - ответил актер, поправляя плащ.
- Очень разумный взгляд на вещи, - похвалил мессир Гэвэйн, переступая через убитого и присоединяясь к своим спутникам. Он сердито посмотрел на Аргента, который все еще ползал около кустов на обочине, пытаясь отыскать там свой меч. - Если вы собираетесь остаться с нами, Аргент, то мне, я думаю, придется научить вас драться или по крайней мере не ронять оружие.
- Если бы вы делали вашу работу как следует, мне не пришлось бы обнажать меч, - отпарировал Аргент, который наконец отыскал свое оружие и держал его теперь в руке, - или вы забыли, что вы наш телохранитель?
- Если случается драться, то делать это должны все, - быстро проговорил Родрик, - а сейчас я предлагаю поскорее убраться отсюда к чертям. Эти наемники знали, где нас найти, и вполне возможно, поблизости рыщет подмога. Черт бы меня побрал, Гэвэйн, я ведь был готов поклясться, что никто понятия не имел, куда мы направились. - С этими словами он огорченно посмотрел на только что убитого им противника - Жаль, что мы не смогли никого из них взять живым, чтобы как следует расспросить.
- Весьма сожалею, - развел руками Гэвэйн, - постараюсь не забыть об этом в следующий раз.
Он отправился ловить разбежавшихся лошадей. Актер не без гордости заметил, что его Дымка единственная осталась поблизости. Горд Джордан был также и за себя. Он помог уложить шестерых хорошо вооруженных головорезов, одного из которых прикончил собственноручно, а сам не получил ни единой царапины. Неплохо… Порыв ветра донес до актера запах паленого мяса, исходящий от убитого им наемника, и тут он вдруг осознал реальность всего происходящего. Ему сделалось дурно, и руки его заходили ходуном. Нескольких часов не прошло, как он нанялся на работу, а его уже пытаются прикончить. В другой раз желающих может оказаться куда больше… Джордан решительно шагнул к Родрику и окинул того ледяным взглядом.
- Когда я соглашался на ваше предложение, мне никто не говорил, что придется сражаться с толпами вооруженных до зубов убийц. Я актер, странствующий актер, я могу исполнить любую роль, но я нигде не учился фехтованию и вовсе не собираюсь учиться этому подобным образом. Если бы я искал жизни, полной опасностей и неожиданностей, я бы с радостью стал сборщиком налогов. Короче говоря, или вы найдете чертовски решительный довод, чтобы убедить меня остаться с вами, или я отправляюсь на все четыре стороны, а вы уж как-нибудь без меня ищите другого полудурка на роль принца Виктора.
Родрик неторопливо кивнул:
- Понимаю. И что, по вашему мнению, может стать этим решительным доводом?
«Есть! - подумал Джордан с восторгом. - Все, что надо, это назвать цену, которую они не смогут заплатить, и я свободен!»
- Пятьдесят тысяч дукатов, - сказал он жестко, - торговаться я не намерен.
- Пойдет, - ответил граф Родрик, - пятьдесят тысяч дукатов.
Джордан едва справился с присохшим к нёбу языком.
- Это очень решительный довод, - выдавил он наконец.
- И повторяю, у вас нет никаких причин для беспокойства, - сказал Родрик, когда Гэвэйн возвратился, ведя лошадей, - через неделю мы достигнем Полуночного Замка. Там наши люди сумеют защитить вас.
- Иногда в прожитую неделю укладывается целая жизнь, - мрачно изрек Джордан и, подумав с минуту, спросил: - Что представляет собой ваш Полуночный Замок? Буду ли я в безопасности там?
- Все зависит от того, что вы называете безопасностью, - сказал Гэвэйн, - Полуночный Замок не похож на другие замки.
- Что вы этим хотите сказать? - насторожился Джордан.
- До вас, вероятно, доходили некоторые слухи? - предположил Родрик.
- Ну да, конечно, - сказал Джордан, - но ведь слухи - всего лишь слухи, не так ли?
- Вы ему скажете? - спросил Гэвэйн. - Или, может, мне попробовать?
- Полуночный Замок очень древнее и исполненное тайной власти и могущества место, - сказал Аргент. - В стенах его очень часто реальное может быть нереальным, все зависит от точки зрения.
- Вот это действительно здорово! - сказал Джордан и затряс головой. - Теперь все в порядке, а то моей работе не хватало сложности.

Глава 2
КРОВАВЫЕ МОЩИ

Полуночный Замок стоит уединенно, возвышаясь тяжелой мрачной громадой черного базальта над вершиной Бримстоунского холма. Трудно даже выразить словами, насколько стары его постройки, но гладкие, не увитые плющом стены столь же крепки и неприступны, как и прежде. Многие и многие прошедшие годы не оставили на них ни малейшего следа. Мрачные неприступные башни точно взирают на окрестные земли сквозь узкие амбразуры, светящиеся порой каким-то странным светом. Замок этот не всегда принадлежал королям Редгарта, они захватили его с помощью оружия и колдовских чар уже семь столетий назад. И теперь это их цитадель, которой они дали название, внушающее повсюду страх, - Полуночный Замок.
Внутри замка, за черными стенами, реальное и нереальное соседствуют друг с другом, разделенные четкой гранью. Ведь в конечном итоге полночь - это час, разделяющий день и ночь, свет и тьму, бодрствование и сон. Это ускользающий миг, когда сущее и то, что лишь могло бы существовать, уравновешивают чаши весов… и равновесие это порой очень зыбко. Правители Полуночного Замка строят свою власть на сопоставлении реального и нереального, но живущие в нем знают, что равновесие это хрупко и ненадежно. Им известно, что если тем или иным способом властителями будет утрачена способность управлять обеими составляющими их жизни, то нигде в мире не найдется силы, способной повернуть процесс разрушения вспять.
Полуночный Замок стоит уединенно, неповторимый и ужасный, зловещий и огромный. Тень его покрывает собой весь Редгарт. Бесчисленное множество чудес и злодеяний видела эта крепость, где короли сменяли королей. Король Малькольм уже месяц, как мертв, а его трон пустует. За черными стенами нереальное растет и набирает силу.
Монах замер перед принцем Луи, покрытая капюшоном голова его склонилась, словно в раздумье. Его длинная, ниспадающая до пят ряса была светло-серой от покрывавшей ее паутины, часть которой облетела на пол. Широкие рукава смыкались у него на животе. Принц Луи настороженно смотрел на склоненную голову Монаха. Ему казалось неестественным, что кто-то может простоять в такой позе так долго. Он подумал было, что надо что-то сказать, но решил не делать этого. Монах не любил, когда мешали его работе. Луи переступил с ноги на ногу и слегка нахмурил брови. Этот человек был самым могущественным из его сторонников, и только он один мог противостоять колдовским чарам Доминика, но Луи был не настолько глуп, чтобы рисковать, крепко связывая себя подобным союзом. По некоторым глубоко скрытым причинам Монах повиновался пожеланиям принца так, как если бы выполнял его приказы, но Луи ни на йоту не сомневался в том, что возжелай этот колдун выступить против него, ни власть, ни волшебство не смогут ему помочь. Монах, по всеобщему убеждению, был самым могущественным из колдунов Полуночного Замка.
Были даже люди, которые вполголоса утверждали, что Монах существует по ту сторону реального.
Луи уже не в первый раз твердо приказывал себе не думать об этом. Повернувшись к Монаху спиной, старший сын короля Малькольма отошел к своему дубу, тень которого всегда действовала на него успокаивающе. Блуждающим взглядом он окинул свои покои, но там не нашлось ничего достойного, что могло бы задержать его внимание. Все было как всегда. За многие годы принц обжил и приспособил к своим нуждам эту большую, спрятанную в глубинах замка комнату с каменными стенами. Власть над стихией земли, унаследованная им по праву Крови, позволяла Луи повелевать всем, что живет и растет на ее поверхности и в ее недрах. В каменном замке от этого было мало толку, поэтому принц, которому нравилось практиковаться в колдовстве, устроил в своем жилище некий оазис природы. Пол его покоев был устлан ковром из естественной почвы, поросшей зеленой травкой, за которой всегда тщательно ухаживали и которая наполняла воздух приятным запахом. Один угол комнаты занимал могучий дуб, протянувший свои ветви прямо к высокому потолку. Корней у дерева не было, но с помощью колдовства Луи удавалось поддерживать в нем жизнь. Случалось, что принц выращивал какие-нибудь цветы или овощи у себя в покоях просто затем, чтобы показать свое мастерство волшебника, но в последнее время у него не было настроения заниматься этим. Со дня смерти отца его занимали совсем другие мысли. Он понимал, что Доминика и Виктора будет не просто уничтожить.
Луи, опершись о широкий ствол дуба, взирал на застывшего в неподвижности Монаха. Принц терпеть не мог, когда его заставляли ждать. Никто, кроме Монаха, не осмелился бы поступать так. Луи оттолкнулся от ствола и направился к шкафу, чтобы посмотреться в большое, высотой в полный рост человека, зеркало. Мрачное выражение лица принца изменилось, и на его губах заиграла удовлетворенная улыбка. Луи доставляло удовольствие убеждаться вновь и вновь в том, что он весьма хорош собой. Не потому, что он сомневался в этом, просто ему было приятно. Он одобрительно кивнул своему отражению, и оно ответило вежливым кивком. Луи был высок и довольно изящен, с утонченным лицом, обрамленным редеющими каштановыми волосами. В свои неполные тридцать лет он мог вполне гордиться мускулами плеч и груди, а в особенности тем, что окружность его талии не выросла ни на дюйм за последние двенадцать лет. Принц носил сшитую по последней моде одежду от лучшего портного, единственной особенностью которой являлось то, что цвет материала был выбран в соответствии с пристрастиями заказчика - оттенков леса и земли. Даже плащ и тот был красновато-бурым. На бедре он носил обычный рыцарский меч, ножны которого украшал изящный орнамент, состоявший из золотых и серебряных фрагментов. Луи славился как превосходный фехтовальщик, готовый доказать это любому, был бы хоть малейший повод. В разговоре с принцем людям приходилось очень тщательно выбирать выражения.
Покрытая капюшоном голова Монаха внезапно пошевелилась, и по спине Луи пробежал знакомый холодок, когда он в который уже раз увидел, что под приподнявшимся капюшоном зияет бездонная пустота. Одеяние Монаха имело формы человеческого тела, но если тело все-таки существовало, то никто не видел его. Стараясь сохранить на своем лице выражение полного спокойствия, принц пересек комнату и подошел к Монаху с гордо поднятой головой. Кто, как не он, наследник престола в Редгарте, будущий король? Разве есть человек, способный вселить в него страх?
- Итак, - холодно произнес он, - ты знаешь, где они?.
- Да, ваше высочество, - ответил Монах, - они идут через торфяники, в пределах Бэрроумира. Наговоры графа Родрика на некоторое время сбили меня со следа, но сейчас я вижу их как на ладони.
Гулкий, словно эхо, голос Монаха шел будто бы не из-под капюшона, а откуда-то издалека. Слова звучали четко, а в манере говорить присутствовала должная вежливость и даже обходительность, но голос не нес в себе ни единого намека на то, что принадлежал человеку, столь бесстрастным он казался.
Луи сдержанно кивнул:
- Хорошо, хорошо, ты обнаружил Родрика и его людей, но Виктор, с ними ли он?
- Не изволите ли взглянуть, ваше высочество, - Монах развел рукава рясы, так что стало видно - рук там не было. Правый рукав описал величественную дугу, и воздух перед принцем Луи задрожал, а затем появилось видение. Старший сын покойного короля изо всех сил старался не выказать своих чувств. Все выглядело так, словно он смотрел в окно, только звука не было. Совсем близко он увидел четырех всадников, которые, натянув поводья, стояли и оглядывали поросшую вереском равнину. Внимание принца приковало к себе очень знакомое лицо, он, зловеще улыбнувшись, покачал головой.
- Виктор. Я так и думал, что он покинул замок. Монах сделал едва заметный жест, и лицо Виктора приблизилось.
- Уверены ли вы, ваше высочество, что это он? Использовав свои чары, я узнал о том, что он здесь, в Полуночном Замке.
- Кто же это, если не он?! Ты что думаешь, я собственного брата не могу узнать? - принц рассерженно сдвинул брови. - Мне следовало прикончить его, когда он был еще в изгнании.
- Тогда, ваше высочество, он не представлял угрозы. Единственным, на кого он мог рассчитывать, был мессир Гэвэйн, остальные ничего не стоили.
- Что ж, теперь у него прибавилось союзников, - огрызнулся Луи - Не знаю, что они там делают, но думаю, нечто чертовски важное. Иначе вряд ли им стоило покидать замок в такое время. Может быть, они знают, где искать спрятанную корону и государственную печать?.. Но если Виктору удастся добраться до символов власти раньше нас, тогда…
- Ни в коем случае, ваше высочество, - отозвался Монах, - если вы позволите мне позаботиться о них. Как вы уже убедились, от наемных убийц мало проку. Те люди, которых вы послали, не могли противостоять мечам Гэвэйна и Родрика. А вот если бы мне было позволено испробовать мое искусство…
- Приступай, - выговорил Луи, не мигая рассматривавший видение лица Виктора, - немедленно приступай.

* * *

Прошел уже час, как встало солнце, когда дождь наконец перестал лить. Он продолжался всю ночь, и Джордану уже казалось, что это никогда не кончится. Раннее утро давало ощущение прохлады и свежести, после грозы все запахи земли, травы и вереска особенно остро чувствовались в воздухе. Птички перекликались, сидя на ветках. Джордан всматривался вперед. Всю ночь Родрик без устали гнал своих спутников вперед, невзирая на грозу, и теперь актеру стало совершенно ясно: весь мир будет преспокойно веселиться несмотря на то, что он, Джордан, чувствует себя препаршиво. Вздохнув так, точно сбросил с себя тонну груза, он сполз с седла и спустился на землю. Конечно, Родрик не мог знать, что думал актер, но жить графу, видимо, хотелось. Потому что, если бы он не объявил наконец привал, Джордан несомненно убил бы его. Промерзший до костей актер прошелся туда-сюда около лошади, стараясь размять затекшие конечности и хоть немного согреться.
«Ничего, ничего, - успокаивал он себя, - могло быть и хуже. Вот дождь, например, мог ведь и не кончиться».
Родрик и Аргент стреноживали коней, пока Гэвэйн собирал хворост для костра. Больше всего раздражало то, что никого из них, по-видимому, не утомила длительная скачка. Джордан нахмурился, копнув грязный грунт дороги носком сапога. Он мог поклясться, что день обещает быть самым что ни на есть паршивым. Актер понимал, что нельзя просто так стоять, а следует помочь остальным, но никак не мог собраться с силами. Ему не нравилось, когда его лишали сна. Наконец он подошел к Родрику, решив помочь тому расседлать коней, чтобы создать видимость деятельности. А то, если он будет продолжать сидеть сложа руки, его еще заставят чистить сортиры. Родрик коротко кивнул актеру, но не было похоже, что его очень обрадовала подобная помощь.
- Утро хорошее, - сказал Джордан просто из вежливости.
- Хорошее, - ответил граф, не отпуская уздечки, которую держал в руках.
- Далеко ли еще до Полуночного Замка?
- Очень далеко.
- Вы бывали здесь раньше?
Родрик посмотрел на него очень недружелюбно:
- Будьте другом, Джордан, оставьте меня в покое. Мне, как видите, есть чем заняться. Прогуляйтесь, подышите воздухом, сделайте что-нибудь…
Сдержанное раздражение и снисходительность, звучавшие в голосе графа, жутко разозлили актера. Таким голосом обычно разговаривают не в меру занятые взрослые с чересчур надоедливым ребенком. Но справедливости ради следовало отметить, что Джордан никогда не навязывал своего общества тем, кто не жаждал его. Он отошел было в сторону, но тут увидел идущего навстречу Роберта Аргента. Ему просто хотелось по-приятельски поболтать с кем-нибудь. Раз уж он не умер этой ночью от скачки, холода и дождя, то вправе был рассчитывать на дружескую беседу.
- Доброе утро, Роберт, - приветливо сказал актер, - хороший, похоже, обещает быть денек.
- Заткнитесь и проваливайте, - огрызнулся Аргент.
- Прошу проще…
- Да заткнитесь же! Найдите себе полезное занятие, если, конечно, вы способны делать хоть что-нибудь полезное, актеришка.
Джордан развернулся на каблуках и пошел прочь, обиженный. Но Аргенту было наплевать на это. Никому не сходил с рук разговор с Великим Джорданом в подобном тоне. Не засунуть ли этому наглецу змею в постель… или в штаны?..
Увидев напряженную спину актера, Родрик сказал Аргенту:
- Полагаю, вы его обидели.
- Вот и хорошо, - отозвался Аргент, - он мне на нервы действует. Вечно болтается под ногами. Актеры должны знать свое место.
- Вы несправедливы, - не согласился Родрик, - он был очень знаменит в свое время.
- Комедианты, - фыркнул Аргент, - не встречал ни одного, кто стоил бы слюны, потраченной на то, чтобы плюнуть в него. Они - то же, что цыгане, ворье и прочие проходимцы. В жизни своей не трудились.
- Пускай даже так, - примирительно сказал Родрик, - дело в том, что он нужен нам, Роберт, причем больше всего нам необходимо его добровольное сотрудничество. Постарайтесь не обижать его, по крайней мере пока. У меня такое чувство, что он со зла может выкинуть любую пакость.
Аргент снова фыркнул, но промолчал. Родрик посмотрел на него, хотел было что-то сказать, потом словно передумал и наконец все-таки произнес:
- Роберт, сколько лет мы знаем друг друга?
- Двадцать с лишним или около того, - Аргент слегка улыбнулся, - многие из них были не плохи. Так ведь?
- Только тогда ты осознаешь проблему по-настоящему, когда что-то доставляет беспокойство именно тебе. Много дел было у нас за эти годы, какие-то удались, какие-то нет. Какой смысл заводиться? Это просто еще одно дело, и ничего больше.
- Я знаю, Род. Просто еще одно дело.
- Ну так зачем же тогда так нервничать?
- Я и не нервничаю!
- Может, хотите крикнуть еще раз, Роберт? Не думаю, что кто-нибудь в Полуночном Замке услышит вас.
- Все в порядке, - сказал Аргент уже намного тише, - все в порядке, я уже спокоен.
- Чушь, мне случалось видеть людей, которые выглядели более спокойными, поднимаясь на эшафот. Ведь не из-за актера же вы так взволновались, не так ли? Джордан делает свою работу и делает ее хорошо. Он уже так похож на Виктора, что это даже пугает меня.

Предыдущая страница 2 Следующая страница


3 Саймон Грин

- Как актер, он меня не волнует, - сказал Аргент. - Как человек - раздражает, хотя, по-видимому, и знает свое дело.
- Что же тогда? В чем дело?
- Ни в чем! Все замечательно. Знаете-ка что?! Оставьте меня в покое, Род. Я устал, промок, и, по всей видимости, у меня начинается простуда. Мне, право же, совсем не до разговоров.
С этими словами он отошел прочь от Родрика и принялся со всей энергией чистить своего коня. Родрику не оставалось ничего, кроме как, тяжело вздохнув, принять решение попытать счастья и объясниться с Аргентом попозже. Уж кто-кто, а граф прекрасно знал, что если толстяк уперся и решил играть в молчанку, то из него и клещами слова не вытянешь.
Джордан наконец нашел чем ему заняться. Утро было холодное, несмотря на яркое солнце, и актер решил помочь Гэвэйну развести костер. Дело это было нешуточное - как и все вокруг, собранный рыцарем вереск напитался влагой и упорно сопротивлялся всем попыткам поджечь его с помощью огнива. Полюбовавшись какое-то время на бесплодные старания рыцаря, Джордан присел рядом на корточки и извлек из зарядного карманчика у себя в рукаве огненный шарик. Надрезав оболочку ногтем он бросил снаряд в сваленный кучей вересковый хворост, и тот мгновенно запылал. Актер и рыцарь, поднявшись, протянули руки над огнем. Гэвэйн покосился на Джордана.
- Впечатляет, очень даже впечатляет. Может, расскажете, как это у вас получается?
Актер улыбнулся:
- Это профессиональная тайна. Ловкость рук, знаете ли, обман зрения… Все крайне просто, если умеешь.
Гэвэйн кивнул:
- Похоже, граф Родрик не ошибся, выбирая вас. Если мне кто-нибудь скажет, что это не настоящее волшебство, то, уверяю вас, ничего более похожего я не видел за пределами Полуночного Замка.
Джордан закусил губу и со всей серьезностью посмотрел на собеседника - у актера было несколько вопросов, которые ему очень хотелось задать рыцарю. У того сейчас было, пожалуй, наиболее благоприятное расположение духа.
- Расскажите мне о Полуночном Замке, Гэвэйн. То, что мне доводилось слышать о нем, звучало - как бы это выразиться? По меньшей мере странновато. Действительно ли привидения и чудовища разгуливают там по коридорам в любое время дня и ночи? Правда ли, что там существует башенка, которая поедает людей? Верно ли, что, пробыв в стенах замка всего ночь, любой становится волшебником?
- И да и нет, - ответил рыцарь, едва улыбнувшись, - О Полуночном Замке много говорят, да сильно путают, когда пересказывают. Волшебство, тем более когда дело касается какой-нибудь из четырех стихий, весьма распространено в замке, потому что большинство аристократов так или иначе связаны узами Крови. На деле уровень волшебного искусства любого из представителей высшего общества определяет и его положение в этом обществе, так как считается напрямую связанным с чистотой Крови. Что же касается духов и чудовищ… здесь все несколько сложнее. Вам придется уяснить себе, что реальное и нереальное слишком сильно переплетены в нашем замке. Так было всегда. Одни говорят, что все дело в древних стенах, в которых и таится волшебство. Другие утверждают, что оно - в недрах холма, на котором стоит крепость. Вся правда не известна никому. Но, на памяти живущих, духи обитали в Полуночном Замке всегда. Большинство из них безвредны, если их не задевать, со временем к ним привыкаешь. Это всего лишь люди, затерявшиеся в переплетениях времени. Они потеряли свой путь и не могут найти дорогу обратно.
- А чудовища? - осторожно спросил Джордан.
- Скажем так, их всего лишь несколько. Хранительница Замка держит их в узде. А мне, я думаю, лучше рассказать вам о ней, нашей хозяйке, ее имя Катриона Таггерт, она уже третья в своем роду служит Хранительницей. Красивая девушка и умная. Она не связана Кровными узами с царствующей династией, но, как и все в ее семье, весьма искусна в Высшей Магии. Катриона и Виктор не ладят между собой. Я полагаю, что ему просто не нравится, когда кто-то не принадлежащий к высшей аристократии, обладает столь серьезной властью. Тем не менее приглядывать за нереальным, чтобы оно не вышло из повиновения, - обязанность Хранительницы. В нормальные времена у нее не так уж много работы.
Видите ли, сочетание реального и нереального в одном месте вызывает к жизни огромное, просто устрашающее количество той таинственной силы, которая по воле короля проходит через древний Камень, расположенный под троном. Эта сила в значительной мере расширяет для короля границы возможного использования колдовских чар и позволяет ему сохранять равновесие между реальным и нереальным. Это, конечно же, обеспечивает приток той силы, что значит… и так далее, и так далее, и так далее. Как бы гам ни было, во времена, подобные нынешним, когда трон пуст, все обстоит гораздо сложнее. Когда нет короля - нарушается хрупкое равновесие, нереальное старается вырваться на свободу и поразвлечься. Все ипостаси безумия оживают и принимают реальные очертания и формы. И тут-то вот, разумеется, роль Хранительницы Замка несоразмеримо возрастает. Ее задача - употребить всю силу своих колдовских чар, чтобы, пока на троне не воцарится новый повелитель, сдерживать нереальное.
- Послушать вас, и получается, что нереальное… живет, - медленно произнес Джордан.
Гэвэйн пожал плечами:
- Никто не знает наверняка, что представляет собой нереальное. Спросите об этом десятерых, и получите десять совершенно разных ответов. Сами все увидите, когда окажетесь в замке.
- Одну минуточку, - возразил Джордан, - по-моему, я чего-то недопонимаю. Такая власть… такое могущество… Почему кто-нибудь - Луи или Доминик - просто-напросто не объявит себя королем или же не захватит трон силой? Насколько я могу судить о них из того, что узнал от вас, это должно сразу прийти им в голову.
- Позвольте в очередной раз обратить ваше внимание на особенности правил наследования престола в Полуночном Замке, - включился в разговор Родрик.
Джордан резко обернулся и увидел, что граф и купец подошли к костру и греют руки, вытянув их над пламенем. Актер подумал, не стоит ли ему сказать им что-нибудь обидное в ответ на пренебрежение, которое они выказали в его адрес несколько минут назад, но решил не делать этого. Нужно научиться ладить с этими людьми, чтобы выполнить работу, за которую они ему платят.
«Пятьдесят тысяч дукатов, - эта мысль согрела душу Джордана. - Клянусь, я стою каждого грошика».
Тут он осознал, что Родрик продолжает говорить, и прислушался.
- Чтобы наследовать трон - продолжал граф свое повествование, - претенденту необходимы королевская корона и государственная печать, которые он представит Камню в ходе специального обряда, тогда Камень передаст королю власть над нереальным. Не обладая этой властью, нельзя править в Редгарте.
- Только не говорите мне, - воскликнул Джордан, - что и корона и печать пропали. Я уже знаю, что это именно так.
- Вы действительно начинаете рассуждать, как настоящий принц, - произнес Гэвэйн. - Виктор и оба его брата уже не раз перевернули весь замок после смерти короля Малькольма, но не нашли даже и следа короны и печати.
- Постойте, постойте, - воскликнул Джордан, и, сдвинув брови, задумался. - Если Луи или Доминик убили отца, это значит, что необходимые атрибуты власти у одного из них. А так как ни у кого, совершенно очевидно, нет ни печати, ни короны, значит, они - не убийцы! Надеюсь, они не такие идиоты, чтобы убить короля прежде, чем выяснить, где же находится то, без чего никто из них все равно не сможет занять трон. Или я ошибаюсь?
- Даже в самый безупречный план может вкрасться ошибка, - ответил Родрик, - хотя, возможно, существует кто-то третий, неизвестный нам, кто стоит за этим убийством… Очень плохо, что смерть короля окутана таким туманом, но гораздо хуже то, что заболел принц Виктор. Когда об этом узнают при дворе, наш господин, став уязвимее, лишится последней надежды на успех. Вот почему вы нам и нужны, Джордан. Пока вы будете играть роль принца для окружающих, наши люди втайне продолжат поиски.
Все четверо долго в молчании стояли вокруг костра. Каждый из них был погружен в собственные размышления, касавшиеся его участия в деле в сложившейся ситуации. Первым в себя пришел Гэвэйн, принявшийся готовить для всех скудный походный завтрак. Аргент пошел задать корм лошадям. Родрик, достав из одном из седельных сумок карту, стал изучать ее, чтобы выбрать кратчайший путь в Полуночный Замок. Джордан, который опять оказался не у дел, решил немного прогуляться и осмотреться вокруг. Подобное занятие было хорошо уже тем, что помогало согреться. Он потирал руки и дышал на них, с горечью думая о своих перчатках, которые проиграл в кости в одном из городов, где выступал. Ему везло в игре только тогда, когда удавалось убедить партнеров использовать его собственный набор костей…
Повсюду, насколько он мог видеть, лежала болотистая, покрытая зарослями вереска равнина, раскрашенная скупыми пастельными красками, среди которых преобладали цвета серый и бордо. На фоне этого однообразного пейзажа выделялся продолговатый могильник высотою футов в десять. Холм располагался поблизости от дороги, и, несмотря на то, что весь порос кустарником, форма его говорила о том, что насыпан он был человеком. Скорее всего, это было место захоронения какого-нибудь древнего племенного вождя.
Когда Джордан был маленьким, мама запрещала ему приближаться к подобным курганам. Потому что в них очень часто селилась нечисть, а тот, кто проникал в подобные могильники, исчезал навсегда. Позже, когда Джордан стал старше, ему довелось, сидя с широко открытыми глазами, выслушать старинную балладу о горе Силбери. Речь в ней шла об одном рыцаре, спящем в золотых доспехах под толщей кургана. Рыцарь сжимал в руках огромный меч и ждал зова, чтобы сразиться в последней битве со злом. Став взрослым, актер пришел к убеждению, что все эти рассказы и песни не более чем выдумки и старинные предания, не имеющие ничего общего с настоящей жизнью, а курганы - просто могильные холмы. Однако некоторые из этих сказок очень нравились ему, и, даже зная, что в них нет ни слова правды, он включал их в свои пьесы. Так ему казалось. По крайней мере, до сегодняшнего дня.
Приближаться к большому могильнику было все равно, что стучать в дверь наводненного духами дома. Что-то особенно волнующее было в этом кургане, какое-то ощущение присутствия притаившегося, чтобы наблюдать за живыми, зла. Остановившись на полдороге к холму, Джордан замер, глядя на него. Пробирающий до костей холод заставил актера плотнее закутаться в плащ. Сильный порыв ветра растрепал волосы остановившегося в нерешительности человека. Температура резко упала, и Джордан с удивлением увидел парок, поднимающийся у него изо рта. Свет вокруг померк, актер поднял голову и увидел огромные свинцовые облака, вдруг скрывшие солнце. Ветер подул с такой силой, что казалось, готов был разорвать человека на куски. Не помогал и толстый теплый плащ. Джордан почел за благо повернуть назад, чтобы присоединиться к остальным, которые о чем-то взволнованно переговаривались.
- Что такое? - испуганно спросил Джордан - Что, черт возьми, происходит? Десять минут назад небо было чистым. Грозовые облака не собираются так быстро. Тут есть что-то неестественное!
- Это чертовски верно подмечено! - зарычал Гэвэйн и выхватил, точно игрушечную, свою тяжелую секиру. - Сюда, ваше высочество. Нас атакуют.
Джордан вновь посмотрел на небо, которое заполняла тьма. Грозные громовые раскаты ревели совсем рядом.
- Не это ли вы имели в виду, когда говорили про колдовскую власть над стихиями? - обратился он к Родрику.
Граф отрицательно покачал головой, внимательно вглядываясь в небо:
- Нет, Джордан, мало уметь управлять только водой и ветром нужно использовать Высшую Магию, чтобы вызвать такую грозу.
- Хорошо, пусть это будет Высшая Магия. Нам-то что с ней делать?
- Не знаю! - воскликнул Родрик. - Мне нужно время, чтобы все обдумать! Гэвэйн… держите вашу секиру наготове.
- Секиру? Вы сказали - секиру?! - закричал пораженный Джордан. - Да что тут можно сделать этой секирой? Хорошо, пусть он заберется мне на плечи и отрежет кусочек облака!
- Нет нужды так шуметь, ваше высочество, - спокойно произнес Гэвэйн, - это не простая секира. Когда-то, много лет назад, ее сделал и подарил мне Магистр Ордена колдунов.
Он потряс своим оружием, и Джордан, дав себе труд всмотреться в секиру, увидел, что ее лезвие покрывает тонкая паутина рунического письма. Казалось, что письмена эти светятся и мерцают в сгустившейся темноте. Актер снова посмотрел на небо. Черные облака кипели у него над головой. День умирал в наползающих на болото сумерках. Внезапный раскат грома точно потряс воздух. Сделав шаг назад, Джордан закрыл уши руками. Кустарник пригнулся к земле под мощными струями обрушившегося на него дождя. Несколько секунд - и Джордан промок до нитки. Он озирался вокруг, полный страха и растерянности, в поисках укрытия, но спрятаться было негде. Лошади ржали, вставали на дыбы, сильно напуганные грозой. Но Аргенту довольно быстро удалось успокоить их.
Вспыхнувший в небе огонь ударил в землю не более чем в дюжине ярдов от четверки путешественников. Почва заходила ходуном, и там, куда попала молния, полыхнул вереск, но дождь не позволил огню распространиться. Гром загремел снова, на сей раз громче и гораздо ближе. Снова вспыхнула молния, заставив всех четверых упасть на землю. Джордан с головой зарылся в вереск, прекрасно понимая, что прятаться бесполезно. Родрик что-то прокричал, вероятно, призывая своих спутников держаться вместе, но голос его потонул в реве грозы. Джордан поднял было голову, когда небеса вновь изрыгнули пламя, и ему не осталось ничего другого, как только, опять уткнувшись в грязь лицом, обхватить голову руками. Земля дрожала под актером, и он чувствовал жар горящего рядом вереска. Огонь падал с неба с каждым разом все ближе и ближе…
Гэвэйн вскочил на ноги после очередной вспышки молнии и высоко поднял свою секиру. Джордан со страхом посмотрел на рыцаря, почти уверенный в том, что тот решил пожертвовать собой, чтобы спасти остальных. Огонь вспыхнул снова, и пылающая дуга соединила на долю секунды черное облако и блистающий металл секиры. Казалось, топорище вот-вот расплавится, но Гэвэйн крепко держал свое оружие. Молния исчезла, а рыцарь остался на месте целый и невредимый. Утирая капли дождя с лица, Джордан смотрел, не веря своим глазам, как молнии одна за другой бьют в пылающее топорище секиры и гибнут, как мотыльки в пламени свечи. Гэвэйн стоял точно изваяние, держа оружие высоко над головой, отвернув лицо в сторону и плотно закрыв глаза. Медленно, постепенно молнии превратились в далекие отблески, рокот грома затих, ветер ослабел, а дождь умерил свою ярость.
Родрик встал и поднял руки над головой. Дождь падал на его обращенное к небу лицо. Граф стоял сдвинув брови, в состоянии глубокой самопогруженности. Ветерок устремился прочь с его ладоней, быстро превращаясь в стонущий вихрь. Гэвэйн пошатнулся, но в следующую секунду, сообразив, что происходит, бросился на землю. Джордан не замедлил последовать его примеру. Ветер прижал к земле кусты. Цепляясь за кусты и землю, актер кое-как сумел удержаться и не был унесен поднявшейся бурей. Один только Родрик гордо стоял, не склоняясь перед разыгравшейся по его воле стихией. Дождь начал сходить на нет, в грозовых облаках тут и там появлялись разрывы. Родрика озарил луч солнца, прорезавший тучу, как луч софита. Ветер разорвал темные облака на части и унес их обрывки прочь. Дождь прекратился, и его сменил яркий солнечный свет.
Родрик опустил руки, и ураган превратился в обычный ветер, а затем и вовсе утих. На какое-то время вокруг установилась звенящая тишина, а потом одна за другой, перекликаясь друг с другом, запели птицы. Буря прошла, не оставив о себе почти никаких воспоминаний, кроме нескольких догорающих кустов. Гэвэйн поднялся и, коротко кивнув Родрику, убрал свое оружие. Он отправился успокаивать перепуганных лошадей, а Джордан и Аргент встали и подошли к устало растиравшему виски графу.
- Вы в порядке, Род? - взволнованно спросил Аргент. - Я и представить себе не мог, что в вас так сильна Кровь.
Родрик ответил ему легкой ободряющей улыбкой:
- Все в порядке, спасибо. Просто сказывается отсутствие тренировки. Очень уж давно не приходилось мне использовать свое искусство владения стихией воздуха при людях.
- Я что-то не пойму, - произнес Джордан, - не вы ли мне говорили, что знание магии стихий является признаком принадлежности к Королевскому роду?
Родрик горько улыбнулся:
- А заодно и делает тебя удобной мишенью для козней негодяев и ножей наемных убийц. Чем меньше людей помнит, что я двоюродный брат Малькольма, тем в большей безопасности я нахожусь.
Он внезапно закачался, видимо почувствовав прилив усталости, и Аргент немедленно пришел графу на помощь, подхватив его за локоть и усадив на землю. По тому, как Аргент хлопотал над графом, было видно, что эти двое - старые и близкие друзья, и Джордан счел свое присутствие неуместным. Не найдя себе лучшего занятия, он решил помочь Гэвэйну с лошадьми, которые хоть и уцелели после страшной грозы, но были очень напуганы. Они вращали глазами, показывая белки. Понадобилось какое-то время, чтобы животные, чуть успокоившись, позволили людям приблизиться к ним. Гэвэйн и Джордан говорили негромко и мягко, точно уговаривая коней, и те понемногу успокоились. В другой ситуации у Джордана не хватило бы на все это терпения, но сейчас он был рад случаю обдумать все без суеты. Родрик сказал, что внезапно налетевшая буря была вызвана кем-то, кто умел повелевать природой, используя силы Высшей Магии. Это означало две вещи. Во-первых, среди людей Родрика совершенно определенно есть предатель. То, что их обнаружили наемники, еще могло бы считаться случайностью, но гроза была направлена конкретно на графа и его спутников. Ну, а во-вторых, абсолютно ясно, что у принца Виктора есть какие-то очень могущественные враги. Колдовство, может, и типично для Полуночного Замка, но Высшая Магия - это явление совершенно другого порядка. Владеть ее приемами может только колдун самого высокого класса, а таких не много осталось в наши дни.
- Как вы думаете, кто вызвал эту бурю? - спросил он наконец Гэвэйна.
Рыцарь сдвинул брови, немного подумал, а потом ответил:
- Высшая Магия сильнее, чем магия Крови. Поле применения ее, может, и уже, но все-таки в ней есть нечто такое, что мне очень нравится. Трудно даже сказать, сколько народу заинтересовано в том, чтобы мы не добрались до Полуночного Замка. Извините, что не могу выразиться конкретнее, но замок просто кишит колдунами и ворожеями того или иного типа. Давайте смотреть на все более оптимистично.
Джордан с подозрением уставился на собеседника:
- Что вы под этим подразумеваете?
- Раз кто-то так старательно пытается уничтожить нас, значит, он верит, что вы настоящий принц Виктор, а из этого следует, что наш план срабатывает.
- Замечательно, - подытожил Джордан, - просто прекрасно! Что-то я не слышал про всех этих могущественных врагов, когда Родрик предлагал мне роль.
Гэвэйн ухмыльнулся и, оставив в покое уже пришедших в себя лошадей, отправился прочь, что-то высматривая среди торфяников. Джордан пошел следом, понурив голову.
«Надо, надо мне дураку было попросить сотню тысяч дукатов, когда подвернулась возможность…»
Он остановился рядом с Гэвэйном, и двое мужчин какое-то время хранили молчание. Торфяник казался особенно спокойным и даже мирным после того, как прошла буря.
- А это правда, что Магистр Ордена колдунов подарил вам секиру? - спросил наконец актер.
- Много воды утекло с тех пор, - ответил рыцарь. Произнося эти слова, он смотрел куда-то вдаль и словно видел прошлое. - Я был капитаном гвардейцев и сражался за Лесное Королевство во время пограничной войны с Хиллсдауном. То была даже не война, а войнишка, которая не принесла никому ничего хорошего. Но я оказался в нужном месте в нужное время и сумел стать героем. Король Иоанн посвятил меня в рыцари, а колдун изготовил для меня эту секиру. Это доброе оружие. Лезвие никогда не тупится, и никакой металл не может устоять против него. Но, что еще важнее, благодаря ему меня не берет колдовство, хотя по виду это просто секира. Может, из-за нее мне и удалось так долго продержаться в Полуночном Замке.
Джордан задумчиво посмотрел на своего собеседника. Пограничная война закончилась ко всеобщему удовольствию приблизительно тридцать шесть лет назад. Если тогда Гэвэйн был капитаном, то теперь ему должно быть далеко за пятьдесят. В лучшем случае. Для человека такого возраста он был в превосходной форме. Кроме всего прочего, он был еще и чрезвычайно скромен. Короли не посвящают в рыцари обычных солдат только за то, что они проявили храбрость в бою. Чтобы там ни сделал Гэвэйн, это должно было быть чем-то особенно впечатляющим. И в то же время в голосе Гэвэйна слышалась какая-то скрытая горечь… Джордан не мог бы объяснить ничем, кроме разве что актерской интуицией, почему он вдруг почувствовал, что может доверять этому человеку.
- Скажите, только скажите мне правду, Гэвэйн, - произнес Джордан негромко, - во что я все-таки впутался? Могу ли я доверять людям, на которых работаю?
Рыцарь долгое время молча смотрел куда-то вдаль поверх торфяников.
- Вам заплатят огромную сумму, - сказал он наконец, - делайте хорошо вашу работу, не забывайте держать глаза и уши широко раскрытыми, тогда вы сумеете выбраться из этой истории богачом, что вам как раз и нужно.
Актер подождал еще немного, но собеседник молчал. Джордан закусил нижнюю губу. Он никак не мог понять, почему в его собеседнике чувствовалась такая напряженность. Нет, рыцарь не лгал, просто оставалось еще много такого, что он был просто не готов сказать открыто.
- Вы дали клятву защищать принца Виктора, - спросил Джордан, - вы даже последовали за ним в изгнание, а затем вернулись в Полуночный Замок в отличие от большинства его сторонников. А теперь вы рискуете жизнью, чтобы возвести его на трон. Каков он на самом деле? Каков он, Гэвэйн? Родрик рассказал мне историю его жизни, включая и многое из того, что он говорил и делал, начиная с колыбели. Я также знаю всех, кого знал он, но мне нужно больше. Что за человек Виктор?
Гэвэйн впервые за время их разговора посмотрел на своего собеседника. Взгляд его был твердым, но в нем чувствовалась усталость.
- Виктор лучший из худших. Луи - животное, Доминик - сумасшедший, а Виктору досталось в жизни. Братья плели против него интриги, женщина, которую он любил, предала его, а он всю свою жизнь потратил на то, чтобы стать кем-то, кем он не мог быть. Вы называете его разбойником, но это не так. Он совершил… много непростительных поступков, я не отрицаю, но только потому, что он слаб и легко поддается чужому влиянию. Доведись такому человеку родиться в семье не слишком родовитого барона, на плечах которого не лежит тяжкий груз ответственности и бремя власти, он мог бы вырасти очень неплохим парнем. Но ему никогда не хватало характера и дальновидности, чтобы стать счастливым наследником Редгартского престола. Для этого необходима расчетливость и безжалостность, которых ему как раз и недостает. Из всех троих принцев Виктор, несомненно, самый человечный. У него меньше всего врагов при дворе, но все равно он преуспел менее других. Он храбр, когда нужно, к тому же я научил его превосходно сражаться как мечом, так и секирой. Он убил семерых на дуэлях, и мне не известно ни одного случая, когда бы он робел в схватке.
Джордан покачал головой:
- Слабохарактерен, легко подвержен влияниям… и это человек, которого вы хотите видеть своим королем?
Гэвэйн пожал плечами:
- Дела обстоят так, что он или станет королем, или погибнет, а вместе с ним и все его приверженцы. Когда же он займет отцовский трон… у него будут хорошие советники.
Джордан посмотрел на собеседника, сузив глаза:
- Вы очень осторожно выбираете выражения, Гэвэйн, но все же не говорите мне того, что я должен знать. Вам он нравится, Гэвэйн?
- Я считаю себя его другом. Иногда он слушается меня. В принце есть и доброта и благородство. Я стараюсь укреплять эти его качества. Кроме того, я ведь дал клятву его отцу, что буду защищать Виктора даже ценой своей жизни.
- Что? - спросил Джордан. - Что заставило вас дать такую клятву королю Малькольму?
В ответ рыцарь внимательно посмотрел на собеседника и спросил:
- Не слишком ли много вопросов вы задаете, актер?
- Да, да, я все понимаю. В один прекрасный день это принесет мне массу неприятностей, - сказал Джордан, слегка скривив рот. - Я просто пытаюсь хорошо делать свою работу, Гэвэйн. Если я чем-то задеваю ваши чувства, то давайте переменим тему. Что вам известно вон о том кургане? Может быть, существует какая-нибудь местная легенда или предание?
Рыцарь очень долго, раздражающе долго разглядывал актера. Его глаза имели такое выражение, словно бы он холодно размышлял, не лучше ли раздавить назойливое насекомое прямо сейчас? Или подождать немного? Джордан старался изобразить на своем лице как можно более обезоруживающе-простодушную улыбку. В конце концов Гэвэйн перевел свой взгляд на курган, а его собеседник издал еле слышный вздох облегчения. В чем бы ни заключалась причина, но рыцарь, по всей видимости, не был готов к разговору о своей клятве, данной королю, и обо всем том, что стояло за ней. Но еще яснее Джордан осознал, что, если он будет слишком настойчиво расспрашивать Гэвэйна об этом, тот, вполне возможно, очень и очень рассердится. Актер на всякий случай сделал шаг-другой в сторону от своего собеседника и тоже стал рассматривать могильник.
- Бэрроумир, - медленно произнес Гэвэйн, - очень древнее место. В некоторых хрониках говорится, что он существовал даже и до того, как Полуночный Замок был возведен на Бримстоунском холме. Бэрроумир получил свое имя еще в те далекие времена, когда здесь существовало большое озеро. Его давно уже нет, оно, как и многое из того, что существовало в те времена, было стерто с лица земли в ходе войны между колдунами в незапамятный век Теней, - рыцарь инстинктивно сотворил левой рукой знак, отводящий зло. - Перед нами не обычная могила, курган насыпали здесь, чтобы похоронить нечто очень страшное. Вокруг холма когда-то даже существовала специальная каменная ограда, чтобы никто не мог потревожить спокойствие спящего. Но постепенно, в течение многих веков она исчезла. Строительный камень всегда был большой редкостью в этих местах, поэтому теперь остался лишь вот этот курган, под которым и лежит тот, кого называли Кровавые Мощи.
- Что еще, черт меня возьми, за Кровавые Мощи? - воскликнул Джордан. - Это звучит как имя чудовища из какой-то дешевой пьесы.
Гэвэйн так посмотрел на актера, что улыбка мигом слетела у того с лица. Рыцарь кивнул.
- Поверьте мне, Джордан, ничего смешного в Кровавых Мощах нет, даже если и половина того, что я о нем слышал, - ложь. Кровавые Мощи - один из представителей Переходной Материи. Говорят, он пришел сюда задолго до людей и жил, рыская по болотам в поисках добычи. Мясо ему было не нужно, его привлекала лишь кровь, которая для него - главное. Когда это чудовище появлялось среди торфяников, солнце пряталось за тучи, а воздух наполнялся запахом могилы. Не знаю, кто сумел одолеть его и загнать под землю, но только он лежит в этом захоронении, одному Богу известно, в течение скольких веков, удерживаемый заклятиями, наложенными на него еще тогда, когда не существовало никакого Редгарта. И он до сих пор не мертв…
- Вы, как я посмотрю, неплохо осведомлены на этот счет, - произнес Джордан, стараясь заставить свой голос звучать легко и непринужденно, но не мог.
- Я собираю предания, - ответил Гэвэйн, - это то, чем я люблю заниматься помимо своего основного дела. Я надеялся, что мы как-нибудь обогнем это место, оно до сих пор проклято.
- Я, пожалуй, лучше не буду сосредоточиваться на этом, - ответил Джордан. - По опыту знаю, что не существует рассказчика, который тем или иным способом не менял бы фактов, чтобы история его звучала лучше.
Совсем недалеко послышался раскат грома. Джордан не испугался, а просто посмотрел на небо, ожидая увидеть, что там вновь собрались темные тучи. Но небосвод был чист и безоблачен. Гром повторился, на сей раз он прозвучал и сильнее и ближе, и Джордан почувствовал, как земля заходила у него под ногами. Тут наконец до него дошло, что звук, который он слышал, издавала разверзающаяся земля, это заставило его посмотреть на курган. Земля, подобно воде, стекала с боков могильника, а на его верхушке пролегла длинная трещина. Джордан стоял и смотрел, как она становится все длиннее и шире. Что-то смутное и непонятное, появившееся в образовавшемся проломе, пролагало себе путь наружу. Джордану понадобилось несколько секунд, чтобы осознать, что он видит огромную когтистую костлявую лапу. Следом появилась вторая такая же лапа, и обе они, раздвигая землю, делали пролом все шире и шире. Быстро похолодало, и тишина воцарилась над торфяниками, когда Кровавые Мощи восстал из могилы.
Он стоял, вышиною в девять футов, и между его лишенных плоти костей зияли пустоты. Это был огромный скрюченный скелет, который не разваливался только благодаря древним и ужасным заклятьям. Кровь стекала по его оскаленным челюстям на ребра и дальше. Желтоватый скелет был выпачкан могильным прахом, но самым страшным был вид алой, свежей крови, которая лилась не только из его рта, но и с кончиков пальцев, и из-под ног. Она непрерывным потоком струилась также и из пустых глазниц.
Кровавые Мощи.
Меч оказался в руке у Джордана, хотя он совершенно не помнил, как выхватил его. Он и понятия не имел, как сражаться с подобным чудовищем, но все равно крепко сжимал рукоять своего оружия. Знакомая тяжесть меча в любой ситуации вселяла некоторую уверенность. Ветер, внезапно поменявшись, донес до актера запах крови и гниющих, разлагающихся клочьев мертвой плоти, висевших на скелете. Джордан попятился, ощущая приступ дурноты. Актер услышал, как позади испуганно и жалобно заржали лошади. Он и сам почувствовал, что с его губ сорвался какой-то не то стон, не то вздох, и до боли сжал зубы. Ему страшно хотелось повернуться и броситься бежать, причем мчаться до тех пор, пока он не окажется среди нормальных людей, в безопасности, далеко-далеко от этого неописуемого ужаса. Но каким-то уголком своего затуманенного страхом разума актер понимал, что куда бы он ни спрятался, это чудовище отыщет его. Глотая подступивший к горлу комок, он твердо решил сражаться до последнего, и в этот самый момент увидел, что к нему присоединились Родрик и Аргент с мечами наголо. С другой стороны находился Гэвэйн со своей секирой. Лицо рыцаря было бледным, но совершенно спокойным. Джордану почему-то стало почти не страшно и даже спокойно. Необходимость лицезреть Кровавые Мощи выводила его из равновесия на каком-то глубинном уровне подсознания. Он понимал, что скелет не может двигаться, лишенный мышц и сухожилий, но Кровавые Мощи возвышался над своей разрушенной могилой, точно был детским ночным кошмаром, плодом чьих-то грязных колдовских трюков, поддерживаемый вдобавок собственной неугасающей ненавистью. Голова чудовища повернулась, и оно уставилось на Джордана, который в эту минуту знал, чувствовал, что, несмотря на пустые глазницы, скелет видит его.
- Что происходит? - спросил Джордан, преодолевая отвращение. - Как эта тварь могла выбраться из своей могилы после стольких веков?
- Кто-то наверняка снял с него заклятье, - твердо сказал Родрик. - Наверняка тот же колдун, который устроил бурю.
- Он, наверное, тронулся от отчаяния, - прокомментировал слова графа Гэвэйн, - выпустить Кровавые Мощи из могилы - одно дело, а вот запихнуть его обратно… Такое нелегко было бы проделать даже самому Магистру.
- Совершенно верно, - вставил Аргент, - только сейчас речь идет не об этом. Что нам с ним делать? Можем ли мы сразиться с этой тварью?
- Он нас, по-моему, и спрашивать не собирается, - ответил Гэвэйн. - Столько лет пролежать в могиле… Могу себе представить, как его мучает жажда.
- Нет сомнений, - согласился Родрик, - ведь он пьет кровь, стало быть…
- Стало быть, если эта мерзость питается кровью - она вампир, - заявил актер. - Мне доводилось однажды играть одного вурдалака. Надо найти здесь какой-нибудь осиновый кол да вогнать ему в сердце - и дело с концом! Недурная мысль, а?
- Очень дурная! - отмел граф предложение Джордана. - Во-первых, у него нет сердца, а кроме того, он не вампир, а гораздо более опасное существо.
- Рассыпаться! - рявкнул Гэвэйн.
Сердце Джордана на секунду остановилось, когда он увидел, как девятифутовый скелет с невероятной скоростью ринулся вперед. Аргент и Родрик со всем возможным проворством отступили назад вправо, а рыцарь в ту же секунду нырнул влево. Ноги у актера словно приросли к земле, и он застыл, не в силах шевельнуться, когда Кровавые Мощи навис над ним. Чудовище выглядело вблизи еще более кошмарным и ирреальным. Огромная неповоротливая когтистая клешня щелкнула суставами перед самым носом Джордана. Гэвэйн, прыгнув, с силой толкнул актера в бок, и оба они растянулись на земле. Ударившись лицом о землю, Джордан со свистом выдохнул из легких воздух и в ту же секунду сделал глубокий вдох. Это сразу вернуло его к действительности. Он заставил себя подняться на колени и увидел, что рыцарь, стоя в полный рост, размахивает своей секирой. Руническая вязь на ее лезвии пылала белым огнем. Кровавые Мощи оскалил зубы, и его клешня жадно потянулась к Гэвэйну. Кровь брызнула фонтанчиками с кончиков пальцев. Секира рыцаря, засвистев в воздухе, готова уже была ударить по мерзкой лапе чудовища, но оно с поразительной ловкостью успело убрать ее в самый последний момент. Промахнувшись, Гэвэйн потерял равновесие и упал вперед, налетев на ногу скелета, которая угодила ему в живот и отбросила далеко назад. Рыцарь рухнул в вереск, видимо лишившись сознания.
Родрик поднял над головой руки. Поднялся ветер. Пот струями стекал по искаженному от невероятного напряжения лицу графа, который, сконцентрировав остатки сил, старался привести в действие свои колдовские чары. Ветер завывал между костями скелета, но чудовище стояло неподвижно, словно выжидая чего-то, волшебство Родрика не причиняло ему никакого вреда. Аргент ползал на карачках среди кустов, сбивая с толку их кошмарного противника. Что мог сделать Джордан, кроме как попытаться оттянуть развязку? Он с присущей ему ловкостью достал из рукава один из воспламеняющихся шариков, которые за последние несколько часов уже не раз служили ему как грозное оружие, и, сделав ногтем надсечку на его оболочке, швырнул свой боевой снаряд прямо в заросли вереска под ноги скелету. Вереск вспыхнул высоким костром, и языки пламени яростно заплясали, облизывая ноги чудовища.
Кровавые Мощи, еще сильнее оскалившись, запрокинул назад свой череп, издавая пронзительный, душераздирающий вопль, продолжительность которого была столь велика, что ни у одного человека просто не хватило бы дыхания кричать так долго.
«Почему этой твари удается так орать? - совершенно ошалело подумал вдруг Джордан. - Чертов проклятый ублюдок! У него же нет легких!..»
По спине актера пробежал холодок, когда он вдруг осознал, что пламя не смогло причинить вреда скелету. Запекшаяся на костях кровь дымилась, но само чудовище не пострадало.
Аргент тем временем заполз скелету за спину и, поднявшись во весь рост, стал изо всех сил тыкать своим мечом тому в позвоночник. Клинок застрял между позвонками. Чудовище, шагнув вперед, обернулось, чтобы увидеть, кто напал на него. Аргент попытался высвободить свой меч, но тщетно. Клешня чудовища вытянулась, обхватила костлявыми пальцами горло купца и подняла несчастного в воздух, поднеся прямо к своему оскаленному рту. Меч выпал из позвоночника скелета, не причинив твари ни малейшего вреда. Аргент напрасно пытался отодрать пальцы, мертвой хваткой вцепившиеся в его горло. Рука чудовища медленно сжималась. Кровь потекла по шее купца. Родрик, потеряв надежду на свои волшебные чары, ринулся спасать друга с мечом в руке. Без всяких усилий Кровавые Мощи поднял купца над головой и зашвырнул его далеко в кусты. Джордан содрогнулся от страха, услышав, как бедолага Аргент грохнулся на землю.
Тут актер снова увидел вдруг рядом с собой Гэвэйна. Лицо рыцаря заливал пот, он прижимал левую руку к ребрам, но в правой по-прежнему грозно сжимал свою секиру. Родрик маневрировал перед скелетом, стараясь нанести удар в позвоночник, но было ясно, что долго ему продержаться не удастся. Длинные, со скрюченными пальцами клешни Кровавых Мощен с каждым разом рассекали воздух все ближе и ближе от графа.
- Дым! - прохрипел Гэвэйн в лицо Джордану. - Я же видел, как вы использовали его в представлении! Сейчас можете?
- Конечно, - ответил актер, - но какой в этом прок? Ведь даже огонь его не берет…
- Да делайте же то, что вам говорят! - сквозь зубы прошипел Гэвэйн. - Помогите же мне. Аргент, мир душе его, начал все правильно. Мы укоротим этого мерзавца. Дайте мне только зайти ублюдку за спину, а потом пускайте столько дыма, сколько сможете.
Джордан кивнул, а рыцарь в ту же секунду скрылся в кустах. Актер последовал было за ним, но могучего воина и след простыл. Достав из правого рукава дымовой заряд, Джордан затаив дыхание уставился на громадный скелет. Более гадкое зрелище трудно было даже вообразить… Кровь стекала по костям и впитывалась в почву. Огонь под ногами монстра почти уже догорел. Ужасная, исходившая от скелета вонь мертвечины усилилась. Джордан оглянулся было на лошадей, но тут же понял, что удрать ему вряд ли удастся, животные слишком перепуганы. Кроме того, Кровавые Мощи не позволит ему даже добраться до них. Как бы ни хотелось актеру убежать отсюда, он понимал, что единственный выход - стоять до последнего.
После всего сказанного и сделанного он не мог подвести Гэвэйна. Очень не по душе было актеру драться, надеясь только на «авось», но что еще ему оставалось делать? Джордан горько усмехнулся. Не успел стать принцем, как приходится становиться героем. Героем… вот уж от чего тошнит!
Он увидел, что Родрик, теряя последние силы, продолжает уклоняться от клешней Кровавых Мощей. Чудовище просто играло с ним, и оба противника знали это. Джордан понял, что больше не имеет права ждать. Если Гэвэйн еще не зашел в тыл скелету, все равно надо рискнуть. Удача уже покинула графа. Джордан закричал, чтобы привлечь к себе внимание Кровавых Мощей, и отвел руку с зажатой в ней дымовой шашкой для броска. Сердце у актера едва не ушло в пятки, когда он увидел, что тварь, отшвырнув Родрика одним ударом, устремилась вперед, протянув к нему свои страшные руки, Джордан, бросив короткий взгляд на кровавый оскал громадного черепа, метнул свой снаряд под ноги скелету. Клубы маслянистого, омерзительно пахнущего дыма взметнулись над вересковыми кустами. Чудовище дернулось и остановилось, размахивая своими источающими кровь руками. Джордан понял, что если тварь сделает хоть малейшее движение в его направлении, он развернется и задаст такого стрекача… В следующую секунду откуда-то из глубин дымовой завесы раздался громкий удар прорубающего кости железа, и Кровавые Мощи, издав громкий крик, беспомощно рухнул вперед.
Земля содрогнулась под его тяжестью. Последнее дуновение поднятого Родриком ветерка немного рассеяло дым, и Джордан, облизнув пересохшие губы, увидел всего в нескольких футах перед собой огромный оскаленный череп. Скелет, уперевшись ладонями в землю, начал уже подниматься, выпутываясь из цепляющегося за кости вереска. Джордан устремился вперед, выставив перед собой меч, еще не зная, что он сделает, но твердо решив действовать. Чудовище испугало его, и актер подумал, что в последнее время ему слишком часто становилось страшно. Он был уже по горло сыт страхом и именно сейчас собирался положить этому конец. Наверное, он хотел раскурочить вдребезги эти чертовы окровавленные кости. Когда дым еще немного рассеялся, лицо Джордана исказила злорадная гримаса. Правая нога чудовища заканчивалась неровным срезом прямо под коленкой. Из клубов дыма появился Гэвэйн со своей блистающей секирой.
- Держите голову! - зарычал он на актера. - Прижмите ее, а я займусь шеей! Только берегитесь зубов!
Джордан бросил меч обратно в ножны и прыгнул на череп, обхватив его обеими руками и крепко прижимая к груди. Чудовище лязгнуло челюстями, чужая кровь брызнула на кольчугу актера. Запах гниющей плоти стал почти непереносимым.
«Что, черт возьми, я делаю? - подумал он в ужасе. - Меня же едва не убили! Чертов придурочный герой!..»
Скелет зашевелился и, отрывая голову от земли, потянул Джордана за собой вверх, но актер, используя весь свой вес, сумел пригнуть его обратно. В ту же секунду Гэвэйн оказался рядом, и его пылающая секира обрушилась на шею чудовища. Удар был точен и сокрушителен, и Джордан покатился в кусты, крепко прижимая к груди громадный череп. Актер лежал на спине, тяжело дыша, и словно зачарованный смотрел, как обезглавленный скелет, сделав несколько нелепых судорожных движений, замер на земле. До Джордана наконец дошло, что отрубленный череп все еще у него в руках, и он отшвырнул его, испытав внезапно острый приступ отвращения. Тот откатился в сторону и, остановившись, еще какое-то время покачался, прежде чем замер окончательно.
Джордан еще немного посмотрел на череп, словно не веря, что тот уже перестал кровоточить, а потом с трудом поднялся на ноги. Кольчуга его была залита кровью, актер попытался было стереть ее рукавами, но скоро бросил это занятие как совершенно бесполезное. Он послал дурацкую улыбочку Гэвэйну, чувствуя себя ужасно счастливым, несмотря на дрожь в коленках. Он был жив. Он был жив! Джордан глоток за глотком вдыхал свежий воздух. Рыцарь осторожно подошел к оскаленному черепу и пошевелил его носком сапога. Нижняя челюсть отвалилась. Гэвэйн посмотрел на Джордана и коротко поклонился.
- А вы молодец, актер. В какой-то момент я решил, что вы готовы были броситься в бегство.
- И в мыслях не было, - с достоинством ответил Джордан. - Мне случалось выходить на сцену перед зрителями в Хиллсдауне семь раз в неделю, а по воскресеньям даже дважды в день и теперь в этом мире найдется не много такого, что могло бы напугать меня.
К ним присоединился Родрик, который хоть и прихрамывал, но в остальном, по всей видимости, не пострадал.
- Вы тяжело ранены? - спросил он Гэвэйна. - Я уж и не думал, что вы сумеете подняться после такого страшного удара.
Гэвэйн улыбнулся и покачал головой:
- Пустяки. Пара синяков и царапин. На иной тренировке бывает пострашнее.
- Со мной тоже все в порядке, - произнес Джордан, - на случай, если вас это волнует.
Родрик посмотрел на него спокойно:
- Я и секунды не беспокоился за вас, Джордан, актеры похожи на кошек - всегда падают на ноги, как их ни брось. Кто-нибудь из вас знает, что случилось с Робертом?
- Здесь сомнений быть не может, - сказал Гэвэйн, убирая свою секиру, - чудовище отбросило его на добрых тридцать футов. У него, наверное, и косточки целой не осталось.
- К счастью, вы ошибаетесь, - раздался голос Аргента, - но чувствую я себя так, будто меня пропустили через мясорубку.
Все трое повернулись и увидели приближавшегося к ним купца. Он задержался возле обезглавленного скелета, чтобы дать тому хорошего пинка. Родрик поспешил к своему другу, чтобы предложить тому опереться на его руку, но толстяк с улыбкой отклонил помощь.
- Все в порядке, Род. Мне повезло, кусты смягчили падение. Я, правда, все равно изрядно ушибся, и бессчетные синяки еще долго будут украшать мое тело, но в целом я легко отделался.
Родрик рассмеялся и радостно закивал головой:
- Старина, уж кто-кто, а я должен был знать, что вы чертовский хитрец, а потому не дадите себя убить так просто. Нам остается только пожалеть, что нельзя никому рассказать обо всем, что здесь случилось. Уничтожение чудовища по имени Кровавые Мощи сделало бы из нас героев, живую легенду. О нас слагали бы баллады!
Тут Джордану на ум пришла мысль, которая заставила его нахмуриться:
- А почему нам нельзя никому рассказать об этом?
- Потому что официально ни вы, ваше высочество, ни мы не покидали стен Полуночного Замка, - ответил за графа Гэвэйн.
- О, да! - хмыкнул Джордан и с неприязнью посмотрел на груду окровавленных костей, валявшуюся среди кустов. - А что мы станем делать с этой дохлятиной?
- Запихнем его обратно в могилу и замуруем там, - сказал Родрик, - а вот череп придется, наверное, взять с собой. Найдем по дороге реку поглубже и там избавимся от него, чтобы уж чувствовать себя спокойно.
- Не горюйте, приятель, - обратился Гэвэйн к Джордану, - когда-нибудь напишете об этом пьесу.
- В это никто не поверит, - сказал Аргент.
- Когда я на сцене, люди верят в то, во что я хочу, чтобы они верили, - ответил Джордан с достоинством. - Разве не поэтому вы остановили на мне свой выбор?

* * *

Принц Луи мрачно взирал на немую сцену, разыгрывавшуюся перед ним. Он не мог слышать, что говорили ее участники, но было очевидно, что они поздравляют друг друга с победой. Виктор пренеприятно поразил его. Из всех донесений, которые получал Луи за последние годы, пока брат находился в ссылке, следовало, что тот становится все сильнее и опаснее, но чтобы до такой степени… Особенно впечатлял этот новый трюк с дымом. Судя по всему, Виктор совершенствует свое колдовское мастерство, ищет какие-то новые решения. Луи отвернулся от изображения, и оно растаяло.
- Приношу свои извинения за то, что не смог достичь успеха, ваше высочество, - произнес Монах холодным, звучащим точно издалека голосом.
- Мне нужны не извинения, мне нужны результаты! - Луи стрельнул глазами в Монаха. - И какого черта ты поднял из могилы Кровавые Мощи? Если бы они не справились с ним, а тебе не удалось вернуть его обратно под землю, он мог бы представлять собой гораздо большую угрозу, чем Виктор.
- Риск был оправданным, - возразил Монах, - никакой опасности для нас не существовало. Я держал ситуацию под контролем.
- Конечно, - усмехнулся Луи, - потому-то Кровавые Мощи превратился в беспомощную груду костей, а наши враги целые и невредимые держат путь сюда.
- Секира Гэвэйна оказалась неизвестным фактором, - спокойно ответил Монах, - а я привык оперировать только с известными.
Луи пристально посмотрел на собеседника и медленно покачал головой:
- Хорошо. Они не должны добраться до замка. Что ты еще можешь сделать?
- Не так много, ваше высочество. Мои возможности не безграничны. Кроме того, мне необходим отдых, прежде чем я смогу продолжить.
- Но их прибытие сюда - вопрос нескольких дней! А ты видел, в какой они форме. Проклятый Гэвэйн со своей секирой… и Виктор со своей огненной магией…
- Но у вас есть и другие союзники, ваше высочество, - произнес Монах, - союзники, к помощи которых вы сможете прибегнуть, когда ваш брат и его спутники доберутся до Полуночного Замка. Например, Железное Сердце.
Луи посмотрел на стоявшие в углу комнаты рыцарские доспехи.
- Он, - произнес принц наконец, - всегда он.

Глава 3
РЕАЛЬНОЕ И НЕРЕАЛЬНОЕ

На исходе пятого дня путешествия Джордан впервые увидел Полуночный Замок. Все тело актера ныло от непривычно долгой езды верхом, но стоило ему только посмотреть на величественно-мрачные очертания царственно раскинувшейся на вершине Бримстоунского холма цитадели, как его усталость точно рукой сняло. В сгущавшихся сумерках крепость показалась ему похожей на водруженный на вершине кургана череп. Дорога, ведущая в замок, была гладкой, широкой и накатанной. Все окрестности имели такой обычный и приятный глазу вид, что, казалось, не должны были внушать никаких опасений, и все же тревога Джордана возрастала. Причиной ее, конечно, являлся все тот же замок, который смотрелся среди благодатной равнины точно жаба в розовом саду. Его зловещие очертания выделялись на фоне неба, окрашенного кроваво-красными цветами заката, недобрым светом поблескивали маленькие крысиные глаза-бойницы, как будто внимательно наблюдавшие за приближающимися путниками.

Предыдущая страница 3 Следующая страница


Кровь и честь 4

Уже в который раз у Джордана возникло чувство, что он заплыл на глубину и вот-вот начнет тонуть. Он никогда не был дублером, и всякий раз, когда ему доводилось сталкиваться с дворцовыми интригами, у него возникало твердое убеждение, что любой, в ком есть хоть капля разума, должен избегать их, точно чумы. В нем не было никогда сколько-либо заметных способностей к двурушничеству и предательству, поэтому необходимость следовать пути, по которому его вели, доставляла актеру немало неудобств. И уж совсем не приводило его в восторг то, что ему довелось стать дублером. Родрик и Аргент потратили немало сил, чтобы осветить перед Джорданом детали закулисной жизни двора, а Гэвэйн снизошел, хотя и не слишком охотно, до того, что рассказал несколько анекдотов, раскрывавших характер принца. Но что бы там ни говорилось, Джордан был актером, который привык следовать сценарию, выступать на сцене среди декораций, работать с реквизитом. Когда требовалось, он мог и импровизировать, как любой профессионал, съевший на этом собаку, но, по правде говоря, за последние четыре года ему не часто приходилось вносить изменения в свою программу. В этом просто не было необходимости. Условия, в которых ему предстояло воссоздать правдивый образ принца Виктора, оказались, мягко говоря, необычными. То, что не существовало и не могло существовать заранее написанной роли, еще полбеды, куда хуже то, что в случае провала головы ему не сносить.
Пятьдесят тысяч дукатов вовсе не казались теперь достойной платой за такую работу.
Бримстоунский холм неотвратимо приближался по мере того, как предводительствуемая графом Родриком группа людей двигалась к нему. Граф и его друг-купец словно надели маски, погрузившись в мрачное молчание, их вид вовсе не способствовал улучшению настроения Джордана. Он поравнялся с мессиром Гэвэйном, рыцарь, взгляд которого был прикован к Полуночному Замку, кивнул актеру с отсутствующим видом и ничего не сказал.
- Приятно наконец-то вернуться домой, а, Гэвэйн? - не выдержал в конце концов Джордан.
- Этот замок не мой дом, ваше высочество, просто место, где, как это угодно судьбе, я живу. Но вы правы, и я рад, что возвращаюсь сюда. В стенах крепости мы все будем в большей безопасности. Не потому, что наши враги вдруг перестанут стремиться разделаться с нами, просто они будут действовать менее нагло и более осмотрительно, а значит, менее успешно.
- К слову, о моих братьях, - сказал Джордан, - каким образом мы собираемся проникнуть в замок незамеченными для их соглядатаев? Ведь для всех мы никуда не уезжали.
- Мы приняли кое-какие меры, ваше высочество. Глава замковой стражи - один из наших. Группа внешне очень похожих на нас людей отправилась поохотиться нынешним утром. Они исчезнут в лесу, а вместо них в замок въедем мы. Просто и действенно.
- Постойте, постойте, а как же они узнали, что мы прибудем сегодня? Ведь нас могло задержать что-нибудь в дороге.
- Между графом и начальником стражи существует особый канал связи, - ответил Гэвэйн. - Мне трудно вам объяснить, в чем тут дело. Это достигается колдовством, а как конкретно, я даже никогда и не интересовался.
- Можно задать последний вопрос, Гэвэйн? На пороге, за которым уже не будет возврата. Я действительно похож на него?
- Несомненно, ваше высочество. Просто не забывайте, что вы наследник престола, и ведите себя соответственно. Обращайтесь с окружающими, как с мразью, скандальте, когда чем-нибудь недовольны. Если в чем-то сомневаетесь, ведите себя заносчиво и нагло. Никто и не ждет, что вы будете в хорошем расположении духа после целого дня неудачной охоты, вам все будут готовы простить. Почти все.
- Нет-нет, я играю не разбойника, я играю не разбойника…
- Прошу прощения?
- Нет-нет, ничего.
Когда лошади начали с трудом преодолевать крутой подъем Бримстоунского холма, Джордана охватила внутренняя дрожь, как впервые выходящего на подмостки новичка. Только теперь у него даже не было под рукой роли, чтобы отвлечься, просмотрев ее напоследок. Он решил использовать последнее средство и проделать несколько дыхательных упражнений, при этом насколько возможно более полно сосредоточиваясь на окружающем «сценическом убранстве». Холм, на который они взбирались, не представлял собой ничего особенного - обычный, покрытый травой пригорок. На секунду он вдруг с неприязнью подумал о кургане, ставшем могилой Кровавых Мощей, но немедленно отогнал эту мысль. Актер поднял глаза и посмотрел на крепость, во рту у него пересохло. Над ним нависали черные и абсолютно гладкие голые стены, из-за зубцов которых молчаливо взирали стражники, ни одного флага или знамени не развевалось на высоких башнях. Что-то все-таки было не то в очертаниях этого сооружения, какая-то непонятная диспропорция, сильно действовавшая Джордану на нервы. Ощущение непонятной иллюзорности восприятия делало замок еще более похожим на видение из ночного кошмара. Лошадь актера мотнула головой, и он почувствовал, что слишком сильно, до боли в руках, натянул поводья. Отвернувшись от замка, Джордан решил как следует сосредоточиться на дыхательных упражнениях.
Постепенно актер несколько успокоился. Он был не кто иной, как Великий Джордан, который просто получил очередной ангажемент. Что ему стоит сыграть еще одну роль? Другое дело, что не очень хочется… Все четверо подъехали к главным воротам. Лошади нетерпеливо переминались с ноги на ногу, ожидая, пока огромная стальная подъемная решетка медленно, дюйм за дюймом поднимется вверх, гремя и скрипя цепями и противовесами. Наконец путь был свободен, и Родрик, пришпорив коня, двинулся вперед; Джордан, проглотив подступивший к горлу ком, последовал за ним.
Внутренний двор был ярко освещен пылающими факелами. Навстречу приехавшим бросились слуги и стремянные, чтобы помочь спешиться. Джордан начал было вылезать из седла, но тут же заставил себя сесть обратно, заметив, что никто из его спутников не шевельнулся. Он терпеливо ждал, пока слуги принесут и поставят возле каждой лошади деревянные сходни. Гэвэйн сошел с седла на подставку, а затем спустился на булыжное покрытие двора. Джордан, нахмурив брови, последовал примеру рыцаря. Сходни, поставленные для него, были самыми роскошными. Он слегка расправил затекшие члены и, радуясь тому, что больше не сидит в седле, обеими руками размял поясницу. Ему очень хотелось сделать то же самое со своими бедрами, но он не был уверен, следует ли так поступать. Тяжело вздохнув, он осмотрелся и, взглянув на сходни, нахмурился. Почему никто не догадался предупредить его об этом? Такое незнание элементарных будничных правил легко может обнаружить в нем самозванца. Он понял: для его спутников подобный обычай был неотъемлемой частью их жизни, чем-то само собой разумеющимся, на что незачем было даже и внимание обращать. Это мало радовало. О какой еще мелочи его забыли предупредить?
Стремянные увели лошадей, а слуги с почтением приблизились к господам, протягивая влажные полотенца, чтобы прибывшие могли стереть дорожную пыль с лиц и рук, что Джордан немедленно и с большим удовольствием и проделал. Он поискал взглядом затерявшегося в толпе слугу, затем, ни секунды не колеблясь, скомкал полотенце и швырнул его через плечо.
«Я принц или кто, черт меня возьми? Принцам на все плевать!»
Актер огляделся по сторонам, ему хотелось уловить ощущения, которые вызывало в нем эта место. Фонарей и факелов, по его мнению, вокруг было гораздо больше, чем нужно, но никакой свет не добавлял двору живости. Теней все равно хватало, а черный камень стен создавал атмосферу замкнутого пространства, из которого нет выхода. Булыжное покрытие двора, казалось, поглощало все звуки, превращая их в какой-то призрачный шорох.
«Это не мой дом, - вспомнил актер слова рыцаря, - это место, в котором судьбе угодно, чтобы я жил».
Дверь справа от Джордана отворилась, и он увидел приближавшегося к нему в сопровождении двух охранников человека средних лет. Рука актера потянулась к мечу, и ему с трудом удалось удержаться от неосмотрительного жеста. Не хватало еще выказать сейчас свое волнение. Он надменно вскинул голову.
Направлявшийся к нему человек был несколько ниже среднего роста, коренастый, с тяжелыми мускулистыми руками. На первый взгляд лицо его казалось открытым и даже располагающим, но зеленые глаза смотрели внимательно и настороженно, а на губах играла фальшивая улыбка. Ярко-рыжие волосы пришедшего были зачесаны назад жиденьким сиротливым хохолком, и Джордан, к своему ужасу, понял вдруг, что этот сильный, властный, по всей видимости, человек красит волосы. Актер подумал, что это обстоятельство может стать важным штрихом для понимания этого человека. Он остановился прямо перед Джорданом и отвесил торжественный поклон, оба его охранника коротко кивнули.
- Добро пожаловать домой, ваше высочество, - произнес человек. - Уверен, что вы прекрасно провели сегодняшний день, наслаждаясь охотой.
- Отвратительно, - только и бросил Джордан, - незачем было даже и выезжать.
«Это что еще за чучело? - подумал актер, - Может, кто-нибудь хотя бы намекнет мне, а? А то ведь ляпну что-нибудь…»
- Как дела при дворе, Брион? - спросил Родрик, становясь рядом с Джорданом. - Что-нибудь успело случиться в наше отсутствие?
- Ничего особенного, мой господин. А теперь, ваше высочество, если позволите, я с радостью провожу вас в ваши покои. Мне необходимо обсудить с вами лично некоторые дела, связанные с поддержанием безопасности.
«Брион де Гранж - начальник замковой стражи. Один из наших».
Джордан быстро кивнул де Гранжу. У него всегда были трудности с узнаванием людей по описанию.
- Конечно, - коротко бросил он, - присоединитесь к нам, Родрик?
- Как пожелаете, мой господин…
- С вашего позволения, я покину вас, мой господин, - произнес Аргент, торжественно кланяясь - Мне необходимо сделать несколько распоряжений.
- Позвольте и мне удалиться, ваше высочество, у меня тоже много дел… - сказал Гэвэйн.
- Да, да, да! - с раздражением закричал Джордан, жестом показывая, что разрешает всем уйти, затем посмотрел на де Гранжа. - Ну пойдемте же, или мы собираемся стоять тут всю ночь?
Начальник стражи отвесил глубокий поклон и пригласил Джордана следовать за ним во внутренние покои замка. Актеру показалось, что за секунду до того, как де Гранж склонился в угодливом поклоне, в глазах его мелькнул злобный огонек. Оба стража шагали по бокам и чуть позади Джордана, который прикладывал максимум усилий, чтобы не замечать их. Неприятно было это признавать, но с уходом Гэвэйна актер чувствовал себя куда менее защищенным.
Де Гранж вел его пересекающимися коридорами. То и дело им попадались люди, которые при виде Джордана останавливались и низко кланялись. Поначалу актер находил это весьма забавным и даже приятным, но в конце концов подобное поведение стало надоедать ему и даже раздражать. Он чувствовал себя так, словно шел сквозь строй лакеев. В прежние времена Джордан не раз встречал подобный прием, но тогда причиной тому служило его искусство, а здесь люди кланялись ему потому, что должны были так делать. Спустя некоторое время актер решил, что ему просто на это наплевать. Получать почести, которых не заслуживаешь, - все равно что пить безалкогольное вино. Не забирает. Он стал просто делать вид, что никого не замечает. Его гораздо больше интересовало, не удастся ли увидеть каких-нибудь духов или чудовищ или обнаружить следы проявления нереального, но пока в Полуночном Замке не было ничего необычного, крепость как крепость - темная, тесная и неуютная.
Чем дальше продвигались они в глубь здания, тем более тягостные и тревожные чувства вызывали стены все более и более сужавшихся коридоров. Света не хватало, несмотря на то, что в каждой из многочисленных ниш ярко горел факел. Далеко разносилось почти незатухавшее эхо, и краем глаза Джордан то и дело видел какие-то странные тени. Он пытался убедить себя, что виной всему игра воображения, но сам в это не верил. Актер бросил осторожный взгляд на де Гранжа, Родрика и обоих охранников, но те, казалось, не разделяли его настроения. Вероятно, они привыкли к подобной обстановке, и она не действовала на них удручающе. Наконец все оказались в простой комнате с каменными стенами, полом и потолком, давящая атмосфера вдруг сама по себе как-то сразу растаяла.
Джордан остановился, и все остальные сделали то же самое. Актер вздохнул и выпрямился, расслабляя мышцы, ему показалось, что он вдруг сбросил с плеч тяжелый груз. Теперь все было позади, Джордан ощутил спокойствие, почти безмятежность. Подобное чувство ему доводилось испытывать очень редко, и он стоял некоторое время, жадно вдыхая воздух, точно смакуя свое состояние. Он с любопытством огляделся вокруг, изучая комнату, стены которой были сложены из такого же черного камня, как и везде, только здесь его цвет казался еще более безжизненным. Два укрепленных на стенах факела освещали мягким уютным светом помещение, на одной из стен которого висело простое деревянное распятие, украшенное гирляндой живых цветов. Больше в комнате ничего не было, если не считать нескольких простых деревянных скамеек.
- Где мы? - негромко спросил Джордан.
- Это святилище, ваше высочество, - сказал Родрик вежливо, но с предостережением.
- Ну да, конечно, - бросил актер, - святилище.
Он кивком сделал знак де Гранжу, и они продолжили путь. Как только они ступили за порог, ощущение покоя и безмятежности покинуло актера. Он промолчал, не осмеливаясь пускаться в расспросы при стражниках, но решил непременно поговорить с Родриком, как только удастся остаться с тем наедине. Это было еще одно упущение: Виктор не мог не знать про святилище.
Наконец, когда Джордан уже перестал понимать, как далеко они прошли по нескончаемым коридорам замка, перед ним выросла широкая, украшенная орнаментом дверь. Де Гранж открыл ее и, отступая назад, предложил первым войти Джордану, что тот и сделал с таким видом, точно ничего другого и не ожидал. Помещение, в котором он оказался, было просторным и богато украшенным. На полу лежали толстые ковры, а стены покрывали светлые, переливавшиеся гобелены. Более дюжины дверей вели из этого зала в другие примыкавшие к нему комнаты. Дорогая мебель тончайшей работы привлекала внимание, хотя, по всей видимости, тот, кто подбирал ее, не обладал изысканным вкусом. Некоторые предметы столь явно не сочетались друг с другом, что Джордан невольно поморщился. В свое время, будучи на вершине успеха и на короткое время даже разбогатев, актер выработал в себе изрядную щепетильность в вопросах вкуса. Он с нетерпением ждал, пока оба стража закончат под руководством де Гранжа зажигать свечи. Едва заметным движением головы он приказал им убраться, что стражники и сделали, вежливо поклонившись. Наконец Джордан остался наедине с графом Родриком и Брионом де Гранжем.
Не успела захлопнуться за стражниками дверь, как Родрик сел, развалившись, в ближайшее кресло, обмахиваясь рукой как веером.
- Пока все в порядке. Нравится вам здесь, ваше высочество?
- Миленько, - кивнул Джордан, - хотя, пожалуй, слишком… помпезно.
- Да, - улыбаясь, ответил Родрик, - Виктор никогда не блистал вкусом. Погодите, вы еще не видели спальню. Брион, дружище, позвольте представить вам Великого Джордана.
Джордан, кисловато улыбнувшись, протянул руку. Де Гранж, не протягивая руки, холодно, изучающе разглядывал актера.
- Прекрасный выбор, Родрик, сходство потрясающее, вплоть до голоса и походки. Не хватает заносчивости, но я поработаю над этим. Для актера сложности тут быть не должно. Хорошо ли он представляет меру возложенной на него ответственности?
- Да, он проинструктирован.
- В этом я не сомневаюсь. А вот сознает ли он, что произойдет со всеми нами, если он потерпит фиаско?
- Уверен, что да, Брион.
- А я бы не стал ручаться. Мне известны люди подобного сорта. Актер есть актер, как бы он ни назывался: Великий Джордан или еще как-нибудь, все они ленивы, хитры и ненадежны.
- Если вы не перестанете говорить о нем так, словно его здесь нет, - спокойным тоном произнес Джордан, - он перережет вам глотку.
Де Гранж многообещающе посмотрел на Джордана.
- Вы забываетесь, актер, - ответил он мягко, - вас наняли на работу, и только. Вы принадлежите нам полностью, и ваше тело и душа. Прилюдно я могу кланяться вам и расшаркиваться перед вами, но здесь вы будете называть меня «сударь». Потому что, если нет, вам придется плохо. Я умею управляться с наглецами, подобными вам. Встаньте на колени, актеришка, и назовите меня «господин».
- А больше вам ничего не надо? - ехидно спросил Джордан.
Де Гранж схватился за меч, но актер опередил его, ударив ногой под коленку. Тот закатил глаза от внезапной боли и, споткнувшись, упал к ногам Джордана, который успел достать из рукава воспламеняющийся шарик и раздавил его в руке. Бело-голубой огонь охватил его сжатые в кулак пальцы, не причиняя им вреда. В следующую секунду актер наклонился и протянул свою пылающую руку к лицу де Гранжа. Начальник стражи в ужасе замер на месте. Капельки пота выступили у него на лбу, когда языки пламени заплясали в дюйме от его носа.
- Вы будете обращаться со мной почтительно всегда и везде, - наставительно сказал Джордан, - где бы мы с вами ни оказались, при людях или вдвоем. Я просто не могу позволить вам допустить ошибку. Вы никудышный актер и можете все испортить. А теперь поднимитесь и соизвольте обратиться ко мне как положено.
Пугать растянувшегося на полу человека больше было незачем. Актер отступил на шаг и погасил пламя у себя в руке. Кожа немного зудела, но, как обычно, обошлось без ожога. Заклятье, наложенное на Джордана много лет назад, стоило недешево, но вполне оправдывало себя. Де Гранж медленно поднялся на ноги, потирая ушибленное место. Джордан внимательно следил за его действиями: не в меру заносчивый страж не мог знать, что актер блефовал. Де Гранж поверил, что Джордан действительно может многое, потому что сам был могущественным человеком. Актер ненавидел насилие и старался по возможности избегать его, но, чтобы уцелеть здесь, он должен вести себя жестко, в противном случае его просто растопчут.
Де Гранж коротко поклонился Джордану, а потом посмотрел на Родрика.
- У него получится. Когда я увидел этот огонь, я испугался, подумав, что передо мной настоящий принц Виктор.
- Ну если даже вас он сумел убедить, - холодно ответил Родрик, - тогда все в порядке, но нам действительно следует обращаться с ним как с принцем, потому что в противном случае мы можем в неподходящий момент допустить какую-нибудь ошибку, которая испортит все дело. А теперь извинитесь.
- Извиняться перед ним? Перед выскочкой-актеришкой?!
- Это ваш господин, - ответил Родрик, встречаясь глазами с начальником стражи, лицо которого мгновенно побледнело, - делайте, что вам говорят, Брион. Извинитесь.
Де Гранж заскрипел зубами. Пальцы его сжались, ногти впились в ладони. Он медленно, как ни в чем не бывало повернулся и поклонился Джордану:
- Я прошу простить меня, ваше высочество, за мои дерзкие слова и действия.
- Не будем больше вспоминать об этом, - с достоинством ответил Джордан, затем, изумленно взглянув на Родрика, спросил. - Что произошло? Ведь вы каким-то образом заставили его это сделать.
- Ну, конечно, - непринужденно ответил Родрик, - все просто. Де Гранж был разбойником, с которым считались и которого боялись. Он предводительствовал самой большой в истории Редгарта бандой головорезов. За ними долго охотились, и, наконец, пять лет назад выследили и поймали в их собственном логове. Почти все преступники погибли, а Бриона удалось взять живым. Король Малькольм, решив, что человек этот может еще принести пользу, наложил на него специальное заклятие, сделавшее Бриона управляемым. Вначале он слушался одного только короля, но после его смерти власть над де Гранжем перешла ко мне.
- Неплохо придумано, - сказал Джордан.
- Это я все устроил, - продолжил граф. - Одно маленькое дополнение к наложенному королем заклятию… Малькольм, разумеется, ничего не подозревал, а Бриону был закрыт доступ к информации. Беспокоиться о том, что кто-то, подобно мне, сумеет вклиниться в это заклятие, нет нужды, я его изменил таким образом, что любые поправки стали невозможны. Малькольм всегда плохо разбирался в Высшей Магии и правилах ее применения. Бриону можно полностью доверять, Джордан. Он не в состоянии предать нас, как не может отрастить крылья и улететь. Он иногда пытается обрести независимость, но мне хватает нескольких слов, чтобы заставить его повиноваться. Правильно я говорю, Брион?
- Совершенно правильно, мой господин, - ответил де Гранж.
Джордан с интересом посмотрел на обоих. Ему доводилось слышать о подобных заклятьях, но видеть их в действии раньше не приходилось. И то, что актер увидел, не порадовало его. Было в таком заклятье что-то гадкое, оно казалось даже чем-то худшим, чем рабство. Скованный цепями человек может мечтать, что однажды сумеет убежать, а куда деваться тому, у кого разум и душа в кандалах?
«Родрик, Родрик, тебе надо быть очень осторожным и неустанно молиться, чтобы де Гранж не сумел вырваться на свободу, - подумал Джордан без тени сочувствия к графу, - потому что, если ему удастся это, он заставит тебя умереть тысячу раз».
- Ну, а теперь, Брион, - допросил Родрик, - скажите-ка нам, что произошло в наше отсутствие. Как принц Виктор?
- Его состояние не изменилось, - сказал де Гранж, - он по-прежнему слаб, но почти всегда сохраняет ясность мысли. Ни врачи, ни волшебники не могут поставить диагноз.
- Когда я могу встретиться с принцем Виктором? - неожиданно спросил Джордан. - Мне необходимо встретиться с ним, чтобы перевоплощение получилось. До сих пор у меня были только ваши описания того, каков он, но я должен видеть его самого, чтобы лучше понять.
- Он будет здесь с минуты на минуту, - сказал Родрик, - мессир Гэвэйн за ним и отправился. Брион, что поделывали Луи и Доминик?
- Наши соглядатаи не спускают с них глаз, но это на людях, а вот что они делают, оставшись в одиночестве, - неизвестно, их, как и нас, защищают магические щиты. Их люди продолжают рыскать по замку в поисках короны и печати, но до сих пор безуспешно. Наши поиски тоже ни к чему не привели. Луи провел немало времени в обществе Монаха и Железного Сердца. Доминик и госпожа Элизабет открыто склоняют на свою сторону придворных, чтобы заманить под свои знамена побольше сторонников.
- И насколько успешно? - тревожно спросил Родрик.
- В значительной мере, - ответил де Гранж, - Луи не слишком-то популярен при дворе из-за дуэлей. Ничего дурного, в том, что принцы любят поединки, нет, но он заходит слишком далеко. К тому же характер Луи слишком переменчив. Даже те, кто поддерживают его, готовы переметнуться на сторону врага, особенно после того, как он связался с Монахом.
- Я часто слышал это имя, - произнес Джордан, - он колдун, правильно?
- Вероятно, - ответил Родрик, - вероятно, лучше вам встретиться с ним самому, чтобы составить собственное представление о нем. Монах довольно… неприятная личность. Продолжайте, Брион. Каково отношение при дворе к Виктору?
- Принц Виктор утратил доверие многих, после того как угодил в ссылку, - сказал де Гранж, - а поскольку он заболел, то у него не было возможности восстановить свое влияние. По поводу его отсутствия ходит много слухов последнее время, но мы в состоянии справиться с этим. Тем не менее, все перечисленное мной чрезвычайно усиливает позицию Доминика. С помощью госпожи Элизабет он добился очень больших успехов, его влиянию практически невозможно противостоять.
- Постойте, постойте, - возразил Джордан, - если верить мессиру Гэвэйну, Доминик - просто псих.
- Спорить не буду, - ответил де Гранж, - но теперешнее положение дел при дворе показывает, что госпожа Элизабет нормальна, и ее ума хватает на них обоих. И к тому же если Доминик и правда довольно странен в некоторых случаях, то когда речь заходит о политике, он проявляет удивительное здравомыслие.
Входная дверь распахнулась, и все трое резко обернулись. Едва взглянув на появившегося на пороге одетого в плащ с капюшоном человека, Родрик поднялся и поклонился. То же самое проделал и де Гранж, и до Джордана дошло наконец, кто перед ним. Вновь пришедший медленно ступал по ковру, поддерживаемый с одной стороны Гэвэйном, а с другой - красивой молодой женщиной. Один из охранников, стоявших с внешней стороны, плотно прикрыл за вошедшими дверь. Человек в плаще поднял дрожащую руку и отбросил назад капюшон. Джордан стоял и разглядывал лицо, которое впервые увидел, смотрясь в зеркальце в Бэннервике. Те же глаза, тот же нос и блестящие черные волосы. Но выражение лица было другим. И в уголках губ и в глазах таились нетерпение, раздражительность и обида. Глубокие морщины пролегли между сердито сдвинутыми бровями. Бледную кожу покрывала испарина. Женщина помогла принцу устроиться в кресле, и Джордан улучил момент, чтобы рассмотреть ее.
Роста в ней было пять футов и девять, а то и все десять дюймов. Несмотря на несколько мальчишеские формы, она выглядела довольно чувственной женщиной лет девятнадцати - двадцати и была полна бьющей через край жизненной силы и энергии. Ее длинные густые волосы спускалась почти до пояса. Над лицом женщины точно поработал резцом умелый гравер, сделав красоту его черт еще более утонченной. Несмотря на это, мурашки пробежали по спине Джордана, когда он случайно встретился глазами с этой красоткой. Достаточно было одного мгновения, чтобы прочитать в ее взгляде нескрываемое честолюбие и безжалостный расчет. В этот момент Джордан понял, что она представляет собой, так, словно прожил рядом с ней многие годы. У нее был вид актрисы, которая уверена, что она - непризнанная примадонна в труппе. Он почувствовал большое облегчение, оторвав от нее свой взгляд. В ней крылась непоколебимая жизненная сила, готовая в любую минуту вспыхнуть ярким пламенем, это читалось не только в каждом ее движении, но даже в ласковых словах, которые она шептала на ухо принцу Виктору. Рассказывать Джордану, кто она такая, не имело смысла. Женщина не могла быть никем иным, кроме как госпожой Хетер Тауни, последней фавориткой принца. Как раз в этот момент сам он, расположившись наконец поудобнее в кресле, тяжело посмотрел на Джордана.
- Подойдите поближе, - сказал принц после долгой паузы. Голос его звучал на удивление громко. - Я хочу посмотреть на вас. Очень непривычно видеть свое лицо у другого человека.
Джордан покорно шагнул вперед и остановился рядом с креслом, в котором сидел Виктор, позволяя принцу и Хетер рассмотреть его как следует. Они разглядывали его, точно мясники, оценивающие качество куска мяса.
- Скажите что-нибудь, - приказал принц.
- Счастлив видеть вас, ваше высочество, - произнес Джордан с почтением, - надеюсь, что встречу с вашей стороны одобрение.
Виктор нахмурился:
- Выглядит он хорошо, но голос высоковат. Я говорю иначе.
- Ну что ты, Виктор, дорогой, голос у него прекрасный, - возразила госпожа Хетер, - и говорит он совсем как ты, правда.
Виктор пожал плечами, но спорить не стал. Джордан посмотрел на Родрика, ожидая подсказки, но граф отвел глаза, и актеру не осталось ничего другого как только снова уставиться на принца. Болезнь, несомненно, пожирала этого человека изнутри. Было не похоже, что он сильно потерял в весе, но слабость чувствовалась в каждом его движении.
Госпожа Хетер успокаивающе погладила Виктора по плечу, а потом посмотрела на Родрика и де Гранжа:
- Сколько недель прошло с тех пор, как заболел Виктор, а вы до сих пор не выяснили причину! Как долго это будет продолжаться?
- Мы делаем все, что в наших силах, - смиренно произнес де Гранж. - Все наши ведуны единодушны в том, что здесь нет никакого колдовского воздействия, даже проклятия. Место, в которое мы переместили его высочество, хранится в полной тайне, и стены этого убежища защищают принца от любого колдовства. Даже в святилище он не мог бы чувствовать себя в большей безопасности. Полагаю, не ошибусь, если скажу, что на сегодняшний день принц Виктор самый надежно охраняемый человек во всем Полуночном Замке, считая даже Регента. Вся пища готовится под присмотром Роберта Аргента, который до того, как отбыть с графом Родриком, всегда пробовал ее в присутствии его высочества. Аргент здоров - значит, яд можно исключить. Не знаю, что еще может поделать начальник стражи, госпожа Хетер. Насколько хватает нашего разумения, принц Виктор просто заразился какой-то очень опасной болезнью, а это дело дворцовых докторов, а не охраны.
- Доктора делают все, что могут, Хетер, - произнес Родрик, - и все остальные тоже. Это только вопрос времени…
Хетер презрительно хмыкнула, но ничего не сказала. Виктор пошевелился и уставился на Криктона своими лихорадочно горящими глазами.
- Гэвэйн говорил мне, что все наши попытки отыскать корону и печать до сих пор безуспешны. Вы смотрели там, где я сказал?
- Да, ваше высочество, - ответил Родрик, - но пока их не удалось обнаружить. С другой стороны, нет оснований предполагать, что ваши братья продвинулись в своих поисках дальше, чем мы.
Виктор снова пошевелился и на сей раз с еще большим раздражением произнес:
- Но где-то же ведь они должны быть! Я считал, что знаю все отцовские тайники… но оказалось, что и Луи и Доминик осведомлены о них не хуже меня.
- Постойте, постойте, - с волнением сказал Джордан, - у меня есть одна мысль! Полуночный Замок кишит привидениями, правильно? Почему бы нам просто-напросто не вызвать дух короля Малькольма и не спросить его, куда он подевал символы власти?
Все находившиеся в комнате посмотрели на него с разной степенью раздражения.
- Вы что же думаете, мы не сделали бы этого, если бы могли? - сказал Родрик язвительно. - Все члены королевской фамилии защищены специальными заклятьями с момента рождения, дабы они могли быть уверенными, что покой их после смерти не будет нарушен. Как не поверить, что станешь призраком, если ежедневно с ними общаешься?
Виктор зло засопел, и все повернулись к нему, ожидая, что он скажет. Он медленно потер ладонью о ладонь, словно почувствовал в них какую-то неясную боль:
- Ситуация выходит из-под контроля, и я бессилен что-либо сделать. Ну, хорошо, это означает лишь одно - мне надо приложить больше усилий. Родрик, говорят, Доминик развил бешеную активность при дворе. Он и его дрессированная сучка, Элизабет. У них все больше друзей. Мы не можем допустить этого. Эй, актер!
- Да, ваше высочество?
- Ты думаешь, что готов появиться вместо меня при дворе?
- Я готов, ваше высочество, приказывайте.
- Попробуй перетянуть некоторых из этих придворных глупцов на нашу сторону. Будь спокойным, обаятельным и, главное, обещай, обещай, обещай! Родрик, раскапывай все, что только может скомпрометировать Доминика, любую грязь, и следи, чтобы отравленные стрелы попадали в цель. Если не найдешь ничего достаточно омерзительного - придумай. Нет у нас времени на сантименты. У Луи - Монах и Железное Сердце с их колдовством. У Доминика - змеиное коварство Элизабет. И у них обоих полным-полно стражников, которые готовы выполнять их приказы. А у меня только рота солдат, мое жалкое колдовство и почти никакой поддержки при дворе. Все это вместе взятое означает, что мы должны приложить вдвое больше сил, а если понадобится, вылить на врагов вдвое больше грязи, чтобы не сойти с круга в этой гонке, - он ехидно посмотрел на Джордана. - Удивлен, актер? Тело мое, может быть, и терзает болезнь, но зато разум в прекрасной форме. Гэвэйн!
- Да, государь.
- Поговори с колеблющимися стражниками и воинами. Выясни, многие ли из них захотят сражаться на нашей стороне и скольких еще можно переманить, обещая долю в добыче и покровительство. Когда закончишь с этим, начинай искать бреши в обороне моих любимых братцев. Не сомневаюсь, что они защищены не хуже, чем я, если не лучше. Но всегда ведь есть какое-нибудь уязвимое место, маленькая дырочка, сквозь которую можно просочиться. Я не могу спать спокойно, пока Луи и Доминик не упокоятся в своих могилах.
- Вы убьете ваших братьев? - спросил Джордан, медленно выговаривая слова.
Виктор посмотрел на него устало:
- Боже мой, ты и правда удивлен? Послушай, придурок, кто-то из них - или Луи или Доминик - почти наверняка виноват в смерти моего отца. У нас с ним были разногласия, но я все равно любил старика, и я отомщу за его смерть. Мне плевать на то, сколько мне придется за это заплатить. Кроме того, Доминик лает как пес, он - псих и всегда был им. А Луи… думаю, я бы предпочел, чтобы он был сумасшедшим. Тогда существовало бы хоть какое-то объяснение некоторым его диким поступкам. Я не люблю своих братьев, актер. Слишком хорошо я их знаю. В мире станет чище, если их не будет.
Виктор вдруг замолчал и криво улыбнулся: - И в любом случае они стоят между мной и троном. Я так долго ждал этого, и никто и ничто теперь не остановит меня. Я воцарюсь в Редгарте, даже если мне для этого придется залить кровью все коридоры замка!
Он внезапно умолк и разразился долгим кашлем. Хетер стала успокаивать его, утирая платком пот со лба. Наконец Виктор откашлялся и откинулся в кресле, закрыв глаза. Когда же он заговорил вновь, голос его был тих, спокоен, и в нем звучала усталость:
- Родрик, Гэвэйн, найдите мне печать и корону, достаньте их хоть из-под земли, мне надоела болтовня, я требую результатов. Меня не интересует цена, которую вы за это заплатите. Подкупайте, убивайте, обещайте… делайте, что хотите. Хетер, я устал. Пойдем отсюда, я устал…
- Конечно, дорогой, обопрись на меня и Гэвэйна, мы отведем тебя в покои.
Хетер накинула Виктору на голову капюшон, и принц, поддерживаемый по бокам своей подругой и рыцарем, в полной тишине покинул помещение. Когда хлопнула затворенная охранником дверь, Джордан посмотрел на Родрика.
- Итак, это был принц Виктор.
- Да, каково ваше мнение?
- Ваши описания… соответствуют действительности. Он что, на самом деле отравлен?
- Это невозможно, - отрезал де Гранж, - все продукты, что называется от грядки до стола, контролируются Аргентом. Он даже пробует сам каждое блюдо в присутствии Виктора. Принца окутывают тени.
- А сейчас, с вашего позволения, - произнес Родрик, - нам с Брионом необходимо обсудить распоряжения принца Виктора, так что устраивайтесь в вашем новом жилище. Мы постараемся не задерживаться, у дверей стоит стража, так что вас никто не потревожит. Если что-нибудь вдруг потребуется, у камина есть звонок.
- Мне ничего не нужно, - ответил Джордан. - Я намереваюсь заняться исследованиями, в жизни еще не приходилось видеть такого количества дверей в одной комнате. Если я не вернусь через час, пошлите собак на поиски.
Родрик вежливо улыбнулся, а де Гранж смерил Джордана недобрым взглядом. В следующую секунду они поклонились и вышли. Громко лязгнул запертый снаружи замок. Актер задумчиво покачал головой. В такие моменты он всегда сожалел, что не послушался совета матери и не стал учиться на столяра-краснодеревщика.

* * *

Роберт Аргент сидел в полном одиночестве в своем рабочем кабинете, разбирая письма и деловые бумаги, накопившиеся в его отсутствие. Он делал это уже долгое время, но никак не мог сосредоточиться, ловя себя на том, что читает одно и то же уже в третий раз и все равно не может понять написанного. Купец бросил письмо на стол и усталым движением потер глаза. Он знал, что должен сосредоточиться - письмо было важным, как, впрочем, и все другие, но ничего, казалось, не имело для него значения. Человек, который умел вывернуться наизнанку, чтобы сделать дело, который мог выжать все из любой сделки, остался в далеком прошлом, и теперешний Роберт Аргент очень скучал по этому, навсегда ушедшему человеку.
Купец откинулся на спинку кресла и посмотрел по сторонам. Скромно, но удобно обставленный кабинет был невелик. Ковер, расстеленный на полу, подарила бывшая жена, а портреты, висящие на стенах, принадлежали кисти невестки. Некоторые из работ были неплохи. Благодаря своему достатку Аргент вполне мог позволить себе более дорогое жилье, но просто не видел в этом смысла. Всю свою жизнь он был невзыскателен во вкусах. Жизнь могла бы измениться, если бы он снова решился жениться, но ему этого не хотелось. Вполне возможно было составить приличную партию, выбрав девушку из купеческой семьи - браки, способствующие усилению влияния и увеличению богатства среди представителей его класса распространены даже больше, чем среди аристократов, - но Аргент уже не верил в супружество по расчету. Он верил в любовь, в романтические связи, которых в его жизни, если сказать правду, было мало.
В юности, мечтая о будущем, он рисовал себе разные картины возможной жизни, но той судьбы, которая досталась на его долю, он и представить себе никогда не мог. Аргент даже улыбнулся, вспоминая те дни, когда его друга звали просто Род Криктон, а не граф Родрик. Да, было времечко… для них обоих. Как-то раз, во время «прогулки» по Хаб-Сити, приятелей вышвырнули из четырнадцати заведений менее чем за три часа, вот это был рекорд! Аргент вздохнул и равнодушно посмотрел на так и не откупоренную бутылку на столе. Он так любил это вино, но теперь даже и оно не радовало.
Когда Род впервые высказал другу бредовую идею найти двойника принцу, купцу показалось, что вернулись старые добрые времена. Снова они вдвоем против всего мира! Кроме того, появлялась возможность вернуть ту кучу денег, которую оба ухлопали на свой последний, полностью провалившийся план. Но в этих сладких надеждах с самого начала чувствовалась какая-то мерзкая горечь. Не было тут ни вины Рода, ни его собственной, Аргента, вины, просто мир, в котором они жили, стал сильнее, безжалостней и гаже, а сами они - старше и слабее.
Роберт Аргент невидящими глазами смотрел прямо перед собой на стену. Человек, у которого столько в прошлом и ничего, совершенно ничего в будущем.

* * *

Джордан слонялся по огромной, наполненной гулкой пустотой комнате, желая найти себе хоть какое-нибудь занятие. Он касался кончиками пальцев различных предметов, стараясь почувствовать сущность этого места. Но проку от этого было не много. Вокруг царило полное смешение стилей. Казалось, любой из находившихся здесь предметов был приобретен с целью поразить воображение, без какой-либо мысли о том, как он будет смотреться в сочетании с остальными. Просто музей какой-то, а не жилище человека. Джордан пожал плечами, может, у принца просто такой взгляд на вещи?..
Актер подошел к окну и, отодвинув штору, выглянул наружу. Ночь вступила в свои права, звезд не было. Даже через толстое стекло слышалось, как завывает на улице ветер, звуки которого казались Джордану негромким шепотом. Ночь была холодной и безрадостной. Он поежился и, отпустив штору, отошел от окна. Пока Полуночной Замок оправдывал все самые худшие ожидания, он был точно таким мрачным и неуютным, каким актер его себе и представлял. Джордану еще не доводилось встречать архитектора, который бы спроектировал и построил по-настоящему удобный замок. Все это вместе взятое нагоняло тоску. За время, прошедшее с тех пор, как Джордан въехал в ворота этой мрачной громады, он не видел ни одного счастливого или хотя бы просто улыбающегося человека.
Актер внимательно прислушался. Кто-то двигался, причем совсем близко. Он быстро огляделся по сторонам, но ничего не увидел. Может быть, мышь или крыса?.. Нет, звук совсем другой. Джордан затаил дыхание, ожидая, что шорох повторится, но все было тихо.
«Что ж, в подобных местах странные, необъяснимые звуки не редкость», - подумал он с сомнением и, заметив буфет с напитками у противоположной стены двинулся к нему.
Джордану казалось вполне естественным, что после такого дня, как сегодня, он вполне заслужил выпивку. Стаканчик или два. А лучше несколько. Открыв вычурные дверцы буфета, он с удивлением уставился на ряд выстроившихся перед ним резных штофчиков. Все они представляли собой фигурки различных фантастических созданий: единорогов, горгуль или василисков. Формы их были гротескны, но, что самое главное, не было ни одной этикетки, чтобы понять, что же внутри. Джордан понимающе улыбнулся. Конечно, зачем Виктору этикетки? Он и так знает, что стоит в его буфете. Бутылочки, может быть, и странноваты на вид, но выглядят все-таки более привлекательно, чем мебель хозяина.
Джордан взял ближайший штофчик и взвесил его в руке. Резное стекло было тяжелым и, несомненно, очень дорогим. В голове у актера стали роиться разные мысли насчет того, не прихватить ли парочку штофчиков с собой в качестве презента в случае, если обстоятельства начнут складываться неблагоприятно, но он немедленно отринул все эти недостойные планы. Не стоит рисковать из-за какой-то ерунды, когда на кон поставлены пятьдесят тысяч дукатов. Крепко держа в руках тяжелый штоф, чтобы ненароком не выронить его, он вытащил стеклянную пробку и осторожно принюхался к запаху находившегося внутри темно-багрового вина. В терпком аромате жидкости чувствовалось что-то зловещее. Джордан поспешил заткнуть сосуд пробкой и взял другой, в котором оказалось очень крепкое бренди. Его актер, понюхав, пробовать не решился. Один раз ему случилось нагрузиться подобной штуковиной, так похмелье потом не прекращалось целых четыре дня. Третий штоф, содержавший в себе доброе старое виски, приятно порадовал, и Джордан уже собрался налить себе стаканчик, как прежний шорох повторился, но на сей раз он прозвучал и ближе и громче.
Джордан развернулся спиной к буфету, выхватывая меч. Вся комната была видна как на ладони, и он не заметил ничего угрожающего. Двери по-прежнему оставались закрытыми, а войти снаружи, минуя стражу, никто не мог. Тут актеру вспомнилось, что говорил ему Гэвэйн о призраках и чудовищах, о реальном и нереальном, и мурашки побежали у него по спине. Джордан смерил взглядом расстояние, отделявшее его от входа, и прикинул, сумеет ли стража услышать, если он позовет на помощь. Актер постарался взять себя в руки, размышляя о том, как он будет выглядеть, если на его зов в комнату ворвутся стражники и обнаружат, что принцу всего-навсего что-то померещилось…
Тут он вдруг сообразил, что все еще держит в левой руке штоф, и поставил его обратно в буфет, тревожно оглядываясь вокруг. Все было спокойно, и Джордан осторожно двинулся к центру комнаты. Если он правильно понял жест Родрика, то ближайшая дверь справа от него вела в спальню. Лучшего места, чтобы спрятаться, убийце и искать не надо… Осторожно подобравшись к двери, Джордан приложил ухо к ее поверхности. Ему показалось, что с другой стороны раздались какие-то едва различимые звуки, но уверенности в этом у него не было. Взявшись за ручку двери, актер осторожно повернул ее. Стараясь, чтобы не звякнула защелка, он приоткрыл дверь не более чем на дюйм и вытер вспотевшую ладонь о панталоны. Тишина. Дыхание у Джордана участилось, колени задрожали. Он вдруг подумал, что убийца стоит прямо за дверью и только и дожидается, когда человек, которого он поджидает, совершит какой-нибудь просчет. Актер решил не думать об этом, а что-то немедленно предпринять, пока присутствие духа и вовсе не покинуло его. Крепко сжав рукоять меча, он пинком распахнул дверь и влетел в спальню.
Большая собака, стоявшая возле кровати, с удивлением уставилась на нарушившего ее уединение человека. Она сперва попятилась было, но потом остановилась и миролюбиво завиляла хвостом. Джордан оглядел комнату, но никого больше в ней не увидел. Он убрал меч и, грустно улыбнувшись, покачал головой. Какую панику он поднял из-за любимой собачки принца… определенно, у него развивается мания преследования. Актер медленно направился к собаке, бормоча что-то ободряющее себе под нос. Собака смотрела на человека несколько секунд, склонив голову, а потом бросилась к нему, отчаянно виляя хвостом.
Джордан присел на краешек кровати и стал с удовольствием гладить собаку, которая, забравшись передними лапами к нему на колени, не обнаруживала никакого намерения уходить. Джордан наболтал всякой чепухи, вроде того, что пес отличный парень и все такое, животное благодарно трясло ушами в ответ. Отличный породистый пес выглядел совершенно счастливым, хотя разве можно угадать, что на уме у бладхаунда? При ближайшем рассмотрении Джордан решил, что первое впечатление оказалось скорее обманчивым. Никогда актеру не приходилось видеть столь грустных глаз, как у этой собаки. Собака, по всей видимости, была настолько же хорошо выдрессирована, как и дружелюбна, поэтому-то она и не кинулась к вошедшему сразу. Отношение Джордана к Виктору немного улучшилось. Человек, который любит такое животное, не может быть совсем уж плохим. Жаль, что никому не пришло в голову предупредить Джордана о собаке… Он нагнулся над животным, и оно положило голову так, чтобы человеку было удобнее потрепать его за ушами.
Джордан рассматривал убранство своей спальни. Ничего более роскошного с тех пор, как ему случилось зарабатывать себе на ужин пением в первоклассном борделе в Хаб-Сити, Джордан никогда не видел. Нельзя отрицать, что устроено все было удобно, очень удобно, но при этом выглядело вычурно и, конечно же, совершенно безвкусно. Все убранство спальни, казалось, специально было подобрано таким образом, чтобы будить в находящихся здесь людях чувственность. Обувь тонула в глубоком пушистом ковре, а кровать оказалась удивительно мягкой, сидеть на ней было все равно что на облаке. Джордан засомневался даже, сумеет ли он выбраться из этой постели, так глубоко он в нее провалился. Мебель и прочие предметы обстановки не гармонировали друг с другом, но Джордан уже начал привыкать к этому. Тут его взгляд остановился на огромном, состоявшем из нескольких секций гардеробе, занимавшем почти целую стену, и актеру в голову пришла одна мысль. Рано или поздно ему придется принимать важных придворных и делать это следует одевшись получше, чем сегодня. После стольких дней, проведенных в дороге, одежда его сильно пахла потом, пылью и кое-чем еще, о чем и говорить-то не хотелось. Джордан с удивлением заметил в вазах свежие цветы. Он слегка потянулся, чувствуя, как болят мышцы спины. Здесь ведь должна быть где-то и ванная. Ладно, это он оставит на потом, когда будет уверен, что ему не помешают. Кто-нибудь, например Родрик, скоро придет, а Джордан терпеть не мог, когда ему мешали принимать ванну. Сейчас самое время выбрать, во что переодеться.
Джордан мягко отодвинул собаку и, изловчившись, выбрался-таки из кровати. Створки гардероба мягко разъехались в разные стороны, и актер застыл, пораженный. Столько одежды сразу ему никогда видеть не приходилось - даже в самых дорогих театрах, где он выступал, и то не было столь богатой костюмерной. Здесь можно было полностью экипироваться, как для официального приема, так и для самого немыслимого маскарада. Джордан снял с себя свою перепачканную дорожную одежду и небрежно бросил ее в сторону кровати. Рубашку он снять не решился, несмотря на то, что она явно не соответствовала размерам его нового тела. Надо будет приспособить некоторые из рубашек Виктора для своих целей, но это - когда будет время, а пока спрятанные в рукавах зажигательные снаряды - хоть какая-то гарантия безопасности. Костюм он выбрал наспех и наобум и быстро оделся. Все пришлось впору и сидело замечательно. Актер посмотрел в зеркало и грустно вздохнул. Сколько еще времени пройдет, прежде чем он сумеет позволить себе приобрести что-нибудь подобное? Ярко-алый костюм очень шел ему, особенно в сочетании с багрово-красным плащом.
Дверь, ведущая из коридора в главную комнату, с шумом распахнулась, и актер услышал взволнованный голос Родрика, который его звал. Ясное дело, что-нибудь просто не могло не стрястись. Он поспешил в главную комнату и нашел ожидавших его там Родрика и Гэвэйна. Сердце у Джордана екнуло, едва он увидел их обеспокоенные лица.
- Что такое? - спросил он с нетерпением. - Что случилось?
- Регент собирает всех трех принцев на специальную аудиенцию, - ответил Родрик. - В последний раз он это делал для того, чтобы сообщить им о внезапной кончине отца. Даже и думать не хочу о том, что он скажет на сей раз.

Предыдущая страница 4 Следующая страница


5 Саймон Грин

- Он узнал о нас? - произнес Джордан взволнованно. - Я хочу сказать, обо мне?
- Не могу даже вообразить, каким образом, - ответил Гэвэйн, - но это как раз ничего не значит. У регента чертовский нюх, когда дело касается каких-нибудь тайн. Было бы еще полбеды, если бы он не был так честен. Разрази меня гром, если я знаю, как ему удалось выжить при дворе в течение стольких лет.
Джордан, закусив нижнюю губу, погрузился в лихорадочные размышления. Если он все правильно запомнил, то, согласно правилу, регент, которого король назначает заранее, на случай смерти своей, управляет делами государства до тех пор, пока новый государь не займет престол. Регентом же в настоящий момент был старший из двоюродных братьев короля Малькольма, граф Вильям Хоуэрд. Честный, но трудный человек, как его охарактеризовал Родрик, и чрезвычайно честный, как определил Гэвэйн.
- Как скоро я должен предстать перед ним? - спросил Джордан - И где Аргент с де Гранжем? Они будут присутствовать при нашей встрече?
- Де Гранжу хватает дел с поисками предателя, скрывающегося среди наших людей, - ответил Гэвэйн, - он присоединится к нам, как только сможет.
- Я послал человека к Роберту, - сказал Родрик, - но ждать его мы не можем. Регент хочет немедленно встретиться с вами. Луи и Доминик, вероятнее всего, уже спешат к нему. Нужно отправляться, ваше высочество. Будет некрасиво, если вы заставите всех ждать.
Джордан кивнул и в сопровождении графа и рыцаря вышел в коридор. Оба стража последовали за ним как почетный эскорт. Только тут Джордан вспомнил, что собака осталась в спальне.
«Ладно, что теперь поделаешь? - подумал он - В дворцовые покои ее все равно, наверное, взять было бы нельзя. Надеюсь, она не наделает на ковер, пока меня не будет».
Актер посмотрел на спешащего рядом Гэвэйна:
- Что вы скажете про мой костюм? Не слишком он криклив для встречи с регентом?
- Сойдет, - бросил Гэвэйн, - вы раньше и похуже нашивали.
Джордан рассердился:
- Покорнейше благодарю! Что будем делать, если регент все знает?
- Что касается вас, не знаю, - ответил рыцарь, - а я, если почувствую, что дело худо, прыгну, ни секунды не медля, в ближайшее окно и даже не оглянусь, пока не окажусь в какой-нибудь другой стране. Как бы там ни было, не думаю, что регенту может понравиться правда.
- Гениально, - изрек Джордан.
Актеру было о чем подумать по дороге. Более всего его интересовало пропавшее завещание. Взявший его или хотел знать, кого король назначил наследником, или был уверен, что последняя воля покойного содержит указание на место, в котором находятся символы государственной власти. Вместе с тем было совершенно ясно, что ни Луи, ни Доминик не знают, где корона и печать, так как в противном случае кто-нибудь из них уже провозгласил бы себя королем. Джордану совсем не нравились собственные мысли. Если завещания нет ни у одного из принцев, у кого оно? Может ли существовать еще одна, действующая самостоятельно, партия?
Джордан поднял, глаза и увидел, что он и его спутники стоят перед огромной двустворчатой дверью, за которой находился Главный Церемониальный зал. Двое слуг распахнули дверь и замерли в ожидании, пока герольд объявил о прибытии принца Виктора со свитой. Гул голосов в наполненном придворными зале стих, когда Джордан, Родрик и Гэвэйн, постояв секунду-другую на пороге, медленно, торжественно двинулись вперед. Мужчины кланялись, а женщины делали реверансы. В какой-то момент Джордан хотел было оглянуться, чтобы выяснить, кого это так приветствуют, но тут до него дошло - совершенно незнакомые ему, Джордану, люди встречают принца Виктора Редгартского. Он стал отвечать едва заметными кивками, двигаясь вперед неспешной походкой в сопровождении Родрика и Гэвэйна. Оба стража держались чуть позади, создавая иллюзию, что принц идет один. Придворные едва слышно о чем-то перешептывались, но Джордан знал: они внимательно наблюдают за ним. Наконец он остановился и употребил все свое мастерство, чтобы, осматриваясь по сторонам, делать это с возможно большим безразличием. Родрик прошептал почти в самое ухо актера:
- Луи и Доминик, похоже, еще не прибыли. Мне это очень не по душе. Они давно должны были появиться здесь. Я вернусь и разыщу де Гранжа чтобы узнать, в чем дело, с вами будет Гэвэйн. Старайтесь не рисковать, лучше всего надуться и ни с кем не разговаривать. Все сочтут это естественным, особенно после неудачной охоты. Постараюсь вернуться к вам как можно быстрее.
Граф, торжественно поклонившись Джордану, не спеша, с достоинством удалился. Только другой актер мог понять, что его спокойствие наигранно: по предательски напряженной спине и скованности. Джордан посмотрел ему вслед, стараясь сохранить на своем лице выражение безграничной скуки. Он не в первый раз оказывался среди придворных, но такого огромного зала не видел никогда. Пространство длиною по меньшей мере футов в сто, а шириною около пятидесяти все от стены до стены было заполнено празднично разодетыми придворными. Нашептывавшие друг другу бесконечные сплетни, они напоминали Джордану стаю болтливых попугаев.
В дальнем конце находился грубо высеченный из мрамора трон на мраморном же возвышении. Внизу, под троном, между его гнутыми ножками виднелся грубый, омытый дождями, обветренный камень. Джордан внимательно изучал его. Скорее всего это и был тот самый Камень, перед которым претендент должен был положить корону и печать. Камень - центр магии Полуночного Замка, его сердце. Не зная об этом, трудно было даже предположить такое. Трон тоже не производил особого впечатления. Его поверхность испещряли трещинки и трещины, а вырезанные на нем барельефы выглядели слишком примитивными. Даже если учесть, что на сиденье лежала толстая подушечка, все равно восседать на таком престоле было, наверное, весьма неудобно. Трон совершенно не гармонировал с помпезным убранством Главного Церемониального зала. Взгляд Джордана заскользил по деревянным панелям, покрывавшим стены. Если бы ему случилось оказаться здесь в качестве гостя, он вряд ли стал бы глазеть на них часами, но резьба, покрывавшая панели мореного бука, без сомнения, была выполнена с большим мастерством. Она изображала обитавших в Редгарте зверей и птиц, а также прогуливавшихся или занятых работой людей. Некоторые фрагменты были просто изумительны, Джордан даже пожалел, что у него нет с собой этюдника. Он стал разглядывать до блеска натертый пол и украшенный фресками овальный потолок и внезапно ощутил жгучее желание броситься отсюда прочь. Как ему удастся провести людей, которые с самого рождения жили в подобной роскоши и для которых она является чем-то само собой разумеющимся? Конечно же, его ложь давным-давно стала очевидной для всех, и теперь они просто ждут удобного случая, чтобы объявить об этом…
Что-то такое, наверное, промелькнуло у него в глазах, потому что Гэвэйн заботливо склонился над ним и спросил:
- Что-то не так, ваше высочество? Вы побледнели.
- Все в порядке, - небрежно бросил Джордан, - вот только, я, пожалуй, выпил бы чего-нибудь.
Рыцарь поклонился:
- Сию секунду принесу вам вина, мой господин. Он повернулся и направился к столу с напитками.
Актеру, которому вовсе не улыбалось оставаться одному среди толпы чужих людей, очень захотелось окликнуть Гэвэйна, но гордость помешала ему сделать это. Он, черт его побери, все-таки был Великим Джорданом, исполнявшим очередную роль перед зрителями! Зал, конечно, впечатлял, но ему случалось бывать в местах и получше. На вершине успеха он гастролировал, выступая в Лесном Замке и во дворце герцога Алрика по три дня в каждом, и не было вечера, когда бы публика не аплодировала ему стоя. Он сумеет справиться и с этой аудиторией. Что сказал Родрик: ни с кем не говорить, просто стоять молча, насупившись. Ерунда. Джордан посмотрел на ближайшего из придворных и одарил его одним из своих взглядов, которыми пользовался обычно, оказавшись в чужом городе на рынке или базаре. Гримасу, надеваемую им в таких случаях, можно было бы назвать так: «я беден, и грабить меня бессмысленно, а в гневе я страшен, поэтому лучше держаться от меня подальше». В данном случае он постарался на славу и мог бы гордиться собой. Трюк сработал во дворце не хуже, чем на базаре. Стоявшим поблизости придворным вдруг срочно понадобилось оказаться в каком-нибудь другом месте, а тот из них, которого Джордан выбрал в качестве главной мишени, испугался до того, что побледнел. Тут вернулся Гэвэйн с бокалом вина, и актер стал с жадностью пить.
- Чуть поменьше строгости во взоре, - прошептал рыцарь, - не надо чересчур запугивать людей, некоторых из них надо перетянуть на свою сторону. И не забудьте: вы слишком хорошо выглядите для человека, который только что перенес простуду.
- Понятно, - отозвался Джордан, - Просто из любопытства, почему это они все так испугались? Этот мужик, например, дрожит как осиновый лист. Хорошо, хорошо, попробую по-другому.
- Когда вы последний раз были здесь, незадолго перед изгнанием, одному из придворных хватило наглости посмеяться над вашей манерой одеваться. Вы предложили ему принести извинения, он отказался, и вы сожгли его заживо на месте, использовав чары.
Джордан внимательно посмотрел на Гэвэйна, стараясь прочитать у того на лице хоть какой-то намек на шутку, но рыцарь был совершенно серьезен.
- Что же случилось?
- Тот человек умер, разумеется.
- Это я и сам понял, а что случилось с принцем?
- Ничего.
- Ничего? Он что, не понес никакого наказания? На него даже не наложили хоть какого-нибудь взыскания?
- Конечно, нет, ваше высочество, не было даже разбирательства. Вы же наследник престола. К тому же у бедняги была возможность извиниться.
Джордан начал размышлять над тем, что услышал, и это ему не понравилось. В свое время ему случалось играть роли аристократов - от обычных дворян до герцогов и королей, И каждый из них руководствовался одними и теми же категориями: долгом и честью. Голубой крови, которая течет в жилах государя или правителя той или иной территории, было недостаточно, следовало еще и вести себя подобающе. Господин должен править не в ущерб интересам своих подданных, в противном случае может разразиться даже гражданская война. Во всяком случае, так все выглядело в легендах, которые он пересказывал со сцены, и теперь Джордан и сам не мыслил, что дела могут обстоять иначе. Актер внезапно почувствовал себя усталым. Открытия, которые он совершал, находясь в Полуночном Замке, били по нервам, точно молот по наковальне.
Он, как и другие, много чего слышал о короле Малькольме. Тот воображал себя великим стратегом и бросал свои войска из битвы в битву с тем только, чтобы подтвердить на практике правильность своих изысков в военном деле. Сначала он занялся внутренними проблемами: истреблением разбойников и грабителей, а затем, покончив с ними, ввязался в серию пограничных войн с соседними государствами, желая увеличить территорию Редгарта. С помощью колдовских чар королю удалось выиграть больше битв, чем проиграть, но походы истощили казну и стоили жизни многим воинам. Земли же, которые Малькольм подчинил своей короне, не могли возместить ему даже понесенных затрат. Король не славился жестокостью, но, с другой стороны, не сумел снискать всенародной любви к себе, несмотря на многочисленные победы. Сыновья выросли под стать отцу, только хуже. Доминик - сумасшедший, Луи - кровожаден… да и сам Виктор не лучше. Это и неудивительно. Джордан уловил в выражении лица принца опасную слабость, в сочетании с высокомерием и раздражительностью она легко могла стать пороком.
«Я взойду на престол Редгарта, даже если мне придется залить все коридоры замка кровью», - вспомнил его слова Джордан, тяжело вздыхая.
Собственные мечты и надежды актера никогда не простирались так далеко. Если зрители Джордана и верили в благородство и героизм ноблей, которых он играл, то сам актер не слишком заблуждался на этот счет. Аристократия держится у власти благодаря силе оружия и с помощью колдовских чар. Именно так и не иначе, а все остальное - мечты…
Джордан допил остатки принесенного Гэвэйном вина, которое показалось актеру слишком сладким, но его мучила жажда, так что выбирать не приходилось. Джордану надо было чем-то занять себя, и он пошел вперед без всякой цели. Придворные тотчас же расступились перед ним и следовавшим рядом Гэвэйном. Это был не сон, следовало привыкать к тому, что он принц, и вести себя соответственно. Легко сказать, а вот сделать труднее, очень легко допустить какой-нибудь просчет и тем обнаружить в себе самозванца. Джордан опасался вообще что-нибудь делать без Родрика. Принц Виктор, конечно, может считать себя мозгом и душою заговора, но Джордану-то было понятно, что на самом деле первую скрипку играет граф. Актер бы ничуть не удивился, узнав, что Родрик использует Виктора.
Джордану захотелось еще выпить. Будь он трижды проклят, если сможет выполнять свою работу на трезвую голову.

* * *

Брион де Гранж сидел в своем кабинете, с горечью уставившись на стакан вина у себя в руке. Когда-то его, пожалуй, можно было причислить к разряду горьких пьяниц, но только не теперь. Заклятье, наложенное на него покойным королем, не позволяло Бриону делать ничего, что шло бы вразрез с выполнением обязанностей начальника стражи. Из-за этого заклятия он просто не сможет напиться, даже если очень захочет. Стакан вина, самое большее два перед сном, кружку пива за обедом. Это все. Де Гранж знал, что не может не только напиться, но и сбежать или даже просто покончить с собой, пока человек, управляющий его волей и разумом, не позволит ему сделать этого. Начальник стражи хмуро покосился да почти пустой стакан. Пусть он, де Гранж, и был преступником, убившим много людей, но он всегда великодушно предоставлял им возможность умереть быстрой смертью. И еще, он никогда и никого не держал в рабстве.
Наступит день, и он сумеет отомстить. Наступит.
А пока остается только одно - служить начальником замковой стражи и делать это хорошо. Отчасти из-за того, что заклятье обусловливало усердную работу, а отчасти потому, что выполнять свои обязанности кое-как он не умел. Гордость не позволяла. Она не допускала, чтобы де Гранж был вторым. Даже если для этого надо убить того, кто окажется на пути. Начальник стражи по-волчьи оскалился. Это и поставило его в свое время вне закона, много лет был он преступником, но ничуть не жалел об этом. Нет, этот ублюдок напрасно сделал с ним такое. Де Гранж почувствовал знакомую боль, которая начала стучать в виски. Заклятие предупреждало его. Если начальник стражи будет продолжать и дальше вести себя таким образом, а именно наслаждаться воспоминаниями о своем преступном прошлом, боль будет становиться сильнее и сильнее, до тех пор, пока де Гранж не начнет вопить, не помня себя от боли. На собственном горьком опыте он убедился, что бороться с наложенными на него чарами бесполезно.
Брион попытался сосредоточиться на чем-нибудь нейтральном, и это удалось ему с привычной легкостью. Если уж говорить от чистого сердца, должность, которую он сейчас занимает в замке, по крайней мере не дает скучать. В иной день забот сваливается столько, что забываешь о своем рабском положении. Боль в висках как бы нехотя отступила, и де Гранж тяжело вздохнул. Брион допил вино, почти не чувствуя его вкуса. Слишком сентиментален он стал, наверное, в том виновата наступающая осень. Он так любил не спеша проехаться по осеннему лесу, среди бронзовых лохмотьев листьев, полыхающих на готовящихся к зимней спячке деревьях… Он скучал по лесу. Семь лет он не мог и шагу ступить за пределы Полуночного Замка.
Де Гранж посмотрел на голые стены кабинета. Комната была небольшая, но теплая и уютная. В ней он чувствовал себя спокойно. Когда-то ему случалось жить в гораздо худших условиях. Комната называлась кабинетом, но была для хозяина на деле и спальней и гостиной. Какой смысл предоставлять слишком много места рабу? Он и не возражал, для одного человека места вполне достаточно. Когда-то у него была женщина, которая согрела сердце преступника и стала для него смыслом жизни. Люди короля убили ее при штурме лагеря де Гранжа. Сейчас ей было бы уже двадцать девять. С тех пор он был один. Заклятье распространялось и на это. Слишком сильная личная привязанность может повлечь за собой небрежность в выполнении работы.
Де Гранж медленно покачал головой, слезы навернулись ему на глаза, когда на него нахлынуло горькое чувство утраты. Он был в ловушке, из которой не убежать, и даже на тюремщика броситься нельзя. Брион резким движением отставил стакан в сторону, и его кисти сжались в кулаки. Он несколько раз ударил ими по ни в чем не повинной безответной столешнице. Де Гранж остановился только тогда, когда почувствовал, что сильно поранил руки, и увидел на них кровь. В висках яростно стучала предупреждающая боль. Брион ненавидел себя за слабость, но Родрика он ненавидел гораздо сильнее, и ненависть эта дала ему силы собраться и успокоиться. Может быть, когда-нибудь сила заклятия ослабнет или Родрик допустит какую-нибудь оплошность, и вот тогда… де Гранж знал - возможности этой он не упустит.
Раздался настойчивый стук в дверь. Начальник стражи сразу убрал руки под стол. Дверь распахнулась, и, не дожидаясь приглашения, в кабинет вошел граф Родрик. Де Гранж не мог даже запереться, у него не было ключа.
- Что я могу сделать для вас, мой господин? - проговорил де Гранж, и голос его при этом звучал спокойно и ровно.
- Регент собрал принцев на специальную аудиенцию в Главном Церемониальном зале, - произнес Родрик. - Почему вы не предупредили меня об этом?
- Я впервые слышу об этом, мой повелитель, - ответил де Гранж, - мне должны были сказать… Или же это спонтанное решение, или регент знает, что я сначала ваш, а уж потом его человек.
- Луи и Доминика не было в зале, когда мы с актером пришли туда, - Родрик нервно заходил по комнате, - хотя, судя по всему, они должны были прийти туда первыми. Что могло задержать их?
- Могу лишь строить предположения, - ровным голосом ответил де Гранж, ему нравилось, когда Родрик терял самообладание, - вот уже несколько дней подряд и Луи и Доминик демонстрируют друг другу серьезность своих намерений, приведя в боеготовность свои личные дружины. Но если бы они действительно собирались драться, в коридорах замка уже давно шла бы резня, просто каждый из них пытается максимально обезопасить себя, поэтому они и не торопятся покидать свои покои.
- Что ж, это разумно, - Родрик остановился и внимательно посмотрел на собеседника, - Теперь, когда вы уже немного узнали Джордана, скажите, что вы о нем думаете?
- Подобно всем актерам, он высокомерен и самодоволен, но это как раз не недостаток для той роли, которую он должен играть. Само собой, он не заслуживает никакого доверия, у него нет причины, чтобы не предать нас, если кто-нибудь поднажмет на него. Но дело свое он знает. Вы что, оставили его там одного?
- Разумеется, нет, с ним Гэвэйн.
- Это, безусловно, надежная защита от наемных убийц, но для того, чтобы добиться успеха в общении с придворными, нужен более тонкий помощник. Может быть, госпожа Хетер…
- Очень хорошая мысль, прямо сейчас к ней и отправлюсь. Что бы я без вас делал, Брион?
Родрик улыбнулся начальнику стражи. Кровь струилась со сжатых кулаков де Гранжа. Не успела закрыться за Родриком дверь, как Брион бросился к стоявшему в углу мечу. Резкий приступ боли не позволил де Гранжу даже коснуться пальцами его рукояти, бывший разбойник повалился в кресло, обхватив руками голову. Он тупо уставился на закрывшуюся дверь, и боль понемногу отступила. Родрик ничего не заметил. Де Гранж продолжал сидеть спокойно, и его частое дыхание постепенно выравнивалось.
«Мой час придет, - упрямо сказал он самому себе, - мой час придет».

* * *

Джордан начинал уже терять терпение. Он провел в Главном зале никак не меньше получаса, а ни регента, ни Луи, ни Доминика видно не было. Собравшиеся оживленно переговаривались, но актер не решался вступить с кем-нибудь в разговор. Он еще мало что знал, чтобы рисковать пускаться в рассуждения, не опасаясь ляпнуть что-нибудь не то. Рядом находился невозмутимо спокойный Гэвэйн, и Джордан заметил, что все в этом зале почитали за благо сторониться рыцаря. Не похоже было, чтобы его слишком уж любили при дворе, зато, несомненно, уважали. Гул пробежал по рядам придворных, и Джордан обернулся как раз в тот момент, когда в зале появился принц Луи.
Сначала Джордан увидел его свиту, состоявшую из дюжины воинов в доспехах с обнаженными мечами в руках. Лица были жесткими и настороженными, такие и полагается иметь хорошо тренированным телохранителям. Быстро осмотревшись по сторонам и поняв, что никакая непосредственная опасность не угрожает их господину, они расступились, давая Луи войти. Одежда на нем была традиционных для него цветов: коричнево-зеленая. Но среди придворных послышался тихий шепот, когда они увидели, что на принце надета еще и кольчуга. Если он так оделся, собираясь предстать перед регентом, это было настоящим вызовом для последнего. Тем самым Луи как бы давал понять, что должен думать о собственной безопасности сам и на регента больше не надеется. Придворные кланялись, дамы склонялись в реверансах, Луи отвечал на приветствия небрежными взмахами руки. Охранники внимательно следили за собравшимися. Джордан начал изучать Луи, стараясь не слишком разглядывать его. Он знал всю историю жизни старшего брата Виктора, но более всего доверял первому впечатлению. Выглядел Луи нормально, даже казался красивым в определенном смысле, но его тяжелый взгляд действовал Джордану на нервы. Было в облике Луи нечто, заставлявшее думать, будто он в любой момент способен сделать все что угодно. Неприятное впечатление произвела на Джордана и мощная мускулатура старшего «брата», о котором с первого взгляда можно было сказать, что он искусный фехтовальщик. И еще актеру не понравилось то, как Луи смотрит на некоторых благородных придворных дам.
Джордан обратил внимание и на двух спутников Луи: Железное Сердце и Монаха. Первый был высоким рыцарем, облаченным в полные боевые доспехи, в которых он довольно странно смотрелся среди придворных. Но если этого человека можно было назвать странным, что же говорить о втором? Одного взгляда на него было достаточно Джордану, чтобы почувствовать, как по его спине пробежал холодок: Монах выглядел так, точно только что встал из могилы. Было даже какое-то высокомерие в непроницаемой тьме под капюшоном монаха, полное осознание своей исключительной, сверхъестественной природы. Джордан засомневался, существует ли в действительности тело под рясой? Монах сложил руки так, что кистей видно не было, а край рясы касался пола. В конце концов этот спутник принца Луи был колдуном и мог заставить кого угодно верить, что выглядит он именно так, а не иначе. Джордану вспомнились буря в Бэрроумире и Кровавые Мощи, появившийся из могилы. Если за всем этим стоял Монах, то он опаснее обоих братьев принца Виктора вместе взятых. Джордан тяжело посмотрел на колдуна. Что-то такое было в его внешности… что-то неправильное. Приглядевшись, Джордан даже сглотнул слюну от волнения: Монах единственный в зале не отбрасывал тени.
Джордан решил, что лучше смотреть на Железное Сердце. Тот стоял без движения, облаченный с головы до пят в кованые латы. Голову его венчал шлем с опущенным забралом. На его доспехах не было герба, даже девиза, просто обычные рыцарские латы и ничего более. Кроме того, если он был рыцарем королевства, почему никто не называл его мессир Железное Сердце? По-своему этот воин казался загадочным и выглядел не менее таинственно, чем Монах. Откуда он взялся в Полуночном Замке, никто не знал. Впрочем, этого никто не знал и о Монахе. Эти двое, однажды появившись в окружении принца Луи, с тех пор больше никогда не покидали его.
Трудно было сказать с уверенностью, кто из них внушал больший страх. Железное Сердце исполнял кровавые приказы своего господина. По его указанию рыцарь вызвал на дуэль семнадцать человек, и все они были убиты его обоюдоострым широким тяжелым мечом, который он носил за спиной. До того, как Луи обзавелся этим чудовищем, он сам дрался на дуэлях, но теперь, когда желанная корона казалась такой близкой, принц решил не рисковать. Джордан внимательно разглядывал Железное Сердце. Латы у него были очень старыми и давно не чищенными, им, совершенно очевидно, не раз приходилось выручать своего хозяина в битве. Костяная ручка его палаша выглядывала из-за плеча рыцаря, словно для того, чтобы видеть все, что происходит вокруг. Он, наверное, потом обливался под своими доспехами, но не делал и движения, чтобы снять шлем или хотя бы поднять забрало. Казалось, что рыцарю вполне удобно.
- Я начинаю думать, уж не ошибся ли я в выборе сторонников, - тихо сказал Джордан Гэвэйну, - что с этими-то делать? С Монахом, которого нет, и железной машиной для убийств? Думаю, что тут мы здорово отстаем, Гэвэйн. Ну, хорошо, допустим, мы победили Кровавые Мощи, но мы-то с вами прекрасно знаем, что нам просто повезло. Несколько колдовских фокусов, и нас даже ваша волшебная секира не спасет. Я только пытаюсь объяснить вам, что нам нужно привлечь на свою сторону настоящего колдуна! Мне хочется выпить, даже надраться, потому что без выпивки колени у меня так и будут дрожать.
- Держите себя в руках! - несмотря на то, что Гэвэйн говорил почти шепотом, слова прозвучали резко - Мы знали о Железном Сердце и Монахе, когда начинали нашу игру. Они производят впечатление, но и их можно победить. Любого можно одолеть. А теперь внимание - Луи идет.
Джордан нацепил маску благодушия, которой пользовался обычно в общении с рассерженными кредиторами. Сейчас лицо актера было спокойным и немного печальным, весь вид его как бы говорил: я знаю об этом деле нечто вам неизвестное. Иногда трюк срабатывал просто превосходно. Джордан сделал несколько медленных глубоких вздохов, обретая власть над своими чувствами. Пора на сцену. Оставь страхи позади. Виктор - всего лишь роль, которую надо сыграть. Актер быстренько окинул мысленным взором то, что ему говорили о взаимоотношениях между этими двумя сыновьями покойного Малькольма. Они не любили друг друга, но оба еще больше ненавидели младшего брата.
«Доминик - псих, а Луи - животное…» - вспомнил Джордан слова своих сообщников.
Актер улыбнулся остановившемуся рядом с ним Луи, тот ответил торжественным поклоном. Железное Сердце и Монах стояли поодаль, как и требовали приличия. Таким образом они не слышали разговора братьев и вместе с тем готовы были отреагировать на зов хозяина. Они не сделали никаких приветственных жестов, и Джордан перестал обращать на них внимание. Он коротко поклонился Луи.
- Ну, что ж, Виктор, приятно видеть тебя здесь вновь живым и здоровым, - произнес Луи, голос которого звучал тепло и сердечно, губы его растянулись в радушной улыбке, но глаза оставались холодными. - Говорят, ты сильно болел.
- Болел, - ответил Джордан, - но уже почти совсем поправился.
Ему совсем не хотелось распространяться на эту тему, но он видел - Луи ждет, что он скажет что-нибудь еще. Судя по воцарившейся вокруг гробовой тишине, того же самого ждали и все собравшиеся в зале. Джордан прокашлялся и тут же подумал, что сделал это зря, выдавая тем самым свою нервозность и неуверенность:
- Это была всего лишь простуда, Луи, ничего больше, наверное, продуло где-то в дороге.
- Скверная штука эта простуда, - посетовал Луи. - Иногда она может оказаться настолько серьезной, что человек даже умирает, если не лечится.
«Хороший намек, братец, - подумал Джордан, - главное, тонкий очень».
- Это верно, - произнес актер спокойно, - люди так часто простужаются, что никогда не знаешь, кто заболеет в следующий раз, не правда ли?
- Я принимаю меры предосторожности, - ответил Луи.
- Как и я, - ответил Джордан, - и очень серьезные.
- Выглядишь ты лучше, но ведь внешность обманчива.
- Не стоит уповать на это, Луи, я так хорошо никогда в жизни себя не чувствовал.
Старший брат Виктора замолчал и задумчиво уставился на Джордана, который лихорадочно обдумывал все только что сказанное, опасаясь, не сказал ли он чего-нибудь оскорбительного для принца Луи, ведь в конце концов тот считался в семье заядлым дуэлянтом. Актер спрашивал себя, не перегнул ли он палку. Виктор не принадлежал к числу сильных духом людей, но, с другой стороны, Гэвэйн говорил, что персонаж Джордана никогда ни перед кем не пасовал. Какого черта? Все, кто знал Виктора раньше, не видели его уже четыре года, в том числе и Луи. Изгнание меняет людей.
- Рад слышать, что ты в прекрасной форме, - сказал наконец Луи. - Это тебе пригодится, здесь все очень сложно, а будет еще сложнее.
- Не сомневаюсь, - ответил Джордан, - кстати, не знаешь, зачем мы понадобились регенту?
- Понятия не имею, но не жду для себя ничего хорошего. Ты видел Доминика?
- Давно уже не видел.
- Знаешь, они с Элизабет увлеклись интригами и, говорят, очень преуспели. Сомневаться не приходится, они всегда очень слаженно играли вместе.
- Да, - согласился Джордан, - я всегда был уверен, что Элизабет так или иначе далеко пойдет.
Луи посмотрел на него внимательно и сказал:
- А ты повзрослел, Виктор. Время, проведенное в ссылке, не прошло для тебя даром.
Джордан одарил «брата» улыбкой:
- Ты и представить себе не можешь, Луи, сколько полезного узнал я, находясь вдали от двора, - с этими словами он, взглянув на Монаха и Железное Сердце, которые сохраняли требуемую приличиями дистанцию, добавил: - Как я вижу, ты так и не научился выбирать себе подходящую компанию.
- Они полезны и верны мне.
- Нисколько в этом не сомневаюсь. Луи, а ты когда-нибудь спрашивал себя, почему? Верность тоже имеет свою цену. Ты должен был бы знать это.
Луи хотел что-то сказать, но промолчал. Он опять задумчиво посмотрел на Джордана, потом вежливо поклонился и ушел. Его спутники последовали за ним. Джордан посмотрел им вслед, чувствуя, что напряженность ситуации изрядно измотала его. Он прекрасно сознавал, что его встреча со старшим братом Виктора могла кончиться очень печально. Вариантов было предостаточно, и один выглядел гаже другого.
Посмотрев на дюжину до зубов вооруженных телохранителей Луи, актер почувствовал желание немедленно проложить себе путь к выходу и задать отсюда деру. Он сделал глубокий вдох и затем выдох, беря себя в руки.
- Ну как, Гэвэйн, - спросил он шепотом, - как я?
- Замечательно, ваше высочество, - пробормотал рыцарь, - впечатляюще. Если позволите заметить, вы несколько жестковаты, но в данном случае это не повредит. Никто не знает, как лучше разговаривать с вами после такого длительного отсутствия, поэтому некоторая демонстрация силы заставит многих прикусить языки.
- А как насчет того выпада, который сделал Луи, намекая на Доминика и Элизабет? Я хочу сказать, что эта женщина, конечно, многое значила для меня, но ведь теперь я с Хетер? Кстати, почему ее нет здесь? Разве она не должна быть рядом со мной?
- Она, несомненно, скоро присоединится к нам, государь. Что же касается Элизабет и Доминика, вы ведь ждали столько лет, чтобы получить наконец возможность заставить их заплатить. Думаю, можно подождать и еще немного, чтобы ударить наверняка. У вас ведь было немало времени, чтобы выучиться ждать.
Главная дверь снова распахнулась, и собравшиеся, затаив дыхание, выслушали герольда, который провозгласил появление принца Доминика и госпожи Элизабет. Джордан внимательно изучал их обоих, когда они, постояв секунду-другую в дверях, медленно двинулись вперед, отвечая на приветствия придворных. Доминик оказался высоким и довольно стройным молодым человеком. Соломенного цвета волосы жидкими прядями свисали ему на плечи, благодаря мерцавшему в них серебряному ободку его строгое, несколько аскетическое лицо было открыто. Синий цвет его одежды, очень темный, почти черный, делал его и без того бледную кожу еще бледнее. Именно таким Джордан и представлял себе младшего из сыновей короля Малькольма. Описания, которые хоть и различались между собой в деталях, все-таки оказались довольно точными. К одному только оказался не готов актер - Доминика, словно невидимым облаком, окружала со всех сторон атмосфера леденящего душу страха. Было что-то отталкивающее в его светло-голубых глазах. Джордану понадобилось какое-то время, чтобы заметить - глаза Доминика почти совсем не мигали.
Госпожа Элизабет стояла рядом с мужем, ее рука по-хозяйски обвивала руку младшего брата Виктора. Ростом она была почти с супруга и фигурой, если можно так выразиться, напоминала валькирию. Джордан прекрасно знал женщин такого типа и их вечные проблемы, связанные с диетами и постоянным контролем над весом. Бедняжка когда-нибудь растолстеет. Ее распущенные волосы, черные, как вороново крыло, падали на белые, покрытые пудрой плечи. Одежда цвета аквамарина была, несомненно, сшита искусными портными, которые сумели скрыть все недостатки и подчеркнуть достоинства фигуры жены принца Доминика. Ее лицо… Нет, здесь Джордан не мог с уверенностью сказать, какие чувства оно у него будило. Эту женщину, несомненно, можно было назвать красивой, были бы губы чуть-чуть потоньше да скулы поуже… Своим безупречным видом кожа госпожи Элизабет в значительной мере обязана коробке с гримом. Наверное, никто, кроме актера, не мог столь быстро разглядеть все подробности, но они значили очень многое для Джордана. Когда работаешь в театре, встречаешься с большим числом красивых женщин, чем где-нибудь в другом месте, но скоро приобретаешь способность видеть их сущность, скрывающуюся за обворожительной внешностью. Элизабет была, несомненно, роскошна, но Джордану хватило нескольких секунд, чтобы понять - такая дамочка стелит мягко, да жестко спать. Какая-то неуловимая угроза и затаенная жестокость чувствовались в улыбке и в суженных глазах этой женщины - удовлетворение, которое вспыхивает в глазах кошки, когда она забавляется с мышью, прежде чем лапой сломать ей хребет. Взгляд ее темных глаз остановился на Джордане, словно оценивая его. Потом женщина игриво улыбнулась и что-то прошептала мужу. Тот молча повернул голову и своим немигающим взглядом уставился на актера. Тот слегка наклонил голову. Доминик в сопровождении супруги не спеша, с достоинством направился к Джордану. Придворные торопливо расступались, чтобы дать им пройти, и гробовая тишина окутала всех присутствовавших в зале. Гэвэйн стоял рядом, и актер постарался придать своему лицу наиболее спокойное выражение. Ни в коем случае нельзя показать, что он нервничает и боится. Двор, затаив дыхание, ждал. Наконец супруги остановились в нескольких шагах от Джордана. Доминик сдержанно поклонился, а Элизабет не сделала даже реверанса.
- Добро пожаловать домой, брат, - произнес Доминик, голос которого неожиданно оказался глубоким и звучным, но таким же холодным, как и взгляд, - извини, что не смог встретить тебя сразу, как ты приехал, но я был так занят последнее время. Ты, наверное, рад, что вернулся домой, но я хотел бы предупредить тебя - за истекшие годы очень многое изменилось.
- Ну конечно, - дружелюбно согласился Джордан, - но ведь есть такое, что никогда не меняется, правда? Мне сказали, что вы с Элизабет увлеклись политическими играми.
- У Доминика в настоящее время много друзей среди придворных, - ответила Элизабет, - могущественных и влиятельных друзей, которые ожидают от него очень многого, поэтому они деятельно поддерживают его.
- Конечно, могу себе представить, - ответил Джордан «брату», совершенно не обращая внимания на его жену, точно ее тут и не было, - но, как я только что говорил Луи, верность имеет свою цену, даже за простенькую дружбу и то подчас платить приходится, в такие уж времена мы живем. Лично я никогда не придавал особого значения дружбе, за которую надо платить. Ее ведь могут… и перекупить.
Доминик промолчал, а Элизабет залилась краской от злости, видя, что ее упорно игнорируют.
- И все-таки, Виктор, дорогуша, - проворковала она, - ты считаешь, что не стоит покупать друзей, так? Не потому ли, что у тебя просто нет будущего, за которое стоит бороться? Поберегись, Виктор, в Полуночном Замке - новые обычаи, и ты не вписываешься и никогда не будешь вписываться в их рамки.
- Много она говорит, правда? - сказал Джордан, снова обращаясь к Доминику. - Она, насколько мне помнится, и во сне все время что-то бормочет.
Элизабет замерла, щеки ее начали заливаться краской, а Доминик нахмурился.
- Никогда я не любил тебя, Виктор, - произнес он, и голос его был спокойным и несколько отстраненным - Я не буду плакать, когда тебя опустят в могилу. Если ты не слишком глуп, ты поймешь, что пока есть возможность, тебе лучше бежать из Полуночного Замка. В противном случае мне будет трудно обеспечить твою безопасность.
- А я и сам сумею постоять за себя, - ответил Джордан, - и если кто-нибудь окажется настолько глуп, чтобы проверить это, друзьям придется горько рыдать над его бренными останками. Ты заноза у меня в заднице, Доминик. Ты ею был, ею и останешься. Но я не могу сердиться на тебя, потому что сильно обязан тебе. Ты избавил меня от одной заносчивой болтливой сучки. Не понимаю, как ты сам ее терпишь? Если бы я оказался на твоем месте, то пользовался бы какими-нибудь затычками для ушей; ей Богу.
- Сволочь!
Элизабет размахнулась, собираясь ударить Джордана по лицу. Он мгновенно извлек из рукава один из своих воспламеняющихся шариков и раздавил его в руке. Пламя заплясало вокруг его сжатых в кулак пальцев. Женщина опустила руку и сделала шаг назад. Доминик не шевельнулся. В зале стояла полнейшая тишина, так что хорошо было слышно, как трещали бело-голубые искры от огня, облизывавшего руку Джордана.
- Только попробуй тронь меня, - теплым, задушевным тоном проговорил актер, - ты или кто-нибудь еще.
Доминик посмотрел на него бесстрастно:
- Ты - покойник, Виктор.
- А больше ты ничего не хочешь, Доминик?
Младший брат принца Виктора развернулся и пошел прочь, его супруга после секундного замешательства последовала за ним. Совсем недалеко от Джордана находился Луи со своей свитой, внимательно наблюдавший, как актер погасил огонь и опустил руку. Придворные снова зашептались.
- Вы рискуете нарваться, ваше высочество, - тихо сказал Гэвэйн. - Что бы вы стали делать, если бы Доминик вызвал вас на дуэль и использовал свое волшебство? Долго ли вы сумеете продержаться с вашими фокусами против его водной магии?
- Риск, конечно, был, - согласился Джордан, - но я ни секунды не сомневался, что он ничего не предпримет, по крайней мере при всех. Он боялся провала при свидетелях, а ведь он не знает, что я не Виктор, про мастерство которого вы мне сами много рассказывали. Если бы Доминик считал, что легко сумеет победить меня в поединке с помощью колдовства, он постарался бы сделать это, когда Элизабет стала яблоком раздора. Ни он, ни Виктор не вызвали друг друга. Значит, ни тот, ни другой не надеются на легкую победу. То, что я решился использовать трюки с огнем, было оправданным риском, своеобразным блефом, который сработал. Вы, конечно, правы, я пренебрег опасностью, но что мне остается делать? Мне нужно убедить всех, что я гораздо сильнее, чем на самом деле, а то и оглянуться не успеем, как из-за драпировки выскользнет убийца или кто-нибудь пожелает вызвать меня на поединок. Кстати, очень вас прошу, держите руку на рукояти вашей секиры и не спускайте глаз со всякого, кто посмеет приблизиться.
- Слушаюсь, ваше высочество.
Больше Гэвэйн не сказал ни слова, но Джордану показалось, что рыцарь удовлетворен его рассуждениями. Актеру стало полегче, он чувствовал, что понемногу вживается в образ. Трудность заключалась в том, что основывать свою игру ему приходилось на впечатлениях, полученных, так сказать, из вторых рук, да еще из краткого общения с самим принцем, который определенно был тяжело болен. Дебютировал Джордан, насколько он мог судить по собственным впечатлениям и реакции окружающих, весьма неплохо. Пока все в порядке. Что будет дальше, зависит от того, что собирается сказать регент, если тот, наконец, соблаговолит появиться. Актер чувствовал, что ему совершенно определенно понадобятся советы Родрика и де Гранжа. Где же они, черт их возьми?! Даже угрюмой физиономии Аргента он бы сейчас обрадовался. Распахнулась главная дверь, Джордан напрягся… нет, герольд объявил, что пришла госпожа Хетер. Актер при виде фаворитки принца расплылся в улыбке, скрывая свое огорчение. Красавица направилась к Джордану, одарив его улыбкой, в лучах которой растаяло бы сердце любого мужчины. Актер поцеловал протянутую ему руку.
- Не переиграйте, - пробормотал Гэвэйн.
- Спокойно, - ответила Хетер, не отрывая глаз от Джордана. Ресницы у нее были длинными и пушистыми. Девушка взяла актера под руку и посмотрела вокруг. - Родрик подумал, что вам, наверное, нужна помощь и поддержка. Ему пришлось остаться с Виктором, принц настаивал. Последнее время он терпеть не может оставаться один, болезнь вконец измотала его. Как я вижу, Луи и этот омерзительный Доминик уже здесь. Успели пообщаться?
- Так, перекинулись двумя-тремя словами, - небрежно ответил Джордан, - думаю, что мне удалось вывести из равновесия обоих.
- Очень на это надеюсь, актер.
Джордан сильно сжал ладонь красавицы в своей руке:
- Я - Виктор, Хетер. При посторонних я - всегда Виктор. Понятно?
- Мне больно!
- Понятно?!
- Да, да, понятно, а сейчас отпустите мою руку, пока все мои пальцы целы.
Джордан разжал ладонь, и Хетер, несколько растерянно посмотрев на него, сказала, растирая кисть:
- Не надо так грубо поступать со мной, дорогой, просто скажи, чего ты хочешь, и все.
- Просто помни, любая незначительная обмолвка в какой-нибудь чертовски неподходящий момент может превратить нас всех в покойников. - Джордан взглянул на главный вход, двери которого были закрыты, и спросил: - Не видела ли ты де Гранжа или Аргента?
- Нет. Ты уже разговаривал с Элизабет? Она осталась довольна? Ничего не заподозрила?
- Я думаю, все в порядке, я сказал ей пару теплых слов и сумел поставить ее на место.
- Отлично, - твердо проговорила Хетер. - Никогда не видела более спесивой коровы, чем эта штучка. Ты бы слышал, как она разговаривает со слугами. Первое, что произойдет в замке, когда Виктор сядет на трон - несчастный случай, в результате которого погибнет бедняжка Элизабет. Что-нибудь очень гадкое.
Джордан смерил собеседницу коротким строгим взглядом, но решил пока промолчать. Он еще не мог составить окончательного мнения о Хетер. Вела она себя, как влюбленная девочка-подросток, но в глазах ее была необычайная твердость и уверенность, какую актеру не часто случалось видеть. Ее подслащенная безжалостность пугала его. Кто-кто, а уж эта красотка едва ли поможет ему в работе. С одной стороны, Джордан понимал, что ему придется разыгрывать из себя влюбленного, а с другой - никак не мог заставить себя забыть о малоприятных ощущениях, которые возникали у него в присутствии девушки.
- Посмотри на Монаха, - сказала Хетер, крепче прижимаясь к руке актера, - ты видел когда-нибудь более гадкую тварь? Только честно, дорогой? Не знаю, почему Луи разрешают держать его при себе. Это нечто, никак не вписывающееся в реальное. Но даже Хранительница ничего не может поделать с Монахом, потому что тот находится под покровительством принца Луи. - Девушка повелительно обратилась к рыцарю: - Принесите мне вина, Гэвэйн, у меня в горле совсем пересохло.
Могучий воин посмотрел на Джордана, который в ответ только кивнул и протянул свой опустевший стакан, с тем чтобы и его наполнили. Рыцарь повернулся и молча отправился за напитками. Достаточно было хотя бы на секунду заглянуть в глаза Гэвэйна, чтобы понять, как тому нравится выполнять обязанности официанта.
- Слава Богу, он ушел, - сказала Хетер, - мне необходимо кое-что сказать тебе, Виктор.
- Давай говори, - ответил Джордан, - но только потише, если можно.
- Ты мне тоже не нравишься, - начала Хетер, - но это не важно. Важно то, что ты стараешься сделать все возможное, чтобы помочь Виктору. Это единственная его возможность стать королем, и я перегрызу горло любому, кто осмелится встать на его пути. Виктор взойдет на престол, чего бы это ни стоило. Понятно?
- Это-то мне как раз понятно, - ответил Джордан, - а вот чего я никак не пойму, так это откуда у Виктора такая удивительная способность привлекать к себе столь достойных женщин: сначала Элизабет, а теперь ты…
- Подобный сарказм неуместен, - с достоинством ответила Хетер. - Дело в том, что тебе, Виктор, платят кучу денег, а я хочу убедиться, что они будут потрачены не зря.
- Вот и замечательно, - согласился Джордан, - но шансов сыграть мою роль убедительно у меня будет тем больше, чем лучше я буду знать всю подноготную этого дела. Нет, нет, про Виктора я уже все знаю, разбудите меня ночью, я и то начну сыпать примерами из его жизни. Мне нужно кое-что еще. Возьмем, к примеру, его ближайших помощников. Что связывает каждого из них с принцем? Твои побуждения мне понятны, а вот что касается Гэвэйна… в его верности я не усомнюсь, хотя мне и кажется иногда, что он не очень-то любит своего господина.
- Может, ты и прав, - ответила Хетер, - Гэвэйн смешон. Он приехал в Редгарт лет четырнадцать назад. Это был знаменитый человек, ну, настолько, насколько может быть знаменит маленький человек. Я полагаю, ты слышал и о пограничных войнах и о секире колдуна? Конечно. Это все слышали. Подобные истории люди обожают рассказывать друг другу уютными вечерами, сидя у камина, так им удается соприкоснуться с храбростью и благородством, а самим делать ничего не надо. Была даже такая песня о Красной башне, Тауэр-руж, но потом она всем надоела, и ее перестали петь.
- Конечно! - Джордан чуть не подпрыгнул, досадуя на себя за то, что сам не вспомнил раньше: - «Баллада о Красной башне»…
Эта песня не принадлежала к числу всеми любимых баллад, но в свое время многие бродячие певцы исполняли ее. Во время пограничной войны между Хиллсдауном и Лесным Королевством в какой-то момент получилось так, что боевые действия практически прекратились, войска точно увязли в узкой долине, которая называлась Хобовы Ворота. Сама по себе долина - каменистая, со скудной почвой - никому не была нужна, но представляла собой стратегически важный объект. Тот, у кого он был в руках, контролировал большой участок границы. Ключевой же точкой позиции являлась Красная башня. Существовало семь подобных строений, разбросанных по рубежам Лесного Королевства. Их возвели еще во времена правления первого поколения королей Леса для того, чтобы устранить слабые места в обороне королевства. К несчастью, обстоятельства сложились так, что Красная башня была отрезана от основных сип армии Леса, и единственными защитниками этого укрепления оказались пятеро гвардейцев, затворившихся в стенах башни. Командующий войсками Хиллсдауна послал против них три полных роты солдат. Осада продолжалась в течение пяти дней. Когда же наконец к защитникам башни пробились отряды подкрепления, то выяснилось, что потери врага составили двести сорок семь человек убитыми, защитников же уцелело всего двое - это были братья Хеллстром: Вивиан и Гэвэйн. Король Иоанн посвятил их обоих в рыцари за то, что они удержали башню и тем спасли положение.
- Я всегда считала, что в песне этой все уж слишком раздуто, - сказала Хетер, - меня не восхищают строки про мечи, обрушивающиеся на неприятеля подобно молниям, траву, покрытую кровью, точно росой… Услышишь одну балладу про доблестных рыцарей - считай, что слышал уже все. Как бы там ни было, мессир Гэвэйн приехал в Полуночный Замок со своей женой госпожой Эммой.
- Он женат?
- А то нет! Просто неразлучная пара. Она так тут всем надоела за то время, пока Гэвэйн отсутствовал! Чего только не навыдумывала - он уж и погиб, и бросил жену ради другой женщины, - хотя он оставил ее одну всего лишь на одну-две недели… Как бы там ни было, когда Гэвэйн прибыл сюда впервые, он удостоился личной беседы с королем Малькольмом, которая длилась несколько часов. О чем они говорили, неизвестно до сих пор, но когда их встреча закончилась, король объявил, что мессир Гэвэйн становится подданным Редгарта и одним из его приближенных. Это, конечно, было изрядное событие, рыцарь считался довольно заметной фигурой даже за пределами королевства, и сделать его своим придворным было делом почетным даже для короля, но более всего привлекло всеобщее внимание то, что государь возложил на Гэвэйна особую обязанность - защищать принца Виктора. Все это было, само собой разумеется, еще задолго до того, как Виктор связался с Элизабет, впрочем, даже тогда казалось очевидным, что рядом с ним должен находиться человек, способный удержать его от глупостей. Мой милый Виктор всегда был слишком импульсивен, а это до добра не доводит. Как такой человек, как Гэвэйн, мог согласиться стать телохранителем?.. Это было и остается тайной.

Предыдущая страница 5 Следующая страница


Кровь и честь 6

Джордан задумался:
- Так что же получается, никто не знает, о чем они тогда говорили?
- Никому никогда не удавалось добиться ни слова ни от Гэвэйна, ни от Эммы, ни от короля. Это, скорее всего, было чем-то важным, разве нет?
- Несомненно, - согласился Джордан, - вопросов прибавилось, ответов - нет. Ладно, может, с графом Родриком удастся разобраться?
- Не верю ему, - сказала Хетер, - да и не только я. Несколько лет назад граф Криктон метил на место регента, но из-за интриг графа и его закадычного дружка, торговца зерном Роберта Аргента, произошла размолвка графа с королем. Речь шла о манипуляциях с ценами на зерно. Доказать ничего не смогли, но весь двор отвернулся от Родрика, потому что все были уверены в его виновности. Если бы не его принадлежность к высшей аристократии, он был бы подвергнут остракизму. А так его просто оставили в покое. Родрик давно уже вызывал всеобщую неприязнь. Двора без козней и интриг не бывает, они, если так можно сказать, добавляют пряности скучной повседневности, но Родрик заходил слишком уж далеко. Он не успокаивался, прежде чем его противников не находили мертвыми с ножом в спине или они не оказывались брошенными в яму с волками.
У Джордана, что называется, глаза на лоб полезли:
- И этому человеку Виктор доверил свою судьбу в таком ответственном деле, как борьба за престол?
- Сейчас их интересы совпадают, а когда речь идет о заговорах и интригах - лучшего помощника, чем Родрик, не найти.
- Ладно, а что ты можешь сказать об Аргенте? Он торговец зерном и проворачивал дела с Родриком в прошлом, одно из которых провалилось. Какое он имеет отношение к нашему плану? Чего он ждет в случае успеха?
Хетер посмотрела на Джордана с жалостью: - Боже, ты иногда проявляешь удивительную несообразительность. Последнее их с Родриком дело практически поставило Аргента на грань разорения. Это его шанс вернуть утраченное богатство. Если на трон сядет симпатизирующий ему король, то самые лакомые торговые соглашения попадут в руки Аргента, чего уж тут непонятного?
Джордан слегка улыбнулся:
- Что ж, ты права, довод веский.
- Кроме того, - продолжала Хетер, - Родрик и Аргент дружат много лет, и этот купец - один из немногих, если не единственный, кому граф может доверять, ну и, конечно, наоборот.
- Спасибо, Хетер, еще одна просьба: расскажи мне о Брионе де Гранже.
На лице красавицы, как показалось Джордану, появилось печальное выражение, и она сказала:
- Он был начальником замковой стражи в течение семи последних лет и, насколько мне известно, всегда превосходно справлялся со своими обязанностями. И в обычные-то времена нелегко поддерживать безопасность в подобной крепости, а уж когда нереальное начинает выходить из-под контроля, это просто настоящий кошмар. Даже несмотря на то, что с худшими проявлениями нереального разбирается Хранительница, все равно хлопот хватает. Придворные любят интриговать, но как можно сохранить секреты в замке, стены которого в буквальном смысле имеют уши, а призраки просачиваются сквозь плотно запертые двери, когда им вздумается? Любой человек, который может поддерживать безопасность в подобных условиях, заслуживает уважения. И все-таки… не знаю ни одного человека, который чувствовал бы себя уютно в присутствии де Гранжа. Я хочу сказать, что прежде он был одним из самых гнусных мерзавцев, самых отъявленных преступников, которые когда-либо жили в Редгарте. И обязанности свои Брион выполняет только из-за того, что находится под действием наложенного на него заклятия. Если верить Родрику, то теперь де Гранжем управляет он. Мне все это не нравится. Если графу удалось сжульничать с этим заклятьем, то где гарантия, что то же не сможет проделать кто-нибудь другой? Самое главное, мы узнаем об этом в любом случае слишком поздно.
- Это способен сделать только некто очень могущественный, - задумчиво сказал Джордан, - скажем, Монах?
- Или Доминик, - предположила Хетер, - он, может быть, и псих, но занимался колдовством в течение многих лет. Он не часто демонстрирует посторонним свое искусство, но всем известно, что могущество его велико.
- Замечательно, - воскликнул Джордан, - просто великолепно.
- Будут еще вопросы?
- Нет, спасибо, я сыт по горло. Хотя мне было бы небезынтересно узнать, почему Магистр Ордена колдунов изготовил для Гэвэйна секиру…
- Тут как раз все очень просто, ваше высочество, - услышал актер у себя за спиной голос рыцаря, - он был моим отцом и гордился мной.
Гэвэйн протянул Джордану и госпоже Хетер их стаканы, а затем занял свое место рядом с актером, решительно глядя перед собой. У Джордана просто челюсть отвисла. Когда он собирал материал о Магистре, нигде ему не встречалось никакого упоминания о том, что у самого могущественного из колдунов был сын. Получалось, что даже два, да еще таких знаменитых, как братья Хеллстромы. Актер был поражен, но весь вид Гэвэйна говорил, что тот не собирается продолжать обсуждение этой темы. Очень жаль. Но если рыцарь столь щепетилен в том, что касается его родства с Магистром, зачем вообще было высказываться об этом? Вот-вот, только еще одной тайны ему, Джордану, и не хватает.
«А каков в действительности был Магистр Ордена колдунов?» - вспомнил актер свой обращенный к Гэвэйну вопрос.
«Пьяница, волочившийся за всеми юбками подряд», - так тогда ответил ему рыцарь.
Джордан не успел толком обдумать все им услышанное, как придворные вдруг перестали перешептываться, а затем и вовсе умолкли. Тут он увидел, что собравшиеся, почтительно кланяясь, расступаются перед человеком, облаченным в черный плащ, неторопливо направлявшимся прямо к нему. Актер чисто инстинктивно потянулся к мечу, но заметил, что внимание человека обращено скорее на мессира Гэвэйна, чем на него. Хетер крепче сжала локоть актера, на лице ее появилось выражение волнения и неприязни.
- Иоанн Суттон-Темный, - пробормотала она, - дуэлянт-убийца, обычно работает на Доминика. Я видела его в схватке несколько раз - мечом владеет превосходно. Сейчас что-то будет.
Джордан снова прикинул, далеко ли до главной двери. Ему приходилось слышать о том, кто такой Иоанн Суттон-Темный. Сорок семь человек было на его личном счету. Все убиты мечом. Прошлое его окутывал покров непроницаемой тайны, и это, похоже, нравилось Суттону, которого не интересовала политика и который не имел ни друзей, ни сомнений. Он убивал за деньги и стоил дорого. Никто никогда не слышал, чтобы Суттону не удалось выполнить задание. Джордан посмотрел на Гэвэйна, который спокойно стоял, ожидая, когда Суттон приблизится. Актер снова взглянул на наемного убийцу. Тот смотрел прямо на рыцаря и улыбался. Джордан осознал свою вину, уже сожалея, что оскорбил Доминика. Теперь тот послал своего любимого убийцу, чтобы тот вызвал Гэвэйна. Вопрос в том, во что это может вылиться? В том, каким великолепным бойцом был рыцарь, Джордан уже успел убедиться, к тому же лезвие секиры давало Гэвэйну немалое преимущество, но Суттон - профессионал, и к тому же он моложе телохранителя принца Виктора лет на тридцать. Джордан понимал, что не может ничего сделать. Во-первых, он сомневался, что Гэвэйн позволит ему вмешаться, во-вторых, дуэльный кодекс был священным в Редгарте. Если Гэвэйн не примет вызова, он лишится всякого уважения при дворе. Джордан едва не кусал губы. Он не сможет даже присутствовать при этом поединке, который произойдет в каком-нибудь укромном месте.
Иоанн Суттон-Темный остановился в нескольких ярдах перед Гэвэйном. Он был среднего роста, не слишком мощен и неброско одет. Его на удивление мягкое лицо имело тем не менее черты, которые указывали на наличие сильного характера и непреклонной воли. Темные глаза Суттона смотрели прямо и твердо. Вид висящего у него на боку меча в кожаных ножнах красноречиво говорил о том, что оружием часто пользовались. С первого взгляда можно было сказать, что человек этот воин или обычный наемный солдат, но в его облике чувствовалась какая-то холодная уверенность, от которой актеру становилось не по себе. Движения Суттона были очень спокойными, рассчитанными и полными достоинства. Он поклонился Гэвэйну, делая вид, что не видит ни Джордана, ни Хетер.
- Итак, Гэвэйн, старик с волшебной секирой и незапятнанной репутацией. Я могу оскорбить тебя, а ты ответить на оскорбление, но какой смысл, нам ведь обоим известно зачем я здесь. Мне не надо искать повода, он найдется рано или поздно.
- Он не найдется, - ответил Гэвэйн, - ступай, откуда пришел.
- Уходи и ты.
- Нет, мое место здесь.
- Мое тоже, - ответил Суттон и внезапно улыбнулся, - ведь половину платы я уже получил вперед.
- Не делай этого, - предупредил его рыцарь, - мне вовсе не хочется стать твоим убийцей.
Суттон ухмыльнулся.
- Уверенный старик, мне это нравится, - сказал дуэлянт, выхватывая меч. Звук скользнувшей о кожу стали показался неестественно громким в наступившей тишине. - Давай начнем, невежливо заставлять зрителей ждать.
Рыцарь, в руках которого блеснула секира, спокойно сказал:
- Не стоит, Иоанн, ты еще можешь вернуть деньги. Суттон покачал головой, изображая на своем лице скорбь:
- Разве передо мной великий Гэвэйн Хеллстром? Герой, отстоявший Красную башню? В чем дело, старик, или кровь остыла в твоих жилах? Не беспокойся, я не заставлю тебя долго мучиться. И о своей милой женушке можешь не беспокоиться, она присоединится к тебе, как только у меня найдется свободная минутка.
- А вот это ты зря сказал, - произнес Гэвэйн, - теперь я воспринимаю твои слова как личное оскорбление.
Суттон оскалился:
- Так будет даже веселее. Освободите место.
Он произнес эти слова, не повышая голоса, но стоявшие рядом придворные с необычайной быстротой попятились, образовав довольно широкий круг. Хетер вцепилась в руку Джордана, и он нехотя позволил ей увести себя в сторону. Собравшиеся во все глаза смотрели на принявших боевые стойки противников.
«Где же этот чертов регент? - со злостью подумал Джордан. - Если бы он сейчас появился, то мог бы остановить поединок».
Этого не мог никто, даже регент. Актер просто обманывал себя. Право на поединок священно и потому стоит выше любого закона. Два человека начали медленно двигаться по кругу, глядя друг на друга. «Не дай ему разозлить себя, - мысленно внушал Джордан Гэвэйну, - он хочет разозлить тебя и заставить вымотаться. Будь спокоен, пусть он наступает, пусть машет мечом».
Меч Суттона в хитром предательском броске устремился прямо в горло рыцарю, который легко защитился, отбив выпад обухом топорища секиры, но в следующую секунду противник снова атаковал его. Два человека нападали и отступали, нанося и отбивая удары, словно прощупывая друг друга и выискивая слабое место в обороне врага, чтобы немедленно воспользоваться этим и нанести смертельный удар. Только звон стали и скрип подошв нарушали мертвую тишину, стоявшую в зале. Суттон сделал ловкий выпад, целясь в живот рыцаря, тот отбил удар и, взмахнув секирой, рубанул ее лезвием своего врага в бок. Широкая, окрасившаяся кровью полоса на камзоле, оставленная оружием Гэвэйна, заставила дуэлянта-убийцу оскалиться, но в следующую секунду он сам нанес удар, который его противник не смог вовремя отразить. Острие меча оставило на лбу рыцаря, прямо над левой бровью, тонкую полоску, из которой сразу же потекла кровь, заливая глаз, но Гэвэйн не дал себе труда даже стереть ее. Поединок продолжался, и ни один из дерущихся ни в чем не уступал другому.
Тут Джордан вдруг подумал: что же ему делать, если Гэвэйн проиграет? Даже просто подумав так, он почувствовал себя предателем. На следовало быть реалистом: когда-то рыцарь, несомненно, был непобедимым бойцом, однако сейчас он уже стар, а противник его молод, ловок и уверен в себе. У Гэвэйна просто не хватит сил, чтобы продержаться достаточно долго. Красная башня осталась далеко позади. Рано или поздно он начнет слабеть, и тогда Иоанн Суттон-Темный убьет его. Все знают, что он лучший.
Как раз в тот момент, когда Джордан подумал об этом, оба противника, скрестив оружие, стояли лицом к лицу, стараясь вытеснить друг друга с позиции. Гэвэйну явно не хватало дыхания, и Суттон, расплываясь в улыбке, медленно, но верно начал одолевать. Рыцарь постарался собрать все силы, руки его задрожали от чрезмерного напряжения, но более молодой и сильный противник отвоевывал дюйм за дюймом. И вот тут Гэвэйн и плюнул прямо в лицо Суттону. Тот отшатнулся, пораженный, на секунду потеряв равновесие, а рыцарь изо всех сил ударил врага коленом в пах. Лицо непобедимого дуэлянта исказила гримаса боли, слёзы брызнули у него из глаз. Суттон судорожно ловил перекошенным ртом воздух. Он еще попытался поразить Гэвэйна мечом, но безуспешно, рука его ослабла, и удар был неверен. Рыцарь легко уклонился и вогнал свою секиру в бок. Суттону. Топорище утонуло между ребрами наемного убийцы, и он упал на колено. Раздался отвратительный чавкающий звук, когда Гэвэйн выдернул свое оружие из раны. Кровь брызнула в разные стороны. Суттон старался поднять меч, но не мог. Гэвэйн взмахнул секирой, его противник попытался что-то сказать, но рыцарь уже обрушил на него свое оружие. В следующие секунды секира вновь и вновь со свистом взлетала в воздух и опять падала вниз. Казалось, зал наполнился звуками, которые куда более подходили для скотобойни, сталь звенела, разрубая мясо и кости. Наконец Гэвэйн сделал шаг назад и уставился на окровавленное тело на полу.
- Зря ты сказал это про Эмму, - сказал он негромко и добавил, подзывая герольда. - Пусть тут все уберут.
Герольд коротко поклонился и подал знак слугам. Зал загудел, наполнившись звуками уважительно приглушенных голосов переговаривавшихся придворных. Гэвэйн тщательно вытер свою секиру краем плаща поверженного врага, повесил ее обратно на пояс и подошел к Джордану и Хетер. Рукава его костюма были покрыты кровью, преимущественно чужой, Хетер широко улыбнулась ему и, подскочив, поцеловала в щеку. Джордан уважительно поклонился.
- Это было… очень впечатляющее зрелище, Гэвэйн.
- Все совсем не так уж и трудно, ваше высочество. Просто он - дуэлянт, а я солдат, это его и подвело.
Слуги сложили то, во что превратилось тело Суттона, в его собственный плащ и вынесли прочь. Джордан поискал взглядом Доминика, чтобы увидеть, какое впечатление произвела на него смерть любимого слуги, но младший брат Виктора затерялся в толпе. Не успели все собравшиеся успокоиться, как дверь распахнулась, и герольд, вытянувшись в полный рост, звонким голосом возвестил что прибыл его превосходительство регент, граф Вильям Хоуэрд, с супругой, госпожой Габриэллой.
Последовали поклоны и реверансы. Все принцы тоже поклонились, регент и его жена, не обращая ни на кого внимания и не отвечая на приветствия, величественно проследовали сквозь угодливо расступавшуюся толпу к возвышению в конце зала и там остановились. Регент поклонился, а его жена сделала реверанс перед пустым троном, потом они медленно поднялись по мраморным ступеням и заняли места по обеим его сторонам, молчаливо и бесстрастно взирая на заполненный придворными зал. У Джордана было достаточно времени, чтобы внимательно рассмотреть их обоих.
Если кто и выглядел как настоящий король, так это граф Вильям. Телосложение графа смело можно было назвать могучим, при поразительно узкой талии он имел очень широкие плечи. Осанка его восхищала благородством. В каждом движении регента чувствовалось истинное достоинство. Он носил свои темные парадные одежды с изяществом и даже грацией. Граф мог считаться красивым в общепринятом смысле этого слова: его темные волосы были коротко острижены, а борода аккуратно расчесана. О нем можно было сказать, что он типичный аристократ, портреты которых Джордан часто видел в домах вельмож в дни расцвета своей славы. Глаза Вильяма Хоуэрда излучали теплоту, а на губах его играла улыбка человека, привыкшего смеяться не только над другими, но и над собой.
«Он мог бы сыграть ведущую роль в какой-нибудь романтической пьесе, если бы не выглядел чересчур шикарно для этого. Мог бы даже понравиться мне», - подумал Джордан. Но, к несчастью, в сегодняшнем спектакле регент был его самым опасным противником.
Жена графа, госпожа Габриэлла, была, несомненно, красива. Высокая, статная, с изящной гибкой фигурой, она была одета в длинное свободное платье светло-кремового цвета с кружевными манжетами. Ее длинные рыжеватые волосы аккуратно убранными локонами обрамляли почти детское, с узким заостренным подбородком лицо, а огромные, широко раскрытые серые глаза еще сильнее делали ее похожей на маленькую беззащитную девочку. Ее вид мог ввести в заблуждение кого угодно, только не Джордана, - на своем веку он немало повидал таких вот девочек-хористочек, лезущих из кожи вон, чтобы добыть себе роль со словами, причем их путь к успеху часто проходил через чью-нибудь постель. На лице госпожи Габриэллы он легко прочитал высокомерие дамы, вполне удовлетворенной своим положением. Она совершенно очевидно наслаждалась тем, что была женой регента и все вокруг кланялись и пресмыкались перед ней. Ничего удивительного в этом не было. Ни на что подобное она раньше и рассчитывать не могла, несмотря на то, что была дочерью самого короля Малькольма.
Согласно законам Редгарта, наследовать трон могут только сыновья короля, хотя дочери и равны им по Крови и, следовательно, владеют магией стихий. Это часто служило причиной больших волнений и, случалось, приводило к гражданским войнам в прошлом, но законы и традиции никогда не нарушались. Ни разу на престол Редгарта не вступала женщина. Дамы королевской Крови служили только… для продолжения рода. Их уважали, но никакой реальной политической власти они не имели. Во всяком случае - в теории. А на практике все зависело от того, за кого они выходили замуж. Будучи женой регента, Габриэлла имела больше власти, чем когда-либо могла мечтать, оставаясь только дочерью короля. Джордан задумчиво посмотрел на нее и подумал: а что же случится, когда ее муж перестанет быть регентом?
- Благородные господа и дамы, а также наши дорогие гости, - начал граф Вильям глубоким голосом, величественно прозвучавшим в тишине, - благодарю вас за проявленное терпение. У меня есть важные новости, которые вы должны безотлагательно узнать. Как вам известно, с тех пор, как короля Малькольма постигла столь внезапная и ужасная смерть, бесследно исчезли не только его завещание, но и корона вкупе с государственной печатью. Несмотря на тщательные поиски, предпринятые представителями всех партий в Полуночном Замке, эти символы власти так и не были найдены. А без них никто из наследников не может вступить на престол Редгарта.
Но, друзья мои, мы не можем оставаться без короля, нереальное становится все сильнее. Чудовища, которые раньше сдерживались королевской властью, теперь свободно разгуливают по коридорам. Горгули прыгают по зубцам стен, а мертвые не могут спать спокойно в своих могилах. Растения сочатся кровью, а статуи плачут. Из-под земли раздаются голоса, а стены кричат, точно от боли. Хранительница, конечно, делает все возможное, чтобы справиться с этим, но что она может одна? Ее власть над нереальным черпается из Камня, мощь которого без короля на троне все ослабевает. Я пригласил сюда Хранительницу, пусть она расскажет, что происходит в Полуночном Замке.
Граф сделал знак герольду, и слуги распахнули главные двери. Хранительница быстро появилась в зале в сопровождении своего помощника. Герольд как-то нервно взглянул на них и возвестил притихшему залу:
- Катриона Таггерт и Дамон Корд!
Снова, в который уже раз, повторились традиционные приветствия, в которых теперь приняли участие также и регент с женой. Таггерт продолжала стоять в дверях и торопливо кланялась, по ее лицу было понятно, что ей не терпится начать рассказ. Она была небольшого роста, всего лишь на дюйм выше пяти футов, и хрупкого телосложения. С первого взгляда эта женщина могла бы показаться даже слабой, если бы не сила и решительность, написанные на ее обращенном прямо к Джордану, лице. Ей было около тридцати, и человек с невзыскательным вкусом мог бы даже счесть ее хорошенькой. Каштановые волосы Хранительницы Замка были коротко острижены, это значило, что женщине безразлично, как она выглядит, гораздо важнее было то, что она не тратила много времени на уход за собой. В осанке ее чувствовалась твердость и непреклонность, свойственные людям, которые хорошо знают свое дело и уверены в правильности своих действий. Джордан, едва взглянув на Хранительницу Замка, понял, что Катриона Таггерт обладает глубокими познаниями в Высшей Магии. Что-то такое было у нее в глазах…
Нечто странное было и в Дамане Корде, помощнике Хранительницы Замка. Этот долговязый человек выглядел так, словно, собираясь на официальный прием, одевался впопыхах и в темноте. Когда-то его одежду сшил, несомненно, хороший портной, но теперь она была рваной, засаленной и невообразимо грязной. Джордан вдруг подумал, что никогда не встречал столь высокого и мускулистого человека. Его обнаженные до плеч руки были испещрены причудливыми узорами старых шрамов, и когда-то в прошлом кто-то вероятно попытался разрубить лицо Корда пополам. След от раны пролегал от лба до подбородка, едва не задевая левый глаз. Шрам пересекал нос и правый угол рта, от чего губы Корда всегда были искривлены в уродливом подобии полуулыбки. Вид этого человека мало порадовал Джордана, Корд показался ему достаточно опасным субъектом, которого не следует понапрасну раздражать. При виде вновь прибывших по рядам придворных пробежал негромкий шепоток.
- Итак, прошу всех замолчать и послушать, - произнесла Хранительница, - времени у нас не много, только недавно произошел крупный всплеск активности нереального. Не знаю, что послужило толчком для него, но и я и мои помощники сбились с ног, стараясь успокоить разбушевавшихся духов. Начало, насколько могу судить, - хорошее, никто не погиб, и это уже кое-что. А теперь плохие новости. Исчезла древняя библиотека. Откройте дверь, и вы не найдете там ничего, кроме паутины, которая простирается в никуда. Мы обвязали веревкой одного человека, и он, отойдя ярдов, наверное, на сто от входа, так и не нашел ли одной из стен. К тому же этот человек совершенно уверен в том, что в паутине кто-то прятался и наблюдал за ним. Все, что мы сделали, это заколотили дверь покрепче. Я постараюсь вернуть библиотеку, когда будет время, но обещать ничего не стану. Прошу всех держаться подальше от оркестровой ложи над восточным бальным залом, там завелся новый и, очень похоже, недобрый призрак. Зубы у него такие огромные, что в это просто трудно поверить: Горгули носятся свободно по крыше, на я уже послала туда людей, чтобы утихомирить их.
Подводя итог всему сказанному, я заявляю, что сейчас главное продержаться пока я не проведу полную проверку замка и не найду причину и источник подобных безобразий. Все они явно были спровоцированы лишь для того, чтобы отвлечь меня от главного. За последние два часа нереальное сумело прорваться даже сюда, в Главный Церемониальный зал.
Как только Хранительница закончила свою речь, вокруг воцарилась тишина. Джордан посмотрел по сторонам. Повсюду он видел бледные, перепуганные лица с широко открытыми глазами. Придворные пребывали в оцепенении. Джордану очень захотелось спросить Гэвэйна или Хетер, о чем, черт побери, говорила Хранительница Замка, но он не осмелился проявить явное невежество.
Регент сделал маленький шажок вперед:
- Вы, Хранительница Катриона, делайте все, что считаете нужным, чтобы утихомирить нереальное.
Придворные как-то странно зашевелились и, осторожно оглядываясь, стали кто по одному, кто по двое, а кто и небольшими группками расходиться по сторонам, сторонясь друг друга. Джордан сразу понял, что даже Гэвэйн и Хетер инстинктивно делают то же самое. Актер почувствовал себя чуть-чуть увереннее, положив руку на эфес меча. Он знал - что-то произойдет, что-то ужасное сейчас произойдет. В воздухе чувствовалось напряжение, сгущалась атмосфера страха. Хранительница пристально посмотрела вокруг холодными глазами и сказала:
- Никто не должен мешать мне, что бы ни произошло. Никакой паники.
Катриона Таггерт обнажила в недоброй улыбке зубы, глядя на старавшихся не поднимать головы придворных, и произнесла заклинание.
Джордан невольно отпрянул, шагнув назад, когда действительность содрогнулась, разорвалась и разверзлась из-за колдовских чар Хранительницы Замка. Раздался громоподобный рык, и все вокруг изменилось. Джордан вздрогнул, когда в его голове одновременно возникли два совершенно разных образа того, что окружало его в зале, но в следующую секунду миражи исчезли, словно унесенные ветром осенние листья, и все стало опять простым и ясным.
Придворные с шумом и визгом бросились в стороны от лежавшего посреди зала мертвого тела. Минуту назад он выглядел, как любой другой из придворных, окутанный чарами нереального, но сейчас все увидели разлагавшийся труп. Мухи копошились в нем, неестественно громко жужжа. Плоть его потемнела, и сквозь нее местами проглядывали кости и виднелись остатки мускулов и сухожилий. Колдовские огни светились в пустых глазницах. Прежде чем кто-либо успел что-нибудь сообразить, мертвец вскочил на ноги и, дико взвыв, бросился на ближайшего из придворных. Человек скончался на месте, после того как костлявый кулак покойника раскроил ему череп. Мертвец взмахнул рукой, окропленной фонтаном кровавых брызг и бросился на следующую жертву, хватая ее своей костлявой лапой за горло. Кровь хлынула из шеи несчастного, и его отчаянный крик утонул в булькающем хохоте мертвеца.
Наверху, под потолком, разлетелся вдребезги стеклянный рожок люстры, и мельчайшие осколки посыпались вниз. Внезапно десятки и сотни ворон слетелись с разных сторон неведомо откуда, падая черными клиньями на головы заметавшихся придворных, раня клювами и когтями головы тех, кто не оказывался достаточно ловок, чтобы увернуться от них.
За помостом, на котором стоял трон, стена поглощала, точно вплавляя в себя человека. Уже трудно было различить, где кончалась плоть и начинался камень. Кости выпирали из-под натянувшейся кожи, плоть под ней словно бы растворилась, но глаза казались живыми, и сознание еще не покинуло человека, который знал, что происходит с ним.
Дамон Корд глубоким зычным голосом прокричал слова вызова и бросился на мертвеца. Взмахнув левой рукой, помощник Хранительницы точно из воздуха извлек стальную булаву с рукоятью длиною в три фута, заканчивающуюся массивным, усеянным шипами шаром. Мертвец отбросил в сторону свою умирающую жертву и, посмотрев в лицо Корду, злобно зашипел, протягивая когтистую кровоточащую лапу, чтобы ударить противника. Дамон с легкостью уклонился от удара, и огромная булава, взлетев в воздух, сломала ключицу мертвеца. Чудовище опрокинулось на пол. Оно, издав дикий вопль ярости, попыталось подняться, но Корд был уже рядом. Рой мух взметнулся в лицо Дамона, но он не обратил на них никакого внимания. Помощник Хранительницы снова взмахнул булавой, удар получился столь мастерским, что голова мертвеца отлетела в сторону. Тело содрогнулось в ужасных конвульсиях, упорно пытаясь дотянуться до Корда когтистыми лапами. Дамон несколько раз обрушил на мертвеца свою булаву, и, наконец, последние силы покинули чудовище, и нереальное отступило. Корд издал победный рык и осмотрелся в поисках следующего противника. Все попятились, пораженные откровенной злобой, написанной на его лице.
Хранительница намеренно позволила Корду сражаться одному, они оба предпочитали именно такой метод ведения боя. Едва Корд успел ринуться в атаку, Таггерт подняла над головой руки и послала в воздух целую волну белых огоньков, которые закружились над головами придворных. Вороны издавали жалобные, похожие на детские крики, когда огоньки касались их. Пламя охватывало тела и крылья птиц, и те падали вниз множеством пылающих платков, от которых придворные едва успевали уворачиваться. Хранительница уже направлялась к человеку, которого поглощала стена. Женщина сделала странное движение правой кистью, и один из висевших в воздухе огоньков принял форму меча, который сам собой оказался в руке Хранительницы, себя она прикрывала посеребренным щитом.
Корд пристально вглядывался в окружавших его людей, наконец его внимание привлек стоявший слева, поблизости от Джордана, осанистый придворный. Дамон улыбнулся и поднял свою булаву, на шипах которой болтались куски кожи уничтоженного им мертвеца. Придворный начал пятиться, тряся головой:
- Нет, пожалуйста… это ошибка! Я не призрак, я такой же, как все! Разве я похож на какую-нибудь из этих тварей? Посмотрите на меня!
Корд двинулся прямо к нему. Придворный начал отступать все быстрее, и остальные шарахались в стороны. Дворянин оглянулся и понял, что отступать больше некуда, позади стена. Тогда он посмотрел на Корда, и лицо его стало холодным, как у мертвеца. Схватив за руку какую-то женщину, он притянул ее к себе, прикрываясь ею, точно щитом. Глаза придворного были пусты и безжизненны.
- Назад, или ей не жить.
Этот хриплый, искаженный, прозвучавший точно откуда-то издалека голос словно бы и не принадлежал человеку. Призрак выхватил нож и приставил его острие к горлу женщины. Капелька крови сбежала вниз по белой коже. Женщина умоляюще смотрела на Корда, который ответил ей ободряющим взглядом и с необычайной быстротой выбросил вперед свою левую руку. Его булава, просвистев в воздухе, ударила в плечо придворного. Рука призрака безжизненно повисла, а нож упал на пол. Корд взмахнул рукой, и в воздухе блеснул обоюдоострый палаш с зазубринами по краям широкого лезвия. Корд прыгнул вперед, целясь своим новым оружием прямо в горло чудовищу, которое, бросив свою заложницу, постаралось увернуться от клинка. Но тщетно, рука неумолимого Дамона была тверда, и удар верен. Железо перерубило шею чудовища, и его голова отлетела в сторону. А вот тело и не собиралось падать. На обнажившейся груди призрака внезапно образовался разрез, который быстро расширился и стал походить на повернутый боком огромный зубастый рот, протянувшийся от паха до шеи. Длинный пупырчатый язык выскочил из пасти и обкрутился вокруг Корда, прижав его руки к телу. Могучие мышцы бойца вздулись буграми, но язык опутал Дамона слишком плотно, не позволяя освободиться, и медленно подтягивал его к открытому рту.
Джордан нагнулся, поднимай с пола упавшую практически к его ногам булаву, и, удивляясь ее тяжести, двинулся на посланника нереального, сжимая обеими руками свое грозное оружие. Актер помнил, что Хранительница Замка не велела никому вмешиваться, но он просто не мог стоять и спокойно смотреть, как убивают человека. Джордан осторожненько зашел за спину чудовища, которое, будучи лишенным головы, вроде бы не могло ни видеть, ни слышать его, но не тут-то было. На спине твари появился еще один зубастый рот. Джордан остановился и, с трудом перехватив булаву левой рукой, правой достал из рукава один из огненных шариков и, раздавив его, бросил пылающий снаряд прямо в оскаленный рот, который рефлекторно проглотил то, что в него попало. Чудовище запрыгало на месте, когда пламя начало пожирать его внутренности. Джордан шагнул вперед и обеими руками обрушил булаву на второе плечо твари, которая рухнула на колени, ослабив мертвую хватку своего языка настолько, что у Корда появилась возможность освободиться. Он поднял свой палаш и стал рубить им тело чудовища, как дровосек непокорный ствол. Дамон разрубил тварь на множество кусков, но прошло еще некоторое время, прежде чем они перестали шевелиться. Джордан повернулся и увидел, что отрубленная голова, скалясь, смотрит на него. Актеру пришлось обрушить на нее несколько ударов булавы, прежде чем он убедился, что голова мертва. Джордан опустил оружие и стоял тяжело дыша. Корд, выражая благодарность, отвесил Джордану поклон, и тот улыбнулся в ответ одними губами.
Не все птицы погибли от волшебных огоньков Хранительницы Замка. Примерно дюжина их с криками устремилась к регенту, который все еще стоял возле трона. Джордан ринулся было ему на помощь, но остановился, увидев, как госпожа Габриэлла подняла руку и птицы сразу же начали неуклюже падать вниз. Джордан смущенно потупился, увидев, что птицы, открывая клювы, тщетно пытаются вдохнуть воздух.
«Ну, конечно, Гэвэйн же говорил, что жена регента владеет магией воздуха, она просто лишила птиц возможности дышать… - он посмотрел на Габриэллу с возросшим уважением, - Вот и еще одна особа, которую не следует напрасно раздражать».
Хранительница Замка остановилась перед вплавленным в стену человеком, и ее будто выкованный из света меч ударил в камень, из которого тут же хлынула темная кровь. Стена заходила ходуном вокруг поглощенного ею тела и, превратившись в огромный рот, выплюнула из себя человека, который, упав на пол, так и остался лежать неподвижно, тихо постанывая. Он превратился в едва живую мумию, его кости обтягивала потемневшая пергаментная кожа, стена высосала из него все соки. Хранительница склонилась над человеком, держа свой переливающийся серебром щит между собой и ртом в стене, который становился все шире и шире, пока не растянулся в длину всей стены. Кривые острые зубы появились за толстыми губами. Хранительница Замка рубанула по рту своим мечом. Пылающий клинок рассек камень, но не причинил сколько-нибудь заметного ущерба гигантскому рту, который вдруг исторг громкий звук. Джордан стоял, совершенно ошалев, раздумывая, как стена может разговаривать? Хранительница отошла на шаг и сделала два быстрых движения руками. Меч и щит исчезли. Губы каменного рта сомкнулись, а затем медленно растянулись в улыбке:
- Мы идем… мы скоро будем здесь… мы идем… мы идем…
В звучавшем голосе не было ничего человеческого, он будил ужасное ощущение приближающегося зла. Джордан, как и многие в зале, невольно съежился от страха. Хранительница Замка стаяла на ногах твердо и, сохраняя спокойствие на напряженном лице, произносила новое заклятие. Ослепительное сияние окружило Катриону Таггерт, его свет точно пытался поглотить женщину, защищенную собственной волей и колдовством. Она сделала резкий жест и послала огонь прямо в стену. Огромный рот перекосила судорога, вспыхнул ослепительный, нестерпимый для глаз свет, а потом, когда все присутствующие вновь обрели способность видеть, никакого рта уже не было, стена снова стала просто стеной.
Хранительница опустилась на колени возле спасенного ею человека и пощупала пульс на его шее, затем, устало кивнув, встала и жестом подозвала слуг, которые поспешили к распростертому на полу страдальцу. Джордан внимательно посмотрел на человека, которого проносили мимо, и с радостью заметил, что он дышит, следовательно, остался жив. Актер хотел поздравить Хранительницу с победой, но, посмотрев на нее, засомневался, стоит ли это делать. Женщина едва держалась на ногах, и тут только Джордан понял, сколько сил потребовало от нее сражение с нереальным. Лицо Катрионы было бледным и измученным, лоб покрывал пот, руки дрожали. Дамон Корд поспешил поддержать Хранительницу, но та решительно отмахнулась от него, не принимая непрошеной помощи.
Она не спеша оглядела зал: притихших придворных, останки чудовищ и наконец подошла к трону и поклонилась регенту.
- Вот так. Все, что можно было сделать здесь, сделано. Но полный порядок навести не удастся до тех пор, пока на троне не будет короля. Мне хватает сил, чтобы справиться с ними. Пока. Объявите людям, зачем мы здесь собрались, дольше тянуть нельзя.
- А зал сейчас очищен от нереального? - спросила госпожа Габриэлла.
Хранительница посмотрела на Монаха. Луи тихонечко фыркнул. Какое-то время Джордан был уверен, что Катриона Таггерт хочет что-то сказать, но она передумала.
- Все, что нужно, я сделала, госпожа, теперь пусть регент возьмет слово, чтобы мы могли поскорее покинуть это место. Не знаю, как у остальных, а у меня дел полно.
- Ага, - подтвердил Корд, - полно.
Дамон поиграл мечом, который все еще сжимал в руке, и гадко улыбнулся, а затем разжал пальцы, и меч внезапно растаял в воздухе. Джордан даже подпрыгнул, когда булава исчезла из его рук. Он инстинктивно сжал и снова разжал пальцы и полез было в рукав, чтобы поискать ее там, но Хетер больно ударила его локтем под ребро. В этот момент регент взял слово, и Джордан стал внимательно слушать.
- Друзья мои, - начал граф Вильям, - мы живем в трудное и опасное время. Без короля на троне весь Редгарт скоро станет добычей сил нереального мира, но без завещания, короны и печати мы не в состоянии объявить королем ни одного из принцев. У каждого из трех братьев было достаточно времени, чтобы отыскать символы государственной власти, но ни одному из них это не удалось. Мы не можем, не имеем права ждать дольше. И поэтому, как это ни прискорбно, но я должен провозгласить Ритуал Передачи, как это предусмотрено в особых случаях. Начиная с этого момента, любой человек, в жилах которого течет Кровь, принеся к Камню печать и корону и пройдя соответствующий обряд, будет провозглашен следующим королем Редгарта.
Долгое время стояла полная, не нарушаемая никем гулкая тишина. Джордан ошарашено уставился на Гэвэйна и Хетер, не зная, как ему вести себя, но и рыцарь и фаворитка принца гак же тупо, как и прочие, уставились на регента. Джордан пошарил по закоулкам своей памяти, но так и не вспомнил, чтобы кто-нибудь что-нибудь говорил ему о Ритуале Передачи. Актер посмотрел на принца Доминика, лицо которого стало еще белее, но не было ничего, что могло бы поколебать ледяное спокойствие этого человека. Джордан заметил, что госпожа Элизабет что-то лихорадочно зашептала мужу на ухо. Он рассеянно кивнул, а затем покинул зал вместе с ней и несколькими придворными. Принц Луи тоже направился к выходу, сопровождаемый Железным Сердцем и Монахом. Джордан легонько похлопал Гэвэйна по плечу.
- Если они уходят, может, и нам пора? - пробормотал он негромко, - Думаю, что всем следует собраться и поговорить, причем, чем быстрее, тем лучше.
Гэвэйн кивнул и вместе с госпожой Хетер почтительно двинулся вслед за Джорданом, который молча, как и оба других его «брата», покинул зал. Актеру чертовски хотелось, чтобы, когда он доберется до своих покоев, там его ждали граф Родрик, Аргент и де Гранж. Не успел он толком выучить роль, как кто-то взял и объявил, что старый сценарий отменяется. Что еще за чертов Ритуал Передачи? Джордан сжал зубы. Вот уж не кстати все эти сложности!.. Ему нужен был совет, и немедленно. А то проснешься утром, а на троне откуда ни возьмись новый король.

Глава 4
НЕЗВАНЫЕ ГОСТИ

- Гнусный, злокозненный ублюдок. Перед тем как оставить должность, он хочет, чтобы мы перерезали друг друга в междоусобице!
Граф Родрик бегал из угла в угол, в раздражении размахивая руками. Джордан, устроившись возле камина, молчал, не желая мешать графу, который пребывал в состоянии крайнего возбуждения с того самого момента, как узнал о решении регента. Родрик раздражал актера, но, в конце концов, граф, вероятно, был бы намного спокойнее, если бы ему не пришлось нянчиться с Виктором, и он не пропустил бы все самое интересное и важное, что произошло в Замке за последние часы. Джордан украдкой наблюдал за остальными, его интересовала их реакция на случившееся. Мессир Гэвэйн занял пост возле закрытой главной двери. В выражении лица рыцаря читался вежливый интерес, но в глазах его это не отражалось. Роберт Аргент сидел, погруженный в какие-то размышления, и грыз ноготь большого пальца. Госпожа Хетер устроилась на ручке кресла, в котором расположился Виктор, оба они выглядели скорее задумчивыми, нежели обеспокоенными. Принц раздраженно посмотрел на промчавшегося мимо него в очередной раз Родрика и сказал:
- Успокойся же, Родрик, ты мешаешь мне думать. Все очень расстроены, но мы не можем позволить себе роскошь устраивать истерики.
Родрик остановился как вкопанный и со значением посмотрел на принца:
- Ваше высочество, могу ли я позволить себе заметить вам, что сейчас, возможно, всего несколько часов отделяет вас от того момента, когда вы навсегда потеряете не только трон, но и положение в обществе? Не говоря уж про вашу жизнь. Дела обстоят таким образом, что любой, кто придет к Камню с короной и печатью, станет королем!
- Любой, в ком есть Кровь, - поправил Виктор, - это сильно сужает круг претендентов. Не могу не согласиться с тем, что положение почти безнадежное, но таким оно было и несколько часов назад, Если и я и мои братья, потратив столько времени на поиски короны и печати, не могли найти их, почему кому-то другому удастся легко это сделать? Единственную угрозу представляет тот, кто знает, где они, и ждет только удобного случая. Глупец. Кем бы он ни оказался, ему не удастся приблизиться к Главному Церемониальному залу ближе, чем на десять футов. Де Гранж и его люди стерегут все близлежащие коридоры, разумеется, под предлогом поддержания порядка, но я отдал приказ незамедлительно прирезать претендента, если он появится там. То, что я использую здесь де Гранжа, добавляет вкуса всему делу. Пусть регент чувствует себя в полной безопасности, в то время как мои планы будут надежно скрыты.
Гэвэйн нетерпеливо зашевелился:
- Боюсь, что не все так просто, ваше высочество. Ваши братья тоже расставили своих людей в окрестностях Главного зала, и можно не сомневаться в том, какие солдаты получили инструкции. Имели место уже несколько стычек.
- Правда? - воскликнула Хетер. - И кто же одержал верх?
- Никто! - ответил за Гэвэйна Родрик. - Пока мы все проиграли. Мы тратили время на то, чтобы подставить ножку другим, а регент сидел и смеялся над нами.
- Не кричи на меня, Родрик, - мягко попросил Виктор, - у меня голова болит.
Граф посмотрел на Виктора и, видимо вспомнив, с кем разговаривает, коротко поклонился и произнес:
- Прошу простить меня, ваше высочество.
- Так-то лучше, - ответил Виктор, - и впредь не делай этого, приятель. Итак, я думаю, что нам следует извлечь выгоду из этой короткой передышки. Хетер, принеси мои трубки и табак, ты знаешь, где они. В буфете есть напитки, кто хочет выпить, не стесняйтесь.
Джордан бросил короткий виноватый взгляд в направлении буфета, стараясь вспомнить, поставил ли он на место штоф с виски. Но, к счастью, никто, похоже, не проявил интереса ни к выпивке, ни к глиняным трубкам, принесенным Хетер. Никто не чувствовал себя способным расслабиться. Джордан выпил бы с удовольствием чего-нибудь крепкого, но не решался предложить, видя, что больше желающих нет. Все присутствующие, и те, кто сидел, и те, кто стоял, были погружены в собственные, довольно невеселые размышления.
- Мне кажется, я чего-то не понимаю, - нарушил всеобщее молчание Джордан, - насколько я понял, у регента есть какая-то причина идти на риск вызвать междоусобную войну. Что это за причина? Какую выгоду он намерен извлечь из этого?
- Все довольно сложно, - ответил Аргент, не поднимая головы, - король Малькольм сделал графа Вильяма регентом, исходя из того, что тот очень честный человек. Вероятно, наиболее заслуживающий доверия и самый благочестивый при дворе. К несчастью, из-за своей чрезмерно высокой морали. Вильям не одобряет ныне царствующей династии. И, конечно же, никто из трех наследников престола его в качестве короля не устраивает. По его мнению, ни один из них не заслуживает короны. Тем самым, провозгласив Ритуал Передачи, он дает возможность новой династии утвердиться на престоле, отстранив старую. Новый король, само собой разумеется, будет находиться в сильной зависимости от самого регента, который в этом случае и будет на деле управлять страной…
- А что такое Ритуал Передачи? - спросил Джордан. - В чем он заключается? И почему никто не говорил мне об этом раньше?
- Потому что им никто не пользовался уже триста лет, - проворчал Родрик. - Последний раз он был провозглашен, как раз когда престол заняла существующая династия, потому что прежняя пришла к полному вырождению. Я даже и забыл про то, что этот обычай до сих пор занимает место в Книге законов.
Джордан помрачнел:
- Хорошо, с точки зрения права здесь все верно, но сумеет ли регент отстоять этот закон? Есть ли у него войска? Окажет ли двор ему достаточную поддержку? Ведь интересы многих придворных связаны с интересами принцев, разве не так?
- Вовсе не обязательно, - отозвался принц Виктор, который выглядел уже очень усталым и измученным, но, несмотря на это, голос его звучал твердо, - права аристократии основаны на правах Крови, и, согласно традиции, любой, в ком она есть, может с помощью короны и печати стать королем. Все при дворе понимают, что сейчас предоставляется для кого-то один-единственный шанс в жизни. Напрасно они так думают, потому что этому не бывать.
- Почему? - спросил Джордан. Виктор посмотрел на него с жалостью:
- Потому что ни я, ни мои братья не потерпят этого, вот почему. Как ты правильно заметил, в конце концов все решит сила оружия. Регенту подчинена замковая стража, но у каждого из нас, принцев, есть свои дружины, которые достаточно боеспособны, чтобы вырвать корону и печать у любого, кто завладеет ими.
- Насколько я понимаю, вы говорите о войне в собственной стране, - медленно произнес Джордан, - и не только против регента, но и против ваших братьев. Сколько людей погибнет в этой войне? Не только солдат, но и крестьян, горожан, купцов, ремесленников? Сколькими жизнями мужчин, женщин, детей готовы вы пожертвовать, чтобы стать королем? Сотнями? Тысячами?
- Это не имеет значения, - ответил Виктор, - у меня есть право стать королем, и обязанность всех моих подданных сражаться и, если надо, умереть за меня.
- Я не уверен, что окажется легко собрать войска, ваше высочество, - тихо сказал Гэвэйн, - очень многие вопросы, порожденные смертью короля Малькольма, создали атмосферу всеобщего недоверия. Никто никому не верит. Дела обстоят таким образом, что ни вы, ни ваши братья не могут надеяться на сколь либо серьезную поддержку, и ситуация только ухудшается.
- Кто может обвинять меня? - произнес Виктор. - Я все еще находился в изгнании, когда старик умер.
- Да, государь, это так, - ответил Гэвэйн, - но ведь вы могли и подослать кого-нибудь.
Возникла неловкая пауза.
- Послушайте, - сказал Джордан, - мне кажется, что мы слишком много беспокоимся о том, что еще не случилось и что вполне еще может и не случиться. Если сосредоточиваться на каждой мелочи, которая может произойти, то мы никогда не сможем осуществить наш план. Давайте держаться главного. Например, никто ничего не говорит о том, как я играю свою роль, достаточно ли убедительно выгляжу в образе его высочества? Может быть, нужно поработать над голосом?
- Актера всегда волнуют только зрители, - сказала Хетер.
- Очень хорошо, - ответил Гэвэйн и слегка улыбнулся, - точно вы настоящий принц Виктор. И то, что вы помогли Дамону Корду одолеть чудовище, тоже было правильным шагом. Показать прилюдно настоящую храбрость - никогда не повредит. Это даже может впоследствии сыграть нам на руку в деле привлечения сторонников. Виктор хмыкнул.
- Вполне возможно. Если понадобится, мы дадим тебе понять, что твоя игра не соответствует должному уровню, актер, - сказал он, устало потер виски ладонями и раздраженно бросил Гэвэйну: - С меня довольно на сегодня. Голова болит, пора отдыхать.
- Нет еще, ваше высочество, - быстро вставил Родрик, - надо произнести еще одно заклятье.
Джордан с опаской посмотрел на графа:
- Еще одно заклятье? Никто мне ничего не говорил ни про какое новое заклятье.
- Это всего лишь маленькое, но важное дополнение, чтобы помочь вам в работе, - примирительно произнес Родрик, - пока все шло у нас замечательно, но любой человек, хорошо знающий Виктора, легко раскроет обман, если вам придется вести с ним длительную беседу. Вы тут не виноваты. Вам просто не случалось ранее встречаться с его высочеством лично, поэтому вы просто не в состоянии воспринять все особенности его речи, какие-то характерные жесты и прочее. Новое заклятье внесет все это в вашу память, точно так же, как первое изменило внешность. Вот и все.
Джордан задумался. Было что-то такое, что очень не нравилось ему в этом новом условии. Первое заклятье изменило его внешность, это ерунда, актеры постоянно меняют свой облик, прибегая к костюмам, парикам и гриму. Но новое заклятье изменит его манеру говорить и двигаться, а возможно, даже и способ мыслить… И все же отказываться было нельзя. Они правы. Времени изучить все привычки принца, просто наблюдая за ним, нет, нужно узнать их все сразу, другого пути просто не существует.

Предыдущая страница 6 Следующая страница


7 Саймон Грин

- Хорошо, - сказал он, - давайте сделаем это.
Родрик жестом пригласил Джордана сесть в кресло напротив принца, актер сел. Ладони его взмокли от пота, и он вытер их о подлокотники. Принц, несмотря на свою крайнюю усталость, выпрямился в кресле. В позе этого самодовольного ублюдка не чувствовалось ни тени беспокойства. Госпожа Хетер смотрела на Джордана так, точно он был интересным животным в зоопарке. Он старался поудобнее устроиться в кресле, но ему это никак не удавалось. Актер понимал, что у него просто разгулялись нервы. Кроме того, ему ужасно не нравилось ждать. Джордану, на которого внимательно смотрел Роберт Аргент, пришлось сделать вид, что он абсолютно спокоен. Он посмотрел на Гэвэйна, желая найти хоть какую-то моральную поддержку, но рыцарь отвернулся, точно не желая видеть то, что сейчас произойдет. Джордан старался сделать дыхание ровным и глубоким, что обычно всегда помогало ему успокоиться, когда он стоял за занавесом, ожидая выхода. Сцена - это то, для чего он появился на свет. Самообладание стало постепенно возвращаться к актеру, а мускулы расслабляться. Итак, он снова ощутил себя Великим Джорданом, который умел владеть собой. Родрик посмотрел сначала на актера, а потом на принца и удовлетворенно кивнул, затем поднял левую руку и резко взмахнул ею. Искры засверкали в воздухе перед Джорданом. Он заставил себя что-то выкрикнуть, с трудом справляясь с одеревеневшим языком. И… мир исчез.
Кругом настала ночь. Света не было, повсюду лежала тьма. Джордан, с трудом подавляя в себе панику, обнаружил вдруг, что не может ничего ни слышать, ни чувствовать. Он сжимал кулаки, но не ощущал ни подлокотников, на которых лежали руки, ни даже самих пальцев. Тьма струилась вокруг, не причиняя никакого беспокойства и вреда, в ней было даже что-то расслабляющее, и страх начал покидать Джордана, которому казалось, что он просто лежит ночью в постели с закрытыми глазами. Что-то вошло в эту темноту, и актер понял - это Виктор. Джордан чуть не закричал, когда информация хлынула в его мозг непрерывным потоком, заливая каждую клеточку.
«Цветы были повсюду, их острый дурманящий запах наполнял воздух теперь, когда дождь наконец кончился. Он сорвал розу, поранив о ее шипы большой палец. Капелька крови была того же цвета, что и роза». Он мчался по полю в сгущающихся сумерках прямо на ближайшего противника. Глаза слезились от холодного ветра… Густой, наполненный дымом воздух, тусклое сияние фонаря возле таверны в грязном переулке. Он понимал, что не должен находиться здесь один, но ему было наплевать… Он кричал, думая лишь о том, чтобы убить, когда пальцы его сжимали горло Доминика. Элизабет молча наблюдала за их борьбой, лицо ее не выражало ничего, кроме холодного презрения».
Прошлое и настоящее перемешались причудливой мозаикой, осыпая разум Джордана тысячами больших и маленьких подробностей жизни принца. Актер, подавленный их тяжестью, все-таки упрямо продолжал ощущать себя собой. Годы, отданные сцене, на которой ему приходилось перевоплощаться, играя разных людей, сделали его разум более сильным и гибким, чем у других, дали возможность сопротивляться воспоминаниям Виктора, грозящим поглотить его собственное «я». Актер сражался, он не мог не делать этого, когда его собственный разум, его собственная душа, все то, что делало его, Джордана, Джорданом, находилось под угрозой. Он боролся изо всех сил, и скоро натиск начал ослабевать. Актер стал ориентироваться в идущем от Виктора потоке информации, причем старался выбирать только необходимое. Как двигаться, говорить, как казаться Виктором, в то же время не становясь им. Воспоминания приходили и уходили. Теперь Джордан скользил по ним легко, высматривая что-нибудь полезное или интересное. Вот он наткнулся на что-то странное, нечто такое, что принц попытался спрятать от него. Актер оказался проворнее и увидел то, что хотел скрыть от него Виктор.
Принц лежал, распростершись на спине в постели, Хетер уютно прижималась к нему. Он же разглядывал длинную извилистую трещину в штукатурке потолка.
- Виктор… - произнесла Хетер негромко.
- Да?
- Ты правда думаешь, что не избежать междоусобицы?
- Конечно. Слишком много образовалось партий, не склонных прийти к единому, устраивающему всех решению. Да это и к лучшему, я не смогу спать спокойно, пока мои братья и регент не будут мертвы.
- Это я понимаю, Виктор, но если будет война, умрут тысячи людей.
- Вероятно, но меня мало волнует, что будет с какими-то крестьянами, которые плодятся, точно кролики. Не распускай нюни, Хетер, мне понадобится твоя поддержка. Я многому научился за долгие годы, проведенные в изгнании. Думай о себе, а уж потом о других, если о них вообще стоит, думать. Мне плевать на крестьян и на придворных и на всех прочих в этой проклятой стране. Никто и пальцем не шевельнул, когда мне нужна была помощь. Пусть пропадут все пропадом.
Джордана охватил ужас. Он считал, что готов ко всему, почти ко всему, но глубина презрения, которое испытывал Виктор к своим подданным, потрясла актера. Принц улучил момент и освободился от контакта. Джордан словно услышал в глубине сознания какой-то беззвучный рык, вспышка яркого света ударила ему в глаза. Актер рванулся вперед в своем кресле, по лицу его пробежала судорога, во рту пересохло, и он закашлялся. Глаза болели, и Джордан стал тереть их дрожащими руками. Очень многое из того, что он узнал, погрузилось в подсознание, но необходимое актер запомнил твердо. Он холодно посмотрел на согнувшегося в своем кресле Виктора. Лицо принца было смертельно бледным, и он почти не реагировал на попытки Хетер и Родрика привести его в сознание. Джордан внезапно содрогнулся. Он не понимал, почему его так обескуражил тот эпизод. Разве есть закон, где написано, что король обязан любить своих подданных? Да если сравнить Виктора с его же собственными братьями, то он просто святой! Наверное, Джордан просто окончательно разочаровался в принце, актеру хотелось, чтобы человек, двойником которого он стал, оказался лучше.
«Я был прав, когда говорил в самом начале, что мне досталась роль разбойника», - подумал он с горечью.
Родрик склонился над актером и спросил, как он себя чувствует. Джордан ответил неопределенным жестом, стараясь заставить себя держать язык за зубами. Потом подошел Гэвэйн и сунул в руку актеру стакан бренди. Тот с благодарностью сделал несколько глотков, и его взбудораженный мозг стал понемногу успокаиваться. Джордан увидел, как Родрик и Аргент не то повели, не то понесли принца прочь из комнаты. Прежде чем Хетер накинула капюшон плаща на голову принца, Джордан еще раз поразился, насколько изможденным казалось его лицо. Стражи затворили дверь, и актер остался наедине с мессиром Гэвэйном.
Джордан протянул свой опустевший стакан, и Гэвэйн налил туда немного бренди, но актер попросил рыцаря налить еще и держал свой стакан, пока тот не наполнился до краев.
- Выпейте тоже, - сказал актер хрипло, - как Виктор?
- Он придет в себя, - ответил Гэвэйн, наливая себе немного бренди и вдыхая его запах, чтобы ощутить букет напитка, - вы уже лучше выглядите.
- Чувствовал я себя ужасно. Думаю, никто не ожидал столь сильной реакции на заклятие.
- Да, - невесело согласился Гэвэйн, - иногда мне кажется, что Родрик и вполовину так не разбирается в магии, как ему кажется. Если бы я знал, что принцу будет так худо, разве бы я позволил применять это заклятие? Но теперь уже все позади. Узнали что-нибудь полезное?
- Да, - ответил Джордан, - кое-что узнал.
Гэвэйн еще немного подождал, пока не понял, что актер больше ничего говорить не собирается, и задумчиво уставился на Джордана, потом опустошил свой стакан и осторожно поставил его рядом на столик.
- Поскольку вы, похоже, на пути к тому, чтобы прийти в себя, я пойду посмотрю, как там Виктор. На вашем месте я бы немного поспал. Завтра предстоит очень беспокойный день. Здесь вы в безопасности, ваше жилище защищено волшебными заклинаниями, а по ту сторону двери стоят стражники, которые не позволят никому нарушать ваш покой.
- Прежде чем уйти, - сказал Джордан, - может быть, вы ответите мне на один вопрос?
- Если смогу.
- Почему Родрик не использовал в отношении меня то же заклинание, что и с де Гранжем? Тогда бы он смог легко управлять мной.
Рыцарь понимающе улыбнулся:
- Думаю, что ему такая мысль приходила в голову, но окружающие могут заметить действие этого заклятия, что нам совсем не нужно. Что-нибудь еще, ваше высочество?
- Да, - сказал Джордан, - собака. Гэвэйн посмотрел на него непонимающе:
- Какая собака?
- Собака Виктора, - с раздражением пояснил актер, - та, которая у него в спальне. Чем мне ее кормить?
- Полагаю, тут какая-то ошибка, - медленно проговорил Гэвэйн, - у Виктора нет никакой собаки, он терпеть не может животных.
- Ну, так сами посмотрите, - предложил Джордан, - она вон там, в спальне.
Гэвэйн подошел к двери, ведущей в спальню, открыл ее, заглянул внутрь и снова закрыл.
- Там никого нет, ваше высочество, наверное, это была какая-нибудь бродячая собака. Их немало в замке, они спасают нас от крыс. Непонятно, правда, как это животное попало сюда, но в любом случае беспокоиться не о чем. Спокойной ночи, ваше высочество, спите спокойно.
Рыцарь торжественно поклонился и ушел. Один из стражников крепко закрыл за ним дверь. Джордан удивленно посмотрел в сторону спальни и медленно встал, поставив стакан на маленький столик. Актер с гордостью отметил, что ему почти совсем не страшно. Он прошелся по спальне, убеждаясь, что никакой собаки в комнате нет. Актер присел на край кровати и ласково провел рукой по роскошному покрывалу. Длинный утомительный день закончился, оставив столько нерешенных проблем! Есть ли время думать об исчезнувшей собаке? Джордан стащил с себя сапоги и пошевелил усталыми пальцами ног. Его ждала мягкая и удобная кровать.
Должно же существовать хоть что-то приятное в этом замке? Самое время сейчас лечь и как следует выспаться.

* * *

Принц Луи остановился около двери, ведущей в покои брата Доминика, и вежливо постучал. С нетерпением ожидая ответа, он украдкой потрогал кольчужную безрукавку, скрытую под камзолом, точно проверяя, на месте она или нет. Его стражники заняли оба конца коридора, но принц все равно не чувствовал себя в безопасности. Железное Сердце стоял неподалеку, и свет факелов тускло отражался на его доспехах. Если кому-нибудь удалось бы обойти стражу, он непременно столкнулся бы с этой железной громадой, к тому же существовал еще и Монах, серое, зловещее существо, тихо стоявшее рядом с принцем. Если собираешься в логово льва, надо иметь с собой что-нибудь пострашнее. Луи помялся и подумал, не постучать ли еще раз, на случай, если первого его стука никто не услышал. Луи ни за что не признался бы в этом никому, но ему до смерти хотелось посмотреть новые апартаменты брата. Никому, кроме людей Доминика, не позволялось входить туда, и никто из них не рассказывал о том, что знает. Доминик позаботился об этом.
Луи встрепенулся, увидев, что дверь бесшумно отворилась, и, надев на лицо маску спокойствия, вошел в прихожую. Когда имеешь дело с Домиником, необходимо все время выглядеть уверенным в себе. Луи посмотрел по сторонам, чтобы увидеть, кто же открыл ему дверь, но в помещении никого не было. Монах вошел следом, и дверь захлопнулась за ним. Луи фыркнул. Братец играет в колдунов. Пусть прибережет свои фокусы для кого-нибудь еще, а на него, Луи, они впечатления не производят. Монах может проделывать такие штучки, что если бы Доминик только видел их, он лишился бы остатков рассудка. В приемной не было ничего, кроме трех стульев с прямыми спинками, которые стояли прямо на голом каменном полу. Стены, лишенные драпировок, были стерильно белыми. Вид их вызывал уныние. Никто не жил в этой комнате, сюда приходили люди, чтобы ждать, примет их Доминик или нет. Луи подошел к одному из стульев, смахнул с него воображаемую пыль носовым платком и сел. Монах встал поблизости.
Луи резко повернулся и посмотрел на дверь, через которую вошли Доминик и Элизабет. Он мог бы поклясться, что секунду назад никакой двери там не было. Луи почувствовал себя задетым, когда понял, что Доминик пришел без сопровождения стражников. Или же он не считал брата сколько-нибудь опасным, или полагался на свое колдовское искусство больше, чем на охрану. Доминик коротко поклонился, и Луи ответил ему едва заметным кивком головы. Он даже не встал со стула, но брат с супругой сделали вид, что не заметили этого. Они подошли и, сев на два других стула, не торопясь устроились поудобнее.
- Итак, - сказал наконец Луи, - приятно, не правда ли? За последние четыре года нам ни разу не удавалось сесть вот так рядом и поговорить, а, Доминик?
- Это так, - ответил Доминик, - последний раз мы встречались, когда наш дорогой Виктор был изгнан из замка, и мы обсуждали, как извлечь из этого обстоятельства максимальную выгоду. Ты предложил мне сотрудничество, как я помню, но ничего не получилось. Мы не верили друг другу. Может быть, каждый из нас слишком хорошо знал другого? Ты предполагаешь, что теперь обстоятельства изменились, Луи?
- Наверное, нет. Но нам есть о чем поговорить. Регент сделал сложную ситуацию еще более сложной, провозгласив Ритуал Передачи. Этот ублюдок создал нам проблему. Я должен был давным-давно прикончить его. Он слишком честен, чтобы быть нам полезным. Мы должны немедленно отыскать корону и печать, Доминик. Так как у меня ее нет и, как мне доложили мои соглядатаи, у тебя тоже, похоже, что ими владеет Виктор. У него могли быть какие-то свои соображения, по которым он пока не использовал их, но теперь положение изменилось настолько, что он может постараться пробраться к Камню в любое время. Мы должны отобрать у него символы власти, но поодиночке у нас не хватит сил. Стражники де Гранжа повсюду, и искусство Виктора в колдовстве на высоком уровне. Ты видел, что он делал там, в Главном зале?
- Да, - ответил Доминик, - очень впечатляет, но почему ты думаешь, что корона и печать у него?
- Кто еще, кроме нас троих, способен отыскать их? - просто ответил Луи. - Несколько ничтожеств, которые воображают себя королями или людьми, способными сажать королей на престол. Мои соглядатаи не спускают с них глаз. С другой стороны, что-то определенно происходит с Виктором и его помощниками. Я не мог с точностью установить, что именно, у них надежная защита. Но то, что они делают, это важно. Очень важно, потому что всех, кто мог подобраться к разгадке, они убили.
- Ты совершенно прав, - согласилась Элизабет, - что-то с ними не то, но печати и короны у них нет. В этом отношении у них те же шансы, что и у нас.
Луи задумчиво посмотрел на жену брата. Слишком уж много она улыбается, этакой холодной расчетливой улыбкой человека, который знает больше, чем его собеседник. С другой стороны, ничего необычного в поведении Элизабет нет.
- Вы уверены в этом? - спросил он после недолгих размышлений. - Насколько мне известно, ваши люди столкнулись с теми же трудностями, что и мои. Или вам довелось пообщаться с Виктором после его возвращения?
- Не в этом дело, - певучим голосом произнесла Элизабет, - Нет, мой дорогой Луи, все гораздо проще. Просто у нас есть свой человек в их ближайшем окружении. Предатель. Желаешь встретиться с ним?
Луи пришлось собрать все свои силы, чтобы сохранить видимость спокойствия и безразличия. То, что у Доминика имелся шпион в лагере Виктора, давало ему такое преимущество, которому Луи не мог ничего противопоставить. Сам старший сын покойного короля Малькольма испробовал все, от подкупа до угроз, без какого-либо эффекта. Он мог бы поклясться, что все люди Виктора находятся под заклятьем верности, столь болезненную приверженность проявляли они по отношению к своему господину. Или это было так, или они просто ничего толком не знали. Луи понимал, что Доминик и Элизабет наблюдают за ним. Хочет ли он видеть предателя? Они слишком хорошо знают, что он не сможет сказать «нет». Луи сдержанно кивнул и поднялся. Младший брат с супругой вставать не торопились, и старшего охватил страх. Здесь, должно быть, какая-то ловушка. Они просто закинули приманку, решили поразвлечься. Если предатель и правда существует, они и словом бы не обмолвились о нем, а уж о том, чтобы позволить встретиться с этим человеком ему, Луи, и речи бы не было.
- Он ожидает нас в моих внутренних покоях, - спокойно сказал Доминик, когда они Элизабет поднялись. - Я подумал, что тебе будет интересно посмотреть на их убранство, над которым я потрудился сам и горжусь тем, что сделал. Сюда.
Доминик повернулся к внутренней двери, и она мягко распахнулась перед ним. Элизабет взяла его под руку, и супруги вдвоем, не торопясь, двинулись вперед. Луи бросил короткий взгляд на Монаха и проследовал за братом, раздираемый любопытством. За его спиной шел Монах, края длинной рясы которого с шумом подметали каменный пол. Доминик и Элизабет отошли в сторону, когда вошедший в главную комнату Луи замер на месте, пораженный тем, что увидел.
Все промежуточные перегородки были удалены, и теперь апартаменты Доминика состояли практически из одной гигантской комнаты. От одной только мысли о том, сколько заклятий пришлось брату употребить, чтобы не рухнул потолок, Луи стало дурно. Все оставшиеся стены были выкрашены в голубые и зеленые тона и переливались, точно волны океанского прилива. В воздухе чувствовалась неприятная изморось, но ковер на полу вовсе не выглядел влажным или подгнившим. Различные коврики и циновки, тоже совершенно зеленые, изображали морские водоросли, они показались Луи отвратительными. Дорогая мебель тонкой работы совершенно не подходила ко всему прочему убранству покоев младшего из сыновей короля Малькольма.
Наличие рядом молчаливой фигуры Монаха добавило Луи уверенности, и он медленно пошел вперед. Слева, совсем рядом от него, находилась блестящая, переливающаяся и словно струящаяся стена. Поняв, что перед ним вода, Луи подумал было, что она заключена в какую-то специальную стеклянную оболочку, но, протянув руку, ощутил пальцами ледяную влагу. Стены не существовало. Только сила колдовских чар Доминика удерживала воду. Луи еще раз коснулся поверхности, изумленный рябью, поднявшейся на гладкой поверхности. Но вдруг что-то зашевелилось в толще воды. Луи всмотрелся повнимательнее, и у него отвисла челюсть. Прямо на него, быстро приближаясь, плыла огромная акула не менее десяти футов длиной. Принц отдернул руку и сделал шаг назад. На мгновение Луи показалось, что акула вот-вот выпрыгнет и схватит его, но та в последнюю секунду повернулась и поплыла вдоль стены. Принц почувствовал легкую дурноту, когда глаз хищницы внимательно уставился на него. Чудовище знало, что он здесь, оно его видело. Не знавшая улыбки пасть приоткрылась, обнажая длинные ряды острых зубов, а в холодном пустом глазу сверкнул голод всего мира. Акула, взмахнув хвостом, скользя, поплыла прочь в бездонную глубину водной стены.
«Насколько же далеко простирается вода? - озадаченно подумал Луи, - Что за чертовщину сотворил тут Доминик?»
- Один из моих любимчиков, - сказал подошедший сзади брат, заставив Луи подпрыгнуть от неожиданности.
- Очень впечатляет, - сказал он сухо, - никогда не думал, что ты увлекаешься рыбалкой.
Доминик улыбнулся, и Луи почувствовал вдруг исходящий от него холод. Глаза у брата были точно такими же, как у акулы.
- Я обещал тебе встречу с моим шпионом, - сказал Доминик, - вот он.
Рядом с ним прямо из воздуха появился человек, закутанный в темный плащ. Луи вновь подпрыгнул и почувствовал, как кровь прилила к его лицу. Он терпеть не мог, когда над ним столь нагло издевались. Рука Луи потянулась к мечу, но замерла в нескольких дюймах от эфеса. Он был на территории брата, где не следовало безрассудно нападать в открытую, даже когда рядом находился Монах. Здесь Доминика слишком надежно защищало его колдовство. Луи перевел взгляд на шпиона и остолбенел. Человек этот не имел лица. Веки наглухо закрывали его глаза, под которыми не было ни рта, ни носа, только ровная, без выступов и углублений, поверхность. Шпион не двигался, ожидая приказов Доминика.
- Обычно он выглядит иначе, - будничным тоном поведал Доминик, - но я еще не готов положиться на тебя настолько, чтобы открыть его подлинное лицо. Это потребовало бы с обеих сторон гораздо больше доверия, чем, я полагаю, мы готовы оказать друг другу. Но я уверяю тебя, что он один из тех, кто входит в число самых близких сторонников Виктора, один из тех, кто имеет доступ к его тайнам. Не так ли, мой дорогой предатель?
- Так, принц Доминик, - появившаяся на пустой поверхности лица полоска рта приоткрылась, точно рана. Голос звучал ровно и бесстрастно, он мог принадлежать кому угодно. Луи нахмурился.
- Не обижайся, Доминик, но откуда я знаю, что… эта личность, этот человек именно тот, за кого ты его выдаешь?
- А я и не обижаюсь, дорогой братец. Я позвал его сюда для того, чтобы ты послушал его слова. То, что известно ему, может быть известно только доверенному лицу Виктора. Говори, предатель.
- Виктор болен, болен уже довольно долгое время, - проговорил безлицый, - Его потихоньку травят, и он постепенно становится все слабее и слабее, несмотря на все усилия преданных ему людей. В последнее время он уже не может самостоятельно покидать своих покоев.
- Он держался довольно бодро сегодня в Главном зале, - недовольно пробурчал Луи.
- Тому есть определенное объяснение, - ответил Доминик, - но я думаю, что мне не стоит рассказывать тебе все, по крайней мере пока. Кое-какие тайны следует до поры до времени приберегать для себя.
Луи недовольно хмыкнул:
- Хорошо, я признаю, что это действительно твой шпион, о болезни Виктора я и сам знаю из своих информированных источников. Но можешь ли ты доверять изменнику? На людей такого типа обычно опасно полагаться.
- Он подчиняется любому моему капризу, - спокойно сказал Доминик, - предатель, опусти руку в воду и держи ее там.
Безлицый подошел к колышущейся стене, запустил в нее кисть до запястья и застыл неподвижно. У Луи чуть было волосы на голове не встали дыбом, когда он сообразил, что сейчас произойдет. Не успел он еще толком додумать пришедшую ему в голову мысль до конца, как темная тень акулы появилась вдалеке. Хищница, оскалив пасть, быстро приближалась в предвкушении вкусной закуски из свежей плоти. Безлицый не двигался. В решающую секунду Доминик сделал резкий жест, и шпион выдернул руку из воды. В следующий миг челюсти чудовища сомкнулись, и вода брызнула на ковер, когда акула развернулась и поплыла вдоль стены. Она еще покрутилась какое-то время поблизости, а затем исчезла в глубине. Безлицый подошел к Доминику, и тот легонько потрепал его по плечу, как обычно делает человек, выражая благодарность собаке, исполнившей несложный, но веселый трюк. Луи немного успокоился. Ему, конечно, было наплевать, съест акула этого шпиона или нет, но принц ни за что не поверил бы, что человек вот так спокойно мог ждать приближения кровожадного чудовища… Тут внезапная догадка осенила Луи, и он внимательно посмотрел на брата.
- Твой шпион из нереального?
- И да и нет, - улыбаясь, сказал Доминик. - Право же, Луи, не можешь же ты ждать, что я выдам тебе все мои тайны? Разве я спрашиваю тебя про Монаха? Я могу сказать тебе только одно - мой шпион принадлежит мне душой и телом. Он сделает все, что я потребую, абсолютно все. Итак, Луи, мы, я думаю, подошли наконец к главной цели твоего визита. Ты приходишь ко мне не первый раз, чтобы предложить союз против общего врага. Честно говоря, я не вижу, что изменилось с того момента, когда ты был здесь последний раз. Нам обоим нужно одно и то же, и ни один из нас не намерен уступать другому.
- И все же, - ответил Луи, - сейчас у нас есть общие интересы. Если уж нам обоим не с чем идти к Камню, мы по крайней мере должны позаботиться, чтобы не мог и никто другой. Между собой будем воевать потом, когда будет, за что.
- Полагаю, ты слишком высоко оцениваешь свою позицию, - спокойно сказал Доминик. - Грубо говоря, дорогой Луи, у тебя нет ничего, что могло бы заинтересовать меня. У меня гораздо больше сторонников при дворе, дружина моя хорошо вооружена и подготовлена, даже шпион среди сторонников Виктора у меня есть. Признаю, на твоей стороне Монах, но я и сам умею немножко колдовать, и, скажу откровенно, на свое искусство я полагаюсь куда больше, чем стал бы когда-нибудь полагаться на Монаха. Особенно после того сокрушительного разгрома, которое он потерпел под Бэрроумиром. Выпускать из могилы Кровавые Мощи, согласись, Луи, это не слишком разумно. Думаю, это все, что я могу сказать тебе. Можешь идти.
Элизабет нежно улыбнулась Луи и взяла Доминика под руку. Супруги стали медленно удаляться. Кровь закипела в жилах Луи, когда он сообразил, что с ним только что обошлись как с прислугой.
- Ты ведь и не собирался сотрудничать со мной, не так ли, Доминик?
- Нет, - ответил тот, остановившись и оборачиваясь назад, - если бы не Монах и Железное Сердце, Луи, ты был бы уже вне игры. Ты просто недоразумение, не больше.
- Тогда почему тебе понадобилось встречаться со мной?
- Ты же умный мальчик, - сказал Доминик, поворачиваясь, чтобы уйти, - напрягись, подумай.
Луи схватился за рукоять меча, но, так и не успев вытащить его, замер, услышав звон стали в коридоре. До него донеслись также злобные выкрики дерущихся. Луи хотел было крикнуть что-нибудь обидное Доминику, но тот уже исчез вместе с женой и человеком без лица. Выхватив меч и коротко выругавшись, Луи устремился к двери и, промчавшись через приемную, вылетел в коридор.
Небольшой узкий проход был заполнен дерущимися, звенели, высекая искры, мечи. Целая толпа солдат Доминика кидалась на Железное Сердце, рассчитывая свалить его, используя численный перевес, вокруг рыцаря уже высились груды мертвецов и истекающих кровью раненых. Движения Железного Сердца казались медленными, но наносили заметный урон нападавшим. Меч его так и оставался в ножнах за спиной, вероятно, потому, что рыцарю казалось неразумным использовать это оружие в такой свалке, а может быть, ему просто было приятнее убивать руками. Он бил своими латными рукавицами то туда, то сюда, везде оставляя кровавый след. С нечеловеческой мощью он крушил кости и плоть, тогда как мечи и секиры нападавших, грохоча о его доспехи, не причиняли рыцарю никакого вреда. Солдаты сражались как безумные, иногда даже наступая на тела своих погибших товарищей, чтобы добраться до противника, но все без толку. Он неуклонно продвигался вперед, превращая в кровавое месиво все, чего касался своими стальными кулаками.
Луи издал боевой клич и бросился вперед. Один из солдат в растерянности уставился на него, и меч принца молнией вонзился ему в живот. Раненый застонал и рухнул на колени, Луи, вырвав из тела противника клинок, пнул упавшего сапогом в лицо, расхохотался и бросился на следующего солдата. Густой запах крови царил в воздухе, и Луи скалился, точно волк, рубя мечом налево и направо.
Железное Сердце пробил насквозь грудь одного из нападавших своим кулаком, вырвав окровавленные хрящи прямо из спины несчастного, который умер с таким выражением лица, точно не верил в то, что с ним случилось. Один из солдат поднырнул под руку рыцаря, на которой застрял убитый, и, размахнувшись, вогнал свою секиру, острое лезвие которой пробило латы, в ребра Железного Сердца. Тот пошатнулся от внезапного толчка. В это время третий из нападавших, изловчившись, ткнул острием своего меча прямо в смотровую щель забрала шлема рыцаря. Все видели, что меч пронзил голову Железного Сердца и уперся в затылочную часть его шлема. По рядам атаковавших пронеслись радостные возгласы, но они очень быстро стихли, потому что Железное Сердце и не думал падать. Он сбросил со своей руки труп и прикончил обоих удачно атаковавших его солдат прежде, чем те успели отскочить. Затем он вырвал меч из забрала, а секиру оставил там, где она и была. Ни из той, ни из другой раны не вылилось ни капли крови. Гвардия Доминика не выдержала и обратилась в бегство, оставив груды тел убитых и раненых товарищей.
Последний из убегавших хотел было ударить мечом Монаха. Но тот, не дав клинку даже коснуться себя, взмахнул пустым рукавом, и огонь охватил солдата, который дико завопил и помчался по коридору. Остальные воины отскакивали от него в разные стороны. Плоть несчастного кипела, точно воск в пламени свечи. Свет этого пламени отбрасывал какие-то странные блики на стены коридора, пока горящий человек не исчез вдали. Луи никак не мог оторваться от этого зрелища, раздумывая, как долго будет бежать глупый солдатик, прежде чем пламя окончательно не поглотит его. Наконец принц очнулся и, убрав меч, повернулся к Железному Сердцу. Рыцарь выдернул секиру, застрявшую у него в латах, и бросил ее на пол. Его покрытые свежими царапинами доспехи сплошь были залиты кровью убитых, но никто не стал бы утверждать по виду Железного Сердца, что закованный в броню исполин хоть в какой-то мере пострадал. На Монаха Луи и смотреть не стал. Вместо этого он окинул взглядом поле битвы и выругался, не желая верить самому себе.
«Похоже, Доминик и правда хотел нас всех прикончить», - подумал он.
- Ладно, - строго сказал Луи Железному Сердцу, - докладывай, что тут происходило, пока я был у Доминика?
- Люди вашего брата поджидали нас, - сказал рыцарь, - Это была очень тщательно подготовленная засада, и мы угодили в нее, - голос его звучал ровно и отчетливо, но слегка приглушенно, как будто неуязвимому исполину трудно было говорить. - Те солдаты, что охраняли коридор с разных сторон, - мертвы. На них напали, едва за вами захлопнулась дверь. Похоже, ваш брат собирается и в дальнейшем нападать на ваших людей в ваше отсутствие. Я бы посоветовал немедленно возвратиться домой и решить, что можно сделать.
- Присоединяюсь, - сказал Монах, - в настоящий момент моя магия охраняет вас от нападений с применением колдовства, но остальные ваши люди остаются беззащитными.
- Я должен был догадаться! - Луи зло ткнул в ближайший из трупов мечом. - Могу поклясться, что эта мысль принадлежала паскудине Элизабет. Теперь понятно, почему она почти все время молчала, пока я находился там! Она просто сидела и щурилась, глядя на меня, зная, что, пока я разглагольствую о партнерстве и сотрудничестве, моим людям режут глотки по ее приказу! Я ей сердце вырву за это… Монах, мне нужен защитный экран не только для нас троих, но и для остальных моих людей.
- Это лишит меня возможности нападать с помощью колдовства, - ответил Монах.
- Знаю! - крикнул Луи. - Все равно невозможно атаковать Доминика на его территории, у него всегда будет достаточно времени, чтобы организовать необходимую защиту. Мы должны убраться отсюда поскорее и спасти то, что еще возможно. Пусть будут прокляты! Я оторву головы Доминику и Элизабет, насажу их на колья и выставлю перед главными воротами, чтобы вороны выклевывали им глаза! Если бы мне досталось что-нибудь получше, чем магия земли…
Голос его стал сухим, когда он вспомнил об унаследованной им стихии. За пределами замка, на болотах, его волшебство давало ему преимущество над любым из братьев, но здесь, в крепости, оно оказывалось практически бесполезным, а Виктор и Доминик никогда не выходили за ее стены одновременно со старшим братом, проявляя завидное благоразумие. Он едва сдерживал распиравшую его ярость, лихорадочно соображая, как бы отомстить… но так ничего и не мог придумать.
Луи не спеша побрел по коридору, с яростью пиная то и дело попадавшиеся на его пути трупы. Железное Сердце и Монах следовали за своим господином. Бешенство, охватившее принца, постепенно перерастало в холодную ярость. Если уж на то пошло, то и золота и прочих драгоценностей у него больше, чем у обоих братьев вместе взятых. Из всей семьи Луи всегда был самым расчетливым и бережливым. Ну и что с того, что он потерял в устроенной Домиником засаде несколько человек? Вокруг полно воинов, готовых сражаться за деньги. Жаль, что он не подумал об этом раньше. Старший сын короля Малькольма почувствовал в себе решимость и силы сражаться. Игра еще не проиграна. Она, если разобраться, только начинается.

* * *

Принц Виктор в расслабленной позе сидел на краешке кровати, склонив голову. Глаза его были полузакрыты. Госпожа Хетер заботливо расстегнула пуговицы его рубашки и осторожно сняла ее, обнажая торс изможденного принца. Девушка заставила себя не думать о том, насколько мертвенно-бледной стала кожа Виктора, который и сам отлично знал, как ужасно выглядит. Хетер понимала, что ему станет еще больнее, если он прочитает это в ее глазах. Поэтому девушка постаралась сосредоточиться на переодевании возлюбленного, который поначалу сопротивлялся, наотрез отказываясь надевать ночную сорочку, считая, что носить подобные одеяния - удел стариков. Однако Виктор, становясь все слабее, стал замерзать по ночам и наконец был вынужден сдаться. Хетер изо всех сил старалась вести непринужденный разговор, чтобы развлечь любимого во время переодевания, но понимала, что его не обманывает ее показная веселость. Принц настолько ослаб, что не мог не только отвечать, но даже и просто шевелиться. Именно собственная беспомощность больше всего бесила его.
Наконец Хетер закончила переодевание и подошла к столику с лекарствами, который был заставлен разнообразными пузырьками и бутылочками. Всевозможных цветов микстуры, порошки и коренья образовывали печальную мозаику. Виктор перепробовал их все в то или иное время в разных количествах. Девушка взяла бутылочку с лекарством, которое принц принимал в последний раз, и как следует встряхнула ее. Виктор пробормотал что-то невнятное.
- Что, дорогой? - участливо спросила Хетер.
- Ничего, просто думаю, как принимать это дерьмо. Ты точно знаешь, что его надо принимать внутрь, а не втирать?
- Ты просто как дитя, когда речь заходит о лекарствах, Виктор.
- О, замолчи, а то я брошу в тебя чем-нибудь. Хетер взяла чайную ложку, откупорила бутылочку и налила лекарство.
- Рано или поздно, дорогой, должны же мы найти средство, которое поможет, хотя бы даже методом проб и ошибок. Нос тебе зажать или не надо?
Виктор только зло посмотрел на нее, сил возражать у него не было. Хетер заставляла себя улыбаться, но сердце ее разрывалось от боли, когда она видела любимого таким слабым и беззащитным. Она поднесла ложку ко рту принца, и тот проглотил густую микстуру. Лицо его передернулось.
- Вкус настолько мерзкий, что, я полагаю, лекарство должно помочь. Ну, где же конфетка? У хорошей няни всегда в таких случаях имеется что-нибудь сладенькое, чтобы во рту не было так противно.
Хетер наклонилась и поцеловала Виктора в губы. Тот в ответ лишь печально улыбнулся.
- Прости, любимая. Дух рвется к тебе, но сил нет. Я устал. Все эти дни я чувствую только усталость.
Хетер понимающе улыбнулась и кивнула. Она не посмела ничего сказать, опасаясь, что голос выдаст ее. Девушка старательно закупорила бутылочку и поставила ее на столик, положив ложку рядом. Хетер помогла принцу улечься поудобнее, голова его бессильно откинулась на подушку. Девушка протянула руку и потрогала его сухой и горячий лоб.
- Никогда не думал, что придется умирать вот так, - с горечью сказал Виктор, - погибнуть в бою или уж, на худой конец, с кинжалом в спине… это куда ни шло. К этой мысли меня приучали с детства, и я привык к ней. Но подыхать в постели, день за днем теряя силы… Мне страшно, Хетер.
- Не надо, любовь моя, я здесь. Виктор вздохнул и закрыл глаза:
- Я так устал, Хетер, так устал. Я, наверное, посплю немного. Стражники и все охранные символы на месте?
- Да, дорогой. Не беспокойся ни о чем, пожалуйста. Тут ты в совершенной безопасности. Отдыхай.
Девушка наклонилась и поцеловала его в щеку, в ответ принц пробормотал что-то невнятное. Она выпрямилась и увидела, что его глаза закрыты. Девушка постояла немного, прислушиваясь к слабому дыханию больного, и на цыпочках вышла из спальни. Она осторожно прикрыла за собой дверь и тяжело вздохнула. Плечи ее опустились. Как тяжело быть все время веселой! Как же тяжело удерживаться от слез! Хетер стояла, опершись спиной о закрытую дверь, и старалась собраться с силами. Госпожа Эмма Хеллстром оторвалась от своего шитья и посмотрела на девушку.
- Хетер, милочка, вы выглядите так, точно вот-вот упадете, идите скорее сюда, присядьте и отдохните.
Девушка, открыв глаза, улыбнулась Эмме и с трудом оторвала спину от двери.
- Он успокоился немного. Думаю, он поспит какое-то время, по крайней мере я надеюсь на это.
- По-прежнему никаких улучшений?
- Даже хуже стало. Я уж все испробовала, все средства, что доктора прописали, но хоть бы одно принесло малейшую пользу. Он так ослаб, что даже ходить самостоятельно не может. О, Господи, Эмма, у меня сердце разрывается, не могу его таким видеть!
Госпожа Эмма потрепала Хетер по плечу и села рядом:
- Вы должны вести себя мужественно, у вас хватит сил на вас двоих.
- Я знаю, Эмма. Вы тоже думаете, что он умрет?
- Боюсь, что да.
- Он не умрет, я не позволю! Клянусь, если я когда-нибудь доберусь до ублюдка, который сделал это с ним…
- Вы думаете, это яд?
- А что же еще?!
- Но каким образом, Хетер? Ведь Аргент пробует все, прежде чем Виктор даже прикоснется к еде.
- Знаю, знаю, - тонкие пальчики Хетер сжались в кулачки, на лице ее перемешались и горе и злоба, сделав его на мгновение уродливым. - Кто бы это ни был, он очень умен. Когда-нибудь я узнаю правду, и тогда сама лично прослежу, чтобы злодей умирал очень долго и мучительно.
- Я помогу вам, - пообещала Эмма. Хетер благодарно улыбнулась в ответ.
Когда две женщины познакомились, Хетер никак не могла понять, что мессир Гэвэйн нашел в этой полной, похожей на огромную раскормленную мышь женщине, которой на вид было больше сорока. Если когда-то давно в молодости она и была привлекательной, то теперь и следа этой красоты не осталось. Черты лица казались какими-то смазанными, фигура бесформенной. Поначалу Хетер избрала эту женщину в качестве мишени для своих насмешек, еще одного объекта, на котором, устав за день, можно сорвать свое раздражение. Но Эмма взяла за правило всегда отвечать девушке теплотой и пониманием, поэтому случилось так, что скоро между двумя женщинами возникла на удивление сильная привязанность. Виктор и Гэвэйн проводили очень много времени вместе, и, естественно, Хетер и Эмма тоже довольно часто оказывались в одной компании, где их дружба с годами только крепла, превращаясь в нерасторжимый союз.
- Скажите мне, - спросила Эмма, - вы уже встречались с двойником Виктора? Каков он?
- Внешнее сходство полное, такое, что даже страшно, - ответила Хетер. - Мало того, он даже говорит и поступает, как Виктор, но он мне не нравится. Высокомерен и заносчив, как и все актеры. Настолько влюблен в себя, что не помнит, где его место. Однако работу свою он знает хорошо. Ну, а потом…
Девушка мрачно улыбнулась, и Эмма рассмеялась.
- Хетер, моя дорогая, если убивать по каждому поводу, придется расширять кладбище. А если расправиться с каждым, кто раздражает, скоро и говорить-то не с кем станет.
Девушка отрицательно покачала головой.
- На сей раз я права, Эмма, и вы знаете это. Актер должен умереть. Мы не имеем права рисковать, зная, что он может рассказать кому угодно про свое участие в нашем маленьком заговоре, не так ли? К тому же он не единственный приговоренный к смерти. Когда Виктор станет королем, он не сможет позволить никому иметь достаточно власти, чтобы влиять на его решения. Аргент - купец, с ним можно договориться, но Родрик… - Хетер поджала губы и задумалась. - Он часто забывает свое место, маленький гнусный человечишко! Он считает себя чуть ли не ровней Виктору только потому, что в его жилах течет Кровь. Иногда я даже слышу, будто этот глупец говорит, что он, а не Виктор возглавляет наше дело. С этим ведь нельзя мириться, правда? Ох, как у многих при дворе вытянутся личики, когда мой Виктор сядет на трон…
Обе женщины дружно захохотали, они еще долго беседовали, и веселые улыбки то и дело уступали места злорадным ухмылкам на их лицах.

* * *

Джордан уже собирался ложиться спать, когда в спальне снова появилась собака. Он только что закончил расстилать постель и уже собирался надеть со вкусом вышитую ночную рубашку, как что-то мокрое и холодное коснулось сзади его ноги. Он подскочил от испуга и, посмотрев вниз, увидел рядом мирно стоящего бладхаунда, который, уставившись на человека печальными глазами, повиливал хвостом. Джордан, успевший уже схватиться за меч, с облегчением убрал руку и улыбнулся псу, затем опустился на колени, а животное, по-своему истолковав его намерения, попыталось дочиста облизать его лицо. Джордан засмеялся и попробовал осторожно отстранить собаку.
- Ну что, вернулся? - спросил он весело. - И где ж ты прятался все это время? Под кроватью?
Пес лег на спину, предлагая человеку почесать ему живот. Джордан так и поступил, не зная, что же делать дальше. Своей собаки у него никогда не было. Правда, у него имелась лошадь, но с ней они давно уже заключили своеобразное соглашение, которое так или иначе устраивало обоих. Первым делом актер подумал, что собаке, наверное, надо дать какой-нибудь еды, но он не знал, чем обычно кормят бладхаундов, кроме того, понятия не имел, есть ли в его громадных апартаментах хоть какая-нибудь пища. Джордан нахмурился, вспомнив слова Гэвэйна о том, что пес не принадлежал Виктору. Принц терпеть не мог собак. Впрочем, пообщавшись с возможным будущим монархом, актер не удивлялся этому. Животное определенно кому-то принадлежало, слишком уж хорошо ухоженным оно выглядело для бродячего пса, который, возможно, просто забрался сюда по ошибке и теперь не знал, как выбраться. Следовало позвать стражу, чтобы они удалили собаку, но та вела себя уж очень дружелюбно, а Джордану сейчас как раз недоставало дружеского участия.
Он услышал, как кто-то постучал в главную дверь, и насторожился. Джордан не ждал никаких гостей, и у стражи существовал четкий приказ не пускать никого до утра. Тем не менее снова постучали. Джордана охватили сомнения: слишком уж громким и нетерпеливым показался ему этот стук. Стоявший за дверью человек не собирался уходить, и Джордан решил, что, пожалуй, будет лучше, если он откроет. Вдруг действительно случилось что-то важное. Он оглянулся и обнаружил, что собака опять исчезла. Умное животное. Не надо, чтобы кто-нибудь видел, как принц Виктор привечает собаку. Это будет выглядеть неестественно. Джордан быстро вышел из спальни, пересек главную комнату и открыл дверь. Перед ним, одетый в свой парадный костюм, стоял регент, граф Вильям Хоуэрд, весь вид которого выражал крайнее нетерпение. Джордан сердито посмотрел на обоих стражников, показав, как он недоволен тем, что его покой нарушен. Оба солдата старались не смотреть принцу в глаза. Джордан подумал, что ругать их сейчас, наверное, не следует, в конце концов регент есть регент.
- Ну? - произнес граф Вильям. - Ты что же, не собираешься пригласить меня войти?
- Конечно, господин регент, - спохватился Джордан. - Мой дом - ваш дом.
Актер отошел в сторону, давая возможность регенту войти. Тот окинул комнату взглядом, точно хотел сказать, что никогда не видел более безвкусной обстановки. Джордан закрыл дверь и с сомнением посмотрел на регента. С ним ведь надо о чем-то говорить, а вот о чем… Никто не объяснил Джордану как вести себя с графом Вильямом наедине.
- Не желаете ли… выпить, господин регент?
- Не в этот час, Виктор.
- В таком случае, чем я могу быть вам полезен? - Джордан вдруг подумал, что, пожалуй, чересчур вежлив. В конце концов он ведь наследный принц, которого потревожили среди ночи. Актер намеренно повернулся спиной к гостю и, не торопясь, направился к ближайшему креслу, в которое и сел, закинув одну ногу на подлокотник. Регент недовольно посмотрел на него. Джордан ответил глуповатой улыбочкой.
- Я пришел к тебе, Виктор, по очень важному делу, - холодно сказал регент.
- Надеюсь, учитывая, который сейчас час, - ответил Джордан, - а я ужасно хочу спать. Что это за новость, которая не может подождать до утра, когда я мог бы собрать своих советников?
- Ты был сегодня в зале, - медленно сказал регент, - ты слышал, как я провозгласил Ритуал Передачи. Что бы там ты и твои советники ни думали, уверяю тебя, мне нелегко было пойти на этот шаг и уж ни в коем случае я не стремлюсь повредить тебе или твоим братьям. Я никогда не скрывал своего отношения к вашей семье, но я также никогда не позволял моим личным чувствам брать верх над чувством долга.
Редгарту нужен король. Ты видел, что творилось сегодня в Главном зале? Нереальное выходит из-под контроля и набирает силу. Только король, получивший могущество от Камня, может положить этому конец, остальные бессильны что-либо сделать. Виктор, лучше плохой король, чем никакого. Я ведь не слепец и прекрасно понимаю ситуацию. Если кто-нибудь, помимо принцев ныне царствующей династии, будет объявлен королем, гражданской войны не избежать. Люди только и думают, к кому примкнуть, словно они забыли, как ужасны и кровопролитны подобные войны. Сотни тысяч погибнут, и не только солдат, офицеров и рыцарей, но и простых людей, среди которых окажется немало женщин и детей. Посевы будут вытоптаны, города и селения сожжены и разрушены, реки отравлены. Я не хочу этого и надеюсь, что ты тоже.
- Я сделаю все, чтобы избежать междоусобицы, - осторожно произнес Джордан, - но вы должны понимать, что не все зависит только от меня. Если мои братья станут собирать войска, я не смогу остаться в стороне. Они мне просто не позволят этого.
- Да, - ответил граф Вильям, - я понимаю, - он вдруг вздохнул и покачал головой, - уже поздно, и я устал, так что перейду прямо к делу. Ты всегда казался мне наиболее разумным из всех троих, поэтому я буду взывать к твоей чести и ответственности за судьбу королевства. У тебя есть корона и печать?
Джордан тупо уставился на регента, но мозг его в это время яростно работал. Задав подобный вопрос, регент открыто признал, что у него самого нет ни того, ни другого, кроме того, он и понятия не имеет, где находятся символы государственной власти. Демонстрируя такую откровенность, он также показывал всю слабость своей позиции. Регент нуждался в союзниках и просил Джордана сотрудничать с ним.
- У меня нет короны и печати, - ответил Джордан наконец, - и, насколько мне известно, ни у одного из моих братьев их тоже нет.
Регент ждал, но Джордан молчал. Тишину разъедали невысказанные замыслы. Наконец граф произнес:
- Понимаю. Спасибо за то, что был со мной откровенен. За это и я скажу тебе прямо то, о чем ты еще не знаешь. Начались открытые стычки между отрядами Луи и Доминика. Моя стража делает все, чтобы навести порядок, но и ее возможностям есть предел. Особенно после того, как твои братья стали вовлекать в свои действия нереальное. Виктор, я думаю, рано или поздно ты окажешься втянутым в конфликт, поэтому, мой тебе совет, приготовься к атакам, в которых будет использовано колдовство. Ты надежно защищен здесь превосходными волшебными заклинаниями, но, как ты прекрасно понимаешь, они не всесильны. Я скажу тебе больше. Время, проведенное тобой в ссылке, похоже, многому тебя научило, и я рад видеть это. Но, как регент королевства, я не могу в бездействии ждать, когда в Редгарте вспыхнет гражданская война. Я сделаю все, чтобы поддержать того, в чьих руках окажется печать и корона. И если мне для этого придется отдать приказ убить твоих братьев или тебя, я это сделаю. Во имя интересов королевства, Виктор, не становись на моём пути.
С этими словами он развернулся и вышел, мягко прикрыв за собой дверь. Джордан испустил вздох облегчения. Он превысил свои полномочия и прекрасно сознавал это. Он не имел права говорить что-либо регенту без позволения принца Виктора. Надо как можно скорее известить обо всем советников, чтобы уж они решали, как реагировать на предостережение регента. Актер почувствовал себя лучше, сообразив, на кого переложить бремя решения подобных задач. Он двинулся было к двери, но остановился. Хорош же он будет, если посреди ночи отправится искать Родрика, он же принц. Такое поведение может показаться не просто странным, а даже подозрительным. Лучше послать кого-нибудь из стражников с приказом. Тут холодок пробежал по спине Джордана, который услышал за спиной рычание. Он развернулся всем телом и увидел собаку, которая пристально уставилась в пустой угол комнаты. Бладхаунд замер на месте, вытягивая шею и злобно рыча. Джордан почувствовал, как сердце у него уходит в пятки, и прижал похолодевшую руку к груди. Он ничего не видел там, куда смотрела собака, но вспомнил, что бабушка говорила ему когда-то давно в детстве: собаки часто чуют призраков, которых не видят люди…

Предыдущая страница 7 Следующая страница


Кровь и честь 8

- Ну что ты, мальчик, - попытался он успокоить пса, - что там? Что ты увидел?
Воздух задрожал и стал словно бы осязаемым. В углу возникла фигура Монаха. Собака попятилась, рыча и скаля зубы. Джордан схватился за меч. Не зная, есть ли что-нибудь под рясой Монаха, актер все же хотел иметь возможность ткнуть призрака острием своего оружия, если тот вздумает приблизиться. Джордан всматривался в темноту под капюшоном пришедшего.
- Не помню, чтобы я приглашал тебя.
- Двери и стены не преграда для меня, - ответил Монах тихим отстраненным голосом, - я принес привет и послание от вашего брата Луи.
- Хорошо, - сказал Джордан, - давай письмо и убирайся.
- Побереги дыхание, - ответил Монах, - ты здесь никто, актер.
Джордану показалось, что сердце у него перестало биться, и какое-то время он даже думал, что упадет в обморок. Он переборол себя, но все равно не мог справиться с дрожью в коленях. Ощущение было такое, словно ему довелось произносить длинный монолог, а он вдруг прямо на середине забыл все до единого слова.
- Актер? Что ты этим хотел сказать? - выговорил наконец Джордан, и с гордостью отметил, что голос его звучит ровно.
- Для меня нет тайн в Полуночном Замке, - ответил Монах, - у тебя лицо и тело Виктора, и только. Я видел настоящего принца, он спит совсем в другом месте.
- Ты сказал, что у тебя есть ко мне послание, - ответил Джордан, намеренно не отвечая на разоблачительное замечание Монаха, - ну и где же оно, посыльный?
Длинная серая ряса пошевелилась, и актер подумал, не перегибает ли он палку в разговоре с этим, по всей видимости, сильнейшим из колдунов в замке. Ведь все, что он мог бы противопоставить волшебству - это воспламеняющиеся шарики да несколько дымовых шашек. Джордан прикинул, в какую дверь лучше бежать в случае чего. Одеяние призрака перестало двигаться, и актер немного успокоился, но рука его все равно осталась на эфесе меча.
- Вот что хочет сказать вам ваш брат Луи, - мягко сказал Монах, - пора выбирать, с кем вы. Тот, кто не на стороне Луи, - против него. Тот, кто не преклонит перед ним колени, - его враг. Луи будет королем в Редгарте, и тот, кто встанет между ним и троном, - умрет. Джордан терпеливо ждал, а потом поднял бровь:
- И это все? Луи совсем отчаялся, бедняга. Скажи ему, пусть он все свои угрозы засунет туда, где солнце не светит. И если ты еще раз войдешь сюда без приглашения, я спалю твою паршивую рясу и от души помочусь на ее пепел. А теперь вали отсюда, или я спущу на тебя собаку.
Сказав это, Джордан повернулся спиной к Монаху, внимательно наблюдая за его отражением в ближайшем зеркале. Стояла мертвая тишина. По спине актера побежали мурашки. Тут раздался хохот Монаха, в котором не было ничего человеческого, только жуткая, едва сдерживаемая злоба. Джордан медленно досчитал до десяти, а затем повернулся. Пришелец исчез, в углу никого не было. Собака тоже куда-то подевалась. Актеру вдруг пришла в голову страшная догадка, что Монах мог забрать с собой пса, просто чтобы досадить ему, но тут поблизости раздалось сопение какого-то животного. Джордан медленно двинулся на поиски источника звука, заглядывая под кресла и за гобелены. Собаки нигде не было, сопение тоже прекратилось. Актер остановился посреди комнаты, оглядываясь вокруг себя.
«Собака где-то здесь…»
Джордан опустился на колени и заглянул под столик. Сзади кто-то захихикал. Актер резко выпрямился и ударился головой о крышку стола. Джордан с чувством выругался и, потирая ушибленное место, сел прямо на пол. Хихиканье прекратилось.
- Простите, - сказал чей-то тихий голос. Повернув голову, Джордан нос к носу столкнулся с очень худым, болезненного вида мальчиком, которому на вид было лет семь-восемь. Узкое лицо ребенка обрамляли длинные, соломенного цвета волосы. Он стоял с виноватым видом, который обычно бывает у набедокуривших детей, но его ясные светло-голубые голубые глаза смотрели твердо. Игравшая на губах мальчика робкая улыбка заставила Джордана улыбнуться в ответ. Одет мальчик был довольно старомодно, но аккуратно.
«Приходится донашивать за старшими, - с сочувствием подумал Джордан, - ничего, мы все через это проходим».
Он выбрался из-под стола, встал и отряхнул пыль с одежды.
- Как тебя зовут? - ласково спросил он мальчика.
- Джорди, - стесняясь, ответил тот, - все называют меня Коротышка Джорди, потому что я маленький для своих лет. Мама говорит, что я потом вытянусь. Оба моих брата… они высокие.
- Итак, Джорди, - сказал Джордан, - меня зовут Виктор. И что же ты делаешь в моих покоях в такое позднее время? Ты ведь не должен находиться здесь, так?
Джорди, скосив глаза, начал кусать нижнюю губу:
- Я потерялся… я не знаю, где мама. Она куда-то пошла, и теперь я не знаю, где она. Вы не видели мою маму?
- Ну, я не знаю, паренек, а как ее зовут?
- Госпожа Мэри Фенбрукская, она такая красивая.
- Не сомневаюсь, - согласился Джордан, - но не думаю, что я знаком с ней. Вот что я тебе скажу: я поговорю со стражниками, что стоят за дверью, и тебя отведут к Хранительнице Замка, а она найдет кого-нибудь, кто присмотрит за тобой, пока не отыщется твоя мама. Годится?
Джорди улыбнулся и кивнул:
- Я знаю Кэйт, она хорошая.
«А я очень надеюсь, что она не будет на меня в обиде за то, что я добавлю ей хлопот, - подумал Джордан. - Но, черт меня возьми, к кому еще я могу обратиться с этим?»
Маленькая ручка доверчиво потонула в ладони Джордана, и тот легонько сжал ее. Актер подвел мальчика к главной двери и открыл ее. Стражники удивленно уставились на Коротышку Джорди, а Джордан сердито посмотрел на них обоих и сказал:
- Этому маленькому проказнику удалось прошмыгнуть ко мне в покои, а никто из вас ничего не заметил. Если вы оба еще не собираетесь ложиться спать, я хотел бы, чтобы один из вас отвел мальчишку к Хранительнице и оставался с ним, пока не найдется его мать. Сумеете справиться? Замечательно. Потому что, если я вдруг узнаю потом, что вы его бросили одного, я вас обоих пошлю на кухню чистить картошку до конца жизни! Надеюсь, все понятно?
Оба стража поспешно закивали, и один из них протянул руку к Джорди, который посмотрел на Джордана. Он ободряюще кивнул и улыбнулся. Охранник взял мальчика за руку, и они ушли. Джордан сердито поглядел на оставшегося стражника.
- Тебе лучше смотреть в оба. Потому что если я обнаружу у себя еще каких-нибудь незваных гостей сегодня, я очень рассержусь. Очень. Дошло до тебя?
Стражник коротко кивнул. Джордан вернулся в свои покои, с грохотом захлопнув за собой дверь. Денек выдался длинный, и пока не было никакого намека на то, что он скоро закончится. Актер с тоской посмотрел на дверь, которая вела в спальню, где ждала его кровать с таким мягким матрасом.
«Тот, кто решит потревожить меня теперь, должен будет иметь веские причины для этого, - со злостью подумал Джордан, - чертовски веские причины, но и тут я не гарантирую, что стану разговаривать с ним».
Не успел актер сделать и двух шагов по направлению к заветной двери, как вновь послышался шум. Кто-то, выкрикивая в коридоре злобные ругательства, на секунду прервался, чтобы стукнуть об пол чем-то очень тяжелым.
«Меня все это не касается, - решительно сказал себе Джордан, - это немое дело, и я не собираюсь ввязываться».
Похожие на звериный рык крики возобновились, и актер решил подождать немного, надеясь, что они как-нибудь сами прекратятся, но не тут-то было. Актер в сердцах топнул ногой, медленно зверея и понимая, что спать ему сейчас все равно не дадут. Он решительно направился к входу и с силой рванул на себя ручку двери.
Какое-то существо, ростом не более двух футов, одетое во все ярко-красное, пулей промчалось у него под ногами и исчезло где-то в комнате. Едва Джордан успел сообразить, что происходит, как в дверь влетел Дамон Корд, размахивающий огромной литой металлической кувалдой. Актер вовремя отскочил в сторону, иначе его сбил бы с ног увлеченный преследованием коротышки помощник Хранительницы Замка.
- Закройте дверь! - крикнул Корд. - Не дайте ему уйти!
Джордан сделал то, о чем его просили, и, повернувшись, увидел, что Дамон стоит посреди комнаты, подняв для удара молот.
- Корд…
- Тише, ваше высочество, он затаился где-то внизу.
- Да мне плевать, даже если эта пакость отправилась в отпуск за границу. Что это такое?
- Красноголовик, мерзкий маленький ублюдок. Они обычно прячутся за стенной обивкой и по ночам охотятся на людей. Особенно предпочитают детское мясцо.
Корд начал тщательные поиски, медленно обходя комнату. Он с большой предосторожностью заглядывал в укромные места, где могло спрятаться маленькое чудовище. Джордан вдруг почему-то вспомнил, как ударился головой о стол, когда искал бладхаунда, но, к счастью, сдержал улыбку: помощник Хранительницы, судя по всему, находился в весьма неподходящем настроении, чтобы оценить подобный рассказ.
- Почему именно кувалда? - поинтересовался наконец актер. - Старый добрый меч или секира, они что, уже не годятся?
- Красноголовика очень непросто убить, ваше высочество. Единственное действительно надежное средство - огонь. Для этого я его сюда и загнал. В крайнем случае вы ведь можете воспользоваться вашим мастерством в колдовстве с огнем, чтобы поджарить ублюдка. Я видел, как вы это делаете!
Двухфутовое чудовище выскочило из-под кресла, пытаясь ухватить Корда за щиколотку. Джордан, несмотря на быстроту, с которой двигалось маленькое существо, успел рассмотреть его огромный рот, усеянный рядами острых, как иголочки, зубов, прежде чем, блеснув серебряной молнией, кувалда Корда сбоку обрушилась на красноголовика. Пролетев в воздухе через всю комнату, уродец опрокинул резной столик. Коллекция дорогой керамики с крышки столика посыпалась на пол, разлетясь на сотни черепков. Красноголовик, которому удар кувалды не причинил никакого вреда, поднялся и без всяких усилий оторвал от опрокинутого столика одну из ножек. Подняв ее над головой точно меч, уродец гнусно оскалился, глядя на Корда. Джордан поморщился от отвращения, посмотрев на растянувшийся в буквальном смысле от уха до уха зубастый рот.
Красноголовик походил на тщедушного человечка с очень тонкими, похожими на приспособления для чистки трубок конечностями, но волшебная природа этого существа наделяла его необычайной силой и живучестью. Корд взмахнул своей громадной кувалдой, но красноголовик ускользнул от удара. Молот по инерции разнес стеклянное бюро с коллекцией маленьких восточных фигурок, Корд едва успел отскочить, когда красноголовик сделал выпад своим оружием - ножкой стола, которая глубоко вонзилась в каменную стену, точно гвоздь в дерево. Дамон снова взмахнул кувалдой, и красноголовику пришлось расстаться со своим оружием, чтобы увернуться от удара. Существо помчалось по комнате, преследуемое Кордом, молот которого разнес старинный письменный стол и резную вешалку. Красноголовик, которому Корд, несмотря на все старания, так и не причинил никакого вреда, спрятался за спинку помпезно украшенного кресла, дразня преследователя своими радостными криками.
В голове у Джордана защелкали костяшки счетов, он подсчитывал нанесенный мебели ущерб. Уже выхватив меч и делая шаг, чтобы присоединиться к Корду, актер, которому память Виктора помогала вспомнить, сколько было заплачено за каждый погибший или изуродованный предмет, со страхом подумал, что принц и Родрик могут обвинить его в учиненном разгроме и вычесть солидную сумму из его гонорара.
Джордан решил, что пора помочь Дамону, пока в комнате оставалась хоть какая-то не сломанная мебель. Он выбрал подходящий момент и, подскочив к чудовищу, пронзил его своим оружием, которое, войдя в грудь красноголовику, вышло у него из спины. Из раны не вылилось ни капли крови. Чудовище затряслось от хохота и, обхватив своими тонкими ручонками лезвие меча, начало приближаться к Джордану, как бы протягивая клинок сквозь себя. Огромный рот раскрылся точно в предвкушении шикарного обеда. Актер сделал шаг назад. Красноголовик вытащил из своего тела меч и отбросил его в сторону. Раздался свист кувалды Корда, и существо помчалось прочь.
Пока помощник Хранительницы гонялся за тварью по комнате, Джордан успел немного перевести дух. Красноголовик забирался под кресла, пробегал по крышкам столов, прячась в любом подходящем месте и стараясь по возможности пробиться к двери или к стенным панелям, но Корд был начеку и всегда опережал противника, заставляя его поворачивать обратно. Джордан мог бы даже поклясться, что в какой-то момент чудовище, взобравшись по стене, пробежало по потолку, правда, к тому времени актер уже настолько очумел от передвижений красноголовика, что не мог с уверенностью ничего утверждать, продолжая оценивать все возрастающие размеры ущерба.
«Огонь, - подумал Джордан, которого уже начала охватывать паника, - Корд сказал, что красноголовики боятся огня».
Актер выхватил огненный шарик, со страхом отмечая, как мало их у него осталось. Надо беречь свое оружие, когда еще появится возможность пополнить арсенал! Но сейчас следовало подумать о другом. Царапнув по оболочке шарика ногтем большого пальца, Джордан бросил его в красноголовика. Снаряд, ударившись о грудь зубастой твари, взорвался. Чудовище завопило от боли и ужаса и постаралось сбить пламя своими тонкими ручками. Корд взмахнул кувалдой, и красноголовик полетел в камин, где, ударившись о горящие поленья, съежившись, начал нелепо барахтаться в тлеющих угольях, пока не превратился в сгусток грязноватого дыма, который быстро улетучился через дымоход. Тотчас растаял и последний отзвук его крика, и внезапно в комнате наступила тишина, нарушаемая только потрескиванием поленьев в камине. Корд оперся на ручку своей кувалды, улыбаясь Джордану.
- Отлично, ваше высочество, я все ждал, когда вы разозлитесь и используете свое волшебство, чтобы покончить с этой маленькой грязной свиньей. А сейчас, если вы позволите, мне надо идти, хозяйка ждет.
Корд вышел, прежде чем Джордан успел попенять ему на учиненный в комнате разгром. Актеру приходилось видеть поля сражений, которые выглядели гораздо пристойнее. Он вздохнул и обречено покачал головой. Хорошо еще, что дверь в спальню оказалась закрытой, а то бы и спать не на чем было. Актер поднял меч, вложил его обратно в ножны и остановился, раздумывая, с чего начать уборку, как услышал за спиной стук распахнувшейся двери. Это оказался все тот же Корд. Джордан убрал руку с эфеса меча.
- Забыл вас спросить, ваше высочество, не наблюдалось ли еще каких-нибудь всплесков проявления нереального в этой части замка? Они отмечены практически везде.
- Здесь пока все спокойно, - ответил Джордан, - если, конечно, не считать красноголовика.
- Никаких необычных гостей за последний час? Актер решил не говорить про Монаха, слишком уж сложными выглядели бы, по его мнению, объяснения.
- Был тут один мальчик, который потерял маму, я послал стражника приглядеть за ним.
- Правда? - спросил Дамон. - Это случайно не Коротышка Джорди?
- Точно. Ты знаешь его?
- Наслышан.
- Отлично, я послал его к Хранительнице. Может, ты поможешь ему отыскать маму.
- Я знаю, где она. На замковом кладбище. Она и Джорди скончались лет двести назад. Вам есть чем гордиться, ваше высочество, Коротышка Джорди не многим показывается. Это едва ли не самый редко встречающийся призрак Полуночного Замка, хотя и хорошо известный, - покрытое шрамами лицо Корда помрачнело. - Ему было девять лет от роду, когда он умер. С тех пор он слоняется по коридорам, потерянный и одинокий, в поисках своей мамы. Бедняга.
Джордан тупо уставился на Дамона:
- Но он казался вполне настоящим… я держал его за руку.
Корд удивленно поднял бровь:
- Это же Полуночный Замок, ваше высочество.
- Ну, конечно, - быстро проговорил Джордан, - просто я так давно не жил дома. У меня все в порядке, Корд, можешь идти.
Помощник Хранительницы замка торжественно поклонился и вышел, аккуратно прикрыв за собой дверь. Актер тяжело опустился в одно из уцелевших кресел. Как близок он был к тому, чтобы выдать себя! Разве настоящий Виктор удивился бы призраку, он ведь вырос среди них. А вот Великий Джордан никогда раньше не встречал ни одного духа и был бы счастлив никогда впредь не видеть их. Хотя Коротышка Джорди вовсе не показался ему страшным… он был застенчивым, расстроенным и очень несчастным.
Джордан огорченно подумал, что мальчик, наверное, и не знает о своей смерти и превращении в призрака. Как ребенок его возраста может понять такое? Скорее всего, он просто решил, что мать бросила его среди чужих людей. Джордану стало очень жаль маленького духа. Двести лет… за что ж такое ребенку?
Неужели нельзя ничем помочь? Может, Хранительница сумеет что-нибудь сделать?.. Джордан еще больше расстроился. Нет, он не может даже попросить ее об этом, такое наверняка совершенно не в характере Виктора. Тому было бы просто наплевать на Джорди, принц, скорее всего, выгнал бы мальчика отсюда пинками. Актер мрачно уставился на стену перед собой. Нет, ему нельзя вмешиваться. Слишком опасно, могут возникнуть вопросы, слухи поползут…
Но Джорди верил ему. Никто не верил Джордану уже очень долгое время.
Актер тяжело вздохнул. Все больше и больше утверждался он во мнении, что не любит, совсем не любит Виктора. Все аристократы, образы которых он создавал на сцене, говорили и действовали, как люди чести, благородные герои. На деле же они оказывались ненадежными, вероломными злодеями. Джордану совсем не нравился ход собственных мыслей. Его наняли на работу, а он все больше занимался тем, что критиковал своих работодателей. Разве не случалось ему и раньше выступать для всякой сволочи, но тогда его волновали только деньги. В Полуночном Замке он оказался, чтобы принять участие в пьесе, за что ему чертовски неплохо платят. Джордан тяжело вздохнул. Он чувствовал, что устал, голова у него болела. Лучше подумать обо всем завтра утром, которое, как известно, вечера мудренее.
Он с усилием поднялся, но не успел сделать и двух шагов в направлении заветной спальни, как воздух расступился перед ним, и из мерцающей пустоты вышел человек, лишенный лица. Окно, через которое он вошел, с шумом исчезло. В другое время это бы, наверное, очень позабавило Джордана, но сейчас перед ним стоял еще один чертов незваный гость, который отдалял сладкий момент встречи с мягкой уютной постелью. Актер плюхнулся обратно в кресло и уставился на безлицего.
- Тебе какого черта здесь надо?
Тонкая, похожая на рану, полоска открылась на лишенной черт ровной поверхности:
- У меня есть послание к тебе от принца Доминика. Джордан увидел, как рана закрылась и исчезла.
- Из всех гостей, которых я не звал, но которых вынужден принимать весь вечер, ты, наверное, самый мерзкий и уж, конечно, наименее желанный. Не знаю ничего такого, с чем Доминик не смог бы подождать до утра. Валил бы ты отсюда, а то во мне пробуждается желание заняться экзорцизмом.
- Я не призрак.
- Продолжай действовать мне на нервы, и сам не заметишь, как им станешь, - Джордан бросил решительный взгляд в то место на лишенном черт лице пришедшего, где, по его мнению, должны были находиться глаза, но гость и не думал путаться. Актер устало вздохнул: - Ладно, валяй, но только побыстрее, а то я вышвырну тебя отсюда.
- Принц Доминик передает тебе привет. Он уполномочил меня сказать, что у тебя есть двенадцать часов, чтобы убраться из Полуночного Замка. Если задержишься хотя бы на лишнюю минуту - умрешь. Ты играешь в опасную игру, актер. Сколько бы тебе ни платили, жизнь дороже. Уходи, пока можешь, больше предупреждений не будет.
Мир разверзся и поглотил человека без лица. Воздух в гостиной всколыхнулся, точно от раската грома. Джордан закрыл глаза. Кто еще в Полуночном Замке не знает, что он самозванец и актер? По крайней мере двое - Луи и Доминик - подозревают правду. Вероятно, они еще не уверены, потому что в противном случае разоблачили бы его при всех придворных.
Джордану стало не до смеха. Если братья Виктора сумеют найти доказательства подмены, то ему, Джордану, лучше убираться отсюда подобру-поздорову, пока есть возможность. Но если они только догадываются, тогда его бегство станет самым лучшим подтверждением их предположений. Тогда за ним пошлют отряд стражников, он будет схвачен и допрошен. Если, конечно, люди Виктора не попытаются убить его раньше за попытку к бегству. В любом случае тогда уж точно придется забыть о пятидесяти тысячах дукатах. Джордану вдруг показалось, что он их уже заработал.
Нет уж, никуда он не пойдет, по крайней мере пока. Угроза Доминика, наверное, все-таки блеф. Подумав так, актер немного расслабился. Родрик уверял его, что в этих апартаментах он в совершенной безопасности, а когда выйдет в дворцовый коридор, то рядом всегда окажется Гэвэйн и остальные, чтобы защитить его. С другой стороны, никакие меры предосторожности не помешали незваным гостям обрушиться на него толпой. Интересно, в этом замке кто-нибудь вообще спит?
Раздался стук в дверь.
Джордан выскочил из кресла и уставился на дверь, склонив голову точно молодой олень. Рука сама потянулась к мечу.
- Мне плевать, кто там! - заорал он. - Будь ты хоть мой давно пропавший богатый дядюшка из Хиллсдауна, дух, разыскивающий свою отрубленную голову, или призрак, страдающий от геморроя, можешь убираться ко всем чертям! Я устал, и мне все это надоело! Вали отсюда, а то я изрублю тебя на мелкие кусочки, приготовлю фрикасе и скормлю собакам!
Дверь открылась, и в комнату вошла госпожа Габриэлла Хоуэрд.
- Право же, Виктор, разве так брат должен разговаривать со своей сестрой?
Джордан никак не отреагировал на ее замечание, но зло уставился на одинокого стражника за дверью.
- Ты, не наживешь себе друга в моем лице и далеко по служебной лестнице не продвинешься, если хоть кто-нибудь еще пересечет этот порог. Я с тобой сделаю что-нибудь очень нехорошее, может быть, даже зажарю на медленном огне.
С этими словами он захлопнул дверь перед носом у перепуганного стражника и повернулся к госпоже Габриэлле.
- Я уже все знаю, у тебя ко мне послание, как и у всех прочих. Садись, если найдешь, на что.
Габриэлла оглядела разломанную и разбросанную мебель и удивленно подняла тонкую бровь.
- Устроил небольшую вечеринку, Виктор? - Она поставила одно из перевернутых кресел так, чтобы сидеть напротив Джордана, и опустилась на сиденье, предварительно осторожно потрогав его. Габриэлла приветливо улыбнулась актеру и скрестила пальцы рук на подоле платья. - У меня нет к тебе никакого особенного послания, мой дорогой. Просто я думала, что мы с тобой могли бы немного поболтать. Столько воды утекло с тех пор, как мы виделись в последний раз.
- Это точно, - согласился Джордан, садясь в свое кресло и вежливо улыбаясь.
«Называй ее Габби, - подсказал тихий голос, извлекая из глубин мозга воспоминание, принадлежащее Виктору, - так ты ее обычно называл. Вы могли бы стать очень близки друг с другом, если бы оба не были столь амбициозны и умели хоть чуточку уступать».
- Меня тут совсем недавно навестил твой муж, Габби. Он, похоже, настроен решительно, и помыслы у него довольно благородные, на свой лад.
- Он честный, - ответила Габриэлла, - папе он нравился.
- А что еще старику оставалось говорить о твоем муже? - сказал Джордан ехидно.
- Не надо так, - ответила Габриэлла, гордо вскинув головку, - он пришел к тебе, потому что с Луи и Домиником разговаривать бесполезно.
- К черту их обоих, - ответил Джордан, - насколько я могу судить, из Вильяма получился неплохой регент, только вот зря он провозгласил этот Ритуал Передачи, который порождает еще больше сложностей, но никак не дает решения.
- Возможно, - произнесла Габриэлла.
- Мне понравилось, как ты разделалась с этими птичками из нереального, там, в зале, - сказал Джордан, - мне было немного не по себе, когда пришлось полагаться на твое мастерство в колдовстве.
Габриэлла благодарно улыбнулась:
- Благодарю, что заметил это, люди, похоже, совсем забыли, что я владею магией воздуха. Обо мне привыкли думать либо как о дочери Малькольма, либо как о жене Вильяма.
Джордан внимательно посмотрел на «сестру»:
- Что-то не припомню, Габби, чтобы ты любила просто так поболтать. Почему бы просто не сказать прямо, зачем ты пришла? У меня был длинный день и еще более длинный вечер, и я, право же, не в настроении слушать пустые разговоры.
- Время, которое ты провел в изгнании, сделало тебя очень сообразительным, - с одобрением ответила Габриэлла. - Я рада этому обстоятельству. Хочешь открытого разговора? Что ж, я буду откровенна. Наше время кончилось, Виктор. Нынешняя династия не достойна того, чтобы сидеть на троне Редгарта. Луи - чудовище, Доминик - сумасшедший, а ты… если честно, Виктор, ты никогда даже не интересовался тем, что в действительности означает быть королем. Ты никогда не понимал, что это тяжкий труд, а долг и честь всегда были для тебя лишь словами.
Нереальное сейчас сильнее, чем когда-либо. Оно старается вырваться. Редгарту нужен сильный король на троне, который мог бы навести порядок в государстве и загнать нереальное туда, где ему полагается быть. Ритуал Передачи даст нам такого короля. Если, конечно, ты и твои братья не помешают. Уверена, что Вильям уже говорил тебе, что Луи и Доминик объявили друг другу войну. Не вмешивайся, Виктор. Силы их дружин и отрядов моего мужа практически равны, но если в конфликт вступишь ты со своими войсками, трудно будет сказать, кто победит. В результате ты все равно погибнешь вместе со всеми твоими людьми, но ущерб, нанесенный твоим вмешательством, будет непоправимым. Не лезь в это, Виктор. Ради всех нас.
Джордан молча разглядывал Габриэллу, лицо которой вспыхнуло, глаза горели. Ее мучила какая-то недосказанная мысль. Сам не зная почему, Джордан понял, есть что-то очень важное для нее, и она все никак не решалась ему об этом сказать, но ее волнение все равно пробивалось сквозь маску спокойствия и благоразумия.
- Ради всех нас, - произнес наконец актер, - скажи-ка мне, Габби, а тебя хоть сколько-нибудь волнует, что меня могут убить?
Рот Габриэллы изогнулся в каком-то подобии улыбки:
- Возможно, немного да. Ты был иногда довольно приятным парнем, пока в тебя не вцепилась эта сучка Элизабет. К тому же ты не возражал против нашей с Вильямом помолвки. Многие были против, потому что мы слишком близкие родственники, отец склонялся к тому, чтобы расстроить наш брак, но ты не сказал ни слова против. Вильям - все для меня, поэтому мы чувствуем себя обязанными тебе. Но в конечном итоге я ведь обязана заботиться о судьбе королевства! Междоусобные войны и в лучшие-то времена довольно разрушительны, а сейчас, когда нереальное стало практически неуправляемым, это просто безумие. Мне надо знать твой ответ, Виктор. Не важно, что ты сказал Вильяму, скажи мне правду.
- Да ради Бога, - ответил Джордан, - я повторю тебе то, что уже говорил твоему мужу. Я постараюсь сохранить нейтралитет до тех пор, пока это будет возможно, но, повторяю, я сомневаюсь, что Луи с Домиником позволят мне это. Рано или поздно мне придется включиться в войну, не столько ради трона, сколько ради того, чтобы просто уцелеть.
- Ты всегда можешь уехать.
- Доминик мне это уже предлагал, правда, он добавил при этом, что в случае, если я не соглашусь, мне придется умереть.
- Ты собираешься уехать?
- Нет.
- Упрямства у тебя не убавилось за время твоей ссылки, - подытожила Габриэлла, вставая. - Надеюсь, Виктор, что ты пересмотришь свое решение, но, зная тебя, я в этом сомневаюсь. Завтра мы еще поговорим. Спокойной ночи.
Джордан тоже поднялся, чтобы проводить «сестру», которая, коротко кивнув ему на прощанье, вышла из комнаты. Актер плотно прикрыл за ней дверь и подумал, не стоит ли забаррикадироваться, потому что чувствовал - еще каких-нибудь гостей ему уже просто не вынести. Он решил, что слишком устал для того, чтобы двигать мебель, и направился к спальне, но тут его голову окутал водяной шар.
Джордан попытался освободиться, но руки его прошли сквозь воду, а шар и не думал исчезать. Актер заметался по комнате, не решаясь открыть рот, так как шар неотступно следовал за ним. Шар был невелик, но его объема вполне хватило бы, чтобы убить человека. Легкие требовали кислорода, голова кружилась. Наконец рот актера сам собой раскрылся, и он наглотался воды. Джордана охватила паника, он с ужасом начал оглядываться по сторонам. Вода мешала ему смотреть, застилая глаза, все предметы выглядели искаженными и плохо различимыми.
Все же Джордану удалось увидеть чудесным образом уцелевший после погрома, устроенного Кордом, ящичек с глиняными трубками, которые Виктор держал для гостей. Идея пришла мгновенно. Актер рванулся к трубкам и, схватив самую длинную из них, отломал от нее чубук, а конец мундштука, длина которого оказалась больше диаметра шара, засунул себе в рот. Получилась отличная дыхательная трубка. Джордан жадно вдыхал воздух, боль в легких постепенно отступала, в голове прояснилось, и замешательство почти покинуло его. По крайней мере он выиграл время, чтобы обдумать свое положение.
Долго размышлять в поисках ответа не приходилось, штучки с водной магией проделывал не кто иной, как Доминик, который каким-то образом наблюдал за объектом своих фокусов, несмотря на защиту. Теперь все, что надо сделать младшему брату Виктора, это увеличить объем шара, и творческий и жизненный путь Великого Джордана можно считать завершенным. Надо немедленно избавиться от этого шара. Но как? Он ведь в отличие от наследников престола фокусник, а не колдун. Джордан призвал на помощь все свое самообладание, стараясь рассуждать логично. Он стал жертвой атаки с использованием магии стихий. Вода и огонь - взаимоисключающие стихии, значит… огонь. Вот и ответ.
Джордан извлек еще один воспламеняющийся шарик и раздавил его в руке. Пламя, рыча, охватило пальцы, Джордан засунул свой горящий кулак прямо в окружающий его голову водный шар. Вверх взметнулось огромное облако пара, и вода вместе с огнем исчезла. Джордан выплюнул изо рта мундштук трубки и, рухнув на колени, начал судорожно вдыхать воздух. Дыхание понемногу пришло в норму, и актер с отвращением затряс головой. Поневоле вспомнятся тут театральные подмостки, где самый страшный твой враг - критик.
Джордан прислонился к крышке опрокинутого стола, наслаждаясь возможностью свободно дышать. Доминик, похоже, решил не давать ему двенадцати часов. И все же… если бы Доминик и правда хотел умертвить его, он мог бы придумать способ понадежнее. Он мог бы наполнить легкие актера водой, или, например, выкачать всю жидкость из его тела. Доминик, может быть, и псих, но отнюдь не дурак.
Лишенный лица посланец младшего брата Виктора знал, что Джордан - актер, или по крайней мере подозревал это. Возможно, они не уверены и решили проверить, воспользуется ли он своей магией огня. Если Доминик наблюдал за действиями Джордана, то сомнения его должны были только усилиться. Актер медленно поднялся с пола. Наверное, в таком состоянии человеку полагается испытывать страх или раздражение, но он чувствовал только усталость, и все, чего ему хотелось сейчас, это лечь и уснуть. Пусть все остальное ждет до утра. Джордан вошел в спальню и плюхнулся на постель не раздеваясь. Несколько секунд он смотрел в потолок, а потом его глаза сами собой закрылись.
«Пятьдесят тысяч дукатов… пятьдесят тысяч… К чертям эти проклятые дукаты».

Глава 5
СВЯТОСТЬ И ПРОКЛЯТИЕ

Принц Доминик сидел в одиночестве в своих покоях, развалясь на троне, вырезанном из черепа одного из морских чудовищ, которые давно вымерли. В помещении, освещенном только тусклым синим светом водяных стен, было мрачно и темно. Доминик смотрел в бездонную толщу воды тоскливым невидящим взглядом. Атака сорвалась, а принц не привык терпеть поражения. Конечно, он использовал весьма примитивные методы, но для зарвавшегося актеришки, вообразившего себя принцем, этого было бы вполне достаточно.
Доминик прекрасно видел, как актеришка, начавший тонуть, заметался… но тут Виктор с легкостью уничтожил заклятие. Теперь «брат» станет осторожнее, и расправиться с ним будет труднее. А самое главное, Доминика выставили дураком. Он нахмурился и резко взмахнул левой рукой. Прямо из разверзшегося воздуха в комнату вошел человек без лица, который преклонил колено и согнулся в поклоне перед троном из кости.
- Ты сказал мне, что человек, находящийся в покоях моего брата, самозванец, - произнес Доминик, - ты сказал, что сделал брешь в защите Виктора и что актер не владеет магией. Но он с легкостью справился с моим заклятием при помощи трюка с огнем. Зачем ты солгал мне?
Человек вздрогнул, когда на его лишенном черт лице прорезалась тоненькая линия, из которой, стекая по щекам к подбородку, полилась кровь. Шпион поднял голову, и кровь хлынула из образовавшихся у него на ладонях порезов. В голосе человека слышалась мольба:
- Я не лгал, ваше высочество, клянусь, я не лгал вам. Этот самозванец оказался колдуном, к тому же очень сообразительным.
- Почему ты не сказал мне об этом раньше?
- Мне это казалось несущественным, - кровь бежала ручьями по содрогавшемуся лицу шпиона.
- Отныне, - сказал Доминик, - докладывай мне обо всем, а я уж сам решу, что важно, а что нет. Сколько понадобится времени, чтобы сделать новую брешь в их защите?
- Несколько часов, ваше высочество, может, больше, - раны на его лице стали медленно затягиваться, кровь высохла на коже. Он все так же стоял на коленях, опустив голову.
- Смерть Виктора не имеет теперь особого значения, - наконец изрек Доминик, - он не представляет особенной угрозы для меня, пока я продолжаю оставаться в курсе его планов. К тому же яд в конце концов сделает свое дело. А вот этот актеришка действительно раздражает меня. Он влез не в свое дело и пытается сыграть роль в моей судьбе! Как такое низкое животное осмелилось называть себя принцем? Его присутствие в моем доме оскорбительно для меня. Я могу с легкостью уничтожить его, но этого недостаточно. Я хочу, чтобы сначала он был унижен и раздавлен публично.
- Это легко устроить, - сказал человек без лица, - завтра по плану должна состояться церемония принесения присяги Камню одного из мелких дворян. По традиции, представители правящей династии присутствуют при этом. Даже в такой ситуации, которая сейчас сложилась в замке, и вы и ваши братья не можете уклониться от участия в этом обряде. Здесь у вас и появится возможность публично уличить актера в самозванстве. Надо только сказать ему, что он погибнет, если посмеет окропить своей кровью Камень. Он откажется и этим публично выдаст себя. Использование двойника отвратит от Виктора последних его сторонников, и он до самой своей смерти не будет представлять для вас никакой опасности.
- Да, - сказал Доминик, - мне это нравится. Так мы и поступим. Сделай все необходимое. А теперь, мой раб, можешь идти, ты неплохо поработал.
Человек без лица остался неподвижен:
- Ваше высочество, вы же знаете, что я пока еще не могу уйти.
- Правда? По-моему, мы уже все обсудили, разве нет? - Голос принца звучал спокойно и непринужденно, но в глазах играла насмешка.
- Необходимо, чтобы вы обновили заклятие, прежде чем я уйду, - сказал шпион, - заклятие, которое не дает мне умереть.
- Ах, да, - ответил Доминик, - какая забывчивость с моей стороны, как это я запамятовал? - Он лениво взмахнул левой рукой, и на груди безлицего человека появилась огромная кровавая дыра. Рана была старой, ее края покрывала запекшаяся кровь, но в середине виднелось влажное живое пульсирующее сердце.
- Какая ужасная рана, друг мой, - посочувствовал Доминик, - удар, должен я тебе сказать, был просто мастерским. Ранение смертельное, но не настолько глубокое, чтобы ты сразу умер. Без моего волшебства ты в считанные секунды истечешь кровью, но с моей помощью ты можешь жить вечно или по крайней мере пока будешь мне полезен.
Принц произнес магическое заклинание, и слепящий свет скрыл безлицего человека. Тот издал предсмертный крик, корчась в языках пламени, но в следующую секунду огонь внезапно исчез. Человек со стоном упал на пол. Доминик брезгливо дотронулся до лежащего носком сапога.
- Встань и не ной.
Человек без лица с трудом поднялся. Рана на груди исчезла. Принц расплылся в улыбке:
- Я только что подарил тебе еще один день жизни, раб. Может быть, завтра я окажусь достаточно щедр, чтобы продлить твое существование. В зависимости от твоего поведения. А теперь пошел прочь.
Принц нетерпеливо взмахнул рукой, и воздух, расступившись, поглотил человека без лица. Доминик откинулся на троне и ласково провел ладонью по его гладкой костяной поверхности. Скоро он воссядет на настоящий трон, тогда весь Редгарт покорится ему. Наступят перемены. Все королевство станет подвластно ему, его желаниям и капризам. Все живое и неживое. Он еще даже не знал точно, что именно станет делать со всем этим, но был уверен, что сумеет придумать. Ему по крайней мере не будет скучно.
Принц посмотрел на стену из воды, которая обычно действовала на него успокаивающе, но сегодня и она не приносила облегчения. Доминик всегда, сколько он помнил себя, страдал от скуки. Наверное, с тех пор, когда понял, что ему, как принцу, все позволено. Все, что угодно. Но в этом-то и состояла сложность: когда получаешь без труда все, что хочешь, то быстро теряешь к этому интерес.
Чего только Доминик не перепробовал, чтобы занять свой горячечный разум. И плотскую любовь, и политические интриги, и колдовство. Ничто в конечном итоге не приносило удовлетворения. Мозг его работал как бешеный, не давая расслабиться и порой доводя принца до исступления. Тоска пожирала его, точно рак или неуемный голод. Чтобы утолить его, чтобы рассеять день и ночь донимавшую принца скуку, которая приводила его на грань помешательства, он готов был пожертвовать всем. Теперь оставался только Камень и даруемая им власть. Власть над постоянно меняющимся и неустанно радующим новизной миром нереального.
Дверь, ведущая в спальню, внезапно распахнулась, и Доминик увидел Элизабет, одетую в прилегающую к телу шелковую ночную сорочку и теплую шаль. Одеяние ее призвано было не столько скрывать, сколько демонстрировать прелести женщины. Доминик приветливо кивнул жене и снова посмотрел на стену. Элизабет усмехнулась.
- Затосковал, снова затосковал, мой милый? Смотришь на воду, а настроение портится. Пойдем в постель, дорогой, я разгоню тучи.
Доминик невесело улыбнулся и встал со своего трона-черепа:
- А ты меня любишь, Элизабет? Правда, любишь меня?
- Конечно, Доминик.
- Замечательно.
Было время, когда принц думал, что эта женщина станет для него лучом света во мраке. Никогда ему не хотелось ничего так сильно, как обладать ею. Но теперь даже и она все меньше и меньше радовала его, и вместе с этим бесконечный страх скуки начал потихоньку вновь прокрадываться в его душу. Принц тем не менее оставался с этой женщиной, которая была нужна ему, но отнюдь не для того, для чего ей казалось. Доминик улыбнулся и шагнул к супруге, которая думала, что знает, чему он улыбается.

* * *

Катриона Таггерт мчалась по коридору, стараясь не отставать от идущего впереди стражника. Куда бы он ни привел ее, женщина знала, что ничего хорошего не ждет ее в конце пути. По бледному лицу присланного за ней воина, по тревожным ноткам в его голосе она поняла, что там, откуда он пришел, происходит нечто отвратительное. Стражника, который служит в Полуночном Замке, не так-то легко напугать. Таггерт едва не задыхалась от быстрой ходьбы, не в первый раз уже думая о том, что ей давно следовало отказаться от этой должности. Она никогда и не помышляла о том, чтобы стать Хранительницей Замка, просто это было то, чем занимался ее отец. Он потратил долгие годы, готовя себе преемника, но однажды Темная Лошадь вырвалась на свободу в северной галерее. Отец охромел, а помощнику это стоило жизни. Катриона стала помогать отцу, стараясь не оставлять его одного, пока рана не заживет, время шло… Вот так она совершенно против своей воли и стала Хранительницей Замка. Нелегкая работенка, даже в спокойные времена. Отец едва пережил свое пятидесятилетие. В его смерти была какая-то горькая ирония, скольких призраков и чудовищ встречал он лицом к лицу, а умер за столом от обычного сердечного приступа. Случилось это семь лет назад, и Таггерт только теперь начала понимать, насколько не подготовлена оказалась она к этой работе после смерти отца. Ей просто не хватало опыта, чтобы справиться с такой чрезвычайной ситуацией. Но отца не было, и, кроме нее никто не мог выполнять эту работу.
Корд, конечно, старался помочь, спасибо ему, но особенно способным назвать его не поворачивался язык. Ломать и крушить - это он умел, а вот еще что-нибудь, уж извините. Подумав о помощнике, Хранительница улыбнулась, но тут она поняла, что стражник ведет ее в Южное крыло. Обычно все творимые нереальным безобразия имели место на севере, но если оно уже успело пустить корни и с южной стороны, это означало начало конца. В войне на два фронта ей не выстоять, Катриона в который уже раз недобрым словом помянула убийцу короля Малькольма. Ей очень хотелось найти негодяя, но с момента смерти старого государя у Хранительницы не было ни единой свободной минутки. Конечно, поиски государственных преступников не входили в круг ее обязанностей, этим занимался начальник стражи, но Катриона никогда не доверяла де Гранжу, не важно, находился ли тот под действием заклятья или нет. Главное, что со смертью короля Хранительница оказалась отрезанной от Камня, а это означало, что рассчитывать ей приходилось только на свое искусство обращение с силами Высшей Магии. Теперь времени у нее хватало только на работу, которую Катриона уже начинала ненавидеть. Хранительница изо всех сил старалась успевать за стражником, меч больно бил ее по ногам. Женщина едва не задыхалась, но ни за что в жизни не сбавила бы ход раньше, чем стражник. Приходилось заботиться о репутации. Кроме того, иногда случалось, что минутное опоздание на место происшествия приводило к чьей-то гибели.
«На днях надо будет что-то придумать, - решила Таггерт, - должен же быть какой-то выход, по крайней мере чтобы не бегать через весь замок. Я, наверное, потеряла не меньше десяти фунтов за последнее время…»
Когда Катриона и ее провожатый, завернув за угол, остановились, стражник оперся о стену, чтобы перевести дух, и показал Хранительнице на группу солдат, стоявших впереди. Женщина поспешила к ним. Уже одно немного радовало: командовал стражниками капитан Мэттью Дойл, с которым ей уже не раз доводилось работать вместе. Работу свою этот человек знал, его непросто было напугать, и стражники доверяли своему капитану. Правда, он ходил в баню едва ли чаще чем раз в год, но нельзя же требовать от человека слишком многого. Дойл оставил своих обеспокоенных солдат и двинулся навстречу Хранительнице, чтобы приветствовать ее. Это был высокий жилистый мужчина с копной темных вьющихся волос, которому еще не исполнилось сорока. С лица его не сходило постоянное глубокомысленное выражение. Одежда пребывала в полном беспорядке. На счету у Дойла имелось больше дисциплинарных взысканий, чем у кого-либо из стражников, и он знал, что никогда не поднимется по служебной лестнице выше капитана. Хотя Таггерт считала, что ему плевать на это. Дойл оскалился, увидев, как сильно запыхалась Хранительница.
- Теряете форму, Кэйт. Сами стали покрываться жирком, общаясь с толстяками.
- Черта с два, Дойл, - ответила Таггерт, изображая на лице улыбку. Дыхание уже приходило в норму. - Дам вам любую фору, когда захотите. Рада видеть вас, Мэтт, что здесь случилось?
Дойл кивнул в сторону двери, находившейся дальше по коридору. Стоявшие напротив стражники пристально наблюдали за ней, не решаясь, однако, приблизиться.
- Вот в этом-то и заключается трудность. Мы чего уж только не испробовали, чтобы открыть эту дверь, от лома до проклятий, но она хоть бы на дюйм приоткрылась. Если судить по запаху, то там, в комнате, происходит что-то очень гадостное.
Таггерт кивнула и подошла, чтобы осмотреть дверь. Дойл стоял рядом. Хранительница принюхалась. Запах был резким, пахло давно протухшим гниющим мясом. Катриона внимательно изучала дверь, стараясь не дотрагиваться до нее руками. Женщина нахмурилась, увидев, что дерево срослось с каменным косяком в единое целое. Она бросила взгляд на Дойла.
- Замечательно. Очень сложный случай, не могу не согласиться. По-моему, хорошей секиры тут было бы достаточно. К чему столько шума? Что такого в этой двери, чтобы непременно вызывать меня?
- Это новые покои графа Пенхаллигана, - объяснил капитан, - он со всей семьей находился внутри, когда это произошло с дверью, С тех пор они не отзываются.
«Просто великолепно, - с отвращением подумала Таггерт, - только этого мне и не хватало. Двоюродный брат короля, кандидат в регенты на случай, если что-нибудь произойдет с графом Вильямом…»
Она посмотрела на дверь, едва поборов в себе желание пнуть ее.
- Как я понимаю, вы послали за ведуном, Мэтт?
- Конечно, но большинство их заняты. Весельчак охраняет швейные мастерские, Милашка Дженни - кухни, а Матушка Донна все еще торчит в оркестровой.
- Так, - сказала Таггерт и на несколько секунд закрыла глаза. Она не могла припомнить случая, когда бы ей так случалось уставать. Дверь выглядела все так же, когда женщина открыла глаза, - думаю, что про Матушку Донну можно забыть, у нее по горло дел с массовым изгнанием призраков. А где Грэй Дэвей?
Дойл пожал плечами:
- Я поставил его в известность, но вы же знаете, какой он.
- Он хорошо знает свое дело.
- Только сперва надо найти его.
- Так. Хорошо. Мэтт, похоже, придется нам всем потрудиться. Пусть ваши люди вытащат мечи и образуют сзади полукруг, только чтоб смотрели за дверью в оба. Если что-нибудь выйдет оттуда, убивайте. Чем бы это ни оказалось, оно попытается вас уничтожить, так что лучше опередить его. И еще, Мэтт, если я не ошибаюсь относительно происхождения запаха, то о Пенхаллиганах можно не вспоминать. Хорошо еще, если им не пришлось долго мучиться. Давайте начнем. Будьте внимательны, и, может быть, что-нибудь удастся сделать.
Катриона с нехорошим предчувствием посмотрела на сросшуюся со стеной дверь, слыша, как за ее спиной Дойл отдал команду солдатам и они построились. То, что видела Хранительница, все меньше и меньше нравилось ей. На ее взгляд, здесь наличествовала какая-то планомерность. В прошлом нереальное всегда проявляло себя стихийно, но в последнее время создавалось впечатление, что всеми его вспышками кто-то вполне сознательно управляет…
Таггерт сделала глубокий вдох и собрала всю волю, призывая силы Высшей Магии, управлять которыми терпеливо учил ее отец. Ослепительный свет наполнил все естество женщины, став ее разумом и душою и чем-то еще большим. Она взяла небольшую часть этого пламени и сделала его видимым и осязаемым. Белый танцующий огонь охватил ее правую руку, медленно вытягиваясь в длину и превращаясь в пылающий меч. Таггерт крепко сжала рукоять, ощущая столь знакомое холодное биение жизни в своей ладони. Она знала, что Дойл и его стражники смотрят на нее затаив дыхание. Ей не надо было видеть их лиц, чтобы понять, как некоторые из них боятся ее. Она никого не осуждала. Многое из того, что Катриона делала, пугало и ее саму. Она взмахнула своим огненным оружием.

Предыдущая страница 8 Следующая страница


9 Саймон Грин

Пламя прорубило толстое дерево насквозь. Из образовавшейся щели донесся тошнотворный запах, который заставил отступившую на шаг Таггерт закашляться. Многие стражники поморщились, едва запах достиг их носов. Некоторых солдат передернуло, но ни один из них не ушел с позиции. Несколько ударов понадобилось Хранительнице, чтобы превратить небольшую щель в дыру, достаточно широкую, чтобы через нее можно было заглянуть внутрь. Катриона позволила мечу вновь превратиться в пощелкивающие вокруг ее руки огоньки. Она стояла, ожидая, не появится ли что-нибудь из проделанного ею отверстия, но оттуда ничего не вылетело и не выползло. Наступившую тишину нарушало только неровное дыхание стражников да потрескивание огня. Из-за двери не доносилось ни малейшего звука. Один только густой запах тошнотворной гнили.
Таггерт сотворила прямо из воздуха небольшой огненный шар и пустила его через отверстие в покои Пенхаллиганов. Пламя вокруг ее руки исчезло, и женщина шагнула вперед посмотреть, что происходит за дверью, стараясь не касаться ее и дышать ртом. В комнате, освещаемой одним только огненным шаром, было довольно темно, но кое-что все-таки разглядеть удалось. Блестящие розовые стены и низкие своды потолка были исчерчены тонкими багровыми прожилками вен. Комнату наполовину заполняла темная мерзкая жидкость, лениво плещущаяся о стены. На поверхности ее плавали кости, напоминавшие человеческие, но жидкость уже растворяла их в себе, делая неузнаваемыми. Таггерт тяжело вздохнула и отошла от двери, огненный шар, мигнув, погас, и темнота вновь воцарилась в комнате.
- Они мертвы, - сказала Хранительница, - все. Она знала об этом с тех пор, как почувствовала запах, но все еще надеялась, что ошиблась. Она всегда надеялась, потому что иначе, наверное, сошла бы с ума.
- Что там произошло? - спросил Дойл негромко, - И что это за адская вонь?
- Комната переваривает их, - ответила Таггерт. - Я не думаю, что внутри вашего желудка пахнет приятнее. Нужен ведун. Чтобы привести там все в порядок, мне потребуется все мое мастерство. Пусть этим займется ведун.
- Конечно, дорогая моя, - произнес Грэй Дэвей, - для этого мы и существуем.
Ведун был человеком среднего роста, пожалуй, излишне сухопарым. Внешность Дэвея говорила о том, что с ложкой он не дружил. К его изможденному лицу точно прилипло виноватое выражение, словно бы он вынужден был все время извиняться за то, что существует на белом свете. Хорошо сидевшая на нем одежда выглядела старой и сильно изношенной. У Таггерт всякий раз, когда она встречала ведуна, возникало ощущение, что тот весь покрыт паутиной. Ему, наверное, было лет сорок с небольшим, но выглядел ведун, вымотанный непрестанной борьбой с враждебными силами, гораздо старше. И все-таки, несмотря на серенькую внешность, он обладал огромной силой. Хранительница почувствовала себя лучше уже просто потому, что он оказался рядом. То же произошло со стражниками и с их командиром, все они облегченно вздохнули и позволили себе слегка расслабиться, всех их словно охватило умиротворение. Свет засиял ярче, а тени вокруг оказались всего лишь тенями, а не привидениями. Даже запах и тот не казался уже настолько отвратительным. В Полуночном Замке всегда оставалось несколько мест, куда не могло проникнуть нереальное, и несколько человек, которым оно не решалось причинить зло. Места, в которых можно найти отдохновение, и люди, чьи внутренние силы заставляли окружающих не вешать нос, святилища, в которых реальность оставалась нетронутой, несмотря на весь мрак, царивший вокруг.
Одним из таких людей и был Грэй Дэвей.
Таггерт почтительно поклонилась ему:
- Здесь что-то гадкое, Дэвей. Предположительно, четверо покойников, а может, и больше. Если сможете, то хотя бы верните в прежний вид помещение.
Ведун кивнул:
- Не знаю, Кэйт, куда катится этот мир. Могу поклясться, что весь чертов замок расползается по швам. Вот и еще четверо умерли. А всего-то сколько?
- Очень много, и прежде чем дела пойдут на лад, будет гораздо хуже.
- Это меня не удивляет. Если бы у меня была хоть малейшая доля рассудка, мне следовало бы давно отсюда уехать. Я всегда говорил, что место это ненадежное, но кто нас когда-нибудь слушает? Мы же просто чистильщики, которые только и годятся на то, чтобы убирать за другими помойки. Но раз уж я здесь, давайте посмотрим, что можно сделать. Пусть солдаты уйдут, они мешают мне сосредоточиться.
Дойл быстро взглянул на Таггерт, она кивнула. Капитан скомандовал, и стражники ушли как раз в тот момент, когда Дэвей внимательно разглядывал вросшую в камень дверь. Никто и не думал обижаться на ведуна, его все хорошо знали. Он не хотел никого обидеть. Дэвей уперся руками в дверь и толкнул ее. Дерево неожиданно растянулась, как ириска. И тут дверь вдруг распахнулась внутрь и повисла на одной петле, вырвавшись из каменной стены, в которой остались лишь щепки. Запах стал невыносимым, но Дэвей, казалось, не замечал этого. Он заглянул в темную комнату и что-то пробормотал себе под нос. Таггерт снова зажгла в воздухе сияющий шар, который повис прямо над головой ведуна, помогая ему разглядеть то, что творилось в комнате. Увидев освещенные серебристым сиянием плавающие в темной жидкости кости, Грэй Дэвей, поняв их происхождение, что-то коротко проворчал. Жидкость бурлила и плескалась, ударяясь о стены, но какой-то невидимый барьер не позволял ей выливаться в коридор. Гладкие белые кости вращались на поверхности, постепенно растворяясь.
Грэй Дэвей медленно вошел в комнату. Темная жидкость отступила, ее потусторонняя сущность содрогалась от присутствия ведуна. Розовые стены задергались. Дэвей все сильнее хмурился и двигался все медленнее, точно встречал какое-то невидимое сопротивление. Спина его сгорбилась, плечи опустились, он, вздернув подбородок, двинулся вперед. Комната изменилась. Вены исчезли с поверхности стен и потолка, которые превратились в обычный камень, а темная жидкость будто испарилась. На полу остались темные пятна от стоявшей в этих местах мебели да некоторые металлические предметы, которые оказались труднорастворимыми. От людей же осталось только несколько костей, настолько обезображенных, что трудно было даже определить, кому они принадлежали. Мерзкий запах в комнате напоминал о кошмаре.
Грэй Дэвей огляделся вокруг и вышел в коридор. Лицо ведуна стало еще более бледным, но он вел себя так, словно делал самую обычную работу. Таггерт улыбнулась ему. Дэвей - сукин сын, который действует на нервы, если уж быть откровенным, но он нравился ей. Ведун чем-то напоминал Хранительнице отца, и не только ей, вообще всем Дэвей казался на него похожим. Он мог останавливать мрак и всегда умел найти оптимальное решение. Его присутствие было подобно холодному ветерку, дующему жарким летним днем, немного резковатому, но приятному.
- Вот так, - сказал Дэвей, обращаясь к Таггерт, - проблема решена. Пока. На вашем месте я бы заколотил дверь, забаррикадировал ее и объявил здесь карантин, до тех пор пока все не образуется. Когда я отсюда уйду, все может повториться. Нереальное стало слишком уж изобретательным в последнее время. Не говоря о том, что оно гораздо сильнее и решительнее, чем всегда. Чем скорее на троне окажется новый король, чем быстрее сможете вы получить доступ к силе Камня, тем лучше. Не нравится мне все это, очень не нравится… - Бросив быстрый взгляд на повисшую на одной петле дверь, он добавил: - Жаль, что такое случилось с Пенхаллиганами. Я не любил графа, но человек он был неплохой. Всегда находил возможность улыбнуться и сказать что-нибудь ободряющее. Наверное, трудно предположить, что детей там не было, когда все случилось? Нет… думаю, что нет. Ладно, довольно разговоров, у меня полно работы.
Он резко повернулся на каблуках и пошел по коридору. Таггерт и стражники молча смотрели ему вслед. Казалось, вокруг стало темнее и холоднее, когда ведун ушел.
- Иногда он удивляет меня, - сказал Дойл.
- И не только вас, - ответила Таггерт.
Дойл неприязненно покосился на сломанную дверь:
- А правда то, что он сказал насчет этой комнаты?
- Не знаю, - ответила Таггерт, - но, думаю, надо покрепче закрыть ее. На всякий случай. Займитесь этим, Мэтт. И, пожалуй, надо сообщить регенту, что граф Пенхаллиган и члены его семьи мертвы.
- Конечно.
Таггерт задумалась. Дэвей предложил закрыть весь коридор, но это означает закрыть доступ к покоям весьма знатных и влиятельных людей только из-за предположения, что в будущем здесь могут произойти неприятности. Придворные за это по головке не погладят. Теоретически, как Хранительница Замка, она имела более высокий ранг, чем большинство дворян, исключая только тех, кто принадлежал к королевскому роду, но у Катрионы хватало ума не слишком подчеркивать это. Сейчас, конечно, дела обстояли по-другому…
- Надо выселить всех из этого коридора, Мэтт. И чем быстрее, тем лучше. Никаких исключений, никаких отговорок. Затем поставьте стражу для наблюдения. Никого не впускать и не выпускать без сопровождения ведуна.
Дойл поднял бровь:
- Людям, живущим здесь, это может не понравиться.
- Ага, - согласилась Таггерт, - какая жалость, что богачам и знати придется немного потесниться, как черной кости вроде нас с вами.
Рот Катрионы искривился в злой усмешке. Женщина ушла, оставив Дойлу приятные хлопоты. Эта усмешка играла на ее губах еще некоторое время. Иногда Хранительнице случалось брать реванш за высокомерие, с которым придворные относились к ней и ее отцу, как к людям неродовитым. Разумеется, когда того требовало выполнение служебных обязанностей…

* * *

В старом обеденном зале в Восточном крыле не бывало больших сборищ в течение вот уже тридцати лет. Он и выглядел соответственно. Слуги продолжали скрести пол, настилать ковры и зажигать факелы, когда уже подавали горячее. Регент молчал и старался делать вид, что не замечает снующих повсюду слуг. Он собирался использовать обеденный зал, расположенный в Северном крыле, но в последний момент это помещение захватили люди принца Луи, и граф решил, что нет смысла начинать войну, чтобы вернуть зал себе. Поэтому ему и не осталось ничего другого, как устроить банкет здесь, в самом мрачном и заброшенном уголке Восточного крыла. Одному Богу известно, для каких целей этим помещением пользовались в последний раз, но, судя по запаху, регент не приказал все тут как следует окурить.
Граф Вильям Хоуэрд откинулся на спинку своего кресла и оглядел собравшихся дворян, купцов и придворных, которые сидели плечом к плечу за свежевымытым столом, наполняя зал гудением своих голосов. Вино лилось рекой, и пища оказалась на удивление недурна, но Вильям только поковырял вилкой в своей тарелке. Мысли, переполнявшие его, никоим образом не способствовали возникновению хорошего аппетита. Ему совсем не хотелось находиться здесь, но его присутствие было необходимо, чтобы поддержать колеблющихся и упавших духом, которые, видя его, успокаивались и становились сильнее.
Регент окинул взглядом своих сторонников и усилием воли постарался изобразить на лице спокойное благодушие. Никого из присутствующих граф не назвал бы своим другом, но все они были нужны ему, чтобы утвердить собственное могущество. Кто бы в конечном итоге ни воцарился в Редгарте, он будет нуждаться в помощи, чтобы управлять королевством, и регент стремился сделать так, чтобы стать единственным человеком, способным предоставить эту помощь. Пусть у принцев останутся их дружины и их волшебники, он, граф Вильям, будет надзирать за торговлей, ценами и политикой. А это значит, что и королем в конечном итоге тоже будет управлять он.
И хотя регент сожалел о смерти короля Малькольма, все-таки, если подумать, это, пожалуй, было к лучшему. Правящая династия ослабла, прогнила, согнулась под бременем своей неограниченной власти. Сам Малькольм, по всеобщему убеждению, был неплохим королем. Просто он наслушался идиотских баллад о воинской чести и славе. Вильяму даже нравилось общаться с королем, если только речь не заходила о политике. И все-таки они могли бы стать куда более близкими друзьями, но им мешало серьезное расхождение во взглядах. Тем не менее Вильяму очень хотелось отыскать убийцу Малькольма и вздернуть злодея. Это была бы неплохая посмертная услуга покойному. Даже если вешать придется одного из наследников Малькольма. Вильям заерзал в кресле. Все трое как раз и есть самые главные подозреваемые, хотя бы только потому, что более других заинтересованы в смерти короля. Но никаких свидетельств, обличающих кого-либо из принцев, до сих пор не найдено. Все очень странно. Что-то же должно выясниться. По крайней мере сейчас. Так нет же, все они заняты сбором войск и подготовкой к гражданской войне, а он, регент, сидит в этом мрачном зале, как в ловушке, разглядывая самодовольных дураков, сидящих за столами. Иногда Вильям вдруг начинал думать, а так ли уж не прав был Малькольм, находивший упоение в сражениях?
Внизу, у дальнего конца одного из столов, какой-то из не слишком знатных ноблей поднялся, чтобы произнести очередной тост. Вильям едва пригубил свой бокал. Все выпили и вернулись к еде и прерванной беседе. Вильяму стали надоедать дурацкие тосты. Чем чаще их произносили, тем нелепее казались они графу. Еще кто-то выскочил из-за стола с чашей в руке. Вильям протянул руку и, схватив кувшин с вином, запустил им в ничего не подозревавшего придворного, прежде чем тот успел открыть рот. Тяжелый стальной сосуд угодил ему прямо между глаз, и бедолага, нелепо взмахнув руками, грохнулся на пол. Зал взорвался смехом, выкриками, здравицами Вильяму. Или же ему только померещилось, что ликование было таким единодушным? Габриэлла подвинулась ближе к мужу и сказала:
- Дорогой, бросок получился великолепный, но я бы не стала больше делать ничего подобного. Один раз это оценят как веселую шутку, во второй - решат, что ты раздражен, а это совсем ни к чему.
- Ненавижу шутов, - проворчал Вильям.
- Но это был не шут.
- А вдруг? Я просто подстраховался. Габриэлла против воли улыбнулась, а Вильям сделал картинный жест рукой.
- Знаю, знаю, дорогая, это довольно глупо с моей стороны, но я просто отупел от сидения здесь. Как тебе кажется, сколько еще следует мне оставаться здесь, чтобы соблюсти приличия?
- Потерпи немного, любимый, часик или чуть больше. Тебе не нравится еда? Ешь, по-моему, все очень вкусно.
- Я не голоден.
- Все равно надо есть. Среди придворных ходит столько разговоров о яде и отравлениях! Мы просто не имеем права показать, что боимся этого, перед нашими гостями.
Вильям с неприязнью посмотрел на свою тарелку с остывшим ростбифом:
- Где горчица? Терпеть не могу есть мясо без горчицы.
- Она перед тобой, мой милый.
В это время в зал быстро вошел вестовой и, увидев регента за стоявшим на возвышении столом, направился прямо к нему. Вильям изобразил на своем лице улыбку, но сердце его тревожно забилось. Он отдал распоряжение, чтобы его беспокоили только в самом крайнем случае. Вестовой коротко поклонился и, согнувшись, прошептал прямо в ухо графу:
- Капитан Дойл к вашей светлости. Он говорит, что дело срочное.
- Дойл?
- Один из людей Хранительницы, мой господин.
- Зови его.
Вестовой умчался, а Вильям, откинувшись на спинку кресла, против своей воли нахмурился. Он прекрасно понимал, что не следует выглядеть озабоченным в присутствии гостей, но в последнее время вести от Хранительницы приходили неутешительные. Она, конечно же, не была виновата в этом, но чем дальше, тем труднее становилось графу сдержать себя, чтобы не наорать на нее, ведь дела шли из рук вон плохо… Вильям устало потер руками воспаленные глаза. Снова прорвалось нереальное? Если так, чего же ждет от него Таггерт? Он уже и так предоставил ей карт-бланш, чрезвычайные полномочия, она могла делать все, что необходимо, чтобы спасти замок.
В зал вошел капитан стражников в сопровождении вестового. Вильям неприязненно посмотрел на офицера, ожидая дурных новостей. Дойл просто позорил свою форму, граф никогда не видел более неопрятного воина. Капитан приблизился и, отдав честь регенту, сделал жест вестовому, чтобы он удалился. Тот посмотрел на Вильяма, граф кивнул. Дойл ждал, пока провожатый исчезнет, и регент уже не мог скрыть возрастающего напряжения.
- Сожалею, что принес дурные вести, мой господин, - тихо сказал капитан, - но граф Пенхаллиган и все члены его семьи мертвы.
- Мертвы? - тупо повторил Вильям, уставившись на Дойла. Граф Пенхаллиган был одним из лучших друзей и ближайших соратников регента. - Ты уверен?
- Боюсь, что да, мой господин.
- И вся семья? Даже дети?
- Да, мой господин, нереальное застало их всех врасплох. Никто ничего уже не мог сделать. Пришлось пригласить ведуна, чтобы привести в порядок помещение, но Пенхаллиганы к тому времени уже умерли.
- Понятно, - произнес Вильям, - спасибо, что доложил. Может быть, займешься организацией похорон?
- Боюсь, что ничего не получится, мой господин, - голос Дойла звучал, как обычно, жестко, но в нем чувствовалось искреннее сочувствие, - останков практически нет. Мы сделали все, что могли…
- Не сомневаюсь, - Вильям смотрел куда-то в сторону. Он внезапно почувствовал сильнейшую усталость. Почти все родственники его умерли, а большинство своих лучших друзей граф потерял в кровопролитных походах короля Малькольма. Ричард Пенхаллиган был последним. Храбрый рыцарь и тонкий политик, он здорово играл на цимбалах и знал все самые последние анекдоты. И вот теперь его нет, как и всех остальных. Вильям перевел свой взгляд на застывшего в ожидании капитана.
- Где сейчас Хранительница?
- На крыше, господин, там у нее полно хлопот с горгулями.
- Скажи ей, пусть зайдет ко мне, когда удастся выбрать момент. Ничего срочного, просто хочу видеть ее.
- Слушаюсь, мой господин.
Капитан Дойл коротко поклонился и быстро направился к выходу. Граф смотрел ему вслед и думал о том, что не так уж давно вышло из практики неписаное правило, когда правители казнили тех, кто приносил им дурные вести. И сейчас Вильям понимал, почему они так поступали. Глухая ярость закипала в нем, графу очень хотелось прямо сейчас сорвать на ком-нибудь свою злость, но он знал, что не может сделать этого. Пусть сердце его разрывается на части, он обязан являть собой образец спокойствия. Этого ждут те, кто решил встать на его сторону. Будь они все трижды прокляты! Граф снова откинулся на спинку кресла, мечтая лишь о том, чтобы поскорей уйти отсюда. Он устал, в течение уже многих дней он не чувствовал ничего, кроме усталости. Постоянное напряжение не давало ему ни выспаться, ни просто даже расслабиться. Габриэлла старалась сделать все, чтобы помочь ему, но от ее усилий было мало толку. Вильям посмотрел на жену, которая ответила ему озабоченным взглядом. Он сумел заставить себя улыбнуться ей.
- Не беспокойся, любимая, со мной все в порядке, просто я задумался.
- Из-за Ричарда? Мне, право, очень жаль, Вильям.
- Да. Мне будет не хватать его, гораздо больше, чем я могу выразить словами. Но сейчас я думал не о нем. Чем дальше, тем сильнее я сомневаюсь в том, что поступаю правильно. Ритуал Передачи - рискованная вещь, тут многое непредсказуемо. Все вполне может кончиться тем, что на трон сядет человек, который менее всех годится в короли. Не пожалеем ли мы, что не способствовали продвижению к власти одного из принцев? Мой короткий разговор с Виктором прошел гораздо лучше, чем я того ожидал. Он сильно изменился за последние годы. Вдруг я ошибся, изменив естественный порядок наследования престола?
- Зачем ты говоришь это сейчас? - спросила Габриэлла с укоризной. - Мы с тобой провели столько времени, взвешивая все «за» и «против» в решении этой проблемы, с тех пор как папа умер. Есть единственный способ спасти Редгарт, и ты это прекрасно знаешь. Они мои братья, и кто знает их лучше, чем я? Ни один из них не годится для того, чтобы стать королем, и меньше всех - Виктор. Да, он повзрослел, я согласна, и стал еще нерешительнее и слабее, чем когда-либо. Не получилось у отца с наследниками.
- Ты несправедлива, Габриэлла. У нас с твоим отцом существовали разногласия, но он был человеком, которым я восхищался.
- Он вел себя глупо, - жестко сказала Габриэлла, - на что он потратил свою жизнь? На бесконечные битвы, которые дали его стране несколько лишних клочков земли. Ни о чем, кроме бойни и кровопролитий, он не думал, а для своих близких у него тем более не находилось времени. Мать боготворила отца, и даже она видела его не чаще, чем раз в десять дней, а уж про детей-то я и не говорю. Если бы он проводил больше времени со своими сыновьями, может быть, они выросли бы не такими.
- Ну не во всем он потерпел неудачу, - улыбаясь, ответил Вильям, - ему, например, удалось произвести на свет тебя, так ведь?
- Не надо уходить от ответа. Редгарту нужен сильный король, а правда заключается в том, что ни один из сыновей Малькольма не годится на эту роль. Кто бы из них ни сел на трон, это будет катастрофой для страны. А ты в силах все изменить. Ты войдешь в историю как человек, положивший конец кошмару. Тебе нелегко было принять решение, дорогой, уж я-то знаю, но теперь это позади. Остается только ждать. Я знаю, как дружны вы были с Ричардом, как много он значил для тебя, но ты не одинок, у тебя есть я.
- Да, - согласился Вильям, нежно улыбнувшись супруге, - у меня есть ты.

* * *

Грэй Дэвей внимательно всматривался в коридор, ведущий в Западное крыло. Масляные лампы и факелы, расположенные на обычном расстоянии друг от друга, освещали проход, но дальше в глубине его стояла непроницаемая темнота, которая поглощала их свет. Душный воздух наполняла влага, как бывает летом перед грозой. Пахло мочой и жженой материей. Темнота, царившая в коридоре, вызывала какое-то щемящее чувство беспокойства. Дэвей даже почувствовал легкое головокружение оттого, что слишком долго всматривался в нее, словно он смотрел вниз с очень высокой башни. Ведун намеренно отвернулся и на некоторое время закрыл глаза. Головокружение исчезло. Дэвей взглянул на стоявшего рядом капитана стражников, тот понимающе кивнул.
Капитан Тимоти Блад был человеком среднего роста лет сорока, настолько непримечательным, что окажись он в толпе, любой, даже тот, кто встречался с ним раньше, мог пройти рядом, не заметив его. Именно поэтому большую часть жизни он прослужил соглядатаем. Из Блада получился отличный шпион. Работал он по большей части в Хиллсдауне и в Лесном Королевстве и проявлял изрядное проворство, похищая чужие секреты. Но годы шли, и тяга к приключениям постепенно уступала место желанию обрести некоторую стабильность и покой. Ему присвоили чин, соответствовавший званию капитана стражников, и Блад без колебаний согласился, когда ему предложили эту должность. Все считали, что служить стражником в замке достаточно престижная работа, так оно и было до смерти короля Малькольма. Сейчас же от зари и до зари он носился, сбиваясь с ног, едва успевая справляться с нападениями нереального и не давая дружинникам принцев перерезать друг другу глотки.
Блад чувствовал себя очень неуютно. Ни один из уроков, полученных им в годы, посвященные играм со смертью, не шел впрок, когда случалось столкнуться лицом к лицу с нереальным. Капитан постучал себя мечом по ноге и подумал, что не худо было бы прихватить с собой что-нибудь более тяжелое, скажем, булаву или кистень. Он едва заметно улыбнулся. И еще одни латы на себя надеть. Нереальное доставляет массу хлопот, но ведь борьба с ним - всего лишь работа, которую надо выполнять, раз взялся. Блад опустил плечи, чтобы расслабить мускулы. То, что рядом находился Дэвей, приносило некоторое облегчение. Присутствие ведуна давало спокойствие и вселяло силы. Задачи, которые предстояло решать, казались не столь уж сложными, а страх и неуверенность отступали. Одно только плохо: самим ведунам их сила подобных ощущений не приносила.
Грэй Дэвей снова стал всматриваться в коридор. Вглядевшись повнимательней, он сердито сузил глаза.
- Этого не может быть, - изрек он наконец, - я хочу сказать, черт возьми, что это Западное крыло. Здесь никогда ничего не происходит.
- Замечательно, - произнес Блад, - тогда получается, что эта темнотища там, впереди, не что иное, как массовая галлюцинация, а значит, мы все можем идти по домам и спокойно ложиться спать. Да только ведь это не обман зрения, так? Говорите, что нам делать, Дэвей, вы же специалист.
Ведун только огорченно хмыкнул:
- Когда дело касается нереального, специалистов нет. Просто есть люди, которым удалось прожить дольше других, общаясь с ним. Введите меня в курс дела, Тим, может, удастся пресечь зло в зародыше, пока оно не пустило корни.
- Приблизительно час назад тут начало твориться что-то неладное, - ответил Блад, бросив короткий взгляд в конец коридора, чтобы убедиться, что темнота не распространилась дальше, - пропал один из патрулей. Я послал еще людей, чтобы узнать причину. Они тоже не вернулись. Потом поползли всякие нехорошие слухи. Обычно все ходят здесь по своим делам, но теперь те, кто ушел туда, исчезли, как и те, кто отправился на их поиски. Поэтому я и послал за ведуном. Прямо перед вашим приходом вот эта темнота появилась во всех проходах, ведущих в Западное крыло. Что бы это ни было, оно знает о вашем появлении.
- Вот за что я вас по-настоящему люблю, Тим, - сказал Дэвей, - вы неисправимый оптимист.
- Вы предпочли бы, чтобы я солгал вам относительно наших шансов?
- Это бы меня не расстроило.
Некоторое время они молча стояли рядом, глядя в темноту, которая, казалось, шевелилась. Позади стражники Блада обменивались какими-то неопределенными замечаниями, ожидая команды. Капитан обернулся и, посмотрев на солдат, понял, что, чем скорее он поведет их, тем будет лучше. Надо занять людей чем-нибудь, чтобы у них осталось поменьше времени на страхи. Он пожалел, что привел с собой всего лишь одно отделение. Что может сделать какая-то дюжина солдат против нереального? С другой стороны, даже если у него за спиной окажется сотня стражников, он не будет в большей безопасности. Блад посмотрел на Дэвея и решил, что пора «ударить по мячу». Если не трогать ведуна, тот может стоять вот так и размышлять как угодно долго, забывая о чрезвычайности ситуации. Но командовать должен старший по званию, а им был Дэвей.
- Не хотите ли дать какие-нибудь наставления моим людям, перед тем как мы выступим? - тактично спросил Блад.
- Да. Пусть постараются выжить, - мрачно ответил ведун и искоса посмотрел на капитана. - Извините, Тим. Меня все это очень огорчает. Западное крыло всегда оставалось самым стабильным участком на территории замка, единственным местом, в котором можно было чувствовать себя спокойно. Если уже и здесь началось, то надеяться больше не на что. Скажите своим ребятам, пусть приготовятся, надо начинать.
Тимоти Блад кивнул солдатам, ответом ему послужил звон выхватываемых из ножен мечей. Капитан прошелся вдоль строя, проверяя оружие и снаряжение и бормоча что-то насчет осторожности, которая не помеха храброму. Он старался подавить собственное волнение. Нереальное всегда представляет собой угрозу, но с ним настоящие парни, профессионалы, которым можно доверять. Троим из них Блад поручил нести факелы, сомневаясь при этом, что от их света будет много проку в темноте, но так все-таки было спокойнее. Капитан спрашивал себя, не забыл ли он чего-нибудь, признаваясь самому себе, что просто оттягивает момент, когда придется идти в темноту. В такие минуты он начинал думать, что шпионом быть, пожалуй, менее опасно. Блад кивнул ведуну, давая понять, что все готово, и они двинулись вперед.
Тьма источала какое-то гипнотическое веяние по мере того, как они подходили ближе. Резко упала температура воздуха, и Блад сжал зубы, чтобы они не стучали. Трясясь от холода, он надеялся, что никто не примет это за озноб страха. Ночная тьма нереального мира расступилась перед ними, и оба, капитан и ведун, засомневавшись на миг, шагнули вперед. Внутри оказалось так устрашающе тихо, точно все они внезапно провалились на несколько миль под землю. Факелы, которые несли солдаты, давали немного тусклого света, которого хватало только на то, чтобы видеть идущих рядом. За пределами сияния их золотистого пламени стояла беспросветная ночь. Звуки шагов казались на удивление четкими и громкими, но никакого эха слышно не было. Блад не мог бы сказать, где они находятся и что их окружает. Он крепче сжал рукоять меча и вдруг поднял руку, приказывая стражникам остановиться. В темноте что-то двигалось, словно бы кто-то полз там, царапая пол когтистыми лапами. Стражники начали тревожно оглядываться, но ничего не было видно за пределами освещенного огнем факелов пространства. Волосы у Блада едва не встали дыбом, когда он услышал совсем неподалеку какое-то хихиканье, в леденящих душу звуках которого не было ничего человеческого.
- Вы можете что-нибудь сделать с этим? - прошептал он Дэвею.
Ведун растерянно пожал плечами:
- Наверное, но не знаю. Если я разгоню эту тьму, то у меня может не остаться сил на схватку с тем, что находится в ней. Нереальное очень сильно здесь, Тим. Я чувствую, как оно сопротивляется свету.
- Избавьтесь от темноты, Дэвей, - резко сказал Блад, - так мы слишком уязвимы.
- Хорошо, но у меня дурное предчувствие.
- А они почти никогда не обманывают.
Ведун выбросил мощный сгусток энергии, и темнота начала рассеиваться, не в силах противостоять ему. Блад огляделся вокруг. Оба конца коридора протянулись в бесконечность, словно бы у него не было ни начала, ни конца. Стены прогнулись внутрь, как будто камень и штукатурка оплавились, а затем снова застыли. Пол покрывали тысячи насекомых. Некоторые из стражников не смогли сдержать возгласов отвращения при виде ползавших по их сапогам тварей. Горячая, дымящаяся смола капала с низкого потолка.
- Что здесь реальное, а что нет? - спросил Блад Дэвея.
- Трудно сказать, - отозвался ведун. - Когда нереальное сильно, вызванные им перемены становятся необратимыми. И изменения начинают жить в реальном. Держитесь рядом. Пока я здесь, вы в безопасности, но… что-то здесь не так, Тим. Что-то не так.
Он посмотрел вокруг, сжимая пальцы в кулаки. Блада не покидало чувство, что кто-то наблюдает за ними.
- Что-то надвигается на нас, - проговорил ведун, - что-то ужасное.
Блад кивнул, стараясь сохранить спокойствие, люди его выглядели напуганными, они оглядывались вокруг, судорожно сжимая рукояти своих мечей. Капитан понимал, что если в ближайшее время не станет ясно, с кем нужно сражаться, солдаты просто не выдержат.
- Что же нам все-таки делать, Дэвей? Стоять на месте, идти вперед или бежать? Что делать-то, что?
- Да не знаю я! Ничего подобного мне прежде не попадалось! - Искры замерцали вокруг сжатых кулаков ведуна. - Думаю, что пора уходить, Тим. Мне здесь не справиться. Нужна Хранительница с ее Высшей Магией.
- Хорошо, - тихо сказал Блад, - мы отступаем. Смотреть в оба, оружие держать наготове. Без паники, торопиться некуда.
И хотя капитану удалось заставить себя говорить ровно и спокойно, некоторых стражников уже охватывал страх. Блад не винил их, только его спокойствие еще удерживало солдат от повального бегства, но надолго ли этого хватит? Уже и от Грэя Дэвея было мало толку. Его лицо стало пепельно-серым, а глаза остановились на чем-то, видимом только ему одному. Блад посмотрел в глубину вытянувшегося позади него коридора. Капитан не мог сказать, как далеко находились они от границы Западного крыла, куда там, он даже не был уверен в том, что все вокруг не иллюзия.
В одном он мог поклясться, прошли они совсем немного…
И тут раздался рев. Давление воздуха стало нарастать, и поднявшийся ветер принялся трепать одежду стражников, которые стремглав помчались обратно по коридору. Блад схватил Дэвея под руку и помчался за ними. Что-то страшное и громадное преследовало их. Капитан обернулся и похолодел, увидев, что творится за его спиной. Дыхание самой смерти наполняло коридор, превращая золото в шлак, а реальность в кошмар. Стены точно вскипали, когда ветер касался их, камень и штукатурка раскрывались сотнями ртов, стонущих в агонии. Пол плавился, и в зияющих тут и там рваных дырах прорастали кроваво-красные цветы. Потолок вспыхнул, объятый пламенем. Дыхание смерти торжествовало, оставляя позади себя проклятие.
Тимоти Блад посмотрел вперед, чтобы увидеть, далеко ли еще до конца коридора, но ничего не разглядел. Да и не все ли равно? Дыхание смерти коснется его в любую секунду, и то, что останется от него потом, не будет ни о чем волноваться. Капитан оглянулся и увидел, что ведун остановился и повернулся, чтобы встретить зло лицом к лицу. Стражники улепетывали во весь дух.
- Бежим! - закричал Блад Дэвею - Надо убираться отсюда!
- Спасайтесь, - ответил ведун, стараясь перекричать рев приближавшегося ветра, - я должен остаться здесь. Моя сила даст вам время уйти. Расскажите обо всем Таггерт, предупредите всех, скажите, безопасных мест больше нет.
С этими словами ведун, сконцентрировав всю свою внутреннюю силу, приготовился к атаке. Блад оглянулся и увидел, что стражники уже далеко, тогда он снова посмотрел на Дэвея.
- А, черт, - сказал он, решившись, - кто-то ведь должен прикрывать вам спину, Грэй.
Капитан подошел к ведуну, держа в руке меч. Два человека стояли плечом к плечу, ожидая приближавшееся к ним с воем дыхание смерти.

* * *

Принц Луи, охваченный злобой, ходил из угла в угол по своей комнате. Он залпом выпил стакан вина, даже не почувствовав его вкуса. Если не считать нескольких синяков и ссадины на руке, можно было сказать, что он благополучно выбрался из засады, устроенной ему Домиником. И, несмотря на это, старший сын короля Малькольма кипел от бешенства. Треть своей охраны он потерял ранеными и убитыми, еще примерно треть дезертировала. Приятно было сознавать, что Монах и Железное Сердце нанесли ощутимый урон войскам брата, но сам факт этого нападения бесил Луи. Он пришел на переговоры с открытым сердцем, а его высмеяли. Принц начал топтать ногами покрывавшую пол толстым зеленым ковром траву. Хорошо, хорошо, он допустил ошибку, но больше ее не повторит.
Луи плюхнулся в любимое кресло и с раздражением уставился на свои ноги. Монаху не удалось уничтожить Виктора и его свиту в Бэрроумире, надежды на союз с Домиником рухнули, и еще: дуб умирал. Он пристально посмотрел на могучее дерево в углу комнаты. Листья облетели с ветвей, а кора покрылась каким-то серым налетом. Луи уже почти все испробовал, стараясь сохранить дерево с помощью колдовства, но что-то внутри самого дуба оказывало ему сопротивление. Нереальное пробивалось сквозь магические заслоны и подрывало силу его заклятий, или же Доминик каким-нибудь образом сумел отравить дерево. Луи стал мрачнее тучи. Он любил свой дуб. Но и это было еще не все, Железное Сердце заупрямился. Принц посмотрел на рыцаря, неподвижно стоявшего в углу. Его видавшие виды латы блистали чистотой, и только несколько пятен запекшейся крови на сгибах пальцев латных перчаток говорили о том, что Железному Сердцу совсем недавно пришлось участвовать в сражении.
- Вы обещали мне свободу, - произнес рыцарь, голос которого, как всегда, звучал словно бы издалека, - вы дали мне слово, принц Луи.
- Я помню, - ответил Луи, - когда я стану королем, ты будешь свободен от всех обязательств по отношению ко мне.
- Мы так не договаривались.
- А теперь мы передоговорились! Дорогой мой Железное Сердце, разве ты не видишь, что сегодня мне нужна твоя защита более чем когда-либо? Я просто не могу обойтись без тебя, пока не сяду на трон и не получу силу Камня.
- А если вы не станете королем? - спросил Железное Сердце. - Я вижу и слышу многое из того, что скрыто от ваших органов чувств. Полуночный Замок в осаде. Нереальное прорывается сквозь стены, которые сдерживали его все эти столетия. Порождения мрака только и ждут в своих темных норах, когда рухнут последние барьеры. Вполне возможно, что их уже не остановить.
- Ты уверен? - спросил Луи.
- Нет, но боюсь, что это правда.
- Предположения не имеют значения. Ничто вообще не имеет значения, кроме того, что связывает нас. Ты мой, Железное Сердце, душой и телом, и у тебя есть только одна возможность получить свободу - подчиняться мне во всем.
- Да, Луи, я ваш. Пока.
- Ты мой, пока я не решу по-другому, - отрезал принц, осушая стакан и бросая его на покрытый травой пол. Он чувствовал, что устал, а ушибы и ссадины болели, вызывая раздражение. Ему хотелось лечь в постель и забыть обо всем, что случилось сегодня, но сделать это было никак нельзя, следовало еще дождаться доклада Монаха, а тот, как всегда, запаздывал. Луи сердился. Ему необходимо знать, что происходит у Виктора. Раздался вежливый стук в дверь, и Луи проворчал «войдите». Дверь распахнулась, и вошла служанка с холодными закусками на подносе. Луи вспомнил, что приказал подать себе ужин, но теперь он уже не был голоден. Принц махнул было служанке, чтобы унесла еду, но посмотрел на девушку повнимательнее, и в нем пробудился голод другого рода.
- Поди-ка сюда, красотка, дай мне посмотреть на тебя.
Девушка нерешительно шагнула вперед, держа поднос перед собой на вытянутых руках, словно собираясь защититься им от принца. Луи жестом велел ей поставить поднос на стол. Служанка исполнила приказание, руки ее заметно дрожали. Она медленно повернулась и посмотрела на принца. Девушка с вьющимися волосами до плеч и крепко сбитой фигурой была красива простой деревенской красотой. Благодаря нежной коже лица и большим, широко раскрытым глазам она казалась моложе своих двадцати пяти. Луи улыбнулся девушке, но она не ответила на улыбку.
- Обо мне говорят всякую всячину, да? - спросил принц. - Но ты же не станешь верить всему, что болтают, правда, милая? Мои враги наговаривают на меня, выставляя этаким чудовищем, я плачу им той же монетой. Это часть игры, в которую мы играем, она называется политикой. Перестань дрожать и расслабься. Разве я кажусь тебе чудовищем?
Служанка вспыхнула и покачала головой. Луи кивнул Железному Сердцу, и тот, протянув свои металлические лапы, схватил девушку за руки повыше локтей. Она вскрикнула и попыталась вырваться, но тщетно. Принц медленно поднялся со своего места и, подойдя к девушке, протянул руку и нежно погладил ее лицо. Служанка сжалась. Луи чуть заметно улыбнулся.
- Надо всегда помнить, что ты в Полуночном Замке, - произнес он мягко, - разве можно здесь верить тому, что видишь?
Луи разорвал на девушке платье. Она закричала. Она кричала долго, но никто не слышал ее.
Спустя примерно час воздух в комнате заколебался, и появился Монах. Пустой капюшон повернулся в сторону лежащего на полу окровавленного тела. Большие удивленные глаза девушки больше ничего не видели, а лицо уже не казалось красивым.
- Избавься от нее, - бросил Луи, небрежно махнув рукой в направлении тела.
Монах поклонился, и девушка исчезла.
- Ее не найдут, господин.
- Ты опоздал! - крикнул Луи.
- Прошу простить меня, - ответил Монах, - очень многое происходит в замке, и я хочу, чтобы вы были в курсе всего. Вот, например, мои подозрения относительно вашего брата Виктора оправдались. Он использует двойника. Человек, с которым вы встречались в Главном зале, - всего лишь актер, внешность которого изменили с помощью колдовства.
Луи нахмурился:
- Я бы мог поклясться, что это Виктор. Так похож, и голос… черт возьми, а как же огонь? Я видел!
- Просто фокус, ваше высочество, ловкость рук и ничего больше.
- Доминик тоже знает о двойнике, - внезапно сказал Луи, - он мне намекал на это.
- Точно, - ответил Монах, - очевидно, он давно об этом узнал, у него даже есть план, как обличить самозванца. На церемонии принесения присяги Доминик вынудит двойника окропить своей кровью Камень, тот откажется и тем самым выдаст себя. Тогда Доминик потребует, чтобы пришел настоящий принц Виктор, люди которого будут вынуждены открыть правду.
- Неплохая затея, - согласился Луи, - мы тоже можем извлечь из нее пользу. Друзья мои, мы примем живейшее участие в этой церемонии, и, когда самозванец будет разоблачен, я заявлю, что есть и другие. Под шумок мои люди нападут на Доминика, а ты, Монах, убьешь моего брата. Я бы и сам с удовольствием сделал это, но ты - единственный из нас, кто способен противостоять чарам его колдовства. Потом мы объявим, что уничтожили вселившегося в Доминика двойника из нереального мира. Пусть потом доказывают, что это не так. Да, мне это по душе. Сделай все необходимые приготовления, Монах.
С этими словами принц развернулся и, радостно посмеиваясь, скрылся в спальне. И Монах и Железное Сердце молча ждали, пока за ним закроется дверь. Едва это произошло, раздался скрип трущегося о металл металла, и латные рукавицы рыцаря сжались в кулаки.
- Я так хочу убить его, - сказал стальной великан тихо, - сильнее, чем когда-либо раньше.
- В свое время, - ответил Монах, - сейчас он еще нужен нам. Пока все уверены, что мы служим Луи, нас не решатся подвергнуть тщательной проверке. Хранительница Замка догадывается о нашем происхождении, но позиция, которую занял принц, заставляет ее молчать. Утишь свой гнев, друг мой. Луи полезен нам.
- Это когда-нибудь кончится.
- Верно, и тогда мы покажем ему, что значит настоящий страх и подлинные страдания.
Железное Сердце пошевелился, и сочленения его стальных доспехов негромко скрипнули:
- Этого мало. Сколько бы он ни страдал, этого недостаточно. Я хочу, чтобы он пылал и корчился от боли, как я все эти долгие годы.
Рыцарь взял свой шлем обеими латными рукавицами и снял его с головы. Мягкие отблески освещавших комнату ламп заиграли на мертвенно-белом лице. Кожа его обвисла и потеряла цвет. Ни капли крови не вылилось даже из рваной раны, зиявшей на месте прорубленного мечом левого глаза.
- Уже почти двенадцать лет, как я умер, - медленно произнес рыцарь. Слова давались ему нелегко, когда он заставлял шевелиться свои мертвые губы и язык, - двенадцать лет, как я продолжаю жить в этом проклятом аду. Все это я сделал с собой сам, Монах, только для того, чтобы отомстить человеку, лица которого я теперь даже и не помню. Всегда я был дураком в делах, в которых оказывалась замешана женщина. Сейчас все внутри меня гниет и разлагается, кости становятся хрупкими, и все-таки охранное заклинание не позволяет мне умереть. Я чувствую все, что происходит внутри меня, боль не дает мне покоя ни днем, ни ночью. Я не могу расслабиться и уснуть, я всегда чувствую себя ужасно измотанным! Иногда я думаю, что измотанность эта хуже, чем боль. Не можешь ли ты мне помочь, Монах? Ты так могущественен. Может, сумеешь сделать, чтобы я хотя бы немного поспал?
- Я бы помог тебе, если бы это было в моих силах, друг мой, - ответил Монах, - но проклятье, лежащее на тебе, я снять не в состоянии.
- Я больше не могу терпеть, - тихо простонал рыцарь, - просто не могу. Я сойду с ума. Я хожу, говорю и притворяюсь живым, но с каждым днем мне все труднее помнить, кем я был. Я теряю память каплю за каплей, остается только боль, злость и жажда разрушения. Луи клялся, что может помочь мне избавиться от проклятия и умереть. Но я все больше и больше убеждаюсь, что слишком нужен ему. Он не позволит мне уйти. Надежда покидает меня, Монах, а ведь это все, что у меня осталось.
- Крепись, друг мой, - ответил Монах, - ждать придется недолго, обещаю тебе. Продержись еще немного, и страданиям твоим придет конец. Даю тебе слово.
Железное Сердце посмотрел на Монаха, и мертвые губы его растянулись в подобие улыбки:
- Ты единственный, на кого я могу положиться, хотя я не знаю, принадлежишь ли ты к реальному миру. Меня это не волнует. Ты был и остаешься моим добрым другом. Боль немного отступает, когда ты рядом.
- Я не могу оставаться с тобой долго, Железное Сердце, но пробуду рядом столько, сколько удастся.
- Мне становится страшно порой, что когда наконец у меня будет возможность умереть, я не решусь сделать это. Мое существование хуже, чем любые адские муки, какие только можно себе представить, но смерть иногда пугает меня. Я не был плохим человеком при жизни, но с тех пор, как умер, цепляясь за свое жуткое существование, сделал много такого… Теперь мне всегда страшно - как умереть, так и продолжать тянуть эту лямку.
- Не надо бояться, - утешил Монах рыцаря, - я ведь здесь, с тобой.
Они еще какое-то время проговорили вдвоем. Тихие отстраненные безжизненные голоса были едва слышны в огромной комнате. Наконец Монаху пришло время уходить, и всколыхнувшийся воздух поглотил его. Железное Сердце водрузил лишенный герба шлем на свою мертвую голову и замер в углу. Спустя какое-то время далекий печальный голос тихо запел очень известную лет десять назад песню о трагической любви благородного рыцаря к одной недостойной даме.

* * *

На крыше стражники гонялись за горгулями. Безобразные серые чудовища проворно перемещались туда-сюда по неровной, покрытой шифером поверхности, с удивительной ловкостью ускользая от сетей стражников. Полная луна в изумлении взирала на все происходящее внизу. Тишину ночи нарушали ругательства и тяжелое дыхание стражников да издевательское хихиканье неизменно ускользавших от своих преследователей горгуль. Дамон Корд, стоя на вершине трубы дымохода, выкрикивал команды, актуальность которых теряла свой смысл раньше, чем помощник Хранительницы успевал отдать их. Горгули выказывали завидную ловкость.
Катриона Таггерт выбралась на крышу через аварийный ход. Вздрогнув от порыва пронизывающе холодного ветра, она с раздражением огляделась вокруг и покачала головой. Мало ей проблем, так вот нет же, Хранительница получила указание не уничтожать горгуль, а захватить всех их целыми и невредимыми. Она решилась бы плюнуть на этот приказ, если бы он не исходил от самого регента. Катриона едва сдержалась, чтобы не сказать ему об этом. Очевидно, при дворе все еще продолжали надеяться, что, когда нереальное удастся обуздать, горгули снова превратятся в статуи. Вот поэтому регент и приказал вылавливать их. Граф Вильям человек рачительный и не хочет тратиться на новые изваяния, вырезать которые из камня будет стоить немалых денег. Из-за этого Таггерт не только не имела права уничтожать разбуянившихся горгуль, но обязана была даже следить, чтобы они не получили повреждений во время поимки. И вот теперь несколько самых лучших людей Хранительницы точно полные идиоты прыгали по крыше с огромными сачками, будто бы у них и дел других нет, кроме ловли этих гигантских сумасшедших бабочек.
«Надо наконец поймать хоть одну, - пронеслось в голове у Таггерт, - а то как бы люди не взбунтовались».
Хранительница стала осторожно карабкаться по неровной крыше к Дамону Корду. В другое время она, возможно, не отказала бы себе в удовольствии отдать дань восхищения архитектурному маразму тех, кто спроектировал и построил все это нагромождение шифера, черепицы, всевозможных размеров и форм труб, фронтонов, выступов и углублений. При свете полной луны картина представлялась весьма живописной. Крыша здорово подходила для того, чтобы на ней кого-нибудь ловить. Особенно горгуль, гадких приземистых зубастых чудовищ с когтистыми лапами и короткими крыльями наподобие тех, что бывают у летучих мышей. Благодаря им горгули могли подскакивать и скользить в воздухе на высоте нескольких футов от поверхности крыши. Они были довольно опасны и злокозненны, но, к счастью, пока им не удалось причинить какого-либо серьезного вреда гонявшимся за ними стражникам. Вероятно, потому, что проклятые твари, которым за всю их жизнь не случалось так мило развлекаться, слишком много хохотали.

Предыдущая страница 9 Следующая страница


Кровь и честь 10

Таггерт с раздражением наблюдала, как один из воинов медленно подкрадывался к скользящей над поверхностью крыши горгулей, которая, радостно повизгивая, старательно сбавляла скорость, приближаясь к тому месту, где стражник рассчитывал поймать ее. Разумеется, в ту минуту, когда ловцу удалось подойти к твари достаточно близко, чтобы накинуть на нее свой сачок, она, рванув с места, скрылась с глаз. Стражник ошалело завертел головой, а потом бросил под ноги свой сачок и принялся исступленно его топтать под истерический хохот собравшихся позабавиться этим зрелищем горгуль. Двое других воинов попробовали напасть на мчавшуюся тварь с разных сторон, но чудовище вдруг резко остановилось, и оба ловца, столкнувшись друг с другом, разразились потоками страшных ругательств под заливистый хохот горгуль. Больше всех веселилась героиня последней сцены. Дамон Корд, размахнувшись, обрушил на нее свою кувалду, угодив чудовищу прямо в левое ухо. Горгуля удивленно посмотрела на обидчика и, моргнув, упала на крышу. Стражники, быстро выпутавшись из своей сети, накинули ее на горгулю.
Таггерт ринулась к Корду, который, торжествующе оскалившись, поднял в небо свою кувалду, но улыбка быстро сбежала с лица Дамона, как только он увидел приближавшуюся к нему Хранительницу. Он тяжело вздохнул и спустился с трубы.
- Ну, ладно, ладно, что такого я сделал? Я же не убил эту тварь, просто немного прочистил ей мозги.
- Не в этом дело, - осторожно сказала Таггерт. Корду надо все разжевывать, чтобы он не обижался, - дело в том, что ты находишься тут уже больше двух часов, и всех твоих успехов - одна пойманная горгуля, а остальные сорок девять продолжают носиться по крыше и гадить куда попало. Не хочется даже верить, что они оказались достаточно меткими, чтобы угодить в дымоход, но отвратительный запах на кухне свидетельствует как раз об этом. Сколько тут у тебя людей, Дамон?
Корд сосредоточенно принялся за подсчет, стараясь не шевелить губами.
- Тридцать два, - изрек он наконец.
- Тридцать два человека, и у вас ушло два часа на ловлю одной горгули? - Таггерт тяжело вздохнула. - Надо было мне сразу пойти с вами. Кому принадлежит гениальная идея с использованием сачков?
- Мне, - гордо ответил Корд, - мы попробовали было ловить их арканами, но из этого ничего не вышло.
- Я знаю, что лучше не спрашивать, но все-таки, почему?
- Ну, каждый раз, когда стражнику удавалось набросить на какую-нибудь из этих тварей петлю, она просто убегала, волоча ловца за собой. Горгули на самом деле гораздо тяжелее, чем кажутся. Восемь ребят получили таким образом ранения.
- Дамон…
- Потом мы попробовали проволочные капканы, но твари, видимо, ночью видят лучше, чем люди. В запарке мы сами забыли, где приладили ловушки. Еще десятерых потеряли.
- Хорошо, хорошо! Мне уже все понятно! - Таггерт посмотрела на огорченно опустившего голову Корда. Она едва подавила вздох разочарования. - Ладно, Дамон. Созови людей, у меня есть мысль.
Корд громким голосом отдал приказ, выполняя распоряжение Хранительницы, и стражники начали подходить к нему по одному и по двое. Все они тяжело дышали, а некоторые прихрамывали. Горгули тоже собрались вместе, с интересом ожидая, что за новую игру придумают люди. Говоря спокойным и негромким голосом, Таггерт постаралась разрядить напряженную атмосферу и объяснить солдатам свой план. Солдаты, воодушевившись, вернулись к работе со сдержанным энтузиазмом. Они разбились на группы, выбрав два стоящих близко друг к другу дымохода, растянули между ними сеть, приспустив ее вниз. Горгули насторожились и стали переговариваться между собой.
Корд получил от своей хозяйки особые распоряжения и просиял, узнав, что ему придется использовать свою драгоценную кувалду. Он радостно улыбнулся, оглядываясь вокруг, и ринулся прямо на стаю горгуль, которые немедленно рассыпались в разные стороны. Корд, обычно не слишком-то резвый, если старался, мог развить неплохую скорость. Он выбрал ближайшую из тварей и, что называется, повис у нее на хвосте. Какое-то время все, стоя на своих местах, смотрели, как Корд гонит горгулю по крыше, вскинув над головой свою страшную кувалду. Чудовище, двигаясь всего в нескольких футах впереди преследователя, прыгало, ныряло и подскакивало, оно было слишком увлечено издевательством над Кордом, чтобы сообразить, что его просто заманивают в ловушку. Тварь, влетев в пространство между двумя дымоходами, запуталась в сети и упала на черепицу. Наблюдавшие за происходившим горгули яростно, негодующе завизжали после столь подлого трюка. Таггерт сделала вид, что ничего не заметила. Горгули не относились к существам, которых можно назвать слишком сообразительными, к тому же они не отличались крепкой памятью. Теперь предстояло хорошенько побегать, чтобы выловить их. К счастью, ей самой этого делать не придется. Для этого есть стражники.
Двое солдат уволокли пойманную горгулю, а другие принялись устраивать ловушки. Корд облокотился на дымовую трубу, и внезапно в голову ему пришла интересная мысль. Когда он поделился своей идеей с Хранительницей, Таггерт удовлетворенно кивнула. Может, теперь ей удастся заняться нормальной работой? Внезапно она нахмурилась и спросила Корда:
- Я-то думала тут с тобой Матушка Донна. Что с ней случилось?
Корд задумался, прежде чем ответить:
- Ее отозвали. Что-то чрезвычайно важное произошло в Западном крыле.
Таггерт удивленно подняла бровь. Как ей было известно, в Западном крыле никогда ничего не происходило. За спиной у Хранительницы хлопнула дверь аварийного выхода, и на крыше появился капитан Дойл, он подошел к Таггерт и, наскоро отдав честь, заговорил:
- Вам лучше немедленно спуститься, Кэйт, все силы ада вырвались на свободу в Западном крыле.
- Да ну? И что же там такое? - Таггерт изобразила на своем лице крайнее изумление. - Массовая демонстрация неповиновения? Безумство духов? Что?
Дойл облизал пересохшие губы. Свойственные ему бравада и позерство исчезли, лицо стало мертвенно-бледным:
- Вам самой надо это видеть, Кэйт. Там что-то плохое… Что-то ужасное…
Таггерт и Корд быстро шагали за Дойлом, который вел их по мрачным, плохо освещенным коридорам к Западному крылу. Спертый, тяжелый воздух был наполнен запахом горелой плоти. Со стен капала вода, казалось, будто они вспотели от жары. Пол дрожал под ногами, словно далеко впереди кто-то очень тяжелый отплясывал танец. Чем ближе подходили они к Западному крылу замка, тем сильнее Хранительницу охватывало беспокойство. Издалека до нее стали доноситься какие-то крики, проклятия и вопли животных. Дойл начал постепенно сбавлять шаг, и Таггерт с помощником последовали его примеру.
- Как долго это продолжается? - едва слышно спросила Хранительница.
- Полагаем, уже часа три, - ответил Дойл, - все, что произошло, застало нас врасплох, здесь ведь никогда ничего не случалось. Пропали две группы патрульных, и капитан Блад вызвал ведуна и вместе с ним отправился на поиски. Они не должны были пострадать, Грэй Дэвей один из лучших…
- Что же случилось? - спросила Таггерт.
- Нереальное вырвалось на свободу в Западном крыле, оно напало и раздавило их. Они ничего не могли сделать. Вернулись только пятеро, да и те все покалечены. Ведун при смерти.
Все трое остановились перед наспех сооруженной баррикадой, состоявшей из связанных между собой столов и стульев, принесенных из ближайших комнат. Около дюжины стражников охраняли завал. Они хмуро кивнули Дойлу и вяло поприветствовали Хранительницу, которая ответила солдатам своей спокойной, вселяющей уверенность улыбкой, внутренне поражаясь ужасу, написанному на их лицах. Руки стражников, сжимавшие обнаженные мечи, дрожали. Люди выглядели измотанными так, точно только что участвовали в тяжелом многочасовом сражении.
- Докладывайте, - приказал Дойл, - какие-нибудь перемены произошли за время моего отсутствия?
Стражники переглянулись, и один из них нехотя шагнул вперед. Говорил он едва ли не шепотом:
- Оно приближается, капитан. Мы уже чувствуем его. С полчаса назад какая-то белая гнусная тварь вылетела оттуда, она кричала, как голодный ребенок. Мы разрубили ее на куски, но тварь все равно не сдохла, пришлось сжечь ее. Мы пока еще можем удерживать позицию, но без подкреплений долго не продержимся. Дойл невесело кивнул:
- Как Блад?
- Он спрашивал вас, капитан. Думаю, вам лучше пойти к нему.
Дойл молча обнял солдата за плечи, понимая, что тому пришлось перенести, и повел Таггерт и Корда в ближайшую комнату. Пять человек лежали в импровизированных носилках прямо на полу. Лица двоих из них закрывали одеяла. Один постоянно метался и стонал в бреду. Обе его руки были перевязаны окровавленными бинтами. Капитан Тимоти Блад сидел на своих носилках спиной к стене. Обрубок правой руки скрывала пропитанная кровью повязка. Пот заливал его лицо, а в глазах застыло полубезумное выражение. Грэй Дэвей лежал рядом, скрючившись под толстым одеялом. Блад кивнул Дойлу, а затем Хранительнице и начал было подниматься, но Таггерт знаком остановила его.
- Скажите мне, что тут произошло, - негромко попросила она.
- Сначала все как будто бы шло не так уж плохо, - начал Блад. Голос его звучал неестественно спокойно. Вероятно, сказывались последствия шока. - Было жутковато, но Дэвей владел ситуацией. А затем нереальное пришло словно ниоткуда и накрыло нас точно волной, ревя и сметая все на своем пути. Дэвей постарался выиграть время, чтобы мы могли спастись, но сил его не хватило. Большая часть моих людей погибла в первые же секунды, немногие уцелели лишь благодаря тому, что оказались рядом с ведуном. Он принял на себя всю силу главного удара. Намеренно.
- Что случилось с ним? - спросила Таггерт.
- Сами смотрите.
Корд шагнул вперед и встал на колени рядом с ведуном, затем осторожно откинул одеяло и отвернулся. Таггерт не могла смотреть, но должна была, не смея выказывать слабость. Это тоже входило в ее обязанности. Перед ней лежало изуродованное тело Грэя Дэвея. Ребра торчали из плоти, ноги слились в единый, лишенный костей хвост, руки стали похожи на птичьи лапки, глаз не было.
- Он умер быстро, - сказал Блад, - к счастью. Многие остались там, в Западном крыле. Настоящие парни. Им не повезло. А мы четверо вернулись и принесли с собой Дэвея. Начали возводить баррикаду, потом нашли Дойла и его людей. Вот и все. Весь рассказ. Да смилостивится Господь над нашими душами.
Корд снова накрыл ведуна одеялом. Таггерт заморгала, стараясь сдержать слезы. Нельзя ей показывать слабость. Окружающим нужна ее сила.
- Вы хорошо поработали, - сказала наконец Хранительница, - теперь отдыхайте. Скоро вас проводят отсюда, и не беспокойтесь, мы наведем порядок в Западном крыле, я вам обещаю.
С этими словами она повернулась и вышла в сопровождении Корда и Дойла. В коридоре она вытерла трясущейся рукой пот со лба и посмотрела на капитана:
- Есть еще что-то, чего я не знаю, Мэтт?
- Я послал за другим ведуном. Матушка Донна будет здесь с минуты на минуту. Ее считают лучшей, но ведь и Дэвея нельзя было назвать начинающим, а он даже не смог не то что сдержать, просто ослабить натиск.
- Мы остановим это здесь, - сказала Таггерт, - пока оно не распространилось дальше.
- Конечно, - пробурчал Корд, - только как мы сумеем сделать это? Мечи и секиры тут не помогут, так ведь?
- Не знаю, - сказала Таггерт, - думаю, что мы должны пойти туда и посмотреть сами.
- У меня было ужасное предчувствие, что вы так и скажете, - произнес Дойл, - и я хотел бы сразу предупредить, что добровольцем не вызовусь. Я не хочу туда идти.
- Проникновение должно иметь центр, - сказала Таггерт, сделав вид, что не слышала последних слов капитана стражников, - какие-то ворота, через которые нереальное проникает сюда. Если мы сумеем отыскать их и уничтожить, возможно, нам удастся приостановить прилив. Если, конечно, сумеем добраться туда живыми.
- Конечно, - сказал Дойл, - поэтому-то я в бой и не рвусь.
- Вы настоящий мужчина, - произнесла Таггерт, - я всегда была просто уверена, что могу на вас положиться. Выступим, как только появится Матушка Донна.
- Тогда чего мы ждем? - спросила Матушка Донна. - Давайте начинать.
Все обернулись, изрядно пораженные. Таггерт никогда не уставала удивляться тому, насколько бесшумно могла передвигаться достопочтенная Матушка, когда хотела. Хранительница собиралась сказать что-нибудь вежливое в знак приветствия, но, увидев лицо ведуньи, промолчала. Глаза женщины окружали глубокие морщины, которых всего несколько дней назад не было. Хранительница нежно коснулась пальцами руки Матушки Донны.
- Мне жаль, что так случилось с Дэвеем. Насколько мне известно, он умер, храбро сражаясь, выполняя свой долг.
- Храбрости у него всегда было больше, чем здравого смысла, - сказала Донна, - Он считал, что если он ведун, так и все ему нипочем. Упрям, точно мул, и умен не больше. Но зато у него всегда находилось время выслушать рассказ о чужих горестях и сказать что-нибудь теплое в утешение. Пусть ему будет хорошо там, где он сейчас. Ладно, Кэйт, похоже, нам ничего не остается делать, как только загнать назад эту тьму. Вы готовы?
Таггерт кивнула и улыбнулась. Как и все ведуны, Матушка Донна распространяла вокруг себя волны спокойствия и благодати, в ней было столько подлинной любви и заботы к ближним, что с лихвой хватило бы на трех человек. При виде этой невысокой толстушки сразу появлялось ощущение силы и определенности. Во внешности ведуньи было что-то бульдожье, но благодаря светящимся мудростью глазам и неизменной улыбке ее лицо не казалось уродливым. Достопочтенной Матушке уже перевалило за пятьдесят, и она выглядела соответственно своему возрасту. В молодые годы Донна была монахиней, но потом приехала в Полуночный Замок и стала обучаться искусству ведовства. Она и сама не знала, почему поступила так. Матушка Донна всегда носила прямые мешковатые платья, а ее седые волосы сосульками свисали на плечи. Словом, ведунья больше походила на ветерана-воина, чем на бывшую монахиню. И тем не менее в Полуночном Замке она была лучшей из лучших в ведовстве. Ее любили, ею восхищались практически все, хотя многие считали ненормальной. Может быть, потому, что всю свою жизнь она посвятила борьбе со злом и имела обыкновение не останавливаться, кто бы и что бы ни оказывалось на ее пути.
- Я готова, - ответила Таггерт, чувствуя, что в присутствии ведуньи ей сам черт не страшен. Похоже, что и стражники испытывали то же самое. - Дамон, ты будешь прикрывать нас от нападений чудовищ. Думаю, что мне понадобятся все возможные силы, чтобы ударить в сердце нереального, как только мы его обнаружим. Матушка Донна должна постараться максимально обезопасить наш путь от воздействия темных сил. Дойл, я знаю, что разобью вам сердце, но я не могу взять вас с собой. Вы нужны мне здесь, охраняйте баррикаду и, если мы не вернемся, сообщите регенту о том, что произошло, и постарайтесь убраться отсюда ко всем чертям. А затем… лучшее, на мой взгляд, что следует сделать регенту, - объявить эвакуацию всех, кто живет в замке, и искать помощи за пределами Редгарта. Хотя, где еще можно обрести ее? Я не представляю. Разве что поможет Магистр Ордена колдунов, если он еще жив.
Дойл, кусая губу, произнес:
- Вы не можете туда идти без вооруженной поддержки, Кэйт. Корд, конечно, великолепен, мы все имели возможность убедиться в этом, но он один. Думаю, мне надо пойти за вами с несколькими лучшими из моих ребят. На всякий случай.
Таггерт тепло улыбнулась в ответ:
- Благодарю, Мэтт, но - нет. Как правильно сказал Дамон, это не тот случай, когда могут помочь мечи и секиры. Ваши люди и вы не сумеете продержаться и десяти минут, когда все начнется. Но мысль была неплоха. А теперь делайте то, что сказано, и не спорьте.
Дойл нехотя кивнул. Таггерт повернулась и посмотрела на наспех сооруженную баррикаду. Если предположения Хранительницы относительно того, с чем в действительности им придется встретиться, оправдаются, толку в этом завале из мебели не будет ровным счетом никакого, но тем не менее баррикада давала ощущение хоть и иллюзорной, но защиты.
Там, за ней, начиналась неизвестность, в которой таились все ужасы нереального мира.
Наконец Таггерт сказала, обращаясь к Корду:
- Хватит стоять, Дамон, лучше помогите.
Помощник улыбнулся и наклонился, сложив пальцы в некое подобие стремени, в которое Катриона быстро вдела ногу, и Корд, словно пушинку, поставил свою хозяйку на баррикаду. Таггерт быстро преодолела вершину завала и спрыгнула на пол с другой стороны. За ней, хотя и менее проворно, последовала Матушка Донна. Корд шел замыкающим. Заграждение громко заскрипело, под его тяжестью. Все трое постояли немного у подножия баррикады, устремив взгляды в глубь Западного крыла. Звуки, доносившиеся оттуда, казались еще более громкими и тревожными. Рыки, вой, пронзительные крики и еще какое-то гулкое буханье, напоминавшее сердцебиение. Таггерт, глубоко вдохнув воздух, двинулась вперед. В ее руке, шипя и потрескивая, образовался огненный меч. Отблески его пламени ярко играли на обшитых панелями из полированного дерева стенах. Корд сжимал в руке свое оружие. Он нес его так непринужденно, словно это была не огромная стальная кувалда, а детский деревянный молоточек. Матушка Донна тихо ступала между двумя своими спутниками без всякого оружия, но лицо ее было спокойным и решительным. Корд нет-нет да и поглядывал на ведунью, особенно тогда, когда ему казалось, что она этого не замечает.
Они миновали несколько коридоров, прислушиваясь к странному непонятному гулу, стоявшему в воздухе. Все трое понимали, что тот, кто за ними наблюдает, находится совсем близко. Там, впереди, их с нетерпением поджидал ужас. Каждый из коридоров освещался одинаковым количеством факелов, но чем дальше они шли, тем темнее становилось вокруг. Тени делались все более зловещими и бесформенными. Наконец Таггерт, завернув за угол, пересекла границу реальности.
Хранительница остановилась как вкопанная, и оба ее спутника сделали то же самое. Помещение освещалось мрачным багровым сиянием, которое шло отовсюду и ниоткуда. Вдоль стены полз голый, покрытый густой черной шерстью человек. Из глазниц его торчали шипы терна, а на ногах копошились черви. Какое-то длинное пресмыкающееся с множеством ног ошалело сновало туда-сюда по полу, плиты которого превратились в лица с безумными глазами и широко раскрытыми ртами, издававшими рычание, хрипы и стоны. Но вдруг все исчезло, и на месте пола образовалась черная бездонная тьма. Лисьи головы на стенах скалились, завывая от голодной тоски. Птицы, кружившиеся под испещренным венами и прожилками потолком, обратились вдруг в сочившихся кровью мотыльков. Снег сыпался сверху, но, не успевая опуститься на пол, таял, и вместо него над головами людей образовывались грубые деревянные перекрытия, которые тут же начинали лизать языки чадного пламени. Человек в углу, лицо которого постоянно было повернуто назад, ткал покрывало из паутины. Рядом с ним, опираясь спиной о стену, сидела женщина и с ужасом наблюдала, как гниющее мясо ее ног отваливалось от костей. Нечто, похожее на изуродованную кабанью голову, выросло внезапно прямо из стены и пожрало лицо женщины.
- Господи Боже, защити нас сегодня в трудный час, - зашептала Матушка Донна, - и сохрани от сил мрака.
Воспользовавшись тем, что ведунья отвлеклась, произнося свою молитву, Корд знаком показал Хранительнице, что хочет ей что-то сказать. Оба сделали шаг назад, и Корд обеспокоенно посмотрел на Таггерт.
- Что нам теперь делать? Я не могу стоять рядом с ней, а ведь она даже не использовала еще свою силу. Когда она это сделает, я исчезну вместе со всем остальным нереальным миром, и на сей раз уже вряд ли смогу вернуться назад.
- Извини, - ответила Таггерт, - я не предполагала… Послушай, защитное поле ведуна ограничено, и если ты будешь держаться на расстоянии не менее десяти футов от нее, то окажешься в безопасности, - Хранительница ласково улыбнулась своему помощнику. - Почему ты так долго пробыл со мной, Дамон? Ведь ты же знаешь, что, как только трон займет новый король, я использую силу Камня, чтобы изгнать все нереальное из замка, и ты исчезнешь, словно тебя никогда и не существовало.
- Это правда, - ответил Корд, - я не принадлежу к реальному миру, я всего лишь выдумка, каприз, воплощенный в образе человека. А с вами я потому, что нужен, очень нужен вам. Я ваш друг, поэтому я здесь, если я из нереального, это не означает, что у меня нет чувств.
Они обменялись улыбками, которые, пожалуй, получились очень грустными, но Хранительница и ее помощник постарались сделать вид, что не заметили этого.
- Присматривайте за Матушкой, - сказал Корд, - а я буду прикрывать вас, держась на расстоянии.
Таггерт кивнула и присоединилась к ведунье. Нереальное не приближалось, сдерживаемое присутствием Донны. Тревоги отступили от Хранительницы Замка, как только она оказалась в зоне благотворного влияния ведуньи.
- Ворота нереального, судя по всему, где-то рядом, - произнесла Матушка Донна. - Мы должны захлопнуть их, пока это еще возможно. Его сила растет с каждой минутой. Иди за мной и держись поближе, дорожка будет тряской.
Она без колебаний шагнула прямо в безумие, и Катриона Таггерт шагнула за ней, держа в руках сияющее серебром пламя. Корд, выждав немного, двинулся за ними. Он выбросил в пустоту свою кувалду и выхватил из воздуха здоровенную булаву с рукоятью в четыре фута длиной и набалдашником, усеянным острыми шипами. Так человек, пришедший из нереального, отправился на битву с породившим его миром.
Воздух клубился и искрился вокруг Матушки Донны по мере того, как она углублялась все дальше и дальше в пространство Западного крыла. Уродливые, точно расплавлявшиеся чудовища, злобно шипя и плюясь, отскакивали с ее пути, их плоть оползала и пузырилась, как воск в пламени. Но пол под ногами у ведуньи был твердым, а воздух рядом с ней чистым и свежим. Никакая грязь нереального мира не могла приблизиться к ней. Путь ей попытались преградить более мощные чудища, но Таггерт сразила их своим пылающим мечом. Позади шел Корд, отмечая свой кровавый путь огромной палицей, сокрушительных ударов которой не могли выдержать приходящие из тьмы злобные призраки.
А Матушка Донна продолжала идти вперед, но все медленнее по мере того, как напряжение возрастало. Кошмарные чудовища не выдерживали, меняя свои формы от одного только ее взгляда, но пределы действия колдовства ведуньи сокращались, с каждым шагом груз нереального становился тяжелее. Таггерт беспрестанно размахивала своим мечом, рука ее онемела от усталости, пот струился по телу, но на место одного сраженного призрака вставали другие. Хранительница призвала на помощь свое искусство Высшей Магии и произнесла Слово Власти. Ослепительный огонь окружил ореолом, поглощавшим все, что только касалось его, Хранительницу и ведунью. На какое-то время чудовища исчезли, и обе они пошли дальше по совершенно пустому коридору. Но волшебство отнимало слишком много сил и причиняло боль, и скоро огненный ореол начал мерцать неровным светом. Таггерт напрягала силы, чтобы поддерживать его, но слишком долгим оказался для нее прошедший день, слишком многое она уже сделала. Огонь угасал, и одно за другим чудовища начали возвращаться. У Катрионы еще оставался меч и щит, но она уже сомневалась, что сумеет долго использовать их.
Матушка Донна внезапно остановилась, и Таггерт сделала то же самое, стараясь держаться поближе к ведунье. Ворота, через которые зло проникало в реальный мир, находились где-то совсем рядом, но Донна не могла идти дальше. Пот ручьями бежал по ее искаженному от перенапряжения лицу, гадкие чудовища обступали обеих женщин со всех сторон. Ведунья прошла столько, насколько хватило ей сил и храбрости, но этого оказалось недостаточно, чтобы достичь цели. Тошнотворный страх поколебал уверенность Матушки Донны, и она вдруг подумала, что Грэй Дэвей, наверное, чувствовал то же самое, когда нереальное высасывало его силы.
Таггерт в отчаянии размахивала мечом. Ведунья, глаза которой были плотно закрыты, застыла рядом как изваяние. Хранительница обернулась, чтобы посмотреть, где Корд, но тот затерялся где-то в кишащем чудовищами пространстве. Таггерт продолжала сражаться. Ее спину и руки пронизывала нестерпимая боль, но тварей вокруг не становилось меньше. Нереальное чувствовало себя здесь как дома, да оно и было дома.
Таггерт без страха подумала, какова смерть в нереальном мире? Будет ли она, Хранительница, просто мертва или кто-то в ее обличье вернется, чтобы вести войну против людей Полуночного Замка на стороне нереального?

Глава 6
ВОЛКИ У ВОРОТ

Мессир Гэвэйн Хеллстром, когда-то прозванный Тауэрружским, неподвижно лежал на кровати, уставившись в потолок, не в силах заснуть. Прошел уже час или даже более того с тех пор, как он погасил ночник, но, несмотря на отяжелевшие веки, усталость во всем теле и боль в костях, сон упорно не шел к нему. Тусклые полоски света, проникавшие в комнату из коридора, и способность видеть в темноте позволяли Гэвэйну различать хорошо знакомые очертания мебели, стоявшей в спальне. Эмма настояла на том, чтобы перевезти из Кагалимара всю их мебель. Он не стал возражать. Все равно в конечном итоге за все платит Виктор. Обустройством своего жилища Гэвэйн не занимался, у него просто не было времени да и желания развивать в себе домовитость. Всю жизнь он был солдатом и постоянно переезжал с места на место. Нигде рыцарю не приходилось жить так долго, как в Кагалимаре. Четыре бесконечно длинных года… Как он ждал, когда же они закончатся! И для чего? Только для того, чтобы обнаружить, что ничего хорошего не ждет его впереди.
Гэвэйн постарался улечься поудобнее. Эмма заворочалась, и он замер, не желая будить ее. Годы, проведенные в ссылке, тяжело дались жене. Она любила сплетни, подруг и суету высшего света - словом, то, что и окружало ее, когда они жили в Лесном Королевстве… А где еще можно найти это в Редгарте, если не в Полуночном Замке?.. Какая-то мысль заставила Гэвэйна нахмуриться, на секунду горечь давней обиды всплыла на поверхность, но он сумел справиться с ней. Теперь он мессир Гэвэйн Редгартский, хорошо это или плохо, а прошлое должно оставаться в прошлом. Гэвэйн лежал очень тихо, не касаясь жены. Где бы они ни находились, что-то всегда стояло между ними.
- В чем дело, Гэвэйн? - негромко спросила Эмма.
- Прости, пожалуйста, я совсем не хотел будить тебя.
- Ты и не разбудил меня, ты далеко не единственный, кому не спится по ночам в последнее время.
Гэвэйн улыбнулся в темноту:
- Тебя послушать, так ты вообще не спишь.
- Да, не сплю. Никогда. Если мне удается проспать больше четырех часов за ночь, я считаю это большой удачей. Но я привыкла к такому, а ты нет. Так в чем все-таки дело?
- Ничего особенного. Так… просто. Спи, любимая, завтра трудный день.
Какое-то время они лежали молча. Слышно было, как менялась ночная стража. Гэвэйн улыбнулся и позволил себе немного расслабиться. Есть нечто успокаивающее, даже приятное, когда, лежа в теплой кровати, слышишь стук каблуков людей, чья работа заключается в том, чтобы дать тебе возможность спокойно спать и ни о чем не беспокоиться. Уж кто-кто, а Гэвэйн умел ценить это. Сколько миль прошел он, меряя шагами крепостные стены, когда ему доводилось стоять в дозоре.
- Помнишь ту кровать, что стояла в нашей спальне, когда мы жили в Лесном Королевстве? - мечтательно спросила Эмма, - Как она мне нравилась.
Гэвэйн заворчал:
- Проклятое колченогое чудовище. Огромная, да еще и скрипела при каждом движении.
- Но зато какая удобная… так и тонешь в перинах. Да и мебель, что была тогда у нас… Здесь тоже неплохая, но разве с той можно сравнить? Впрочем, это можно сказать обо всем, что нас сейчас окружает.
- Ну, знаешь, придется примириться с этим, - рассердился Гэвэйн. - Туда, в Лес, нам путь заказан.
- Почему же? - не согласилась Эмма. - Может быть, однажды…
- Никогда! Мы не можем! - выкрикнул Гэвэйн и сел в кровати. Но тут же заставил себя снова лечь. Они не первый раз начинали этот спор, и крик только портил все дело. - Эмма, после того, что случилось, мы никогда не сможем вернуться в Лесной Замок. Нас обоих просто повесят.
- Я хотела помочь, - сказала Эмма, - но все вышло из-под контроля.
Многие годы дремавший гнев внезапно, против воли Гэвэйна вырвался на волю, точно джинн из бутылки, заставив рыцаря высказать вопрос, который он поклялся никогда не задавать жене:
- Зачем ты убила его, Эмма? Зачем тебе понадобилось это делать?
- Он был твоим соперником, Гэвэйн. Он стоял у тебя на пути и должен был умереть.
- Но мы неминуемо становились подозреваемыми… А потом, меня не волновала его позиция. Плевал я на двор, мне и так неплохо жилось.
- Тебе всегда не хватало честолюбия, Гэвэйн, поэтому мне приходилось стараться за нас обоих. Сегодня - да, я согласна, - убивать его было ошибкой. Хотя задумали мы все очень неплохо… Если бы нас не предали, - Эмма просунула руку под одеяло и коснулась ладони мужа. Пальцы их переплелись, - и ты взял вину на себя, Гэвэйн. Никогда не забуду этого. Ты бросил им под ноги свое положение и свою честь, чтобы спасти меня. Какую еще женщину любили так, как меня?
- А что еще я мог сделать? - спросил Гэвэйн, и в его голосе прозвучала бесконечная усталость. Но Эмма словно не услышала этого. Рыцарь сжал руку жены, желая утешить ее. - Спи, любимая.
Она отвернулась, оставив руку на плече мужа. Он слышал, как дыхание супруги становилось все глубже и ровнее, по мере того как сон охватывал ее. Рыцарь лежал и смотрел в темноту. Король Иоанн доверял ему, посвятил его в рыцари, любил как сына. Гэвэйна почитали как рыцаря Лесного Королевства. И вдруг в течение всего лишь нескольких месяцев все рухнуло. Ему пришлось бросить все, чем он так дорожил, ради того, чтобы спасти жену. Возможно, самым грустным во всем этом было то, что Гэвэйн не был уверен, любит ли он еще свою жену. Он изо всех сил старался не показывать ей этого. Только из-за того, что чувствовал себя виноватым, что не любит жену так же сильно, как она его.
«Я сделала это для тебя, Гэвэйн».
«Знаю, Эмма, знаю».

* * *

Джордан медленно и неохотно пробуждался ото сна, но настойчивый голос и непрестанные тычки в плечо наконец вынудили его проснуться. Актер сел в кровати и тупо уставился в пространство перед собой затуманенным взглядом. Свечи, от которых остались лишь одни огарки, еще горели в подсвечниках. Он проспал всего три или четыре часа, которые пролетели для него как одно мгновение. В голове звенело, а во рту был такой привкус, точно там ночевал эскадрон. Джордан зевнул, потянулся и почесал грудь. Он терпеть не мог спать в одежде.
- Ну, хорошо, я проснулся, - сказал он сердито, - что еще за срочность?
Джордан стал оглядываться, желая узнать, кто потревожил его, и, подскочив в кровати с широко раскрытыми глазами, окончательно проснулся, столкнувшись нос к носу с маленьким призраком, Коротышкой Джорди. Лицо мальчика, который тряс Джордана, ухватив его за руку пониже локтя, искажали страх и беспокойство. Джордан сперва решил испугаться, а как еще поступать, если дух будит тебя поутру? Но растерянность, которую актер почувствовал в ребенке, не позволила ему этого. Страха Джорди хватило бы на них обоих.
- В чем дело, Джорди? - произнес он как можно более мягко. - Зачем ты вернулся?
- Ты должен помочь ей! Она умрет, если никто не придет ей на выручку!
- Да кто? Кто умрет? Успокойся, парень, я помогу тебе, обещаю. Только ты мне скажи, кто умирает?
- Кэйт Таггерт, Хранительница Замка, - Джорди вдруг всхлипнул, точно собирался вот-вот заплакать, но потом справился с собой и продолжал: - Они с Дамоном Кордом и Матушкой Донной отправились в Западное крыло, в котором поселился ужас. Нереальное вышло из-под контроля. Они все погибнут, если ты что-нибудь не сделаешь!
Джордан выпрыгнул из кровати, застегнул на себе пояс с мечом и двинулся к двери. Он понятия не имел, о чем ему говорил Джорди, но понимал: случилось действительно что-то страшное. На него произвело впечатление то, что делала Хранительница в Главном зале, и если уж она попала в беду, несомненно, следовало ей помочь. Актер промчался через гостиную и распахнул входную дверь. К счастью, оба стражника находились на месте.
- Мне нужен граф Родрик и мессир Гэвэйн, и чем скорее, тем лучше. Пошевеливайтесь!
Охранники переглянулись, и тот, кто стоял слева, прокашлялся и сказал:
- Простите, ваше высочество, я боюсь, что графу может не понравиться, если его потревожат в этот час. К тому же нам дали строгий приказ ни на минуту не оставлять вас без присмотра.
Джордан шагнул вперед и в упор уставился на стражника, пронизывая его взглядом:
- А ну, делай, что сказано, солдат, или я изжарю тебя на месте.
С этими словами он поднял руку, сделав какой-то неопределенный таинственный жест. Солдат бросился бежать. Джордан повернулся ко второму стражнику, но того уже и след простыл.
«Все-таки есть некоторые преимущества у принцев, - злорадно подумал Джордан, - особенно, когда окружающие подозревают, что ты к тому же еще и псих».
Актер взглянул на жавшегося к нему Джорди и спросил:
- Почему ты пришел за помощью ко мне, паренек? Я ведь даже и не знаком толком с Хранительницей.
- Ты пожалел меня, - тихо ответил дух, - ты со мной разговаривал. Большинство людей глупые, они со мной даже и говорить не желают. А Кэйт - нет, она другая. Мы с ней давно дружим, но большинство людей меня и знать не хочет. Я же стараюсь подружиться, а они или орут, или визжат, или просто убегают. Ты не знаешь, почему они не хотят дружить со мной?
Джордан внимательно посмотрел в доверчивые глаза мальчика и едва смог сохранить спокойствие.
«Бедняга даже не знает, что мертв и что мать, которую он ищет, лежит в холодной могиле вот уже два столетия».
Джордан понимал, что даже если он постарается объяснить это мальчику, тот вряд ли что-нибудь сумеет понять. Как мальчик его возраста может понять подобное? Актер начал было придумывать, что бы такое ответить ребенку, но, по счастью, услышал шум приближающихся шагов, и вскоре появился, сопровождаемый стражником, мессир Гэвэйн. Похоже было, что рыцарь одевался в большой спешке, но его знаменитая секира находилась при нем. Беспокойство покинуло его, когда он увидел, что с Джорданом все в порядке, и озабоченность сменилась угрюмым раздражением.
- Я очень надеюсь, что это была не ложная тревога, - проворчал он, останавливаясь. - Вам повезло, я уже вставал, когда прибыл ваш охранник. В замке объявлена общая тревога, хотя пока я ни у кого не мог узнать, почему.
- Зато я знаю, - ответил Джордан, - произошел сильнейший прорыв нереального в Западном крыле, все полетело к чертям собачьим. Там Хранительница, она в большой опасности. Если мы не отправимся туда немедленно, она погибнет. Какие будут предложения?
- Так, - ответил Гэвэйн, - мы пойдем туда и вытащим ее.
- Я боялся, что вы именно это и скажете. Рыцарь с подозрением посмотрел на Джордана:
- Откуда у вас все эти сведения?
Актер показал на стоявшего сбоку от него мальчика:
- Коротышка Джорди сказал мне об этом. Рыцарь посмотрел на застенчиво улыбавшегося маленького духа. Мальчик почти совсем спрятался за Джорданом. Гэвэйн покивал головой.
- У вас просто талант заводить себе друзей, ваше высочество, - сказал он сухо, - если Джорди так сказал, я не сомневаюсь, что это правда. Нам лучше поторопиться.
- Куда это вы собрались?! - закричал граф Родрик, подбегая к Гэвэйну и Джордану. На графе был шелковый халат, вышитый золотом и серебром с перламутровыми пуговицами. Последний раз актеру довелось видеть такое одеяние на хозяйке борделя в Хаб-Сити. Улыбка тронула уголки его рта, но в момент растаяла, когда Родрик, остановившись рядом с ним, произнес:
- Это уже слишком, ваше высочество! Вы же знаете, что вам нельзя выходить в это время, ночной воздух вреден вам, пожалуйста, вернитесь в свои покои и оставайтесь там.
- Произошел прорыв нереального… - начал Джордан, но граф оборвал его:
- Это вас не касается. В замке полно людей, которые обязаны заниматься этим. Идите к себе, Виктор. Я полагаю, теперь-то вы поняли, вам нельзя выходить отсюда до утра, что бы ни случилось, пока меня здесь нет! Гэвэйн, отведите его высочество в постель и уложите спать.
Джордан посмотрел на рыцаря и поднял бровь. Гэвэйн поклонился:
- Жду приказаний, ваше высочество.
- Тогда пошли.
- Хватит! - Родрик так близко подошел к Джордану, что их лица оказались на расстояний всего нескольких дюймов. - Вы забываетесь, - сказал граф ласково, стараясь произносить слова как можно тише, чтобы стражник его не слышал, - делайте то, что вам говорят. Мне вполне хватит моего колдовства, чтобы справиться с вами, или я прикажу стражникам запихнуть вас обратно в ваши покои. Так что, ваше высочество, предпочитаете сами вернуться или вас нужно тащить на аркане?
Джордан улыбнулся одними губами:
- Думаю, что вы не совсем понимаете ситуацию, Родрик. Стража, проводите графа в его покои и уложите его спать.
Солдаты подхватили Родрика под руки и поволокли его по коридору. Когда бормотавшего ругательства графа увели, Джордан и Гэвэйн обменялись улыбками. Что-то ткнуло актера под коленку, он обернулся и увидел собаку, которая, очевидно, долго выбирала подходящий момент для возвращения.
- Какой красавец! - воскликнул Джорди. - Он твой, Виктор?
Мальчик опустился на колени и потрепал собаку за ушами. Пес завилял хвостом и лизнул маленького призрака в лицо.
Гэвэйн покосился на Джордана:
- Откуда вы его взяли?
- Получил вместе с квартирой, - ответил Джордан.
Джорди перестал гладить собаку и с мольбой посмотрел на Джордана:
- Пожалуйста, надо идти, или будет поздно, и Кэйт погибнет! Пожалуйста!
- Показывай дорогу, парень, - сказал Гэвэйн, и Коротышка Джорди помчался по коридору, собака немедленно последовала за ним, держась рядом с мальчиком. Позади шли Гэвэйн и Джордан. Западное крыло оказалось намного ближе, чем думал актер, прошло несколько минут, и он услышал сумасшедшее клокотание звуков, предупреждавшее об угнездившемся совсем рядом безумии. Когда Джордан и Гэвэйн достигли заграждения, Коротышка Джорди и бладхаунд уже ждали их там. На полу возле баррикады виднелась кровь, в том числе и еще свежая. Капитан стражников, вышедший из ближайшей двери, в недоумении уставился на Джордана, прежде чем отдать честь. Он выглядел измученным, его форму покрывала кровь, хотя, по всей видимости, чужая.
- Капитан Дойл к вашим услугам, ваше высочество. Вам нельзя находиться здесь. Слишком опасно.
- Нам известно о том, что случилось, - ответил Джордан, - я слышал, что там Хранительница.
- Так точно, - не сразу ответил капитан, - она ушла туда несколько минут назад.
Джордан внимательно посмотрел на Коротышку Джорди. Прошло уже не меньше получаса с тех пор, как мальчик сказал ему, что Таггерт в опасности… Вероятно, время течет по-другому для призраков. Актер перевел взгляд на Дойла и постарался изобразить на лице ободряющую улыбку.
- Мы здесь, чтобы помочь. Капитан, сколько у тебя стражников?
- Четверо, двое легко ранены. Мне обещали подкрепление, но только Богу известно, когда они доберутся сюда.
Джордан помрачнел и взглянул на мессира Гэвэйна:
- Ждать мы не можем. Если верить Джорди, мы нужны Таггерт сейчас.
- Вы не должны даже и думать о том, чтобы входить туда, ваше высочество, - запротестовал Дойл, - вы все равно ничего не сможете сделать. Даже ваш брат Доминик не справился бы с таким наплывом сил нереального мира.
- Хранительница в опасности, и мы нужны ей!
- Ваши слова делают вам честь, ваше высочество, но мы уже потеряли ведуна и дюжину крепких парней. Идти туда - означает идти на смерть.
Джордан посмотрел на Гэвэйна:
- Это разумно, а?
- Но ты обещал! - выкрикнул Коротышка Джорди и, тяжело дыша, с обидой посмотрел на Джордана.
- Да, - ответил тот, - я обещал. Пошли, Гэвэйн.
Актер вскарабкался на баррикаду, Гэвэйн последовал за ним. Под весом рыцаря заграждение заходило ходуном, и Джордан подумал, что завал - неважная защита против дряни, которая засела в Западном крыле. Спускаясь вниз, он был немало изумлен, найдя там Джорди в обществе бладхаунда. Джордан решил, что спрашивать ни о чем не стоит. В положении призрака тоже есть кое-какие преимущества. Тут в голову актеру пришла некая мысль, и он, дождавшись, пока Гэвэйн спустится с баррикады, обратился к нему шепотом:
- А может ли Джорди пострадать от нереального здесь, в Западном крыле?
- Каким образом? - так же тихо ответил рыцарь. - Я хочу сказать, он же уже мертв.
Шагая по коридору, Джордан вдруг в первый раз дал себе труд подумать о том, что он собирается делать, когда найдет Хранительницу. Уж если она в беде, а он видел, что эта женщина проделывала в Главном зале, куда он-то лезет со своими фокусами и стареньким мечом? Актер пожал плечами. Придется импровизировать.
Они подошли к границе начала нереального и остановились.
Коридор превратился в погруженный во тьму лес, освещаемый только висящими в воздухе изумрудными огоньками. Кора на изогнутых и искореженных стволах деревьев принимала форму лиц, которые смотрели на Джордана осмысленными глазами. Жуки и прочие насекомые величиной с кулак человека сотнями тысяч кишели внизу, образуя собой живой ковер. Стражник в рваной кольчуге выскочил из глубины леса, его рот судорожно открывался и закрывался в беззвучном крике. Сильнейший порыв ветра догнал человека на бегу и с рычанием сорвал плоть с его костей. Тот умер раньше, чем Джордану удалось отвернуться.
- А это всего лишь окраина, - тихо сказал Гэвэйн, - дальше будет хуже, идите рядом со мной.
С этими словами рыцарь взмахнул секирой, которую много лет назад подарил ему Магистр Ордена колдунов, и двинулся вперед. Руны на топорище секиры засветились. Насекомые хрустели под ногами Гэвэйна, некоторые взбирались вверх по его сапогам, неистово шевеля усиками. Рыцарь не обращал на них внимания и только расшвыривал тех, которые попадались на его пути. Джордан выхватил меч и, кривя губы от отвращения, поспешил вслед за Гэвэйном. Актер всегда недолюбливал жуков. Он старался обходить места их наибольшего скопления, но тварей было слишком много. Коротышка Джорди и собака шли сзади. Джордан этого не видел, но насекомые старались обтекать маленького призрака и собаку.
Гэвэйн размахнулся и ударил секирой по стволу преградившего им дорогу дерева. Кора окрасилась кровью, а ветки злобно задёргались. Соседние деревья попытались схватить рыцаря своими острыми, жадными, превратившимися в пальцы ветвями. Тот встретил их лезвием своего оружия. Он и его брат Вивиан обороняли Красную башню против целой армии, в этом мире не осталось, наверное, уже ничего, что могло бы испугать его. Джордан встал рядом с рыцарем и тоже взмахнул своим мечом. Их совместного натиска лес не выдержал. В какой-то момент он исчез, и его место заняло само безумие.
Они достаточно углубились в Западное крыло, чтобы нереальное сбросило маски. Вокруг снова был коридор, только стены его усеивали нечеловеческие лики, которые исчезали, если смотреть на них прямо, но продолжали улыбаться и корчиться, когда взгляд падал на них случайно. В полу зияли бездонные дыры. Потолок поднялся на несколько миль вверх, и очертания его терялись вдали. В этом коридоре чудища из ночного лихорадочного бреда скопом набросились на Дамона Корда, стараясь свалить великана с ног. Одежда на нем была совсем изорвана и пропитана его и чужой кровью. Он крушил всех подряд своей громадной палицей, но врагов становилось все больше, и в конце концов они взяли верх.
Мессир Гэвэйн издал боевой клич и ринулся в гущу чудовищ. Его секира, блистая ярким светом всякий раз, когда он обрушивал ее вниз, находила себе новую добычу. Мерзкие твари содрогались в конвульсиях и исчезали под ударами рыцаря. Нечто с кривыми, но острыми зубами напало на Гэвэйна, и он разрубил чудовищу грудь, глубоко погрузив в нее свое оружие. Воин отступил на шаг под тяжестью твари, но в ту же секунду она исчезла, и воздух, свистя, заполнил ее место. Гэвэйн по-волчьи оскалился. Волшебная секира и на сей раз не подвела его. Рыцарь крепче сжал рукоять и замахнулся снова, руны на стальном топорище запылали ярким серебристым огнем.
Джордан старался прикрывать спину Гэвэйна. Все, что удалось ему сделать, это очистить небольшое пространство от наседавших потусторонних тварей. Дамон Корд выбрался из толпы чудовищ и встал плечом к плечу с Джорданом, сжимая в руках свою палицу. Кровь лилась из длинной раны на его голове, превращая лицо помощника Хранительницы в отвратительную багровую маску. Ползучая тварь с множеством ног и лицом обезумевшей женщины спрыгнула со стены и напала на Коротышку Джорди. Джордан видел, как она приближалась к мальчику, но понимал, что нет никакой надежды прийти ему на помощь вовремя. Но Джорди только повернулся и, нахмурившись, посмотрел на чудовище, оно упало и издохло на полу.
«Пожалуй, моя помощь ему не нужна», - подумал Джордан.
Порождения нереального мира внезапно перестали нападать и растеклись по коридору, меняя форму. Джордан и Гэвэйн, тяжело дыша, стояли рядом в пустом коридоре. Дамон Корд, уперев свою палицу набалдашником в пол, обессиленно оперся на нее.
- Спасибо за помощь. Я бы долго не продержался, - Корд с уважением посмотрел на окровавленное лезвие секиры. - Ваша секира - то, что надо, - он взглянул на собаку и удивленно поднял бровь. - Самое подходящее время для выгула собак.
Джордан озабоченно нахмурился, разглядывая окровавленного Корда:
- Ты в порядке? Врач не нужен? Корд отрицательно покачал головой:
- Я еще поживу. Послушайте, ваше высочество, я очень благодарен вам, но мы должны спешить. Хозяйка и Матушка Донна там, впереди, и они в большой беде. Вы должны помочь им, я для этого не гожусь. Могу только прикрывать вам спину.
Мессир Гэвэйн молча кивнул и пошел дальше по коридору. Кровь капала на пол с его оружия. Коротышка Джорди помчался за рыцарем с собакой, которая неотступно следовала за ним. Джордан решил немного перевести дух, прежде чем двигаться дальше, и тут он увидел нечто, несказанно поразившее его. Из стены вдруг выросло покрытое бородавками щупальце и протянулось, чтобы схватить пса, радостно трусившего у ног маленького призрака. Джордан открыл было рот, чтобы предупредить об опасности, но, к его изумлению, щупальце прошло сквозь туловище бладхаунда, словно сквозь воздух. Захват повторился с тем же успехом. Собака не обращала на щупальце никакого внимания, и тому не оставалось ничего другого, как только убраться обратно в стену. Актер услышал, как лязгнули зубы его закрывшегося рта.
«Это же дух, еще один дух! Неудивительно, что он то появлялся, то исчезал…»

Предыдущая страница 10 Следующая страница


11 Саймон Грин

Джордан взглянул было на Корда, но тому все это, похоже, вовсе не казалось чем-то необычным. Джордан покачал головой и пошел догонять остальных. Говорили же люди, что этот Полуночный Замок просто начинен призраками, и, похоже, не врали. Вскоре он догнал мессира Гэвэйна, и они плечом к плечу зашагали дальше, прямо в сердце нереального. Мрачный и молчаливый Корд замыкал процессию. Коридор продолжал изменяться вокруг них, но странные тени проплывали мимолетным ночным кошмаром, и ни одна из них не решилась приблизиться. Власть наложенного на секиру Гэвэйна заклятья распространялась на нереальное.
Все это не мешало Джордану настороженно оглядываться по сторонам. Было в Западном крыле нечто, выбивавшее его из колеи, кроме безумных движений и колебаний в его проходах. Само естество мира казалось каким-то другим, словно бы все привычные причинно-следственные связи утратили свою ценность или по крайней мере перестали быть обязательными. Нельзя было с уверенностью сказать, где лево, где право, где верх, а где низ. Понятные как дважды два вещи, на которых основывался реальный мир, перепутались и вошли в противоречие между собой. Само время то, замедляясь, растягивалось, то мчалось вперед. Джордан не помнил, когда в жизни испытывал такой страх. У него возникало ощущение, что он проснулся посредине кошмара, и он понял: сон окружает его со всех сторон, не позволяя проснуться. Можно было, конечно, броситься назад, никто не стал бы останавливать его. Таким образом он спасся бы от безумия, и никто не посмел бы расценивать его поведение как трусость. Просто разумный поступок. Эта мысль владела актером не более нескольких секунд, прежде чем он отринул ее со всей решительностью. Джордан не собирался бежать. У него были и своя гордость, и достоинство, и… если угодно, честь. Он обещал Коротышке Джорди помочь Катрионе Таггерт. И ей нужна была эта помощь.
Внезапно мир изменился вновь. Коридор закрутился, точно в безумном водовороте, а затем принял прежние формы. Джордан озадаченно хлопнул ресницами, обнаружив, что он и мессир Гэвэйн стоят в своеобразном круге, отделяющем их от нереального мира. Мальчик, Корд и собака остановились, не пересекая его границы. Рядом оказались Хранительница и Матушка Донна. Лицо ведуньи стало серым и выглядело ужасно усталым. Таггерт сидела спиной к стене, прижимая к себе покалеченную руку. Свой сияющий щит она потеряла, но ее правая рука крепко сжимала рукоять огненного меча. Она и Матушка Донна были слишком вымотаны, чтобы удивляться появлению своих спасителей.
- Мы здесь, чтобы помочь вам, - запинаясь, проговорил Джордан.
- Несколько поздновато, - выдавила из себя Таггерт, - но все равно вам здесь рады.
- Где-то там, впереди, ворота, - сказала Матушка Донна, - я уверена. Если мы хотим остановить нереальное, мы должны уничтожить их. Мы с Хранительницей Замка сделали, что могли, теперь очередь за вами. Огромное могущество заключено в вашей секире, Гэвэйн, я чувствую его. С ней да с благословением Господним вы, может, и сумеете добраться до этих ворот живыми.
- Похоже, я опять вызвался добровольцем, - сказал мессир Гэвэйн.
- И я, - добавил Джордан, печально взглянув на рыцаря, - кто-то же должен прикрывать вам спину.
- Вы вовсе не должны делать этого.
- Должен. Я ведь дал слово Джорди.
Мессир Гэвэйн ответил одобрительным кивком. Джордан испытал прилив гордости с некоторой примесью тошноты. Одно дело - геройствовать на сцене и совсем другое - в жизни. Он проглотил подступивший к горлу комок и обратился к Коротышке Джорди и бладхаунду:
- Я хочу, чтобы вы двое остались здесь и берегли Матушку Донну и Хранительницу. Сумеете справиться?
Джорди выпятил нижнюю губу:
- Я хочу с тобой.
- А кто присмотрит за дамами? - спросил актер. - Это должен быть человек, которому я безгранично доверяю.
Джорди немного подумал и согласился:
- Хорошо, Виктор, я буду охранять их, обещаю. Джордан потрепал волосы мальчика и наклонился, чтобы погладить собаку, которая посмотрела на него печальными глазами и возбужденно завиляла хвостом. Актер обернулся к рыцарю и нервно дернул подбородком, показывая, что готов идти дальше. Мессир Гэвэйн крепче сжал рукоять своей секиры и, выйдя за пределы поля, окружавшего ведунью, шагнул обратно в кошмар. Джордан последовал за ним с мечом в руке. Вне защитного круга все опять изменилось. Резкое фиолетовое свечение, проникавшее сквозь рваные дыры в черном полу, озаряло пространство. Гэвэйн и Джордан двигались медленно, стараясь держаться подальше от этих, похожих на искаженные криками боли рты дыр. Стены покрылись язвами, а потолок опустился низко, и приходилось пригибаться, чтобы не удариться о него головой. Где-то наверху раздавалось нечто похожее на голодное возбужденное хрюканье добравшегося до кормушки громадного борова.
- Оно знает, что мы идем, - негромко сказал Гэвэйн.
- И все-таки, что мы тут разыскиваем, черт возьми? - так же тихо спросил его Джордан. Он почему-то старался говорить тихо, почти шепотом, хотя не знал, кто может его услышать.
- Понятия не имею, - ответил мессир Гэвэйн, - узнаем, когда доберемся. Если, конечно, доберемся. Может быть, это окажется просто местом, может, существом, а может, просто каким-нибудь предметом. Это проход, часть реальности, через которую силы нереального мира проникают к нам. Что-то вроде вывернутого наизнанку святилища, которое может оказаться где угодно и чем угодно. Будем смотреть в оба, а когда увидим, сделаем что сможем.
- Что? Хотя бы приблизительно? - спросил актер.
- Пока не придумал, - отозвался рыцарь.
- Замечательно, - всплеснул руками Джордан, - просто замечательно.
Гэвэйн изобразил что-то вроде улыбки и неожиданно сказал:
- Жалеете, что пошли?
- Как вы угадали? - выдохнул Джордан в ответ, искривив губы в не менее гнусной улыбочке. - А вы думали, что я полный псих?
Они продолжали идти по коридору, вертя головами во все стороны. Джордан до боли в пальцах сжимал рукоять меча. Вокруг стояла зловещая тишина.
Свет, исходивший из дыр в полу, то разгорался, то убывал, неровно мерцая. Его болезненно-фиолетовые оттенки постепенно сгустились до темного багрянца, сильно напоминавшего Джордану цвет крови. В этом резком освещении Гэвэйн казался похожим на ходячий труп. Актеру такое сравнение показалось по меньшей мере не обнадеживающим, и он отвернулся, чтобы не думать об этом. Джордан остановился на секунду и осторожно, стараясь держаться на расстоянии от края, заглянул в одну из дыр. Очень далеко внизу что-то темное и бесформенное плескалось в бурлящей магме. Из-за слишком большого расстояния трудно было определить размеры существа, но, судя по тяжелым замедленным движениям, оно было просто громадным. Джордан заставил себя оторваться от этого зрелища и поспешил догнать Гэвэйна.
- Ворота уже близко, - пробормотал тот, скорее, впрочем, самому себе, чем спутнику, - у нереального не было времени, чтобы слишком далеко распространиться.
- На что это все-таки похоже? - спросил опять Джордан. - У меня сложилось такое впечатление, что это довольно редкая штуковина.
- Верно, - ответил мессир Гэвэйн, - я произвел кое-какие исторические изыскания, когда только появился в Полуночном Замке, желая знать, что можно противопоставить нереальному. Так вот, я выяснил, что существовало всего четыре больших прохода, и во всех случаях они возникали как последствия неправильного применения Высшей Магии.
- Высшей Магии… - повторил Джордан, которому в голову полезли разные невеселые мысли. - Но в замке совсем не так уж много людей, обладающих подобным могуществом. Хранительницу можно исключить. Следующий - Родрик, но какая ему здесь выгода, я не вижу. Потом граф Вильям, но и его можно исключить по той же причине. Нет, Гэвэйн, в Полуночном Замке существует всего один человек, владеющий искусством Высшей Магии и достаточно безумный для того, чтобы учинить подобное безобразие, - это Доминик.
- Я все ждал, когда же вы наконец додумаетесь до этого, - ответил мессир Гэвэйн, - именно поэтому мы и двигаемся в данном направлении. Тут располагаются запасные апартаменты принца Доминика. Могу держать пари, что именно там мы и найдем вашего «братца» рядом с его воротами в нереальный мир.
В конце длинного коридора раздался приглушенный грохот, поначалу напоминавший раскаты отдаленного грома. Но звук становился сильнее по мере того, как рыцарь и актер продвигались вперед. Они остановились и прислушались. Шум изменился и стал больше напоминать ворчание огромного зверя. Джордан поежился. Звук приближался, ширясь и разрастаясь, превращаясь в рык. Тут до актера постепенно стало доходить, что он слышит. Он с ужасом посмотрел на Гэвэйна и по лицу рыцаря понял, что догадался правильно. Оба снова посмотрели вперед и увидели надвигавшуюся на них огромную бурлящую волну. Доминик употребил свое могущество, чтобы вызвать цунами, гигантскую волну прилива.
- Бежим!!! - завопил Джордан, но Гэвэйн схватил его за руку.
- Еще не время! - рявкнул рыцарь, стараясь перекричать рев надвигавшегося водяного вала. - Становитесь за мной.
Рыцарь расставил ноги и вытянул вперед обе руки, крепко сжимая в них рукоять секиры. Руны на ее лезвии засияли ярче солнца. Джордан, спрятавшись за спину Гэвэйна, стал прикидывать, насколько долго и мучительно придется тонуть в воде. Океан он видел раза два в жизни, не говоря уж о том, что он так и не научился плавать. Актер в отчаянии уцепился за свой меч и пожалел, что недолго пробыл Виктором, теперь ему так и не узнать, удалась ему роль принца или нет. Огромная пенившаяся волна обрушилась, чтобы раздавить мессира Гэвэйна, но, едва коснувшись его пылающей секиры, разделилась надвое, заполняя собой пространство с обеих сторон от него. Холодные брызги вмиг промочили одежду ни на шаг не отступивших Гэвэйна и Джордана, оставив им возможность дышать. Вода ревела вокруг, ударяясь о стены коридора, но скоро уровень ее стал спадать, и гибельная ураганная волна осталась позади. Гэвэйн опустил секиру и медленно, облегченно вздохнул.
- Близко, очень близко, так близко, как никогда не было… Вы в порядке, ваше высочество?
- В полном, давно мечтал исполнить роль тонущей крысы, - сказал Джордан. Он хотел было по возможности отжать свою одежду, но передумал - слишком уж неблагодарная работа. - Ну и топорик подарил вам Магистр.
- Я всегда именно так и думал. Давайте поторопимся. Ваш братец изрядно потрудился, чтобы поднять такую волну, но он скоро придет в себя. Его квартира, должно быть, вон там.
Гэвэйн повернул направо и зашлепал по покрывавшей пол воде по направлению к закрытой двери. Джордан последовал за ним, размышляя, что будет, когда вода, попавшая в дыры в полу, достигнет кипящей внизу магмы. Он решил, что лучше поспешить, и прибавил шагу, стараясь успевать за рыцарем. Тот остановился возле ничем не отличавшейся от других двери, повернул ручку, и та легко подалась. Гэвэйн приоткрыл дверь не более чем на дюйм и вопросительно посмотрел на Джордана. Тот утвердительно кивнул. Рыцарь пинком распахнул дверь и вместе с Джорданом влетел в покои Доминика.
На самой отдаленной от них стене висела госпожа Элизабет. Ее руки и ноги были прибиты грубыми коваными гвоздями прямо к кирпичной стене. По ее полностью выпотрошенному телу проходил длинный глубокий разрез от горла до промежности. Но самое ужасное было в том, что она продолжала оставаться живой. Рот жены Доминика беззвучно приоткрывался, но в выпученных глазах не осталось ни капли разума. Прямо в центре того, что когда-то было брюшной полостью Элизабет, двигались странные разноцветные огоньки.
Воротами может служить все что угодно….
- Впечатляющее зрелище, не правда ли? - произнес Доминик.
Джордан и мессир Гэвэйн резко обернулись и увидели вальяжно развалившегося в мягком кресле принца Доминика, в руке которого утонул стаканчик с бренди. Рядом с принцем, который, похоже, находился здесь уже какое-то время, на маленьком столике стоял серебряный поднос с деликатесами. Как и обычно, Доминик был без доспехов и меча, но он сохранял полное спокойствие, как человек, полностью контролирующий ситуацию.
- Ах ты, ублюдок, - крикнул Джордан, - как ты мог так поступить? Это же твоя жена!
- Ты даже более сентиментален, чем тот, чью личину носишь, - с некоторым удивлением произнес Доминик. - Любовь не связывала нас, актер. Элизабет полагала, что использует меня как средство к достижению власти. Но дела повернулись по-другому. Бедняжка Элизабет.
Он вяло махнул свободной рукой, и одежда на Джордане и Гэвэйне моментально просохла:
- Вот так-то лучше. Не знаю, что так сильно поразило тебя, Гэвэйн? Ты всегда презирал Элизабет, как и она тебя. Или ты просто беспокоишься за судьбу замка? Не стоит. Нереальное еще не настолько сильно, чтобы пробиться сюда, минуя мои ворота. Как только оно начнет причинять беспокойство в больших размерах, чем мне это требуется, я уничтожу проход, и нереальное снова окажется под контролем. Просто и не лишено элегантности, как и все гениальные планы.
- И чего же ты собираешься достичь всем этим? - помедлив, спросил Джордан, который едва сдерживал гнев, - Что это за цель такая, ради которой сотни людей в Западном крыле должны отдать свои жизни?
- Маленький кавардак, - ответил Доминик, - который даст моим в достаточной мере защищенным людям занять лучшие позиции в замке, чтобы сокрушить войска Луи. Стражники Вильяма займутся борьбой с силами нереального мира и не станут мне мешать, а потом будет уже поздно что-либо делать. Я закрою проход, когда мои люди уже овладеют Полуночным Замком. Вот так и начнется мое правление.
- Последите за Домиником, - сказал Гэвэйн Джордану и, повернувшись к Элизабет, добавил: - А мне придется заняться этой мерзостью.
- Боюсь, что не могу допустить этого, - ответил Доминик. Мгновенно вскочив, он выбил из рук Гэвэйна его любимое оружие. - Ну, старик, теперь посмотрим, на что ты способен без своей волшебной секиры?
Гэвэйн, зло выругавшись, бросился было на Доминика, но принц только улыбнулся и сделал легкий жест левой рукой. Гэвэйн издал стон и рухнул на колени, пот ручьями потек по его лицу.
- Ты никогда не задумывался, - задал Доминик Джордану риторический вопрос, - какой процент в теле человека составляет вода? Вода, которая подчиняется моим чарам? Точнее, я хочу спросить, можешь ли ты предположить, как выглядит человек, тело которого полностью лишено влаги?
Джордан извлек из рукава воспламеняющийся шарик и, сделав надсечку на его оболочке ногтем большого пальца, швырнул снаряд прямо в лицо младшему сыну покойного короля Малькольма. Принц подскочил от неожиданности, но шарик все равно угодил ему в лоб. Пламя охватило лицо и волосы Доминика, он закричал, пытаясь сбить огонь руками.
Джордан бросился к воротам в нереальный мир с мечом в руке. Он остановился около Элизабет и тут сообразил, что не имеет ни малейшего понятия, что же ему делать дальше. Ярость, желание помочь и не оказаться трусом привели его сюда, но ворота страшили его куда больше, чем все чудища, встречавшиеся в коридорах. Элизабет, которая давным-давно должна была умереть, продолжала оставаться живой. Разве мог он, Джордан, надеяться одолеть того, кто сделал такое? Ему стало страшно, как никогда в жизни. Дыхание перехватило, ноги затряслись, живот свело. Кто он? Герой? Солдат? Какое ему до всего этого дело?! Джордан облизал пересохшие губы. Он вспомнил гигантскую волну и то, как сожалел, что у него больше не будет шанса поступить, как положено принцу. Сейчас такая возможность есть. Погибнет он или уцелеет, больше не имело для него столь большого значения, как раньше. Было необходимо уничтожить ворота, прежде чем силы нереального мира заполнят замок, неся на своем пути смерть всему живому. Джордан поднял меч, прикидывая, куда бы лучше ударить в первую очередь. Страх не исчез, но актер чувствовал, что ему уже все нипочем.
Пульсирующие огоньки, сиявшие из глубины выпотрошенного тела, стали гипнотизировать актера, и он с усилием отвел глаза в сторону, услышав, как за его спиной, изрыгая проклятия, мечется Доминик. Джордан посмотрел вверх, и глаза его встретились с безумными глазами Элизабет. Он понял, что должен делать. Схватив меч покрепче, Джордан ткнул его острием в шею женщины. Кровь ударила струей. Актер размахнулся и ударил снова. Голова госпожи Элизабет отлетела, шлепнувшись на пол за спиной Джордана, и покатилась. Кровь хлынула мощным потоком, и мгновенно проход сморщился и исчез. Тело на стене осталось всего лишь телом, а голова Элизабет неподвижно лежала на полу. Джордан повернулся.
Мессир Гэвэйн бледный, словно лишившийся сил, сидел на корточках, опираясь на свою секиру. Услышав справа какое-то движение, актер повернулся и увидел Доминика, который прислонился к стене около двери. Ему удалось погасить огонь, использовав воду, но сделал он это с изрядным опозданием, так что пламя успело спалить половину волос у него на голове и жутко изуродовать лицо. В воздухе стоял запах паленого мяса. Доминик с ненавистью уставился на Джордана одним уцелевшим глазом и поднял было руку в магическом жесте, но опустил ее, как только вскочивший на ноги Гэвэйн поднял свое оружие. Доминик, зубы которого показались очень белыми на фоне почерневшей кожи, улыбнулся Джордану.
- Я еще увижу, как ты, актеришка, будешь умирать медленно и мучительно.
Воздух расступился и поглотил Доминика, окружив его искристым сиянием. Джордан и мессир Гэвэйн переглянулись.
- Ваш брат всегда оставляет за собой последнее слово, - сказал рыцарь.
Они убрали свое оружие, и Гэвэйн ненадолго задержался взглядом на том, что осталось от госпожи Элизабет.
- Бедная девочка, - тихо произнес он. - Я не любил ее, но так умирать не должен никто.
- Пора проваливать отсюда, - сказал Джордан, - я так устал, просто засыпаю на ходу.
Гэвэйн в ответ устало улыбнулся и сказал:
- Я почти забыл, насколько изнуряющей порой оказывается жизнь в Полуночном Замке. Надо поспать, пока можно, ваше высочество. Мы закрыли доступ нереальному, но скоро оно наберет достаточно сил, чтобы пробить собственный проход. К тому же неизвестно, насколько серьезный урон успела нанести дружина Доминика войскам Луи и Вильяма под прикрытием всего этого хаоса.
- Неужели покой здесь так и не настанет? - с горечью спросил Джордан. - Мне случалось играть в кровавых мистериях, которые были куда менее запутанными, чем эта.
- Мир наступит только тогда, когда на трон сядет король. Это то, о чем никогда не стоит забывать в Полуночном Замке. Нужен король. Любой.
Рыцарь потянулся, и кольчуга на нем жалобно зазвенела.
- Пошли. И, Джордан… Я не стану рассказывать Виктору про Элизабет. Пусть это будет нашей тайной. Пока.
Джордан кивнул, и они с Гэвэйном вышли из комнаты и двинулись обратно по коридору.
Нереальное исчезло, и стены в Западном крыле опять стали тем, чем и были: холодным камнем, освещенным светом факелов. Воздух наполнялся спокойствием и свежестью, как после грозы. Тяжелая волна усталости прошла по телу Джордана, когда он позволил себе расслабить напряженные мышцы, но стоявшая вокруг тишина не обманывала его. Нереальный мир затаился и ждал.
Товарищи Джордана и мессира Гэвэйна ждали их по ту сторону заграждения. Капитан Дойл и его люди оказывали помощь Матушке Донне и Хранительнице, а Корд стоял на страже немного в стороне. Одна рука у Таггерт была замотана толстым слоем бинтов, но это не мешало ей яростно убеждать Дойла в том, что она в состоянии по-прежнему выполнять свои обязанности. Оба они умолкли, увидев, что стражники отдают честь возвращавшимся Джордану и Гэвэйну. Их руки сами потянулись к баррикаде, чтобы как можно скорее сделать в ней проход для героев. Коротышка Джорди и его собака-призрак с криками подскакивали на месте, точно заключив между собой пари, кто из них сумеет произвести больше шума. Гэвэйн вовсе не обрадовался столь бурной встрече, зато Джордан чувствовал себя в родной стихии. Давно уж не случалось ему встречать такой прием, и он хотел насладиться им как следует. Актер похлопал по плечу Дойла и одарил царственной улыбкой стражников.
- Проход уничтожен, - сказал он громко и, улыбнувшись Хранительнице, добавил: - Теперь у вас будет возможность немного перевести дух, Таггерт.
Женщина улыбнулась актеру и, подойдя к нему, сказала:
- Вы спасли мне жизнь, ваше высочество. Черт! Да вы всем нам жизнь спасли. Не знаю, что случилось за время вашей ссылки, но благодарю Бога за то, что он сделал. Вы вернулись настоящим благородным рыцарем, Виктор, и я горжусь, что служу вам.
Она схватила меч и вскинула его, принося древнюю клятву воина своему господину. Послышался звон стали, когда стражники, выхватив свое оружие, преклонили колени перед Джорданом. Их командиры, Дойл и Блад, последовали примеру своих подчиненных. На их лицах светилась гордость и благоговение. Таггерт, Матушка Донна и Дамон Корд тоже преклонили колени. У Джордана возникло совершенно определенное ощущение, что происходит нечто, явно не предусмотренное сценарием. Он повернулся было к мессиру Гэвэйну, но увидел, что и тот также опустился на одно колено. Коротышка Джорди и бладхаунд взирали на Джордана с восхищением. Актер проглотил подступивший к горлу комок и обессиленно взмахнул руками.
- Спасибо, друзья мои. Я всего лишь выполнял свой долг. А теперь поднимитесь, пожалуйста.
Люди поднялись, с их лиц все еще не исчезло восторженное выражение. Джордан нервничал. Сам не зная как, он воодушевил этих людей, которых теперь просто не имел права разочаровывать. Он же не принц, а всего лишь актер, которому платят за его работу. Джордан лихорадочно соображал, как бы замять это дело, и тут взгляд его остановился на Джорди и бладхаунде. Мысль, которая шевелилась где-то в глубине его мозга, неожиданно обрела очертания. Актер подошел к маленькому духу.
- Джорди, мне кажется, я знаю, как найти твою маму. Знаешь, что это за собака? Это бладхаунд, специально натренированный, чтобы искать людей по запаху. Надо только найти какую-нибудь вещь, принадлежавшую твоей маме, и тогда это умное животное отведет нас к ней.
Лицо мальчика засветилось радостью, он бросился к Джордану и обхватил его за талию. Тот обнял Джорди за плечи и почувствовал, что на его глаза наворачиваются слезы. За что же Коротышке Джорди выпало терпеть такую муку столько лет? Мессир Гэвэйн вышел вперед и вежливо прокашлялся:
- Простите, что позволяю себе помешать вам, ваше высочество, но могу ли я задать вам один вопрос?
- Конечно, Гэвэйн, - сказал Джордан, освобождаясь от объятий маленького призрака. - Подожди чуть-чуть, Джорди, сейчас мы отправимся на поиски.
Он приблизился к рыцарю, который сказал шепотом:
- Вы понимаете, что делаете? Госпожа Мэри Фенбрукская умерла и похоронена несколько сот лет тому назад. Как сможет собака соединить ее дух с духом ее сына?
- Очень просто, ведь собака-то тоже мертва, - ответил Джордан, - она дух бладхаунда.
Гэвэйн посмотрел сначала на собаку, а потом снова на актера:
- Когда-нибудь мне придется научиться не задавать вам вопросов, чтобы не слышать ответов. Очень хорошо, ваше высочество. Если вы не шутите, то в Старом музее можно найти золотой медальон на цепочке, принадлежавший госпоже Мэри. Музей здесь, в Западном крыле, четвертый коридор отсюда, там есть вывеска, так что вы легко найдете.
Джордан склонил голову в знак благодарности и, попрощавшись, двинулся по коридору в сопровождении обоих духов, которые едва поспевали за ним. Актер обрадовался, что рыцарь не вызвался идти с ним. Как ни странно, но у него возникло чувство, что дело это личное и касается только его, Джордана, маленького призрака и… собаки. Они помогли ему, теперь он поможет им. Может быть, ему хотелось уверить себя, что он достоин доверия, которое возлагал на него Коротышка Джорди. Он украдкой взглянул на мальчика и собаку, уверенно следовавших за ним. Волосы у мальчика растрепались, лицо было перепачкано пылью. Шерсть у собаки сильно полиняла. Как-то не верилось, что эти двое давным-давно умерли, и что они - лишь воплощенные воспоминания. Вот Коротышка Джорди, потративший столько лет на поиски умершей два столетия назад матери… Все эти годы он беспрестанно слонялся по мрачным каменным коридорам, стараясь найти хоть кого-нибудь, кто не убежит, а просто поговорит с ним. Горло у Джордана перехватило, и он молча поклялся самому себе во что бы то ни стало помочь мальчику соединиться со своей мамой. Он бросил последний взгляд на маленького призрака и собаку и решительно посмотрел вперед.
«Интересно, как они умерли…»
Вскоре они нашли Старый музей. Бронзовая табличка на двери выглядела так, словно ее не чистили много лет. Дверь громко заскрипела, когда Джордан открыл ее. Помещение оказалось темным и зловещим. Актер взял со стены ближайший факел и вошел внутрь. Музей оказался большой, просторной пыльной комнатой, все четыре стены которой покрывали ряды книжных полок. Ковер под ногами был сухим и жестким, а грязные окна выглядели так, словно никто никогда не открывал, да и не мыл их. Джордан понятия не имел, как выглядит Новый музей, но ему было совершенно ясно, что никто не приходил в Старый уже очень много лет. Вероятно, постоянно присутствующие рядом духи вполне удовлетворяли потребность живущих в замке людей в общении с прошлым.
В середине комнаты стоял огромный стол, на котором располагались различные экспонаты в засиженных мухами стеклянных ящичках. Джордан подошел к столу, чтобы рассмотреть их. Коротышка Джорди и собака последовали за ним, точно привязанные. Бладхаунд чихнул, нанюхавшись пыли. Мальчик рассматривал все вокруг широко раскрытыми глазами, но ничего особенно не привлекало его интереса. Чихающий дух, это показалось Джордану немного чересчур. Актер обратил внимание на один из предметов и старательно стер пыль с ящичка рукавом. Он увидел отрезанную и набальзамированную, поставленную вверх пальцами человеческую руку. Паутинная вязь на табличке рядом гласила: «Проклятье Рокка». Джордан пожал плечами, имя не будило в нем никаких воспоминаний. В следующем ящичке оказалась резная серебряная чаша, инкрустированная полудрагоценными камнями. Ладони у Джордана зачесались, едва он узрел этот экспонат, но актер быстро прогнал недостойную мысль прочь. «Кубок Себастьяна» - прочитал он на табличке. Никакой идеи. В следующем ящичке находился тонкий серебряный нож, рукоять которого покрывали рунические письмена, настолько маленькие, что прочесть их без увеличительного стекла было невозможно. Надпись рядом оказалась весьма немногословной: «Кинжал герцога Старлайта».
У Джордана перехватило дыхание. Остальные экспонаты не будили в нем никаких воспоминаний, но этот… Легендарный герцог Старлайт основал Хиллсдаун примерно шесть столетий назад. Дети изучали историю его жизни в школе. Даже правителей Хиллсдауна до сих пор называли герцогами, а не королями в честь этого знаменитого человека. И здесь лежал его кинжал. Его. Да он, наверное, стоит целого состояния! Джордан только покачал головой и продолжил поиски медальона. Единственной вещи, которую он позволит себе взять отсюда. Слишком многие знают, что он пошел сюда. Как жаль… В следующем ящичке находился простой золотой медальон на тонкой золотой цепочке.
Джордан внимательно рассматривал его некоторое время, а затем взглянул на табличку, на которой было написано: «Медальон госпожи Мэри».
Актер засунул факел в ближайшую подставку и начал осторожно приподнимать стеклянную крышку ящичка. Она долго не поддавалась, но вдруг резко открылась, издав чавкающий звук. Джордан отложил крышку в сторону и взял медальон с цепочкой. Актер не видел, а скорее чувствовал, как Коротышка Джорди переминается с ноги на ногу возле него, но не отрываясь смотрел на медальон, который казался ему почти невесомым. Джордан нажал на кнопочку, и крышечка поднялась. Внутри оказалось два крошечных портрета, на том, который располагался слева, был изображен мальчик с тонкими чертами лица и соломенного цвета волосами. На правом - молодая красивая женщина, ее светлые волосы локонами ниспадали на плечи. Благодаря высоким скулам и светло-голубым глазам она могла бы показаться холодной, даже жестокой, если бы не теплая обворожительная улыбка. Госпожа Мэри Фенбрукская, скончавшаяся и похороненная более двух сотен лет назад… Джордан сделал глубокий вдох и, повернувшись, склонился перед Джорди, стараясь держать медальон так, чтобы мальчик видел оба портрета.
- Это я, - сказал Коротышка Джорди, посмотрев на портрет, находившийся слева. На лице мальчика отразилось благоговение и удивление.
- А это моя мама, - сказал Джорди, - я же тебе говорил, что она красивая, - он протянул было руку к медальону, но тут же опустил ее и просто смотрел на портрет, - Мама, - сказал он тихо, - я так давно ищу тебя.
Слезы наворачивались на глаза Джордана, который изо всех сил старался справиться с собой. Не нужно, чтобы мальчик видел его таким. Актер зашмыгал носом и решил посмотреть, где же собака, и с удивлением отметил, что она незаметно перешла на другую сторону. Джордан поднес медальон к носу бладхаунда, и тот долго обнюхивал кусочек холодного металла. Актер внимательно посмотрел на пса, который уставился на него своими мудрыми печальными глазами.
- Ты должен найти маму Коротышки Джорди, - медленно произнес Джордан, не будучи уверен, понимает ли пес то, что он говорит. Почему-то актер верил, что собака понимает многое, если не все. Животное, не мигая, посмотрело на Джордана, затем на Джорди, а потом, подняв голову, понюхало воздух. Пес дважды вильнул хвостом и решительно направился к открытой двери. Мальчик заторопился следом. Джордан бросил медальон на место и отправился за собакой-призраком и маленьким духом.
Бладхаунд побежал прямо по коридору, не оборачиваясь ни направо, ни налево. Пес держал голову прямо, и в его походке чувствовалась спокойная уверенность. Джорди старался не отставать от собаки, он то и дело поглядывал на нее полными надежды глазами. Животное свернуло в боковое ответвление, но, понюхав немного воздух, выбрало другой путь. Что-то очень уж сверхъестественное было в решительности, с которой пес двигался вперед, и у Джордана скользнул по спине неприятный холодок. Бладхаунд вел их коридорами и ответвлениями, они поднимались и спускались по ступеням, минуя круглые лестничные площадки, проходя сквозь бесчисленные двери. Но собака все равно уверенно шла вперед по ведомому только ей одной пути, останавливаясь только тогда, когда оказывалась перед закрытой дверью.
Наконец все трое остановились перед глухой стеной в одном из ответвлений, в которое они свернули. Собака несколько раз толкнула лапами серую штукатурку и молча уставилась на Джордана. Тот посмотрел на призрака Коротышки Джорди, стараясь придумать что-нибудь утешительное для мальчика. Столько пройти, и все зря… Собака потеряла след, если она вообще сумела взять его. Джордан вздохнул и беспомощно посмотрел на стену. Стрелять, если разобраться, пришлось со слишком уж большого расстояния, так что же удивляться, если стрела пролетела мимо цели? Но он так надеялся… А что теперь говорить мальчику? Что он ничего не может сделать? Джордан насторожился, ему показалось, что в стене есть нечто необычное. Подойдя поближе, он начал рассматривать покрытую грязью штукатурку, под которой, едва различимые в тусклом свете, проглядывали очертания двери.
Джордан вытащил из сапога нож и принялся старательно крошить сухую ломкую штукатурку, которая отваливалась кусками, обнажая очертания замурованной двери. Джордан тихо выругался. До ручки не добраться, замок, скорее всего, окажется запертым, а сама дверь, чего доброго, еще и заколоченной. Открыть ее будет не так-то просто. Не помешали бы с полдюжины здоровых парней с топорами и ломами… Он обратился к терпеливо стоявшему рядом Коротышке Джорди.
- Боюсь, что дальше нам не пройти, эту дверь замуровали очень давно. Я не знаю, как открыть ее. Придется прийти в следующий раз и взять с собой все необходимые инструменты.
- Нет, - тихо сказал Джорди, - не думаю, - он, не отводя глаз, смотрел на покрытую штукатуркой дверь, - я был здесь, очень давно. Я уже и забыл про эту дверь, но теперь вот вспомнил.
Тут штукатурка, покрывавшая дверь, стала трескаться и отваливаться, косяк задрожал. Коротышка Джорди упорно смотрел на скрипевшее и вибрировавшее дерево. Раздался скрежет металла, и старинный засов с трескам отлетел в сторону. Дверь с громким скрипом распахнулась, и сильный затхлый запах плесени ударил в нос актеру. Бладхаунд уверенно двинулся вперед. Джорди немедленно последовал за ним. Джордан убрал нож, снял со стены факел и вошел в дверь.
Помещение, в котором они оказались, было заброшено уже много лет назад. Толстые слои пыли и грязи покрывали все детали внутреннего убранства комнаты. На стенах висели ковры и портреты, лампы и факелы торчали из своих металлических подставок. Джордану немедленно захотелось зажечь свет, но он не сделал этого. У него возникло такое чувство, словно бы он оказался в прошлом, где не следует по возможности ничего касаться. Коротышка Джорди и пес продолжали идти дальше, и Джордану пришлось поспешить, чтобы не отстать от них. Вокруг стояла могильная тишина, если не считать потрескивания горящего факела да шагов актера, гулким эхом отдававшихся: в помещении. Ему стало здорово не по себе, когда он понял, что ни мальчик, ни собака не производят ни единого звука.
- Я помню это место, - внезапно произнес Джорди, оглядываясь вокруг, - я часто приходил сюда с мамой. И совсем недавно, но все тут выглядело по-другому. Сейчас все такое старое и столько пыли. Неужели прошло много времени с тех пор, как я был здесь в последний раз? Я не помню… Я почти все забыл.
Мальчик не ждал от Джордана ответа на свой вопрос. Да тот бы все равно не смог ответить, у него язык точно прилип к небу от жалости к маленькому призраку. Что-то, наверное, очень страшное стало причиной смерти госпожи Мэри и ее сына Джорди тогда, много лет назад. Может быть, их обоих убили именно здесь, в этом зале? Скорей всего, правды Джордан никогда не узнает. Его переполняла бессильная ярость из-за несправедливости, в результате которой маленький мальчик оказался брошенным и обреченным на скитания в веках, понимая только то, что его разлучили с его мамой…
Внезапно пес остановился. Сердце Джордана тревожно забилось, и он начал напряженно всматриваться вдаль, но никаких препятствий впереди не увидел. Он поднял факел повыше, со всех сторон, насколько распространялся тусклый колеблющийся свет, его окружала безмолвная пустота. Волосы у актера едва не встали дыбом, когда он осознал, что они уже довольно долго идут по этому залу, а конца ему не видно. Джордан с тревогой подумал, как же далеко тянется это помещение и куда в конечном итоге они попадут?..
Тут собака радостно залаяла и усердно завиляла хвостом, а затем села и уставилась вдаль. Джорди, на лице которого явственно читалось волнение и томительное ожидание, стоял рядом с псом. Вдалеке появился и начал быстро приближаться свет. Джордан почувствовал себя очень неуютно, руки у него задрожали от ощущения, что рядом происходит что-то странное и даже сверхъестественное. Он заколебался, не дать ли отсюда деру, пока не поздно? Нет, этого сделать он никак не мог. Словно зачарованный, он стоял и смотрел, как свет приближался, становясь ярче и принимая расплывчатую форму облака. Коротышка Джорди и собака не двигались. Наконец облако медленно превратилось в светящуюся фигуру молодой женщины с длинными светлыми волосами и бледно-голубыми глазами, сияющую столь ярко, что смотреть на нее было больно. Но Джордан не мог отвести от нее глаз, столько неописуемой красоты было в ней. Женщина остановилась в нескольких ярдах перед Джорди и протянула к нему свои руки. Лицо ее излучало самую нежную любовь, которая только существует в мире.
Джорди бросился вперед, а собака обернулась к Джордану, точно спрашивая разрешения покинуть его, тот кивнул, и пес подскочил к мальчику и его маме, которые заключили друг друга в крепкие объятия. Бладхаунд уселся рядом, гордо вскинув голову. Серебристый свет растаял, поглотив призраков. Актер поднял руку и помахал им на прощанье. Слезы текли по его щекам.
- Прощай, Джорди, - сказал он хриплым голосом, - прощай, пес, да упокоятся ваши души, друзья.
С этими словами он повернулся и пошел обратно, устремившись к свету, в мир, которому принадлежал.
Когда Джордан вышел из заброшенного зала в коридор, его уже ждали Гэвэйн и Хранительница. Актер молча кивнул, отвечая на их немой вопрос. Они на несколько секунд опустили головы. Джордан вставил факел обратно в крепление. Он извлек из рукава платок, чтобы вытереть почти уже совсем просохшие слезы, но, услышав звуки чьих-то приближавшихся шагов, резко обернулся и засунул платок обратно. Из-за угла появился граф Родрик в сопровождении дюжины своих личных охранников, сильных профессиональных бойцов, подчинявшихся, этого Джордану можно было и не объяснять, исключительно самому графу, но никак не принцу Виктору. Гэвэйн без колебаний встал рядом с Джорданом, положив руку на висящую у него сбоку секиру. Родрик остановился перед ними, посмотрел на внимательно наблюдавшую за ним Хранительницу Замка и коротко поклонился Джордану.
- Прошу прощения за вмешательство, ваше высочество, но сейчас необходимо, чтобы вы вернулись в ваши покои для немедленного совещания с вашими советниками. Состоится важное собрание при дворе, на котором ваше присутствие необходимо. Нам следует обсудить это, мой господин. Прошу меня простить, Таггерт…
Хранительница почтительно поклонилась и повернулась к принцу. Было совершенно очевидно, что между ним и Родриком что-то произошло, но это ее не касалось. Кроме того… Виктор может за себя постоять. Она с уважением поклонилась принцу и сказала:
- Увидимся в Главном зале, ваше высочество. И… еще раз спасибо.
Родрик, молча дождавшись, пока она повернет за угол, с жаром набросился на Джордана:
- Не знаю, что вы там себе навоображали, ваше высочество, мне это совершенно все равно. Или вы пойдете со мной немедленно, или, уж простите, я наложу на вас заклятье и заставлю вас следовать за мной!
- Терпение, терпение, Родрик, - пробормотал Джордан самым задушевным тоном, на который только был способен, - только не при детях. Если у вас неприятности, конечно, я пойду с вами. А что вы говорили насчет какого-то там собрания придворных?
Родрик в ответ злобно посмотрел на актера, который подумал: «Или я сейчас замолчу, или он наложит на меня заклятие и превратит в покорного раба!»
Наверное, Родрику очень не понравилось, как стражники волокли его по коридору, послушавшись приказа Джордана. Актер перестал скалить зубы. Граф отступил в сторону и нетерпеливым жестом предложил Джордану отправиться в путь. Тот, вяло улыбнувшись, небрежной походкой прошел мимо Родрика с таким видом, точно сделал ему огромное одолжение. Граф зашагал рядом с Джорданом. Гэвэйн последовал за ними, а стража Родрика замыкала процессию.
- Через час в Главном зале состоится церемония Испытания, - произнес Родрик. - Один молодой дворянин достиг совершеннолетия и, согласно закону и традиции, должен доказать, что в его жилах течет Кровь. Все, что от него требуется, это пролить несколько капель своей крови на Камень, и в том случае, если с ним все в порядке, Камень пробудит в нем способности к волшебству, и дворянин будет принят в высшее общество.
- Ну, а если случится так, что в нем не окажется этой самой Крови, что тогда? - спросил Джордан.
- Камень убьет его, - ответил мессир Гэвэйн. Родрик кивнул:
- Суть проблемы для нас заключается в том, что по крайней мере один из ваших братьев, если не оба, считает вас самозванцем. Однако они оба стремятся заставить вас пройти аналогичную церемонию. В случае провала они получат неопровержимые доказательства того, что вы не принц Виктор.
- В изобретательности им не откажешь, - резюмировал Джордан слова графа.
- У нас меньше часа, чтобы дать им ответ, - добавил Родрик.
Остальную часть пути они проделали молча, погруженные каждый в свои мысли. Из всех троих только Джордан не думал об Испытании. Он уже знал, что ему делать. Куда более занимало его то, что положение в Полуночном Замке все ухудшалось. Словно мало было того, что уже успело натворить нереальное, так теперь еще, оказывается, идет открытая война между Луи и Домиником. Между их отрядами дело дошло до открытых сражений, а младший из братьев пожертвовал женой, чтобы добиться преимущества над соперниками. И, несмотря на объявленный регентом Ритуал Передачи, нигде по-прежнему не отыскалось ни следа этих чертовых короны с печатью. Джордан только тяжело вздохнул. Попытка понять мотивы поступков боровшихся за власть группировок вызвала у него головную боль.
Все заговорщики вновь собрались в покоях Джордана, чтобы обсудить возникшее препятствие. Роберт Аргент с тяжелым и непроницаемым лицом неподвижно сидел в кресле возле камина. Брион де Гранж, начальник замковой стражи, стоял, повернувшись спиной к огню, лицо его было мрачнее тучи. В самом удобном кресле, прямо напротив Аргента, устроился принц Виктор, который выглядел по-прежнему изможденным, хотя на щеках его и появился слабый румянец. Казалось, силы начали постепенно возвращаться к нему. Рот принца стал жестче, взгляд обрел ясность и остроту, но руки свои Виктор держал, сцепив пальцы вместе, чтобы окружающие не видели, как они трясутся. Госпожа Хетер разместилась на подлокотнике кресла принца, обвив рукой его плечи.
Джордан стоял, прислонившись спиной к главной двери. Чем дольше приходилось ему общаться со всей этой компанией заговорщиков, тем больше начинал он ценить близость выхода. Актер на всякий случай посмотрел, далеко ли стоит Гэвэйн, и с удовлетворением отметил, что рыцарь застыл по стойке смирно совсем близко от него. Джордан чувствовал себя увереннее, зная, что у него здесь есть по крайней мере хоть один союзник. Вокруг ощущалась гнетущая, напряженная атмосфера. Все много и слишком громко говорили, словно ожидая, что граф Родрик призовет всех собравшихся к порядку, а тот в свою очередь, казалось, был гораздо больше поглощен тем, чтобы расшевелить впавшего в апатию Аргента, выглядевшего сейчас еще более уставшим и несчастным, чем обычно. Джордан понимал его. Если бы его надежды заработать кусок хлеба оказались поставленными в зависимость от успеха заговора, он бы тоже волновался. Но тут актер сообразил, что именно так оно и есть, и его охватило беспокойство. Он начал громко кашлять и продолжал делать это до тех пор, пока на него не обратили внимание.
- Полагаю, что смогу сэкономить нам всем немного времени, - начал он благодушно, - да, Родрик говорил мне об Испытании, и у меня есть что ответить. Вы даже не поверите, как все просто. Мне только придется сделать небольшой надрез на руке принца Виктора и взять у него немного крови в маленький пузырек, который я скрою в своем рукаве. Во время церемонии я под видом своей крови вылью на Камень содержимое этого пузырька. Трюк очень несложный, но, поскольку никто этого не ожидает, мне удастся одурачить их. Аплодируйте, а лучше бросьте монетку.
Родрик, помолчав, кивнул:
- Я бы мог привести множество возражений, но, учитывая, в каком мы безвыходном положении, полагаю, следует принять план актера. Если, конечно, никто не предложит ничего получше…
Он окинул взглядом всех собравшихся, но все молчали. Виктор зашевелился в своем кресле, и все посмотрели на него.
- Я не хочу, чтобы меня резали, точно свинью. Это не опасно, а?
- Не капризничай, как ребенок, дорогой, - сказала Хетер, - это будет всего лишь царапинка, я обещаю.
- А вы выглядите уже гораздо лучше, ваше высочество, - сказал мессир Гэвэйн, - могу ли я осмелиться предположить, что в вашем состоянии наступило улучшение?
- Чертовски верное предположение, - ответил Виктор, - я чувствую себя гораздо лучше. А знаете почему? Потому что я перестал есть пищу, которую приносят с кухни.
- Ваше высочество, разве можно думать, что кто-то добавлял яд в вашу еду, ведь я же пробовал каждое блюдо…
- Ну, в таком случае у вас желудок, должна быть, сделан из стали, - воскликнул Виктор, - последние несколько дней я не ел ничего, кроме сырых фруктов и овощей, которые Хетер приносила мне сама. А этим утром я проснулся, впервые почувствовав себя голодным. Пришлось повесить всех, кто служит на кухне.
Все посмотрели на принца, не в силах что-либо сказать. Джордан оказался первым, кто пришел в себя, и это позволило ему оценить реакцию остальных. Все были поражены, а в глазах де Гранжа стояла неприкрытая ненависть, которая не укрылась от внимания Джордана. Одно дело - знать, что де Гранж подчиняется Родрику из-за наложенного заклятия, другое - видеть, что, даже несмотря на это, лицо начальника стражи искажала звериная злоба. Это длилось всего несколько секунд, но Джордан твердо решил, что никогда не будет поворачиваться к де Гранжу спиной. Гэвэйн подошел к принцу Виктору.
- Вы всех приказали повесить, Виктор? Всех?
- Они готовили мне еду, - сказал принц, - они были обязаны следить за ее качеством.
- Там работали двадцать пять человек, - сказал Гэвэйн твердо, - десять из них женщины и семеро поварят-мальчишек. И вы всех казнили?
- Да! - крикнул Виктор. - Это мое право! А сейчас я больше не собираюсь обсуждать эту тему! Понятно?!
- Да, ваше высочество, - ответил рыцарь, - понятно.
Виктор недобрым взглядом посмотрел на Джордана:
- Сейчас ты похож на меня больше, чем я сам на себя, вот и играй мою роль, пока я не вернусь в свое прежнее состояние. Ну а теперь нам следует приготовиться к Испытанию. Нужно заняться этой ерундовиной с кровопусканием. Осторожней с ножом, актер, - слишком поцарапаешь меня, и я велю высечь тебя на конюшне.
Джордан извлек из потайного кармашка маленький стеклянный пузырек. Он обычно пользовался им, когда случалось сотворять вино из воды. Хетер посмотрела на актера с интересом.
- Сколько же всего скрывается в ваших рукавах, а, актер?
- Вы даже и представить себе не можете. Джордан вытащил из сапога нож и направился к Виктору, но Брион де Гранж встал на его пути:
- Не стоит беспокоиться, актер.
Голос начальника стражи звучал ровно, в нем почти не ощущалось никаких эмоций. Все уставились на де Гранжа. Воздух вдруг наполнился напряжением, словно что-то произошло, хотя никто не знал, что именно. В облике де Гранжа появилось что-то зловещее, нечто страшное было написано на его лице. Джордан покрепче сжал рукоять ножа и посмотрел, далеко ли от него находится главная дверь.
- Я не давал тебе слова, де Гранж, - сказал Виктор.
- А мне не нужно вашего разрешения, - ответил начальник стражи, - мной больше никто не управляет. Закончились те денечки!
- Замолчи, Брион! - решительно крикнул Родрик. - Заклятье привязывает твою волю к моей, а я приказываю тебе молчать!
Де Гранж шагнул вперед и с размаху ударил Родрика по лицу. В тишине звук пощечины показался особенно громким. Граф сделал шаг назад. Кровь тонкой струйкой текла из носа Родрика. Де Гранж улыбнулся.
- Заткни пасть, Родрик.
Брион подошел к двери и распахнул ее. В комнату вошли десятеро одетых в гвардейскую форму солдат с покрытыми кровью мечами в руках. Личная стража графа исчезла.
- Твои ребята, Родрик, заслуживают уважения, - сказал де Гранж, - они храбро сражались, прежде чем сложить головы. Но теперь мне никто не сможет помешать.
- Ты не осмелишься причинить мне вред, - ответил граф, - заклятье не позволит тебе сделать этого.
- Заклятье больше не действует, - произнес де Гранж, - за последние несколько дней нереальное неуклонно набирало силы. Ваши люди реагировали только на крупные выбросы, в то время как по всему замку продолжаются серии небольших проявлений. Например, молоко киснет ни с того ни с сего, или телята рождаются с двумя головами, или нарушается действие волшебных чар, как это произошло в моем случае. Я свободен уже семь часов, и все это время я был очень занят. Многие годы я ждал этого дня, Родрик, служа вам и мечтая о том, что я сделаю со всеми, когда мне представится случай. Ты и прочие, все в этом вонючем замке, заплатят мне за мои страдания. Я собрал собственное войско из таких же, как я, людей, которых держали под порабощающим волю заклятьем или просто недовольных жизнью слуг. Вы не поверите, принц Виктор, как легко мне было собрать свою дружину. Вы, наверное, страшно удивитесь, когда узнаете, сколько людей ненавидят вас и вашу семейку.

Предыдущая страница 11 Следующая страница


Кровь и честь 12

- Одни разговоры о дружине, - бросил Виктор, - я вижу только десяток солдат.
- У меня их гораздо больше, - ответил де Гранж, - и мы разнесем ваш замок по камушкам.
- Если вы разрушите замок, нереальное будет уже невозможно остановить, - сказал мессир Гэвэйн, - Редгарт окажется на краю гибели, количество жертв будет неисчислимым.
Де Гранж пожал плечами:
- А мне-то какое дело? Никто из этих людей и шагу не сделал, чтобы помочь мне, когда колдовские чары вашего короля превратили меня в нечто среднее между рабом и домашним животным, - Он повернулся к своим людям и сказал: - Убейте их всех!
Изменники двинулись вперед, чтобы выполнить приказ командира. Заговорщики не сразу пришли в себя от такого неожиданного поворота событий. А затем Гэвэйн выхватил свою секиру, которая, очертив в воздухе серебристую дугу, вонзилась в тело одного из нападавших, и он с криком упал на пол, захлебываясь собственной кровью. Рыцарь холодно улыбнулся и встал так, чтобы закрыть принца от остальных солдат. Родрик резко взмахнул левой рукой, и в гостиной поднялся сильнейший ветер. Джордан выхватил из рукава одну из дымовых шашек и швырнул ее прямо в гущу врагов. Едкий черный дым окутал их, и в считанные секунды уверенно ринувшийся в атаку отряд превратился в стадо баранов. Роберт Аргент ударил оказавшегося к нему ближе других стражника и, прежде чем тело его жертвы успело упасть на пол, выхватил из руки противника меч. С завидной невозмутимостью он стал высматривать себе следующего врага. Джордан ударил своим клинком одного из растерявшихся от ветра и дыма стражников, еще одного прикончил Гэвэйн, но следующий противник рыцаря оказался превосходным фехтовальщиком. Один из солдат устремился к Виктору, все еще тщетно пытавшемуся подняться с кресла. Хетер, позволив солдату приблизиться, изо всех сил пнула его ногой в пах. Нападавший согнулся и застонал. Виктор выхватил из рукава нож и перерезал несчастному горло.
Джордан попятился, увидев, что на него бросился один из опомнившихся стражников. Как и всякий актер, Джордан знал несколько фехтовальных приемов, но понимал, что долго не продержится, потому что его противник - профессиональный воин. Актер взглянул на Гэвэйна, но у того было по горло проблем с собственным противником. Джордан неохотно вытащил один из последних оставшихся огненных шариков, раздавил его левой рукой и замахнулся на солдата охваченным пламенем кулаком. Нападавший невольно поднял руку, чтобы защитить лицо, и Джордан пронзил его своим мечом.
Родрик попытался было воспользоваться своим искусством владения чарами Высшей Магии, но слишком уж часто за последнее время он черпал из этого отнюдь не бездонного колодца. Графу просто не хватило сил, и даже воздушная стихия перестала слушаться его.
Гэвэйн размахивал своим оружием, держась за рукоять обеими руками. Наконец ему удалось погрузить лезвие секиры в бедро стражника. Рыцарь вытащил свое оружие и оглянулся вокруг, выбирая следующего врага, чтобы помериться с ним силами.
Де Гранж, увидев, как много его людей уже погибло, с ужасом помчался к выходу. Джордан, рука которого все еще была охвачена пламенем, устремился за ним. Актер вдруг остановился, сообразив, что совершил большую глупость, кинувшись за начальником стражи, который в любом случае владел мечом куда лучше, чем он, Джордан, огонь-то, лизавший руку, уже почти угас. Де Гранж бросился в атаку, и актер едва сумел парировать удар. Руку Джордана пронзила боль, и он отступил, а де Гранж наседал, намереваясь прикончить его, прежде чем подоспеет подмога. Пот градом лился с лица актера, кровь ударила ему в голову, он из последних сил отбивался от ударов де Гранжа.
- Ложись, Джордан! - раздался голос за спиной актера, который, не раздумывая, прыгнул на пол.
Что-то светящееся пролетело над ним и ударило прямо в лицо де Гранжа, который отшатнулся, но так и не выпустил из рук меча. Джордан посмотрел на начальника стражи и увидел, что секира Гэвэйна торчит прямо из разрубленного лица бывшего преступника. Тот медленно грохнулся на колени и, опрокинувшись на спину, замер. Джордан закрыл лицо руками и постарался привести в норму свое дыхание. Гэвэйн подошел к убитому, раздался неприятный чавкающий звук, когда рыцарь вытащил из лица де Гранжа свое оружие. Актер начал подниматься и с благодарностью посмотрел на Гэвэйна, подошедшего, чтобы помочь ему.
- Вы спасли мне жизнь. Спасибо.
- Вы нам всем жизнь спасли, когда уничтожили ворота, ваше высочество.
- Думаю, у меня существовали веские причины, чтобы сделать это, - ответил Джордан и, посмотрев на открытую дверь в гостиную, спросил: - Там все в порядке?
- Люди де Гранжа перебиты, никто из нас не пострадал серьезно. Так, несколько царапин. Принц Виктор в безопасности.
- Хорошо, хорошо, - актер напряженно посмотрел на рыцаря, - на сей раз обошлось, но нам следует ожидать других предательств и готовиться, чтобы встретить их во всеоружии. Дела обстоят таким образом, что в настоящее время доверять мы никому не можем.
- Я это прекрасно понимаю, - ответил Гэвэйн, - но, к несчастью, у нас нет выбора, мы нужны друг другу, чтобы выполнить нашу работу. И к тому же, приняв участие в заговоре, мы поставили себя вне закона. Если принцам удастся доказать, что вы самозванец, мы все будем болтаться на одной виселице.
Джордан медленно покачал головой:
- Если бы я знал, что все так сложится, непременно бы попросил прибавки к жалованью.
- Вы это уже сделали.
- Ладно, пойдемте и возьмем у Виктора анализ крови, - сказал Джордан, - пора уже отправляться на церемонию.
Едва ли пестрое и многочисленное общество, заполнившее Главный Церемониальный зал, собралось здесь только для того, чтобы полюбопытствовать, как не слишком знатный дворянин будет проходить обряд Испытания. Молодой человек стоял без оружия, обнаженный до пояса, как того требовал обычай, между двумя своими помощниками, которые должны были морально поддерживать его. Юношу немного знобило, скорей всего, от холода. По залу, несмотря на то, что горели все камины, гуляли сквозняки. Люстру еще не отремонтировали, и было довольно темно. Принц Луи стоял с одной стороны, его окружали Монах, Железное Сердце и тяжеловооруженные воины. В свите старшего из сыновей Малькольма было что-то зловещее. Люди эти держались особняком, не обращая внимания на виновника торжества, и сильно отличались по виду от без умолку щебечущих придворных. Граф Вильям и госпожа Габриэлла стояли по обеим сторонам не занятого никем трона. Принца Доминика нигде не было видно.
- Вы его сильно подпалили? - шепотом спросил Родрик Джордана.
- Довольно здорово, - так же негромко ответил актер, - но с его способностями к Высшей Магии он легко излечится.
- Сейчас не следует особенно полагаться на колдовство, - вставил мессир Гэвэйн, - нереальное накладывает свой отпечаток на все. Поэтому-то многие и носят оружие. Меч - штука надежная.
Все трое - граф, рыцарь и актер - стояли рядом, окруженные плотным кольцом своих вооруженных стражников. Придворные, конечно, перешептывались по поводу того, что в зале находится так много людей с оружием, но открыто возражать против этого никто не решился. Джордан с сочувствием посмотрел на молодого дворянина, ожидавшего, когда будет проведен обряд Испытания. В любом случае не очень-то приятно доказывать чистоту своего происхождения и право принадлежать к высшему обществу, особенно в такой ситуации, которая сложилась сейчас при дворе. Оба помощника завели разговор с юношей, чтобы помочь ему расслабиться, но никто из них не был в подходящем для беседы настроении. Отец и мать дворянина, которым закон запрещал даже приближаться к сыну, с волнением ожидали начала церемонии.
Придворные зашевелились, когда главная дверь распахнулась и в зал вошел принц Доминик, окруженный стражниками. В Главном зале установилась полная тишина. Доминик казался абсолютно спокойным, позволяя придворным разглядывать его изуродованное лицо, словно ожидая, не посмеет ли кто-нибудь что-нибудь сказать. Но все хранили гробовое молчание, и Доминик, не торопясь, прошествовал к своему обычному месту. Проходя мимо Джордана, он остановился, и они пристально посмотрели друг на друга из-за спин стражников. Лицо принца было наполовину сожжено, и из-под обгорелой плоти выглядывала кость. Его правый глаз отсутствовал, а правое ухо превратилось в кусок запеченного мяса. Зубы белели сквозь разорванную щеку. Боль, которую испытывал Доминик, должна была быть ужасной, но он держался стойко. Джордану стало не по себе из-за того, что он сделал. Вина пробудила в нем желание что-нибудь сказать, но воспоминание о том, что Доминик сотворил со своей женой, заставило актера воздержаться от разговоров. Постояв немного, младший сын короля Малькольма прошел вперед и остановился справа от постамента, на котором размещался трон, напротив Луи. Регент сделал шаг вперед, и все посмотрели на него. Граф Вильям заговорил, голос его звучал ровно и спокойно.
- Господа и дамы, ваши высочества, мы собрались здесь по древней традиции, чтобы стать свидетелями обряда Испытания и принесения торжественной клятвы Камню. Джонатан Вирбрукский, сын Майкла Вирбрукского и Клариссы Трелони, докажет нам чистоту своей Крови. Пусть все свидетели узрят, подлинными или фальшивыми окажутся эти доказательства.
Оба помощника вышли вперед и поклялись своей Кровью и честью в том, что молодой дворянин тот человек, за которого себя выдает. Затем последовали несколько других торжественных речей и заявлений, и мессир Гэвэйн счел нужным объяснить их смысл Джордану.
- Этот обычай, как и большинство других в Полуночном Замке, берет свое начало во времена, когда часто заключались браки между родственниками. Стало очень важным устанавливать чистоту Крови, чтобы в дальнейшем обезопасить род от возможного вырождения. Многие годы Камень также помогал развитию способностей в магиях стихий. Ну и конечно, Испытание служит надежным средством в деле обнаружения самозванца из нереального мира, принявшего личину того или иного благородного дворянина. В конечном итоге это лучший и вернейший способ доказать свое происхождение и право наследования.
Рыцарь замолчал только тогда, когда речи подошли к концу. Юноша остался перед Камнем в полном одиночестве, даже помощники покинули его. В зале установилась атмосфера безмолвного напряженного ожидания. Регент произнес что-то на грубом гортанном языке, которого Джордан не понимал. Раздался скрип, и Камень выскользнул из-под трона. Джордан с удивлением смотрел на этот кусок обыкновенного гранита. Правда, гранит не приходит на зов, как собака. Актеру захотелось улыбнуться своей удачной шутке, но что-то помешало ему. У него возникло ощущение древности Камня, в котором было что-то зловещее… Века проходили, а этот Камень безмолвно смотрел, как история превращается в сказку.
«Что произойдет, если его Кровь не окажется чистой?»
«Камень убьет его».
Джордан отвернулся и заставил себя думать о чем-нибудь другом. Он слегка прижал руку к боку, чтобы проверить, на месте ли пузырек с кровью Виктора, которую оказалось очень не просто получить. После побоища, спровоцированного де Гранжем, Виктор до того разнервничался, что стал очень болезненно реагировать на вид острых лезвий. В конце концов Хетер пришлось держать руку возлюбленного, пока Джордан делал надрез.
Пока всеобщее внимание привлекал к себе Камень, принц Луи наклонился к капюшону Монаха и едва слышно проговорил:
- Используй колдовство, Монах. Если это действительно актер, то на него скорее всего наложено заклятье, обманывающее зрение. Не можешь ли ты снять его?
Пустой капюшон призрака на короткое время повернулся в сторону Джордана:
- Здесь нет такого заклятия, ваше высочество. Луи зло посмотрел на него, но все-таки благоразумно не стал повышать голос:
- Ты уверял меня, что они используют двойника!
- Так и есть.
- Но кто же он, черт возьми? Если это не обман зрения, то тогда он так и выглядит… - голос Луи сорвался. - Боже мой, неужели Доминик оказался в конце концов прав? Неужели двойник из нереального мира ходит здесь под личиной Виктора?
Принц осекся, когда регент сердито взглянул на него. Граф Вильям сделал знак юноше, который послушно опустился на колени перед Камнем. Все собравшиеся затаили дыхание, чтобы услышать слова молодого дворянина.
- Я, Джонатан Вирбрукский, сын Майкла Вирбрукского и Клариссы Трелони, клянусь в верности Редгартскому Камню и королю, правящему по его милости.
Один из помощников подошел и протянул юноше тонкий нож. Руки Джонатана дрогнули, когда он взялся за острие. Молодой человек выдержал небольшую паузу, чтобы успокоиться, а затем сделал неглубокий надрез на предплечье. Кровь потекла по руке, и ее брызги попали на Камень, показавшись особенно красными на его серой поверхности. Юноша, проглотив слюну, крепко прижал левую ладонь к окровавленной поверхности Камня. Молодой человек издал тихий удивленный вскрик и, лишившись дыхания, упал на спину, ударившись головой об пол. Оба помощника опустились на колени рядом с лежащим, чтобы пощупать пульс, хотя оба знали, что все кончено и он мертв. Мать юноши упала в обморок. Муж даже не помог ей подняться, его лицо стало серым от горя. Регент сделал знак своим стражникам, и они унесли тело, в то время как другие проводили родителей умершего. Все собравшиеся начали перешептываться, едва главная дверь закрылась за ушедшими.
- Что произошло? - тихо спросил Джордан.
- Похоже, парень не принадлежит к тем, в ком течет Кровь, - ответил Родрик. - Кто бы там ни был его настоящим отцом, это не Майкл Вирбрукский. Мать юноши, по-видимому, проявила… неосторожность.
Джордан молчал, даже не оборачиваясь, он знал, что теперь все собравшиеся смотрят на него. Слух, пущенный Луи и Домиником, дошел до многих.
«Здорово, - подумал Джордан, - когда не знаешь, что делать, хватай быка за рога, а если это не поможет, дай пинка ему по яйцам, когда он пробежит мимо».
Он сделал шаг вперед, чтобы привлечь всеобщее внимание, и громким, хорошо поставленным голосом сделал заявление.
- Друзья мои, среди нас, кажется, есть люди, которые настолько запутались, что не отличают реальное от нереального, не знают, кто есть кто и что есть что. Некоторые дошли даже до того, что сомневаются в том, что я - это я. Вот уж не думал, что так изменился за эти… годы… за годы, которые я провел вне замка. Но дабы пресечь распространение безумных и вредных слухов, я докажу вам всем сейчас, что я тот, за кого себя выдаю. С вашего позволения, регент?
Граф Вильям торжественно поклонился, и придворные, расступившись, образовали проход, по которому Джордан, высоко держа голову и стараясь выглядеть как можно увереннее, двинулся к трону. Рядом с актером в качестве почетного стража, так во всяком случае должны были думать все присутствующие, шел Гэвэйн, которому полагалось внимательно следить, чтобы никто не увидел ничего лишнего. Джордан остановился перед окровавленным Камнем, сделал глубокий вдох, а затем медленно выпустил из легких воздух.
«Это просто спектакль, Джордан, ничего больше, надо произносить свой текст, помнить мизансцены, не сбивать с ног других актеров и не ронять декораций».
Актер не видел, но чувствовал, как пристально наблюдают за ним Луи и Доминик, озадаченные неожиданным поворотом событий. Зная, что Джордан не тот, за кого себя выдает, они были уверены, что он тем или иным способом постарается увильнуть от Испытания. Готовность самозванца подвергнуться этому обряду озадачила их. Виктор лишал братьев заслуженной, как они полагали, радости видеть его позорное разоблачение. Джордан с легкой улыбкой на лице встал на одно колено перед святыней Редгарта, понимая, что надо быстрее заканчивать представление, пока все еще не пришли в себя окончательно. Не дай Бог, кому-нибудь вспомнится, что испытуемые должны проходить обряд обнаженными до пояса… Джордан закатал левый рукав так, чтобы можно было легко достать пузырек с кровью принца, и вынул из сапога нож. Все присутствующие замерли.
- Я, принц Виктор Редгартский, клянусь в верности Камню Редгарта.
Джордан провел ножом по руке и потянул за привязанную к крышке пузырька лесочку. Кровь Виктора потекла по руке актера, и капли ее окропили Камень. Облизнув пересохшие губы, Джордан прижал свою ладонь к поверхности святыни. Ничего не случилось. Актер облегченно вздохнул вместе с большинством присутствующих и, убрав нож, поднялся, держа руку вверх, словно хотел поскорее остановить кровь. Фокус, старый как мир, но простой и не лишенный изящества. Поэтому-то он всегда и удается.
Надо было видеть, как вытянулись лица Луи и Доминика. Джордан оскалился. Он не смог удержаться и подмигнул «братьям». Луи вспыхнул и решительно шагнул вперед. Его стражники двинулись следом, выхватывая мечи. Придворные с проворством расступились, освобождая дорогу старшему из наследников престола. Актер оглянулся, ища глазами свою стражу, но его солдаты находились слишком далеко. Луи сопровождали Монах и Железное Сердце, пытавшиеся что-то сказать своему господину, который, озверев от ярости, вряд ли еще сохранял способность что-либо понимать. Джордан подумал, что с подмигиванием он, пожалуй, переборщил. Хотя представление от этого, несомненно, только выиграло. Гэвэйн выхватил свою секиру, а примчавшиеся стражники образовали вокруг своего господина заслон. Джордан бросил короткий взгляд в сторону Доминика, по изуродованному лицу которого трудно было что-либо понять, но актеру показалось, что младший брат Виктора пока собирается удовольствоваться ролью зрителя. Джордан уронил свою правую руку на эфес меча, ожидая приближения Луи с самым надменным видом, на который только был способен, понимая при этом, что рукав рубашки все еще закатан, а значит, использовать огненные шарики ему не удастся.
- Довольно! - грозно вскричал регент. - Всем стоять на своих местах, или я отдам моим солдатам приказ стрелять!
Все посмотрели на графа Вильяма, палец которого указывал на галерею, где высоко над головами собравшихся разместились дюжины готовых к стрельбе лучников. Придворные замерли.
- Ты не посмеешь, - жестко бросил Луи. - Попытка нападения на принца крови - государственная измена. Дворяне потребуют твоей казни.
- Ты забываешь, что я регент, и мое слово - закон. Поверь мне, Луи, даже если мне придется отдать приказ перестрелять вас всех, я сделаю это, чтобы предотвратить гражданскую войну.
- Не знаю, что по этому поводу думают остальные, - произнес Джордан, убирая руку с рукояти меча и жестом приказывая своим солдатам сделать то же самое, - но я верю ему.
Воины стали неохотно вбрасывать в ножны свои мечи, а последним, кто спрятал свое оружие, оказался мессир Гэвэйн. Джордан почтительно поклонился регенту:
- Прошу простить меня за то, что стал причиной волнений в этом зале.
- Тебя никогда не покидало чувство такта, Виктор, - сказал граф Вильям - Ну; так я жду, Луи, Доминик?
- Скорее рак на горе свистнет, чем я извинюсь перед тобой, Вильям, - сказал Луи. - Будь уверен, я не забуду этого! - С этими словами он круто развернулся и вышел прочь, сопровождаемый Монахом, Железным Сердцем и стражниками с обнаженными мечами. Джордан какое-то время думал, что регент прикажет лучникам открыть огонь, но Вильям не сделал этого. Граф повернулся к Доминику, который едва заметно наклонил голову и, улыбнувшись половиной лица, сказал:
- Постарайся извлечь побольше пользы из своего положения, Вильям, пока оно не изменилось.
С этими словами Доминик покинул зал в сопровождении стражников, также не спрятавших в ножны своих мечей, и двинулся в направлении, противоположном тому, в котором ушел Луи. Очевидно, младший из братьев не хотел пока ввязываться в открытый конфликт. Регент, стоявший рядом с пустым троном, показался на какое-то время очень измученным и старым. Джордан мог только посочувствовать этому человеку, оказавшемуся в весьма незавидном положении. Кто бы ни оказался на престоле, Вильям благодарности за свое регентство вряд ли дождется. Хорошо еще, если графу удастся выбраться из этой переделки живым. Ведь кроме искусства волшебства, его власть поддерживалась только силами замкового гарнизона, который подчинялся ему, пока Вильям оставался регентом. Граф мог бы защитить себя, договорившись с одним из претендентов, но Вильям был прежде всего честным человеком, ведь именно благодаря этому качеству король Малькольм и сделал его регентом.
Граф Вильям прогнал со своего лица усталость, расправил плечи и вновь стал таким, каким подобает быть регенту. Только Джордан и мог по достоинству оценить самообладание Вильяма. Во взгляде госпожи Габриэллы, молча смотревшей на мужа, читалась гордость за него и готовность помочь. Регент торжественно распустил собрание, и придворные начали не спеша расходиться, сбиваясь в кучки и обсуждая то, чему они стали свидетелями. Джордан, созвав своих людей, покинул зал, кивая головой и улыбаясь. Он старался на прощанье произвести как можно лучшее впечатление, и уж ни в коем случае не хотел, чтобы кто-нибудь догадался о его истинных чувствах.
Настроение у актера все больше портилось. Ему казалось, что он сделал слишком мало за то время, пока находится в замке. Правда, удалось разыскать маму Джорди и уничтожить проход, через который прорывались силы нереального мира, но ведь не для этого же его наняли? Он, Джордан, должен был разгрузить принца Виктора и его людей, дав им возможность заниматься поисками пропавшей короны и печати. А он привлек к себе ненужное внимание, в то время как символы государственной власти оставались так же недосягаемы для заговорщиков, как и прежде. Джордана так поглотили эти мысли, что он даже не заметил, как кто-то поприветствовал его, как принца Виктора. Мессир Гэвэйн незаметно толкнул актера в бок, и тот, запоздало улыбаясь, ответил на приветствие Катрионы Таггерт:
- Простите, Хранительница, я замечтался.
- Понимаю, - ответила женщина, - вам есть о чем подумать. Послушайте, Виктор, у меня к вам неотложный личный разговор. Поверьте, это очень важно.
Джордан взглянул на мессира Гэвэйна, который незаметно пожал плечами. Актер понимал, что тот хочет сказать. Таггерт, несомненно, казалась наиболее внушающим доверие человеком из всех, кого довелось Джордану встретить в Полуночном Замке, но, положа руку на сердце, разве мог он утверждать, что знает ее хорошо? Она может оказаться приманкой, которую используют Луи и Доминик, чтобы заманить его в ловушку. Однако у Джордана, уставшего от всех этих дворцовых интриг, возникло непреодолимое желание положиться на кого-нибудь. Так почему же этим человеком не могла оказаться Таггерт?
- Хорошо, - бросил актер, - давайте отойдем в сторонку.
Граф Родрик громко закашлялся, чтобы привлечь внимание Джордана, который сделал вид, что ничего не заметил. Тогда Родрик кашлянул снова, и уже значительно громче.
- Какую, однако, ужасную простуду вы схватили, Родрик, - сказал актер, - на вашем месте я бы немедленно принял лекарство и лег в постель.
Гэвэйн издал какой-то похожий на сдавленный смешок звук. Губы Хранительницы шевельнулись.
- Позволю себе напомнить вашему высочеству, - твердо проговорил Родрик, - что существуют неотложные дела, которые требуют вашего внимания. Что бы ни желала сообщить вам Таггерт, в любом случае это подождет.
- Нет, это не подождет, - сказала Хранительница, продолжая смотреть на Джордана. - Чуть дальше по коридору есть комната, в которой мы могли бы поговорить, Виктор.
- Хорошо, - ответил Джордан. - Гэвэйн, вы пойдете со мной и займете пост у двери, пока мы с Хранительницей будем беседовать. Остальные перекройте оба конца коридора, да так, чтобы мышь не проскочила, пока мы разговариваем. Смотрите в оба! Луи с Домиником с удовольствием прикончат вас, чтобы добраться до меня.
Хранительница подождала несколько секунд, не скажет ли принц еще что-нибудь, а затем, повернувшись, быстро зашагала по коридору. Актер и рыцарь последовали за ней. Джордан услышал, как за его спиной Родрик просто зашипел от ярости, но поворачивать голову, чтобы убедиться в этом, он не решился. Таггерт подошла к незаметной в темном углу двери и, отперев ее тяжелым ключом на цепочке, жестом предложила Джордану войти внутрь комнаты, что тот немедленно и сделал. Таггерт вошла следом и закрыла за собой дверь. Мессир Гэвэйн с секирой в руке занял пост снаружи.
Помещение оказалось маленьким и почти никак не украшенным. Пахло в комнате так, точно в ней недавно производили влажную уборку. Свечи в сиротливо торчавшем из стены канделябре освещали все вокруг тусклым светом. Рука Джордана как бы невзначай легла на рукоять меча. Он не сомневался в Таггарт, но оказаться в дураках ему вовсе не хотелось. Женщина посмотрела на актера, точно не зная, с чего начать.
- Говорите прямо, - попросил Джордан, - думается, нам обоим не по душе дипломатические ухищрения.
Таггерт внезапно улыбнулась:
- Вы очень изменились за время ссылки, Виктор. Вы и раньше-то были не так уж плохи, во всяком случае для принца, но с тех пор, как встретили Элизабет, а особенно после того, как она вас бросила, вы стали неуправляемы. Только не обижайтесь.
Джордан кивнул, подтверждая, что он и не думает обижаться, и Хранительница продолжала:
- Тогда я думала, что вы станете таким же, как ваши братья. Ваша династия приходит в упадок. Причины следует искать в последствиях браков, заключавшихся между представителями знати - родственниками - в старину. Короля Малькольма все это очень беспокоило.
Я и ваш отец много говорили после того, как умер мой папа. Наверное, потому, что я и мой родитель были единственными людьми при дворе, кто не занимался политическими интригами. Некогда было. У нас слишком важная работа. И, думаю, поэтому король и доверял мне. Он сказал мне, где искать его завещание, если что-нибудь вдруг… случится с ним. Поэтому, когда ваш отец скончался, я выполнила его приказание и спрятала завещание. Видите ли, я была согласна с регентом в том, что ни вы, ни ваши братья не годятся для трона. Но потом я видела, как вы смело сражались там, в зале, а потом и в Западном крыле, и поняла, что несправедлива к вам. Простите, Виктор. Вот завещание, оно ваше.
Женщина опустила руку в карман и вытащила оттуда неограненный рубин, который засветился на ее ладони, точно огромная темная капля крови. Джордан внимательно посмотрел на Таггерт и взял у нее камень. Глаза актера и Хранительницы замка встретились. Катриона смущенно улыбнулась.
- Вы храбро сражались там, в Западном крыле. Не каждому по плечу сладить с силами нереального, тут мало обычной храбрости. Вам было очень страшно, но вы не позволили злу обратить вас в бегство. Видеть вас прорубающим себе дорогу через полчища монстров - все равно что видеть вашего отца на поле битвы. Сильный и неустрашимый… как настоящий король. Вы поразили меня. Вы всех поразили. Я не знакома с завещанием, но уверена, что в нем содержатся указания, как найти символы государственной власти. Если кому-то и суждено надеть корону, то пусть лучше им окажитесь вы, Виктор. А теперь, если вы позволите…
Джордан молча, словно в полудреме, кивнул, и Таггерт вышла из комнаты, в которую тут же заглянул мессир Гэвэйн, чтобы убедиться, что с Джорданом все в порядке. Актер, не говоря ни слова, показал рыцарю рубин, на что тот только медленно покачал головой.
- Завещание Малькольма. Вы сумели произвести впечатление на Хранительницу, ваше высочество. Не помню, чтобы она краснела и выглядела столь смущенной с тех пор, как носила косички. Сейчас нам, пожалуй, лучше вернуться к остальным. Не нравится мне, когда стража далеко. К тому же я думаю, что, чем быстрее мы отнесем завещание в безопасное место, тем лучше.
Джордан кивнул и спрятал рубин в один из потайных карманчиков в рукаве. Камень оказался почему-то очень теплым. Он пульсировал, точно живой. Уже выйдя из комнаты вместе с Гэвэйном, актер вспомнил вдруг, что даже и не поблагодарил Таггерт. Он огляделся по сторонам, но Хранительницы и след простыл. Актер и рыцарь присоединились к остальным. Всю обратную дорогу Родрик холодно отчитывал актера, который был слишком погружен в свои мысли, чтобы обращать внимание на злобствования графа. Хранительница проявила к Джордану огромное доверие, отдав ему завещание. Она поступила так потому, что верит - королевство окажется в надежных руках. Но ведь на трон сядет настоящий Виктор, который весьма и весьма отличается от человека, исполняющего его роль. Трудно даже оценить, насколько они разные. Конечно, принц очень сильно болел, а у больных часто портится характер. И все же…
«Ваша династия приходит в упадок».
Тут Джордан подумал вдруг, а правильно ли он поступил, показав рубин мессиру Гэвэйну? Рыцарь, в этом нет никакого сомнения, человек хороший, но ведь он связан клятвой верности Виктору, который - уверенность Джордана в этом все возрастала - не стоил такого отношения.
В гостиной все заговорщики, затаив дыхание, смотрели, как актер протянул засиявший мрачным светом рубин стоявшему напротив камина Виктору, который зажал камень в кулаке и улыбнулся широкой, но недоброй улыбкой. Хетер, глаза которой светились от счастья и гордости, приникла к плечу принца. У Родрика тоже улучшилось настроение, и даже Аргент улыбнулся раза два или три. Мессир Гэвэйн стоял на страже возле двери, и хотя рыцарь внимательно наблюдал за всем, что происходило в комнате, лицо его ничего не выражало. По дороге сюда Гэвэйн захотел проведать свою жену, ему пришлось настоять на своем, так как Родрик спешил и не желал терять времени. Граф и рыцарь едва не повздорили.
Наконец Виктор вернулся в кресло, а Хетер села на подлокотник, обвив рукой плечи возлюбленного. Остальные придвинули поближе свои кресла, и принц произнес заклинание.
Воздух перед заговорщиками засветился, став как бы осязаемым, и в комнате появился король Малькольм, которого Джордан в отличие от всех прочих удостоился чести видеть впервые. Актер стал внимательно разглядывать покойного редгартского правителя, оказавшегося высоким и мускулистым человеком в парадных королевских одеждах. Лицо его, обрамленное уже тронутыми сединой, но все еще довольно густыми и волнистыми волосами, казалось, подобно лицам Луи и Доминика, вырезанным из кости, а пронзительные глаза были серебристо-серыми, как у госпожи Габриэллы. Король плотно сжал тонкие губы. Весь вид Малькольма говорил о том, что он собирается сказать нечто очень важное. Голос монарха звучал спокойно и уверенно:
- Если вы слушаете меня сейчас, значит, я мертв. Не знаю, кто или что стало причиной моей смерти, но пребываю в глубочайшей уверенности, что двор охвачен все нарастающей паникой. Вы уже знаете, что пропали корона и печать. Я приказал спрятать их. Я предполагаю, что ты, Вильям, как регент тоже находишься здесь. Прости за то, что из-за меня оказался в таком положении, но, надеюсь, ты понимаешь: так было надо. Согласно обычаю, я должен объявить наследником одного из моих сыновей, но я пришел к выводу, что ни один из них не может взойти на престол Редгарта.
Покойный король сделал небольшую паузу, лицо его стало печальным. Заговорщики обменялись озабоченными взглядами, они то и дело украдкой поглядывали на Виктора. Но никто не произнес ни слова.
- Луи стал настоящим чудовищем. Когда-то я думал, что он пойдет по моим стопам и станет настоящим королем-завоевателем, но время шло, и я все более убеждался, что моего первого сына не интересует ничто, кроме удовлетворения низменных плотских потребностей. Поведение Доминика всегда внушало мне опасение своей нестабильностью. Я надеялся, что брак с Элизабет пойдет ему на пользу, но куда там! Ее тщеславие только подливало масло в огонь, охвативший разум моего младшего сына. Как ни страшно признавать это, но Доминик, пожалуй, серьезно психически болен. Не будь он самым младшим из моих сыновей, я был бы вынужден отдать приказ о его уничтожении еще многие годы назад.
Утратив доверие к Луи, я начал возлагать все свои надежды на Виктора, и, как казалось мне вначале, не напрасно. Все ошибки и промахи, совершаемые моим средним сыном, я относил за счет его молодости и неискушенности. К несчастью, Виктор встретил Элизабет, которая распалила его самолюбие и привила ему вкус к интригам. Возможно, Кагалимар и охладил его горячее сердце, но я сильно сомневаюсь в этом. Он уже однажды пытался убить Доминика, а человек, способный посягнуть на жизнь брата, всего лишь поссорившись с ним из-за женщины, недостоин занимать престол Редгарта.
Пришло время новой династии. Поэтому я дал указания вернейшим из своих слуг спрятать неотъемлемые символы государственной власти так, чтобы отыскать их стало не просто. Тебе, Вильям, как регенту, волей-неволей придется объявить Ритуал Передачи, и на трон сядет совершенно новый король. Неминуемы, конечно, беспорядки, но у Редгарта хватит сил выстоять, и рано или поздно все окажется позади, а мне не придется сожалеть о принятом решении. Все более и более склоняюсь я к мысли о том, что принес подданным вверенного мне королевства куда больше зла, чем пользы. Не стоит понапрасну лить слезы на моих похоронах. Я старый, измученный жизнью человек, проводивший к праотцам свою жену и имевший несчастье вырастить недостойных сыновей.
Я не знаю, кто сейчас слушает мои слова, да это и не важно. Я хочу сообщить лишь одно: если ты желаешь найти мою корону и государственную печать, тебе следует искать среди тех, кто покинул этот мир раньше. Это - единственная подсказка, а теперь отправляйся на поиски и, если повезет, постарайся стать мудрым и достойным правителем, остерегайся нереального мира. Я, король Малькольм Редгартский. Такова моя последняя воля.
Видение заколебалось и исчезло. Долгое время все молчали, а Виктор сидел, уставившись на рубин, лежавший у него на ладони. Наконец Родрик пошевелился, его кресло заскрипело, все повернулись и посмотрели на графа.
- Очень хорошо, что Хранительница спрятала завещание и не показала его всему собранию придворных. Тогда войны было бы не избежать.
- Он назвал меня недостойным сыном, - произнес Виктор, - а я возвращался сюда, думая только о том, чтобы отомстить. И что же? Мой отец предпочел бы, чтобы на троне оказался кто угодно, лишь бы не я! Я проливал кровь в его битвах, я принял тяготы ссылки ради того, чтобы не развязать междоусобицы… И для чего все?
- Виктор… - произнесла Хетер.
- Недостойные сыновья, - сказал Виктор и отшвырнул рубин прочь. Тот ударился о стену и, упав на ковер, прокатился немного и остановился. Никто не сделал и шагу, чтобы поднять камень.
- Король Малькольм по крайней мере намекнул нам, где корона и печать, - нарушил тишину Родрик. - Он сказал, что искать надо среди тех, кто покинул этот мир раньше. Вы понимаете, на что он намекал, Виктор?
- Я ничего не хочу обсуждать сейчас, - ответил принц.
- Но, дорогой, - сказала Хетер, - ты не можешь не понимать, что…
- Я же сказал, что не хочу ни с кем разговаривать! - закричал Виктор и сердито посмотрел на окружающих. Никто не решался смотреть ему в глаза. - Оставьте меня. Все. Я хочу побыть немного один. Нет, подожди, ты останешься со мной, актер, а остальные - убирайтесь. Увидимся через час.
Джордан посмотрел на Гэвэйна, ожидая намека, что делать дальше, но рыцарь лишь слегка покачал головой. Казалось, Хетер собиралась что-то сказать Виктору, но, посмотрев на его лицо, передумала. Один за другим заговорщики покинули гостиную, оставив Виктора наедине со своим двойником.
Какое-то время принц сидел молча, устремив задумчивый взгляд на огонь. Джордан, не дождавшись приглашения присесть, осторожно опустился в кресло напротив Виктора. Тишину нарушало только потрескивание огня в камине, наполнявшего помещение таким приятным теплом, что, несмотря ни на что, Джордан начал успокаиваться. Едва ли не впервые с того момента, как он переступил порог Полуночного Замка, актер получил возможность посидеть и расслабиться. Местечко, в котором он оказался, никак нельзя было назвать скучным. Джордан вытянул ноги и начал украдкой разглядывать принца.
Тот выглядел несколько лучше, чем прежде, хотя лицо его все еще казалось бледным и измученным. Следы тяжелой болезни читались в запавших глазах и безвольной позе, в которой сидел принц. Джордан чувствовал себя в присутствии этого человека как бы не в своей тарелке, словно безнадежно пытался найти ответ на неразрешимый вопрос. Актер старался понять свое отношение к Виктору и обнаружил, что не может этого сделать. С одной стороны, люди как будто признавали, что Виктор был наиболее многообещающим кандидатом на престол, по крайней мере до того, как встретился с Элизабет. Хотя, если рассудить здраво, это не так уж много значило. Мессир Гэвэйн находился с принцем как в дни печали, так и в дни радости, но была ли причиной такого поведения рыцаря личная преданность? Может, дело было в клятве, принесенной Гэвэйном королю Малькольму? Госпожа Хетер, несомненно, любила Виктора, но не следовало сбрасывать со счетов ее честолюбие. И безжалостность… в этом фаворитка Виктора мало чем отличалась от госпожи Элизабет. Похоже, среднему сыну Малькольма не очень-то везло с женщинами. Можно было бы поставить в заслугу Виктору то, что он попытался прикончить Доминика, если бы способ, который он выбрал, не был столь глупым и любительским. Итог оказался неутешительным. Джордан начал думать о том, что было, на его взгляд, наиболее важным. Катриона Таггерт отдала ему, актеру, чья игра убедила ее в том, что Виктор наиболее достойный соискатель короны, завещание покойного короля. Но разве достоин настоящий принц Виктор такого доверия? И что делать ему, Джордану, если нет?
Принц оторвал свой взгляд от огня и внимательно посмотрел на Джордана.
- Странно смотреть на человека, который выглядит, как ты, как твоя копия, - сказал он задумчиво - В Редгарте есть легенда, согласно которой доппльгангеры, не природные двойники людей, являются им как предвестники неминуемой кончины. Ты для меня плохое предзнаменование, актер?
- Надеюсь, что нет, ваше высочество, - осторожно произнес Джордан, - ведь я нахожусь здесь, чтобы помочь вам завладеть престолом.
Виктор едва заметно улыбнулся.
- Да, я стану королем, раньше я никогда не думал, что так случится. Луи был старшим и к тому же любимцем отца, поэтому я даже и не сомневался, что корона достанется ему. Не потому, что он заслуживает этого. Он не мог пропустить ни одной юбки, с тех пор как у него начал ломаться голос. Если Луи не удавалось запугать свою жертву, то он просто насиловал ее. Можно ведь было рассчитывать на то, что в нем окажется больше гордости? Я всегда терпеть не мог Луи, как и почти все остальные, но папа и слышать ничего не желал… Старый дурак. Все, что ему ни говорили про Доминика, он пропускал мимо ушей. Даже Луи и тот терпеть не мог нашего младшего братца. Он, наверное, даже родился сумасшедшим. Когда мы еще были детьми, Доминик взял щенка из замковой псарни и разрезал его, чтобы посмотреть, что у него внутри. Никого не удивило, что Доминик стал колдуном. Мне будет приятно отдать приказ о его казни.
Джордан испуганно посмотрел на Виктора, и тот расплылся в улыбке.
- О, да, актер, Доминик умрет. Мне надо было действовать осмотрительнее и тщательнее подготовиться, чтобы убить его, когда он увел у меня Элизабет. С этого все и началось… - голос принца, мысли которого витали в прошлом, зазвучал как-то глухо, - Я любил ее, актер. Так, как ее, я не любил никого в жизни… Я слонялся целыми днями с дурацкой улыбкой на лице, я был счастлив, что она любила меня. Я не поверил, когда мне донесли про нее и Доминика, даже пригрозил вызвать на поединок одного человека, чтобы не распространял грязные слухи. Я был так молод… Но в конце концов пришлось поверить. Я потребовал от Элизабет правды, а она рассмеялась мне в лицо. Мне следовало все обдумать, выждать и прикончить их обоих.
Я познал цену терпению, когда мне пришлось гнить в изгнании в компании этого нелепого реликтового ископаемого - Гэвэйна, который не знает ничего, кроме долга, чести и выполнения приказов. Все это хорошо для ничтожных людишек, а не для принцев и королей, которые неподсудны никому, кроме самих себя. Они выше всех. Нет, актер, у меня хватило времени в Кагалимаре подумать о том, что я стану делать, когда они посмеют позволить мне вернуться. Первый день моего правления станет последним днем жизни моих братьев и Элизабет. Их головы я велю насадить на колья и выставить за воротами моего замка, чтобы вороны выклевали им глаза.
Виктор поднялся с кресла и встал спиной к камину. Щеки принца горели, а глаза светились неестественным блеском:
- Всякий, кто осмеливался выступить против меня, умрет! Все! Когда я стану королем, мне будет принадлежать власть Камня, и я сумею отомстить за долгие годы страданий, за все нанесенные мне оскорбления. Я буду властвовать над нереальным миром, и благодаря мне Редгарт обретет свое прежнее величие.
Джордан, которому очень не нравился ход его собственных мыслей, недобрым взглядом посмотрел на принца:
- Насколько я могу судить о нереальном мире, с ним шутки плохи, слишком уж он опасен…
- Не надо читать мне нотаций! - Виктор зло посмотрел на Джордана. - Ты-то что знаешь о нереальном мире? Я родился и вырос в этом замке, я знаю о нем больше, чем ты можешь себе представить. Отдыхай, актер. Ты здесь для того, чтобы слушать, а не для того, чтобы говорить. Меня уже тошнит от советников, которые только и делают, что говорят мне, что я должен делать. А я ничего не должен делать и не собираюсь терпеть это. В Камне и в нереальном мире столько мощи, что ты никогда не сумеешь осмыслить это. Отец боялся использовать силу Камня, а я не боюсь.
- Хорошо, ваше высочество, - ответил Джордан, - а как вы станете использовать эту силу?
- А как мне захочется, - бросил принц в ответ, и глаза его при этом блуждали где-то далеко.
- В этом году урожай собрали скудный, - начал актер, - лето выдалось слишком засушливое. Путешествуя из края в край по вашему королевству, я везде видел голод, нужду и лишения… Еда стоит дорого, цены на рынках выше всякого понимания. Ваш народ голодает, многим не пережить этой зимы.
- Ну и что? - равнодушно произнес Виктор. - Что хорошего они для меня сделали? Где они были, когда я отправлялся в ссылку? Эти чертовы крестьяне все равно плодятся, точно кролики. Мне от них ничего не нужно, пусть только вовремя собирают налоги. Думаю, что у всего этого сброда хватит ума быть мне благодарным. Когда королевство вернет себе былое могущество, они же сами начнут славить мое имя. Что могут значить какие-то несколько неурожайных лет? Если нам так уж понадобится еда, мы всегда сможем потрясти Хиллсдаун или Лесное Королевство. У них не хватит сил, чтобы организовать сопротивление, эти королевства еще долго не смогут оправиться после Войны Демонов…
- Не так уж они и слабы, - сказал Джордан, - ваши соседи смогут нанести вам ответный удар, начнется война.
- По-моему, тебя пугает это слово, актер, а? - спросил Виктор. - Я-то думал, что сказания о славе доблестных воинов, героев и их достославных походах - то, чем ты живешь. Или твой желудок слабоват, чтобы переварить сырое мясо битвы? Война - это проверка для королей, потому что только над полями сражений поднимется настоящая звезда их судьбы. Я много думал обо всем этом, актер. Долгие годы в изгнании, когда другой человек повел к алтарю мою возлюбленную… Все эти долгие годы, стоя по горло в затхлой воде уныния и беспросветной скуки… Но я не зря потратил время, актер. Я строил планы, заводил связи, подыскивал надежных союзников… У меня полным-полно врагов, я знаю, но они не смогут остановить меня. Они похитили мою женщину, прогнали меня из дома, заставили гнить в захолустье, травили меня… но я вернулся, и им придется заплатить. Им всем придется заплатить сполна! Скольких бы ни пришлось убить, все равно я получу с них все, что они задолжали мне!
Голос принца сорвался на крик, но Джордан его не слушал. Виктор казался ему теперь не менее ненормальным, чем оба других брата. Годы, проведенные в изгнании, довели его до безумия. Только для того, чтобы покарать своих обидчиков, принц зальет замок кровью и ввергнет свою страну в бесконечную войну. Тысячи невиновных погибнут, а он, Великий Джордан, будет проклят за то, что позволил сумасшедшему стать королем.
Джордан закрыл глаза, и его внутреннему взору представились заваленные горами трупов разрушенные города и селения. Нет, этого допустить нельзя. Актер медленно поднялся и встал за спиной у принца, который даже и не заметил этого. Виктор так и не увидел, как Джордан, достав из-за голенища свой нож, пронзил им его спину.
Средний сын короля Малькольма умер быстро, а Джордан, опустившись на колени, стоял и смотрел, как дыхание и жизнь покидали принца.

Глава 7
ВОЛКИ В ОВЧАРНЕ

Джордан посмотрел на окровавленный нож в своей руке, и первое, что пришло ему в голову, было: «Надо скорее стереть кровь с лезвия». Актер понял наконец, что натворил. Поднявшись на ноги, он подумал о том, что с минуты на минуту вернутся заговорщики, и тогда… Сможет ли он надеяться на быструю и легкую смерть? Джордан, сглотнув слюну, постарался заставить себя мыслить логически. Он вытер нож, засунул его обратно в сапог и склонился над убитым. Надо было как можно быстрее спрятать тело.
Голова принца откинулась на сторону, как только Джордан попытался поднять его. В остекленевших глазах Виктора точно застыл немой укор. Актер взял убитого за руку и наполовину оторвал тело от пола, но тут же опустил его на место. Мертвец оказался чересчур тяжел. Джордан тихо выругался, но надо было действовать, и он, подхватив Виктора под мышки, поволок принца в спальню. Распахнув пинком дверь, актер подтащил свою ношу к гардеробу и бросил ее на пол.
Джордан присел на край кровати, чтобы перевести дух. Хорошо хоть удалось унести из гостиной тело прежде, чем кто-нибудь успел увидеть его. Актер начал пристально разглядывать огромный гардероб. Открыв дверь, он заглянул внутрь, там было полным-полно одежды, но и свободного места тоже хватало… Одежда. Тут Джордана осенило, и он посмотрел на свою покрытую пятнами крови рубашку. Улика, говорившая сама за себя. Конечно же, он испачкался, когда тащил труп. Актер быстро скинул плащ и камзол, а затем стянул с себя окровавленную рубашку. Пустой стеклянный пузырек выпал из ее рукава. Джордан содрогнулся, увидев свою, все еще выпачканную кровью Виктора во время прохождения обряда Испытания руку. Актер скомкал свою рубашку и принялся лихорадочно стирать засохшую кровь. Ничего не получалось. Он бросил рубашку на пол, наугад схватил с вешалки другую, надел ее и начал трясущимися пальцами застегивать пуговицы.
«Спокойно, Джордан, только спокойно, не торопись, и все получится. Ты должен выглядеть спокойным, как статуя».
Он надел камзол и плащ, а затем посмотрел в высокое зеркало. Выглядел он неважно. Джордан чувствовал себя виноватым во всем, хорошо, что он по крайней мере сумел спрятать улики. С этой мыслью актер закинул поглубже в гардероб окровавленную рубашку, а затем запихал туда же и труп Виктора, понимая, что следовало проделать все это до того, как он переоделся, но тогда он еще не был в состоянии столь здраво рассуждать. Джордан выпрямился и сделал несколько глубоких вдохов и выдохов, стараясь нормализовать дыхание, и тут только заметил, что глаза убитого все еще открыты. Актеру показалось, что принц наблюдает за ним. Надо было закрыть его глаза, но Джордан не смог преодолеть брезгливость и заставить себя лишний раз дотронуться до покойника. Намного проще оказалось захлопнуть дверь гардероба. Теперь Виктор больше не мог смотреть на своего убийцу.
Джордан застыл на месте, растирая пальцами виски, когда внезапная дурнота словно окатила его волной. Он знал, что причиной этому послужило перенапряжение и то, что все произошло так стремительно… Что-что, а уж убийство Виктора никак не входило в планы актера, даже мысль об этом ни разу не посещала его голову. Но, сидя у камина и слушая дикие разглагольствования принца, Джордан понял, что множество ни в чем не повинных людей вынуждены будут встретить кровавую смерть из-за прихоти сумасшедшего, и эта мысль сделалась для него непереносимой. Люди верили ему, актеру, игравшему роль Виктора. Нет, Джордан не имел права обмануть их.

Предыдущая страница 12 Следующая страница


13 Саймон Грин

«На кухне работало двадцать пять человек. Десятеро из них - женщины, а еще семеро - поварята-мальчишки».
«Конечно, я приказал их всех повесить».
Ладно. Теперь Виктор мертв. А ему-то, Джордану, что делать? Ноги уносить? Даже и из замка не дадут выскользнуть… Актер помрачнел. Оставалось только одно - стать Виктором. Стать таким принцем и правителем, которого заслуживают жители Полуночного Замка. Ему всегда хотелось сыграть эту роль так, чтобы она прозвучала убедительно. Что ж, теперь как раз и представляется такой случай. Конечно, если заговорщики узнают правду… Нет, об этом лучше не думать. Просто придется играть так, чтобы никто не смог ничего заподозрить. Первым делом надо придумать чертовски убедительное объяснение исчезновения «актеришки». Сказать им, что тот испугался и убежал, даже не попытавшись получить свои деньги? Да кто в это поверит? Джордан вздохнул, эту сторону его натуры работодатели знают прекрасно. Больше всего ему хотелось сидеть здесь и жалеть себя, но нельзя было терять времени, слишком многое еще предстояло сделать. Кто-то постучал в главную дверь, и сердце у Джордана подпрыгнуло. Сочинять правдивый рассказ и репетировать новую роль было некогда. Заговорщики вернулись. Пора на сцену, приятель!
Джордан вышел из спальни и поспешил к двери. Он поднял лежавший на полу рубин, и быстро спрятал его в карман. Если представление провалится и придется уносить ноги, пусть хоть что-нибудь останется на память о перенесенных мытарствах. Бросив последний беглый взгляд по сторонам, чтобы убедиться, все ли на своих местах, Джордан встал возле камина и крикнул, чтобы пришедшие входили. Дверь распахнулась, и в гостиную вошли сначала граф Родрик с Робертом Аргентом, а вслед за ними мессир Гэвэйн и госпожа Хетер. Джордан едва заметно кивнул им. Рыцарь закрыл дверь и встал возле нее, положив руку на топорище секиры. Хетер улыбнулась было Джордану, но потом, подумав, что не знает, кто перед ней, будто стерла с лица улыбку. Остальные, оглядев комнату, застыли в недоумении, увидев в ней одного лишь Джордана. Актер холодно улыбнулся.
- Если вы ищете актера, то он пошел в туалет. Думаю, что через минуту-другую вернется.
Родрик почтительно поклонился:
- Простите, мой господин, вы уже оправились после болезни, так что совсем невозможно отличить вас от двойника.
Джордан фыркнул:
- Болезнь? Вы говорите, что я болел? Меня травили. Вам придется научиться отличать принца Крови от странствующего актеришки, или я найду себе других советников. Я всегда говорил, что он мало походил на меня.
- Ну что ты, дорогой, - успокаивающим тоном произнесла Хетер, - не надо сердиться. Давай лучше сядем вместе.
Джордан сердито кивнул и позволил девушке усадить себя в самое удобное кресло. Прежде чем она села на подлокотник, актер обвил рукой ее талию, как это делал Виктор.
- Ну, хорошо, - сказал он наконец, - давайте обсудим завещание отца. О, можете сесть. Когда вы вот так стоите, здесь становится неуютно. Если бы мне понадобились статуи, я бы купил еще пару десятков.
Родрик, Аргент и Гэвэйн взяли кресла и сели. При этом Джордан с удовлетворением отметил, что лишь Гэвэйн сел так, чтобы не оказаться спиной к двери. Родрик наклонился вперед, и лицо его стало серьезным.
- Из того, что мы услышали от вашего отца, не так уж многое может быть нам полезным, - медленно произнес граф. - Малькольм указал на то, что не исключает своей внезапной смерти, а это наводит на мысль, что он предполагал возможность покушения на него. Однако в завещании нет ничего, дающего намек на личность предполагаемого убийцы. Если, конечно, Малькольма убили. Ведь прямых свидетельств нет.
- Это убийство, - сказал Джордан, - слишком уж неожиданно умер отец.
- Как скажете, ваше высочество, - Родрик отвесил легкий поклон, как бы подчеркивая свои слова, и продолжал: - Единственный намек на то, где следует искать печать и корону, дают слова: «среди тех, кто покинул этот мир раньше». Похоже, это следует отнести к тем королям Редгарта, которые занимали трон до Малькольма.
Джордан прикусил щеку изнутри, как подсказало ему неожиданно всплывшее из глубин подсознания воспоминание о привычке Виктора. Затем актер посмотрел на Родрика, прищурив глаза.
- Отца ведь не похоронили еще, так?
- Нет, ваше высочество, - ответил граф. - Согласно закону и обычаю он лежит в фамильном склепе, чтобы все желающие имели возможность проститься с ним.
- Так, значит, получается, что он находится среди своих предков, иными словами, среди тех, кто покинул этот мир раньше. Понятно? Корона и печать спрятаны где-то в склепе!
Мессир Гэвэйн закашлялся, как бы извиняясь, и сказал:
- Наши люди уже искали там, ваше высочество, но ничего не нашли. И ставлю сто против одного, что тоже самое сделали и ваши братья. Если бы корона и печать находились там, кто-нибудь уж обязательно нашел бы их.
- Вовсе не обязательно, - возразил Джордан, - ведь отец же сказал, что найти их будет нелегко. - Он резко поднялся, чуть не сбросив на пол Хетер. - Идемте, я сам хочу обыскать склеп.
- Хорошо, ваше высочество, - произнес Родрик, вставая, но не так быстро, как актер, - я вызову охрану, которая будет сопровождать нас.
- Нет, - сказал Джордан, - думаю, что, чем меньше нас будет, тем лучше. Не знаю, как вы, а я все больше прихожу к убеждению, что среди наших людей скрывается предатель. Подумайте сами: дважды, когда вы везли в замок актера, на вас напали. Кто, кроме нас, знал, каким путем вы поедете? И потом кто-то ведь сказал моим дорогим братьям, что мы используем двойника? Вот и пришлось устраивать это Испытание. И последнее. Кто-то же подсыпал мне в пищу яд? Это один из ближайших людей, тот, кому мы доверяем. Я еще не готов сказать, кто именно, но меньше всего хочу лишний раз испытывать судьбу. В склеп мы отправимся впятером.
- Вшестером, включая актера, - ответил мессир Гэвэйн.
- Нет уж, я вовсе не собираюсь сидеть здесь из-за его чертового мочевого пузыря, - фыркнул Джордан, - скажем стражникам, что стоят у двери, пусть ждет нашего возвращения. Нам он больше не нужен. А теперь пошли. Я слишком долго сидел здесь и прохлаждался.
Актер решительно направился к двери, с удовлетворением отметив, что остальные в спешке бросились за ним. А он-то испугался было, что переигрывает.
Королевский фамильный склеп оказался громадным, с выложенными камнем стенами залом, расположенным на самом нижнем этаже замка. Чтобы попасть туда, им пришлось пройти через два подвала. Склеп являлся одновременно и святилищем, одним из самых спокойных мест в крепости. Хорошо это было или плохо, но колдовство не действовало здесь, и сон усопших ничто не тревожило. Гробницы предков Малькольма, веками находивших здесь упокоение, украшали барельефы и статуи, выполненные в натуральную величину из мрамора различных оттенков. В колеблющемся свете факелов некоторые из фигур казались настолько похожими на спящих людей, что казалось, они готовы проснуться от любого внезапного шума.
Король Малькольм лежал на плите, под которой и должен был упокоиться. Чтобы уберечь тело монарха от тлена, над ним уже поработали искусные руки бальзамировщика, но короля не могли похоронить до тех пор, пока над ним не будут произнесены последние защитные заклятия. Какие только неприятности не происходят с покойниками в Полуночном Замке… Джордан не спеша подошел к телу короля. Похоронщики знали свою работу, лицо Малькольма все еще сохраняло естественный цвет. Казалось, что правитель Редгарта просто заснул.
Остальные стояли на некотором удалении за спиной Джордана, разглядывавшего мертвого монарха. Вблизи все выглядело совершенно иначе. Актера не мог ввести в заблуждение толстый слой грима, придававший лицу мертвеца видимость жизни, а вглядевшись получше, он различил и едва заметные стежки, державшие закрытыми веки глаз и губы. Запаха разложения не чувствовалось. Лишь немного пахло веществом, которым пользовались для бальзамирования. Джордан попытался представить себе, каким король был в жизни, но смерть и искусство мастера стерли с лица выразительность, присущую живому человеку. С таким же успехом можно рассуждать о достоинствах и недостатках личности ярко раскрашенной куклы. Джордан закрыл глаза и постарался вызвать в мозгу воспоминания Виктора, надеясь, что они дадут ему какой-нибудь намек - с чего начать поиски? Но ничего, кроме головной боли, это занятие актеру не дало. Джордан открыл глаза и стал размышлять. Ответ должен быть где-то здесь. И найти его надо очень быстро. Аргент остался перед входом в склеп как дозорный, но в любую минуту могут появиться нежданные гости.
Джордан внимательно разглядывал окружавшие его мрачные резные, изваяния с загадочными улыбками на лицах. Актер не мог отделаться от ощущения, что они знают ответ, но не скажут ему, потому что он обманщик и самозванец. Что-то привлекло его внимание: как ни различны были мраморные фигуры, в них тем не менее существовало и что-то общее. Рука скульптора с большой точностью передала все детали их одеяний, не забыв о коронах и кольцах на пальцах. Джордан улыбнулся, почувствовав, как внутри него пышным цветом расцветает вдохновение. Где лучше всего спрятать корону с печатью, как не среди множества других корон и печатей? Заклятия тут не годились, в святилище они не действуют, значит, символы государственной власти спрятаны обычным способом. Джордан пошел, переходя от изваяния к изваянию и внимательно проверяя короны на каждом из них. Остальные недоуменно наблюдали за его действиями. Наконец одна из корон оказалась в руках актера, который взял ее и стукнул о край каменной плиты. Хрупкие кусочки гипса посыпались в разные стороны, и в руках у Джордана вспыхнул желтый металл.
Заговорщики обступили актера, счищавшего с короны остатки прилипшего к ней гипса. Более тяжелый, чем это казалось на вид, не украшенный ничем золотой венец, венчавший головы многих поколений богоизбранных правителей Редгарта, наконец-то обрел нового хозяина.
«Не в короне дело, а в том, кто носит ее. Только в человеке заключено подлинное величие», - эхом прозвучали в мозгу Джордана слова из старинной пьесы.
Как же давно стоял он последний раз на сцене, играя простую роль перед невзыскательной публикой. Актер прогнал эту мысль и стал пробовать поочередно все кольца на каменных пальцах, пока одно из них не оказалось в его руке. Под тонким слоем гипса было тяжелое золотое кольцо с королевской печатью Редгарта. Джордан, закрыв глаза из-за нахлынувшей вдруг на него усталости, стоял и держал в руках символы государственной власти. Госпожа Хетер подошла к актеру.
- С тобой нее в порядке, Виктор? Тебе нельзя переутомляться. Помни о том, как тяжело ты болел.
Джордан открыл глаза и одарил девушку царственной улыбкой:
- Все будет в порядке, Хетер. Худшее позади. Наконец-то корона и печать мои.
- До тех пор, пока я не отберу их у тебя, - произнес Доминик.
Заговорщики дружно повернулись, хватаясь за оружие, и увидели, как в склеп стекаются дружинники Доминика. Джордан успел насчитать семнадцать человек, но солдаты все прибывали. Тут и секира Гэвэйна не поможет, дело - дрянь. Актер, намеренно не касаясь своего меча, победно улыбнулся Доминику. Тот ответил улыбкой, но единственный глаз, оставшийся на изуродованном лице принца, излучал холодную неприязнь.
- Ты всегда был самым умненьким из нас, Виктор. Я не сомневался, что ты первым успешно завершишь поиски. Мне пришлось наблюдать за тобой, зная, что рано или поздно ты приведешь меня прямо к короне и печати. Интересно другое: как ты узнал, что искать надо именно здесь?
- Отец оставил завещание, - ответил Джордан и осторожно положил венец и кольцо на смертное ложе Малькольма. - Он сказал, что ни один из нас не достоин трона, но сделал намек, который и привел меня сюда. Оставалось только чуть-чуть подумать.
- Ты следовал подсказке, а я следовал за тобой, - со смехом объявил Доминик, - Я всегда был в курсе твоих планов. Куда бы ты ни шел и что бы ни делал, я всегда знал обо всем. А ты молодец, Виктор. Тебе скормили столько яда, что любой нормальный человек умер бы как минимум дважды, но ты так упорно цеплялся за жизнь… Силен ты, братец.
- И все-таки это яд! - крикнула Хетер. - Но как? Я ведь проверяла пищу, а Аргент сам пробовал каждое блюдо…
Она замолчала и посмотрела за спину Доминику, и все остальные сделали то же самое. У входа в склеп стоял Роберт Аргент, без тени смущения взиравший на заговорщиков.
- Мой шпион, - произнес Доминик, - мое доверенное лицо в стройных рядах твоих сторонников. Он извещал меня о каждом твоем шаге и подсыпал тебе в пищу яд. Как миленько, правда? Кто-нибудь когда-нибудь мог заподозрить, что дегустатор еды сам же и травит ее?
- Я в это не верю, - настаивала на своем Хетер. - Я видела, как он разжевывал и глотал кусочки. Он не мог смошенничать!
- Он и не мошенничал, - согласился Доминик, - зачем? Какой вред может причинить покойнику отрава?
Принц небрежно взмахнул левой рукой, и на груди Аргента образовалась огромная, со свежими краями, рана. Лицо Аргента при этом даже не дрогнуло. Купец выглядел таким же, как всегда, спокойным, отрешенным и очень усталым. У Джордана пересохло во рту, едва он посмотрел на Аргента. Получивший такую рану человек не мог выжить. Это был мертвец, живой труп. Все время рядом с ними находился здравствовавший покойник. У Джордана вдруг возникло дикое желание закричать, но актер сумел подавить его. Призраки и чудовища, вот где было впору сойти с ума, а ходячий труп… Ну что ж? С ним можно справиться. Во всяком случае придется. Как-никак сражались вместе, доверяли друг другу…
Лицо Родрика тронула печаль:
- Роберт… почему вы ничего не сказали мне? Я бы помог. Я бы обязательно отыскал способ… спасти вас.
Аргент промолчал, а Доминик улыбнулся:
- Я убил его несколько месяцев назад. Это оказалось так просто, правда. Он ничего не понял, пока не стало уже слишком поздно. С помощью колдовских чар я держал его на пороге смерти день, два, три. Надо было только время от времени обновлять заклятие, чтобы он жил. Но ведь я так забывчив… Самая удобная форма шантажа. Полный контроль. Жаль, что нельзя пользоваться этим способом часто, на него уходит слишком много сил.
- Ах ты, жалкий ублюдок! - сказал Джордан. Доминик изогнул бровь в притворном удивлении:
- Уж кто бы говорил, Виктор. Прежде чем прийти сюда, я приказал своим людям как следует обыскать твое жилище, вдруг бы им удалось найти что-нибудь интересное. И не зря. В твоем гардеробе они кое-что обнаружили.
- О чем он говорит, Виктор? - спросил Родрик. Джордан промолчал.
- Ну, что же ты, - попросил Доминик, - поведай нам, почему ты решил прикончить своего двойника-актера.
Гэвэйн с ужасом посмотрел на Джордана:
- Черт вас возьми, Виктор, зачем вы это сделали? Зачем?
От искреннего изумления и гнева, прозвучавших в голосе рыцаря, у Джордана потеплело на душе, но он не позволил чувствам отразиться на своем лице, а только пожал плечами и холодно произнес:
- Актер возмечтал занять мое место, и мне пришлось убить его. Он нам все равно больше не нужен.
Джордан повернулся и внимательно посмотрел на Доминика:
- Тебя отец меньше всех хотел видеть на троне. Он знал, что ты псих. Наша семья вырождается, но ты все равно хуже всех. Ты не годишься в короли.
- Тебе не остановить меня, - ответил Доминик, - а вот я держу в руках ниточки ваших судеб и сам решу, жить вам или умереть. Разве это не то, в чем заключается смысл королевской власти? - Он зловеще засмеялся. - Правда, я могу убить тебя, а потом вернуть к жизни. Если захочу. Может, желаешь попросить пощады? Я готов тебя выслушать. Я человек предусмотрительный, еще один раб мне не помещает.
Джордан бессильно опустил руки. Мечом Доминика не достать, а последние зажигательные шарики остались в рукаве рубашки, брошенной им в гардеробе Виктора. Актер ничего не мог придумать, его глаза заскользили по стенам склепа. Рядом негромко потрескивал горящий факел. Джордан без колебаний схватил его и ткнул прямо в изуродованное лицо Доминика. Тот с воплем отскочил назад, но актер швырнул в него факел, который, ударившись в грудь принца, отскочил в сторону, но огонь уже перекинулся на одежду Доминика, и она вспыхнула. Принц отчаянно замахал руками, пытаясь сбить пламя, и отбежал к выходу из склепа. Стражники выстроились стеной перед заговорщиками.
- Убить их! - закричал Доминик страшным голосом, - Убить их всех!
Свита Виктора обнажила оружие, а воины двинулись вперед. Бледный как мел Аргент тоже выхватил свой меч, перекрывая собой выход. Джордан встал плечом к плечу с Гэвэйном, который, казалось, не слишком обрадовался такому соседству. Актер, едва взглянув на нападавших дружинников Доминика, понял, что на сей раз удача покинула его. Он не сможет победить, не сумеет доиграть до конца роль принца, а про деньги и вообще можно не вспоминать. Остается только унести с собой побольше чужих жизней. Жаль, он только начал вживаться в образ… Боевой клич прогремел в воздухе точно раскат грома, и, отбросив в сторону Аргента, в склеп ворвался Дамон Корд, размахивающий своей палицей. Помощник Хранительницы вел за собой воинов, одетых в форму стражи регента. Среди них Джордан увидел Катриону Таггерт с пылающим мечом в руке.
- Как хорошо, что я послала людей следить за вами, Виктор, - радостно крикнула она, - предатели повыползали из своих щелей. Такое уж нынче время…
Джордан улыбнулся в ответ, а затем им обоим пришлось перенести свое внимание на стражников Доминика, которые разделились на две группы. Повсюду в святилище закипело сражение. Звон стали и топот обутых в тяжелые сапоги ног слился в единый гул под сводами низкого потолка склепа, а холодные лики предков короля Малькольма бесстрастно взирали на происходящее. Джордан и мессир Гэвэйн сражались, стоя спина к спине, и кучи убитых и раненых врагов вырастали у их ног. Актер столь остервенело размахивал своим мечом, что ни у одного из нападавших не хватало ловкости и умения уязвить его. От ударов сверкающей секиры Гэвэйна кровь и вышибленные мозги летели на пол и в потолок. Джордан бросил короткий взгляд на Доминика, который обессиленно прислонился к стене, изнемогая от свежих ожогов и даже и не помышляя о том, чтобы принять участие в схватке.
Какие-то неведомые приливы и отливы разносили сражавшихся в самых неожиданных направлениях. Так Родрик оказался возле выхода лицом к лицу с Аргентом. Граф опустил свой меч. Клинок Аргента сверкнул в воздухе, и Родрик опешил от изумления, когда тонкая, сочащаяся кровью царапина появилась на его лице. Если бы граф не отскочил, то непременно лишился бы глаза.
Он занял оборонительную стойку, не решаясь атаковать человека, с которым дружил всю жизнь. Чтобы Аргент ни сделал, граф не мог поднять меч на него, слишком долго они были вместе. Но купец атаковал все яростнее, и Родрику приходилось прилагать значительные усилия, чтобы держать его на расстоянии. Граф начал уставать, в то время как его противник оставался свежим и решительным, как и прежде. Мертвецы не устают. От злости на глазах графа выступили слезы, и он перешел от обороны к нападению. Родрик поклялся, что если уж ему придется убить друга, то вслед за ним он обязательно отправит на тот свет и Доминика.
Хетер спряталась за каменной гробницей, постаравшись сделаться как можно более незаметной, на случай, если это не поможет, девушка приготовилась отразить нападение кинжалом. Сражение полыхало рядом, и трудно было угадать, кто одержит в нем верх, если вообще кто-нибудь победит. Хетер видела, как нелегко приходится Виктору, и ее сердце было с ним. Она-то знала, насколько слаб еще ее возлюбленный, несмотря на свое чудесное выздоровление, но принц столь неистово размахивал мечом, что девушка не могла сдержать восторженной улыбки. Виктор разгромит Доминика. Иначе и быть не может, Доминик не годится для трона. Жаль, что Виктор прикончил раньше времени актера, но в конце концов это не важно, тот всего лишь зарвавшийся зазнайка, ни для кого не представлявший никакого интереса.
Ведомые Кордом солдаты регента врубились в ряды дружины Доминика, но до самого принца добраться еще не могли. Сражавшиеся разбились на отдельные группы, битвой стало невозможно руководить, она превратилась в обычную свалку. Корд остервенело размахивал своей палицей, пытаясь очистить пространство вокруг себя, но вскоре ему пришлось слегка умерить свой пыл, чтобы не попасть по головам собственных солдат. Дамон решил прорваться к Доминику. Кто, как не принц, открыл проход нереальному через Западное крыло? Из-за чего погибли сотни людей? Что едва не стоило жизни Катрионе Таггерт, его, Дамона, хозяйке? За все это Доминик вполне заслуживал смерти. Помощник Хранительницы встретился взглядом с принцем, который, не выдержав, отвел глаза. Корд злорадно улыбнулся и ударом своей усыпанной шипами палицы раскроил голову вражескому солдату, который, издав страшный крик, рухнул на пол.
Битва продолжалась, и пока никто из сражавшихся не мог добиться перевеса. Древний каменный пол заливала кровь мертвых и умиравших воинов, о тела которых беспрестанно спотыкались те, кто еще стоял на ногах. Джордан улучил момент, чтобы наскоро вытереть пот со лба тыльной стороной ладони, и осмотрелся, ища глазами Доминика, которого нигде не было видно. Сердце актера упало, но тут он увидел, что принц дюйм за дюймом осторожно пробирается к выходу, держась за стену. Время остановилось для Джордана, как только он понял, что ни у него, ни у его людей нет никакой возможности помешать врагу ускользнуть. Он взвыл от ярости и, подняв свой меч, швырнул его прямо в Доминика. Битва, казалось, приостановилась, когда клинок актера, медленно и величественно переворачиваясь в воздухе, устремился к цели. Принц заметил или почувствовал, как к нему что-то приближается, и стал поворачиваться. Меч угодил Доминику прямо в грудь пониже левого плеча и припечатал его к стене. Принц отчаянно закричал.
Битва сама по себе остановилась, едва воины осознали, что произошло. Доминик недоуменно уставился на расплывавшееся на его груди кровавое пятно. Он вскинул подбородок и попытался вытащить стальное жало голыми руками, кровь обагрила его ладони. На какую-ту секунду показалось, что усилия Доминика вот-вот увенчаются успехом. Не долго думая, Дамон Корд подошел к принцу и раскроил ему череп свой булавой.
Вокруг воцарилась полная тишина, потом один из людей Доминика бросил меч и поднял руки. Его примеру последовали остальные. Сражение окончилось. Роберт Аргент издал стон и рухнул на колени, зажимая руками огромную рану на своей груди. Кровь потекла у купца изо рта, он пополз к безвольно обвисшему телу Доминика. Стражники, охваченные ужасом, - аура смерти, окружавшая Аргента, ощущалась почти физически - отступали, чтобы освободить ему дорогу. Выносить это зрелище оказалось Родрику не под силу. Купец добрался наконец до тела Доминика, свисавшего с приколовшего его к стене меча и, запрокинув голову, схватился за ногу мертвого принца.
- Сделайте же что-нибудь, Доминик. Я умираю! Я умираю!
Кровь внезапно перестала струиться изо рта Аргента, лицо исказила гримаса изумления, он упал и замер. Смерть наконец все же настигла его. Родрик отвел глаза в сторону, а Хранительница, тихонько вздохнув, решительно сказала солдатам:
- Какой бедлам! Эй, ребята, отведите тех солдат Доминика, что способны двигаться в ближайшее подземелье, а остальных вынесите отсюда и сложите где-нибудь. Кто из них кто - будем разбираться потом, а сейчас у нас нет времени. Да пошевеливайтесь же!
Затем она направилась сквозь толпу прямо к Джордану, который стоял, опершись на подобранный с пола меч, и тяжело дышал, но все же заставил себя приветливо улыбнуться Хранительнице.
- Вы просто не можете не впутываться в неприятности, правда? - спросил он после небольшой паузы, - Я думал, у вас хватает своих проблем…
- Что я могла поделать? Ведь я же имею некоторое отношение к тому, что вы оказались здесь, - ответила Таггерт с улыбкой. - В конце концов не я ли дала вам завещание? Кроме того, у меня было достаточно причин не сводить глаз с этого ублюдка Доминика. Если вы найдете подходящий повод для того, чтобы я могла принять участие в разборке с Луи, я на всю жизнь останусь благодарной вам.
- Мне приятны ваши речи, - ответил Джордан и, протянув руку к гробнице Малькольма, взял корону и печать. Он надел на палец кольцо, а затем осторожно водрузил себе на голову тяжелый золотой венец. Разговоры немедленно прекратились, актер стоял и смотрел, как солдаты один за другим становились перед ним на одно колено и преклоняли головы, вслед за ними то же самое сделали Таггерт, Корд, мессир Гэвэйн и, самым последним, граф Родрик.
- Мы снова обрели короля, - нарушил торжественную тишину рыцарь - Теперь в Редгарте есть правитель! Да здравствует король!
- Да здравствует король! - дружно вскричали солдаты и, выхватив мечи, приветствовали нового монарха, отдавая ему воинскую честь. - Король! Король!
Приветствия не смолкали, наполняя склеп своим эхом. Джордан посмотрел на мессира Гэвэйна, тот сначала кивнул, а затем поклонился. Джордан посмотрел на Таггерт, которая продолжала стоять на одном колене и улыбаться, и принял решение.
- Итак, - начал он, - будем ковать железо, пока горячо. Хотя у меня и есть корона с печатью, тем не менее, пока я не принесу присягу Камню, я еще не король, Гэвэйн, примите командование стражей и обеспечьте безопасный проход отсюда в Главный Церемониальный зал. Всем, кто согласится стать на мою сторону, обещайте прощение. Таггерт и Корд будут неотлучно находиться при мне. Никто, кроме тех, кому вы лично доверяете, не должен приближаться ко мне. Вы, Родрик, тоже должны быть рядом на случай, если мне понадобится совет политического характера. Ну, хватит стоять здесь, в путь! Меня ждет трон!
Гэвэйн принялся со знанием дела отдавать приказания. Часть стражников он оставил охранять Джордана, а сам во главе другой группы покинул склеп. Хранительница и ее помощник встали возле «принца» с оружием наизготовку. Родрик изучающе посмотрел на Джордана.
- Похоже, уверенность очень быстро завладела вами, ваше высочество, но без меня вам трона не удержать. У вас нет почти никаких связей, вы утратили их за время ссылки. Чтобы управлять государством, мало иметь на голове корону и сидеть над Камнем. Вам понадобится знать, кому можно, а кому нельзя доверять, кто продается, кто покупается. Я все это знаю, я вам нужен, Виктор.
- А кто говорит, что нет? - удивился Джордан. - Пока вы не станете забывать, кто из нас отдает приказы, не понимаю, почему бы нам не извлечь обоюдную выгоду из нашего сотрудничества. Правильно?
Родрик на секунду задумался и, нехотя поклонившись, произнес:
- Да, ваше высочество.
- Отлично, почему бы в таком случае нам не убраться отсюда поскорее ко всем чертям? - произнес Джордан, - Доминик, если можно так выразиться, ко всеобщему удовольствию сошел с круга, чего пока никак нельзя сказать про моего старшего братца.
- Не торопись, пожалуйста, Виктор, - услышал актер холодный голос за своей спиной. - А обо мне ты забыл?
Джордан повернулся и встретился лицом к лицу с госпожой Хетер, одежда которой была перепачкана чужой кровью, запекшейся также и на лезвии ее кинжала. Сама фаворитка Виктора, по всей видимости, совершенно не пострадала. Она сердито посмотрела на Джордана, но тот взгляд, которым Хетер удостоила Хранительницу, ни с чем не мог бы сравниться.
- Я и не подозревала, что ты столь дружен с Таггерт, дорогой. Вы так близки, что ты даже забыл обо мне, едва она появилась! Ну-ка расскажи мне о ваших отношениях, Виктор, да постарайся ничего не утаивать. Вот уж не думала, что тебя привлекают крестьянки!
«Мне это не нужно, - устало подумал Джордан, - сейчас мне это совсем не нужно».
- Поговорим об этом после, Хетер, - сказал наконец актер.
- Нет, мы поговорим об этом сейчас же! Пусть эта костлявая кляча отправляется делать свою работу, а мне надо кое-что сказать тебе, Виктор. Тебе власть, что ли, в голову ударила? Напрасно ты забываешь, кто твой истинный друг!
- Костлявая кляча? - переспросила Таггерт. «О-о-о-о!» - мысленно застонал Джордан и оглянулся вокруг в поисках поддержки.
Все отводили глаза, это было личное дело «принца», и никому не хотелось оказаться на линии огня.
- Костлявая кляча?! - снова переспросила Хранительница.
- Хетер, - начал Джордан, стараясь говорить как можно спокойнее, - у меня нет ни времени, ни желания обсуждать подобную чепуху. Отправляйся к себе. Там ты будешь в безопасности. Когда освобожусь, загляну к тебе, а сейчас я очень занят.
«Кроме того, у меня есть очень сильное предчувствие, что если прямо сейчас ты не уйдешь отсюда, Хранительница вырежет из тебя что-нибудь вроде детской свистульки», - про себя произнес Джордан, а вслух сказал:
- Я не могу дольше задерживаться, на карту поставлена жизнь людей, вот о чем я должен думать в первую очередь.
- Прекрати эту дешевую игру в благородство, Виктор, если что и не идет тебе, так именно это, - в злобе Хетер вдруг показалась актеру неожиданно страшненькой. - Я знаю тебя, Виктор, меня тебе не одурачить.
- Нет, - отрицательно покачал головой Джордан, - ты меня совсем не знаешь, Хетер. - Он сделал знак двум стоявшим рядом стражникам, и они вытянулись по стойке смирно. - Проводите госпожу Хетер в ее апартаменты и охраняйте как следует, позже я пришлю кого-нибудь сменить вас.
Солдаты отдали честь и встали по бокам госпожи Хетер, которая просто онемела от злости. Бросив полный кипящей ненависти взгляд на актера, она двинулась прочь. Стражники поспешили за ней, а Джордан издал тихий стон. Не заслужила она такого обращения, но что поделаешь? Хетер права, уж кто-кто, а она Виктора знает прекрасно и быстро разберется, что к чему. От нее все равно пришлось бы как-нибудь отделаться, так что она очень упростила дело, устроив эту сцену. Джордан подумал, что не чувствовал бы себя столь виноватым, если бы не получил столько удовольствия от содеянного…
- Я так сожалею о том, что случилось, - сказала Таггерт, стараясь проявить деликатность.
- А вот я нет, - возразил Джордан, - мы плохо понимали друг друга, это рано или поздно все равно бы произошло. А теперь давайте-ка отправимся в зал, пока еще какое-нибудь непредвиденное обстоятельство не задержало нас.
Джордан быстро шагал па коридорам вместе с Таггерт и Кордом. Стражники сопровождали их. Видно было, что Гэвэйн сделал все возможное, чтобы очистить дорогу, но вокруг все равно царила неразбериха. Слухи распространялись со скоростью лесного пожара при хорошем ветре. Однако никто не решался ничего предпринимать, не убедившись предварительно, что какая-то одна придворная группировка одержала решительную победу, и, конечно, как это всегда бывает, находились и такие, которые готовы были с радостью извлечь выгоду из того, что творилось вокруг. Многие, видя корону на голове Джордана, изъявляли желание приложиться к руке нового монарха, но тот не мог задерживаться. Он только улыбался, приветственно помахивал рукой и спешил дальше. Толпа за спинами стражников росла, точно катившийся с горы снежный ком. Джордан хотел было прибавить шагу, но почувствовал, что не может. Воздух словно пылал у него в легких, дыхание перехватывало, под ребрами кололо, но актер не мог себе позволить остановиться, чтобы перевести дух. Он всерьез опасался, что не двинется дальше, если остановится. К тому же следовало помнить о Луи…
Джордан так глубоко погрузился в свои размышления, что совершенно не замечал того, что происходило вокруг. В конце концов, чтобы привлечь его внимание, Таггерт пришлось немилосердно ткнуть его в бок. Джордан поднял голову, и у него по спине побежали мурашки. Деревянные панели на стенах начали извиваться точно живые, в одном месте стена треснула и проломилась, став похожей на гнилой плод, и из нее выскочило что-то темное, похожее на огромную сороконожку. В руке Хранительницы, шипя огнем, появился пылающий меч, но Корд опередил хозяйку и, бросившись к чудовищу, несколько раз огрел его своей палицей. Тварь хрипела и плевалась, не желая умирать. Ее слюна, попавшая на пол, задымилась, точно кислота. Корд уставился на провал в стене, но Джордан решил не останавливаться, и Дамон поспешил присоединиться к господину.
- Нашелся еще кто-то, кто открыл проход, - уверенно сказала Таггерт, - нереальное снова прорвалось.
- Замечательно, - обессиленно проговорил Джордан, - кто на сей раз? Доминика можно исключить.
- Не знаю, прорыв произошел недавно, но чем больше пройдет времени, тем труднее будет закрыть ворота, нам надо как можно быстрее посадить вас на престол, тогда вы сможете использовать силу Камня, чтобы управлять нереальным миром.
Джордану не хватило дыхания, чтобы ответить, поэтому он только кивнул в ответ. Вокруг в воздухе появилось странное свечение, а снизу, из глубины холма, на котором покоился замок, доносился невнятный гул голосов. Охваченный пламенем человек вырос перед Джорданом точно из-под земли. Он только гнусно хохотал, когда огонь пожирал его плоть. Краешком глаза актер улавливал какие-то смутные непонятные видения, но упорно продолжал двигаться вперед, не желая останавливаться, что бы ни случилось.
Наконец они повернули за угол. Впереди находилась огромная двойная дверь Главного Церемониального зала, но между ней и Джорданом стояли принц Луи, Железное Сердце и отряд тяжеловооруженных стражников. Актер и его свита остановились, и какое-то время обрушившуюся на всех тишину не нарушало ничего, кроме тяжелого дыхания вновь прибывших. Луи дал им возможность немного прийти в себя, прежде чем заговорил.
- А ты не торопишься, Виктор, - сказал он спокойным голосом. - Как только я узнал, что у тебя завещание отца, я понял, что скоро увижу тебя здесь с короной и печатью. Я всегда был в курсе твоих дел. Особенно с тех пор, как мне удалось внедрить к тебе шпиона.
- О, нет, только не это, - взмолился Джордан, - кто на сей-то раз?
- Весьма незаметный человек, - охотно пустился в объяснения Луи, - но в достаточной мере осведомленный, чтобы снабжать меня необходимой информацией. Разве мужчина может утаить секреты от своей жены? - Луи щелкнул пальцами, и двое стражников вывели вперед госпожу Эмму. Гэвэйн тихо застонал.
- Мне пришлось поступить так, - сказала она, - Луи уже так много знал. На его стороне Железное Сердце и Монах, ты не мог даже и надеяться одолеть их. Я должна была договориться с победителем. Принц Луи обещал мне пощадить тебя, Гэвэйн, если я стану информировать его о ваших планах. Я сделала это только для тебя, Гэвэйн.
- Святая простота, ну разве нет? - развел руками Луи. - Ну а сейчас, Виктор, дай-ка мне корону и печать, и я пощажу тебя.
- Разве я похож на сумасшедшего? - спросил Джордан, - Приди и возьми, если хочешь. Или ты не чувствуешь себя достаточно храбрым без своего убогого колдуна? Кстати, а где Монах? Смылся, покинул тебя в трудный час?
- Он недалеко, - ответил Луи, - у него полно дел, боюсь, что ты не совсем понимаешь суть проблемы, Виктор. Или ты немедленно отдашь мне корону с печатью, или я прикажу зарезать госпожу Эмму. Она умрет медленно и мучительно, прямо на твоих глазах. Я, знаешь ли, изучал тебя, Виктор. Ты размяк в изгнании. Делай, что говорят, живо!
Джордан бросил короткий взгляд на Гэвэйна, но тот, не отрываясь, смотрел на Эмму. Актер растерялся, ему в голову приходили разные варианты разрешения этой дикой ситуации, но - как поступить на самом деле он не знал. Ну, конечно, есть только один достойный выход из положения… Джордан снял тяжелое золотое кольцо со своего пальца и подбросил его на своей ладони.
- Государственная печать, - сказал он тихо, - все твое, Луи.
С этими словами он, размахнувшись, изо всех сил швырнул кольцо, которое угодило «брату» прямо в левый глаз. Тот вскрикнул и, пошатнувшись, отступил назад. Джордан и Таггерт, словно сговорившись, прыгнули вперед и пронзили своими мечами обоих стражников, державших госпожу Эмму. Но в этот момент смертоносная стальная лапа Железного Сердца раскроила череп жене Гэвэйна. Она упала на пол точно подрубленная. Пылающий меч Хранительницы словно бритвой срезал закованную в сталь руку Железного Сердца. Латная рукавица со звоном упала на пол, но ни капли крови не вылилось из обрубка. Рыцарь страшно завыл, его голос зловещим эхом зазвучал из-под лишенного знаков различия шлема.
Луи бросился на Джордана, и их мечи, ударившись друг о друга, затанцевали в страшной пляске смерти, вокруг полетели искры. Воины стражи яростно бросились в бой, рубя и круша все вокруг. Они стремились не столько защитить своих господ, сколько свести личные счеты и отомстить за старые обиды. Мессир Гэвэйн встал на колени рядом со своей убитой женой и взял ее за руку, утратив интерес ко всему, что происходило вокруг. Корд размахивал своей булавой с устрашающей силой и непостижимой скоростью, но ему так и не удавалось сокрушить доспехи Железного Сердца. Рыцарь даже самые страшные удары воспринимал со сверхъестественным безразличием. Однако пока Корд отвлекал Железное Сердце, Таггерт разила монстра своим огненным мечом, который резал холодную сталь, точно нож дубовое полено. Множество дыр уже зияло в доспехах могучего воина, но раны его не кровоточили. Хранительница с ужасом подумала, что ей никогда не одолеть это непрерывно атакующее чудовище. Наконец ей удалось точным ударом снести голову Железного Сердца, только тогда монстр рухнул на пол и больше не подавал признаков жизни.
Дружина Луи струхнула, увидев, что непобедимый воин повержен в прах. Стражники начали бросать оружие и сдаваться. Только Луи продолжал сражаться, обрушивая удары на яростно сопротивлявшегося Джордана, который отступал, страстно жалея, что с ним нет его любимых воспламеняющихся шариков, ну хотя бы дымовых шашек. Луи был, несомненно, сильнее и несравненно лучше владел мечом. Куда там Джордану, который, правда, еще держался, хотя и получил несколько царапин. Он быстро терял силы, и оба, он и его противник, знали об этом. Актер думал, лихорадочно пытаясь найти выход. Ему стоило только сказать слово, и Хранительница с помощником немедленно пришли бы ему на помощь, но вместе с тем актер знал: сделай он это, и они потеряют к нему всякое уважение. Будущему королю мало славиться своей храбростью и силой, он должен доказать, что обладает этими качествами. Вот только противник ему попался слишком искусный.
Тут на память актеру пришел способ, которым Гэвэйн решил судьбу своего поединка с Суттоном-Темным. Дуэлянт-убийца имел все преимущества, но все равно проиграл.
«Он дуэлянт, мой господин, а я солдат», - Джордан оскалился в злорадной улыбке. Он шагнул к противнику и… плюнул тому прямо в лицо. Рука Луи дрогнула, он инстинктивно отшатнулся, и Джордан поразил мечом своего врага. Клинок пронзил его насквозь. Принц умер, не успев даже вскрикнуть. Он рухнул на колени, словно изъявляя свою покорность Джордану, а потом начал заваливаться на бок и наконец упал на пол и замер. Актер, поставив ногу на убитого, вырвал меч из мертвого тела. По нестройным рядам воинов пробежал восхищенный шепоток, Джордан устало поклонился. Солдаты увидели то, что хотели, их государь победил врага только с помощью своей силы. Актер, передвигая тела убитых, принялся искать королевскую печать. Наконец его поиски увенчались успехом, и он снова надел кольцо на палец.
- Простите, ваше высочество, - негромко сказала Хранительница, - но я полагаю, вы должны взглянуть на это.
Актер подошел к Катрионе, которая опустилась на колени перед обезглавленным телом Железного Сердца. Таггерт показала ему голову, которую она нашла в лишенном знаков различия шлеме. Джордана просто затошнило. Даже одного взгляда было достаточно, чтобы понять, что голова принадлежала давным-давно умершему человеку. Лицо наполовину уже было уничтожено разложением. Таггерт с гримасой отвращения отбросила голову в сторону и тщательно вытерла пальцы об одежду.
- Сомневаюсь, что мы когда-нибудь узнаем правду, - сказала она тактично, - наверное, Луи объяснил бы нам все, но он мертв.
- Ну, ведь остается еще Монах, - сказал Джордан, помогая ей подняться.
- Да, - ответила Таггерт, - он просто вездесущ.
Актер огляделся и увидел, что Гэвэйн все еще стоит на коленях возле тела своей мертвой жены. Джордан подошел к рыцарю и встал рядом.
- Прошу прощенья, - сказал актер после некоторой паузы, - я думал, что сумею спасти ее. Я очень хотел этого, Гэвэйн.
- Во всем виноват один я, - ответил рыцарь, - нельзя было оставлять ее так надолго. Она всегда поддавалась чужому влиянию. - Гэвэйн поднялся. - Идемте, Виктор, трон ждет вас.
- Вы что, думаете, он мне сейчас нужен?
- Да! - отрезал рыцарь. - Это ваша обязанность! Потому что, если вы не сделаете этого, не только Эмма, но и все ваши сторонники умрут! А теперь, идите туда и займите престол, который уже ждет вас.
- Да, - произнес Джордан, - Пора. Теперь ничто не стоит между мной и королевской властью.
Из глубины зала вырвался все нарастающий шквал света, раздался хриплый хохот. Таггерт посмотрела на Джордана.
- Ворота, Виктор, мы совсем забыли о них!
Она шагнула вперед и резко распахнула половинку двойной двери. Джордан последовал за ней, ему едва не стало дурно, когда он увидел новые ворота. Посередине между входом в зал и троном в воздухе, ни на что не опираясь, висел Монах. Одежда его была расстегнута, и сквозь нее прорывался поток переливавшегося радугой света. Даже следа какого-нибудь тела под одеждой не было. Монах сам превратился в распахнутые ворота, через которые силы нереального мира рвались в мир реальный. Чудовища, которые и в самом страшном ночном кошмаре не приснятся, лились из-под плаща Монаха непрерывным потоком, точно черви с гниющего трупа. Они падали и растекались по залу, все прибывая и прибывая. Горячий ядовитый ветер изливался из прохода. А хохот Монаха звенел, все набирая силу.
Джордан с ужасом смотрел, как силы нереального мира распространяются по Главному залу. Жуткие чудища сновали туда-сюда по стенам, повисая вниз головами на потолке и пожирая попавших им в лапы людей. Кровь бурным потоком хлестала во все стороны. Пол был точно перепахан, и из него пробивались языки пламени. Трон, покоившийся на своем постаменте, оставался не затронутым бушующим вокруг него безумием, но добраться до него стало невозможно из-за окружившей его непроходимой преграды - вала шипов. Джордан растерянно посмотрел на Таггерт.
- Я ведь не могу остановить этот ужас, пока не доберусь до Камня, а чтобы прорваться туда, и целой армии не хватит. Что, черт меня возьми, делать? Что делать, Кэйт?
- Мы можем сделать только одно, Виктор, - ровным голосом ответила Хранительница, - уничтожить ворота. Вам уже однажды удалось это.
- Тогда все выглядело по-другому, - сказал Джордан. - На сей раз мы имеем дело с воротами, являющимися порождением нереального. Монах - не что иное, как посланец того мира.
- Верно. Я в этом и не сомневалась, но Луи никогда не позволил бы мне провести необходимую проверку. Нам придется остановить это, Виктор. Если равновесие слишком сильно сместится в сторону нереального, весь Полуночный Замок превратится в одни огромные ворота, через которые потусторонние силы прорвутся, чтобы уничтожить мир, в котором мы живем.
Джордан проглотил слюну, жалея, что ему нельзя никуда ни убежать, ни спрятаться. И чем дольше ворота остаются открытыми, тем меньше остается шансов на спасение. Он затравленно осмотрелся. Родрик и солдаты толпились возле входа, лица их искажал нескрываемый ужас, но Корд, Таггерт и Гэвэйн сохраняли спокойствие, готовые в любой момент поддержать своего государя. Их уверенность прибавила ему сил. Он сказал, как отрезал:
- Ладно, слушайте все: мы войдем в зал! Вам придется попробовать удержать зло, пока я буду прорываться к Камню. Идите плечом к плечу, прикрывайте друг друга, а если появится возможность поразить Монаха, не теряйте времени, другого шанса вам не представится, - он сделал глубокий вдох, а затем медленно выпустил из легких воздух. Сохранить такое спокойствие в голосе - настоящий триумф даже для актера его квалификации, жаль, что некому оценить это. - Итак, друзья, за дело.
Джордан шагнул через порог, и вся мерзость устремилась к нему. Гадкие чудовища, которым не могло быть места в нормальном мире, буйствуя, поднимались с пола, их поражали молниеносные удары мечей. Поток монстров обратился вспять, не выдержав натиска неумолимой стали, и Джордан повел людей дальше. Гэвэйн сражался слева от актера, его секира сияла как солнце. Меч Таггерт крушил мерзких тварей по правую руку от Джордана. Позади Корд, бросив растворившуюся в воздухе палицу, схватил взявшийся ниоткуда огромный боевой молот и, сжав его рукоять обеими руками, ринулся в битву. Насаженный на полированный дубовый шест длиной по меньшей мере футов в пять, стальной молот весил, наверное, фунтов двадцать. Обычный человек не смог бы даже просто удержать его, но Корд размахивал им, точно детским деревянным молоточком. В помощнике Хранительницы было не больше реального, чем в чудовищах, с которыми он сражался, но даже до его лицу при виде их пробегала тень отвращения. Он, может, и был порождением тьмы, но его сердце и помыслы принадлежали свету. Под потолком медленно вращался Монах, сквозь которого безумие потоком рвалось в мир.
Твари, походившие на жуткие подобия людей, вылезали из проломов в полу. Нечто огромное и темное проползло по стене и прыгнуло на воинов, опрокидывая их на пол. Сети розовой и фиолетовой паутины возникли в воздухе и упали на сражавшихся, стягиваясь в блестящие коконы, пожирающие захваченных ими людей. Одна из стен превратилась в страшное нечеловеческое лицо. Не менее дюжины людей лишились рассудка, взглянув в его огромные золотые глаза и увидев то, что было в них. Но все-таки Джордан и его дружина постепенно приближались к трону.
Мессир Гэвэйн сражался без устали, секира его взлетала и падала, всякий раз находя себе добычу. Битва полностью поглотила рыцаря, по лицу которого текла, перемешиваясь с потом, кровь. После смерти Эммы все мысли покинули воина, осталось лишь одно желание - отомстить. Ничто иное не имело значения для него. Ничто, кроме жажды убивать гнусных тварей, творивших зло повсюду в Полуночном Замке. Гэвэйн рубил и рубил всех этих чудовищ своей секирой, перед которой отступали порождения нереального мира. Рыцарь убивал одних и шел дальше, чтобы уничтожить других. Он ничего не чувствовал. Ничего.
Лицо Таггерт, сражавшейся бок о бок с принцем Виктором, всякий раз расплывалось в радостной улыбке дикаря, когда ее пылающий меч разрубал очередную ползущую, идущую или летящую на нее тварь. С ее стороны никому из страстно желавших пробраться к принцу тварей не удавалось этого сделать. Хранительница могла гордиться собой. Даже сейчас, стоя по колено в крови, она не могла не радоваться своим, столь изменившимся чувствам к Виктору, который ведь и раньше, до того, как угодил в изгнание, был совсем не плохим человеком. Просто он проявлял слабость и частенько попадал под влияние нехороших людей. Тогда он не значил для нее ничего, но человек, выплывший словно из небытия во времена хаоса, порожденного смертью Малькольма, оказался гораздо лучшем, чем тот, которого она знала. Настоящий принц Крови, чье место на троне отца. И доброе чувство к этому человеку неуклонно росло в сердце Кэйт Таггерт. Она улыбнулась, а потом решительно прогнала все ненужные мысли. Время подумать об этом еще наступит. Если, конечно, наступит. Хранительница замка продолжала сражаться, с каждой минутой уставая все больше и больше, пот струился по ее лицу и по груди. Чтобы удерживать в руке огненный меч, Катриона тратила последние силы, но она и подумать не могла о том, чтобы воспользоваться обычным оружием. Нельзя было терять свое главное преимущество. Она искренне надеялась, что ей удастся продержаться, пока Виктор не доберется до Камня. Если этого не произойдет, то все последние битвы и жертвы напрасны. Таггерт продолжала рубить чудовищ своим сияющим мечом. Но она чувствовала себя несчастной. Хранительница делала то, чему ее научили, сражалась во имя того, во что верила, для человека, на которого возлагала все свои надежды… Сегодня ей меньше всего хотелось умирать.

Предыдущая страница 13 Следующая страница


Кровь и честь 14

Корд размахивал своим боевым молотом с убийственной легкостью, и твари, порожденные нереальным миром, оспаривали друг у друга честь сразить его, но Дамон твердо стоял на ногах. Чудища даже не злили Корда, ведь это были в некотором смысле его братья, появившиеся на свет, как и он, от вспышки вырвавшейся на волю ирреальности, и вброшенные в мир, который не принимал, просто не мог принять их… Корд внешне не отличался от человека и вел себя соответственно, но никогда не забывал о том, кто он на самом деле. Он был недоразумением, воплощенным в плоти и крови, порождением нереального мира, и ничем другим. Его можно было назвать предателем своего племени: ведь Корд сражался, защищая человека, которым восхищался, и женщину, которую, наверное, любил бы, если бы появился на свет в реальном мире.
Родрик рубил и колол своим мечом, но он не мог отделаться от мысли, что все его планы чудовищным образом перепутались. Вначале все казалось безупречно продуманным. Все так говорили. Но потом случилась какая-то досадная мелочь, а следом и нечто более важное… Теперь он вдруг понял, что и сам был частью чьих-то чужих замыслов. Это горькое разочарование заставляло его упорно продолжать свой путь и еще, наверное, жгучая ненависть к кишащим вокруг тварям. Что бы там ни произошло, замок этот был и оставался местом, где он родился, и сейчас граф сражался не за принца и не за короля, а за свой дом.
Боль, пронзавшая руку Джордана, мешала ему сражаться. Актер спотыкался и скользил на залитом кровью полу. Удары его меча становились все менее точными и все более слабыми, а легкие готовы были разорвать грудь в тщетной жажде глотка свежего воз духа. Ведь он же актер, а не боец! Так не может продолжаться долго. Его воля и решимость не ослабевали, но сколько продержится теряющее силы тело? Джордан попытался осмотреться вокруг, чтобы оценить масштабы потерь и достижений, но всюду кипел бой, и очень трудно было что-либо понять. Силы нереального были бесконечны, на место уничтоженных чудовищ вставали все новые и новые. Как ни мужественно сражались воины, все равно они один за другим гибли от укусов кровавых пастей и от ран, нанесенных длинными когтями неисчислимых тварей. Близкие товарищи Джордана бились с ним рядом, но на их лицах уже оставили свою печать усталость и перенапряжение. Трон находился почти совсем рядом, а окружавший его барьер был и вовсе в нескольких футах впереди, но Джордана все сильнее терзала мысль, что он не сможет преодолеть это оставшееся расстояние. Он пробился поближе к Таггерт, чтобы сражаться с ней бок о бок.
- Как долго вы еще сумеете продержаться, Кэйт?
- Недолго, Виктор, меня ведь готовили в Хранители, а не в колдуны.
- Нужно нанести последний удар, чтобы я мог беспрепятственно пробраться к трону сквозь заграждение. Хватит вам на это сил?
Таггерт с сомнением посмотрела на пространство, отделявшее их от помоста:
- Возможно, но это означает, что мне придется поставить на карту все. Другого шанса у вас не будет, да и то я не гарантирую, что чудовища оставят вас в покое хоть на минуту. Уверены, что хотите рискнуть?
- Если будут еще какие-нибудь предложения, я готов послушать.
Таггерт рассмеялась:
- Хорошо, принимаем ваше, но только я прошу вас не экспериментировать, Виктор. Если меня тут из-за вас прикончат, я вам этого никогда не прощу.
Они обменялись улыбками, а затем Таггерт занялась самопогружением, чтобы вызвать к жизни свет, разгоравшийся в ней. Сила его уже изрядно уменьшилась, но того, что оставалось, должно было хватить на последний удар. Если, конечно, повезет. Хранительница убрала свой пылающий меч, сосредоточивая все свои силы для одного решающего удара. Бурлящий огонь окутал Катриону и ревущим потоком ринулся от нее к постаменту, на котором стоял престол. Пламя испепелило на своем пути всех чудовищ, словно тех никогда и не было, а ощетинившаяся шипами преграда взорвалась, вспыхнув огнем, который стал быстро гаснуть, и тогда путь к трону оказался открытым и очищенным от всех препятствий. Джордан ринулся вперед, сопровождаемый мессиром Гэвэйном. Оба они даже и не заметили, как теряющая последние силы Катриона за их спиной споткнулась и едва не упала. Ее подхватил верный помощник Дамон Корд, который с холодной яростью продолжал отбиваться от посланцев зла. Родрик собирал уцелевших стражников для последней решающей схватки.
Джордан пролез в дыру, прожженную Таггерт в барьере. Актер почувствовал, как колючки слабо зашевелились, но он не думал об этом, а просто смотрел на трон. Джордан ступил на мраморный постамент, но в этот момент покрытое бородавками и волдырями щупальце хлестнуло его по ногам. Боль, точно кнутом, обожгла Джордана, он пошатнулся и чуть было не выронил меч, но стоявший рядом Гэвэйн подхватил его, и скоро оба они оказались возле пустого трона. Силы нереального мира бушевали вокруг постамента, но ни одно из. гнусных чудовищ не осмеливалось приблизиться к Камню. Джордан остановился, чтобы перевести дух, а затем протянул руку к подлокотнику трона. Ничего не произошло. Актер посмотрел на рыцаря.
- Ну, хорошо, Гэвэйн, а что нам делать с Камнем?
- Просто произнесите слова, ваше высочество. Те древние слова, что говорят короли каждый раз. Потом Камень выдвинется вперед…
- Это я уже знаю, Гэвэйн, а вот что за слова, черт меня возьми, я должен сказать?
Мессир Гэвэйн тупо уставился на «принца» и затряс головой:
- Прошу прощенья, Виктор, откуда же вам знать эти слова? Король должен сказать их регенту, обязанность которого передать их тому, кто станет следующим королем. Подождите, Виктор, я достану вам Камень.
С этими словами он подсунул топорище своей секиры под трон и попробовал приподнять его, используя рукоять своего оружия в качестве рычага. Раздался треск и скрип, но мраморное кресло не приподнялось ни на дюйм. Гэвэйн попытался упереться в трон спиной, мышцы на его руках вздулись буграми, лицо рыцаря исказилось от невероятного напряжения. Топорище секиры ярко засияло, магия его рун и символов не сочеталась с защищавшими трон заклятиями. Силы нереального снова зашевелились… В этот момент мраморное кресло неожиданно приподнялось и упало в сторону, открывая древний Камень. Мессир Гэвэйн стоял рядом с полуприкрытыми от утомления глазами.
- Молодец, Гэвэйн, - похвалил актер, - а что мне делать дальше?
- Окропите святыню своей кровью, принесите ей клятву верности, а затем Камень вручит вам власть над нереальным миром.
Джордан тупо уставился на рыцаря и едва слышно произнес:
- Боже мой!
- Ну что еще? - спросил Гэвэйн. - В чем дело?
- Я-то думал, что раз у меня есть корона и печать, будет достаточно произнести необходимые слова… И все…
- Да что такое, Виктор? Времени у нас в обрез!
- Не могу я сделать этого, Гэвэйн!
- Что значит не можете? Вы должны!
- Я хочу сказать, что не в состоянии сделать это, во мне нет благородной Крови! Я - Джордан, а не Виктор.
Рыцарь посмотрел на актера, и тот увидел, как на лицо могучего воина медленно набежала тень ужаса:
- Ты идиот, из-за тебя мы все погибнем.
Джордан обернулся и посмотрел в зал. Таггерт лежала на полу, а Корд, стоя рядом, не думал уже о нападении, а только сдерживал натиск наседавших тварей. Родрик, прижатый к стене сворой гикающих омерзительных чудовищ, храбро и умело сражался в уже безнадежно проигранной битве. От той полусотни солдат, что вошли вслед за Джорданом в зал, осталась едва ли дюжина воинов, измотанных, но все еще дерзающих мериться силами с разбушевавшимся злом, которое становилось все сильнее и сильнее. Чудовища вылезали из проломов в полу, из стен, а то и просто падали с потолка. Свет, лившийся из-под рясы Монаха, становился все более ярким, а мощь нереального мира сотрясала воздух нескончаемым громом. Джордан качнулся и затряс головой, словно бы желая избавиться от наваждения. Неужели нельзя ничего сделать? Ведь должно же, должно же что-то быть!..
Гэвэйн схватил актера за руку и подтащил к себе так близко, что тому пришлось смотреть рыцарю прямо в глаза.
- Зачем вы это сделали, Джордан? Зачем надо было убивать его? Неужели вам до смерти захотелось стать королем? Что ж, ваша смерть не за горами, вот только жаль, что и наша тоже.
- Все не так, - со страстью сказал актер, - я даже и не собирался… Но он был безумен точно так же, как и его братья. Я думал, что смогу спасти королевство… Он сошел с ума, Гэвэйн! Он собирался начать войну, которая погубила бы Редгарт!
- Но в нем была Кровь, - отозвался рыцарь, - а без этого мы все равно умрем.
С этими словами Гэвэйн отвернулся от актера, но тот заметил, что лицо его телохранителя исказилось от горького отчаяния. Джордана затошнило. А если Гэвэйн прав? Неужели он только потому убил Виктора, что сам возмечтал стать королем? Да какая разница? Что теперь гадать? Так здорово все получалось, и вот на тебе! Теперь друзья его погибнут, а королевство развалится. Джордан посмотрел по сторонам. Не меньше дюжины чудовищ повисли на Дамоне Корде, увлекая его на пол, он рычал, стараясь сбросить их с себя. Две твари вырвали из его слабеющей руки молот. Но Корду каким-то образом все-таки удалось подняться, и он принялся орудовать кулаками. Помощник Хранительницы весь был перепачкан кровью - больше своей, чем чужой. Силы зла со всех сторон осаждали Дамона, который, несмотря ни на что, продолжал сражаться, защищая свою обессилевшую хозяйку.
Катриона, сама не понимая как, сумела встать на ноги. Качаясь, точно пьяная, она изо всех сил старалась удерживать вырванный из руки мертвого воина меч. Она понимала, что последнее усилие, направленное на то, чтобы дать принцу возможность достичь трона, вымотало ее и что нереальное знает об этом. Катриона видела, что Корд пытается прорваться, чтобы оказаться рядом с ней, но слишком уж много тварей оказалось между ними. Таггерт со страхом и затаенной надеждой бросила беглый взгляд в сторону трона и увидела, что Гэвэйн и Виктор стоят возле Камня. Она постаралась улыбнуться. Принц Виктор все-таки добрался до святыни. Значит, смерть ее по крайней мере не будет напрасной. Кровь ударила в глаза Катрионы, которая подняла трясущуюся руку, чтобы стереть ее. В этот момент жуткая черная гадина хлестнула Хранительницу своим пупырчатым щупальцем, сбивая обессилевшую женщину с ног. Она попыталась встать, но не смогла. Чудовище с налитыми кровью глазами и острыми, точно иголки, зубами придавило ее сверху. Катриона только и смогла зарычать на тварь.
Джордан, видевший, как упала Таггерт, закричал. Он понял, что прийти ей на помощь все равно уже не успеет и, чувствуя, как слепая ярость, закипая, клокочет внутри, актер в отчаянии протянул руку в направлении Катрионы. Огонь полыхнул у него в ладони и с ревом помчался в нужную сторону, чтобы спалить чудовище, насевшее на Хранительницу. Объятая пламенем тварь задергалась, скатилась на пол и издохла. Другие чудища бросились врассыпную от обгорелого трупа. Грохот сражения вдруг разом стих, казалось, все в зале специально сделали паузу, осознавая, что случилось нечто жизненно важное. Джордан озадаченно посмотрел на языки пламени, лизавшие его руку и не причинявшие ей ни малейшего вреда. Это была, вне всякого сомнения, доставшаяся Виктору - именно Виктору, а не актеру, знавшему лишь несколько фокусов, - магия огненной стихии. Теперь все повернулось по-другому. Джордан чувствовал, как огонь разгорается, переполняя его, готовый по воле своего повелителя вырваться наружу. Яркий всепоглощающий очищающий огонь, который обратит в прах всю мерзость и зло. Актер посмотрел на Монаха, парящего над полем брани, и вдруг понял, что зловещий призрак перестал хохотать. Джордан поднял руку и, обратив лицо прямо к воротам в нереальный мир, искривил губы в улыбке, не сулящей ничего хорошего.
- Поджарься в аду, Монах! - прошептал он. Струя пламени, рассекая воздух, ударила прямо в Монаха. Серая материя рясы яростно полыхнула. Колдун издал жуткий, леденящий душу крик. Проход из нереального мира закрылся, ряса стала всего лишь рясой, а на головы заметавшихся чудовищ посыпались клочья обгоревшей ткани. Только тут до Джордана вдруг дошло, что Гэвэйн трясет его за руку.
- Камень, Джордан, скорее! Произносите клятву, пока не открылись другие ворота!
- О чем вы, Гэвэйн? Я же не Виктор, во мне нет Крови.
- А огонь?
- Сам не понимаю, как это случилось.
- А я понимаю! Заклятье, наложенное на вас Родриком, превратило вас в физическую копию Виктора. Точную копию! В вас, так же как и в нем, есть Кровь.
Джордан уставился было на Гэвэйна, но тут же повернулся и посмотрел на Камень. Чудовища, издавая жуткие вопли, устремились к трону. Оставшиеся солдаты из последних сил старались задержать тварей хоть на несколько лишних минут, чтобы дать возможность «принцу» пройти ритуал. Джордан ткнул себя острием меча в левую ладонь, и несколько капель крови упали на поверхность древней святыни Редгарта. Актер наклонился, чтобы приложить ладонь к Камню, но в последнюю секунду его посетили сомнения. Он вспомнил, как юный дворянин прижал свою ладонь к окропленному кровью Камню и что случилось потом…
Джордан, проглотив подступивший к горлу комок, решительным движением положил руку на Камень и произнес:
- Клянусь быть верным Камню и Редгартскому королевству.
Сила наполнила его, и актер стал видеть все, что происходит в Полуночном Замке. Перед ним проплывали картины комнат, кишащих ужасными тварями, проникавшими сквозь множество маленьких проходов. Повсюду в крепости стражники и ведуны, мужчины и женщины, вооружаясь кто чем мог, вступали в схватку со все набиравшим силу злом. Как бы храбро и достойно ни сражались эти люди, все равно они терпели поражение. Джордан призвал на помощь обретенное могущество, и в одно мгновение весь Полуночный Замок был полностью очищен, а все проходы закрыты.
Длинное мерзкое существо, гонявшееся за безоружным солдатом по коридорам замка, растаяло. Нечто серое, покрытое слоем грязи, хохотавшее, сидя в одном из залов на куче человеческих костей, растворилось в воздухе. Лицо, в которое превратилась кирпичная кладка стены кладовой, исчезло, и стена снова стала ровной и гладкой. Дыры в полах и стенах закрылись, тени снова стали обычными тенями… Нереальное исчезло, безумие покинуло мир.
Злобные свирепые призраки покинули Главный Церемониальный зал. Тьма рассеялась, и потолок снова стал обычным украшенным орнаментами потолком. Порождения нереального мира были побеждены, они ушли, вместе с ними исчез и Дамон Корд, который знал все это долгое время, что когда-нибудь так и случится, и все-таки храбро сражался, приближая этот момент.
Тягучая мирная тишина установилась повсюду в зале, а те из людей, кому посчастливилось уцелеть, преклонив колени, приветствовали своего нового короля. Гэвэйн, поднатужившись, поставил мраморное кресло на прежнее место над Камнем. Джордан, поколебавшись было несколько секунд, сел на трон, а мессир Гэвэйн Тауэрружский опустился на колени и поклонился монарху.
- Редгарт вновь обрел короля! - крикнул он громко. - Да здравствует наш государь, Виктор Редгартский!
Никто, кроме самого Джордана, не видел, как Гэвэйн лихо подмигнул ему.

Глава 8
КОЕ-ЧТО ИЗ ТОГО, О ЧЕМ ХОТЕЛОСЬ БЫ ЗНАТЬ

Джордан наконец-то откинулся на спинку трона, наблюдая, как последние придворные покидают зал. Если бы он знал, что король обязан помнить о такой чертовой бездне проклятых условностей и исполнять такое немыслимое количество дурацких ритуалов, он бы дважды подумал, прежде чем взяться за эту роль. Он вообще-то не имел ничего против, когда в театре устраивался банкет в его честь, но здесь все выглядело по-другому, приходилось сидеть часами и выслушивать бесконечные здравицы в честь его величества. Хорошо им там, в зале, а посидели бы на троне! Джордан мог поклясться, что к концу царствования наживет воспаление предстательной железы. Какому кретину пришла в голову идея сделать трон из мрамора?
Король вздохнул и прикрыл усталые глаза. Денек выдался длинный, и, судя по всему, делам конца не видно. Практически он, Джордан, стал королем в тот момент, когда, положив дрожащую ладонь на окровавленный Камень, произнес слова королевской клятвы. Но если хочешь, чтобы народ признал тебя своим монархом, надо соблюдать чертовы формальности. Вот и пришлось собирать весь двор, чтобы благородные дворяне могли принести клятвы верности новому королю. Некоторых придворных на этой церемонии недосчитались. Джордан приказал изгнать их из замка и не удивился, узнав, что они уже и сами сбежали, так как, по всей вероятности, слишком тесно были связаны с Луи и Домиником, чтобы рассчитывать на милость Виктора. Джордан не винил их. Церемония принесения клятв продолжалась так долго, что король стал весьма приблизительно соблюдать формальности. Он просто дремал с открытыми глазами и лишь иногда улыбался и кивал подходившим к нему придворным. Но не часто. Если всем троим принцам так хотелось именно этого, то неудивительно, что они в конце концов рехнулись.
Наконец все закончилось, в зале стало тихо. Рядом с королем остались только самые близкие люди. Джордан уселся прямо и поправил корону у себя на голове. Эта чертова штуковина оказалась такой тяжелой! Как ни надень ее, все равно одна головная боль, да и только.
Мессир Гэвэйн приблизился к Джордану. Первым законодательным актом новый король назначил рыцаря своим главным телохранителем. Придворным хватило одного взгляда на смертоносную секиру Гэвэйна, чтобы убедиться в гениальности этой идеи.
Граф Родрик встал прямо перед троном. За весь вечер он не произнес ни одного лишнего слова, что совершенно не удивило Джордана. Графу есть что сказать, но все это не для посторонних. Рядом с Родриком стояли граф Вильям и его жена, госпожа Габриэлла. Джордан внимательно наблюдал за бывшим регентом. Потому что если и существовала какая-то реальная угроза его правлению, то исходить она могла только от графа Хоуэрда. Вильям за время своего регентства успел приобрести реальную власть и мог не пожелать отдать ее человеку, которого недвусмысленно назвал недостойным трона. Однако граф держался в рамках, соблюдая приличия, говорил то, что положено, и тогда, когда надо. Джордан молча улыбнулся. Он успел сделать одну важную вещь: разделил дружину регента и поставил командирами отдельных отрядов людей, верных новому королю. На всякий случай.
И наконец, справа от трона стояла Хранительница замка. Рука ее висела на перевязи, голова была обмотана бинтами, отчего Катриона казалась какой-то особенно беззащитной. Она и Джордан во время церемонии обменялись несколькими неуловимыми улыбками. Подумав об этом, Джордан приободрился и вновь улыбнулся. Кроме всего прочего, он приказал удалить от двора госпожу Хетер и отправить ее обратно домой, в Кагалимар. Даже не столько из-за того, что она раздражала его, сколько из-за того, что слишком хорошо знала Виктора, и Джордан не мог спать спокойно, пока она рядом. Лучше, чтобы она находилась подальше. Ну а раз ее нет, то король может обратить внимание на кого-нибудь еще… Джордан и Катриона улыбнулись друг другу.
«Думаю, я хорошо все устроил», - с удовлетворением подумал он.
- Сейчас, когда церемония окончилась, - сказал Родрик, - полагаю, что мы могли бы немного поговорить без свидетелей, ваше величество.
- Да ну? - ответил Джордан. - Мне так не кажется, - Он со злорадным интересом наблюдал, как лицо графа покрывается краской гнева. - Если вы хотите что-нибудь сказать, Родрик, прошу вас. К чему такая чрезмерная осторожность? Вы в кругу друзей.
- Очень хорошо, - твердо сказал Родрик, взяв себя в руки, - между вами и мной существовала договоренность относительно того, что произойдет, когда вы займете трон. Вы дали мне слово…
- Конечно, конечно, - согласился Джордан, - я согласен на то, чтобы вы стали моим главным советником, следовательно, вы им станете. Однако, как мне кажется, слово «советник» имеет вполне определенное значение. Я всегда рад выслушать ваш совет, Родрик, а вот решать, воспользоваться им или нет, мое и только мое дело. Покуда вы будете об этом помнить, я не вижу причин прерывать наше обоюдно полезное сотрудничество.
- Есть нечто такое, что, я думаю, вызвало бы большой интерес у придворных и дворянства, - произнес Родрик.
- Могу себе представить, - согласился Джордан, - вот только уверены ли вы, что разглашение тайны принесет вам пользу?
Граф смотрел Джордану прямо в глаза. Гэвэйн напрягся, казалось, он готов броситься на Родрика. В конце концов граф натянуто поклонился и сказал:
- Я приложу максимум усилий, чтобы мои советы оказывались полезны вашему величеству. А сейчас, я прошу прощения, у меня много дел.
- Да, конечно, - согласился Джордан, - скоро ведь погребение Аргента?
- Да. Могу ли я руководить организацией похорон, ваше величество?
- Разумеется, - сказал Джордан, - он ведь был вашим другом. К тому же с ним так обошлись, что он, пожалуй, искупил все свои грехи. Может, теперь к нему наконец придет покой.
Родрик снова поклонился и покинул зал. Никто не проронил ни единого слова, пока тяжелая двойная дверь не захлопнулась за графом. Затем Вильям испытующе посмотрел на Джордана.
- Он может стать очень опасным врагом, государь. Родрик имеет огромное влияние и на дворянство и на купечество.
- Я знаю. Поэтому он будет очень хорошим советником, если мне удастся поставить его на место. Вильям поднял бровь:
- Вы так же думаете и обо мне, государь?
- Почему нет? - примирительным тоном ответил Джордан. - За годы, проведенные в изгнании, я отвык от повседневной жизни двора. Я с удовольствием воспользуюсь вашим опытом и поддержкой. Отец ведь доверял вам. Он считал вас честным человеком. Королю нужен по крайней мере один советник, который скажет ему правду, хочет король ее слышать или нет. Что вы по этому поводу думаете?
Вильям торжественно поклонился:
- Почту за честь, ваше величество. Одно время я считал вас, как и ваших братьев, недостойным того, чтобы править королевством. Я ошибался. Даю слово, что буду верой и правдой служить вам.
- Спасибо, - сказал Джордан, - а теперь нам предстоит обсудить одно маленькое, но важное дельце. Кто же все-таки убил моего отца?
Вопрос как бы повис в воздухе. Вильям пошевелился, и все глаза обратились к нему.
- Как регент, я приказал произвести полное расследование обстоятельств смерти Малькольма под руководством Хранительницы. Тело покойного короля было подвергнуто тщательному обследованию врачами. Ни следа яда, ни намека на признаки насильственной смерти. Похоже, он просто мирно скончался во сне. Только из-за внезапности его смерть кажется подозрительной, но не следует забывать, что Малькольм был уже немолод, ваше величество, а смерть рано или поздно приходит за всеми.
- Это верно, - согласился Джордан, - то есть это было бы верно, если бы не одно обстоятельство. Его исчезновение с политической арены устраивало слишком многих. Поэтому я стал думать, кому же все-таки его смерть оказалась бы более всего на руку. Первыми подозреваемыми стали, конечно, Луи и Доминик, но отца отправили на тот свет столь тонко продуманным способом, какой в жизни не пришел бы в голову ни одному из моих братьев. Их можно было обвинить в чем угодно, только не в утонченном коварстве. Следующим идете вы, господин регент. Но все единодушно считали и считают вас честным человеком, и вы не сделали попытки захватить власть, когда у вас существовала такая возможность. Теперь остается только один человек, которого устраивала смерть короля и у которого была возможность убить его. Это ты, Габриэлла.
Все посмотрели на Джордана как на идиота. Супруга графа Вильяма гордо вздернула подбородок и подвинулась ближе к мужу.
- Из всех, с кем мне довелось беседовать в последнее время, - ровным голосом продолжал Джордан, - ты оказалась самым яростным критиком нашей семьи. Ты ненавидела Луи и Доминика, а меня презирала, считая слабаком. Пристрастие нашего отца к военным походам вызывало в тебе отвращение. Сколько раз ты повторяла свои слова о деградации нашей династии? Ты твердила, что ни один из нас не достоин стать королем. Это превратилось у тебя просто в какую-то навязчивую идею, Габби. Тебе казалось, что на троне Редгарта должен сидеть честный человек, способный спасти государство. А кто у нас самый честный? Конечно, твой муж, граф Вильям. Ни на секунду не сомневаюсь, что он даже и не догадывался о твоих замыслах. Потому что, если бы у него возникли подобные подозрения, он не позволил бы тебе ничего сделать. Но он не знал. Ты осталась наедине с отцом и убила его. Когда это произошло, Вильям автоматически стал регентом, а затем, если бы тебе удалось правильно развернуть ситуацию, вполне мог бы занять трон. Вот только завещание пропало, а с ним и надежды отыскать корону с печатью. Если бы не это, твой план сработал бы. Вильям стал бы королем, а ты королевой. Ну, естественно, исключительно на благо страны и народа.
- Скажи, что он ошибается, Габриэлла, - произнес Вильям, - пожалуйста.
- Ну и каким же образом я смогла убить отца? - спросила Джордана Габриэлла ровным голосом. - На нем ведь не нашли ни единой раны, яд тоже исключается.
- А твое волшебство? - спросил Джордан. - Твоя магия стихии воздуха? Ты так редко ей пользовалась… и люди начали забывать, что ты наследовала эти способности по праву Крови. Ты выкачала воздух из легких отца, точно так же, как ты обошлась с птичками из нереального во время собрания придворных.
- Ладно, - бросила Габриэлла, - ты угадал. Что будешь делать?
Вильям посмотрел на жену и побледнел:
- Что ты говоришь, Габриэлла?
- Ты здесь совсем ни при чем, дорогой. Я убила отца. Я сама задумала и осуществила это. Редгарту требовался сильный король.
- И, разумеется, добрая королева, - добавил Джордан.
- Разумеется, - ответила Габриэлла, - но что ты собираешься делать, Виктор? Если ты станешь судить меня, случится грандиозный скандал. А если начнется междоусобица? Ты не можешь допустить этого. Особенно сейчас, когда ты еще не очень твердо сидишь на троне.
- Он был моим другом, - сказал Вильям, - Малькольм был моим другом. Как ты могла так поступить, Габриэлла?
- У моего отца никогда не было друзей, - возразила Габриэлла. - Он хорошо относился к тебе, потому что нуждался в тебе, но он пригрозил мне, что аннулирует наш брак, мы ведь слишком близкие родственники.
- Из-за этого, - тихо сказал Вильям.
- Ну, Виктор, - спросила Габриэлла, - как ты намерен поступить?
- Я не могу допустить, чтобы ты предстала перед судом, - начал Джордан, - здесь ты права. Удалить тебя из замка тоже нельзя, потому что муж тебя не оставит, а он мне нужен. Я мог бы приказать убить тебя, но этого мне Вильям никогда не простит. Поэтому ты останешься здесь в замке, в собственных покоях, под домашним арестом. Охранять тебя я поручаю Вильяму. До конца твоей жизни я запрещаю тебе покидать свое жилище и разговаривать с кем-либо, кроме твоего мужа. Если ты нарушишь этот приказ, мне просто придется послать к тебе убийцу.
- Нет необходимости в подобных угрозах, Виктор, - ответила Габриэлла, - я принимаю твои условия. Это даже лучше того, на что я могла рассчитывать. Может, из тебя и выйдет когда-нибудь толковый правитель.
С этими словами она повернулась и неспешно направилась к выходу. Ее супруг посмотрел на Джордана, тот молча кивнул, Вильям наскоро поклонился и поспешил за женой. Они вместе покинули зал.
Джордан облегченно вздохнул, потом он наконец позволил себе зевнуть и потянуться до боли в костях. Затем он откинулся на спинку трона и окинул взглядом опустевший зал, который показался ему слишком огромным. Джордан никогда не думал, что зайдет так далеко. Скорее всего, подумать об этом просто не нашлось времени. События разворачивались с бешеной скоростью. Всего несколько дней назад он слонялся от города к городу и радовался, если ему удавалось хорошо пообедать, и вдруг стал участником заговора, в котором ему отводилась роль двойника наследного принца… И совсем уж немного времени прошло с того момента, когда судьбе стало угодно, чтобы он, Джордан, сыграл эту роль по-настоящему.
Теперь он жалел, что убил Виктора, но иначе слишком многим пришлось бы погибнуть. Что ему делать дальше, он не знал. Он понимал, что является полным профаном в политике и в искусстве управления государством. Это его никогда не интересовало. Актер привык играть для вельмож. И только. Все его познания в законотворчестве легко могли бы уместиться на кончике его мизинца. Придется учиться. Время есть, хорошие советники - тоже. Джордан посмотрел на Гэвэйна и улыбнулся ему.
- Нравится вам новая должность, Гэвэйн?
- Страшновато в моем возрасте, - сухо произнес рыцарь. - Я бы предпочел что-нибудь попроще и побезопаснее; скажем, собирать налоги, лишившись одной руки, или сражаться с драконами со связанными за спиной локтями.
- Ой, ой, ой! Должен же у меня быть хоть кто-то при этом проклятом дворе, к кому я могу повернуться спиной без страха быть заколотым, - вдруг улыбка сбежала с лица Джордана, и он внимательно посмотрел на своего телохранителя. - Гэвэйн, вы однажды дали клятву защищать… одного человека. Я убил его. Что же теперь будет?
- Убитый не стоил этой клятвы. Я по-прежнему служу настоящему принцу Виктору и охраняю его.
- Казните меня, если я что-нибудь понимаю, - сказала Таггерт.
- Спасибо, мессир Гэвэйн, - произнес Джордан, - а теперь, если не возражаете, я хочу перекинуться парой слов с Хранительницей Замка.
- Конечно, государь, - ответил Гэвэйн, - я рад, что вы согласились вернуться из ссылки в замок, ваше величество. Вы стали совершенно другим человеком.
С этими словами рыцарь, торжественно поклонившись, зашагал прочь из Главного Церемониального зал?
- О чем здесь шла речь? - спросила Таггерт, когда за рыцарем закрылась дверь.
- Пустяки! - ответил Джордан. - Мне хочется поговорить с вами, Кэйт.
Катриона улыбнулась и, подойдя поближе, села на подлокотник трона:
- Вы всегда можете рассчитывать на меня, Виктор, моя жизнь принадлежит вам.
Джордан улыбнулся в ответ и, протянув руку, обнял женщину за талию:
- Я как раз и надеялся, что вы что-нибудь такое скажете.

Предыдущая страница 14


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1
      ТАИНСТВЕННЫЕ НЕЗНАКОМЦЫ       (Страница 1)
    • Глава 2
      КРОВАВЫЕ МОЩИ       (Страница 2)
    • Глава 3
      РЕАЛЬНОЕ И НЕРЕАЛЬНОЕ       (Страница 3)
    • Глава 4
      НЕЗВАНЫЕ ГОСТИ       (Страница 6)
    • Глава 5
      СВЯТОСТЬ И ПРОКЛЯТИЕ       (Страница 8)
    • Глава 6
      ВОЛКИ У ВОРОТ       (Страница 10)
    • Глава 7
      ВОЛКИ В ОВЧАРНЕ       (Страница 12)
    • Глава 8
      КОЕ-ЧТО ИЗ ТОГО, О ЧЕМ ХОТЕЛОСЬ БЫ ЗНАТЬ       (Страница 14)


Саймон Грин

Кровь и честь

Цикл: "Лесное королевство" - 2

 Читать книгу

Аннотация

Актера по имени Джордан с помощью колдовства превращают в точную копию среднего сына короля Малькольма, убитого незадолго до этого. Джордана нанимают сыграть роль претендента на престол. В процессе борьбы за власть главный герой понимает, что его втянули в жестокую игру, и результатом этой борьбы может стать его гибель. Джордан пытается бежать, но судьба распорядилась им по-своему.

Содержание

Создание книги: O`Magpie
Программа: ChmBookCreator
Файл взят с http://lib.ya1.ru
Над дизайном работали: Spider, Elfin, Angel