саймон грин - Колдовство в большом городе

1 саймон грин

ГЛАВА 1
ПСИХОНАВТЫ

Божественное, равно как и богохульное, на Темной Стороне встречается на каждом шагу. И все же я рекомендую держаться подальше от аукционов, если только вы не обладаете исключительно выносливым желудком и стальными нервами. Я и сам воздерживаюсь, несмотря на мои немалые, по общему мнению, возможности. Каждый раз получаешь контейнер хлама в нагрузку к нужной вещи. Однажды мне случайно достался карманный чертенок, и несколько месяцев за мной повсюду следовала плейбоевская девушка-«зайка», невидимая для всех, кроме меня. Весело, но беспокойно.
Так или иначе, если ты занимаешься частными расследованиями на Темной Стороне - в тайном магическом сердце Лондона, где боги и чудовища ходят по одним и тем же улицам, а подчас посещают одни и те же сеансы групповой психотерапии, - ты регулярно попадаешь в ситуации столь же опасные, сколь и причудливые.
В тот раз старший аукционист Дворца аукционов нанял меня присматривать за покупателями, так как на торги выставлялся некий исключительно ценный предмет. Обычное дело, ничего особенного. Мне стоило задуматься сразу: «ничего особенного» - это не про мою жизнь.
Я пришел пораньше, чтобы ознакомиться с обстановкой. Последний раз я был здесь несколько лет назад. Потом я покинул Темную Сторону в изрядной спешке и с пулей в спине, а теперь вернулся - не вполне триумфально и не слишком охотно…
Швейцар меня сразу невзлюбил и попытался остановить. Когда я представился, он побледнел и освободил проход. Хорошая или, еще вернее, скверная репутация часто открывает дорогу туда, куда вы и с батальоном солдат не пробьетесь.
Ожидающая меня дама-аукционист нервно расхаживала взад и вперед. Она ринулась мне навстречу, из конца в конец огромного пустого зала. Лукреция Грейв - низкорослая, плотная, со свирепым бульдожьим лицом, седыми волосами, туго стянутыми на затылке, и моноклем в темном птичьем глазу, одетая в старомодный костюм, - кажется, вполне могла и сама за себя постоять. Она одарила меня скудной улыбкой и очень крепким рукопожатием. Глядя на меня так, будто я виноват во всем, что уже произошло и еще произойдет, она приступила прямо к делу:
- Ты очень кстати, Тейлор, старина. С тех пор как мне отгрузили эту мерзость, я не чувствую себя в безопасности. Давно у меня не бывало столько проблем. Конечно, наш девиз: на торги выставляется все, что можно найти, поймать и втащить в дверь… И все же есть вещи, которые не стоят затраченных сил. Как свинью стричь - визгу много, а шерсти мало. Никогда не взялась бы за эту дрянь, если б не комиссионные. Как собачьи бега, ну, ты сам знаешь: стоит проклятой скотине услышать, что ты поставил на нее хорошие деньги, как у нее тут же начинает шалить сердце или болеть спина… Но все равно имей в виду, родной: эта штука уйдет за очень большие деньги! - Лукреция Грейв поморщилась и громко фыркнула: - В такие дни я ужасно тоскую по «Кристи». Как там было хорошо, как спокойно работать! Я бы вернулась, не раздумывая ни секунды, да боюсь, меня до сих пор разыскивает полиция.
Я уже собрался было спросить вежливо, но твердо, когда мы наконец перейдем к делу, как меня отвлек целый отряд игрушечных медведей шести футов ростом. Медведи заносили в зал предметы, выставленные на торги, негромко переговариваясь хриплыми голосами. Мягкие, сильные лапы идеально подходили для такой работы. Осторожно и бережно медведи помещали каждый предмет в отдельную витрину. Плюшевые звери выглядели довольно потрепанными; проходя мимо Лукреции Грейв, некоторые ворчали, что пора создать профсоюз.
- Надо проверить, все ли стоит правильно, - объявила Лукреция. - Медведи, конечно, стараются, но в голове-то у них опилки… Классический менеджмент: экономят, на чем только можно. Ты осмотрись пока, дружок, привыкни к месту… И ради всего святого, ничего не трогай!
Лукреция Грейв устремилась к витринам, как буксир под парами, воспитывать медведей. Я промолчал, так как не был еще готов связать ее, бросить на пол, сесть сверху и сидеть, пока не получу ответов на свои вопросы. Да и ни к чему мне увлекаться на самом деле…
Я осмотрелся. Дворец аукционов построили в тринадцатом веке как амбар для хранения церковной десятины, и с тех пор он не слишком изменился. Серые стены были сложены из хорошо пригнанных каменных блоков, скрепленных скорее мастерством каменщика, чем раствором, а вверху красовались голые стропила, теряющиеся в полумраке под коньком крыши. Окна походили на бойницы, а пол представлял собой некрашеные доски, присыпанные опилками. Неуютное помещение освещали голые лампы дневного света: сюда приходят по делу, а не для того, чтобы любоваться интерьером. Во Дворце аукционов излишества ни к чему.
Я прошелся по рядам дешевых деревянных стульев, развернутых в сторону стола аукциониста, затем обратил свое внимание на витрины. Обычная мешанина; предметы знаменитые и предметы с дурной славой, сомнительной ценности и неустановленного происхождения. На Темной Стороне можно приобрести что угодно на любой вкус, но при ближайшем рассмотрении покупка может оказаться вовсе не тем, о чем вы думали. Можно купить счастье, а можно и смерть - расстояние между ними здесь короче воробьиного носа. И что бы вы ни приобрели, вещь может взять судьбу в свои руки и улизнуть…
Первой была выставлена на торги массивная бедренная кость, заявленная как орудие, которым Каин убил Авеля. К мослу прилагалась справка, выписанная когда-то в древнем городе Енохе. На Темной Стороне, впрочем, не рекомендуется слепо доверять таким документам.
Далее шли три мальтийских сокола (осторожнее, покупатель!), бронзовая голова Джона Кеннеди, обладающая, как принято считать, даром пророчества, перо Нострадамуса, скальпель барона Франкенштейна, лаковая шкатулка с пеплом Жанны д'Арк и стойка для зонтиков из ноги снежного человека. Остальное представляло интерес лишь для заядлого коллекционера Я, во всяком случае, не стал бы загромождать подобным хламом свое жилище.
Я больше не покупаю магических объектов. С ними одни проблемы: то батарейки сядут в самый неподходящий момент, то сам вырубишься при произнесении стартового заклинания, и никогда под рукой нет инструкции. Слишком много проблем. К тому же со временем выясняется, что эти спецсредства обращаются на Темной Стороне уже давно и обзавелись собственной репутацией. Как и я сам.
Я остановился перед высоким зеркалом в роскошной серебряной раме. Называлось оно «зеркалом Дориана Грея» - понимайте как хотите. Отражение мне в общем понравилось: высокий интересный брюнет в длинном белом пальто, которое, пожалуй, пора бы почистить. Нельзя сказать, что не похож на частного детектива. Вид немного усталый, правда, и будто пылью присыпан, ну так на то и Темная Сторона… Здешняя жизнь никому даром не дается. Я обычно расследую дела, за которые другим хватает здравого смысла не браться, и мне это нравится. Во-первых, у меня есть дар находить вещи независимо от того, хотят они быть найденными или нет; во-вторых, я люблю докапываться до истины; наконец, я упрям. Я не отступаю даже тогда, когда любой обладатель даже самой ничтожной крупицы здравого смысла уже давно растворился бы за горизонтом.
Мой отец спился до смерти, после того как узнал, что моя мать не принадлежит к роду человеческому. Никто не знает, кто она такая на самом деле, но у каждого обитателя Темной Стороны есть собственное мнение. Поэтому одни считают меня Антихристом, другие - наследником престола. К тому же ко мне подсылали убийц, когда я был еще ребенком. Об этих своих врагах я до сих пор ничего не знаю.
Сейчас, однако, не время думать о таких вещах.
Лукреция Грейв вернулась, громко стуча каблуками по доскам пола. Монокль она зачем-то переставила в другой глаз. Возможно, мне следовало что-то сказать, но я подумал и промолчал. Некоторые разговоры, знаете, заведомо бесполезны. Лукреция продолжила, словно мы и не прерывались:
- К нам регулярно поступают очень разнообразные вещи, родной, порою весьма странные и для здешних мест. Как-то один бедолага попробовал выставить свою душу, но мы не приняли… Не он первый, не он последний, все плачут и богохульствуют, я этого добра навидалась достаточно. Собственность - проклятие мыслящего человека… Теперь о деле, Джон. Дворец, конечно же, имеет мощную магическую защиту от пожара, кражи, подмены и нежелательных внешних воздействий, она никогда не отключается. Дворец также является нейтральной территорией, это гарантируют власти и признает даже Коллекционер (который представляет собой по-настоящему тяжелый случай). В свое время кто только не пытался прибрать к рукам Дворец. В итоге власти всех разогнали и теперь сами следят, чтобы игра шла по правилам. Так что у нас не должно быть проблем…
- Но?..
- Но сегодня на торги выставлено нечто уникальное даже для нас. Потому-то ты и здесь, старина. Возможны самые неприятные сюрпризы. В случае чего кричи: «Держи вора!» и действуй по своему усмотрению. И не рассчитывай на мою помощь: я буду на пути к ближайшему выходу. О медведях тоже забудь, у них опилки не только в голове - храбрости там не больше, чем мозгов… Если же предотвратить кражу не удастся, ты сможешь применить свой знаменитый дар: выяснить, куда вор…
- А почему вы пригласили именно меня? - спросил я с искренним интересом.
- Наша страховая компания потребовала, чтобы специально для этого случая мы усилили охрану. Ты - лучше всех… в пределах наших финансовых возможностей.
Я все еще пытался найти достойный ответ, когда к нам приблизилась знакомая фигура. Деливеранс Уайлд, модный консультант и гламурный гуру при эльфийском Дворе Унсили - высокая, блистательная, ядовитая, с вечной сигаретой, без которой ее никто никогда не видел. Тем, кто изредка осмеливался ей возражать, она для начала пускала дым в лицо. Сегодня ее иссиня-черную кожу пикантно оттенял элегантный бледно-лиловый костюм, царственную голову увенчивал вихрь сиреневых перьев. Я с изумлением глянул на этот наряд, но Деливеранс, как всегда, ударила первой:
- Не показывай свое невежество, дорогой. Сиреневый - цвет сезона, нравится это кому-то или нет.
Она приняла хорошо отработанную непринужденную позу, откинув голову так, чтобы я мог как следует разглядеть высокие скулы и чувственный рот. Деливеранс Уайлд смотрела на мир как на подиум. Сейчас, однако, она избегала встречаться со мной взглядом, да и рука с сигаретой казалась не такой твердой, как обычно. О чем она беспокоится? Возможно, ее тревожит встреча со мной. Многие действительно чувствуют себя при этом не в своей тарелке: репутация, знаете ли…
Но Деливеранс Уайлд явно интересовалась не мной и не Лукрецией Грейв. Она оглядывалась по сторонам, нервно дымя сигаретой.
- Терпеть не могу Темную Сторону! - объявила она. - Здесь все так пошло, так грубо, так безнадежно вульгарно! То ли дело эльфы… Они очаровательно поверхностны и чарующе непосредственны!
«Ну конечно, это ты знаешь», - подумал я, но счел за благо промолчать.
Деливеранс, случалось, гасила сигареты о некоторых умников.
- Никогда не пришла бы сюда, - беспощадно продолжала она, - если бы не показы мод и не нужда в сигаретах. - Деливеранс посмотрела мне прямо в глаза: - Хорошо, что ты здесь, Джон. Мне приятно видеть, что Дворец аукционов относится к сегодняшним торгам с должной ответственностью. Видишь ли, тут нечто совершенно особенное. Мне случилось раздобыть…
Лукреция Грейв громко фыркнула:
- Кто бы спорил, душенька. Уникальная, бесценная вещь, да только опаснее гремучей змеи. Я всегда говорила: некоторые предметы лучше не трогать совсем, а если уж никак нельзя иначе - разве что пошевелить издалека длинной палкой…
- Может быть, кто-нибудь наконец просветит идиота? - спросил я, и что-то в моем голосе заставило их обратиться ко мне серьезно. Деливеранс глубоко затянулась в последний раз, бросила окурок на пол и растерла ногой. Под свирепым взглядом Лукреции Грейв она немедленно прикурила следующую сигарету и начала свой рассказ:
- В кои-то веки мне повезло, сладкий. Я наткнулась на свой маленький приз случайно, когда искала нечто совсем другое, но разве не так оно всегда и бывает? Я путешествовала в поисках какой-нибудь диковины для моих эльфов. Капризный и требовательный народец эти эльфы, как всем известно. Так я оказалась в Токио, где придумали замечательную вещь: вулканы-бонсай. Все как в жизни: регулярные извержения с вулканическими бомбами и настоящей лавой! Увы, пока я добралась до места, от фирмы осталась только большая дымящаяся дыра в земле. Я бы могла сказать им, что «Взрыв удовольствия!» - неподходящий девиз для предприятия… С горя я отправилась в Китай и там нашла… вот это.
Театральным жестом она указала на одну из небольших витрин. Столбик пепла сорвался с забытой сигареты и рассыпался по стеклу. Пока Деливеранс, бормоча под нос проклятия, смахивала пепел с витрины, я присмотрелся к экспонату. За стеклом неподвижно парила бабочка. Не большая и не маленькая, не слишком нарядная - самая что ни на есть обыкновенная бабочка, на мой взгляд. Парила она, правда, красиво - распахнув замершие на бесконечный миг крылья, окруженная слабым мерцанием стасис-поля. Окаменела в остановившемся мгновении, как муха в янтаре. Я обернулся к Деливеранс; та заговорила раньше, чем я успел вопросительно поднять брови.
- Редкая штука, но вовсе не то, что ты думаешь. Придется начать издалека, поэтому слушай внимательно. Согласно теории хаоса, взмах крыльев бабочки над Китаем приводит к урагану в Америке, так как все в этом мире взаимосвязано. Надо лишь определить и изловить эту самую бабочку… У меня как раз получилось. Вот она - маленькая нарушительница спокойствия. Дивный, уникальный объект, который я рассчитываю продать по столь же дивной, уникальной цене. Коллекционер просто позеленеет от зависти! (Между ней и Коллекционером что-то когда-то было, и ничем хорошим это не кончилось. Никто и не ждал хорошего, но попробуй давать советы дикой кошке…)
- В этой теории бабочки вообще-то нет ничего нового, - самым академическим тоном объявила Лукреция Грейв.
Аукционисты всегда разговаривают как недоучившиеся аспиранты. Насколько мне известно, большинству из них и впрямь не удалась научная карьера.
- У древних римлян были жрецы, называемые авгурами, - продолжала Лукреция, - они предсказывали будущее по полету птиц.
- Они также имели привычку потрошить коз, - скривилась Деливеранс Уайлд, - и обвинять в предательстве тех, на кого указывала козья печенка. Еще они устраивали себе хроническое отравление свинцом: нашли подходящий материал для водопроводных труб…
- Давайте попробуем сделать над собой героическое усилие и вернемся к нашим баранам, - попросил я. - История про бабочку не более чем метафора, не правда ли? Бабочка как таковая не существует?
Деливеранс одарила меня презрительной улыбкой:
- На Темной Стороне метафоры реализуются, мой милый. Здесь любой символ может достичь воплощения. Поэтому счастливчик, которому сегодня достанется наша бабочка, сможет в дальнейшем найти всех подобных бабочек, а потом… Про принцип домино слыхал? Он научится предсказывать, а то и формировать будущее в целом. Возможности поистине безграничны! В теории, по крайней мере. Ох, как я разбогатею! Можешь не сомневаться, Джон!
- Тогда почему ты так спешишь от нее избавиться? - спросил я.
Деливеранс разыграла пантомиму на тему «Почему же вокруг меня одни дураки, лишенные воображения?», после чего снизошла до ответа:
- Джон, милый. Я не настолько глупа, чтобы держать эту бомбу при себе - или мне придется воевать со всеми, кому она приглянулась. И то будут очень серьезные игроки, а мои эльфы, как всегда, с достоинством устранятся, неблагодарные мелкие пакостники. Нет, аукцион на нейтральной территории - вот самый верный способ извлечь максимальную прибыль из моей маленькой красавицы! - Она послала витрине воздушный поцелуй. - Я заберу деньги, вернусь ко Двору Унсили и носу не покажу обратно, пока стрельба окончательно не прекратится.
Я мрачно кивнул:
- Вот именно. И ты не одна такая умная. Кто бы мне объяснил, почему власти до сих пор не вмешались и не конфисковали злосчастное насекомое? Уокер обыкновенно не одобряет столь очевидных угроз его драгоценному статус-кво.
- Уокер может сколько угодно тешить себя мыслью, что он здесь самый главный, - возразила Деливеранс, - но власти всегда понимали: свободное предпринимательство превыше всего!
- Филистеры! - отрезала Лукреция Грейв, свирепо полируя монокль.
- Или, возможно, власти не уверены в подлинности бабочки? - рассудил я.
- Не бери в голову, дорогой, - промурлыкала Деливеранс и выпустила безупречное кольцо табачного дыма.
Тем временем покупатели начали просачиваться в зал, и кто-то уже ссорился из-за мест в первом ряду. Я вежливо откланялся, решив прогуляться по периметру помещения. Публика бурлила. Лица в основном ничем не примечательные: агенты - представители серьезных людей - и обычные зеваки, думающие перехватить чего-нибудь по дешевке. Некоторые явно пришли посмотреть, как делается история, кто из сильных мира сего купит бабочку. Мест на всех не хватило, народ подпирал стенки и толпился в проходах. Медведи, ворча, стали вносить дополнительные стулья. (Раздачей глянцевых буклетов занимались люди - похоже, звери считали, что такое занятие ниже их достоинства) Толпа шумела пока еще дружелюбно; многие тянули шеи, пытаясь разглядеть бабочку или оценить расклад сил в зале. Лукреция Грейв заняла свое место и взмахом молотка призвала к тишине. Деливеранс Уайлд гордо выпрямилась подле своей витрины, а я поудобнее устроился в дальнем углу, внимательно наблюдая за публикой.
Все замерли, когда в зал ввалился гигантский снежный человек восьми футов росту. Под косматой грязно-белой шерстью переливались стальные мускулы. Чудовище угрожающе оглядело толпу, схватило подставку для зонтиков (из ноги такого же снежного человека, если вы помните) и, громко топая, удалилось. Никто не стал вмешиваться. Когда стало ясно, что этому существу ничего больше не надо, аукцион наконец начался.
Предметы попроще ушли с молотка довольно быстро: всем не терпелось добраться до самого главного. Я сосредоточился на более или менее выдающихся лицах. Джеки Шейденфрейд, разумеется, был здесь. Вот он, в самой середине зала, - толстая потная свинья с кривой улыбкой и слезящимися глазами. Джеки - наркоман, подсевший на чужие эмоции; он смакует и впитывает бурлящие вокруг чувства. Сразу по приходе он представился и долго - слишком долго - жал мне руку. Одет он был замечательно: гестаповская форма, черная кожа и серебряные знаки отличия, а на шее же сверкает звезда Давида. Отличная находка; конфликтующие символы порождают желанные эмоции. Чтобы защитить себя от физического их выражения, Джеки нигде не появлялся без гигантского добермана, выкрашенного в розовый цвет.
А вот и Сандра Шанс - консультирующий некромант. Эта вошла как к себе домой, согнала какого-то бедолагу с места в первом ряду, и никто не посмел возражать. Впрочем, она всегда так. Сандра довела высокомерие до степени искусства. Высокая, стройная, с нездорово бледным угловатым лицом под копной рыжих волос, в качестве одежды она обходилась лишь кляксами алого латекса, посаженными как попало на ее тело. (К жидкому латексу, говорят, подмешивали святую воду и другие средства защиты.) В проколотых бровях, губах и других местах блестит сталь - в таком количестве, что во время грозы я бы поостерегся подходить к ней слишком близко. В кармашках на широком кожаном поясе, украшенном символами друидов, принадлежности ее ремесла: могильная земля, высушенная кровь, глаза тритонов и лягушачьи лапки - обычный набор. В холодных глазах светится быстрый ум, на губах играет ядовитая улыбка… Моя старая знакомая, Сандра специализируется на случаях внезапной смерти - как правило, насильственной. Она может получить ответы на запоздалые вопросы прямо с той стороны, если, конечно, клиент не возражает против решительных методов. Мы когда-то, пытались сотрудничать, но так и не сработались, Сандру интересовал только результат, и под руку ей лучше было не попадаться. Я действовал точно так же, но тешу себя мыслью, что с тех пор изменился и вырос. Ее присутствие напоминает мне о тяжелых временах - и о двух людях, о которых я не люблю думать.
Сандра резко повернула голову и глянула мне в глаза. Чутье, как у собаки. Холодно кивнув, она отвернулась. Я успел кивнуть в ответ.
Сандра сейчас работала с одной из самых зловещих фигур Темной Стороны: древним чудовищем по имени Плакальщик, известным также как демон самоубийства и ангел страдания. Иногда люди, имевшие неосторожность произнести его имя вслух, немедленно исчезали там, откуда не возвращаются. Никто в точности не знал, что за отношения связывают Сандру с Плакальщиком, а люди с воображением предпочитали не строить догадок. Некоторые вещи считаются нездоровыми даже на Темной Стороне. Насколько мне известно, Сандра никогда не интересовалась аукционами; что, если она представляет здесь своего партнера? Весьма возможно. Но за каким чертом демону самоубийства могла понадобиться бабочка Хаоса? Вряд ли для чего-то хорошего. Не пора ли мне наконец вынуть руки из карманов и заняться делом? Думаешь, кто-нибудь посмеет перебить цену, предложенную агентом Плакальщика?
Оглядевшись, я слегка расслабился. Среди публики хватало игроков достаточно крупных, чтобы побороться с Сандрой, особенно когда вступит в игру охотничий азарт.
Если же она всех перебьет, у меня останется последний козырь: можно выхватить бабочку у них из-под носа и сбежать куда подальше.
Недалеко от меня сидели Властелин Танца и Танцующая Королева. Они подчеркнуто не разговаривали друг с другом. Едва ли кому-нибудь из них действительно была нужна бабочка: скорее, каждый хотел проследить, чтобы она не досталась другому. В разводе они демонстративно придерживались различных хореографических школ: Властелин Танца предстал сегодня в облике кельта, в ритуальных шрамах и вайде, а Королева осталась верна любимому стилю диско. Оба, как всегда, радовали глаз своими изысканными и грациозными движениями, будто танцевали под музыку, слышную только им одним.
В числе последних появился Раскрашенный Упырь, не скрывавший, что представляет здесь Коллекционера. (Этот последний считал ниже своего достоинства появляться на торгах лично - после того, как трижды попался на воровстве.) Упырь был клоуном - только таким, какого не дай бог встретить в темном переулке. Мешковатый костюм представлял собой непристойную фантасмагорию цветов, а глумливое разрисованное лицо несло отпечатки пороков, которые не имели названия. Он вошел в зал развинченным шагом, словно на школьный двор - сутенер, и оскалил острые как иглы зубы в ухмылке кроваво-красного рта:
- Привет, привет, привет, мальчики и девочки! Всем привет! Я только что с самолета прямо из Содома! Работал, работал, хорошо - не руками. Ха-ха-ха! Кто хочет угадать, где прячется толстая леди? Пока я еще помню, где ее похоронил?..
Раскрашенный Упырь, он же - всем известный Полуночный Клоун: улыбка на лице убийцы, смех с кровавой пеной на губах. Но несмотря на эти ужимки, он всего лишь мальчик на побегушках.
..Я отвлекся. Дело наконец дошло до бабочки. Все словно обезумели и наперебой спешили объявить свою цену. Лукреция Грейв отчаянно старалась поддерживать порядок и не отставать, но даже ее опытный глаз не успевал за взлетающими руками. Звучали ругательства, а кое-где дошло и до оскорблений действием. Я бегал по рядам, гася конфликты грозным взглядом, но не всегда успевал. Сандра Шанс поднимала и поднимала ставку, но никто, похоже, не собирался уступать. В очередной раз перебив цену, Упырь самодовольно откинулся на спинку стула и гадко улыбался. Народ помельче роптал; отдельные потасовки начали перерастать в массовую драку. Да, бабочка Хаоса - это вам не гамбургер из единорога…
Ситуация мне решительно не нравилась. Ждать, когда оскорбленные чувства хлынут через край и случится что-нибудь непоправимое, оставалось недолго. Конечно, защитные заклинания остановят магическую атаку, но как насчет простого ножа или обычной пули? А победитель? Тоже проблема, едва ли не самая тяжелая. Кажется, пора что-нибудь предпринять. Обычно я обхожусь негромким словом и красноречивым взглядом, но сегодня этого явно мало.
Тут я осознал одно странное обстоятельство. Оказывается, я давно уже напевал старую песенку «Bridget the Midget the Queen of the Blues» Рэя Стивенса. Несмотря на крайнее напряжение, беспорядок и угрозу со всех сторон. Несмотря на то, что не вспоминал эту песенку много лет. Удивительное дело, но и мои соседи мурлыкали себе под нос, и вот совпадение - ту же самую мелодию. Кое-кто, судя по безмятежному выражению лица, даже не помнил, где находится и зачем сюда пришел. Песня неудержимо распространялась по рядам; у меня побежали по спине мурашки. Расслабился, идиот! Подобное единомыслие обычно объясняется вмешательством Оттуда и ничего хорошего не сулит…
Лукреция Грейв тоже призадумалась, отложив в сторону молоток и потирая лоб. Сандра Шанс и Упырь вскочили, оглядываясь в недоумении. Песня как-то затихла, а толпа вновь зашумела: теперь уже все ощутили нарастающее давление извне. Люди вставали со стульев и беспомощно осматривались, ничего не обнаруживая. Мы чувствовали, что здесь не одни.
- Вот оно, - сказала Сандра - Сейчас начнется.
Те немногие, кто еще не проникся происходящим, потребовали было продолжения торгов, но их сразу поставили на место. Люди стали доставать оружие. Медведи сбились в кучу; на мягких лапах появились зачатки когтей. Наступила предгрозовая тишина, какая бывает до первого удара молнии, который и не замедлил обрушиться. Вдоль стен огромного зала, как негодная электропроводка, вспыхнули и рассыпались искрами обереги, составлявшие систему магической защиты, которая охраняла Дворец аукционов в течение столетий. Она не была рассчитана на вторжение Оттуда.
Я уже догадывался, что это такое. Психонавт - пришелец из другого слоя реальности, сверху или снизу. Все признаки налицо. Такого гостя не остановить и не сбить с пути: он либо слишком плотный, либо слишком бестелесный для наших средств. Я уже встречался с психонавтом, когда был подмастерьем у старого Карнаки Духознатца. Так несправедливо - уже дважды за мою короткую жизнь! Хорошо бы сбежать, да не успею…
По мере проявления знаков присутствия психонавта началась паника. Никому не пожелаю увидеть такого. Метелью закружились энергетические вихри и засверкали черные радуги. Вспыхнули ауры призраков из другого мира - и тут же вошли в неодушевленные предметы, которые немедленно обрели отвратительное подобие жизни. Стены, пол и потолок складывались в жуткие рожи, толстые губы раздвигались в щербатых улыбках, черные глаза вращались в провалах глазниц, а хор нечеловеческих голосов распевал прямо в наших головах: «Мы идем! Мы идем!» Гигантские деревянные пальцы пробили пол и поднялись в воздух между рядами стульев; все бросились врассыпную, выкрикивая заклинания, бесполезные против сил, просочившихся из-под самых основ мироздания.
Дешевые деревянные стулья ожили: ножки и спинки превратились в хищные щупальца, тут же вцепившиеся в тех, кто не успел увернуться. Через мгновение затрещали хрупкие кости; уши заложило от криков боли. Довольно похрюкивая, деревянные рожи слизывали пролитую кровь деревянными языками. Стены дышали, выгибаясь и втягиваясь. Огромный зал раскачивался и содрогался, как корабль в штормовом море.
Появились полтергейсты, и их число увеличивалось с каждой минутой. Отслеживать вихрь событий стало невозможно. Незакрепленные предметы беспорядочно летали по всем направлениям, иногда самостоятельно загораясь. Одежда то становилась на несколько номеров больше, то лопалась прямо на теле, внезапно усохнув. Прямо в воздухе полыхали невидимые факелы, вверх по стенам лениво ползли не то слезы, не то капли пота, падал каменный, град и дождь из рыб, а люди разговаривали на неизвестных языках.
Я с трудом пробился к Лукреции Грейв, которая стояла на коленях, отчаянно вцепившись в ножки своего стола. Я поднял ее и поддержал; она вцепилась в меня, как заблудившийся ребенок. Я-то надеялся, что у нее на крайний случай припасен какой-нибудь. туз в рукаве, и, похоже, ошибся. Медведи героически пытались помочь обезумевшим людям, но могли разве только прикрыть их своими мягкими телами.
Старый дух Дворца аукционов был изгнан, и воцарился новый. Наши головы немедленно заполнил вихрь неуправляемых эмоций, непринужденно сметавший все барьеры на своем пути. Вокруг хохотали, плакали, бились в истерике, как крыса в зубах фокстерьера. Я смеялся так, что кололо в боку, и не мог остановиться. Потом настал черед первобытных страхов: темноты, высоты и оборотней. Не выдержав пытки бездействием и отчаянием, люди атаковали друг друга за неимением иного врага Мужчины и женщины падали на пол и застывали, парализованные ужасом. Дворец стал незнакомым, чужим местом; те, у кого хватило силы воли добраться до выхода, вместо дверей обнаружили гладкую стену. Пути к спасению не было.
Джеки Шейденфрейд раздулся, как рыба фугу; серебряные пуговицы его эсэсовской шинели рассыпались по полу. Он болезненно хихикал, изнемогая под водопадом чужих эмоций, которых уже не мог ни поглотить, ни переварить. Из выпученных глаз лились кровавые слезы. Розовому доберману было уже все равно: он выпустил самому себе кишки. Раскрашенный Упырь бежал по стене, как гигантское насекомое, пытаясь укрыться от ужаса, который он обыкновенно внушал сам. Грим на его лице поплыл от пота, а знаменитая улыбка куда-то исчезла.
Магия Сандры Шанс, действовавшая на мертвых, почти не работала против стихийных начал, но Сандра не сдавалась. Гордо выпрямившись внутри магического круга, прекрасная в гневе, она сдерживала атаки усилием воли. Единственным более или менее эффективным оружием в ее руках оказалась австралийская кость-указатель: ожившая было мебель, на которую ее направляли, ненадолго застывала. Но чудовища каждый раз возвращались обратно.
Перед лицом общей угрозы Властелин Танца и Танцующая Королева бились плечом к плечу. Очень интересно: хореографическое оружие действовало там, где отказывала повседневная магия. Грациозные движения излучали ярость и возмущение, отвагу и решимость; человеческое естество бросало вызов нечисти - и побеждало. Я всегда считал, что вместе у них получается лучше.
Деливеранс Уайлд в отчаянии глядела по сторонам, стоя внутри магического круга Эльфы Двора Унсили честно выполняли свои договорные обязательства: ей ничто не угрожало, вот только помочь она никому не могла.
Я в очередной раз подумал: пора, пока за меня не взялись всерьез…
Я не люблю демонстрировать собственные таланты. Врагов лучше держать в неведении относительно твоих способностей и твоих слабостей. Это очень помогает сохранять репутацию. Дурная слава, как правило, гораздо эффективнее большинства видов магии. Пускай психонавты еще поосторожничают - может, их сбивает с толку мое непонятное происхождение. Глупо, однако, надеяться, что кривая вывезет. Если я понимаю, что происходит, и догадываюсь, что нужно делать, - значит, опять придется бросаться грудью на амбразуру… Умирать, тем более скверной смертью, совсем не хочется, но такова цена ошибки в моем ремесле. Я привык.
Однажды на моих глазах Карнаки Духознатец использовал талисман Изгнания, чтобы избавить заезжий луна-парк от психонавта. Вещь показалась мне полезной, и я потихоньку прибрал ее, пока мой наставник смотрел в сторону. У него этих бирюлек хватало, а мне могло понадобиться.
Порывшись в залежах магического хлама, оттягивавшего мои карманы, я в конце концов отыскал золотую монету из страны Нод. Полустертая надпись и сейчас вызывала чувство смутной тревоги, хотя ее давно уже никто не мог прочитать. Никогда не любил полагаться на такие вещи, но что делать, когда дверь твоего дома выламывают пришельцы Оттуда? Не пойдешь же к старому Карнаки жаловаться, если не сработает. На магические объекты обычно не дают гарантии.
Я поднял монету повыше и произнес стартовое заклинание. Монета немедленно вспыхнула, залив все вокруг лучами, слишком яркими для человеческих глаз. Пришлось отвернуться. Монета немилосердно жгла руки. Застоявшийся дух талисмана с ревом затопил собой весь зал и приступил к работе, изрыгая проклятия на языках, которые древнее человеческих наречий. Он выкорчевывал злокачественных пришельцев из стен, пола и мебели, отправлял их обратно на самое дно мироздания. Кошмар наконец исчез. Утихла буря эмоций, отпустил отупляющий страх. Пол, потолок и стены приняли нормальный облик и затвердели, а сковавшая человеческие тела мебель разлетелась в щепки. Люди начинали надеяться, что ужас остался позади.
- К нам опять гости, - сухо объявила Сандра, От ее голоса пробирала дрожь.
Еще один психонавт, на сей раз из верхних слоев мироздания. Этот был неописуемо огромен: ему пришлось как следует уплотниться, чтобы вползти в наш узкий пространственно-временной континуум. Больше всего захотелось куда-нибудь сбежать, но перед лицом нового пришельца мы застыли, как кролик перед удавом или насекомое в фокусе зажигательного стекла Невообразимый, потусторонний водоворот, не поддающийся осмыслению, но жадно всасывающий в себя все вокруг. Гравитационный колодец… да, вот как это называется. Он слишком реален, слишком материален для нашей вселенной ограниченных возможностей и оттого стремится поглотить ее.
Новый пришелец вторгался в наши умы грубо, как зенитный прожектор: в отличие от предыдущего, он явно знал, чего ищет. Не надо быть гением, чтобы догадаться, да и нет на этом аукционе ничего примечательнее бабочки. Некоторое время психонавт не мог обнаружить ее, возможно, из-за стасис-поля, прикрывавшего злосчастное насекомое. В поисках информации он нажал на людей сильнее, и у многих душа едва не рассталась с телом. Даже серьезные игроки пали на колени, рыдая и корчась. Не тронул этот ужас только меня, и мне не хотелось думать почему.
Психонавт растерялся, наверное, от непривычки к примитивному трехмерному миру. Но так или иначе бабочку он найдет, хотя бы методом исключения, вернее, уничтожения, если по-другому не получится. Активность гравитационного колодца резко возросла: детали нашей реальности начали исчезать одна за другой. Вероятно, он действовал без злого умысла, а лишь в согласии со своей природой. Лишившись своих эрзац-душ, медведи снова стали мягкими игрушками и рухнули на пол. С теми, кто оказался ближе всего к колодцу, происходили странные вещи: одни потеряли лицо в буквальном смысле - их можно было видеть только со спины, а лица других утратили индивидуальность и превратились в невыразительные стандартные маски. Детали одежды смазывались, потом теряли цвет. Люди оборачивались сначала черно-белыми фотографиями, потом контурными рисунками, словно мелом на асфальте, и исчезали в гравитационном колодце, лишившись последних остатков реальности.
Я заставил себя отключиться от воплей обреченных и сосредоточился. Талисман тут бесполезен. Да что талисман!.. Этому психонавту все мои средства нипочем. Для такого низшие уровни опасности не представляют. Ему нужна бабочка Хаоса. Подозреваю, что обладатель бабочки, получив возможность предсказывать, а то и определять будущее, сможет вмешиваться в дела различных уровней мироздания. Так что психонавты теперь будут идти друг за другом, пока один из них не захватит бабочку. И каждому из них наплевать на благополучие как этого мира, так и его обитателей. Остается только одна возможность.
Из-за страшного притяжения гравитационного колодца добраться до витрины стоило труда Причина наших бед безмятежно парила в стасис-поле - крохотная и такая опасная. Когда я протянул руку, Деливеранс Уайлд закричала: даже сейчас ей было страшно, что я убью бабочку. Я использовал особенный дар моего сознания: открыл внутренний тайный глаз, для которого не существует секретов - чтобы найти нужное Слово.
Я произнес заклинание. Стасис-поле исчезло, и бабочка мгновенно оказалась на свободе - в том моменте пространства-времени, откуда ее похитили.
При этом она утратила свой роковой потенциал и вновь стала обычной бабочкой. Теперь ей не придется решать судьбы мира.
Через несколько секунд исчез и психонавт вместе с гравитационным колодцем. Ему больше нечего было здесь делать. Люди в зале валились с ног, теперь уже от облегчения. Я сел на пол и привалился к восхитительно прочной, неподвижной стене. Меня била дрожь. Ну и пускай, могу себе позволить эту роскошь на некоторое время.
Как всегда, нашлись и недовольные. Деливеранс Уайлд, например. Бесцельно шатаясь по залу, она повторяла: «Я же могла, разбогатеть… разбогатеть… разбогатеть…» Она еще и погибнуть могла, причем самым неаппетитным способом, но я чересчур джентльмен, чтобы ставить даме на вид такие вещи. Несостоявшиеся покупатели вздумали интересоваться, нельзя ли было решить проблему как-нибудь иначе, но я их утихомирил одним взглядом. Трупов и неопознанных останков оказалось поразительно много; я помог персоналу Дворца свалить все это в угол, где ими займутся власти - когда наконец соблаговолят появиться на сцене. Других добровольных помощников не нашлось, народ разошелся незаметно, но очень быстро. Я подумал, что и мне не стоит задерживаться: Уокер и его люди непременно найдут для меня парочку непростых вопросов.
- Мне пора, - сказал я. Деливеранс Уайлд рассеянно кивнула:
- Ведь можно поймать еще одну бабочку, правда?..
Я молча указал на груду тел.
- Или не надо…
- Ограничься высокой модой, - посоветовал я без всякой издевки. - Куда безопаснее.
- В самом деле?.. - Она печально улыбнулась .
Лукреция Грейв уныло разглядывала опустошенный зал, прикидывая размер ущерба. Я подошел и объяснил, куда следует послать чек. Она возмутилась:
- Ты хочешь сказать, что за такую работу тебе еще и деньги полагаются?
- Мои услуги подлежат оплате при любых обстоятельствах, - объявил я решительно и твердо. Я это умею.
Лукреция немного подумала и сказала, что прекрасно понимает меня. Улыбнувшись на прощание, я вышел в вечную ночь Темной Стороны.

ГЛАВА 2
ЛЕДИ УДАЧА

Я редко обедаю дома. Отчасти потому, что рестораны Темной Стороны - одни из лучших во вселенной и ее окрестностях, к тому же я не люблю готовить. Нет ни времени, ни желания, ни кулинарных способностей. Нет, в крайнем случае я, конечно, могу сунуть что-нибудь быстрозамороженное в микроволновку… И я предпочитаю есть в одиночестве. Не люблю, когда меня отвлекают от превосходного обеда, за который пришлось заплатить целое состояние.
Но сегодня я обедаю с Кэти, моей юной секретаршей. Она позвонила из офиса и поставила перед фактом. Меня нередко ставят перед фактом, и я научился переносить такие удары судьбы с достоинством.
К тому же это благоразумно: когда Кэти настаивает на встрече наедине, речь почти всегда идет о крупных неприятностях в ближайшем будущем. То есть не о простых повседневных неприятностях, в каких на Темной Стороне не бывает недостатка, а только о самом серьезном. Об отвратительной, опасной, отчаянно несправедливой угрозе, явившейся оттуда, откуда меньше всего ждешь… Так что по дороге к кварталу ресторанов в Аптауне я не думал о ерунде. Аптаун считается на Темной Стороне классным местом, поскольку мы здесь слишком заняты созданием проблем друг другу, чтобы много думать о подобных вещах.
На мокрой от дождя мостовой отражались полыхавшие неоновые вывески, а за дверями открытых круглые сутки клубов томился саксофон и гремели ударные. Рассветов на Темной Стороне не бывает, поэтому пить, танцевать и грешить можно до тех пор, пока есть деньги или хотя бы душа на продажу.
Между тем у меня пока все в порядке, насколько я знаю. Последние дела закрыты, причем закрыты окончательно и вполне благополучно, никаких рецидивов не ожидается. Тем более никаких проблем в офисе - Кэти работать умеет. Разве что опять в автоответчик вселился кандарийский демон. Проклятье, эти техноэкзорцисты дерут три шкуры. А может, налоговая инспекция. Да, мы тут все платим налоги. Хотел бы я точно знать кому…
В лужах, оставшихся от недавнего ливня, уже отражались звезды. Звезды на Темной Стороне ярче, чем в других местах, а луна раз в десять больше, чем положено. Никто не знает почему, а если кто и знает, то хранит молчание. На Темной Стороне не обойтись без тайн и загадок. Улицы, как всегда, кишели людьми: мужчинами, женщинами, а также созданиями, которые были тем и другим сразу - или ни тем, ни другим Каждого привело сюда какое-то дело или какая-то страсть, явная или тайная. На Темной Стороне можно купить или продать что угодно - особенно то, чем не полагается интересоваться в так называемом «цивилизованном» мире. За товар здесь иногда отдают душу, свою или чужую, но вы ведь знали об этом заранее, не правда ли?
Все мыслимые виды соблазнов и услуг здесь манят на каждом шагу, но и консервативные вкусы не оставлены без внимания. Желающие всегда могут приобрести любовь дочерей сумерек или, по крайней мере, взять ее напрокат. Лихорадочное движение транспорта никогда не останавливается, и без особой надобности к проезжей части никто не подходит: то, что кажется автомобилем, не всегда им является.
Кэти стояла на условленном месте. Пришла первой, надо же. Она помахала мне рукой, встав на цыпочки, будто ее можно не заметить. Кэти всегда похожа на яркий огонек в этой вечной ночи. Семнадцать лет, прекрасный рост, золотые волосы и невероятно стройная фигура, продукт хорошей наследственности и железной воли. Сегодня ее исключительные достоинства подчеркивали клетчатая блузка, мини-юбка, белые пластиковые ботфорты и такой же берет, непонятным чудом удерживающийся на затылке. Кэти никогда не повторяется - с тех пор, как Сьюзи Дробовик, мой старый партнер по противозаконной деятельности, познакомила ее со знаменитым старым сериалом «Мстители». Кэти клюнула меня в щеку и широко улыбнулась. Такую улыбку следует называть обаятельной, если я правильно понимаю. А понимать неправильно мне нельзя.
- И куда же мы идем? - спросил я кротко. - Что-то модное и дорогое, без сомнения… Как насчет ресторана «Алиса»? Там есть все. Или вот «Чудесный муравейник»: что угодно в шоколаде! Нет? Ты изменилась!.. Еще есть новое место за углом, «Слава Елизаветы».
- Это небось что-то старушачье, - подозрительно предположила Кэти.
- Заведение специализируется на не самых ортодоксальных блюдах, относящихся к царствованию Елизаветы Первой. Например, альбатрос: считается рыбой, и потому его можно есть в постные дни…
- Рыба!.. С клювом и перьями?!
- Почему бы и нет? Если Европейское сообщество считает морковь фруктом, так как испанцы делают из нее варенье, почему бы альбатросу не быть рыбой? Англичане елизаветинской эпохи ели и ежей, когда не использовали их в качестве щеток для волос, а еще молочных кроликов, варварски оторванных от материнской груди…
- Спасибо, как-нибудь в другой раз… Но я уже решила!
- Так быстро? Кто бы мог подумать!
- К Рику, в «Кафе Имажинер»! Там все готовят только из вымерших или воображаемых животных. В «Найт тайме», в светской хронике, на прошлой неделе об этом писали! Туда не так легко попасть, но тебя ведь пускают повсюду, правда?
- Если бы, - вздохнул я. - Нам туда, моя привередливая куколка.
Пока мы шли по улице, Кэти жизнерадостно болтала о пустяках, повиснув у меня на руке. Что же это за новости, если ей приходится приберегать их на потом в надежде, что изысканный обед смягчит тяжкий удар? Я незаметно вздохнул и ощупал булавку из рога единорога, всегда воткнутую в лацкан моего пальто. Незаменимая вещь, с ней можно не бояться никакого яда.
В «Кафе Имажинер» мы вошли через простую зеленую дверь под скромной вывеской. Реклама здесь не нужна - к Рику народ валом валит. Дверь прикрыта специальными заклинаниями и пропускает только знаменитостей, близких друзей хозяина и тех, у кого заказан столик. Я прикоснулся к двери; она немедленно открылась. Кэти посмотрела на меня с явным уважением. Переступив порог, мы оказались на открытом месте посреди джунглей. Под ногами песок, а вокруг стеной стоит высокий дождевой лес, с веток деревьев свисают толстые лианы. Вокруг царил полумрак, и в густых тенях за ближайшими деревьями уже ничего не было видно. Горячий, сухой и неподвижный воздух наполняли уханье, вой и тявканье таинственных тварей, иногда прерываемые могучим рыком и отчаянным визгом. Совсем как в настоящих джунглях. Впрочем, кто сказал, что они фальшивые? Мы же на Темной Стороне.
(Как я слышал, ни одно животное никогда не пыталось выйти из этих джунглей. Они явно боятся, что их съедят.)
Непринужденно болтая, мы с Кэти миновали длинную очередь ожидающих свободного столика. Некоторые недовольно роптали - до тех пор, пока кто-нибудь не разъяснял им, кто я. Мое имя разносилось вдоль очереди, как шелест листьев - или как проклятие, произнесенное шепотом. Я остановился лицом к лицу с метрдотелем. «Даже и не думай начинать», - сказал я ему взглядом. Метрдотель был толстым и каким-то линялым коротышкой, упакованным в смокинг, слишком для него роскошный. Судя по выражению лица, он страдал запором не меньше недели. Ах, как ему хотелось позвать вышибал и отправить меня куда подальше самой короткой дорогой! К несчастью, рядом был хозяин. Очередь возмущенно зашипела, видя, что мне и в самом деле оказывают предпочтение. Рик не признавал рукопожатий и ограничился кивком. Моей спутнице он даже улыбнулся - ей улыбались все. На нем был ослепительно белый смокинг, поразительно контрастировавший с грубым, изрезанным глубокими морщинами лицом. В углу рта висела вечная сигарета: в его кафе никто никогда и не мечтал о зале для некурящих.
- Откуда ты знаешь, когда я приду в гости? - спросил я с искренним любопытством.
Рик скупо улыбнулся:
- Входит в стоимость обслуживания. К тому же на Темной Стороне сюрпризы - роскошь не по средствам. Легко могут расстроить бизнес.
- Это Кэти, мой секретарь.
- Как скажешь, Джон.

1 Следующая страница


Колдовство в большом городе 2

- Нет, это действительно мой секретарь.
- Что ж, ты всегда питал слабость к малолеткам.
- Столик на двоих, пожалуйста. А то ведь я могу помять твой прекрасный новый костюм.
- Ну разумеется, Джон. Здесь для тебя всегда найдется место.
- Это почему? - навострила уши Кэти.
Она обожает истории, а еще больше - слухи. Кроме того, она считает свою бестактность неотразимой; я так и не собрался с духом разочаровать ее.
- Джон как-то раз оказал мне услугу, - объяснил Рик. - Однажды при подозрительных обстоятельствах исчез некий полуфабрикат. Джон помог его разыскать. Это оказался снарк, который превратился в буджума и выдавал себя за клиента. Стоит только подумать, что все знаешь о здешних местах, и слегка расслабиться, как новый урок не заставит себя ждать.
- Как вы оказались на Темной Стороне? - спросила Кэти.
- Я хотел жить в стране прекрасных закатов, - улыбнулся Рик.
- Но здесь всегда ночь!..
- Меня ввели в заблуждение.
Кэти с подозрением поглядела на нас обоих по очереди, подозревая семейную шутку, но сочла за благо промолчать. Рик проводил нас к единственному свободному столику на другой стороне лесной поляны. Народ на нашем пути опускал головы в тарелки и отводил глаза Не обращая более на меня внимания, Рик подвинул стул для Кэти. Что ж, молодость и красота всегда имеют преимущества. На снежно-белой скатерти блестели безупречные столовые приборы, солонка и перечница были произведениями искусства, а обширное рукописное меню приходилось держать двумя руками, убедившись, что у нас все в порядке, хозяин решил, что в нем нуждаются где-то еще, и немедленно удалился. Рику не свойственно надоедать посетителям. Здесь можно обедать месяцами, и он ни разу не попадется вам на глаза. Это его стиль.
Кэти шаловливо глянула на меня поверх громоздкого меню:
- Столик по требованию у Рика! Официально заявляю, что я восхищена!
- Не бери в голову, душенька. Прежде чем мы уйдем отсюда, мне еще придется оплатить счет. Рик, конечно, помнит добро, но не до такой степени…
При каждом столике стояла высокая резная вешалка красного дерева, поскольку клиенты не любили упускать свои вещи из виду, чтоб до них не дотянулись враги. Паранойя - образ жизни Темной Стороны, и отнюдь не без причин. Я повесил свое пальто, но раньше незаметно вытащил из лацкана костяную булавку. Я не разглашаю моих маленьких секретов. Таинственность укрепляет репутацию.
Небрежным движением Кэти забросила берет на верхушку вешалки. Я смотрел с завистью: у меня так не получится.
Некоторое время мы торжественно изучали меню. Посетители за соседними столиками украдкой бросали на меня взгляды, когда им казалось, что я не смотрю. Одни исподтишка крестились, другие делали сатанинские знаки против меня. Мне страшно хотелось вскочить и показать им, например, козу, но я себя пересилил.
Оторвавшись от меню, Кэти присвистнула:
- Это исключительно серьезный список, Джон. Откуда он берет такие вещи?
- Заведение Рика - совершенно особенное, Кэти. Насколько мне известно, только здесь подают блюда из вымышленных существ. Такого нигде и никогда больше не было. Я как-то спрашивал, где он берет припасы, но узнал только, что у него «есть источники». Насколько я понимаю, самую редкую дичь ему добывают профессиональные охотники. Лицензиями и способом охоты он не интересуется, единственное требование: не поставлять добычу в живом виде. Вот найти и удержать хорошего шеф-повара, мне кажется, труднее. Такого, кто будет, например, с завязанными глазами готовить суп из глаз Медузы Горгоны. А кому нужен повар, впадающий в истерику при виде мышей Мебиуса, которые фаршируют себя сами?
Подошел официант и взглянул на нас сверху вниз. Гигантский пингвин с усиками шнурком и надменным видом. Посмотрев на наши меню, он сухо произнес на одном дыхании:
- Осьминог сбежал, но мы рассчитываем поймать его в ближайшем будущем. Не спрашивайте хамелеона, мы не можем его найти. Можем предложить эскалоп из длинной свиньи: один из вчерашних клиентов не расплатился по счету.
Кэти поежилась:
- Он так шутит?
- Сомневаюсь. У пингвинов чувство юмора не развито.
- Примат-шовинист! - прошипел официант. Мы сделали вид, что не расслышали.
- А где здесь кухня? - спросила меня Кэти, оглядываясь.
- Рик никому не говорит. Подозреваю, одной экскурсии на местную кухню достаточно, чтобы никогда уже сюда не возвращаться…
- А ты не купил ничего для меня на последнем аукционе? - Кэти переменила тему с непринужденностью, свойственной подросткам.
- Нет, к сожалению. Да и не было там ничего подходящего. Надеюсь, в другой раз… А как твоя мама? - спросил я. Пусть знает, что другие тоже умеют уходить от разговора.
- Замечательно! - Кэти старательно уткнулась носом в меню. - Сегодня она еще богаче, чем вчера Предложила мне маленькую, но перспективную должность в своей фирме - если мне придет в голову вернуться. А я не хочу. Вообще нам полезно быть подальше друг от друга. Если между нами парочка часовых поясов, даже вежливость дается без труда. А ты сам разузнал что-нибудь о своей матери?
Тут настала моя очередь уставиться в меню.
- Нет. Те, кому что-то известно, не хотят даже разговаривать. А из ее личных знакомых немногие остались в живых. Есть, конечно, Косматый Питер, но ведь он давно выжил из ума… После смерти отца не осталось ничего - даже фотографий. Похоже, он все сжег - когда узнал, кто она такая.
- Ты ее помнишь хоть немножко?
- Нет, ничего не помню. Даже голоса, хотя и должен бы: мне к тому времени исполнилось четыре. Не сделала ли она что-нибудь с моей памятью, прежде чем исчезнуть? А может, это отец… И спросить некого.
Мы помолчали.
- Ты по-прежнему встречаешься с этим музыкантом, Лео Морном?
Кэти содрогнулась:
- С этой скотиной?! Я его давно бросила. Заходит от скуки и думает, что осчастливил. Самовлюбленный болван! Так со мной обращаться я никому не позволю! Да и группа его никуда не годится. Готический панк, надо же! Но в постели он хорош, не могу не признать…
- Ну-ну. Лучше скажи, ты думаешь возвращаться домой? В реальный мир, к настоящей жизни?
- Нет. А зачем? Или я тебе надоела?
- Ты же знаешь, что нет. Но ведь ты родилась не здесь, ты не связана с Темной Стороной никакими узами. В отличие от большинства из нас, ты можешь убраться из этой мистической выгребной ямы в любой момент. Почему бы не осесть в благополучном районе Лондона, где тебя не пытаются убить на каждом шагу?
- Я никуда отсюда не уеду. - Кэти положила меню на стол и глянула мне в глаза. - Мне здесь нравится! Большую часть жизни я не знала, как вписаться в этот здоровый, нормальный и благополучный мир. Темная Сторона, она… не мертвая! Здесь все движется. Бесконечная вечеринка, где не смолкает музыка и нет недостатка в чем угодно. И в ком угодно. Я здесь дома, Джон. Я всегда искала для себя что-нибудь вроде Темной Стороны, и теперь я на своем месте. - Кэти улыбнулась до ушей. - Наверное, я ночной человек!
- Я просто… беспокоюсь о тебе, - улыбнулся я в ответ.
- А я боюсь за тебя, Джон! И по вполне серьезным причинам!
- Ты готова наконец рассказать, зачем мы устроили этот весьма дорогой обед?
Помолчав, Кэти глубоко вздохнула. Очень серьезно глядя мне в глаза, она объявила:
- Я хочу участвовать в очередном твоем деле в качестве равноправного партнера Я уже просила, но ты каждый раз отказываешь.
- Ты еще не готова, Кэти. - Я изо всех сил старался говорить спокойно и убедительно. - Когда-то я спас тебя от дома, который пытался тебя съесть. С тех пор ты многому научилась. Но даже сейчас ты не принимаешь Темную Сторону достаточно всерьез. Ты пока не можешь противостоять опасностям, какие встречаются по ходу реального дела. Есть твари, которые тебя сожрут - тело и душу заодно - и не поперхнутся. Тебя не трогают только из-за меня. Моя репутация - вот твоя защита. Но за тебя могут взяться, чтобы надавить на меня. Или отвлечь…
- Я вполне могу постоять за себя! - негодующе заявила Кэти.
- Пожалуй. Ты ходишь по притонам, куда я сам носа бы не сунул без группы поддержки, но этого мало. Ты пока не можешь распознать слежку или пресечь попытку манипуляции.
- Я нашла Лео Морна!
- Кэти, про Лео Морна всем хорошо известно. Я говорю о серьезных игроках, о Могущественных и Владыках. Они любят позабавиться… А убивать тебе случалось? Насколько мне известно, нет. Будем работать вместе, рано или поздно тебе придется - что-бы спастись самой или спасти меня. Ты уверена, что сможешь? Только честно?..
- Не знаю…
- Ну разумеется! Никто не знает, пока не пробьет час И такое никогда не проходит бесследно, будто убиваешь что-то в себе. Я хочу, чтобы тебя это миновало, насколько возможно. А пока тебе нельзя работать со мной на равных - слишком опасно. Ты не можешь знать…
Здесь нас прервали: из невидимой кухни вырвалась лавина леммингов. Пушистой волной грызуны разлились по полянке. Посетители подобрали ноги, женщины завизжали. Лемминги начали карабкаться по ножкам стульев, некоторые влезали на нижние ветви деревьев и планировали оттуда во все стороны. Кэти подбадривала их:
- Смотри, вот это парашютист! А этот на дельтаплане! Давай, давай, малыш!
Через пару мгновений все кончилось. Грызуны с писком растворились в окружающих джунглях; никто их не преследовал. Лемминги здесь - дежурное блюдо (фаршированные саранчой, очень хороши под лимонным соусом), поскольку размножаются, не думая о завтрашнем дне. Для них он и не наступает.
Под раздраженным взглядом гигантского пингвина, который уже начал стучать перепончатой лапой по полу, мы с Кэти в который раз вернулись к меню.
- О бифштексах из птицы Додо даже и не думай, - посоветовал я. - Это наживка для туристов. Вкус отвратительный независимо от соуса, которым его пытаются отбить. Как насчет омлета из яйца птицы Рух? Выходит четыре порции. Не хочешь… Тогда потроха бармаглота. Они, в общем, ничего. Есть еще дежурная химера и ростбиф из мамонта - бесподобно. Или гидра…
- Нет, - твердо ответила Кэти. - Не люблю греческую кухню.
После долгих колебаний мы сошлись на драконьих гамбургерах (на настоящих углях, разумеется) и салате, а на десерт взяли мороженое «Чеширский кот» (оно вовремя исчезает, почему от него и не поправляются). Горячие блюда прибыли, не успели мы сделать заказ. Тележку толкал другой гигантский пингвин с надписью на белой груди: «Туристы, убирайтесь домой!» У Рика на кухне постоянно дежурит экстрасенс, не иначе. Я вытащил булавку из единорога и незаметно попробовал нашу еду.
«Никаких следов яда, - раздался в моей голове нахальный голос. - Однако пересолено и слишком много калорий. Я думал, мы сидим на диете?»
Я вернул булавку на место. Не люблю болтливых симулякров. Дай им постоянную работу, так сразу возомнят о себе…
Некоторое время мы ели молча. Пахнущее дымком драконье мясо было восхитительным. Пока за соседними столиками текла чинная беседа, драконьи гамбургеры и большая часть салата стали приятным воспоминанием. Не успели мы удовлетворенно откинуться на спинки стульев, как прибыл десерт. Пингвин-официант мгновенно убрал грязные тарелки и припечатал к столу счет (стоимость обслуживания с меня, разумеется, не взяли). Когда тот удалился, я негромко спросил:
- Ты всегда лучше меня разбиралась в новейших веяниях, Кэти. Видишь того джентльмена в темно-синем костюме и старомодном галстуке, через два столика от нас? Что бы это значило?
У джентльмена во лбу была аккуратная дыра и такая же, вероятно, на затылке. По крайней мере, сквозь его голову можно было смотреть насквозь, хотя я старался отвести глаза.
Кэти взглянула и презрительно фыркнула:
- Радикальная трепанация. Дыра во лбу якобы позволяет костям черепной коробки раздвинуться и освободить дополнительное место для мозга. Говорят, от этого можно поумнеть. Я лично предпочитаю смарт-коктейли. От них тоже никакого толку, но, по крайней мере, не больно.
- Для меня решение обойтись без дыры в голове есть достаточный признак высокого интеллекта, - сказал я, отводя взгляд. - Интересно, ветер в этой дыре гудит? А можно протянуть зубную нить - лучшее средство для удаления неудобоваримых идей!
Кэти едва не подавилась десертом от смеха. Пришлось запить мороженое большим стаканом бесплатного фирменного коктейля - любезность хозяина. Бутылка к этому моменту была почти пуста, причем без моей помощи: Кэти относится к алкоголю как к еде. Я заказал кока-колу и, как всегда, потребовал настоящую: терпеть не могу диетическую мерзость. Официант сравнял счет, сунув в стакан коленчатую соломинку, - вот мерзавец.
Внезапно застольные разговоры оборвались, затихли и голоса животных в джунглях. Мир словно задержал дыхание. Зазвенели серебряные колокольчики - или мне показалось? - и из-под полога джунглей на поляну вышла леди Удача Высокая и элегантная, она двигалась с грацией, от которой щемило сердце. Длинное вечернее платье мерцало серебром того же оттенка, что и ясные глаза. Лицо нежное, как у японки, длинные волосы темные и прямые, а на кроваво-красных губах расцвела улыбка, за которую можно отдать жизнь… Смотрит на меня! Вышла прямо из джунглей, как во сне, и вот уже стоит рядом. На ее пути одни ветви покрылись гроздьями цветов, другие засохли и обломились. Некоторые расцвели и обломились одновременно. Приборы на столах, мимо которых она прошла, стали золотыми; за одним столиком прозрел слепой, за другим кто-то упал лицом в тарелку - внезапная смерть от разрыва сердца. У каждого в «Кафе Имажинер» вдруг появилось в руке по яблоку.
Люди улыбались и протягивали к ней руки. Леди Удача уклонялась. Кое-кто смотрел в сторону, а иные выставляли перед собой обереги. С аристократической невозмутимостью она ни на кого не обращала внимания. Почти все тянули шеи, пытаясь понять, к кому она сегодня. Личный визит леди Удачи означает редкое счастье - или неотвратимое проклятие. Ее часто призывают, но редко приветствуют, когда она наконец появляется. Она остановилась у моего стола; все вздохнули.
Не спросив разрешения, леди Удача устроилась напротив меня на стуле, появившемся неизвестно откуда. Она наградила Кэти мимолетной улыбкой; та диковато улыбнулась в ответ. Гостья не стала смущать ее еще больше и обратила все свое внимание на меня. К этому времени я уже мысленно разрывался на части, пытаясь отследить возможные изменения в нашем окружении, в Кэти и во мне самом Леди Удача спокойно сидела и ждала. Я не спешил расслабляться: самое красивое - самое опасное. В моем распоряжении немало магических фокусов, в том числе тех, о которых мне вовсе не полагается знать, но против леди Удачи они не годятся. Другой уровень. Остается золотое правило: сомневаешься - блефуй! Я улыбнулся, спокойно и уверенно глядя в ее серебряные глаза. Сейчас посмотрим, хорошо ли у меня подвешен язык…
Кэти выглядела так, будто собиралась то ли нырнуть под стол, то ли спрятаться ко мне в карман. Умница, всегда умеет распознать реальную угрозу. Привлекать внимание богов - плохая затея. Держись, девочка…
- Я тебя не звал, - осторожно начал я.
- Нет, - согласилась она мягко. Будто почесала там, где чешется. Очень острым коготком. - Я пришла сама, Джон Тейлор. Мне требуются твои профессиональные услуги: представлять меня в одном щекотливом деле. Мне нужны сведения об истинной природе и истоках Темной Стороны. Я хочу, чтобы ты выяснил, как и где все началось, и особенно - кому и зачем это понадобилось.
Не скрою, несколько секунд несравненный Джон Тейлор сидел и молчал, беспомощно разинув рот. В глубине души я всегда надеялся и предвидел: в один прекрасный день придет клиент и я встречусь с величайшим делом в моей карьере. Но вот так?.. Где-то должен быть подвох. Без подвохов не бывает. Например: с чего бы это леди Удаче, одной из Могущественных и Владык, понадобилась помощь простого смертного? Я так и спросил, только очень вежливо. Она ослепила меня очередной улыбкой; зубы ее сверкали, как солнце. Мне даже стало теплее.
- Я хочу знать, почему на Темной Стороне вероятности не подчиняются мне. Почему здесь так часто сбывается невозможное и случаются самые неожиданные неприятности? Злые чары или, быть может, дурной глаз? А если заклятие, то кто его наложил и почему? Мне надо знать. Понимая происхождение Темной Стороны, я смогу лучше направлять фортуну, как мне и полагается по роду занятий.
Я не стал торопиться с ответом. Леди Удача относится к номадам: физическим воплощениям абстрактной концепции. Говоря проще, она являет собой идеал, но ее божественное могущество ограничено принятой на себя ролью. Ей не пристало являться народу чаще, чем комете Галлея, но ведь мы на Темной Стороне… И как бы ни была капризна Удача, у нее наверняка есть хорошо поставленные цели и задачи.
- Я не первый, кому ты задаешь такие вопросы, не так ли?
- Разумеется, нет. На протяжении последних веков многие пытались помочь мне в этом деле, но никто не преуспел. По крайней мере, никто не вернулся, чтобы рассказать о своих приключениях. Но я не привыкла отступать. Я смотрю на тех, кто встречается на моем пути, и когда вижу подходящего…
- …придурка? - подсказал я.
Она не обиделась и наградила меня еще одной улыбкой.
- Но ты особенный, Джон Тейлор. Я очень надеюсь, что у тебя получится. В конце концов, твоя специальность - искать и находить все, что угодно, не так ли?
Ей придется потерпеть, пока я обдумаю предложение со всех сторон. Если что-то кажется слишком хорошим, чтобы быть правдой, почти всегда так и есть - слишком хорошо, поэтому неправда. Особенно на Темной Стороне. Леди Удача ждала спокойно, словно кошка, греющаяся на солнце. Кэти отодвинулась подальше - так далеко, как только можно отъехать на стуле, чтобы не оказаться за соседним столиком Она не хотела иметь ничего общего ни с этим делом, ни с этим, клиентом. Она явно ждала, когда я откажусь. Но если бы я боялся рисковать, я никогда не вернулся бы на Темную Сторону. Я многозначительно кивнул и сделал вид, будто знаю гораздо больше, чем на самом деле.
- Те немногие, кто якобы знает происхождение Темной Стороны, не заинтересованы в разглашении секрета. Знание, как известно, - сила. Люди, о которых я говорю, это серьезные игроки, Могущественные и Владыки вроде тебя - и еще серьезнее. Им не понравится, если я начну совать нос куда не следует.
- Раньше такие соображения тебя не останавливали, - проворковала леди Удача.
- Пожалуй. Но все же хочу спросить: почему ты никогда не пробовала найти ответ сама? Тем более если он для тебя так важен.
Леди Удача кивнула, признавая законность вопроса.
- Я гораздо меньше вмешиваюсь в дела этого мира, чем принято думать. Статистика по большей части обеспечивает себя сама. Мне же полагается быть загадочной. Таинственной. Я чаще всего вмешиваюсь косвенно, через… агентов, от которых я могу откреститься.
- Или через тех, кого не жалко.
- Вот именно!
- Уокер такой работы для меня никогда не жалел… Но все же почему я?
- Например, ты недавно отпустил бабочку Хаоса. Не раздавил, не попытался присвоить.
- Поистине, ни одно доброе дело не остается безнаказанным, - кисло заметил я.
- Так сколько будут стоить твои труды? Чего ты хочешь?
- А что у тебя есть?
Леди Удача улыбнулась - как кошка, наконец-то загнавшая мышь в угол:
- Ты получишь то, что дороже золота и серебра, Джон Тейлор! Я знаю, кто такая твоя мать. Найди ответы на мои вопросы, и я все расскажу.
Я почувствовал, как кровь отливает от моего лица.
- Скажи. Скажи сейчас!..
- Нет, - ответила она безмятежно. - Ответ нужно заработать.
- Знаешь, я могу заставить…
Люди вокруг нас начали исчезать. Кэти тоже явно очень хотелось уйти, но она справилась с собой. Леди Удача негромко рассмеялась мне в лицо:
- Нет, Джон Тейлор, не заставишь. Ты такой же пленник своей роли, как и я.
Я откинулся на спинку стула; усталость навалилась внезапно. Кэти посмотрела на меня презрительно:
- Вижу, ты на все согласен?
- А куда деваться? Про Темную Сторону мне надо знать не меньше, чем ей.
Кэти повернулась к леди Удаче.
- Но неужели ты не подаришь Джону везения, хотя бы пока он работает на тебя? - рассердилась она.
- Если я выступлю в открытом союзе с Джоном Тейлором, - ответила леди Удача рассудительно, - им могут всерьез заняться другие силы моего уровня. Тебе ведь это не нужно, Джон?
- Нет, спасибо! Члены твоего клуба - страшноватый народец даже для Темной Стороны. Но что, если… если я не стану держать в секрете, что работаю на тебя? Мне так будет легче. Может, смогу попасть в некоторые места, куда простых смертных не пускают…
- Пожалуйста, - согласилась она. - Но я не буду вмешиваться в ход расследования.
- Те, с кем мне придется иметь дело, могут этого и не знать, - ухмыльнулся я.
- Ну, берись за дело. - Одним грациозным движением она встала и кивнула на прощание. - Постарайся остаться в живых!
Леди Удача исчезла, оставив после себя журчащий родник - прямо там, где стояла секунду назад. Вряд ли Рик сильно расстроится… Насколько я его знаю, он превратит источник в очередную достопримечательность.
Посетители несколько расслабились и начали возвращаться к столикам. Побежали шепотки, сопровождаемые взглядами исподтишка в моем направлении. Некоторые осмелели настолько, что пытались прикарманить столовое серебро, превратившееся в золото, но пингвины быстро положили этому конец. Рика нелегко сбить с толку.
- Думаю… я буду работать как обычно, в офисе, - решила Кэти. - Наверняка накопилась срочная работа. Там хорошие, прочные двери, и…
- Я прекрасно понимаю, душенька.
- Но не будешь же ты работать в одиночку? Тебе нужна группа поддержки, серьезная огневая мощь… Есть же Сьюзи Стрелок, Мертвец или, может, Эдди Бритва?
Я покачал головой:
- Они прекрасные помощники, все трое. Вот только Сьюзи сейчас занята: идет по следу Большого Борова-убийцы. Не думаю, что она скоро освободится. Мертвец завел себе новую подружку - валькирию, и пока от него никакого толку, а злое божество опасной бритвы как раз наводит порядок на улице Богов - по-своему. Один или два бога уже вылетели оттуда, как пробка из бутылки. Да и дело слишком своеобразное. Нужны, пожалуй, другие люди. Может, Безумец, а может… Есть один, его зовут Грешник…
- Ага… А почему бы тебе сразу не застрелиться? - поинтересовалась Кэти.

ГЛАВА 3
БЛАГОРАЗУМНЫЕ ЛЮДИ

Первым делом мне понадобился добросовестный оракул. На Темной Стороне полным-полно людей, которым не нужны толпы поклонников, томящихся под дверью в надежде на автограф. Среди них и я. Злоупотреблять своим исключительным даром совсем не хочется: открыв третий глаз, я начинаю сиять, как огонь в ночи, на радость врагам, которые своего не упустят… К счастью, здесь также хватает людей (и не только людей), чей хлеб - знать то, о чем никому знать не положено. Очень многие утверждают, будто они раскрыли все тайны прошлого, настоящего и будущего. В основном это шарлатаны, работающие за деньги, а остальным просто не стоит доверять, и, в любом случае, у каждого из них свои планы. Одним словом, простачков на Темной Стороне любят. Но мне повезло: в качестве платы клиент как-то оставил адресок одного из немногих честных оракулов, все еще живущих в нашей мистической выгребной яме. К сожалению, долгие века не прошли для него даром: оракул стал болтлив, полюбил сплетничать и даже слегка выжил из ума. Для Темной Стороны в этом нет ничего особенного.
Я покинул Аптаун и направился обратно в центр, где ждут туристов, где клиент хорошо одет, где порок сходит с конвейера в гигиенической упаковке, а искушения расфасованы, как баночное пиво. Говоря проще, я отправился в единственный на Темной Стороне супермаркет. Вещи из внешнего мира недолго выдерживают там, куда народ приезжает больше ради экзотики. Но не обходится и без исключений. Торговый центр «Маммона» предлагает прославленный товар из других вселенных и альтернативного времени. Может быть, под солнцем нет ничего нового, но ведь здесь оно и не светит никогда…
Я прошел между гигантских букв «Т» и «М», стоявших по обе стороны входа. На этот раз никто не стал ни креститься, ни бежать к ближайшему выходу. Торговый центр «Маммона» - одно из немногих мест, где я вполне могу рассчитывать на анонимность. Со всех концов Лондона сюда стекаются любители странного и запретного. Сюда же спешат те, кому не терпится ухватить свой единственный шанс. В артериях торгового центра бурлила разноязыкая толпа в крикливых одеждах, глазея на витрины, каких нигде больше не увидишь. Под яркими вывесками теснились большие и маленькие магазинчики, предлагающие любой мыслимый и немыслимый товар. Внутри «Маммона» гораздо больше, чем кажется снаружи. По-моему, пространство здесь просто расширяется по необходимости.
Чего здесь только нет: «Маккэмпбелл: дельфиньи гамбургеры», «Нюхательный табак "Стардок"», «Дрессированные мыши Уилла Диззи», «Республиканский баптистерий», «Салон для лиц нетрадиционной ориентации», «Бессмертные души: новые, подержанные и после капитального ремонта»… Ну и, конечно, «Банк крови "Носферату"». («Спешите к нам! Крупные вклады приветствуются. Не заставляйте нас искать вас!») Темноволосая девушка-гот в тугом алом корсаже подмигнула мне из полумрака подворотни; я улыбнулся в ответ, но не стал задерживаться.
Оракул находился в самом сердце «Маммоны». Там был старинный облицованный камнем колодец под черепичной крышей, с ведром на ржавой цепи. Публика не обращала на него внимания. Вокруг колодца росла чахлая травка, а небольшая вывеска, выполненная замысловатым и совершенно неудобочитаемым шрифтом, предлагала бросить монетку и загадать желание. На вид - безобидная детская забава, не более того. Только на Темной Стороне забавы редко бывают безобидными.
Предсказывать здесь будущее - дело нелегкое. Параллельные миры, порождаемые спонтанными временными сдвигами, делают профессию пророка неприбыльной. Идеи Судьбы и Предопределения тоже работают плохо. Тем не менее вот этот оракул известен точными предсказаниями настоящего, то есть он хорошо знает, что происходит вокруг в настоящий момент. Мы живем в эпоху узкой специализации, от этого никуда не денешься. Облокотившись на каменную кладку, я рассеянно посмотрел по сторонам. Кажется, любопытных нет. Можно начинать.
- Приветствую тебя, о почтенный оракул. Что происходит в этом мире?
- Такое тебе и не снилось, - ответил из глубины колодца звучный булькающий голос. - Благослови меня серебряной монеткой, случайный прохожий, и я благословлю тебя тремя ответами на любой вопрос. Первый ответ - ясный и понятный, но не будет от него никакого проку. Второй - туманный, но верный. Третий же - безумная догадка. Больше заплатишь - больше узнаешь.
- Ты мне зубы не заговаривай, - ответил я. - Меня зовут Джон Тейлор, если ты еще не догадался.
- Надо же! Ты снова здесь?.. - Судя по голосу, оракул вовсе не обрадовался. - Одного факта твоего существования достаточно, чтобы опять разболелась голова…
- Нет у тебя никакой головы.

Предыдущая страница 2 Следующая страница


3 саймон грин

- Вот именно! Наша репутация как раз и страдает от таких, как ты. Чего тебе надо? Я занят.
- А чем? - Мне стало по-настоящему интересно.
- Еще чего! Обойдешься. Думаешь, легко быть кладезем мудрости, стены которого покрыты зеленой слизью? И я терпеть не могу временных сдвигов! Для пророка они хуже геморроя. Кстати, о геморрое: зачем ты пришел, Джон Тейлор?
- Ищу человека по имени Безумец.
- Боже милостивый! Этот еще хуже тебя. Меня от него блевать тянет - хоть я и лишен желудка… Что же тебе от него надо?
- Значит, ты не знаешь?..
- Легко смеяться над калекой, - презрительно фыркнул оракул. - Но в отличие от тебя я все-таки знаю, где он. Только бесплатных ответов не будет: уж такие правила. Я, в конце концов, работаю. И буду работать, пока не истечет срок проклятия… А потом глазом моргнуть не успеешь, как исчезну!
- Ладно, ладно… - сказал я примирительно. - Сколько капель крови стоит недвусмысленный ответ?
- Одну-единственную, ваше высочество, - ответил оракул неожиданно елейным голосом. - И взойдя на трон, не забывайте обо мне…
- Ты это о чем? - Я попытался заглянуть поглубже во тьму колодца. - Опять слухи?
- Может быть, слухи, а может быть, и нет. - Оракул вновь стал высокомерным. - Пользуйся моей добротой, пока цена не поднялась.
Я достал булавку, уколол палец и стряхнул во тьму крупную каплю крови. Что-то негромко, но очень противно чавкнуло.
- Безумца найдешь в отеле «Гонорея», - сообщил оракул деловым тоном. - Квартал дешевых домов свиданий. Оглядывайся почаще и не разговаривай с незнакомыми женщинами, если не хочешь подхватить заразу. А теперь проваливай, у меня голова раскалывается. И не трать времени попусту, Джон Тейлор. Его осталось меньше, чем все вы думаете.
Отель «Гонорея», несмотря на претенциозную вывеску, полностью соответствовал названию: грязная, вонючая помойка с почасовой оплатой номеров, где свежая пара простыней считается роскошью. Развеселая прислуга отлавливала клиентов на тускло освещенных улицах, а клопы были такие большие, что выходили грабить прохожих в темных аллеях. Что на витрине, то и в магазине - неосторожный покупатель сам виноват. Никогда, впрочем, не переведутся те, для кого секс без грязи и без риска не в радость. Такова жизнь… Я шел по улице красных фонарей быстро и решительно, глядя прямо перед собой и не вынимая рук из карманов. Это не помогло.Очень скоро выяснилось, что меня здесь знают по имени. В таких местах дочери сумерек бывают опаснее иных монстров.
Я толкнул грязную дверь в центре облупленного фасада, под видавшей виды вывеской. Надо было взять резиновые перчатки… Я старался держаться как строительный инспектор или санитарный врач - словом, как человек, пришедший по делу. Вестибюль оказался убогим и неопрятным, как я и ожидал. Под ковром на каждом шагу что-то хрустело. Несколько человек неопределенного пола оторвались от глянцевых журналов, но ненадолго: узнав меня, они тут же вернулись к своему сомнительному чтению.
Трудно сказать, что могло понадобиться Безумцу в таком месте. Насколько я понимаю, такие банальные вещи, как секс, его не интересуют. С другой стороны, какая ему сейчас разница, в этом клоповнике или где-нибудь еще? А здесь вряд ли кто побеспокоит. Сюда просто так не заходят.
На пути к дежурному клерку, сидевшему за толстой стальной решеткой, меня перехватили два эльфа женского пола. Под огромными накрашенными глазами цвели профессиональные улыбки. Крылышки, правда, помяты, но еще переливаются всеми цветами радуги. Я улыбнулся и покачал головой. Эльфийки освободили дорогу, по-моему, не без облегчения. Одному богу известно, как выглядит моя репутация, если смотреть отсюда. Клерк точно не обрадовался, разглядев, с кем имеет дело. Низенький, плотный, мятые брюки, засаленная жилетка, кислое лицо - и глаза, от которых не спрячешься. Над головой объявление: «Тронул - плати!» Коротко и ясно. Смачно сплюнув в грязную плевательницу, дежурный смерил меня равнодушным взглядом.
- Справок не даю, - бесцветным голосом предупредил он мои вопросы. - Даже Джону Тейлору. Ничего не вижу, ничего не знаю. Мне за это платят. И не думай меня запугивать: здесь и покруче тебя по несколько раз на дню бывают. Кстати, эта решетка под заклятием. И под напряжением тоже.
- Да у меня и в мыслях ничего такого нет! - объявил я жизнерадостно и лживо. - На самом деле я хочу оказать вам любезность. Я пришел, только чтобы уйти отсюда - вместе с Безумцем.
- Слава богу! - Клерк мгновенно переменился, на лице появилось умоляющее выражение. - И чем скорее, тем лучше! Мы все здесь на последнем пределе. Если не стоны, то волчий вой, если не волчий вой, то кровавый дождь… Комнаты исчезают, двери никуда не ведут… Он клиентов распугивает! Он пугает даже девушек, а я до сих пор думал, что их уже ничем не проймешь. Не знаю, удастся ли мне когда-нибудь привести нервы в порядок. Репутации нашего заведения нанесен непоправимый ущерб!
- Так ли уж это плохо для здешних мест? - заметил я.
- Только забери его отсюда! Пожалуйста.
- Мы будем так благодарны… - пропела одна из эльфиек, сцепив руки под крыльями и выставив грудь.
Я уклонился со всей возможной вежливостью. Клерк сообщил мне номер комнаты на втором этаже и предупредил, что лифт не работает. Лестница оказалась под стать остальному: голые каменные ступени без перил, стены грязно-серые, как на заводе. Логово Безумца давало о себе знать издалека, как дикий зверь, притаившийся за углом. На площадке второго этажа ощущения расцвели и усилились: я почувствовал себя на приеме у зубного врача или, скорее, онколога. Пустой коридор напоминал сырое подземелье, от холода изо рта шел пар, но сердце билось, как в слишком сильно натопленной сауне. Я шел медленно, наклоняясь вперед, как против ветра. Тренированное чутье громко требовало убраться отсюда как можно скорее, пока не поздно.
Перед дверью с нужным номером я остановился. Разумеется, и без номера эту дверь не спутаешь ни с какой другой. Такие двери мерещатся, когда ночью просыпаешься от боли, и сами собой приходят слова «яд» или «опухоль». За такими дверями ждет гроб с телом любимого или невеста, решившая уйти к другому. В такой комнате хоронят обманутые надежды и разрушенные иллюзии. Вот только само помещение здесь совершенно ни при чем.
Как его зовут по-настоящему, мне неизвестно. Подозреваю, что он и сам не помнит. Имя подразумевает личность и прошлое, а Безумец давно распрощался и с тем и с другим. Ему остался лишь помраченный рассудок и смутно знакомая реальность. История его сумасшествия - одна из самых мрачных на Темной Стороне. В шестидесятые годы он был одним из ведущих специалистов НАСА. Никто не разбирался в галлюциногенах лучше, сам Тимоти Лири ходил у него в учениках. Разносторонний интеллектуал, совершивший множество открытий, - его называли гением. К концу шестидесятых он испробовал все, от мистицизма до математического моделирования. Многие годы он нащупывал альтернативные подходы к реальности, какова она есть на самом деле, а не в нашем несовершенном восприятии.
Поиски увенчались успехом: ему удалось пробиться сквозь коллективную иллюзию, в которой мы сообща благоденствуем, и прикоснуться к фундаменту знакомого нам мира. То, что он увидел, раз и навсегда сокрушило фундамент его рассудка Никто толком не знает, чем именно оказалась настоящая реальность: райским садом или преисподней. Думаю, и то и другое легко может выбить из колеи. Так или иначе, Безумец купил билет в мир иллюзий и уже не вернется оттуда.. В отличие от нас он может иногда выбирать иллюзии по вкусу; правда, подчас иллюзии сами выбирают его.
Общество Безумца бывает смертельно опасным. В окружающее он всерьез не верит, и оттого действительность не имеет над ним власти. Мир вокруг следует его желаниям, капризам, сомнениям и страхам, дрейфуя по течению его мысли. Иногда получается хорошо, но чаще сбивает с толку, а еще чаще пугает: он ведь и в людей не верит. Он запросто может вылепить из тебя или из твоего прошлого что-нибудь новое и даже не заметит этого. Те же, кто его раздражает или имеет несчастье либо глупость угрожать, претерпевают самые неожиданные и неприятные превращения. Окружающие, как правило, не мешают ему странствовать где угодно и делать что хочется. Так безопаснее. По счастью, Безумец - не человек действия, но те, кто пробует использовать его в своих интересах, нередко кончают плохо.
Я стоял перед дверью, тяжело дыша, потея, сжимая кулаки и пытаясь набраться храбрости, чтобы постучать. Я слишком хорошо знал, как рискую. Последний раз меня так напугала сама Джессика Сорроу, а я тогда не был совсем уж беззащитен. Против Безумца у меня нет ничего, кроме сообразительности, и я бы не стал ставить сейчас на свой успех. Одно хорошо: Безумец по-своему предупреждает если не о намерениях, то хотя бы о своем настроении. Его повсюду сопровождает персональная звуковая дорожка. Неизвестно откуда льется музыка, по которой кое-что можно понять.
Я поднял руку. Казалось, я стою перед топкой, где бушует огонь, или перед входом в лепрозорий. Открывай на свой страх и риск, пришелец. Я последний раз вздохнул. Я постучал и громко, но почтительно представился и вошел. Сегодня играли «Everybody's Talking at Me» Нильсона.
Комната казалась гораздо больше, чем предполагалось, но какая-то размытая по углам. Я думал увидеть грязный закуток, но оказался в роскошных апартаментах с огромной кроватью и антикварной мебелью. Все сверкало и переливалось, и все было немного не так. Углы между полом и стенами не складывались, потолок куда-то ускользал, а ослепительный свет лился непонятно откуда. Предметы неуловимо менялись, когда я не смотрел на них, и не оставляло ощущение края пропасти, хотя пол под ногами казался вполне твердым. Звуки тоже распространялись неправильно, будто под водой. Я не двигался, стараясь не думать ни о чем, кроме цели своего визита. Казалось, что меня смоет и унесет неизвестно куда, если я забуду на мгновение, кто я такой и зачем пришел.
Вот поэтому компания Безумца никому и не доставляет удовольствия.
Сейчас он лежал на покрывале широкой кровати: маленький, совсем не страшный гномик с густой серебряной бородой. Внезапно он сел. Глаза его смотрели диковато и отчаянно, как у несправедливо наказанной собаки. Одет он был в черную футболку и давно не стиранные джинсы, как всегда. Обращать внимание на пустяки вроде одежды он считал ниже своего достоинства. Стирке, судя по запаху, он тоже не придавал значения.
По стенам, от пола до потолка, змеились бесконечные строки математических уравнений. Формулы появлялись повсюду, где Безумцу случалось задержаться, и исчезали после его ухода сами собой - Безумец не обращал на них внимания. Многие пытались в этих уравнениях разобраться, но безуспешно. Думаю, это к лучшему.
Тем временем хозяина комнаты заинтересовало что-то за моей спиной. Оборачиваться я не стал, подозревая, что ни пользы, ни удовольствия мне от этого не будет. Безумец скоро отвел взгляд в сторону, и я немного расслабился. По мере того как он приноравливался к моему присутствию, менялась и комната. По углам сгустились тени, в тенях зашевелились какие-то твари. Ко мне такие нередко приходили в ночных кошмарах, когда я был ребенком.
- Здравствуй, Безумец! - сказал я, стараясь говорить спокойно и ровно. - Я Джон Тейлор. Ты помнишь меня? Мы встречались в «Странных парнях» и в клубе «Турникет». Помнишь Эдди Бритву? Наш общий друг…
- Не помню, - печально прошелестел он в ответ. - Я вообще стараюсь никого не помнить. Так безопаснее. Но тебя, Джон Тейлор, я помню. О да! Ты очень опасен, и происхождение у тебя нехорошее. Если я когда-нибудь по-настоящему вспомню, мне станет страшно. Думаю, мне станет страшно, Джон Тейлор.
Мысль о том, что даже Безумцу хочется знать о Джоне Тейлоре как можно меньше, пришлась мне вовсе не по вкусу. Сейчас, правда, не время об этом думать: надо убедить грозного собеседника в необходимости сотрудничества, да так, чтобы он не превратил меня в лягушку и не отправил к неведомым прародителям.
- Мне нужно знать, откуда взялась Темная Сторона. В этом деле твоя помощь мне бы очень пригодилась. К тому же есть шанс найти по дороге кого-нибудь, кто смог бы тебе помочь.
- Мне никто не поможет. Я и сам себе помочь не могу. - Безумец наклонил голову по-птичьи: - Зачем же тебе моя помощь, Джон Тейлор?
Вопрос показался вполне разумным, и я поспешил использовать светлый момент:
- Придется бросить вызов существам неизмеримо сильнее меня. Или хотя бы успешно блефовать. Я подумал, что твое присутствие может сбить их с толку. Кто знает, вдруг я смогу спрятаться за твоей спиной в трудную минуту…
- Весьма разумно, - кивнул Безумец едва ли не рассудительно. - Хорошо, я готов. Слишком долго я здесь торчу - кажется, несколько месяцев. Думаю о том о сем. Надоело; я почти уверен в этом. Да, я согласен. Никогда не упускаю возможности отвлечься. Всегда полезно занять чем-нибудь свои мысли, а то можно уплыть… в нежелательном направлении. Я боюсь себя самого больше, чем ты меня. Пошли.
Он спустился с кровати, двигаясь, если так можно сказать, бессвязно. Безумец оказался не намного ниже меня, но гораздо, гораздо тяжелее. Земля будто притягивала его сильнее, чем любого другого. Тени по углам отступили; Безумец направился к двери, я последовал за ним, сосредоточенно глядя вперед, чтобы ненароком не обернуться. Звуковая дорожка переключилась на джаз; лидировал саксофон. Закрывая за собой дверь, я все-таки оглянулся. Ничего особенного: грязный закуток, весь в пыли и паутине, скопившейся за многие годы полного запустения. На кровати кто-то был, и при виде меня этот кто-то начал приподниматься. Я проворно отступил и захлопнул дверь. Безумец смотрел на меня спокойно и выжидательно, и я пошел вперед, вниз по лестнице и к выходу. Народ в вестибюле торопливо уступал нам дорогу. В поисках человека по имени Грешник мы вышли под бархатно-черное небо Темной Стороны.
Грешник тоже известная личность: легенд и трагедий вокруг его имени больше, чем блох на собаке. Кем он родился и как жил раньше, никому не известно; слава Грешника начинается с момента, когда он решил продать душу дьяволу. Он тщательно изучил историю вопроса, сделал все необходимые приготовления и вызвал Сатану из его обиталища. Не кого-нибудь из меньших демонов, ни даже падшего ангела, но самого древнего врага собственной персоной. История и литература полны рассказов, из которых видно, насколько это неудачная мысль, но Грешник вел себя так, будто знал, что делает. Он вызвал дьявола, воплотившегося в достаточно приятной форме, и высказал твердое желание продать душу. На вопрос, чего он хочет, Грешник ответил: «Истинной любви». Дьявол смутился и попробовал было сослаться на то, что истинная любовь едва ли имеет отношение к его прямой специальности, но Грешник настаивал. Бизнес есть бизнес, и переговоры завершились успешно. В обмен на бессмертную душу клиент получал десять лет в союзе с женщиной своей мечты. Подписано кровью, как и полагается.
- Приходи в бар к условленному часу, она будет ждать, - сказал Сатана, дьявольски расхохотался и исчез.
Грешник пришел, как сказано, и в самом деле встретил женщину своей мечты. Он влюбился в нее, она в него, в скором времени они поженились и прожили счастливо десять лет. В полночь последнего дня, как только часы пробили двенадцатый раз, дьявол явился, чтобы получить свое. Грешник не спорил:
- Оно того стоило. Я познал истинную любовь.
- Но я тебе солгал! - вскричал дьявол. - Эта женщина - демон, один из многих моих суккубов. Она притворялась, что любит тебя. Такая у нее работа.
- Мне все равно. Я полюбил ее и всегда буду любить.
Дьявол пожал плечами и забрал грешную душу.
И вышло так, что в аду Грешник оказался единственной душой, не лишенной дара любви. Правда не имела значения: он любил, упрямо и безмятежно. Дьявол терпеть такую угрозу моральному климату своего учреждения не мог, и пришлось изгнать Грешника из ада обратно в мир живых. Беспрецедентный шаг, но ведь и в рай нарушителя режима взять не могли: он как-никак заключил договор с Сатаной. С тех пор Грешник осужден скитаться под неоновыми вывесками Темной Стороны вечно, отвергнутый равно небесами и адом.
Грешника сторонились, хотя он был безвредный. Не являясь в полном смысле слова живым человеком, он не отбрасывал тени. Умереть снова он тоже не был способен, и это делало его неуязвимым Грешник мог безнаказанно творить все, что угодно, не опасаясь возмездия; именно потому он добровольно придерживался строгих моральных норм То есть по-настоящему ужасные поступки он совершал только тогда, когда ему не оставляли другого выхода. Грешник существовал по ту сторону добра и зла или - кто знает? - над ними. Он почти ни с кем не водился, а с теми, кто мешал ему жить спокойно, часто случались нехорошие вещи. Местная легенда утверждает, что, когда Грешник совершит достаточно добрых или злых дел, его примут небеса или ад. По поводу того, куда бы он сам предпочел попасть, мнения разделяются примерно поровну.
Грешник всегда много времени проводил в Мемориальной библиотеке Просперо и Майкла Скотта; туда я и направился. Безумец безмятежно следовал за мной, подпевая своему звуковому сопровождению и пугая прохожих. В библиотеке Грешник работал над разными проектами. Суть дел он неизменно отказывался обсуждать. Многие приходили в отчаяние, пытаясь по списку литературы определить, чем же он все-таки занимается. Думаю, он таким способом избегает праздности. Мало ли какие мысли приходят в ничем не занятую голову? Поэтому Безумец размышляет о странных вещах, а Грешник работает. То и другое помогает отвлечься от мыслей о вещах, которые невозможно забыть.
Я позвонил в библиотеку и убедился заранее, что Грешник сейчас именно там.
- Да, он у нас, - сказал библиотекарь. - Хорошо, что вы позвонили, мистер Тейлор. У вас на руках единственный экземпляр «Особого пути» барона Франкенштейна Не могли бы вернуть его нам? Все сроки уже прошли.
Я промычал что-то вроде «да-да» и безуспешно попытался вспомнить, где я последний раз видел книгу.
Опять пришлось воспользоваться мобильным телефоном, а я так этого не люблю… На Темной Стороне связь и неудобна, и небезопасна В эфире болтают духи, голосовая почта назойливо предлагает совершенно ненужный сервис, а из других измерений время от времени сваливается информационный мусор. Ну и, конечно, легко отследить, где ты находишься… Но обойтись без мобильника никак не получается. Кэти обещала мне новую модель с эшелонированной магической защитой, а я пока мысленно скрещивал пальцы и надеялся на лучшее.
Мы спустились в недра библиотеки. Грешник сидел на своем обычном месте в зале для научной работы, над старинным томом в кожаном переплете. Во все стороны расходились бесконечные коридоры книгохранилища, и пахло старыми книгами. Свет был достаточно ярким, но уютным. Отовсюду смотрели плакаты с надписью: «Соблюдайте тишину!» Тематические указатели на стенках стеллажей позволяли отыскать книги на любую тему, известную под нашим ночным небом. Некоторые из них предупреждали: «На ваш собственный риск». Не обращая внимания друг на друга, ученые посетители сидели за своими столами, замкнутые каждый в своем мирке, как монахи в кельях. Я углубился в узкий проход между полками, Безумец все так же безмятежно следовал за мной. Грешник оторвался от книги и кивнул нам Лет сорока пяти с виду, невысокого роста, опрятный, он походил на клерка из тех, кого вечно обходят повышением. Средний возраст, средний рост, стандартная, ничем не примечательная, на первый взгляд, внешность. Вот только взгляд чересчур пронзительный, да и улыбка почему-то лишает душевного равновесия. Да, Грешник видывал всякие виды, и это наложило на нею несмываемый отпечаток. Чему, впрочем, тут удивляться…
Грешник заговорил негромко и вежливо:
- А, Джон Тейлор. Я знал, что увижу тебя сегодня, потому сидел здесь, читал любимую книгу… и ждал.
На столе перед ним лежала Библия короля Якова, старинное издание. Я с сомнением поднял брови.
- Ищем лазейки в законе, как сказал один мудрец, - улыбнулся Грешник.
Посетители вокруг нас собирали свои книги и записи и устремлялись к выходу. Не знаю, кого они больше испугались: Безумца, меня или нас троих вместе. Не берусь их винить. Впрочем, кое-кто держался стойко. Не столь удивительно, если подумать: занятия наукой на Темной Стороне требуют мужества.
Безумец тем временем решил погулять по проходам между стеллажами. По корешкам за его спиной бежала рябь, книги меняли цвет и форму. Интересно, а содержание меняется? Если подойти и открыть, что я там найду - бессмыслицу, бездонную мудрость или страшные тайны? В любом случае мне это ни к чему, решил я.
От опасных мыслей меня отвлекло юное создание, нагруженное огромной стопкой книг. Высокая девочка в английской школьной форме: светлые волосы, белая накрахмаленная блузка, черная мини-юбка, такие же чулочки, туфельки, соломенная шляпка на безупречной головке. Брызжущая весельем, ослепительно хорошенькая и длинноногая. Движения исполнены бессознательной грации, ротик подобен розовому бутону, а искрящиеся глаза - темнее бездонной пропасти… Я подобрал живот и расправил плечи, но досталась мне лишь мимолетная улыбка Небесное видение порхнуло мимо и выгрузило на стол Грешника свою ношу. Тут я заметил, что уже некоторое время Безумца сопровождают звуки «Tubular Bells».
- Разрешите представить вам, - сказал Грешник негромко, - мою подружку. Мой суккуб. Я влюбился в нее много лет назад. Предупреждаю: мне неизвестно, как она выглядит в ваших глазах. Каждый видит самый желанный для себя образ - то, чего втайне хочет более всего. Такова ее природа.
Вот оно как… Джон Тейлор мог бы потерять доверие в глазах многих клиентов. Похоже, в нежном возрасте я был слишком впечатлителен и слишком увлекался фильмами про Сент-Триньянскую школу. Я искательно улыбнулся суккубу. Она слегка надула губки и уселась на стол, положив ногу на ногу. С большим трудом мне удалось отвести глаза. Это не слишком помогло: облако феромонов было густым, как дымовая завеса. Кстати, Грешник так и не сказал, что он видит… Безумец вернулся из путешествия по книгохранилищу, пристально посмотрел на девушку, покачал головой и молча удалился опять. Мне не хотелось его расспрашивать. Увидел, и ладно…
- Вот твои книги, Сидни. - Голос оказался звучным и чувственным. - Еще чего-нибудь? Ты только не забудь попросить…
Она выгнула спину так, что ее груди едва не разорвали накрахмаленную блузку. Во рту у меня пересохло, а сердце застряло в горле.
- В переводе с арамейского ее имя звучит как Сладкая Отрава, - объяснил Грешник. - Ей посвящены несколько стихов в свитках Мертвого моря, и ничего хорошего там не говорится. В войне с небесами моя любимая уничтожила больше ангелов, чем многие другие, а сколько она погубила мужчин в качестве суккуба - и сама не помнит. Следите за своими манерами и не поворачивайтесь спиной. Она демон, несмотря на мою любовь. Кстати: кроме нее, никто меня не называет Сидни.
Я уважительно поклонился суккубу:
- Ты надолго покинула ад. Как это случилось? Сладкая Отрава ослепила меня улыбкой:
- Я никогда не думала, что смертный может полюбить меня, зная, кто я такая. Хотеть меня - другое дело, я создана для этого, я отнимаю у грешников бессмертную душу в обмен на краткий миг плотской утехи. Но чтобы любить, как Сидни, перед лицом вечного проклятия - такого не бывало во все века на моей памяти. И я вернулась к нему из преисподней. Считается, что я здесь на задании: совратить его повторно, дабы Сатана мог забрать душу, которой владеет по праву. На самом деле я просто пытаюсь разобраться в этой, ну… истинной любви.
- Вот как… - усомнился я.
Глаза ее подернулись ледком, хотя губы улыбались.
- А ты позволял когда-нибудь твоей возлюбленной взглянуть на чужака в твоей душе? Рассказывал о вещах, в которых самому себе неохота признаваться? А прилепиться душой к кому-то и хранить верность даже в геенне огненной? Сидни смог. Такого раньше не случалось никогда. В аду любви не бывает, иначе какой это ад? Я хочу знать, что я для него. Я хочу понять, даже если не знаю зачем…
- Ты должна разбираться в мужчинах. Их у тебя было достаточно, - заметил я.
- А как же! Тебе и представить трудно сколько. Мне на них плевать, на всех вместе и на каждого по отдельности. Здесь, наверху, все клялись, что любят меня, но там, в вечной тьме, их хватало ненадолго. Они бы сто раз продали меня за глоток воздуха и луч солнечного света. Они забывали меня. Сидни… он совсем другой.
- В недавней войне ангелов она не участвовала - одна из всей своей… родни. Я ее попросил. Понимайте как хотите. - Грешник помолчал. - Земля слухом полнится, Джон. Говорят, тебя наняли разобраться в происхождении Темной Стороны, и не кто-нибудь, а сама леди Удача. Интересные, очень интересные и редкие у тебя знакомства. Надо сказать, природа и происхождение Темной Стороны всегда меня занимали. Интригующая загадка Хочешь, чтобы я сопровождал тебя в этой опаснейшей экспедиции, не так ли, Джон Тейлор?
- Совершенно верно. Ты и Безумец - за вашими спинами я получаю шанс уцелеть. Конечно, если мне удастся уговорить…
Грешник закрыл Библию и принялся барабанить пальцами по переплету.
- Только благие свершения могут открыть мне путь на небеса, - объявил он. - Что-нибудь серьезное, с размахом. Если я смогу уберечь тебя от высших сил, которые наверняка захотят тебя убить, и не один раз, - думаю, такое сойдет за подвиг.
- А как же я, Сидни? - спросила Сладкая Отрава. - Ты ведь не оставишь меня здесь? Нас не разлучат только в аду…
Грешник улыбнулся и сжал ее руку:
- Один я и сам на небеса не пойду. Что за рай без тебя?
- Милый. - Она поцеловала Грешника в лоб и ласково растрепала ему волосы.
- Если я пойду с тобой, пойдет и она. Никто не может разлучить нас!
- Так ведь и Безумец с нами, - успокоил я. - Огневая мощь никогда не помешает.
- Я не огневая мощь, - отозвался откуда-то из-за книжных полок Безумец. - Я лишь средство устрашения.
- Правда об истоках Темной Стороны тщательно скрывается. - Грешник задумчиво разглядывал переплет Библии. - Думаю, на то есть веские причины. Легко предположить, что такое мрачное место начиналось с вещей поистине ужасных. Корни Темной Стороны наверняка вспоены кровью и страданием. Я должен сказать, Джон: если тайны, которые мы раскроем, будут угрожать народу Темной Стороны, я не позволю их разгласить. Прежде всего, я никому не причиняю вреда. Согласен ли ты на мое условие?
- Разумеется! - с облегчением ответил я. - Тайны, которые предстоит раскрыть, принадлежат моему клиенту, то есть леди Удаче. Можешь договориться с ней сам. Годится?
Я кивнул, и все обменялись протокольными улыбками. Лично мне улыбка далась с трудом: брать с собой Сладкую Отраву совершенно не хотелось. Как будто без суккуба, заглядывающего через плечо, проблем будет недостаточно (если предположить, что у меня хватит глупости повернуться к ней спиной). Но если мне нужен Грешник, выбора нет. Да и нельзя сказать заранее, кто и для чего пригодится. Надо ведь кого-то первым послать в мышеловку?..
Грешник внезапно вскочил на ноги:
- Сейчас начнется!..
- Почему ты так решил? - спросил я, лихорадочно оглядываясь.
- Потому что музыка Безумца теперь звучит слишком драматически.
Грешник не ошибся. Тринадцать фигур в элегантных костюмах приближались по проходам между стеллажей. Чертова дюжина целеустремленных мужчин, и все как один - за мной… Немногие храбрецы, выдержавшие наше с Безумцем появление, разбежались с проворством, какого я от ученых мужей не ожидал. Даже персонал библиотеки куда-то исчез. Не могу их винить, честно говоря. В гости ведь пришли люди известные, даже легендарные: рассудительные джентльмены. От имени властей Уокер посылает этих джентльменов повсюду, где случается надобность порассуждать о жизни с беспокойной публикой, потому-то их так и называют.
Народ они рафинированный, изысканно-спесивый, как бывают спесивы только те, кому довелось помыкать слугами на протяжении многих поколений. Безупречность костюмов подчеркнута старомодными галстуками, двигаются свободно и уверенно, впору позавидовать. Некоторые брезгливо принюхивались. Можно подумать, в трущобу пришли. Библиотека, возможно, для них и есть трущоба. Неопытный человек мог бы принять их за компанию великосветских хлыщей, но я не обманывался: каждый рассудительный джентльмен еще и грамотный боевой маг. Самый главный остановился передо мной и задрал подбородок, чтобы сподручнее было смотреть сверху вниз.
И он умел смотреть сверху вниз, этот божьей милостью сноб Джимми Хедли, хотя законченный злопыхатель мог бы заметить, что строгие голубые глазки посажены, пожалуй, слишком близко друг к другу. В остальном хорош собой, не стану спорить, хотя к губам и прилипла навсегда глумливая ухмылка. Его костюм дополняли серые перчатки: не любит пачкать руки наш джентльмен. Мы встречались и раньше, но знакомством я бы это не назвал. Отношения не складывались - отчасти потому, что он считал себя важной птицей, но скорее всего, оттого, что я считал его мелким самодовольным засранцем. Интересно, как мне удалось заслужить такое внимание властей? Уокер на всех подряд своих цепных кобелей не спускает. Оглядев по очереди Грешника, Сладкую Отраву и Безумца, главный джентльмен одним движением брови сбросил их со счетов.
- Боже, Джимми, как ты это делаешь? - спросил я. - До чего круто! Научи, пожалуйста!
- Давно ждал, когда Уокер организует нашу встречу, - ледяным тоном сообщил Джимми. - Суешь свой плебейский нос в чужие дела. Дурные привычки до добра не доводят. Похоже, на этот раз ты позволил себе слишком много. Серьезные люди очень, очень недовольны. Уокер тебя окончательно разлюбил. Пойдешь с нами. Будь хорошим мальчиком, делай, что тебе говорят! Боюсь огорчить, но у меня есть полномочия - могу сделать тебе больно. Пойдешь как миленький. Угадай с трех раз, как нам будет забавнее?
Рассудительные джентльмены, не теряя аристократизма, радостно оживились, принимая изысканные позы и делая магические жесты длинными пальцами. Переигрываете, переигрываете, маменькины сынки… Но это не причина их недооценивать. Сила, готовая сорваться с поводка, так и бурлила вокруг. Боевые маги - серьезные, опасные ребята, которых как раз и готовят к встрече с крупными игроками. Поэтому я просто прислонился к стеллажу с книгами и скрестил руки на груди, дерзко ухмыляясь. В тот черный день, когда я не сумею унять свору возомнивших о себе школьников, я уйду на покой. Мне случалось брать на пушку даже Могущественных и Владык. Ну вот, улыбочки уже начинают исчезать, а я всего-то не выразил готовности послушно следовать за этими бойскаутами. В самом деле, что мне их грозная репутация? А вот моя на них произвела впечатление. Хочется верить.
- Всегда рад тебя видеть, Джимми. Сегодня ты выглядишь как настоящий выродок. Значит, власти не желают, чтоб кто-то расследовал, откуда взялась Темная Сторона? Очень жаль, но я не откажусь от дела - мне самому интересно. Не хотел бы пугать вас громкими именами, но мой сегодняшний клиент - сама леди Удача, а спутники - Грешник и Безумец. Численное преимущество, таким образом, на моей стороне. Возвращайся к Уокеру, Джимми, как и положено исполнительному мальчику на побегушках. Скажи, что Джону Тейлору не нравится, когда суют нос в его дела. Скажи, что угрозы нравятся ему еще меньше, да поторопись. Я могу и терпение потерять.
Рассудительные джентльмены замялись, но Джимми Хедли и бровью не повел.
- Каждый раз одно и то же, - пожаловался он в пространство. - Повторяю: я не верю и никогда не верил во все эти истории с Джоном Тейлором в главной роли. Ты просто склочный зануда и мелкий обманщик. В отличие от нас. Мы думали обойтись без грубостей, но, видно, не судьба. Сам виноват. - Он посмотрел на Грешника: - Не лез бы ты не в свое дело, а? Мы не за тобой пришли. Читай свои книжки.
- Не за мной? Приятная новость! Впрочем, за мной Уокер послал бы кого-нибудь получше вас. Вынужден огорчить: Джон Тейлор находится под моей защитой. Меня, знаете, тоже любопытство разобрало. Ну, насчет корней и истоков.
- Не лезь не в свое дело, - грозно прошипел Джимми Хедли.
- Я видал вещи и пострашнее тебя, - ответил Грешник. - Уходи, человечек. Пока еще можешь.
Джимми не привык, чтобы ему бросали вызов так легко и просто. На бледных щеках выступили красные пятна, он выбросил вперед руку; с пальцев сорвались, шипя, голубые молнии. Решив, что и мне неплохо бы принять участие, я пнул Джимми между ног. Джимми выпучил глаза и согнулся, словно поклонился. Сладкая Отрава шагнула вперед и, не говоря ни слова, снесла ему голову с плеч. Никто еще не угрожал при ней Грешнику без последствий. Ах, не стоило Джимми упускать это из виду.
Она поцеловала оторванную голову в губы и отбросила ее в сторону. Безголовое тело сучило руками и ногами, кровь била фонтаном из огрызка шеи. Вокруг вспыхивали и гасли последние разряды магической энергии. Жирные кровавые пятна расплывались даже на корешках книг. Грешник посмотрел на Сладкую Отраву с укоризной, в ответ она лишь кокетливо пожала плечами.
В криках рассудительных джентльменов смешались страх и ярость. Как только мы с Грешником отвлеклись от обезглавленного трупа и обратили внимание на них, мгновенно наступила тишина. Руки пришли в движение; на нас обрушилась магическая атака. Первые заклинания отскочили от невозмутимого Грешника; вернувшись обратно, они вывернули наизнанку кое-кого из атакующих. Красно-синие монстры рухнули на пол, заливая все вокруг кровью и другими менее аппетитными жидкостями. На Сладкую Отраву магия никакого впечатления не произвела: она бестрепетно поглотила нацеленные на нее заклинания, улыбаясь, как развратная отличница. Что падшему ангелу магия смертных?
Я пошарил в карманах пальто, среди припасов на крайний случай, и метнул в гущу рассудительных джентльменов пару костей Хаоса (это такие игральные кости - мечта любого шулера). Эффект, как всегда, сказался немедленно: противника постигли все мыслимые несчастья сразу. Магическая активность заглохла, скованные судорогами ноги и руки перестали слушаться, и рассудительные джентльмены повалились друг на друга, как клоуны на арене. Упавшим еще повезло. Один из тех, кто удержался на ногах, извлек тяжелый пистолет, украшенный рунами и магическими знаками, и выстрелил. В груди у Грешника появилась аккуратная дырка, но крови не было. Грешник склонил голову и некоторое время изучал дырку с печальным любопытством, затем поднял глаза на потрясенного джентльмена.
- Магическая пушка? Там, внизу, я притерпелся еще и не к таким фокусам. Но тебе все равно не стоило… Хамство не должно оставаться безнаказанным. - Грешник повернулся к Сладкой Отраве: - Дорогая…
- Ну разумеется, Сидни!..
Как молния, она рванулась вперед. Человеческий глаз едва мог уследить за стремительными движениями, но оторванные руки и ноги летали уже не так быстро. При этом она еще успевала томно смеяться. Некоторые пытались бежать, но Сладкая Отрава всегда оказывалась быстрее. Про меня рассудительные джентльмены забыли, а зря. Я навалился на высокий, уходящий под потолок стеллаж и опрокинул его, придавив сразу двоих. Придавил очень удачно: ребята больше не шевелились. Через несколько мгновений я сообразил, что никто уже не шумит. Тишину нарушали лишь капли крови, срывающиеся на пол со светильников и книжных полок. Для рассудительных джентльменов все закончилось. Я вовсе не думал их убивать, но, имея таких союзников, как Грешник и Сладкая Отрава, куда денешься от последствий? Возлюбленная Грешника солнечно улыбалась, глядя на дело рук своих, да и Безумец не остался в стороне - я это заметил только сейчас. В какой-то момент он, видимо, решил, что попал в кино про самураев. Джинсы и футболка превратились в шелковое кимоно, а с лезвия длинной катаны капала кровь.
- Ну как, довольно с тебя? Отвечай!.. - свирепо потребовал он у джентльмена, разрубленного на мелкие кусочки.
Комическая сценка, если подумать, но почему мне не смешно?
Лавируя среди трупов грациозно, как кошка, которой надо пересечь раскисший от дождя скотный двор, Сладкая Отрава подбежала к Грешнику - убедиться, что с ним все в порядке. Грешник печально посмотрел на возлюбленную, окинул скорбным взглядом плоды ее трудов, но ничего не сказал. Сладкой Отраве ее подвиги явно ничего не стоили, она дышала легко, только что не мурлыча в объятиях Грешника. Заметив кровь на руках, она с видимым удовольствием облизала пальцы один за другим. Увидев разочарование во взоре любимого, Сладкая Отрава надула губки:
- Мне очень жаль, Сидни, но никто и никогда не поднимет на тебя руку в моем присутствии. Кроме того, разве девушке не следует вести себя в соответствии со своей натурой?
Грешник посмотрел на тела еще раз и вздохнул:
- Одного, по крайней мере, стоило бы оставить в живых - чтобы мог рассказать Уокеру.
- Не беспокойся, Уокер все и так прекрасно поймет, - сказал я. - Тринадцать не вернувшихся с задания боевых магов - сообщение, которое дойдет и до глухого. Правда, он не обрадуется.
- Вот и хорошо, - заметил Безумец. Кимоно и катана исчезли. - Мне он всегда не нравился. Как-то раз хотел даже меня посадить. Несколько раз, сказать по правде…
- И все же, - рассудительно произнес я, - думаю, мне лучше потолковать с Уокером. Ну, уладить недоразумение. А то его пацаны начнут путаться у нас под ногами на каждом шагу. Да, я так и сделаю! Я умею с ним разговаривать.
- Может, нам лучше вместе? - спросил Грешник.
- Нет, одному мне легче, - возразил я. - Тут нужна дипломатия и умение блефовать. Кишки никому выпускать не надо. И я не хочу, чтобы Уокер решил, будто я боюсь разговаривать с ним в одиночку. Он такие вещи очень хорошо замечает. Лучше присмотри за Безумцем, а то он вляпается во что-нибудь, пока меня нет.
Грешник поморщился:
- Ты там не застревай надолго, хорошо?
Мило улыбаясь местным сотрудникам, я выбрался из библиотеки и позвонил к себе в офис - узнать, где искать Уокера.
- Нет проблем, - успокоила меня Кэти. - Сейчас посмотрю. Не зря мы подписывались на услуги той справочной службы. Они постоянно отслеживают всех известных деятелей Темной Стороны. Только заглянуть в компьютер…
- Подписывались, говоришь? - спросил я.
- Сказать по правде, я так и знала, что ты меня не слушаешь, Джон. Ты вообще всегда пропускаешь мои слова мимо ушей… Уокер, Уокер… Ага! Сейчас он обедает в клубе. Один. Что-нибудь еще?.. А как вы там, с Грешником и Безумцем?
- Это… весьма поучительный опыт, - ответил я и поспешил повесить трубку. Зачем ей беспокоиться попусту?

ГЛАВА 4
ПРЕДУПРЕДИТЕЛЬНЫЕ ВЫСТРЕЛЫ

Встреча с Уокером всегда напоминает визит к зубному врачу. Сомнительное удовольствие, хотя и необходимое. Рафинированный джентльмен в элегантном костюме, Уокер - публичное лицо властей. Власти - это что-то вроде теневого правительства. Другого здесь, правда, нет. Нами предпочитают управлять из-за кулис - насколько Темной Стороной вообще можно управлять. Говорят, Уокер в курсе всех дел, явных и тайных, но я не очень верю. Если бы это было так, он давно принял бы против меня все возможные меры. Но визит рассудительных джентльменов - безусловно, свежая струя в наших многогранных отношениях. В прошлом он не скупился на угрозы и даже шантажировал меня, навязывая неблагодарную и опасную работу или, наоборот, пытаясь остановить. Рассудительные джентльмены - это что-то новенькое, совершенно точно.
На Темной Стороне нет недостатка в частных клубах, в том числе и таких, куда попасть очень и очень непросто. Почти все они расположены в фешенебельном районе с весьма подходящим названием Клаб-ленд. Хорошее место, тихое, спокойное, регулярно патрулируемое и под прекрасной охраной. Клубы, по большей части, существуют для тех, чьи привычки чересчур своеобразны даже для здешних мест. Клубы защищают своих членов, здесь происходит обмен информацией и все остальное, чем удобнее заниматься за закрытыми дверьми. Деятельность клубов не связана с религией: на это есть улица Богов. Секс здесь тоже никого специально не интересует, на Темной Стороне он и так доступен повсюду. В клубах собираются те, кто отмечен особым происхождением или поражен особым проклятием. Например, «Кланы тьмы», куда входят исключительно вампиры, оборотни и вурдалаки (метисы не признаются). Есть еще «Вечный покой», где собираются детища барона фон Франкенштейна и его потомков. С начала девятнадцатого века этих потомков отличал неизменный энтузиазм, хотя успех им сопутствовал не всегда (девиз клуба: «Наше место - среди мертвых»). Ну и, конечно, клуб «Бессмертие», объединяющий бессмертных любого происхождения (членские взносы чудесным образом выплачиваются за счет сложных процентов). Девиз клуба: «Жить вечно или умереть». Хорошие шутки никогда не стареют.

Предыдущая страница 3 Следующая страница


Колдовство в большом городе 4

Уокер был членом «Лондиниума», старейшего и самого престижного клуба Темной Стороны, где за обеденным столом принимаются решения, судьбоносные для всех и каждого. Не уверен, что «Лондиниум» действительно так же стар, как и его имя, но исключить этого тоже не рискну. Камень, из которого сложен фасад, отесан точно далеко не вчера, массивные дубовые двери относятся к римскому периоду, а стены украшены барельефами, при взгляде на которые покраснел бы сам Калигула. От некоторых сюжетов его могло бы и вырвать. «Лондиниум» олицетворяет власть и могущество, а власть - это прежде всего право делать все, что угодно.
Членство в клубе возможно только для тех, кто богат уже очень давно или представляет самую серьезную силу. Поп-звездам, артистам и прочим знаменитостям подобного рода здесь не на что рассчитывать. Слава мимолетна, а власть и большие деньги живут долго.
В Клабленде разнообразные охранники попадаются на каждом шагу, но меня никто не пытается останавливать. Я тоже своего рода сила. Крепкий коротышка с холодным взглядом, важно стоявший у входа в «Лондиниум», задрал нос, выкатил грудь и заступил мне дорогу. Выглядел он так, будто родился в смокинге. Я остановился. Охранник презрительно поднял бровь, явно удивляясь, как это презренный червь вроде меня решился посягнуть на священные ворота за его спиной. Да, здесь все серьезно и солидно. Благодаря особым чарам открыть эту дверь снаружи может только сам привратник. Проще проскочить мимо святого Петра у врат рая, приклеив фальшивые усы, чем пролезть сюда без спросу. Стража у ворот не подкупишь, и к угрозам он равнодушен. Многие пытались подобрать к нему ключик, но до сих пор ни магия, ни наука никому не помогли. Достоверно известно лишь, что привратник сноб и смотрит с презрением на всех, кого считает ниже себя, а это практически весь мир, кроме, естественно, членов клуба «Лондиниум». На своем посту он находится со времен незапамятных, и его всю жизнь помнят некоторые очень старые люди. Я непринужденно улыбнулся, как старому знакомому, которого видишь ежедневно.
- Привет! - сказал я. - Мне…
- Можешь не беспокоиться, Джон Тейлор, - ответил он голосом суровым и непреклонным, как тронувшаяся с места лавина. - Я тебя знаю. Ты не член клуба и вряд ли когда им станешь. Будь любезен, уходи.
Такое вступление сильно сокращало пространство для маневра при ведении переговоров.
- Откуда тебе знать, что я не член клуба? - В моем взгляде, кажется, сверкнула сталь. - Я ведь могу оказаться королем в изгнании. Или ты никогда о таком не слышал?
- На Темной Стороне никогда не было недостатка в пышных титулах. Сэр. - Привратник соблаговолил презрительно улыбнуться.
С этим, пожалуй, не поспоришь. Я не стал тратить слов попусту и сразу выложил свой единственный козырь:
- Мне нужен Уокер. У нас здесь встреча.
Привратник тяжело вздохнул и отступил в сторону. Тяжелая дверь медленно открылась внутрь, заливая небесным сиянием кусочек ночи за порогом. Мне даже послышалось пение ангельского хора Я вступил в прихожую с таким видом, будто собираюсь купить заведение. Имя Уокера позволяет пройти куда угодно лучше любой отмычки. Не успел я пройти и полудюжины шагов, как на моем пути вырос представительныи лакей в роскошной ливрее и напудренном парике. Плечи у него были очень широкие: раза в два шире, чем у меня. Лакей неприветливо улыбнулся:
- Подождите здесь, сэр. Я сейчас сообщу мистеру Уокеру, что к нему… гости.
Он щелкнул пальцами, и меня тут же сковали взявшиеся неизвестно откуда цепи. Чисто сработано: ручные кандалы, ножные кандалы, ошейник - и все тянутся к кольцу, как раз блеснувшему в глубоком ворсе ковра. Я расправил плечи и гордо поднял голову, хотя, сказать по правде, мне и пошевелиться-то было нелегко. Зря старался: мой вызывающий взгляд успел лишь уткнуться в спину лакея, отправившегося сообщить Уокеру. Ладно, будем надеяться, что со мной не обойдутся как с клиентом, забывшим расплатиться по счету. В конце концов, Уокеру должно быть интересно, почему я появился один, а не в компании рассудительных джентльменов.
Да и оковы можно понимать как почетный знак внимания: меня, по крайней мере, принимают всерьез. Не хотят, чтобы я шлялся где попало и беспокоил членов клуба. К тому же вдруг я заговорю зубы какому-нибудь охраннику, а со стальной цепью не поспоришь… Я попробовал преисполниться чувством законной гордости, но это оказалось нелегко: того и гляди потеряешь равновесие и свалишься на пол, да и нос сильно чешется а руки связаны… За неимением других возможностей я решил оглядеться. Я здесь, собственно, впервые.
За лесом колонн белого с голубыми прожилками мрамора стены вестибюля вздымались к потолку, покрытые сверкающими изразцами. Похоже, «Лондиниум» был когда-то римскими банями. Сегодня это смотрелось как самый роскошный в мире общественный туалет. Не хотел бы я оказаться на месте служителя, которому надо драить эти изразцы каждый день. По полу стелился очень мягкий ковер нежного кремового цвета - видимо, члены клуба должны чувствовать себя идущими по облаку. Роспись потолка была ослепительно прекрасна Я слыхал о ней, но никогда не видел - да и немногие из не-членов клуба удостоились такой чести. Репродукций тут не принято делать. На фреске изображен эпизод грандиозной битвы двух ангельских армий, сошедшихся в войне против небес, - неизвестная работа самого Микеланджело. Великолепие, способное затмить роскошь величайшего из царских дворцов; великолепие, какого члены «Лондиниума» вовсе не стоят. Но такова жизнь. Ангелы выглядели каждый по-своему, будто художник писал их с натуры - а почему бы и нет?
Как виньетки, по огромному залу были разбросаны непонятные скульптуры: Мур, Сальвадор Дали и Пикассо. У меня от таких форм зубы болят и резь в глазах начинается. Говорят, они лучше воспринимаются на ощупь, но боюсь, даже и без цепей я не стал бы пробовать. Уж очень они выглядят… неспокойно. Да и руки могут оторвать за дерзость - как не-чле-ну клуба. Здесь все только для своих.
Негромко ведя разговоры, по вестибюлю степенно расхаживали солидные люди. Я вежливо улыбался и раскланивался, делая вид, будто никаких цепей нет и в помине, а важные джентльмены вели себя так, словно меня не замечали. Может, они меня не знают и чураются, а может, знают слишком хорошо. Древность здания и груз традиций давили вполне осязаемо. Обычай бывает сильнее магии, особенно когда речь идет о вещах, которые не принято замечать. Например, не стоит обращать внимание на тех, кто не является членом клуба.
Нос по-прежнему отчаянно чесался, но лакей не спешил. Я развлекался, как мог, рисуя неприличные слова носком туфли на ворсе ковра.
Наконец, глядя в пол, появился недовольный лакей. Это наверняка от Уокера. Лакей меланхолически щелкнул пальцами, и цепи исчезли так же, как появились. Я неторопливо потянулся, затем одарил прислужника солнечной улыбкой. Тот очень сдержанно поклонился в ответ:
- Мистер Уокер ждет вас в столовой, сэр. Ваше пальто, сэр?..
- Только через мой труп, - ответил я. Роскошью столовая не уступала вестибюлю, как и следовало ожидать. В воздухе смешивались восхитительные ароматы, сверкали белые скатерти. Мне пришлось сглотнуть слюну. Всей моей силы воли хватило только на то, чтобы не стащить чего-нибудь с ближайшего стола. Здесь на меня, впрочем, тоже не смотрели. Публика была хоть и избранная, но довольно пестрая: деловые люди из тех, что богаче ночного кошмара Шейлока, полубоги, эльфийская аристократия, маги и вроде даже пришельцы. Клуб «Лондиниум» космополитичен - в своем роде. Наконец меня все же заметили: Жюльен Адвент, он же Викторианский Искатель Приключений, дружески кивнул и улыбнулся.
Уокер сидел один - в дальнем углу, как всегда, спиной к стене. Холодный серый человек с холодным серым лицом. Он тоже кивнул, но улыбаться не стал.
- Похоже, вы меня ждали, - сказал я.
- Разумеется, - спокойно и сухо подтвердил Уокер. - Так или иначе, этого было не избежать.
Я сел к столу, не ожидая приглашения, и лакей неохотно спросил, не желаю ли я ознакомиться с меню.
- В этом нет необходимости, - перебил Уокер. - Этот джентльмен не собирается обедать.
- Вы могли бы меня пригласить.
- Я мог бы тебя и убить, - возразил он.
С глубоким поклоном лакей удалился, а я громко фыркнул, заглянув Уокеру в тарелку. Все было очень по-британски: ростбиф, йоркширский пудинг под густой подливкой, разваренные овощи, а на десерт небось еще и сладкий пудинг.
- Это похоже на вас, - мстительно сообщил я. - Скучно, невкусно и вроде бы полезно. Несварение желудка на тарелке и ни одного проблеска воображения.
- Полезно и питательно, - сказал Уокер, отрезая кусочек ростбифа с военной точностью. - И предохраняет от простуды.
- Казенные школьные обеды губительны для хорошего вкуса.
- Что ты знаешь о публичных школах, Тейлор? - спросил Уокер.
- Ничего не знаю, чем и горжусь, - ответил я. - Но вернемся к нашим баранам. Вы отбрасываете длинную тень.
- Да, - согласился он, задумчиво жуя. - И не одну. У меня повсюду есть глаза и уши. Я узнаю о деталях твоего дела сразу после тебя - а иногда и раньше.
- И отсюда рассудительные джентльмены?..
- Вот именно. Они, конечно, сущие людоеды, но это мои людоеды. И они прекрасно умеют готовить людей к разговорам - мне потом бывает очень легко узнать то, что нужно. Я не слишком надеялся, что они тебя так сразу остановят, но ты должен был заметить это, я почти не сомневался. Могу я поинтересоваться, почему ты один?
- Видите ли… их больше нет в живых.
- Вот как. - Уокер поднял брови. - Наводит на размышления. Ты обычно не бываешь столь груб с моими агентами.
Я не стал вдаваться в подробности и рассказывать о Безумце, Грешнике и Сладкой Отраве. Пусть думает, что это моя работа. Полезно для репутации.
- Никогда не питал особой симпатии к Хедли, - признал Уокер, накалывая кусок ростбифа на вилку. - Жутковатый тип. Не способен думать ни о ком, кроме себя, и даже, бывало, дерзил начальству.
- Пожалуй, вы правы, хотя я не стал бы употреблять ваши выражения, - согласился я. - Следует ли ожидать последствий?
- Последствий? Убийство тринадцати честолюбивых, талантливых, подающих надежды юношей из хороших семей? Боюсь, их трудно избежать. То есть лично мне все равно, но вот семьи… старинные семьи с хорошими связями будут очень, очень недовольны. Не позднее чем через сутки на Темной Стороне не останется ни одного киллера без заказа. Цена за твою голову подскочит до небес. И не жди, что я тебя буду защищать. В конце концов, это мои люди.
- По правде сказать, я и раньше рассчитывал только на свои силы…
Уокер кивнул, соглашаясь.
- Это твое новое дело, Тейлор.
- Я вас слушаю.
- Брось его.
Я откинулся на спинку кресла, внимательно изучая собеседника. Уокер обычно не бывает таким прямолинейным.
- Почему же?
- Власти никогда не поощряли исследований происхождения Темной Стороны.
- То есть?
Вздохнув, Уокер посмотрел на меня как на самого тупого ученика в классе..
- Рыла, рыла норку мышка, да и выкопала кошку… Есть вещи, которых лучше не знать никому - в общих интересах. Под угрозой может оказаться статус-кво, а мне платят как раз за его сохранение. Масса народу - «народ» следует понимать очень широко - мечтает добыть эту информацию. Они пойдут на все, чтобы купить, украсть - или добыть у тебя под пыткой то, что им нужно. Мы говорим о тех, кому ты едва ли сможешь отказать. Может даже случиться драка за право знать столь важную тайну, а это для нас непозволительная роскошь. Мы еще не пришли в себя после войны ангелов, которая, кстати, началась не без твоего участия. В случае чего я непременно получу приказ ликвидировать Джона Тейлора, сам понимаешь… еще одна война - слишком большой риск для Темной Стороны.
- Но сами вы отнюдь не желаете мне зла, - заметил я.
- Ну, разумеется! Пусть преждевременная смерть тебе на роду и написана, но пока я твердо рассчитываю на многие годы плодотворного сотрудничества.
- И вы так легко говорите о моей смерти? После всего, что я сделал? После всех проблем, которые я за вас решил? После того, как я спас Темную Сторону от неминуемой гибели, прекратив войну ангелов?
- Ну, ну… после того, как сам же ее и развязал.
- Обижаете!..
Пропустив мимо ушей последнюю реплику, Уокер сухо продолжил:
- Есть границы, которые тебе не следует переходить, Тейлор. Границы, которые никому не позволено переходить. Ради общего блага… Так вот, я спрашиваю: кто тебя нанял?
Я старательно сделал изумленное лицо:
- Но как же… я думал, вы знаете! Разве вам не все известно?
- Обычно я и в самом деле все знаю. Но на этот раз твой работодатель сумел не попасться на глаза моим людям, что совсем не просто. Это говорит, знаешь ли, об очень серьезных возможностях. Есть причины беспокоиться.
- Я никогда не раскрываю имени клиента, вы же знаете. Скажем так: в качестве платы за услуги мне предложили сведения о происхождении моей матери.
Положив нож и вилку, Уокер поднял голову. Внезапно он стал усталым и очень старым.
- Поверь мне, Джон. Тебе этого вовсе не нужно знать.
В устах Уокера обращение по имени всегда означает крупные неприятности, но сегодня в его голосе, в его глазах было что-то другое.
- Вы знаете! Всегда знали! А мне приходится…
- Да, я знаю. - Уокера мое возмущение нисколько не тронуло. - И всегда молчал, не желая тебе зла. Твой отец в свое время был мне… близким другом.
- И где же вы были, когда он спивался? Уокер продолжал, не обращая на мой гнев никакого внимания:
- К тому времени я ничего не мог сделать. Он давно уже меня не слушал. Да и каждый имеет право идти в ад своим путем. Иногда я думаю, что Темная Сторона для того и существует.
- Как ее зовут? - потребовал я.
- Не скажу, - ответил Уокер. - И на то есть… веские причины. Нас - тех, кто знает, - всего двое. И, с божьей помощью, мы унесем наше знание в могилу.
- Второй - Коллекционер?..
- Да. Бедняга Марк… Он тоже не скажет. Так что забудь, Джон. Твой отец знал, и знание стоило ему жизни. Тебе оно тоже не добавит ни счастья, ни мудрости.
- А если она вернется? - спросил я.
- Она не вернется. Не сможет.
- Вы так уверены?
- Работа такая. - Уокер откинулся на спинку стула; из него будто выпустили воздух. - Брось это дело, Джон. Будут только проблемы. Историю Темной Стороны лучше забыть.
- И власти заинтересованы в этом?
- Весьма возможно. Ведь даже мне не все говорят - ради моего блага. Пусть прошлое остается в прошлом. Там оно никому не причинит вреда.
Я задумался. Прежде Уокер никогда не был до такой степени откровенным, никогда не снимал маски. Но все же я покачал головой:
- Не могу. Мне надо знать… Всю жизнь я искал истину. Для других и для себя.
Уокер выпрямился. К нему вернулось маршальское высокомерие, в глазах заблестели ледяные искры:
- Прекрати расследование, Джон!
Вот так. Гром небесный, голос бога, обращенный к одному из пророков. Голос властей, говорящих устами слуги своего Уокера. И голос этому слуге дарован такой, что не ослушаешься. Рассказывали, что Уокер однажды явился в морг и заставил нужный труп сесть и отвечать на вопросы. Хороший голос, убедительный, не спорю: слова так и звенят в голове, и чувствуешь себя словно бабочка на булавке.
Тут на белоснежной скатерти между нами запрыгали тарелки, зазвенело столовое серебро; ножки стола застучали по паркету. Пол начал уходить из-под ног, раздались испуганные крики, но продолжались они недолго. Землетрясение скоро утихло, как и звон в моей голове. Я легко поднялся на ноги и широко улыбнулся Уокеру, не сумевшему скрыть изумления:
- Неплохо, а? Прекрасная идея - «Голос его хозяина». Эффективность, к сожалению, оставляет желать лучшего. Или сказывается, быть может, что я все-таки сын моей мамочки?..
Я покинул Уокера, не прощаясь. Окружающие меня по-прежнему не замечали. Вышло так, что на пути к выходу оказался столик Жюльена Адвента, и я без приглашения присел за него. Разглядеть отсюда столик Уокера мешала мраморная колонна. Я приложил палец к губам; Жюльен только кивнул не без приязни. Откинувшись на спинку стула, я мог краем глаза разглядеть Уокера: тому было явно не до меня. Думаю, он даже не заметил, что я так и не добрался до выхода. Моя прощальная реплика его явно расстроила. Интересно, к кому он обратится теперь, когда рассудительные джентльмены уже ничем не могут помочь?
Ждать пришлось недолго. Сначала Уокер подозвал лакея, приказав тому убрать со стола, потом коротко кивнул в сторону. Совсем рядом распались чары невидимости, и явилась женщина ослепительной красоты. Я негромко выругался. Надо же до такой степени расслабиться: мне и в голову не пришло, что нас могут запросто подслушивать. Раньше я таких ошибок не делал. Старею, не иначе… Красавица оказалась знакомой, но я почему-то совсем не обрадовался.
Заноза - свободный художник, тайных дел мастер. Жестокая, смертельно опасная, соблазнительная и лишенная каких-либо принципов - провокатор божьей милостью. Она расточала улыбки направо и налево и принимала элегантные позы, давая всем возможность любоваться своей красотой. Члены клуба любовались благоразумно и в меру - кроме тех, кто старательно отводил глаза. Убийственные формы, будто с карикатур Билла Уорда, были втиснуты в черное шелковое платье; образ дополняли белые перчатки до локтей, чулки-паутинки и сигарета в длинном черном мундштуке. Черные как смоль волосы эффектно оттеняли тонкое лицо и дерзкую улыбку; темные глаза были достаточно глубоки, чтобы утонуть в них. И дело тут не только в красоте: она прирожденная хищница, оттого и неотразима. Агрессивная сексуальность - оружие, которое всегда при ней. Не единственное, впрочем: Заноза не расстается с двумя пистолетами и неустановленным количеством ножей. Где она их прячет, никому пока установить не удалось.
Я уже сказал, что мы знакомы. Немного - как корабли, встретившиеся в ночном океане. Особой приязни мы друг к другу не испытывали, но работать вместе случалось. Когда больше никто не мог справиться с делом.
Уокер пригласил ее к столу. Лакей немедленно подвинул Занозе стул. Она приняла услугу как должное, но не поленилась улыбнуться. Лакей только что хвостом не завилял.
- Меню не нужно, - обратился Уокер к лакею. - Леди не собирается обедать.
Заноза надула губки:
- Не стану здесь есть, даже если мне заплатят. У меня свои правила.
Уокер жестом отпустил официанта. Тот удалился неохотно. Я вывернул шею, прислушиваясь. К Занозе я отношусь с большой опаской, даже когда считается, что она на моей стороне. Жюльен не переставал жевать и тихо веселился, глядя на меня. Как главный редактор единственной на Темной Стороне ежедневной газеты, он не сомневался, что рано или поздно получит свою историю.
Надо сказать, Уокер меня удивил. Нанять Занозу - чересчур грубое решение для него. А девушка совершенно неразборчива: возьмется за любую работу, от шпионажа до ликвидации, лишь бы платили. Выступать на стороне Добра или Зла - ей воистину безразлично. Деньги не пахнут, охотно объяснит она любому желающему. Ни добродетелями, ни пороками, ни этическими установками Заноза себя не обременяла, оставаясь особой столь же жизнерадостной, сколь и аморальной. Ей уже случалось сотрудничать с властями - когда тем не хотелось пачкать собственные руки. (На них Заноза трудилась благотворительно, а власти расплачивались тем, что закрывали глаза на ее особо дерзкие художества.)
- Надеюсь, ты не собираешься использовать меня как «сладкую ловушку». Это скучно, дорогой. Слишком просто, они сами так и лезут. Вот если какая-то особенная кража, или захватывающее приключение, или даже легкое кровопролитие в традиционном вкусе - рада стараться.
- Или небольшой, в пределах приличий, шантаж.
Заноза взмахнула длинными ресницами:
- Девушке надо на что-то жить. C долгосрочными инвестициями мне не везет. А стоит объявить о своем намерении сесть наконец за мемуары - тут же начинают идти чеки. Ты удивишься, дорогой, как их бывает много. Что за грязную работенку ты придумал для меня на этот раз, Уокер?
- Ты еще не забыла нашу застольную беседу с Джоном Тейлором?
- Само собой. Честно говоря, для меня в ней мало смысла.
- Займись им.
Заноза пристально посмотрела на Уокера:
- Это чересчур расплывчато, дорогой.
- Джон Тейлор не должен успешно завершить свое нынешнее расследование. В средствах я тебя не ограничиваю.
- То есть душка Джон больше не пользуется твоим покровительством и расположением?..
- Вот именно. Берешься?
- Ну разумеется! Он всего лишь мужчина.
- Отвлеки его. Сбей его с толку. Делай, что сочтешь нужным. В случае, если никакие другие средства не сработают, ты имеешь право ликвидировать его.
- Убить Джона Тейлора!.. - восхитилась Заноза. - Да после этого… Дорогой, мои акции взлетят до небес!
- В том случае, если никакие другие средства… - сурово напомнил Уокер, но Заноза уже не слушала.
- Ах, сколько есть способов лишить тебя жизни, солнышко мое, давай сосчитаем. Эта Сьюзи Дробовик слишком задирает нос! Мы ей покажем…
Я решил, что пора уходить. Ад - ничто по сравнению с яростью женщины, с которой тебе вовсе не следовало спать.

ГЛАВА 5
ВСЕ ОТВЕТЫ ПРИХОДЯТ ВОВРЕМЯ

Не успел я выбраться из этого заповедника для снобов, как зазвонил мобильный телефон. (Мой играет тему из «Сумеречной зоны» - очевидный выбор, не правда ли?) Я выудил его из кармана с подозрением Во-первых, этот номер мало кому известен, во-вторых, никто не рискует звонить мне на него без очень уважительных причин. Мобильная связь небезопасна. Ее не просто прослушивают - наглеют до того, что вклиниваются в разговор. Я уже не говорю о принудительной рекламе, голосах из иных измерений или технических демонах. Собственно, я не понимаю, как на Темной Стороне вообще работает сотовая связь. Отсюда ведь ни спутников, ни релейной связи не видно. (Что неплохо: врагам не выследить меня при помощи GPS.) Думаю, без серьезной магии тут не обходится, только не знаю, кому такое могло понадобиться и зачем. Не представляю также, как будут приходить счета. Есть о чем тревожиться и над чем ломать голову, только я не склонен к этому.
После истории с покойной подружкой я всегда проверяю входящие звонков. На этот раз все в порядке: звонит Алекс Морриси. Хозяин и бармен «Странных парней» - самого старого питейного заведения в мире. Он имеет право звонить мне в любое время. Нас связывает что-то вроде дружбы, а со мной дружат только те, кому храбрости не занимать. К тому же сегодня Алекс звонит мне впервые в жизни, если я ничего не путаю. Лучше ответить.
Сначала я не слышал ничего, кроме каких-то шорохов или, быть может, шума ветра Я дважды назвал Алекса по имени, прежде чем он ответил. Голос его мне сразу не понравился.
- Приходи в бар, Джон. Немедленно. Это очень важно.
- А что случилось, Алекс? Ты как-то нехорошо говоришь. С тобой все в порядке?..
- Я не могу удержать его! Бар сползает в прошлое! Оно просачивается отовсюду! Я долго не выдержу…
Связь оборвалась. Я спрятал телефон. Терпеть не могу, когда меня отвлекают в ходе расследования, но у Алекса, похоже, серьезные проблемы, да и бар под угрозой… Надо что-то делать. Хороший бар, я к нему привык. Разумеется, больше всего это похоже на ловушку, где Алекса кто-то использует в качестве наживки. Инстинкт кричал мне об опасности, а на Темной Стороне без хорошего инстинкта долго не живут. Уокер вполне способен послать за мной в бар Занозу. Очень на него похоже. Не уверен - бери противника врасплох!.. «Странные парни» расположены довольно далеко, и каким бы способом я туда не добирался, у моих врагов хватит времени организовать теплый прием Но если немного подумать, я найду способ оказаться там через мгновение и застану противника без штанов.
Тут мне пришлось изгонять чересчур яркий образ Занозы из своего сознания.
Порывшись в другом кармане, я извлек свою специальную клубную карту. Очень специальную: таких Алекс за историю заведения выдал только пять, насколько мне известно. Я поскреб подбородок, прикидывая возможные варианты. Возможно, они рассчитывают, что я использую карту, или, наоборот, надеются, что я воздержусь, потому что думаю, что они думают… Вот путь в безумие. Ладно, займемся делом Карточка хороша: тисненый кремовый картон, название бара черными готическими буквами, а внизу кроваво-красная строчка: «ВЫ ЗДЕСЬ». Все, что нужно, - приложить большой палец к алым буквам, и сработает магический заряд. Перемещение мгновенное, притом не надо пользоваться входной дверью, за которой наверняка следят. (Да не могут, не могут они знать про карту - про нее почти никто не знает.) И незачем подыскивать предлоги - Алекс ждет. Я прижал палец к картонке, и магический механизм сработал.
Вырвавшись из рук, карточка едва не сожгла мне пальцы. Она зависла в воздухе, светясь потусторонним светом и пульсируя от избытка энергии. Алекс всегда предпочитал сильные средства. Карточка разом выросла до размеров двери, я открыл ее и шагнул через порог. Все в порядке: я попал куда надо. Дверь за спиной захлопнулась, вновь стала куском картона и вернулась мне в руку.
Я торопливо осмотрелся, готовый ко всему - кроме того, что увидел. Бар был пуст и ни на что не похож. По полу, от стены до стены, серым саваном клубился холодный туман. Изо рта повалил пар; пол под слоем тумана норовил уйти из-под ног или соскользнуть в другое измерение. Снаружи дул штормовой ветер, от которого тряслись стены. К вою ветра примешивались нечеловеческие голоса. Знакомое дело: временной сдвиг. Это когда в текущую реальность прорывается прошлое или будущее. Дурной знак, перед лицом которого трепещут даже те, кому страх неведом. Действительно, распалась связь времен.
Бар закрывается, только когда оттуда уходит Алекс, и тогда же перестает действовать карта. Между тем я здесь, а в изменившемся до неузнаваемости заведении пусто. Там, где должна бы сверкать полированная стойка красного дерева, ничего не было. Исчезли ряды бутылок, исчезли рогатые трофеи, зато появилась жуткая рожа с разинутым в беззвучном крике ртом, сплетенная из ивовых прутьев. Рожа была достаточно велика, чтобы проглотить человека живьем, и кричала явно от ужаса Меня затрясло, но только не от холода. Алекс успел сказать, что бар сползает в прошлое. То есть вот это - самая ранняя версия старейшего питейного заведения в мире?..
Я сделал шаг вперед. Туман сопротивлялся, как если бы я шел по колено в воде. В белом киселе темными островами торчали опрокинутые столы и стулья. Клиенты очень торопились, и нетрудно догадаться отчего. Мне и самому не хотелось подходить близко к главной достопримечательности. Запустив узловатые корни глубоко в погреб и пробивая сучьями высокий потолок, в самом центре бара вырос огромный дуб с бугристым стволом, и узловатыми ветвями. Выглядел он так, будто стоял здесь всегда. Листьев на ветках не было, зато зеленели плющ и омела, накрепко припутавшие к стволу Люси и Бетти Колт-рейн - вышибал «Странных парней». Лица в крови и синяках, сами без сознания, бедные девочки… Я их хорошо знаю: рослые, сильные и отважные, из тех, кто дерется до последнего. Попробовав отодрать плющ, я тут же отдернул руку: толстые стебли грозно зашевелились. Я выругался. Ясно, что здесь случилось. Чья работа, тоже понятно.
- Ладно, Мерлин. Покажи личико…
На полу, прямо перед кричащей маской, неспешно прорисовалась голубовато-белая пентаграмма - цвета молнии в ночном небе над кладбищем. Мерлин. Сатанинское Отродье, строитель Камелота, единственный сын дьявола. По мере того как сумрачная фигура восставала внутри пентаграммы, в сгустившемся воздухе повисло напряжение. Мы стояли лицом к лицу. Мерлин, как всегда, улыбался холодной и высокомерной улыбкой. На самом деле он давно умер и похоронен в погребах под этим самым баром вскоре после падения логров, но серьезные игроки на Темной Стороне продолжают играть и после смерти. Умер, но, вне всякого сомнения, не упокоился.
Что ж, Алекс все правильно описал. Все нововведения в баре относятся к эпохе Мерлина, да и сам он может воплотиться, лишь отодвинув в сторону Алекса Морриси, последнего в роду владельцев «Странных парней» от начала времен. К счастью, в наши дни Мерлин воплощается нечасто. Его появление не сулит ничего хорошего.
Мерлин рассеянно погладил плетеную маску, быть может предаваясь приятным воспоминаниям, затем впился глазами в меня. На него самого тоже стоило посмотреть: высокий, жилистый, совершенно голый, от подбородка и до пальцев ног весь в отталкивающих друидских татуировках на коже, покрытой трупными пятнами. Даже железная воля Мерлина не может остановить разрушительного действия времени. Склеенные глиной космы седых волос спадали ниже плеч, и на них зеленела корона из омелы, усыпанная ядовитыми красными ягодами. Длинное лицо было костистым и неприятным, в пустых глазницах мерцал огонь (говорили, что глаза у него отцовские), а из так и не зажившей дыры в груди торчали обломки ребер. У него же вырвали сердце, если вы помните.
- Мы слишком часто встречаемся, - сказал я. - Не пошли бы разговоры…
- Дерзок, как всегда, Джон Тейлор, - проскрежетал Мерлин с акцентом, какого уже полторы тысячи лет нигде не услышишь.

Предыдущая страница 4 Следующая страница


5 саймон грин

- Ты взял Алекса под контроль и заставил позвонить мне.
- Разумеется. Ты нужен здесь. Есть слова, которые нужно сказать. Ты разбудил великую силу, и даже я не способен увидеть, куда это приведет.
Сейчас бы повернуться и сделать ноги… Когда Мерлин вступает в игру, даже самые крупные игроки вспоминают о неотложных делах в другом месте. Но мне не к лицу бросать Алекса на произвол судьбы, да и любопытно, что скажет старый колдун… К тому же Мерлин просто не дал бы мне убежать.
- Ладно, поговорим, - согласился я как мог непринужденно. - Что разбудило тебя на сей раз? Дурной сон?
- Мертвые не видят снов. Сегодня я благодарен судьбе за это.
Я демонстративно огляделся:
- По какому случаю перемена декораций?
- Заведение очень старое, даже старше меня. Говорят, ему почти столько же лет, сколько Темной Стороне. Я захаживал сюда время от времени, когда мне надоедал Камелот с его благодатью. Кого только здесь не бывало… Ты удивишься, Джон Тейлор. Герои и злодеи; все твари, большие и малые. Это одно из немногих мест, где я когда-либо чувствовал себя как дома. Вот почему мое тело похоронено здесь. - Он огляделся. На губах заиграла неприятная улыбка, в глазницах сверкнул огонь. - Ах, воспоминания…
- Может, вернемся к нашей теме? - спросил я. - Мне бы вернуть Алекса.
- Маленький человечек… Он существует только для того, чтобы служить мне. Когда я хочу воплотиться, мне нужно иметь под рукой кровную родню. Вот я и связал его род с этим кабаком.
- Постой, погоди… - У меня голова пошла кругом. - Кровная родня? Алекс ведь происходит от Утера Пендрагона и Артура?
- От Пендрагона? - рассмеялся Мерлин. - Нет, в жилах Алекса Морриси нет королевской крови - только моя и моей дорогой предательницы, ведьмы Нимуэ. Он мой.
Я хотел было сказать какую-нибудь гадость, но прикусил язык. Злить его сейчас не в моих интересах.
- Чего же тебе надо от меня, старый колдун? За спиной Мерлина материализовался огромный железный трон, призванный из небытия усилием его несгибаемой воли. Лишенная всякого изящества массивная глыба была покрыта рунами и символами, которые, кажется, менялись, когда я смотрел в сторону. Мне удалось разобрать лишь отдельные знаки; хорошо, что я плохо учился в школе и не понимаю остального. Не оглядываясь, Мерлин устроился на троне, как дракон на груде черепов: бледная плоть на фоне черного металла. Показывая коричневые зубы, он улыбнулся мне, как любимому сыну. Я не стал улыбаться в ответ.
- Ты занимаешься расследованием, Джон Тейлор. Кто-то из номад поручил тебе выяснить истину о происхождении Темной Стороны, ни больше ни меньше. Я узнал об этом почти сразу. Не зря я пристально наблюдаю за Темной Стороной. Ты был замечен в «Лондиниуме». Я когда-то и сам состоял членом клуба…
Почему я не удивляюсь?
- Думаешь, ты нашел хорошую работу? - спросил Мерлин. - Согласившись, ты растревожил само пространство и время. Ты привел в движение силы, ждавшие многие века. Силы эти спали как на Темной Стороне, так и за ее пределами, и проснулись для того, чтобы выступить на твоей стороне - или остановить тебя. На карту поставлено больше, чем ты можешь представить. В другое время я уничтожил бы тебя не колеблясь. Погибнет хорошее и дурное, сойдутся в ночи великие силы, и ничто больше не будет, как было прежде. Но сейчас я думаю, что истине пора выйти на свет. Возможно, пришло время умереть старому и родиться новому.
Мерлин помолчал и продолжил:
- Я призвал тебя, Джон Тейлор, чтобы наставить на путь. При всем моем могуществе, я так и не узнал того, что предстоит узнать тебе. Есть вещи, которые не дано прозреть даже мне.
- И знание сделает тебя свободным?.. Ты покинешь родовое гнездо, ставшее тебе тюрьмой, и успокоишься навеки?
Мерлин рассмеялся. У мертвецов, «которым не смешно, это получается совершенно по-особенному.
- Нет, мой мальчик. Я здесь по своей воле. И когда я верну себе сердце, мое могущество укрепится и настанет час расплаты!..
Краткая справка: как известно, волшебница Нимуэ похитила сердце Мерлина, затем потеряла его. Вместе с сердцем чародей утратил большую часть своей силы. Дураков, желающих способствовать воссоединению сердца с его владельцем, пока не находилось.
- Рождение Темной Стороны связано с происхождением твоей матери. - Мерлин незаметно перешел на человеческий язык. - С этим до сих пор никто не спорил, хотя откуда такие сведения, никому не известно. Не спрашивай, кто твоя мать. Ни во сне, ни наяву мне не дано разглядеть, кто она. Подобных ей на свете очень немного. Был однажды случай, за несколько лет до твоего рождения, который встряхнул всю Темную Сторону. Массовые видения, каких не бывало раньше. В материальный мир вернулось нечто древнее и могущественное, и баланс сил сдвинулся навсегда. Всплеск, правда, оказался на удивление коротким. Незваный гость тут же пропал из виду - что, разумеется, невозможно. Это был первый знак. Как минимум, твоя мать принадлежала к числу Могущественных и Владык. Наверное, принадлежит и сейчас. Лично я полагаю, что твоя мать - величайшая из ведьм, Фата Моргана. Или, по крайней мере, была когда-то ею. В царствование короля Артура никто, кроме нее, не рисковал противостоять мне. Странная, очень странная личность: могущества ей не занимать и собой хороша, но что она за существо? До сих пор не понимаю. Ни Артуру, ни мне она не открыла всего. В особенности я не верил в трогательную историю о том, что она - сводная сестра Артура. Это был лучший способ втереться к нему в доверие - к родственникам Артур, выросший сиротой, относился очень трепетно. Сначала она использовала Артура и родила сына Мордреда, затем разрушила Камелот с помощью сына. Уж не собирается ли твоя мать уничтожить Темную Сторону с твоей помощью? О да! Я знаю, что ты разглядел во временном сдвиге. Ужасное будущее: разрушения и гибель, повсюду хозяйничает смерть - все это дело рук твоих. За последние годы такие видения посетили не только тебя.
- Говорят, ты сам убил Фату Моргану? - попытался я переменить тему.
- Я все сделал как надо, - ответил Мерлин сухо. - Но она обещала вернуться… Заметь, Артур тоже сказал, что вернется, и я жду его до сих пор.
- . Понимаю… ты хочешь вернуть не только сердце…
Мерлин неторопливо кивнул:
- Артур был особенный. Когда-то я занимался политикой - приятно иногда посадить на трон короля. Взойти на трон ему помогли мои интриги с Утером Пендрагоном, но Артур далеко превзошел все мои - и не только мои - ожидания. Он оказался лучшим из нас. Я следовал за ним - ни за кем больше. Я наметил его для великих дел, но он все совершил сам. Великое царство, основанное на разуме и сострадании, где не место извечному безумию. Священное королевство логров, горящее, как звезда в ночи…
Мерлин задумался, вспоминая.
- Я мог бы достичь большего. Мне предлагалось стать Антихристом, единственным сыном Сатаны от смертной женщины, но я уклонился от такой чести. Даже ребенком я всегда хотел идти своим путем Чтобы защитить свою свободу, я уничтожил всех, кто планировал мое рождение и впоследствии пытался меня направлять. Что стало с моей матерью, не помню, она не пережила родов. Наверное, я просто разорвал ее на части, торопясь родиться.
- А как же… отец? - спросил я.
- Мы с ним не разговариваем. Много лет я развлекался, создавая страны и низвергая королей. На моем пути встретился Артур, и все изменилось. Он пристыдил меня за убогость воображения; я полюбил его. Он стал мне сыном и отцом одновременно, светочем в царстве тьмы. Понятно, что я никогда не сомневался в реальности ада, но он заставил меня поверить и в небеса. Я вручил ему свою жизнь. Нетрудно было бы и умереть за него, но… я всегда знал, что не смогу спасти Артура, не превратив его в чудовище, которое он первый возненавидел бы. Он сам доказал высокую цену своей мечты, когда умер за нее. Они встретились с Мордредом на поле боя и погибли, можно сказать, на руках друг у друга, так и не разглядев как следует свою судьбу. Я тогда был далеко - убивал Фату Моргану. Потом, когда ушел Артур и не стало Камелота, я ко всему потерял интерес Едва ли не с облегчением встретил я милую предательницу Нимуэ. Она была действительно хороша, мой мальчик…
Мне снова захотелось переменить тему: нет ничего хуже сентиментального трупа.
- И все же как насчет происхождения Темной Стороны?
Мерлин шевельнулся на троне. Лицо его вновь приняло осмысленное выражение.
- В молодости я учился у Могущественных, что были прежде меня. Кто создал Темную Сторону - неизвестно, говорили они. Известна только цель: создать на Земле такое место, которого не достигает ни власть небес, ни сила ада. Единственный оплот свободы во вселенной. Вот почему отсюда меня никто не гонит, несмотря на мое… дьявольское происхождение. Но это все, что я знаю наверняка. Тебе нужно найти кого-нибудь постарше. Один из моих старых учителей и сейчас на Темной Стороне, хотя он уже не тот, что прежде. Герни-охотник, неукрощенный дикарь, свободный дух лесов и полей, летящий впереди Дикой Охоты. Зеленая мечта старой Англии под пологом девственной чащи.
- А как его найти?
- Хороший вопрос. Последний раз я говорил с ним тысячу лет назад. С приходом цивилизации духу дикой природы приходится отступать. Не может же он жить в городах… Думаю, сейчас он лишь слабое подобие той силы, какой был когда-то. Но ему известны многие секреты минувших дней, и со мной он поделился не всеми. Может быть, у тебя получится и ты убедишь его открыть тайну. Воспользуйся своим даром, мой мальчик. Найди Герни-охотника, если посмеешь.
- Еще что-нибудь - на прощание? - спросил я.
- Знаешь… я мог бы заставить тебя отыскать мое сердце. Твой дар… - криво улыбнулся Мерлин.
- Попробуй. Одно нехорошо: я ведь его уничтожу, прежде чем отдам тебе.
Мерлин кивнул огромной головой:
- Ну да… конечно…
Он поднялся, и трон исчез. Последний раз оглядев странный интерьер, Мерлин вошел обратно в пентаграмму и опустился в погреб. Одна за другой линии пентаграммы начали исчезать, и, когда погасла последняя, на полу возник Алекс Морриси, лежащий в позе эмбриона. Затихли ветры времени, а вслед за пентаграммой исчез дуб и плетеная маска. Настоящее вернулось. Я глубоко вздохнул. Не так просто говорить с теми, кто мог бы убить тебя запросто, шутки ради. С другой стороны, это моя работа… Я подхватил Алекса под мышки и посадил его спиной к стойке, которая весьма кстати вернулась на место. Алекс глотал слезы и трясся от гнева не меньше, чем от потрясения.
- Все эти годы ты молчал, Мерлин! Ни слова ни мне, ни моим предкам! Я, оказывается, не Пендрагон! Не потомок великого короля. Проклятое отродье Мерлина, ничего более… Так и сдохну за стойкой бара.
Я искренне сочувствовал, но вслух ничего такого не сказал. Алекс не любит, когда к нему относятся хорошо. Алекс любит жаловаться на судьбу, а готовый помочь друг грозит испортить картину. Так что, кряхтя, он поднялся на ноги самостоятельно. Черный костюм, черный берет, прикрывающий лысину, - помесь гробовщика с непризнанным художником. Гнев сменился знакомой хандрой. Хандрил Алекс по всем правилам. Он уже совсем собрался произнести соответствующую речь, но я демонстративно занялся вышибалами, которые застонали на полу, где только что стоял дуб. Алексу пришлось присоединиться ко мне: хороших работников надо беречь.
Люси и Бетти Колтрейн не понесли большого ущерба, если не говорить о моральном Придя в себя, они очень сильно разозлились. Судя по всему, Мерлин изменил бар, заставил Алекса позвонить мне, а затем явил себя во всем блеске одним махом и без предупреждения. Посетители исчезли мгновенно. Когда Люси и Бетти попытались возразить, Мерлин их походя прихлопнул. По-моему, сейчас им было просто неловко. Крупные, мускулистые, они привыкли справляться с любым, а в «Странных парнях» это дорогого стоит. Мы с Алексом уважительно стряхнули с девочек пыль и сразу же нашли для них работу - приводить зал в порядок, а сами прошли за стойку.
- Кажется, у меня аллергия на омелу, - заявила Люси, расчесывая руку.
- У тебя аллергия на все на свете! Думай поменьше и будешь в порядке. - Бетти поставила на ножки очередной стол.
- Глоток бренди нам, думаю, не повредит, - сказал Алекс, привычно занимая свое место.
- За счет заведения?..
- Только сегодня, - скривился хозяин.
Пока Алекс колдовал над двумя порциями на редкость хорошего бренди, я вводил его в курс дела Рассказ о случившемся он принял спокойно, лишь хмыкая в отдельных местах. Алекса не легко удивить.
- Ты убежден, что Мерлин действительно твой предок? Быстро же он заставил тебя поверить…
- Он умеет, - ответил Алекс. - Он умеет быть убедительным.
В который раз за сегодняшний вечер мне захотелось уйти от разговора. Я снова воспользовался клубной картой - на этот раз чтобы связаться с моими новыми компаньонами в библиотеке. Дверь, в которую превратилась карта, приоткрылась, и в щель выглянул Грешник.
- Неплохо, - заметил он спокойно. - Не думал, что защиту библиотеки можно пробить.
- Работа Мерлина. Если он куда-то хочет попасть, у него почти всегда получается.
Грешник поднял брови:
- Ты, однако, вращаешься в хороших кругах, Джон.
В щель просунулась Сладкая Отрава:
- Посмотри, Сидни! Это же бар! Давай зайдем? Я умру, если чего-нибудь не выпью!
- Хорошая мысль, надо полагать, - рассудил Грешник. - А то Безумец тут бродит по теологическому отделу и бормочет себе под нос: «Не так все было, совсем не так», - и книги начинают исчезать или сами переписываются. Думаю, нас за это не похвалят.
- Ну, проходите, - предложил я.
Парочка охотно шагнула внутрь, потом все вместе мы не без труда выманили Безумца. Его озабоченный вид мне не понравился. Алекс недовольно пошевелил носом:
- Карта не для любителей халявы. Придется менять пропускную систему.
Особого впечатления мои компаньоны не произвели, и слава богу. Алекс снова недоволен, это добрый знак. Как только начнет недоливать напитки и придерживать сдачу - значит, совсем ожил.
Алекс свирепо посмотрел на Безумца:
- Ты! Я тебя знаю! Держись от стойки подальше, а то превратишь вино в воду. Мне не нужно сладкое пиво или ожившие закуски! Стой, где стоишь, и лучше не дыши. Честное слово, Джон, в следующий раз приходи один: твои друзья дискредитируют мое заведение.
- Безумец будет умницей, - торопливо пообещал я. - Правда, дорогой?
- Кто может знать? - ответил Безумец.
- А это Грешник, - продолжал я, - со своей подружкой. Знакомься: Сладкая Отрава.
- Ну да. Наш ответ Шекспиру! Ромео и Джульетта из преисподней! Кстати, почему она так похожа на мою бывшую жену?
- Потом объясню, - сказал я. - Слушайте! Мне тут пришлось потолковать с Мерлином. Он говорит, надо найти Герни-охотника. Последнее время тот, похоже, не любит держаться на виду. Кто-нибудь знает, где его искать? Мой дар - на крайний случай.
- Правильная мысль, - сказал Грешник. - Не надо привлекать внимания неопознанного противника. Я в курсе твоих проблем. Джон Тейлор сегодня почти так же знаменит, как я. Что касается Герни-охотника… В библиотеке о нем много противоречивых сведений, но почти все источники сходятся на том, что он давно лишился большей части своих возможностей. Вполне возможно, он уже ушел в Шедоуз-Фолл.
- Шедоуз-Фолл?.. - спросил Безумец. Похоже, у него наступил период просветления.
- Город - кладбище сверхъестественного. - Алекс никогда не упускал случая блеснуть знакомством с мелкими деталями. - Туда приходят умирать легенды, в которые мир уже не верит. Там можно хорошо отдохнуть, если вы предпочитаете буколические пейзажи; сам я не люблю. Постойте, что это у Безумца играет? Долли Партон? Не беспокойте его… Так вот, не думаю, что Герни ушел так далеко. Совсем недавно я где-то читал…
Алекс вытащил из-под стойки кипу старых журналов и раскопал там желтую газетенку под названием «Противоестественный наблюдатель» (там печатают истории, слишком сомнительные для «Найт таймс»). Пока Алекс искал нужную страницу, я разглядывал подзаголовки на обложке: «Мадонна в постели с незаконным сыном Эдди Бритвы! Эксклюзивные фотографии!» Чуть пониже: «Мадонна и Россиньоль будут петь вместе!» А в самом низу мелким шрифтом: «Скоро конец света. Опять».
- «Премия каждому, кто видел Бродягу… Анализ ДНК неопровержимо доказывает, что королевекая семья произошла от пресмыкающихся…» Будто мы без вас не знаем… Ага, вот, это у них в разделе «Из князей в грязь»: «Похоже, Герни-охотник стал попрошайкой: его видели собирающим милостыню».
- А где видели, не сказано? - спросил я.
Ничего удивительного. Темная Сторона безжалостна: нищие у нас нередко имеют славное прошлое. Карма здесь кусается, и колесо судьбы вертится для всех.
- Пишут, что он не сидит на месте, - сказал Алекс и бросил журнальчик на стойку, глядя на меня многозначительно.
Я вздохнул, сосредоточился (необъяснимым для меня самого способом) и привел в действие свой дар. Я могу найти что угодно и кого угодно, если посмотрю как следует.
Мой третий глаз проснулся в глубине сознания, и Темная Сторона открылась вся и сразу, полная жизни и смерти, как детская площадка, заросшая ядовитым плющом, или лучший в мире подарок, утыканный ржавыми гвоздями. В свете неоновых вывесок по улицам и площадям бродили существа, которых, слава богу, обычным зрением не разглядишь. Темная Сторона живет на многих уровнях сразу, и не все они удобны для восприятия. Мой взгляд двигался, как луч прожектора, и вскоре нашел фигуру в лохмотьях, скрытую почти целиком большой картонной коробкой, уже раскисшей от дождя. Лишь рука с узловатыми пальцами протягивалась за подаянием; прохожие спешили мимо, старательно отводя глаза Крупная голова с торчащими из-под грязного одеяла рогами высунулась наружу, медленно поворачиваясь в мою сторону. Кажется, даже сейчас Герни не потерял способности чувствовать, что за ним наблюдают.
Тут пришлось вернуться обратно, к Алексу и моим компаньонам. Я теперь знаю, где искать Герни, а остальное потом Мои враги нашли меня. Когда я использую свой дар, меня видно издалека, как маяк в ночи. В баре появилась из ниоткуда дюжина косильщиков - гончие псы противника. Жуткие, неуязвимые твари, их насылают на меня в который раз - мой персональный ночной кошмар. Удивительно, как я до сих пор жив.
Они похожи на людей по форме, но не по природе. В обычной одежде, в шляпах с опущенными полями, на улице они могут остаться незамеченными, но перед жертвой они не скрываются. У них просто нет лиц - гладкая кожа от лба до подбородка. Нет ни глаз, ни ушей, но видят они меня прекрасно и слышат тоже. Не имея ни носа, ни рта, они не дышат и не говорят, зато нечеловечески сильны и никогда не устают. Косильщики уже преследовали меня многие мили и многие часы подряд, разрывая на куски прохожих, чтобы не путались под ногами.
Проскочить сквозь застывшее кольцо преследователей, обративших ко мне пустые лица, было невозможно. Как зачарованный, смотрел я на густые зеленые капли, свисавшие со стальных игл на кончиках длинных пальцев. На этот раз им мало убить меня: надо забрать с собой, чтобы развлечься не торопясь…
Всю жизнь бегаю от них и до сих пор не знаю почему…
Руки тряслись, я тяжело дышал, обливаясь холодным потом, а сердце судорожно билось, как птица в опрокинутой клетке. Драться с косильщиками нельзя: при всей их физической силе они мягкие и податливые, как тряпичные куклы, - бить их бесполезно. Остановить тоже нельзя. Я пробовал. Они просто идут вперед. Жив я только потому, что до сих пор бегал быстрее.
- Алекс! - закричал я. - Призови Мерлина!
- Не могу. Прости, Джон… Он приходит сам. Был бы уже здесь, если б хотел.
- Невелика потеря! - Грешник, похоже, чувствовал себя как рыба в воде. - Прекрасно обойдемся без него. У тебя есть мы, Джон! Стало быть, это они, ужасные косилыцики? Мерзкое зрелище, не спорю, но мы и не такое видывали. Дорогая, может быть… ты не против?
- Ну что ты, Сидни. Для тебя - что угодно.
На губах Сладкой Отравы появилась улыбка счастливая и жуткая. Она больше не выглядела хорошенькой. Зубы сделались острыми, как иглы, а в глазах загорелся кроваво-красный огонь. На пальцах выросли когти. Нечеловечески быстро, как молния, бросилась она на пару ближайших косилыциков и разорвала их в клочья. Монстры лишились голов раньше, чем успели повернуться. Для верности Сладкая Отрава оборвала им руки, бросила на пол и раздавила ногами то, что осталось. Не тратя времени впустую, возлюбленная Грешника пошла по кругу. Плоть косильщиков выдерживает многое, но только не демоническую ярость. Знать бы раньше…
Противники попытались выйти из оцепенения. Один из косилыциков пошел на Грешника, но остановился, будто наткнувшись на невидимый барьер Грешник печально посмотрел на него, протянул пуку и положил ладонь на гладкий лоб. Косилыцик сморщился, как палый лист, и осыпался к ногам Грешника. Безумец сам двинулся навстречу одному из чудовищ. Под его свирепым взглядом косилыцик оплыл, как свеча, и растекся по полу лужей пузырящейся протоплазмы.
«Какие-то они сегодня квелые, - решил я. - Должно быть, система защиты бара их ослабила. Работа Мерлина как-никак… Это мой шанс».
Раньше я не видел, чтобы они валились, как кегли. Только Эдди Бритва мог с ними справляться. Но здесь и сейчас их можно остановить. Их можно уничтожить. Я могу их уничтожить…
Осталось только шестеро, к тому же явно сбитых с толку. Я шагнул, и косильщики повернулись ко мне.
- Кончаем их! - объявил я.
- Это правильно! - с неожиданным энтузиазмом согласился Алекс. - Никто не имеет права вламываться в мой бар и угрожать посетителям. Мешает бизнесу. Люси, Бетти! За что я вам деньги плачу?..
Алекс покинул свое место за стойкой, поигрывая заговоренной бейсбольной битой, а девушки двинулись вперед, похрустывая суставами пальцев. Хорошо, когда есть друзья! Губы сами собой растянулись в улыбке, но я взял себя в руки и сосредоточился на косилыциках. Да они смутились! Или мне показалось?
- Ну все, уроды! Вам конец, - пообещал я. Гак и вышло, хотя все-таки нам пришлось нелегко. Даже ослабленные чарами Мерлина, тела косильщиков поглощали удары как губка, и мне приходилось уворачиваться от ядовитых когтей. Однажды мой кулак провалился до самого затылка неприятеля, и с трудом удалось вытащить его обратно. Алекс ударил одного по голове, но заговоренное дерево бейсбольной биты провалилось и увязло на уровне груди чудовища. Мало-помалу мы приноровились: надо сделать подсечку, сбить с ног, а потом топтать, сколько душе угодно. Люси и Бетти ухватили косильщика за руки и разорвали надвое. Другого сбил с ног Алекс, а я припечатал столиком к полу. Получилось неплохо. Очень, очень приятно бывает иногда выместить зло по полной программе и на подходящем объекте. А ведь раньше я от них бегал!..
Только позднее я кое-что осознал. Мои враги всегда знали, что «Странные парни» находятся под защитой Мерлина. Именно поэтому они никогда не посылали сюда косильщиков, а ведь, казалось бы, так просто: я же постоянный клиент. Что-то довело их до отчаяния, и нетрудно догадаться, что именно…
Итак, мы переводили дыхание, привалившись к стойке и с удовлетворением глядя на дело рук своих. Останки двенадцати самых опасных тварей Темной Стороны мелкими содрогающимися клочками разбросаны по полу. Моего старого кошмара больше нет! Клочки между тем перестали трепыхаться и растаяли: вернулись в преисподнюю, их породившую. Мы хором испустили торжествующий вопль, в стороне не остался даже Грешник.
- Откуда эти твари взялись? - спросил он.
- Не знаю. - Я пожал плечами.
- И кто их послал, тоже не знаешь.
- Не только я. Никто ничего не может сказать.
- Темная Сторона или Большой мир… а может, другие измерения?
- Понятия не имею.
- А почему бы тебе не использовать свой дар? - поинтересовался Грешник.
Я не нашелся что ответить. Самое очевидное решение просто не приходило мне в голову. Или приходило, только я загонял его обратно в подсознание раньше, чем оно всплывало на поверхность, - до того пугался. Но сегодня… Косильщиков больше нет, вокруг надежные друзья. Я медленно кивнул и открыл свой третий глаз.
Сегодня вместо обычной картинки я получил видение. Отделившись от тела, мой дух унесся в странное, совсем чужое место. Я пролетал над страной, лежащей в руинах. Недоумевал я, впрочем, недолго. Это была Темная Сторона, вернее, один из вариантов ее будущего - тот самый, что обнаружился за временным сдвигом, куда меня по неосторожности занесло. Конец вещей и времен, конец Темной Стороны и всей цивилизации.
Вариант, реализованный при моем участии. По крайней мере, так сказал старый друг перед смертью.
Нигде не видно ни одной уцелевшей постройки - ничего, кроме рухнувших стен и груд строительного мусора Улицы забиты скелетами автомобилей, но никакого движения: город умер давно и окончательно. Свет тусклый, лиловый, как синяк. На горизонте, словно гнилые зубы, торчат такие же развалины, в темном небе уже нет луны, да и звезд осталось совсем немного: десяток-другой, не больше.
Смерть, кажется, царит здесь не первый век, но я-то знаю… В прошлый раз тамошний Эдди Бритва успел рассказать, как я погубил Темную Сторону и весь мир всего за восемьдесят два года. Джон Тейлор не смог забыть про свою мамочку, и потому цивилизации и человечеству пришлось исчезнуть. Поклявшись, что не допущу этого, я прекратил мучения Эдди собственными руками.
Мой дух стрелой рванулся вперед, будто что-то почуял. Мимо мелькали развалины; я приближался к какому-то определенному месту. Вот обычный дом, вернее, обычные развалины, но я, без сомнения, в конце пути. Здесь мои враги. Внутри светло, и есть жизнь, это чувствуется, хотя снаружи ничего не видно. Подлетая поближе, я поймал еще одну картинку: несколько лет до временного сдвига Человечество пока не погибло, надежда есть. Я просочился сквозь осыпающиеся стены в тайную комнату, освещенную несколькими огарками, прикрытую многослойной магической защитой. Вот они…
Знакомые лица.
Последние серьезные игроки будущих времен, последние защитники Темной Стороны. Собрались здесь, чтобы попытаться остановить меня в прошлом, прежде чем я успею совершить… то, что успею совершить. Мой дар не открыл мне, что именно. Мои враги просто хотят спасти Темную Сторону и весь мир - от меня.
Греясь у простой железной жаровни, они пытались сплести из неверных жестов и запинающихся слов очередной силок для меня. Снаружи раздался угрожающий рев; мои враги замолчали, прислушиваясь. В лиловой полутьме к ним неумолимо приближалось что-то большое и массивное. Мне не было видно, да не больно-то и хотелось, хватало звукового сопровождения. Оборванные фигуры в комнате замерли, на осунувшихся от голода лицах ясно читался страх, но защита пока держалась. Чудовище прошло мимо.
Понятно, что борьба не окончена, но точно так же ясно, что силы жизни проигрывают. Невидимый, я обратился в слух: говорили о страшных существах Оттуда, заполоняющих землю вечной ночи. В руинах еще остались небольшие очаги сопротивления, но с каждым часом их становится все меньше и меньше. Уже несколько месяцев ни с одним из них нет связи. Быть может, эта комнатушка в развалинах - последняя надежда человечества. Когда она опустеет, на Темной Стороне останутся лишь насекомые. Они активно мутируют и уже сильно изменились: это одно из многочисленных последствий войны.
Никогда не думал, что увижу столь важных персон в таком жалком положении. Джессика Сорроу в потрепанной черной коже, теперь не похожая на грозную Неверующую, выглядела почти человеком, несмотря на всегдашнюю смертную худобу. Она держала в руках древнего игрушечного медведя. Когда-то я помог ей вернуть утраченную человеческую природу, найдя эту игрушку; сегодня мишка помогает ей искать меня… Рядом с Джессикой, в лохмотьях, оставшихся от дорогого костюма, сидел Ларри Забвение, мертвый детектив. Негромким голосом он жаловался, что лучше бы ему умереть окончательно, как умер брат Томми, чем видеть, какая судьба постигла Темную Сторону. Джессика рассеянно обняла его за плечи.
Граф Видэо грел руки над жаровней. После войны ангелов кожу ему вернули обратно, и теперь поверх вживленного в плоть металла и электронных схем тянулись грубые швы. Вокруг головы графа мерцало облако странной энергии, а гротескное тело прикрывала лишь сложная система туго затянутых ремней. Возможно, ремни мешали ему развалиться на части.
Король Шкур, лишенный колдовской силы, выглядел обыкновенным человеком В густом меху длинной шубы прятались магические предметы на серебряных цепях, а в руках тускло мерцал хрустальный шар, исцарапанный и покрытый трещинами. Короля терзал страх, глаза его бегали, он дергался при каждом громком звуке.
Энни Скотобойня была наряжена в остатки темно-красного вечернего платья с открытой спиной. Между лопаток были хорошо видны таинственные знаки, вырезанные прямо на коже. Я не удивился, застав ее здесь: Энни нелегко убить, хотя многие пробовали. Шесть футов и два дюйма сплошных мускулов, но сейчас она выглядит уже не так величественно, как раньше, - и ее потрепала война. Она периодически подновляла пентаграмму вокруг жаровни, макая палец в чашу, наполненную кровью из ее собственной вены.
Я прислушался.
- Миссия провалилась, - сказала Джессика. - Агенты уничтожены.
- Все двенадцать? - спросил граф Видэо. - Такого еще не случалось. Думаю, он обзавелся серьезными союзниками.
- А может, он и сам стал сильнее, - заметил Ларри Забвение. - Его время приближается. Попробуем еще раз?
- Слишком рано, - покачала головой Энни. - V нас не осталось сил. Нужно подождать: время еще есть.
- Мы всегда знали, что пробиться сквозь чары Мерлина не просто. - Джессика почесала медвежонка за ухом.
У короля Шкура задрожали губы.
- Без него… так скверно! Он всегда храбро сражался, он умел внушить надежду. С тех пор как сердце Мерлина вырвали и съели прямо у него на глазах, я уже никогда не буду прежним. Часть моей собственной души умерла тогда… вместе с ним. Он был лучшим из нас.
- Он всегда верил, что Артур вернется и спасет нас, - напомнила Джессика.
- Ему самое время поспешить, - сказал граф Видэо.
Все кисло улыбнулись.
Так с кем же они воюют? Что это за противник, которому может проиграть сам Мерлин Сатанинское Отродье? Что за ужас бродит в темноте?
- Нужны еще косильщики, - вернула собеседников на землю Энни. - Будем ждать удобного случая и готовиться к новой миссии.
- Одно тело у нас уже есть. - Король Шкур отложил в сторону хрустальный шар.

Предыдущая страница 5 Следующая страница


Колдовство в большом городе 6

Мы не можем! - возмутилась Джессика - Он один из нас!..
Больше нет. - Энни рассеянно вытерла палец о подол платья. - Теперь это просто тело. К тому же он бы одобрил. Добывать трупы в развалинах опасно, а без трупа не сделаешь гомункулуса.
- Но не Жюльен Адвент! - простонала Джессика.
- Он всегда был готов служить, - проскрипел Ларри мертвым голосом. - Настоящий герой, и сейчас его последний шанс. Ты не обязана работать над телом, если не хочешь.
От потрясения я на некоторое время оглох. Жюльен Адвент - среди моих врагов? Он не всегда одобрял мои шалости, но чтобы так?.. Мы всегда были друзьями и дрались спина к спине. Убийство и предательство - совсем на него не похоже. Разве только ставки оказались столь высоки, что совесть не оставила ему выбора. Разве только все остальное еще хуже. И теперь из него сделают косильщика… Может, кто-то из тех двенадцати тоже когда-то был моим другом?..
Как зовут этих тварей, я в свое время узнал от оракула из колодца. Заплатить пришлось такую цену, что я и сейчас жалею. Потом, много лет спустя, Жюльен рассказывал, откуда взялось это слово - «косильщик», - но я плохо слушал. Интересно, не сам ли он их так назвал - здесь, в будущем?
- Повторяю: Джона надо убить, и чем скорее, тем лучше. - Энни добавила в чашу свежей крови из своей руки. - Мы не можем тратить время впустую и играть с огнем. Он слишком опасен.
- Он сейчас в одном шаге от воплощения, - возразила Джессика - Его надо взять живым и расспросить как следует. Мы ведь до сих пор не понимаем, почему он совершил… то, что совершил. Под сывороткой правды расскажет. Зная, в чем дело, мы сможем остановить этот кошмар…
- И воздать ему по заслугам! - закончил король Шкур.
- Ответит за все свои грехи и за гибель мира. Смерть за смерть! Он сын своей матери, а это - тоже преступление. - Граф Видэо подтянул ремешок на своей сбруе.
Здесь видение оборвалось и вернулась знакомая обстановка «Странных парней». Без Грешника, обнявшего меня за плечи, я, наверное, не устоял бы на ногах. Лицо было мокрым от холодного пота, меня трясло. Алекс подал мне новый стакан бренди, и я с благодарностью осушил его, стуча зубами по стеклу. Слишком много ужасных открытий для одного дня.
Я рассказал своим компаньонам, что видел и слышал, пропуская детали, которые не стал бы доверять никому. Все были потрясены не меньше моего. Даже Безумец начал поглядывать на меня по-новому: еще бы - перед ним тот, кому суждено уничтожить Темную Сторону. Не берусь их судить. При таком раскладе мои враги могут оказаться хорошими парнями, почему бы нет? Честно стараются обуздать стихийное бедствие доступными средствами, не более того.
Я обещал Эдди Бритве, что умру, но не допущу… а вдруг я уже все испортил? Может, достаточно было всего лишь заняться текущим расследованием? Происхождение Темной Стороны связано с личностью моей матери и бог знает чем еще. Взявшись за дело, я мог уронить первую костяшку домино.
- Временной сдвиг - не более чем возможная альтернатива, - напомнил Алекс. - Потенциальное будущее.
- Само собой, - согласился Грешник. - У реки времени в притоках недостатка нет.
- Не все так просто. - Я покачал головой. - Этот вариант вероятнее других, потому что стянул всех моих врагов в одно место.
- Что будешь делать? - спросил Алекс.
- Собственно, ты не обязан идти до конца, - заметил Грешник. - Но если не отступишь, можешь рассчитывать на меня и на Сладкую Отраву. Уж очень любопытно.
- Слушайте и не говорите, что не слышали, - продекламировал Безумец.
- Мы продолжаем, - заявил я твердо. - Дело есть дело, и до сих пор я не подвел ни одного клиента. Истина превыше всего, кому бы ни пришлось за нее расплачиваться.

ГЛАВА 6
ЗАГНАННЫЙ ОХОТНИК

Я покинул «Странных парней» обычным способом, через дверь. Всем известно, что Темная Сторона существует очень, очень давно. По словам Мерлина, она была так же стара, когда он сам еще был молод. Если Темную Сторону создали с особой целью, то когда и кто? Самое скверное - я, кажется, знаю ответ.
Моя пропавшая без вести мамочка.
Я шел по темной сырой аллее туда, где под неоновыми огнями главной магистрали кипела ночная жизнь. Мои компаньоны, по обыкновению, не торопились. Грешник и Сладкая Отрава шли рука об руку, воркуя как голубки. Я бы умилялся, когда б не знал, откуда один из них родом Безумец прогулочным шагом двигался позади, не обращая ни на что внимания. Это приятно: когда Безумец начинает смотреть по сторонам, добра не жди. «Хорошо бы подходить к выбору компаньонов немного придирчивее», - в который раз подумалось мне.
Не успели мы выбраться на оживленное место, как я понял, что за нами наблюдают. Уокер неизменно оперативен. Занозы пока не видно, но она до последнего момента не попадается на глаза. Не скажу, что Уокер меня сильно удивил: он прекрасно знает, в каком баре я обычно провожу время. Его люди, надо отдать им должное, не так уж назойливы. За мной следят часто и подолгу, волей-неволей я перезнакомился со всеми штатными топтунами. Я, бывает, даже угощаю их стаканчиком, когда в делах случается застой. На подозрительные вопросы всегда готов ответ: мы ведь оба в тупике, так: почему бы не расслабиться? Они чаще всего не спорят. На Темной Стороне вчерашний враг легко оказывается другом или хотя бы союзником Ну и наоборот, конечно. С Уокером, правда, мы этим маленьким секретом не делимся - не поймет. Отдаст под трибунал за пособничество противнику.
Не особенно скрываясь, я пересчитал агентов. Двадцать человек, из них половина новенькие, героически стараются не привлекать внимания. Двадцать человек, однако! Раньше столько не посылали… Уокер не шутит.
Мои спутники ничего не заметили. Пришлось описать ситуацию.
- Не показывайте пальцем, - гуманно посоветовал я. - Им будет очень неловко.
Вместо этого мы начали приветливо махать руками. Один из топтунов смутился до такой степени, что налетел на фонарный столб.
- Не люблю, когда за мной шпионят, - сказала Сладкая Отрава. Личико примерной ученицы нехорошо исказилось.
Грешник похлопал ее по руке:
- Не сердись, дорогая. Они просто не знают тебя так хорошо, как я.
- Есть все основания полагать, что это, гм… ложные цели. Настоящие наблюдатели держатся в стороне и спрятаны хорошо: под плащом-невидимкой, например. Уокер не собирается шутить.
- А кто бы на его месте стал? - Грешник вздохнул. - Что бы мы ни нашли, это коснется всех. Может, пригласить наших, э-э-э… ангелов-хранителей в качестве группы поддержки? На случай, если станет жарко?
- Нет, спасибо, - криво усмехнулся я. - Уокер представляет власти, а власти сохраняют статус-кво. Остальное их интересует лишь постольку-поскольку. Если я найду неправильные ответы… не исключаю, нас прикажут ликвидировать. Так, на всякий случай.
Грешник глянул на меня с интересом:
- И тебя такая перспектива не слишком пугает?..
- Не помню момента, когда хоть кто-нибудь не хотел меня убить. - Я пожал плечами. - Власти могут встать в очередь. К тому же нам с Уокером не впервой танцевать этот вальс, и, пока я веду, мне удобнее.
- Я тоже не люблю, когда за мной следят, - вклинился в разговор Безумец. - Правда, я знаю, кто следит. Мы никогда не остаемся в одиночестве. Они смотрят, оставаясь по ту сторону зеркала, и ненавидят нас за то, что мы реальны. Ложась в постель, не забывайте поворачивать зеркала к стене: тогда они не смогут выйти наружу.
- Спасибо, - ответил я после паузы. - Это пригодится.
- Я не сошел с ума, - сказал Безумец печально. - Уверяю вас, так было бы гораздо проще для меня и для всех вокруг, но, увы… Если бы вы видели то, что вижу я… Мир не то, что мы думаем, и никогда таким не был. И куда мы сейчас?
Моргнув раз-другой, я решил ответить на конкретный вопрос:
- Нам нужен квартал ресторанов в Аптауне. Оттуда я смогу добраться до Герни. Вот только путь неблизкий, и Уокер сможет нас отследить, каким бы транспортом мы ни воспользовались. А я не привык облегчать ему задачу.
- Чем плох автомобиль? - выразил недоумение Грешник.
- Смеешься? - Я внутренне содрогнулся. - Ты на улицу-то выглядываешь иногда? Это ж не движение, это наглядное пособие по естественному отбору. Половина из них только выглядит как автомобили, а другая половина - такая магия, что у Сладкой Отравы нервное расстройство может случиться. И забудь об автостопе: не знаю, посадят ли, но руку точно оторвут.
- Я знаю, что делать! - подала голос Сладкая Отрава - Я все устрою - если ты не против, Сидни…
- Ну, разумеется! - пожал плечами Грешник. - Только я не знал, дорогая…
Над головой Сладкой Отравы громко зажужжали мухи. Острые когти, выросшие на изящных пальчиках, прочертили в воздухе огненные знаки. Лицо скрылось за плотной вуалью черной тени, сквозь которую тускло светились два красных огня. Я невольно отступил на шаг, а Безумец смотрел на нее пристально и печально. Сладкая Отрава произнесла несколько терзающих слух слов, и мы оказались в круге адского огня. Желтые языки действительно воняли серой, хотя жар почему-то не ощущался. Пламя рванулось вверх, но быстро угасло, а Сладкая Отрава дивно похорошела, приняв первоначальный облик. Добро пожаловать в Аптаун. Путешествие выбило меня из колеи: в момент перехода я слышал бесчисленные голоса, кричащие от смертной муки, - или мне показалось?.. Я еще раз посмотрел на демоницу. Она скромно улыбнулась в ответ.
- …Не знал, что ты так умеешь, - невозмутимо продолжил Грешник.
Мне бы его самообладание.
- Короткий переход через Царство Тьмы. В конце концов, я ведь демон-суккуб, милый. Я умею попасть куда угодно, в соответствии с должностной инструкцией.
- Я видел. В какой-то момент я увидел, какая ты на самом деле.
Сладкая Отрава опустила глаза:
- Происхождение не выбирают, Сидни.
- Ну что ты, родная! Не бери в голову. Я ведь не в первый раз… По прибытии в преисподнюю мне сразу показали тебя в натуральном виде - только это не важно. Я люблю тебя не за то, что ты собой представляешь.
- Не понимаю. Никогда не могла…
- Разумеется, - солнечно улыбнулся Грешник. - Ты демон из преисподней.
Они негромко рассмеялись. Слегка успокоившись, я огляделся. Четыре человека прибыли неизвестно откуда в круге адского пламени, но, похоже, это никому не интересно - такова Темная Сторона. Окружающие (и не только люди) занимались своими делами и не лезли в чужие, резонно ожидая от остальных того же самого. Нам только охотнее обычного уступали дорогу. Я уверенно двинулся вперед, друзья последовали за мной. В Аптауне лишь одно место, где может быть Герни. Здесь лучшие клубы и рестораны, полные блестящих леди и элегантных джентльменов, но даже самый яркий свет отбрасывает тень. Там мы и поищем Герни.
Миновав бистро, знаменитое, в числе прочего, убийственными ценами, мы свернули в плохо освещенный переулок. Сыро, холодно и грязно; контраст между парадным входом в заведение и его же задами казался убийственным. Полдюжины шагов, и ты в абсолютно другом мире. Гнусный лабиринт переулков, сумрачных сквериков и тупиков, ведущих к черным ходам ресторанов: изнанка изысканной кухни, которую клиенты не видят. Вход для поставщиков, служебный вход и самое главное - помойка, где оказывается все несъеденное. Вот где надо искать нищих, бродяг и бездомных Темной Стороны. Здесь они могут вместе укрыться от мира, которому не нужны.
Я посмотрел по сторонам. Крысиные аллеи нисколько не изменились.
На Темной Стороне нет места темнее, и недостаток уличных фонарей здесь ни при чем. В недрах муравейника царствует тьма сердца и чернота души; яркий неон сюда не проникает, и даже гигантская луна не рассеивает мрака. Вонь стоит ужасная: отчаянием пахнет не меньше, чем обычной гнилью, а подошвы липнут к мостовой. Еще немного, и появится поселение отверженных. Их ведь не позабыли - их просто перестали замечать.
Мы остановились. Грешник спросил:
- И вот здесь живет Герни-охотник? Лесной бог былых времен?
- С вершины на самое дно - путь неблизкий. Никто еще не забрался так высоко, чтобы оттуда нельзя было упасть. На Крысиных аллеях он хотя бы не одинок. Здесь таких много: из ресторанов все время выбрасывают еду, причем не только объедки, но и нетронутые блюда. Проще отдать ее этим людям, чем вывозить на свалку.
- Крысиные аллеи… Откуда такое название? - спросила Сладкая Отрава.
- А ты догадайся с трех раз, - ответил я. - Да смотри не наступи.
- Никогда не думал, что на Темной Стороне столько бездомных, - сказал Грешник. - Целый городок.
- Правильнее было бы называть их бродягами, - заметил я. - Иначе возникает вопрос, почему мы ничего не делаем, чтобы дать им жилье. К тому же они были всегда. Основа здоровой финансовой системы - неудачник платит дважды. И горе побежденным.
Крысиными аллеями называлось открытое пространство с многочисленными притоками-переулками, сплошь заставленное картонными коробками, шалашами, импровизированными палатками из полиэтиленовой пленки и кишащее людьми. Мужчины и женщины всех возрастов кутались во вшивые одеяла и жались друг к другу, как жертвы кораблекрушения или беженцы из покоренной врагом страны. В темноте поблескивали глаза, а кое-где, возможно, и оружие. Они потеряли все, но по-прежнему не любят, когда на них пялятся.
- А собаки? - спросил Безумец. - Я всегда думал, что где бездомные, там и собаки.
- Только не здесь, - объяснил я. - Здесь любую собаку съедят, не люди, так крысы. Крысы тут особенные. Думаешь, почему народ держится вместе? По отдельности за ночь съедят.
- Ты знаешь эти места очень хорошо, Джон. - Грешник рассеянно взял свою возлюбленную за руку.
- Когда-то жил здесь. Довольно давно; были тяжелые времена… Замечательное место - мое имя здесь ничего не значит. На Темной Стороне другого такого нет. Тут хорошо прятаться, в том числе и от себя самого. Когда необходимо согреться, обсушиться и в очередной раз поесть, лишние мысли уходят сами собой.
- И долго ты здесь жил? - спросила Сладкая Отрава.
- Не скажу точно. Долго. Я здесь впервые встретил Эдди Бритву. Он до сих пор здесь иногда ночует. - Глаза наконец привыкли к темноте, и я потихоньку пошел вперед, высматривая знакомые лица, - Вот, сестра Морфина. Чепец еще цел… Монахиня-кармелитка - по собственному выбору живет на улице, чтобы проповедовать и утешать. В ее жилах образуются любые нужные наркотики, конечный продукт выводится в виде слез. В Крысиных аллеях всегда есть о чем поплакать. Она плачет, и никто не уходит обиженный. Однажды банда идиотов попробовала ее захватить: идея производства наркотиков на продажу показалась привлекательной. Они вообразили, что им это сойдет с рук… Их здесь забили до смерти, а потом съели.
Сестра Морфина вышла мне навстречу, с достоинством кутаясь в грязные лохмотья. В последний раз она выглядела гораздо моложе: да, жизнь на свежем воздухе не всегда идет на пользу. Усталая улыбка, однако, была такой же доброй, как раньше.
- Всегда знала, что ты вернешься, Джон Тейлор.
- Я ненадолго, сестра.
- Все так говорят.
- Мне нужно поговорить с Герни-охотником, сестра.
- Захочет ли он говорить с тобой?.. - Сестра Морфина покосилась на Сладкую Отраву: - От вас разит преисподней.
- Мы не будем создавать проблем…
- Ты сам проблема, Джон. - Сестра Морфина повернулась и исчезла в темноте.
Что ж… поищем кого-нибудь посговорчивее. Обещание выпивки подчас творит чудеса.
Вот, например, Игральная Кость. Когда-то за игорным столом он спустил все, даже собственную плоть. Остались одни кости, но умереть он не может. Так он и лежит, тупо глядя на меня, под одеялом, растянутым на каких-то сучках. Его кости кажутся обглоданными. От души надеюсь, что крысами.
Кого еще спросить? Недружелюбный здесь народ. Зато разнообразный. Всевозможные твари, люди и даже машины, в чьих позитронных мозгах остаются последние искры энергии. Дух космополитизма пронизывает Темную Сторону сверху донизу. Есть даже серенький пришелец в обрывках скафандра - из тех, что высаживаются из летающих тарелок и воруют людей. Отстал от корабля, наверное. Теперь даже на помойке от них спасения нет. Смотри ты, уже приспособился: на шее картонка, а на ней кривыми буквами: «Ментоскопия за еду». Хорошо бы проучить мерзавца, из гуманизма. Не без труда я превозмог искушение. В Крысиных аллеях ничьим прошлым не интересуются. Здесь даже меня приняли.
- Об этих людях никто не заботится. Почему? - спросил Грешник.
- Не забывай, где ты, - напомнил я. - Темная Сторона как раз и славится беззаботностью. Потому-то сюда и едут. А лишний раз увидеть, что бывает с неудачниками, людям не интересно. Но не только так - есть же сестра Морфина. Да и старый Пью здесь до сих пор появляется, раздает горячий суп и проповедует о серном дожде и адском пламени. Жюльен Адвент не раз делал благотворительные сборы, давал объявления в «Найт тайме».
Бездомный народ начинал понемногу собираться вокруг. В Крысиных аллеях непрошеных гостей не любят. В другом месте людей вроде нас на всякий случай оставили бы в покое, но только не здесь. В глубоком падении есть свои плюсы, например - некого больше бояться. Нас узнали, но любой чужак, хотя бы и самый благонамеренный, прежде всего - законная добыча. Когда-то и мне случалось здесь шарить в карманах неостывших трупов.
Завернутые в одеяло фигуры повсюду поднимались на ноги. Сгущалась толпа Стало неуютно. Я огляделся: дорога к отступлению пока открыта - это хорошо. Убивать мне никого не хочется. Грешник встал слева от меня, а Сладкая Отрава - по правую руку, готовые принять бой. Хорошо, но вот что странно: все внимание направлено на меня, на других совсем не смотрят. Не могут же все они помнить Джона Тейлора…
Тут жители Крысиных аллей опустились на колени. Склонив головы, они забормотали, как благую весть, мое имя. Кто-то хотел коснуться моих рук заросшим грязью лбом, кто-то несмело трогал белое пальто, будто желал получить чудесное исцеление. Я оглянулся, ища глазами сестру Морфину, но она-то как раз упрямо держалась спиной ко мне. На лицах людей, преклонивших колени, читалось обожание.
- Вот уж неожиданно, - поежился Грешник. - И мне это не слишком нравится.
- Не так плохо, - успокоил его я, уворачиваясь от ищущих рук. - В одном могу твердо уверить: мое явление - это еще не второе пришествие.
- Определенно нет, - сказала Сладкая Отрава. Мы с Грешником внимательно посмотрели на демоницу.
- Ты чего-то недоговариваешь? - предположил я.
- Больше, чем ты можешь представить.
Тем временем стало ясно, что чудес не будет, и толпа начала рассеиваться. Отлив унес и Безумца - похоже, он здесь сошел за своего. Так же изувечен, так же отлучен от остального мира, как и местные обитатели.
- У маленькой Мэри большая потеря, - пробормотал он горестно.
«Пропал ее правый башмак», - чуть не ответил я, но удержался. Шутки здесь едва ли уместны. Осторожно пробираясь по лабиринту картонных коробок и импровизированных палаток, я скоро разыскал Герни как раз там, где ему и следовало быть. Охотник по-прежнему сидел в раскисшей коробке, кутаясь во что-то темное и грязное. Завидев нас, Герни сгорбился еще больше и отвернулся. Мне пришлось назвать себя, и только тогда он медленно выбрался из коробки, как пугливый зверь, готовый при первом признаке опасности броситься в бегство. В грязных лохмотьях, оставшихся от старой шинели, он мог показаться обычным бродягой, если бы не оленьи рога у него на лбу. Герни оказался ниже ростом, чем я думал: не более пяти футов, широкоплечий и сутулый, как неандерталец. Задубевшая кожа широкого и уродливого лица потрескалась, глаза глубоко запали, безгубый рот судорожно кривился. Пахло от него, даже по понятиям Темной Стороны, скверно, но это был мускусный звериный запах. Крупной, тяжелой рукой он сжимал чашу для подаяния, сделанную из человеческого черепа.
- Не очень похож на бога, да? - Голос был глубокий, раскатистый, с акцентом, какого мне не доводилось еще слышать. - Странно, что я все еще здесь. Но даже сейчас кое-кто поклоняется мне. Хиппи нового времени, главным образом. Вера все еще сила, и привередничать не приходится. Герни-охотник теперь лишь детская сказка, я знаю. Никто больше не хочет приносить кровавые жертвы. Прекрасно их понимаю: я никогда не был удобным богом. Герни олицетворяет преследование и убийство, мать-природу с окровавленными когтями и клыками. - Его речь становилась все более уверенной, будто по ходу разговора он вспоминал, как это делается. - Мне приносят жертвы ради удачи на охоте, хорошей погоды или смерти врага,.. Ну и для того, чтобы я держался подальше. Я всегда был опасным и своевольным богом, любил пошутить. Да… я был силен в первобытной магии, высокомерен, брал себе только самое лучшее, мужчины и женщины гибли под моими копытами! Но моя защита очень надежна. Да… С тех пор много воды утекло… С тех пор я очень низко пал. Что вам от меня понадобилось? На улице Богов услуги вполне качественные, а цены разумные. У меня же нет больше ни мудрости, ни власти, ни секретов…
- Нас интересует информация, - сказал я. - Ответы на некоторые вопросы.
Герни отряхнулся, как мокрый пес:
- А я ничего не знаю. Мир ушел вперед, а я остался. Лесов больше нет, одни города. Камень, сталь и кирпич: новая магия, которой я не знаю и которая не знает меня. Терпеть не могу города. Терпеть не могу Темную Сторону. Терпеть не могу старость. Хочешь увидеть гибель всего, что любил, - проживи на этом свете подольше. - Он пристально посмотрел на меня. - Я хорошо тебя знаю, Джон Тейлор. Достаточно хорошо, чтобы не преклонять перед тобой колени… Зачем пришел? Какие тебе нужны ответы?
- Расскажи про давние времена. Когда ты был молод, а добрая старая Англия еще не была старой.
Щербатый рот растянулся в широкой улыбке:
- Как сейчас помню… ночью, на лунном жеребце летел я впереди Дикой Охоты. Мужчины и женщины были моей добычей. Слишком давно… Когда-то я охотился на людей, теперь живу их объедками. Такая судьба может постичь каждого, о да! Наступит черный день, ты упадешь с обрыва и больше никогда не поднимешься… Люди перестали охотиться и начали пахать землю, крепости превратились в большие города; леса отступили, и с ними пришлось… отступить мне. Человек прирастал могуществом, а я слабел. Темная Сторона… была одним из первых городов, и первая гниль… пошла здесь.
- Одна из первых - то есть не самая первая? - Грешника эта мысль, похоже, поразила.
Герни снова ухмыльнулся:
- Тут мнения разделяются. Разногласия существуют, сколько я себя помню. Спроси старейших. А я скажу лишь, что она и в начале дней была здесь точно так же, как сегодня. Более дикая и свирепая, чем я когда-то.
- Ходят слухи, - начал я, осторожно подбирая слова, - что сотворение Темной Стороны и жизнь моей матери каким-то образом связаны. Может…
Герни непринужденно пожал плечами:
- Точно не знаю. У меня, правда, есть мнение. Мнение - это вроде задницы, есть у всякого. Так вот, я думаю, что твоя мать - королева Маб, первая королева волшебного царства, еще до Титании. Душенька Титания… Да, я помню Маб. Прекраснее, чем рассвет, могущественнее времен года. Пройдет по вспышке молнии, станцует на лунном луче, покорит тебя одним взглядом и забудет, пожав плечами. Королева Маб, великолепная и ужасная. Сегодня жители волшебного царства редко о ней вспоминают, но все еще боятся возвращения… Ее аккуратно вычеркнули из всех сказок и тайных книг, заменив на крошку Титанию. Но не все, не все мы забыли королеву Маб.
- Что же случилось? Герни нехорошо улыбнулся:
- Спроси Тэма О'Шентера. Того, кто танцует на собственной могиле. Того, кто гложет вырванное из груди сердце соперника и сжимает в руках его кости. Да, мы тогда относились серьезно к нашим… сердечным делам. И страсти у нас были не такие мелкие, как нынче, и трагедии настоящие. У таких, как мы, смерть не стояла за плечами. Судьба и Предназначение - вот наша история! - Герни склонил набок уродливую голову, будто прислушиваясь. - Помню, как обитатели волшебного царства покидали миры людей, когда стало ясно, что холодное железо победит, а города и цивилизация возобладают окончательно. Ушли, спрятались от солнечных лучей в скрытом от глаз тайном мире. Вот так. Я упустил свой шанс: не пошел с ними. Мне предлагали! С волшебным царством у Герни всегда было больше общего, чем с чумазым человечеством. Надо, надо было уходить, но я остался, чтобы бороться, и проиграл - мир переменился до неузнаваемости и нет в нем теперь для меня места. Герни-охотник перед вами, на дне и среди отверженных, это его епитимья.
- За что? - прошептала Сладкая Отрава.
Не сводя с меня глаз, он забрался обратно в коробку.
- Спрашивайте Владыку Терний. А теперь убирайтесь, или я убью вас всех!
Мы повернулись и пошли прочь. Было слышно, как падший бог плачет. Пора идти. Здесь мы больше ничего не узнаем… Куда опять делся Безумец?..
- Наш следующий шаг? - спросил я. - Принимаются любые предложения.
- К Владыке Терний? - предположил Грешник. Я поморщился, и не я один: Сладкая Отрава тоже не обрадовалась.
- Не раньше чем испробуем все другие пути. Я говорю совершенно серьезно: Владыка Терний - наше самое последнее средство. Его даже Уокер побаивается, и на то есть веские причины. Зачем самим лезть в пекло?
- Герни сказал…
- Не стану спорить. Следующее предложение?
- Ладно, а как насчет Плакальщика? - спросил Грешник.
Тут я не поморщился, но содрогнулся:
- Да зачем нам сдался этот сумасшедший монстр?
- Затем, что Герни сослался на старейших, - упорствовал Грешник, - а Плакальщик старше всех, кого я когда-либо знал.
- Логично, - согласился я. - Вопрос только в том, как к нему подойти. Захочет ли он говорить? На Темной Стороне не станешь старейшим из Могущественных за счет дружелюбия и контактности. А сегодня никто не способен даже определить нынешнюю природу этого существа, ясно только, что Плакальщик перенасыщен магией смерти, и на этой почве у него съехала крыша. Мне даже его имя произносить вслух не хочется: вдруг подслушивает? Он ведь может оказаться демоном или номадой, а то и настоящим оборотнем. Никто не знает… А вот слава пожирателя душ за ним есть.
Грешник, похоже, не испугался:
- Прежде всего, он старше Герни, и это главное. Если кому-то известно, сколько времени существует Темная Сторона, я бы поставил на Плакальщика.
- Очень мило. Значит, мы просто заявимся в гости без приглашения и начнем задавать вопросы…
- Можешь спрятаться за моей спиной, не возражаю, - предложил Грешник. - Так или иначе, решать тебе, Джон. Вопрос только в том, насколько тебе это нужно. Настолько, чтобы лезть в логово Могущественного и Владыки?..
- В конце концов, не впервой… - начал я.
- Ребята, - перебила Сладкая Отрава, - у нас, по-моему, проблемы с Безумцем.
Я оглянулся. Безумец танцевал среди убожества Крысиных аллей. Следы его расцветали яркими цветами, пробивавшимися между булыжников мостовой и сквозь трещины в черной от грязи кирпичной кладке. Он остановился и поклонился; под ногами у него тут же забил ключ. Один из бродяг, зачерпнув жидкость жестяной кружкой, попробовал и радостно объявил:
- Это виски!
Бездомные окружили Безумца плотной толпой, требуя еды, питья, тепла, света и дворцов. Они хватали его за одежду и за руки, они кричали все громче и настойчивее, в голосах зазвучала угроза. Поздно очнувшись, Безумец попробовал вырваться. Я хотел было пробиться к нему, но куда там… Я кричал, пугал людей своим именем, но они уже ослепли и оглохли. Упорствовать мне, впрочем, пришлось недолго: заявив о себе холодным потом и сердечной тоской, накрыло предчувствие чего-то очень скверного.

Предыдущая страница 6 Следующая страница


7 саймон грин

Вокруг Безумца начала плавиться и булькать кирпичная кладка. Земля под ногами зашевелилась, будто что-то там, внизу, пыталось вырваться на свободу. Свет над Крысиными аллеями замерцал, стал переливаться разными оттенками, повсюду замелькали неизвестные тени… В воздухе повисло ощущение какой-то неуверенности. Ни на что больше нельзя опереться, в любой момент поднимется занавес - и откроет вещи, которых лучше никому не видеть. Безумец теряет контроль над собой.
Местные жители бросились врассыпную. Нестройные крики выразили весь спектр эмоций, от удивления до ужаса. Мир вокруг Безумца крошился и разваливался. Я ухватил Грешника за руку, но легче не стало: казалось, в любой момент мы можем оторваться от земли и упасть вверх - навсегда улететь в ночное небо. Детали окружающего мира беспорядочно менялись. Пытаясь справиться с этим, кто-то из местных вцепился в Безумца, но тут же завопил от ужаса: одним взглядом мой компаньон изменил его самого. Спустя несколько мгновений несчастный стал похож на абстрактную фигуру: сплошные углы и сталкивающиеся перспективы. Некоторые части тела вовсе исчезли, но человек все еще жил. На дело рук своих Безумец смотрел с полной невозмутимостью.
Обняв искалеченного, сестра Морфина прокричала:
- Это ты виноват, Джон Тейлор! Это ты его притащил! Сделай что-нибудь!
Нашарив кое-что полезное в карманах пальто, я двинулся вперед, но меня обогнал Грешник. Некоторое время они стояли лицом к лицу, глядя друг другу в глаза. Вселенная затаила дыхание. Потом Безумец глубоко вздохнул и отвернулся. Окружающий мир понемногу вернул себе привычные формы. Уникальная природа Грешника дала Безумцу ориентир и возможность очнуться. На Крысиных аллеях снова установился мир, хотя многие все еще плакали и тряслись от страха. Грешник взял Безумца за руку и повел прочь; тот был послушен, как ребенок.
- С тобой лучше в гости не ходить, - сказал я в пространство.

ГЛАВА 7
ПОЧЕМУ МЕРТВЫМ НЕ СПИТСЯ

Полумрак Крысиных аллей остался позади; мы вернулись к огням Аптауна. Слишком яркие огни, и ночь слишком черная, но до чего же хорошо дома! Мы будто заново родились. Теперь можно опять бросить вызов этому миру, и пусть не зевает! Когда я последний раз вернулся из Крысиных аллей, все было точно так же. В тех местах не живут - там выживают. Я еще раз вдохнул полной грудью и посмотрел по сторонам.
Толпы народа, как всегда, спешили по своим делам, а уокеровские топтуны по-прежнему наблюдали за нами с безопасного, по их мнению, расстояния. (В Крысиные аллеи агенты за нами не пошли: Уокер платил хорошо, но не до такой же степени.) Мне показалось, что топтунов даже прибавилось, и я решил разобраться в ситуации. Пока я приглядывался, мои друзья терпеливо ждали. Так и есть - старые знакомые отступили в подворотни, а вновь прибывшие остались на месте, спокойно глядя мне в глаза, как стервятники, ждущие своего часа. Я указал на них Грешнику и Сладкой Отраве (Безумец уже успел погрузиться в свое царство грез):
- Вот наши новые друзья, прошу любить и жаловать. Ребята не простые - я имею в виду семерых джентльменов азиатской наружности. Видите татуировки над левой бровью? Боевые маги, клан «Кошачья лапа». Подчиняются, впрочем, тому же Уокеру.
- Серьезный народ? - спросил Грешник.
- Весьма.
- Это ничего, - заметила Сладкая Отрава - Мы и сами народ серьезный.
- Но все же, - не унимался Грешник. - Боевые маги? Уокер действительно принимает нас всерьез. А те двое в волчьих шкурах и ожерельях из когтей, кто они?
- Продвинутые ищейки, lupus extrimis. Не собьются со следа даже на тренировочном полигоне для скунсов. Телепортацией их тоже не обманешь: проскочат следом на хвосте нашей собственной магии.
- И от них никак не избавиться? - усомнился Грешник.
- Отчего же, - ухмыльнулся я. - Есть места, куда они просто не рискнут за нами следовать.
- А мне меньше всего нравятся эти трое, - пробормотала Сладкая Отрава. - От них разит благочестием.
Я глянул и выругался вполголоса.
- Святое Трио! Только этого не хватало. Действительные члены общества «Радость есть зло»: мужчина, женщина и совсем недавно отлетевший дух. Все трое иезуиты и опытные демонологи. Они имеют дело с обратной стороной тантрической магии: заклинания срабатывают при разряде напряжения, накопленного за время соблюдения обета безбрачия (в течение целой жизни). Отсюда, помимо избытка энергии, и враждебное отношение ко всему свету, к Темной Стороне в особенности. Власти их не то что не любят - просто не пускают их сюда при обычных обстоятельствах. Уокер действительно принимает нас всерьез… О телепортации в адском пламени придется забыть: Трио без проблем погасит его взглядом.
- Я могу их убить, - сообщила Сладкая Отрава.
- Нет! - твердо заявил Грешник. - Иначе мы расстанемся.
- Как скажешь, милый. Правда, я ничего не поняла. Потом как-нибудь объясни мне суть твоей ограничительной политики. Мне непонятна концепция…
Грешник между тем обратил свое внимание на меня:
- Ты, наверное, должен быть своим человеком в Ватикане, Джон. После того, как добыл им Нечестивый Грааль…
- Задачу мне ставил лично Папа, и работал я на него, а не на Ватикан. К тому же в прошлом Уокер успешно использовал возможности не только государственной машины и армии, но и церкви. Не знаю… Такого представительного собрания я не видел уже много лет - тем более ради меня одного.
- Так на чем остановимся? - спросил Безумец. Мы совсем забыли, что он слушает. Сказать по правде, мы даже забыли, что он с нами.
- Для начала пусть они просто следуют за нами. Не будем мешать. Плакальщик живет здесь поблизости. Думаю, большая часть нашей свиты отстанет, стоит им догадаться, куда мы собрались. Я бы и сам ни за что не пошел, если бы мог придумать, как без этого обойтись.
- Тени ждут своего часа, от них не спрячешься, но взглянуть им в глаза ты так и не сможешь, - подал голос Безумец.
Мы призадумались.
- Мои поздравления, - откликнулся Грешник - Это точно относится к нашему делу, не говоря уж о ясности.
- Никто не хочет слушать, как всегда, - печально заметил Безумец.
Грешник вновь обратился ко мне, на этот раз решительно:
- Мне пришло в голову… Говорят, Сандра Шанс состоит в каких-то отношениях с Плакальщиком, хотя в каких именно - никто не берется сказать. Не могла бы она нас представить? Может, она даже согласится выступить посредником?
- Сомневаюсь, - ответил я. - Во-первых, это не более чем слухи, к тому же на данный момент наши отношения оставляют желать лучшего - с тех пор, как я выпустил бабочку Хаоса.
Не дождавшись продолжения, Грешник вздохнул:
- У тебя проблемы практически со всеми, да?
- Не все так плохо, - возразил я с достоинством. - На Темной Стороне еще можно обыскать кого-то, кто не желает мне зла!
- Я бы на это и медного гроша не поставила, - фыркнула Сладкая Отрава.

* * *

Покинув Аптаун, мы углубились в кварталы по-грязнее, где даже неоновые огни казались пыльными и тусклыми. Наша свита не отставала. Дома с наглухо закрытыми и зарешеченными окнами теснились вдоль тротуаров, в то время как редкие прохожие старательно не замечали друг друга. Стучать в двери здесь бесполезно: никто не откроет, если ты не знаешь слов, которые надо сказать.
Вот и Ярмарка уродов: сюда стекаются фетишисты, маньяки и прочие энтузиасты-экстремалы. С точки зрения людей попроще, то, что здесь предлагают, трудно отнести к удовольствиям. Туристам сюда ходить не рекомендуется: место очень сомнительное даже для обитателей Темной Стороны. Я здесь был однажды по делу - потом пришлось сжечь мои ботинки.
Прохожие опускали глаза и старались не сталкиваться. Все были спокойны и вежливы, но в воздухе густо пахло пороком. Наши преследователи начали отставать, сначала понемногу, потом целыми подразделениями, по мере того как до них доходило, куда мы направляемся. Они не собирались переходить границу служебного долга. Наиболее стойкие и закаленные продолжали преследование, не стесняясь расталкивать народ, чтобы не упустить нас из виду. Я поймал себя на том, что ожидаю удара в спину. Да, Ярмарка уродов - неуютное место. Сладкая Отрава, напротив, расцвела и раздаривала ослепительные улыбки направо и налево. Грешник держался невозмутимо: что здешний вертеп беззакония тому, кто полюбил суккуба? Безумец негромко подпевал своей звуковой дорожке: Мадонна, «Erotica»… Да, с ними не соскучишься.
Мы наконец добрались до бывшего бюро ритуальных услуг, где обитало это старое чудовище - Плакальщик. На одном месте он никогда не задерживается, потому что соседи (причем не только люди) его не любят и присутствие подобного существа иссушает и постепенно высасывает жизнь. Он также известен как бог самоубийства, апостол страдания и владыка слез. За всеми этими именами одна-единственная сущность - и ей не принято поклоняться. К Плакальщику обращаются только те, кто утратил и надежду, и последнюю искру веры.
Хлипкая с виду дверь в грязноватой стене была слегка приоткрыта. Окна отсутствовали, а на потускневшей латунной табличке надпись готическим викторианским шрифтом гласила, что здесь находится Мавзолей Максвелла. Как похоронная контора он просуществовал долго, почти двести лет, пока не закрылся со скандалом (случилось это задолго до того, как монополию на погребальное дело захватил Некрополь).
Жуткие, даже по меркам Темной Стороны, истории про Мавзолей рассказывают до сих пор. Невообразимые вещи происходили в комнатах без окон… Семейство Максвеллов совершало над трупами ритуалы столь же отвратительные, сколь и неописуемые - за неимением подходящих слов. И, говорят, не только над трупами… Когда дело открылось, Максвеллов развесили на ближайших фонарях, а тела подожгли, прежде чем они перестали раскачиваться. Их похоронили в одном гробу, приняв кое-какие меры предосторожности. Первые несколько недель на кладбище стояла очередь: всем хотелось помочиться на могилу.
Именно после этой истории власти похоронили идею свободного предпринимательства в области ритуальных услуг. Теперь все просто: есть только Некрополь, находящийся под строгим официальным контролем. Мавзолей Максвелла пустовал несколько лет, пока туда не вселился Плакальщик, но осклизлые камни и сейчас попахивали преисподней. Нынешнему квартиранту здесь должно быть уютно.
Вокруг стало как-то непривычно тихо. Ну конечно: Безумец есть, а музыки больше нет. Нахмурившись, он изучал входную дверь, стараясь ни к чему не прикасаться. Кажется, он к чему-то прислушивался.
- Мертвые не хотят спать спокойно. Почему? Безумец отвернулся, не дожидаясь ответа.
Я посмотрел на Грешника:
- Он становится разумным или тут дело во мне?
- Думаю, в тебе, Джон. Не пора ли постучать?
- Он и так знает, не беспокойся. Принято считать, что Могущественного и Владыку застать врасплох невозможно.
Я осторожно толкнул громко заскрипевшую дверь. Как и большинство древних созданий, Плакальщик любил театральные эффекты в традиционном вкусе. За дверью стояла напряженная тишина и горел тусклый красный свет - ничего больше. Ни дать ни взять караульное помещение у врат ада. Мы подождали немного, но никто так и не появился.
- Я думал, дверь будет все же заперта, - заметил Грешник. - В конце концов, на Темной Стороне общественным достоянием считается все, что не привинчено к полу и не охраняется караулом из парочки троллей.
- Идиот, решивший влезть сюда без спросу, вполне заслуживает своей участи, - сказал я. - А покинуть логово можно только с разрешения владельца.
- Простите, джентльмены, - подала голос Сладкая Отрава, - мы заходим или как? Может, вы ждете, пока хозяин сам выйдет?
- Нетерпеливая девушка. - Я искоса глянул на Грешника.
- Ну что ты! Сейчас она никуда не торопится. Правда, дорогая?..
Я двинулся вперед, Грешник и Сладкая Отрава на флангах, Безумец в арьергарде. Дверь за нами захлопнулась сама собой, в полном соответствии с канонами классической драмы, как и следовало ожидать. Внутри Мавзолей оказался просторнее, чем можно подумать, глядя на фасад. Гулкий зал наполняла клубящаяся дымка, подкрашенная кровью. Противоположная стена терялась в зловещем тумане, но, судя по изгибу свода над головой, помещение было огромное. Мы шли по неровным каменным плитам. Глухое эхо наших шагов возвращалось не скоро, многократно перекликаясь. Я слышал, будто пространство здесь расширяется, чтобы вместить все имеющиеся в наличии грехи. Звучит правдоподобно, если помнить, в чьем логове мы находимся. Испарения зла здесь прожигали насквозь, пропитывали самую душу.
- Хорошо тут, - сказала Сладкая Отрава. - Будто я вернулась домой.
В мертвом холодном воздухе не ощущалось ни дуновения. Кровавая дымка жила сама по себе, прихотливо струясь, сгущаясь и редея. Я понял, почему наши шаги звучат так тихо: каменный пол присыпан могильной землей. Одну из стен украшали витражи посылающие цветные столбы света сквозь магический туман. Сюжеты были под стать всему остальному: поруганная святость, пытки, страдания и мученическая смерть. Мы шли на темно-красный свет, сочившийся из дальнего конца зала. Чувство было такое, будто идешь по артериям умирающего бога. Туман веял запахами пролитой крови, сырого мяса и свежей смерти.
- Мы уже в аду? - спросил Безумец.
- Нет еще, - успокоила его Сладкая Отрава, - но отсюда его видно.
Казалось, мы не идем, а топчемся на месте. Я потерял счет времени. Мы жались друг к другу и дрожали от холода, даже Безумец. Если так будет продолжаться, мы скоро застынем в замечательную скульптурную группу. Ну вот, наконец-то нас встречают: сотни мужчин, женщин и даже детей, и все они мертвы - ошибиться невозможно. С привычным бесстыдством выставляют напоказ нанесенные собственными руками зияющие раны, сломанные шеи, следы от веревки. Покойники кажутся бледными, бесцветными, и даже розоватое мясо там, где кожа разрезана сталью или прорвана перебитыми костями, не бросается в глаза до тех пор, пока не разглядишь вечную муку в немигающем взгляде.
Шатаясь на деревянных ногах, каждый из них манил нас к себе; армия огородных пугал в лохмотьях. Они расступились, открыв в густой толпе короткий проход. Мы сделали несколько шагов, и сонм мертвых сомкнулся за нашими спинами. Так нас и вели, уклониться в сторону было невозможно. Кое-кто протягивал руки, чтобы коснуться лица или одежды, на манер обитателей Крысиных аллей, и пристально глядел на нас мертвыми глазами; с бескровных губ срывался призрачный шепот.
- Помоги нам… Освободи нас отсюда. Мы не знали. Мы не знали, что так будет. Мы хотим упокоиться в могилах. Мы хотим мира и покоя. Помоги нам. Освободи нас. Уничтожь нас.
Мне оставалось только молча идти вперед.
Плакальщик очень, очень стар. Он старше всего, что сходит на Темной Стороне за историю. Самоубийцы для него - источник энергии. Он питается страданием, отчаянием и смертью.
Мертвецы теснились вокруг. В глаза лезли вывернутые петлями шеи, разнесенные пулями затылки, лица, распухшие от ядовитых газов и таблеток снотворного, перерезанные глотки, располосованные запястья и жуткие следы падений с высоты и автомобильных катастроф. Они носили свою смерть напоказ не как предупреждение, но как свидетельство вечных мук.
Наконец появились первые признаки приближения хозяина. Веревочные петли свисали с потолка, как лианы в тропическом лесу; их приходилось раздвигать руками. Мимо абстрактных скульптур, созданных исключительно из бритвенных лезвий, нужно было идти с большой осторожностью: так Плакальщик представлял себе гостеприимство и домашний уют. Кровавая дымка редела, уступая место ядовитым запахам.
Тут я едва не попал впросак. По разным причинам на моих спутников газы не действовали, а сам я оценил опасность, только когда закружилась голова и перехватило дыхание. Вялые, повторяющиеся мысли уже куда-то отлетали, когда я услышал громкий голос булавки из рога единорога:
- Отравляющие газы, идиот! Принимай меры! Есть же у тебя сельдерей?!
Я сунул мертвеющую руку в карман пальто и вытащил пучок сельдерея. Я всегда ношу с собой немного сельдерея, обработанного разными полезными субстанциями, как раз для подобных случаев. На вкус страшно горько, но в голове прояснилось. Старая штука, и здорово помогает; как-то в гриль-баре «Полет ястреба» меня научил этому Странствующий Доктор.
Среди мусора на каменном полу валялось много оружия и патроны россыпью. Приходилось отбрасывать все это в стороны носком ботинка, но под ногами все равно хрустели таблетки всех цветов радуги. Покойники напирали отовсюду, и некуда было отвести глаза.
Мертвецы теперь заполняли все обозримое пространство, их ряды терялись в клубящемся тумане. Я убедился, что правильно выбрал себе компаньонов: другие давно бы сбежали. Я и сам был недалек от этого. Живым нечего делать так близко от ужасов смерти. На службе Плакальщика состоят все, кто когда-либо лишил себя жизни на Темной Стороне, и потому у него самая большая регулярная армия, не считая армии властей. В местах, где всегда три часа ночи и заря никогда не смягчает смертную тоску, недостатка в самоубийцах нет. На это смотрят сквозь пальцы, ведь Плакальщик никогда не выказывал интереса к политике.
Туман разошелся, как занавес, открыв нечто вроде кубической клетки из ржавого железа, со сторонами по тридцать футов. Стороны клетки состояли из прихотливо пересекающихся металлических прутьев. На такие же прутья, пронизывающие внутренность клетки во всех направлениях, было насажено немыслимым образом растянутое и изуродованное тело хозяина По бледной коже, обтягивающей деформированную плоть, струился обильный пот. Что он означает, боль или удовольствие?.. Я не мог отделаться от мысли, что когда-то, быть может, это существо было человеком.
Интересно, клетку ли построили вокруг Плакальщика или он сам вырос внутри? Ничего похожего на дверь ни в одной из шести сторон клетки не наблюдалось. Нечеловечески длинные руки и ноги бросали вызов всем законам анатомии, безобразно и многократно вывернутый торс удерживался на месте немилосердной сталью. Признаков дыхания или сердцебиения заметно не было, и там, где прутья пробивали тело, не выступала кровь. Кожа, впрочем, была покрыта густыми волосами, которые свивались в странные узоры, неудержимо притягивающие взгляд. Лицо, расплющенное железными прутьями, смотрело на нас одним глазом: из соседней глазницы выпирало ржавое острие. Нос не то сгнил окончательно, не то был откушен, ушей тоже не было. Изо рта, похожего на гноящуюся рану, торчали металлические зубы, а широкий проломленный лоб украшали козлиные рога.
Избави боже увидеть такое. Слишком много уродства даже для нашего мира . ., … .
От чудовища разило отчаянием, ненавистью, неисполненными желаниями и самоубийственной тоской. Разило так, что начинала кружиться голова Разумеется, все это были чужие беды. Внезапная смерть, впустую потраченная жизнь, самоубийство, погибшие надежды и погубленные семьи - для него лишь питье и пища.
- И какой идиот придумал заявиться сюда? - пробормотал под нос Грешник.
Здесь не хотелось повышать голос, как в церкви.
- Ты придумал, - напомнил я.
- Зачем же было меня слушать?
От дуновения ветра сгусток тумана рядом с клеткой рассеялся, открыв останки хрупких сестриц из Роя. Груда из сотен, если не тысяч, хитиновых скорлупок возвышалась, как пирамида. Мне стало нехорошо. Отовсюду торчали перебитые лапки, фасеточные глаза на страшноватых мордочках смотрели в никуда, жвала навсегда замерли. Смирились наконец… Хрупкие сестрички - не такой уж славный народ: генетические диверсии, культ насекомых, набеги на подсознание - кого этим обрадуешь? Сестриц никто не любил. Но видеть их здесь сваленными в кучу, как подношение Плакальщику… Лучше бы мне плюнули в лицо.
Голос у хозяина оказался такой, какой мог быть у Иуды во время Тайной вечери.
- Все они остались здесь. - В мертвой тишине зала негромкий скрипучий голос разносился далеко. - А искали они тебя, Джон Тейлор. Хотели устроить засаду и раскопать твои секреты на столе патологоанатома. Включить твою наследственность в свой генофонд. Они были уверены, что ты здесь появишься, они узнали у твоего оракула. Им следовало расспросить его подробнее - поняли бы, что беспокоить моих гостей нельзя, как и путаться у меня под ногами. Так что я сам устроил им засаду: заманил сладкой ложью, в которую им захотелось верить, и заставил перебить друг друга Погибли все до единой. Кричали они очень хорошо, убедительно для насекомых. Теперь ульи пусты и будут стоять пустыми вечно. Мой подарок тебе, Джон Тейлор.
- Спасибо, - выдавил я. - Очень любезно… с твоей стороны.
- Не стоит благодарности. Любезностей, кстати, я не делаю. Что привело тебя ко мне?
- Я расследую происхождение Темной Стороны по поручению одной из номад, известной как леди Удача В этом деле со мной сотрудничают Безумец, Грешник и демон по имени Сладкая Отрава. Я уже встречался с Мерлином Сатанинским Отродьем и Герни-охотником.
Мне очень хотелось назвать еще парочку громких имен, но в присутствии Плакальщика мое умение гладко врать как-то усохло. Я перевел дух и продолжил прямо и без затей:
- Кем и с какой целью создана Темная Сторона? Что ты можешь рассказать об этом?
- Темная Сторона гораздо старше меня, - зловеще промурлыкал Плакальщик. - Она старше всех, кого я знаю. Ответы знает… твоя мать. Разыщи ее - и спрашивай.
- Что ты о ней знаешь?
- Твоей матери долго не было с нами, но теперь она вернулась. Повезло же нам. Бабалон, Бабалон. Много тысячелетий назад потребовалась вся армия Света и Тьмы, чтобы избавиться от нее. А чтобы вернуть, хватило трех смертных идиотов.
- Трех человек, - повторил я, лихорадочно соображая. - Мой отец, разумеется, Коллекционер и… неужто Уокер?
- Кто же еще? Трое верных друзей, преисполненных великими планами и благими намерениями…
Наш хозяин замолчал. Из угла его рта потек гной, но единственный глаз пытливо уставился на меня. Что бы такое сказать? Беседа идет явно не по плану, как, впрочем, и весь сегодняшний день…
- Однажды мне пришлось встретиться с Перворожденными, - решился я. - Как-то в Некрополе несколько древних демонов вселились в тамошние тела. В числе прочего они говорили о моей матери. «Пришедшая первой в этот худший из миров вернется снова». Что они хотели сказать?
- Она вернулась, и Темная Сторона уже никогда не будет такой, как прежде. Когда-то здесь не было властей, которые ограничивают амбиции и аппетиты, и все мы резвились свободно, ничем не сдерживаемые - силы Света и силы Тьмы, те, кто выбрал свою сторону, и те, у кого выбора не было. Так оно и задумывалось во времена чудес и чудовищ, прекрасных снов и гордыни, ведущей к падению, времена, когда все возможно. Теперь мы уже не те. Темная Сторона начиналась, когда мир был молод. Больше никогда не будет царства столь необузданного, свободного и славного.
- А что случилось… тогда? - спросил я.
- Мы изгнали твою родительницу, ибо хотели свободы от ее наставлений, но вышло так, что без нее мы заблудились. Потенциал Темной Стороны не был использован из-за нашей… ограниченности, и нам осталась только тень великих возможностей. Мелочное честолюбие да удовольствия украдкой, по определенной цене. Не слишком возвышенно, да?
- Но ты знал мою мать?
- Пожалуй… Это было так давно. У меня нелады с памятью. Я и свое прошлое забываю, не говоря уж о чужом. Но Темная Сторона уже была древней, когда я родился.
- Человеком? - спросил Грешник.
Я вздрогнул. Честное слово, забыл, что тут есть и другие.
- Человеком? - повторил Плакальщик, не скрывая презрения. - Человек - сущий пустяк. Я же велик и славен, всегда был здесь и всегда буду!
- Глупости! - решительно возразила Сладкая Отрава и мгновенно оказалась у самой клетки. - Ты не моей породы! Ты слеплен, а не создан. Этот мир и твои собственные желания вылепили то, что ты есть. Нет в тебе ни от вечного, ни от демонов, ни от избранных. Просто кусок мяса, с мясными потребностями и желаниями.
Раздался жуткий вой. Прутья клетки затряслись, роняя хлопья ржавчины. Вывернутое тело содрогнулось от ярости - или, быть может, от отчаяния? Видимо, очень давно с ним не говорили начистоту. Мне очень хотелось захлопать в ладоши: зрелище было редкостное. Железные прутья скрежетали, но держались; кожа чудовища лопалась, но крови по-прежнему не было. Заполнявшие зал покойники бестолково суетились, а кровавый туман клубился и бурлил. Чувствовалось, как воздух насыщается опасными эманациями. Грешник и Безумец прятались за моей спиной, и только Сладкая Отрава спокойно наблюдала за развитием событий. Я бы тоже с удовольствием спрятался: ситуация складывалась опасная. Из Мавзолея так просто не выберешься, а с гневом Могущественного и Владыки шутить не стоит - спросите хрупких сестричек из Роя… В конце концов Плакальщик затих, не переставая сверлить меня своим чудовищным глазом.
- Хочешь знать, кто такая твоя мать? - спросил он загробным голосом. - Могу поделиться соображениями. Живу я давно, и если когда-то и знал точно, с тех пор забыл. Или меня заставили забыть… Так или иначе, никто не мешает мне делать выводы. Думаю, твоя мать - Морриган из Бадба, кельтская богиня войны, являющаяся в образе волка и черного ворона. Древняя богиня сражений и смерти от огня и железа, чья одежда - внутренности поклонников, а смех - гром поля битвы. Погибший воин для нее - благодарственная жертва, резня - карнавальное шествие. Говорят, будто она - дух-вдохновитель двадцатого века. А ты ее единственный сын, и уже сейчас вокруг тебя только смерть и разрушение. Темная Сторона едва уцелела в войнах ангелов, развязанных тобой! Что дальше, Джон Тейлор?
- Ничего ты о ней не знаешь, - заключил я. - Беспочвенные догадки и желаемое вместо действительного. Ты потерял память - или отказался от нее? - чтобы жить настоящим. Так удобнее смаковать чужое страдание. Откуда тебе знать о моей матери? Ты не то что о Темной Стороне - о себе ничего сказать не можешь!
- Какая разница? - сказал Плакальщик, внезапно успокоившись. - Твои поиски заканчиваются. Прошлое останется прошлым, меня волнует только настоящее. Былые дни могут не быть тем царством красоты и свободы, какое я помню, но ты ничего не сделаешь с моим настоящим. Эти страдания, проклятия и отчаяние… Ты бы отобрал их у меня, да? Не выйдет! Я не позволю тебе подрывать основы моего благополучия.
- Ты боишься моей матери?.. - заметил я.
- Я не боюсь тебя, Джон Тейлор! Для начала ты просто умрешь и присоединишься к моей армии. Тебе понравится. Потом я закрою единственную дверь, через которую твоя мамочка могла бы вернуться и испортить мне удовольствие. Угроза минует навсегда.
Я быстро убедился, что мои компаньоны рядом, и с вызовом глянул на Плакальщика. Блефовать, так по-крупному.
- Иными словами, ты собираешься нас четверых… вывести из строя? А ты знаешь, кто мы такие?
- Не имеет значения. - Монстр явно соскучился. - Вы у меня дома, в моей власти. Я вам покажу такое, что вы убьете себя сами, чтобы не увидеть больше. Потом, заключенные в собственные тела, вы восстанете и будете служить мне вечно, и не будет у вас другой воли, кроме моей. Ваших страданий мне хватит на века!
Наступила тишина, и Безумец от души рассмеялся. Напряжение исчезло. Грешник тоже улыбался, качая головой.
- Что ты можешь показать нам, ярмарочный урод? Что ты можешь показать мне, которому известны тайны преисподней? - спросил он.
- Я, да будет тебе известно, - Сладкая Отрава, демон. Я тоже оттуда!
- А я Безумец, и мне довелось увидеть саму Истину!
- А я - Джон Тейлор, и ты не представляешь, какого только дерьма я в жизни не навидался. Ну, давай сюда свою армию. Где они там?..
Плакальщик вновь сотряс свою клетку и прокричал пронзительным вурдалачьим голосом:
- Убейте их! убейте их всех!
Из красной дымки вынырнули полчища мертвых. Они неуклюже, но стремительно двигались, понуждаемые нечеловеческой волей. Оружия у них не было, да и зачем? Довольно численного преимущества и свойственного мертвецам превосходства в физической силе. Отовсюду к нам потянулись бледные руки со скрюченными пальцами. Удивительно, но Безумца они не замечали. Шатаясь на непослушных ногах, они толкались вокруг, кидались на всех, но не на него. Безумец стоял неподвижно, глядя на покойников печальными глазами.
Сладкая Отрава работала с невероятной быстротой, решительно и ловко. Оторванные части тел летали по воздуху во всех направлениях. Она еще успевала смеяться и что-то топтать ногами. Численное превосходство ее явно не смущало. Похоже, Сладкая Отрава давно ждала этого момента. Грешник хмурился, но не пробовал ее остановить. Мертвецы раз за разом атаковали его, но безрезультатно: трудно причинить вред тому, кого и небеса, и преисподняя уже отвергли.
Я вытащил мешочек соли и, сделав пируэт, быстро разметил широкий круг; сразу стало гораздо легче. Мертвецы не могут пересечь соляную черту. Достать меня они больше не могли, но круг приходилось все время подновлять. Вертясь волчком, я уже сорвал дыхание и чувствовал, что долго не протяну. Моих магических фокусов недостаточно, чтобы отбиться от армии ходячих покойников. Я попытался позвать на помощь, но соратники были далеко. И вот что обидно: в глазах нападающих была видна одна смертная мука. Мертвецов толкала вперед исключительно воля хозяина. Когда-то, призвав последнюю крупицу мужества, они лишили себя жизни, чтобы освободиться от невыносимого бремени существования - и попали в вечное рабство еще более ужасной природы. Здесь нет для них ни мира, ни покоя.
Чем больше я думал, тем злее становился. Я по себе знаю, каково это - когда ты так страдаешь, что лишь смерть избавляет от боли. Чуть меньше упрямства, чуть больше решимости в известные моменты - и я был бы среди этих несчастных. Что же сделали мы с Темной Стороной? Даже мертвым нет здесь покоя!
От злости я собрался; даже сердце стало биться потише. Я включил свой дар, чтобы определить связь между рабами и хозяином. Открылся мой внутренний глаз, и я увидел путаницу серебряных нитей, связывающих черепа мертвецов с хозяином в железной клетке. К этому моменту я уже дошел до нужной кондиции: рассвирепел достаточно, чтобы усилием воли разом перерезать все нити.
Мертвецы застыли на месте, многие даже не завершили начатых движений. В Мавзолее сразу стало легче дышать, будто впустили свежего воздуха. Плакальщик закричал. Крик его был ужасен, как визг пилы, погрузившейся в живую плоть. Один за другим мертвецы падали и застывали на полу. Как блестящие пузырьки, как яркие звездочки, души выскальзывали из давно разложившихся трупов и устремлялись вверх. Некоторое время они сверкали во тьме, потом исчезли - ушли туда, куда их давным-давно определили.
Я никогда не верил, что самоубийцы отправляются в ад. Господь слишком милосерден для этого.
Нормальное зрение вернулось ко мне, и я осмотрелся. Кровавый туман рассеялся. Мои компаньоны - даже Безумец - в недоумении оглядывались. Мертвецы лежали смирно, атмосфера ужаса и отчаяния исчезла, как дурной сон. Бояться здесь было больше нечего. Черная железная клетка уже разваливалась; прутья осыпались ржавчиной, а на дне, среди металлических обломков, остались два жалких голых тела - мужчина и женщина, плачущие от злости и отчаяния. Лишенные могущества, больше не вместе, больше не чудовище по имени Плакальщик. Во что бы они сами себя ни превратили, что бы кто-то другой ни сотворил с ними - их страшному пути пришел конец. Несладко, наверное, стать теперь обыкновенными людьми.
Убивать их я не стал - у меня не было причин быть милосердным.
Я повернулся спиной к клетке.
- Пора идти. Думаю, мы здесь больше ничего не узнаем.

Предыдущая страница 7 Следующая страница


Колдовство в большом городе 8

- А как быть с… этими? - спросил Грешник.
- Оставим как есть. Они ведь теперь обычные люди, и они беззащитны. Ничего не утаишь, пойдут слухи. Они узнают о страдании то, чего не довелось раньше. На Темной Стороне полно народу со старыми долгами - за близких, попавших в рабство.
- Вы не можете оставить нас здесь! - прокричал голос из разваливающейся клетки, непонятно, мужской или женский. - Герой Темной Стороны бросает нас на произвол судьбы?!
- Запросто, - ответил я и повернулся к выходу.
Друзья последовали за мной, не оглядываясь. Магия, определявшая облик помещения, понемногу выветривалась, и зал начал меняться. Скоро вернется старая планировка и дух блаженной памяти семейства Максвелл. И вот тогда, быть может, среди старых кошмаров сладкой парочке придется тоже подумать о самоубийстве. Я улыбнулся этим мыслям: с таким грузом на совести я смогу жить.
Понять, почему на Темной Стороне мертвым не дают покоя, на самом деле нетрудно: Могущественные и Владыки всегда находят им применение.

После Мавзолея мерзкая атмосфера Ярмарки уродов показалась глотком свежего воздуха. Мне было хорошо - пока я не заметил, что уокеровские топтуны исчезли вместе со всей остальной публикой. Улицы опустели, двери закрылись, огни погасли.
- Почему ты хмуришься? - спросил Грешник. - Это дурной знак, я успел заметить. И звуковая дорожка - послушай…
- Похоже, Уокер отозвал своих людей и очистил район. Означать это может только одно: он задумал какую-то гадость и хочет обойтись без свидетелей. Боюсь, нас не ждет ничего хорошего - принимая во внимание, что он легко позволял себе на глазах целой толпы народа…
Мы собрались в плотную группу - даже Безумец не стал, против обыкновения, проявлять независимость - и честно пытались смотреть во все стороны сразу. Тут бы передохнуть после встречи с Плакальщиком, но Уокер, как всегда, наносит удар, когда противник ослабел. Тишину пустых улиц нарушал лишь едва слышный городской шум, доносившийся издалека. Знает ли Уокер, что я расправился с Плакальщиком? Может, это была последняя соломинка? Вдруг он теперь решил, что я стал слишком опасен? Готов ли он, наконец, меня убить?
Знает ли он, что мне известна его роль в возвращении моей матери?
Вполне возможно, что власти не оставили ему другого выбора; просто приказали меня остановить. Чтобы не потревожить секреты, которые угрожают их драгоценному статус-кво. При встрече в клубе «Лондиниум» он намекал на нечто подобное. Кстати, о той встрече: я уже знаю, кто пришел по мою душу. Старая знакомая.
Во тьме, скрывавшей дальний конец улицы, застучали каблучки дорогих туфелек. Мы обернулись. Точно: смерть на высоких каблуках, Заноза собственной персоной. Дерзкая, обольстительная, божественная - среди наемных убийц другой такой не знаю. Идет, покачивая бедрами, в том же обтягивающем черном платье, в каком я ее видел в клубе «Лондиниум», вот только спереди появились пятна крови, и на ослепительно белых перчатках до локтей - тоже. Она благоразумно остановилась поодаль и одарила нас ослепительной улыбкой. Затянутые в перчатку пальчики сжимали трофей: пару перепачканных кровью оленьих рогов.
- Здравствуй, Джон. - Ее голос обещал все, чем только можно навредить мне. - Долгожданная встреча влюбленных и конец путешествия. Конец твоего путешествия, по крайней мере. Прямо здесь и сейчас.
- Влюбленных? Ты что-то путаешь, - твердо возразил я. - Не скажу, чем именно мы были друг для друга, но влюбленные - это немного другое… Уокер дал добро, я правильно понял?
Заноза вздернула безупречную бровь:
- Ты уже знаешь, что я работаю на Уокера? Ну разумеется! Какая забывчивость с моей стороны. Это же Джон Тейлор, как он может чего-нибудь не знать.
- Ты мне льстишь, дорогая. Кстати, откуда рога?
- Герни-охотник. Не беспокойся, я не стала спиливать рога заживо… Уокер хочет показать, что может случиться с тем, кто отвечает на твои вопросы. Я не хотела огорчить тебя, милый! Не расстраивайся: он был уже слишком стар и время его прошло. Я не люблю тех, кто засиживается в гостях слишком долго, а упорствующих в своей старомодности - еще меньше!
Она уронила рога на мостовую; в тишине сухой стук прозвучал негромко и безобидно, отлетал навсегда. Печальный и скромный конец для некогда могучего бога.
- Уокер просил передать, что власти в высшей степени заинтересованы в том, чтобы ты немедленно прекратил расследование. - Заноза рассеянно поменяла одну вызывающую позу на другую. - Остановись прямо сейчас и забудь про две сотни фунтов. В противном случае…
- Надо полагать, ты и есть этот самый противный случай?
- Совершенно верно! И я от души надеюсь, что раз в жизни ты проявишь благоразумие, зайка. Мы будем жить, как раньше, - разве это плохо? Я всегда была горячим сторонником статус-кво - хотя бы ради деловой конъюнктуры. За убийство хорошо платят, работа есть всегда, а девушке нужен кусок хлеба.
- Ммм… А если я откажусь?
- Я же сказала, дорогой: за убийство хорошо платят.
- И ты так просто отправишь меня в страну предков - после всего, что между нами было?
- После всего? Вот именно, глупенький! Меня не бросают, милый.
- Так между вами что-то было, Джон? - обрадовался Грешник. - У тебя губа не дура.
- Заткнись, пожалуйста, - попросил я.
- Может, пришло время представить меня твоим новым друзьям, Джон? - предложила Заноза, светски улыбаясь.
Я вздохнул:
- Уокер забыл провести инструктаж? Или ты давно с ним не виделась? Ты всегда относилась наплевательски к рутинному сбору информации. Хорошо. Вот это Грешник. Сладкая Отрава, его подружка. А это Безумец. Мы как раз побывали в гостях у Плакальщика. Он не пережил нашего визита.
- Какая жалость! Опять связался с дурной компанией - такие вещи до добра не доводят… Что же мне с тобой делать, Джон? О! Я знаю! Убью тебя прямо здесь и сейчас. Твои друзья могут умереть за компанию, в интересах вселенской гармонии. - Заноза обратилась к Грешнику, улыбаясь еще шире: - Ты ведь не во всем согласен с Джоном, не правда ли? Как мило. Сверни ему шею, а? Ради меня… Моей благодарности не будет границ! Вообще-то лучше бы вам самим поубивать друг друга, а я посмотрю.
Тут будто кто-то включил прожектор. В одно мгновение Заноза превратилась в самую привлекательную женщину всех времен. Ее сексуальность обжигала, как обжигает пламя в кузнечном горне. Поток ее чар затопил улицу, и нельзя было ни отвести глаз, ни сопротивляться. Видеть ее - означало жаждать ее больше самой жизни. Что ж, у меня свой дар, у нее свои… Она и вправду сделалась призом, ради которого можно убить. Зачем Занозе оружие, когда она сама по себе атомная бомба? Достаточно нажать на кнопочку. В конце концов, мы с Грешником и Безумцем всего лишь мужчины - в отличие от Сладкой Отравы, которая даже и не женщина.
- Непрофессионально, - заметила демоница, и чары рассеялись, будто кто-то нажал на кнопку во второй раз.
Заноза стала всего лишь еще одной смазливой куколкой с первыми признаками надвигающейся полноты. Она даже разинула рот от удивления. Ничего, с каждым такое когда-нибудь случается впервые… Я улыбнулся ей.
- Неплохо, очень неплохо. Но, знаешь, я бы сделал получше.
В ярости Заноза топнула высоким каблучком, бестолково выругалась и тут же выхватила откуда-то два очень больших пистолета. В сочетании с запятнанными кровью белыми перчатками они смотрелись весьма внушительно. Когда в вас стреляют в упор, выстрелы звучат совсем не так, как в тире. Они по-настоящему оглушают. Я начал двигаться заранее - раньше, чем по ушам ударил самый первый. Уклоняться от пуль - занятие непростое и требующее известной сосредоточенности, но я все же заметил, что Заноза не выделяет меня среди остальных. Похоже, она хочет убрать сразу всех свидетелей ее недавнего позора. Большая и, скорее всего, непоправимая ошибка Если бы она сосредоточилась на мне, у нее был бы шанс. При всей моей ловкости, я не пуленепробиваем.
Безумца пули не могли зацепить. Он стоял и думал о чем-то своем, а выстрелы крошили кирпичи за его спиной. Не знаю, можно ли застрелить, но Грешник не собирался выяснять это на опыте. Он заслонил Сладкую Отраву своим телом, и пули одна за другой с хрустом входили в его грудь, не причиняя вреда Заноза замешкалась, моргнула, затем выстрелила в голову, что тоже не помогло. Не теряя времени впустую, она сбила Грешника с ног подножкой. Выстрелить в Сладкую Отраву Заноза не успела; к этому времени я зашел со спины и заблокировал ей руки. Резко наклонившись вперед, она перебросила меня через голову. Я упал и покатился по мостовой, и это было правильно: туда, где я был мгновение назад, хлестали пули. Грешник лежал на спине недолго: поднявшись на ноги, он неумолимо надвигался на Занозу. У нее уже кончались патроны, и Грешник поглощал их с жутким равнодушием. Из ран даже не текла кровь. Он нес клеймо своего преступления на челе, как до него Каин, и вещи мира сего не причиняли ему вреда. Грешник остановился прямо перед Занозой; последняя пуля попала ему в левый глаз.
- Ой, - произнес он без выражения. Глазное яблоко восстановилось почти мгновенно.
Грешник откашлялся, выплюнул пулю на ладонь и протянул ее Занозе.
- Ваше? - спросил он рассеянно.
Заноза что-то прорычала не без музыкальности, отправила в небытие пистолеты и выхватила оттуда же два сверкающих клинка. Оба ножа немедленно вонзились Грешнику в грудь по самую рукоятку. Хорошие ножи, непростые, все в древних рунах: один проклятый, другой благословенный. Страшная штука. Я знавал богов, которым хватило одного такого удара. Грешник же глазом не моргнул, и я с трудом удержался от аплодисментов. Заноза скрестила руки на своей впечатляющей груди и надула губки:
- А вот это уже нечестно, дорогой.
- Отойди, Сидни, - обратилась Сладкая Отрава к Грешнику. - У меня дело к этой женщине. Очень серьезное дело.
- Не надо!..
- Милый, она хотела тебя убить! Моя натура не позволит оставить это безнаказанным.
- Ты восстала из ада и соединилась со мной - как раз, чтобы изменить свою натуру. Помнишь?
- Да, но…
- Ш-ш-ш… - Грешник приложил палец к губам, и суккуб замолчал.
Заноза тут же показала Сладкой Отраве язык и с новой надеждой улыбнулась Грешнику:
- Зайка, если ты не собираешься меня убивать, может, вернешь ножи? Пожалуйста! Фамильные реликвии, знаешь ли. Папочка рассвирепеет, если я их потеряю.
Грешник не без усилия вытащил ножи и галантно вернул их. Заноза глянула в мою сторону, оценивая шансы, и решила больше не испытывать судьбу. Ножи исчезли. Подойдя к ней вплотную, я заговорил:
- Что же с тобой делать, душенька? Отпустить? Не выход… Ты ведь от нас не отвяжешься, так и будешь висеть на хвосте, выжидая удобного момента. И оружием обзаведешься получше… Ты ведь вроде меня: никогда не останавливаешься на полпути.
- Нет у нас ничего общего, Джон Тейлор! У меня есть стиль.
Мы моргнуть не успели, как Сладкая Отрава рванулась вперед и ухватила Занозу за горло; та захрипела и забилась, но тщетно: хватка у суккуба железная. У Сладкой Отравы вновь выросли когти, а острые, как иглы, зубы сделали ее улыбку странной и жуткой. Красные губы вплотную приблизились к шее жертвы. Английской отличницы больше не было: Сладкая Отрава выглядела в точности как демон из ада, что, в конце концов, не столь уж удивительно.
- Не надо! - закричал Грешник.
Он дернулся было, но тут же замер, когда его возлюбленная коснулась клыками горла Занозы.
- Пожалуйста. Не убивай ее.
- Она должна умереть, - резонно сказала Сладкая Отрава, касаясь губами лебединой шеи. - Ты же слышал, Сидни: у нее приказ убивать всех, кто мог бы сообщить нам хоть что-нибудь. Или я сейчас перекушу ей глотку, или расследование можно сворачивать.
- Ни одно мое расследование не стоит жизни невинной жертвы! - провозгласил я.
- Вот это невинная жертва? - Сладкая Отрава изумилась.
- Технически, быть может, не совсем, но по сути - да. Если убьешь ее, станешь моим врагом. Навсегда.
Сладкая Отрава осклабилась:
- Никогда не угрожай демону, Джон Тейлор! Мы злопамятны. - Она посмотрела на Грешника: - К тому же ты ведь не дашь меня в обиду, не правда ли, Сидни?
- Ты пытаешься усложнить простую вещь. Нельзя убивать ее сейчас, когда она беспомощна. Пусть даже она заслужила. Мы должны быть лучше ее, не стоит уподобляться… Отпусти ее - ради меня.
Заноза затаила дыхание. Сладкая Отрава поколебалась, поразмыслила, потом наконец уронила свою жертву на мостовую и встала рядом с Грешником. Поднявшись на ноги, Заноза отряхнулась и наградила меня вызывающей улыбкой. Получилось неплохо, губы почти не дрожали.
- Ты не дал ей убить меня, Джон. Я так и знала. Всегда был сентиментален, маменькин сынок. Ничего, мы еще встретимся, и тогда я с тобой рассчитаюсь.
- Вряд ли, - спокойно возразил я. - Кстати, о маменьке: я с каждым шагом к ней приближаюсь. Будешь путаться под ногами, я больше не смогу ничем помочь. Кто-нибудь убьет тебя обязательно.
Заноза вздрогнула, но тут же отвернулась, зацокала каблучками по мостовой и скоро растворилась в темноте. Я позволил себе улыбнуться. У меня бы не получилось хладнокровно убить ее, но я не прочь сделать так, чтоб она запомнила урок. Да я и не боялся преследования: наш путь на самом деле подходил к концу. Я уже знал, что мы будем делать.
- Ну и куда теперь? - спросил Безумец. - Там будет веселее?
- Боюсь, что нет, - ответил я. - Нам надо к Владыке Терний.
Грешник посмотрел на меня неодобрительно.
- Ты вроде бы говорил, что это плохая идея, или я ошибаюсь, Джон? То есть эта идея делает честь твоему мужеству, нестандартному мышлению, честолюбию… но как насчет самосохранения? Владыка Терний старше и могущественнее всех на нашем уровне реальности. Я вспомнил о нем только из-за Герни. Никак не думал, что ты подумаешь о встрече с ним всерьез.
- Владыка Терний… Мы о нем слыхали - там, в аду. Говорят, он знал Христа. Еще говорят, ангелы и демоны преклоняют колена в его присутствии.
- И ему ли не знать об истоках Темной Стороны. - подхватил я. - Он был здесь до того, как римляне построили Лондиниум… Может статься, Уокер потому и приказал убить Герни: он ведь и указал нам на Владыку Терний.
- И все же это плохая идея, - сказал Безумец. Мы выжидающе посмотрели на него, но ничего более не услышали.

ГЛАВА 8
Я КАМЕНЬ, РАЗБИВАЮЩИЙ СЕРДЦА

Во время прогулки по Ярмарке уродов мне все время мешали разные случайные мысли, не в последнюю очередь - о завещании. Никак не упомнить, когда я в последний раз вносил туда изменения. На случай, если (или когда) со мной что-нибудь случится, я хотел бы видеть Кэти наследницей моего дела. Вот только никак руки не дойдут оформить свою волю должным образом. С завещаниями мы чаще всего не торопимся: они напоминают нам о неизбежной смерти. Времени всегда достаточно - пока вдруг не выясняется, что на носу, например, встреча с Владыкой Терний. Очень хотелось позвонить Кэти, поговорить в последний раз, но я сдержался. Что я мог сказать, кроме «прощай»?
Мои спутники признаков волнения не выказывали. Грешник и Сладкая Отрава шли рука об руку и хихикали, как подростки, Безумец по обыкновению был где-то далеко. Я пытался втолковать им, во что они впутываются, но не слишком преуспел. Все улыбались и кивали головой, но, по-моему, до них так и не дошло. Иначе бы ни за что не согласились сопровождать меня в Нижний мир. Мне хотелось отказаться от помощи, для их же собственной пользы, но я опять сдержался. Чтобы пережить это путешествие - в особенности последний этап, - мне потребуется самая серьезная поддержка. Готов ли я пожертвовать компаньонами ради крупицы знания?
Почему бы нет? Они мне вроде бы не друзья. Не потому ли я выбрал именно их - не жалко в случае чего оставить на съедение волкам?
Собственное хладнокровие меня не радовало, и я огляделся по сторонам в надежде отвлечься. Как нельзя кстати: в дальнем конце улицы опять объявились люди Уокера. Наше приближение они перенесли стойко, не прячась. Боевые маги даже начертали защитные знаки, которые так и остались висеть в воздухе, сыпля искрами и роняя сгустки волшебного огня. Я остановился на почтительном расстоянии, чтобы поразмыслить как следует.
- Говорила же, нельзя ее отпускать! - скривилась Сладкая Отрава - Заноза не могла промолчать. Вот они нас и нашли…
- Они выбиты из колеи, испуганы и деморализованы. Я предпочитаю встретить их именно в этом состоянии. А теперь смотрите и учитесь.
Для начала я сделал шаг вперед. Мои противники попятились. Улыбнувшись как можно загадочнее, я произнес речь:
- Привет, ребята! У меня есть новости, хорошие и плохие. Плохие новости, по порядку: мы действительно дали Занозе хорошего пинка Она сейчас дома, вытирает сопли. Новость номер два: Плакальщика больше не существует. Его расформировали. Новость номер три: мы действительно собрались к Владыке Терний. И последняя плохая новость: я вам соврал, хороших новостей нет. Есть вопросы?
Почти одновременно слушатели решили, что им пора вернуться к Уокеру за дополнительными инструкциями. Их просто как ветром сдуло. Иезуиты-демонологи превзошли всех - удалились бегом.
- Теперь все серьезно, - сказал Грешник.
Чтобы встретиться с Владыкой Терний, нужно спуститься под землю. Под улицами и площадями Темной Стороны существует система подземных каналов, катакомб, туннелей и канализационных труб: то, что обычно называют Нижним миром. Там живут люди и те, кто не может существовать на свету, - таких созданий на Темной Стороне хватает. Некоторые не выносят даже огней на улицах под ночным небом. В Нижнем мире можно родиться, прожить целую жизнь и умереть. Туннели и каналы также позволяют перемещаться по Темной Стороне скрытно. Пользоваться подземными магистралями без особого повода не принято, тамошние жители этого не любят. Тех, кто их раздражает, легко могут убить, а нередко и съесть - подземные обитатели легко раздражаются.
К несчастью, другого пути во владения Владыки Терний нет. Сам я в Нижний мир еще ни разу не спускался. Никто из моих знакомых тоже не пробовал: среди них, конечно, есть безумцы, но не до такой степени. Мне, правда, случается брать плату не только деньгами - я принимаю и секреты, так как в ходе очередного расследования может пригодиться что угодно. В свое время я узнал о Владыке Терний и о Нижнем мире от человека, потерявшего зрение. Глаза у него были выедены - не кислотой, зубами… Хриплым шепотом поведал он мне о тьме, что чернее ночи, о бесконечных туннелях, о немых созданиях, скользящих под сводами катакомб, как земляные черви. Проходы в Нижний мир на карту не нанесены. Кому надо, те знают сами, а кто не знает, тем лучше и не думать. Улочки на нашем пути становились все темнее и уже. Ближайший известный мне проход под землю был хорошо спрятан: маленький садик за высокими каменными стенами - единственные ворота, всегда надежно запертые. За решеткой ворот свежая зелень блестит в свете газовых рожков, как безупречная лилия, распустившаяся в выгребной яме. Деревья, густой кустарник, цветочные клумбы, хмельные ароматы, от которых даже на улице кружится голова… Над ухом у меня прозвучал негромкий голос Сладкой Отравы:
- Откуда этот дивный садик на помойке? И для чего такие заклинания на воротах? В шесть рядов, как колючая проволока.
- Темная Сторона полна неожиданностей, - ответил я. - Тайны - наш хлеб и наше вино.
- Иными словами, ты не знаешь, - заключил Грешник.
- Но у меня есть ключ. Достался в качестве гонорара за одно давнее дело.
- О котором ты ничего не можешь рассказать, - немедленно догадалась Сладкая Отрава.
- Увы, мир еще не готов принять эту тайну, - подтвердил я торжественно.
- Доколе же… - начал Безумец.
Мы разом замолчали, но продолжения и не дождались.
Я вставил ключ в замочную скважину. Тот не хотел поворачиваться, и пришлось повозиться. Наконец замок щелкнул, и ворота открылись. Воздух будто стал чище и свежее - это отключилась магическая защита. Я отступил, пропуская спутников вперед. Надо сказать, не только из вежливости: не было у меня особого доверия к этому садику. Ничего дурного не случилось (по крайней мере, сразу); я шагнул вперед и запер за собой ворота.
В бело-голубом свете гигантской луны сад казался призрачным. Высокие деревья в желтом пламени старомодных газовых рожков выглядели на фоне стен черными силуэтами. Единственная узкая тропинка змеилась по всему саду, пряталась в густых зарослях и среди высаженных причудливыми узорами ночных цветов. Деревья, кусты и клумбы - все лениво шевелилось, хотя воздух оставался совершенно неподвижным. Даже чашечки цветков открывались и закрывались, как круглые рты. Красивые цветы, по большей части белые и красные, но что-то в них было нехорошее: белые, как кость, красные, как мясо… Однажды запела здешняя роза: ничего порочнее мне слышать не приходилось.
- Чудное место, - сказал Грешник. Наклонившись к земле, он понюхал цветочек, но тут же скривился и отдернул голову.
- Я так не думаю, - сказала Сладкая Отрава.
- За интуицию и проницательность демону из ада, - пятерка! У всей здешней растительности очень длинные корни. Даже не спрашивайте, откуда они тянут свои соки. Меньше знаешь, крепче спишь… А теперь идем к той статуе в середине. И ничего не трогайте!
Извилистая дорожка долго водила нас по саду, чтобы каждый стебелек смог рассмотреть всех, но в конце концов вышла к бескрылому ангелу. Он плакал, стоя на коленях. Наверное, по оборванным крыльям. Время, дождь и ветер или просто слезы стерли черты его каменного лица. Лунные часы за ангелом показывали точное время. Я ухватился за гномон и медленно повернул его на сто восемьдесят врадусов. Часы вздрогнули и отъехали в сторону, открыв просвет узкой шахты - как раз на одного человека. Вертикальная металлическая лесенка уходила в непроглядную темноту. Мы по очереди заглянули вниз. Сладкая Отрава вытянула руку, и на ней заплясал лоскут адского пламени, но свет проникал недалеко. В конце концов мы заставили ее спускаться первой: пусть свет будет перед нами. Никто не хотел лезть в темноту вслепую.
Так что первой пошла она, вторым - неразлучный с ней Грешник, затем Безумец и только потом - я. На всякий случай: Безумец ведь может заснуть по дороге. Горячие металлические перекладины скользили в потных руках; кружок света над головой сократился и исчез. Огонька внизу, который теперь плясал на плече у Сладкой Отравы, едва хватало, чтобы не наступать друг на друга, да и сам этот огонь мне не нравился: от него мурашки шли по коже. Я заставил себя думать о лестнице. Ступеньки располагались слишком далеко друг от друга, будто лестницу сделали не для людей. Дна не было и не предвиделось, хотя руки и ноги уже онемели от усталости и слушались все хуже. Цепляясь плечами за стенки колодца, я соскальзывал с одной перекладины на другую.
Очень хотелось повернуть обратно, но у меня уже не хватит сил добраться до поверхности. Тишину нарушало лишь наше хриплое дыхание.
Когда Сладкая Отрава вдруг сообщила, что ее нога коснулась дна, все шумно обрадовались - включая Безумца Последнее время он меньше отсутствовал и больше бывал с нами. Может, раньше ему просто не хватало компании, не хватало событий, которые он мог бы разделить с другими. Или он чувствовал сейчас опасность столь серьезную, что не позволял себе расслабиться. Я и не думал спрашивать - ответы не принесут ничего, кроме головной боли.
Мы по очереди вывалились из каменной трубы на пустую дорожку, идущую вдоль берега канала. Черная вода в подземном мраке. Каменный свод туннеля на том берегу бороздили следы чудовищных когтей, а совсем под рукой оказался серебряный колокольчик на высоком шесте, прямо у тропинки. Дальше свет нашего огонька не доставал. Атмосфера была удушливая, как в больничной палате, где все мечутся в горячке, и дурно пахло, будто у воздуха истек срок годности.
- И что теперь? - спросил Грешник. Голос его тонул в этом воздухе, не долетая до противоположного берега канала, судя по отсутствию эха.
- Для начала надо позвонить в колокольчик, - сказал я. - Так положено, я знаю. Но на этом мои знания заканчиваются.
- А не выйдет так, что звоночек созовет на обед здешнюю шпану? - спросил Грешник.
- Может, и выйдет. Да, если у кого есть альтернативные предложения, не стесняйтесь. Тебе-то чего беспокоиться? Ты же у нас неуязвимый.
- Ну, не то чтобы совсем… Просто очень высокая сопротивляемость. Я не уверен, что выживу, если кто-то меня съест и переварит. Я, конечно, уникальный случай, но и для меня есть пределы.
- Это он мне рассказывает, - отозвался я.
- Тише, тише, мальчики! Тут что-то есть! - Стоя на коленях, Сладкая Отрава водила огоньком над самой водой. - Плывет сюда! Здесь крокодилы не водятся? Помните про собачек и кошечек, которых смыло в канализацию…
- Думаю, для самого безобидного из здешних водоплавающих крокодил - это легкая закуска. Я бы на твоем месте отошел от берега, не торопясь и не делая резких движений. Те, у кого характер чересчур неуживчивый, в конце концов попадают как раз сюда.
- Давай звони, - сказал Грешник. Тревожный, резкий звон поплыл по туннелю вверх и вниз. Опять не было ни эха, ни отзвуков. Мы сжались в ожидании нападения из тьмы, но ничего не случилось. Звук замер, и ничего не изменилось. Мы понемногу расслабились. Музыка Безумца молчала уже давно. Не нашлось, похоже, подходящей темы. Наконец во тьме справа, внизу по течению канала, что-то плеснуло. Точно: большая лодка, идет небыстро, но уверенно. Скоро появился и золотистый свет, окружавший плоскодонную барку не менее двадцати футов длиной. Борта лодки были выкрашены бледно-голубой краской, а с обеих сторон острого форштевня красовались большие черные глаза. Одинокая фигура посредине правила лодкой с помощью внушительного серебряного шеста. Фигуру человека с шестом скрывал алый плащ, а лицо - плоская бежевая маска. В маске была одна прорезь для левого глаза. Барка плавно остановилась прямо перед нами, и фигура церемонно отвесила нам глубокий поклон.
- Добро пожаловать в Нижний мир, несчастные идиоты! - пророкотал лодочник звучным голосом с заметным французским акцентом. - Куда желаете, чтобы я вас отвез? Не скрою, выбор невелик. Вверх по течению - беда, вниз - еще хуже. Пожиратели мертвых, правда, последнее время не беспокоят. Когда-то с ними пытались бороться, отравляя воду, но яд, похоже, пошел им только на пользу. Надеюсь, вы знаете, куда вам нужно, потому что я не провожу экскурсий. На вашем месте я бы вернулся: здесь чем глубже, тем хуже.
- Я ожидал именно такого гостеприимного приема, - вклинился я при первой возможности. - Не отвезешь ли нас к Владыке Терний?
- Ты совсем не любишь жизнь? - спросил гондольер. - Есть множество более простых и приятных способов самоубийства.
- Владыка Терний, - упорствовал я. - Да или нет?
- Ну, хорошо… Поднимайтесь на борт, друзья мои. Старайтесь не упасть в воду. Туземцы беспокойны и очень голодны.
Мы поднялись на борт очень осторожно, лодка даже не закачалась. Лодочник погрузил серебряный шест в воду и оттолкнулся сильно, легко и изящно. Путешествие началось. Наш проводник оказался не так уж прост, в чем, собственно, не было ничего удивительного. Сладкая Отрава погасила язычок адского пламени, и нам сразу стало легче дышать. Лодка скользила сквозь темноту свободно и беззвучно. Гондольер смотрел вперед, не отрываясь. Если он там что-то и замечал, то виду не показывал.
- Туристы нынче большая редкость, - заметил он. Голос из-под маски слышался очень четко. - Впрочем, сюда никто никогда особенно не стремился, и нас это устраивает. Что может быть лучше мира и. покоя? Среди вас есть знаменитости? Я, знаете, поотстал от светской хроники.
- Грешник, - представил я. - Сладкая Отрава, Безумец - прошу любить и жаловать. Меня зовут Джон Тейлор.
Гондольер покачал головой.
- Увы… Ваши имена мне ничего не говорят. Однажды у меня побывал Жюльен Адвент. Настоящий джентльмен.
- Давно ты здесь? - спросил я.
- Понятия не имею. И не говори мне, если знаешь! Мне этого не нужно. Впервые я попал на Темную Сторону в начале двадцатого века. Я просто сел в вагон только что открытой парижской подземки, спасаясь от толпы преследователей, и нашел дорогу сюда, вниз. Городской суеты с меня хватило, я искал покоя и одиночества. Хотя оперы мне не хватает, признаюсь… Служу, чтобы не стоять без дела и немножко искупить грехи моей безрассудной молодости.
- Что ты можешь рассказать нам о Нижнем мире? - спросил Грешник.
- Он не моложе Темной Стороны и столь же опасен. Вначале Нижний мир образовывали сточные трубы и мелкие каналы под растущим городом. А еще - римские катакомбы, целый подземный лабиринт, огромный и сложный, построенный так, чтобы можно было грешить спокойно, вдали от глаз всех тех, кто наверху, в том числе на небесах. Эти римляне были прагматики: если богу не видно, значит, не считается. Надо сказать, эта точка зрения жива и сегодня. Люди здесь тоже прагматики. Я говорю «люди», разумеется, в самом широком смысле. Население у нас разнообразное и многочисленное. Есть убежденные одиночки - здесь можно уединиться. Есть отшельники, спасающие душу в каменных кельях, или особо неуживчивые персонажи, кто даже на Темной Стороне не смог ни с кем поладить, или люди в бегах вроде меня. Подземный народ живет здесь с незапамятных времен. Небольшой город в катакомбах. Если вы не будете лезть в их дела, они не принесут вас в жертву своим богам. Еще вампиры, вурдалаки и другие твари, происходящие от древней нежити. Кого здесь только нет. Но вы не бойтесь! Моя барка защищена традицией. Постарайтесь не выпасть за борт, а уж я доставлю вас прямо к порогу владений Владыки Терний. И да помилует Господь ваши души - Владыке Терний милость не свойственна.
- Ты с ним встречался? - не отставал Грешник. Гондольер фыркнул под маской.
- Нет… Да и вы с ним встретитесь ли? Владыку хорошо охраняют.
Некоторое время он налегал на серебряный шест, распевая оперные арии и озорные французские застольные песни приятным и сильным баритоном. Музыка Безумца как раз ожила, и аккомпанемент получился безупречный. В темной воде у самого борта сгущались крупные тени, иногда они тыкались в днище лодки, но никогда не всплывали. Золотого света как раз хватало, чтобы разглядеть астрономические карты, проплывающие над головой. Каменный свод украшали созвездия, каких с земли не увидишь - сегодня или в любые другие времена. Сладкая Отрава пристроилась поближе к Грешнику и что-то шептала ему на ухо. Грешник только покачивал головой.
Лодка наконец остановилась в совершенно непримечательном месте. Гондольер неторопливо осматривался, опираясь на шест.
- Все, дальше не могу. Очень, очень дурное место, друзья мои! Я бы сказал «до свидания», но не думаю, что мы снова увидимся.

Предыдущая страница 8 Следующая страница


9 саймон грин

Мы сошли на берег, и лодка отправилась обратно. Гондольер больше не пел.
Золотое сияние ушло; тьму рассеивал лишь тусклый красный свет, исходящий от высокой арки в сумрачной каменной стене. Камни изгрызло немилосердное время, но греческие буквы были вырезаны глубоко и до сих пор не стерлись. Вот только кто бы их прочитал? Грешник с Безумцем помалкивали. Подождав немного, Сладкая Отрава театрально вздохнула:
- Увы, классическое образование нынче редкость… Придется мне. В вольном переводе звучит так: «Мясо - это убийство».
- Как мило, - откликнулся Грешник. - Мы угодили к вегетарианцам.
- Я не уверена. Пахнет разложением, и кое-кто гниет здесь заживо. Как раз за аркой.
Грубый и очень отчетливый запах заставлял почувствовать привкус меди на языке. Так пахнет покойницкая в жаркий день. Смрадом несло действительно из-под арки, хотя воздух был совершенно неподвижен. Предупреждение или угроза? Поздновато… Нам сейчас совершенно некуда отступать. Я двинулся вперед, остальные неохотно потянулись за мной.
Короткий туннель, своды которого сочились влагой, вывел нас к искусственной пещере, выбитой в камне. Достаточно большое помещение, чтобы собрать здесь внушительную паству, - только я обошел бы стороной церковь, к которой та паства принадлежит. С потолка в проволочных петлях свисали мясницкие орудия: пилы, ножи, вертела, почерневшие от старой засохшей крови. В дальнем конце пещеры стоял грубый трон, сложенный из пластов мяса, но по большей части давно испорченного. Вокруг трона гудела и клубилась огромная туча мух. Стены пещеры были сверху донизу на разных языках исписаны именами людей всех народов и культур. Писали тоже кровью.
- Имена тех, кто приходил до нас? - подумал вслух Грешник.
- Возможно, никто еще не заметил, - сказала Сладкая Отрава, - но отсюда есть всего один выход.
- Ну отчего же, - пробормотал я.
- Я совершенно иначе представлял себе владения Владыки Терний, - заявил Грешник. - Весьма вероятно, что нас обманули, леди и джентльмены.
- Не думаю, - процедила Сладкая Отрава - Мы здесь не одни.
Гудение усилилось. Мушиный рой оторвался от трона, молниеносно облетел пещеру и вернулся. Мы только успели втянуть головы в плечи, отмахиваясь. Рой между тем изменился, став грубым подобием человеческой фигуры. Гигантское существо возвышалось над нами, упираясь головой в потолок пещеры. Потом чудовище уселось на трон. Густое жужжание понемногу превратилось в почти человеческую речь. И это было отвратительно.
- Добро пожаловать, дорогие путешественники! - объявили мухи. - Вы достигли порога владений Владыки Терний. Дальше вам не пройти, ибо Владыка не желает, чтобы его беспокоили. Потому здесь я - демон, призванный сюда из ада, дабы охранять покой Владыки, рыцарь преисподней, чье проклятие - подчиняться слуге неба до тех пор, пока не исчезнет Темная Сторона или не иссякнет течение времени. Иногда мне кажется, что колеса вселенной вертит ирония. Впрочем, у меня место хлебное, грех жаловаться. Приветствую тебя, Сладкая Отрава. Давненько не виделись. Как тебе апартаменты? Не высший класс, но есть что-то родное?
- Привет, Вул. Как вышло, что ты связан волей смертного?
- Владыка Терний обладает запретным знанием… А это Грешник? Единственная душа, не потерявшая в аду способности любить?
- Да, перед тобой Сидни.
- Ты извращенец! - сообщил демон Грешнику. - И к тому же дурак, раз до сих пор веришь в адскую ложь. Тебя все равно погубят и утащат обратно в преисподнюю. Для Сладкой Отравы это всего лишь работа, а работать она всегда умела.
- Имея достаточно времени и желания, - заметил Грешник, - я могу тебя перебить по частям.
Я решил вмешаться, пока не поздно:
- Привет, я Джон Тейлор. Ты не можешь меня не знать. Я пришел говорить с Владыкой Терний. Не загораживай пути, не то я поставлю на тебе какой-нибудь опыт…
- Джон Тейлор? - Клубящаяся фигура наклонилась в мою сторону, не отрывая седалища от мясного трона. - Польщен. Нет, правда; только я всегда думал, что ты… побольше ростом. А вот пропустить тебя не могу. Нет, никак не могу. Чем бы ты мне ни грозил, Владыка Терний гораздо хуже. Я связан его волей и прикреплен к этому месту. К тому же здесь давно никто не появлялся и я голоден…
Жужжание резко, до боли в ушах, усилилось. Черная фигура покинула трон и раздулась, заполнив половину пещеры. Для начала Вул попытался схватить Безумца огромной черной рукой, но мухам не за что было зацепиться. Демон поколебался и протянул руку ко мне. Пальцы вытянулись, и мухи колоннами устремились прямо мне в лицо, пытаясь забраться в рот, нос, уши и глаза. Я запаниковал, зажмуривая глаза, сжимая губы и судорожно пытаясь отбиваться руками. Внезапно мухи оставили меня в покое. С демоном что-то случилось: он застыл, словно в изумлении, и я воспользовался моментом - включил свой дар. Внутренний глаз открылся, и локализовать заклинание, приковавшее демона к этому месту, удалось мгновенно.
Я пользовался своим даром лишь по мере необходимости и отключил его немедленно, предчувствуя грозную опасность. Мгновения хватило, чтобы ощутить, как нечто ужасное ищет меня, пытается определить, где я, и воплотиться. Сегодня враги послали за мной кое-что похуже косильщиков, но в первый раз обошлось.
Не мешкая, я произнес заклинание. Дело это непростое: ни слова, ни даже звуки его не похожи на язык людей. Случайный человек может даже повредиться в уме, услышав такое. Я произнес заклинание медленно, четко, слог за слогом; звуки отдавались в моей голове так, что череп едва не треснул. Демон дико взвыл в бессильной ярости, но тут же исчез, прихватив с собой мясной трон и заскорузлые инструменты. Остался лишь тусклый красный свет и имена жертв, написанные на сводах собственной кровью.
Сладкая Отрава посмотрела на меня с уважением.
- Как ты можешь произносить эти слова безнаказанно? Силы в них достаточно, чтобы выбить твою душу вон из тела.
- Есть во мне неизведанные глубины, - просипел я. В горле саднило.
Там, где только что стоял трон, обнаружился проем в стене.
- И тут тоже…
Мы осторожно подошли поближе. Это было похоже на дверь с гладкими косяками - ничего больше. Ни надписи, ни таблички, ни половичка. За порогом - выбитая в вертикальной скале лестница, освещенная редкими парящими огоньками. Ступени спускались вниз - очень, очень глубоко, насколько хватало света, чтобы разглядеть. Перил не было: с одной стороны - каменная стена, с другой - бездонная пропасть. Я двинулся вперед, держась вплотную к скале, остальные - за мной. Спуск в темную пропасть занял целую вечность.
- Сколько еще? - спросил Безумец.
- Заткнись! - сорвался я.
- Мы все еще под Темной Стороной? - поинтересовался Грешник. - Путь был неблизкий…
- Да, милый, мы все еще здесь. Я знаю.
- Мы сейчас в темных недрах земли, - объявил Безумец. - В местах, где спят самые страшные тайны. Древние создания повсюду, в земле, в скалах, в соседних измерениях. Говорите вполголоса: они очень чуткие. Сны этих существ имеют вес и силу в нашем заурядном мире. Мы сейчас среди забытых богов и спящих демонов, переживших тот день, когда мир остепенился и объявил себя разумным и нормальным.
- Знаешь, мне больше нравится, когда ты несешь полную ерунду, - кисло заметил Грешник.
Огоньки оказались бумажными фонариками в форме искаженных смертельной мукой человеческих лиц, которые были прилеплены к скале через равные интервалы. Глаза раз за разом оборачивались, следя за нами.
- Они все еще живы? - спросил я. - Все еще страдают?
- О да! - ответила Сладкая Отрава не без некоторого удовлетворения.
- Не надо, - попросил Грешник.
- Но кто это? - не отставал я. - Что за души?
- Гости, явившиеся без приглашения, - объяснил Безумец.
На этом разговоры надолго прекратились. Спуск казался нескончаемым. Лестница вилась и вилась по стенке гигантского колодца Камень был обработанным: сначала какими-то инструментами, а потом, похоже, голыми руками. Кто-то когда-то прогрыз эту рукотворную пропасть под Темной Стороной, но зачем? Под силу ли человеку такое, одному или с помощью высших сил? Неужели Владыка Терний настолько опасен, что его пришлось похоронить так глубоко? Страх начал пробирать меня: руки дрожали, во рту пересохло. События принимали слишком серьезный оборот. Хорошо быть простым частным детективом, развлекающим туземцев головоломками и дешевыми фокусами, ловко использующим репутацию, заработанную не без жульничества! Но поздно жалеть - дороги назад нет. Я далеко забрался в погоне за истиной, истратил всю храбрость и здравый смысл - осталось одно упрямство.
Скала над лестницей сделалась неровной. В глубоких бороздах скопилась какая-то влага. Я остановился.
- Не трогай! - предупредил Грешник.
- Я и не думал. Что же это, по-твоему? Кислотный дождь или его подземная родня?
- Слезы, - объяснила Сладкая Отрава Грешник посмотрел на нее с подозрением:
- Ты здесь бывала?
- Нет, но ангелов и демонов специально предупреждают о таком. Мы практически достигли владений Владыки Терний, наместника Темной Стороны.
- Наместника? - удивился я. - То есть за спиной властей стоит Владыка Терний?
- Нет, что ты. Он для этого слишком могущественная фигура. Он судит, и ни милосердие, ни сострадание в его суде ничего не значат.
- Хочу домой, - сказал Безумец.
- Самая трезвая твоя мысль за сегодняшний день, - буркнул Грешник.
Лестница резко завернула за угол. Сумрачный каменный путь закончился великолепным хрустальным залом. С потолка, прихотливо играя в хрустальных гранях, лился приятный, в меру яркий свет. Чувство было такое, будто находишься внутри огромного бриллианта. В центре хрустальной пещеры стояла полированная каменная плита, а на плите мирно спал человек. Серые одежды, седые волосы, безмятежное лицо - он вовсе не выглядел чудовищем. Мы смущенно оглядывались, стоя под хрустальными сводами. Такого покоя мы не ожидали - ни охраны, ни магической защиты. Глаз урагана.
Хрустальные грани все были покрыты надписями на енохианском языке, созданном когда-то для людей, чтобы говорить с ангелами. Я узнаю буквы, но не умею читать. Немногие умеют. Енохианский язык вредит человеческому разуму. Сладкая Отрава прошлась вдоль стены, касаясь гравированных букв.
- Это имена. Имена ангелов небесных и ангелов преисподней, всех чинов и званий… Здесь есть и мое имя. Настоящее, со времен, предшествовавших падению. Это знание не для смертных.
- Но зачем… записывать? - спросил Грешник.
- Знающий истинное имя создания имеет власть над ним. Назови настоящим именем - и можешь управлять… Тот, кто водворил здесь Владыку Терний и сделал его наместником Темной Стороны, вручил ему власть над всеми агентами Света и Тьмы.
- Вот, значит, как обрывал он крылья ангелам во время войны… - Грешник поежился. - Но кто вручил ему такую власть?
- На ум приходят две возможности… - начал Безумец.
- Заткнись! - потребовала Сладкая Отрава. В голосе ее звучал… едва ли не страх.
Человек на каменной плите так ни разу и не пошевелился, но вряд ли он спал. Спящий имеет обыкновение дышать. Мое сердце все-таки вздрогнуло, когда он внезапно спустил ноги на хрустальный пол и сел, глядя прямо на нас. Мы застыли, как незадачливые взломщики, которых свет мощного фонаря застал там, куда незачем было соваться. В серых одеждах, с длинными волосами и бородой, Владыка Терний выглядел ветхозаветным пророком из тех, что предрекают потоп, не забыв напомнить, что бронировать билеты на ковчег уже поздно. Не знаю, бывают ли человеческие лица такими старыми, но в его свирепых глазах горело божественное безумие, а жизненная сила переполняла хрустальную пещеру. Под пронзительным взглядом мы почувствовали себя мелкими и ничтожными.
За исключением, разумеется, Безумца: тот радостно закричал: «Папочка!» - и попытался забраться Владыке Терний на колени. Общими усилиями мы вернули его в рамки приличия, а затем один за другим опустились на колени. Так было нужно. Безумец пожал плечами и тоже встал на колени. Не поднимая головы, я старался сохранять смиренный вид. Здесь творится суд без милосердия и сострадания. Есть чего бояться.
Владыка Терний медленно поднялся на ноги, скрипя суставами. Я рискнул оторвать взгляд от пола. Посох! Вот он какой… Я поежился. Говорят, дерево для этого посоха было привито к черенку самого Древа Жизни. Черенок привез в Англию Иосиф Аримафейский во времена римского владычества. И еще говорят, будто Владыка Терний и Иосиф Аримафейский - одно и то же лицо. Что ж, значит, он достаточно стар… Когда Владыка Терний заговорил, голос его был подобен грому:
- Я - камень, сокрушающий сердца! Я - гвозди, которыми Христос был прибит ко кресту! Я - стрела, пронзившая царский глаз! Я - холодное и прозрачное сердце Темной Стороны! Я - страдание, с которым приходит сила! Я поставлен надо всеми, кто живет здесь, я защищаю Темную Сторону от самой себя. Я хранитель Великого Опыта, и я вершу суд над теми, кто думает вмешаться и сделать по-своему. Я - нож, отсекающий заразу, я - оселок, на котором оттачивается людская мудрость. Я - Владыка Терний, и я всех вас знаю. Грешник, Сладкая Отрава, Безумец - и Джон Тейлор. Поднимитесь. Я давно вас жду.
Переминаясь с ноги на ногу, мы смущенно переглядывались, как школьники, вызванные к директору. Я отбросил страх и заговорил. Опыт, купленный дорогой ценой: как бы ни был опасен твой собеседник, держи страх на привязи, не то съедят.
- Вот как. И теперь будет суд?
- Суда не будет. Ты здесь гость, Джон Тейлор.
Я испытал колоссальное облегчение, но опять же не подал виду.
- Многие говорят, будто я опасен. Говорят, будто я могу погубить Темную Сторону. Они ошибаются?
- Отчего же… Ты действительно особый случай - Владыка Терний скупо улыбнулся. - И я не знаю почему! Ты для меня загадка, как и для всех остальных. Если тебя эта тайна доводит до отчаяния, попробуй представить, что могу чувствовать я.
Улыбка на лице у Владыки Терний сделалась шире, и всем сразу полегчало. Грозная аура куда-то исчезла. Разумеется, наш хозяин остался столь же внушительным, как и раньше, но бояться больше было нечего. Владыка потянулся, как кот, выспавшийся на солнце.
- В поисках ответов вы прошли нелегкий путь, - начал он. - Сожалею, что не так уж много могу рассказать. На самом деле я всего лишь должностное лицо на службе Темной Стороны. Наделенный властью, перед которой теряют здравый смысл и надежду, но все же… Все же я старик, и я слишком долго сгибался под неподъемной ношей. Я - сердце каждого действия и каждого решения, создающего и хранящего Темную Сторону, и я чертовски устал… Спрашивай, Джон Тейлор, попробую ответить. Это единственная форма бунта, оставшаяся для меня.
- Простите, а как насчет… остальных? Мы тоже не подлежим суду? - очень вежливо поинтересовался Грешник.
- А вы не имеете значения. Имеет значение только Джон Тейлор. Хотя вы трое уникальны, больше таких на Темной Стороне нет. По разным причинам вам дано определять собственную судьбу. Так решил Священный суд на солнечных равнинах - суд, принимающий все важные решения. Я не имею власти над грешником, демоном и безумцем. - Владыка Терний посмотрел на меня. - Ты поступил мудро, выбрав себе таких компаньонов. Другие не избегли бы суда. Теперь спрашивай.
- Так… Расскажи все, что знаешь о происхождении Темной Стороны, о ее истинной природе и о цели ее создания.
- Когда была сотворена Темная Сторона, знает, наверное, лишь ее создатель. Она существовала еще до меня, совершенно точно. Впрочем, в мое время здесь не столько жили люди, сколько собирались… другие агенты. Все только формировалось. Когда я здесь впервые появился, о Темной Стороне уже знали римляне, хотя Британию еще называли Оловянными островами. Римляне благоговели перед Темной Стороной и боялись ее. Они построили Лондиниум, чтобы у Темной Стороны было прикрытие и чтобы защитить себя и свою империю от влияния сверхъестественного. Римляне знали твою мать, Джон, и поклонялись ей, но под каким именем, сейчас никто не скажет. Я тоже не знаю: забыл или, скорее, меня заставили забыть. Но с тех пор у меня было время подумать. Веками я находил и отбрасывал имена, находил и опять отвергал… Сегодня я бы сказал: Луна, сестра Геи.
- Погоди, - не выдержал я. - Гея… то есть - Земля? То есть я - сын Луны?..
- Ну да. Той самой Луны, что не покидает ночного небосвода. Думаешь, почему она здесь такая большая? Неусыпно следит за своим творением, вот почему… Ты - дитя Луны, Джон Тейлор, ты не принадлежишь ни свету, ни тьме и приходишься, кстати, сводным братом известному Николасу Хобу, Сыну Змея. Думаю, Луна сотворила Темную Сторону, чтобы вслед за сестрой иметь законную долю на земле и сказать свое слово в истории человечества.
- Но… - замялся Грешник, - я слыхал, что леди уже давно… решительно не в своем уме.
- Именно так, - согласился Владыка Терний.
- Это многое объясняет. - Грешник задумчиво посмотрел на меня.
- Вздор!
Все взирали на меня не без опаски, а я взглянул на Владыку Терний с вызовом:
- Ты только предполагаешь, как и все остальные! С кем бы я ни говорил, у каждого своя идея, притом не такая, как у других. На самом деле вы ничего не знаете!
- Может, ты все-таки не будешь кричать на наместника Темной Стороны? - очень вежливо попросила Сладкая Отрава - Некоторые из нас хотели бы выбраться отсюда целыми.
- Если я когда и знал правду, ее у меня отобрали - без обиды ответил Владыка Терний. - Думаю, как и у остальных. Твоя мать всегда заметала следы очень тщательно. Боюсь, ты не найдешь никого старше меня. Твои поиски завершены.
- Нет. - сказал я по-прежнему с вызовом. - Я пойду дальше и в конце концов узнаю. Хочешь меня остановить?
Владыка Терний улыбнулся:
- Может, и стоило бы, но я не стану. Сколь бы ты ни был опасен, Джон Тейлор, ты все же мой шанс - шанс завершить долгую здешнюю службу. И я не склонен упускать такой случай.
Хочу ли я знать, каково это: тысячелетиями сидеть в крошечной пещере, изредка в компании с подсудимыми? Наблюдать, как на Темной Стороне сменяется поколение за поколением, как неумолимо увеличивается дистанция между тобой и жизнью? Питать душу лишь ответственностью и чувством исполненного долга?
Когда-то он был просто человеком. Теперь он наместник Темной Стороны, но на деле он пленник.
- Кто поставил тебя сюда? - спросил я.
- Если я и знал это когда, знание было отобрано. - Владыка Терний помолчал, глядя поверх наших голов. - Можно предположить, что я вызвался добровольно, но почему-то есть сомнения.
- Должно быть еще что-то, что поможет мне, - сказал я. - Все эти Предвечные, Могущественные, Владыки… кто-то из них должен знать.
- Используй свой дар! - с неожиданной горячностью воскликнула Сладкая Отрава. - В конце концов, дар - часть легенды о Джоне Тейлоре. Ты можешь найти все, что угодно. Почему ты не можешь найти свою мать или хотя бы кого-нибудь, кто приведет тебя к ней?
- Не все так просто, иначе бы я давно так и сделал. Чем лучше вещь спрятана, тем дольше я должен вглядываться, чтоб найти, ее. А чем дольше я держу свой разум открытым и уязвимым, тем легче меня обнаружить - и прислать за мной каких-нибудь монстров. Последний раз я применил свой дар совсем недавно, чтобы прогнать демона у ворот, как его - Вула?.. Я почувствовал, как нечто пытается воплотиться Нечто гораздо страшнее косильщиков. Если я откроюсь еще раз, меня прихлопнут прямо здесь. Думаю, даже Владыка Терний не может остановить тот ужас, который спустили с цепи мои враги. Так что о даре лучше не вспоминать. Пока нам есть что терять.
- Есть еще Башня Времени, - напомнил Грешник.
Я поморщился:
- Лучше не надо. Если ничто другое не подействует, можно прибегнуть и к путешествию во времени. Но сначала лучше просто закрыть глаза и помолиться: вдруг неприятность уйдет сама собой? Нет, переходы во времени создают больше проблем, чем решают.
К тому же, насколько я знаю, мои враги действуют из будущего и вполне могут пересечься со мной на тропе времени.
- Но мы можем просто вернуться в прошлое к моменту сотворения Темной Стороны! - упорствовала Сладкая Отрава. - Увидим все своими глазами. Никаких загадок и готовые ответы на все вопросы!
- Не очень удачная мысль, - сказал Безумец. - Там, у начала времен, рыщут твари, способные пожрать нас всех. Я могу их видеть. Прошлое - не то, что мы о нем думаем.
Мы выжидательно смотрели на Безумца, но он явно сказал все, что хотел. С некоторых пор он стал почти полностью вменяем, но общаться с ним не легче.
- Власти решили применить вооруженную силу против Нижнего мира, - объявил Владыка Терний, - нарушая тем самым все существующие соглашения. По-видимому, изгнание демона у моих ворот явилось сигналом тревоги. Ворота уже закрыты, также блокируются все известные противнику выходы. - Владыка Терний глянул на меня: - Если хочешь, я могу их уничтожить. Там всего несколько тысяч.
Я нисколько не сомневался, что у него получится, но покачал головой, подумав об ангелах с оборванными крыльями и о людях Уокера, с которыми провел немало приятных минут во внеслужебное (а иногда и служебное) время.
- Порой смерть бывает самым чистым из возможных решений, - сказал Владыка. - Но как хочешь. А свободные выходы, конечно, есть. Никто, кроме меня, не знает всех путей в моих владениях.
- Хочешь сказать, у тебя есть секреты от властей? - спросил Грешник. - Я шокирован.
Владыка фыркнул:
- Мы уже несколько сотен лет не общались. Они отвечают за политику Темной Стороны, я - за ее душу.
- И все же нам понадобится управа на людей Уокера. Возможность спокойно работать, пока я не соображу, кому нанести следующий визит. И если власти объявили охоту на Джона Тейлора…
- Может, я смогу помочь, - успокоила меня Сладкая Отрава. - Я с Уокером… знакома.
- И никогда не говорила мне, - обиделся Грешник.
Мне много с кем приходилось иметь дело за бесконечные годы… Власти однажды вручили меня Уокеру как подарок. Я могу навестить его, напомнить о прошлом. Попросить, чтобы отозвал своих псов хотя бы временно. Может, даже получить какие-то ответы. А если он не проявит благоразумия…
- Убивать его ты не станешь! - Грешник сел на любимого конька.
- Разумеется, милый! Чтобы отдавать приказы и отвечать на вопросы, он нужен мне живым.
- Живым и невредимым, - подтвердил Грешник сурово.
- Ах, милый, ты так и хочешь испортить мне удовольствие. Будь по-твоему, но тебе же хуже. Нашу встречу вы все сможете наблюдать, я позабочусь об этом. - Сладкая Отрава взяла лицо Грешника в ладони. - Учись доверять мне, Сидни. Я сделаю все, чтобы оправдать твое доверие. - Она неожиданно улыбнулась. - Одно я могу обещать твердо: Уокер ничего и не поймет.

ГЛАВА 9
ДОБРЫЕ СТАРЫЕ ВРЕМЕНА

Изящно ступая, Сладкая Отрава вышла из ореола адского пламени и материализовалась перед изумленным Уокером. Он действительно изумился: было хорошо видно, как поползли к верху его брови. Сладкая Отрава неторопливо осмотрелась, магическим путем отправляя нам картинку: старомодная чайная комната с музыкантами во фраках и горничными в традиционной черно-белой униформе. Музыканты перестали играть и разинули рты, глядя на незваную гостью, горничные испуганно защебетали. За столом, покрытым узорчатой скатертью, Уокер застыл с чашкой чая в руке. Сладкая Отрава улыбалась.
- «Плакучая ива»! Наше любимое место. Столько лет прошло… И как приятно вновь встретиться именно здесь!
Уокер вздохнул и поставил чашку на блюдце. Хорошая чашка: фарфор, как яичная скорлупа, расписанная тонкими узорами. Вооруженная прислуга обоего пола уже окружила Уокера, стволы пистолетов хмуро смотрели на Сладкую Отраву. Кое-кто размахивал амулетами и распятиями, у одного даже была австралийская кость-указатель. Гостья укоризненно посмотрела на хозяина, и тот устало обратился к охране:
- Тревога отменяется. Все в порядке. Время реакции удовлетворительное, исключая Лаветта - явишься ко мне после смены. Всем занять места согласно расписанию.
Охрана неохотно опустила оружие и исчезла Посетители расслабились и перевели дыхание. Уокер повернулся к музыкантам, те переглянулись и заиграли Баха.
- Здравствуй, София, - сказал он без улыбки.
- Здравствуй, Генри. Как вспомнишь, сколько лет прошло…
- Можно узнать, как тебе удалось миновать систему защиты «Плакучей ивы», да и мою персональную?
- Наше прошлое, милый. Оно соединяет нас, и это навсегда.
- Прошлое… Куда от него денешься, особенно на Темной Стороне? Не скажу, что рад тебя видеть.
Сладкая Отрава кокетливо надула губки:
- Не больно-то ты любезен. Может, хотя бы предложишь мне сесть?
Уокер вздохнул еще раз и скупым жестом указал на кресло напротив. За фасадом его сдержанности наверняка шла лихорадочная работа мысли: Уокера не выбьешь из колеи надолго, уж я-то знаю… Сладкая Отрава грациозно присела, положила руки на стол так, чтоб собеседник их видел, и улыбнулась ему.
- Как насчет чашечки чая, милый? Я умираю от жажды.
Обнаружив, что расписной фарфоровый чайник пуст, Уокер жестом подозвал официантку. Точнее, без особого успеха попробовал подозвать. Официантки сначала остолбенели, потом разыграли энергичную немую сцену, потом вытолкнули вперед одну новенькую. Героически улыбаясь, неверными шагами она приблизилась к столику. Уокер потребовал свежий чайник и еще одну чашку.
- Что-нибудь еще? - дрожащим голосом спросила официантка. - Пирожные? Сливки? Ваше пальто…
- Убирайся, не то я сожгу тебя живьем, - пообещала демоница.

Предыдущая страница 9 Следующая страница


Колдовство в большом городе 10

Официантка удалилась бегом, чтобы впасть в истерику в безопасном месте. Уокер посмотрел на Сладкую Отраву с неодобрением:
- Ты нисколько не изменилась, София. Тут хорошими чаевыми не отделаешься. Как бы меня не внесли в черный список.
- Я думала, на Темной Стороне ты самый главный, Генри.
- До известной степени, но не более того. Постарайся удерживаться в цивилизованных рамках, очень прошу. Я хочу сохранить остатки репутации.
Новый прибор принесла другая официантка. Вторую чашку, не глядя, она подвинула в сторону Сладкой Отравы и немедленно исчезла. Уокер молча налил в чашку дымящегося чая, плеснул молока и добавил один кусочек сахару.
- Помнишь ведь! Не забыл. Ты всегда обращал внимание на мелочи, Генри. - Сладкая Отрава посмотрела на него внимательно. - Ты выглядишь старше, милый. Старше, но благороднее.
- А ты такая же, как и раньше. Впрочем, иначе и быть не может, не так ли?
- Какой ты видишь меня? - Отставив мизинчик, Сладкая Отрава коснулась губами чашки - Я ведь для каждого выгляжу по-своему, так что сама знать не могу.
- Скажем так: в ранней молодости я питал, быть может, излишнюю слабость к Марианне Фэйтфулл - этого достаточно? - Уокер нахмурился - Что ты там говорила насчет вечного соединения? Наш… договор истек много лет назад. Считается, что неожиданных визитов не должно быть.
Сладкая Отрава пожала плечиками:
- Когда меня вручили тебе, много лет назад, была создана особая связь, чтобы ты мог призвать меня, когда захочешь. Связь разрывается только в случае твоей смерти или моего уничтожения. Система работает именно так и никак иначе. Суккуб - не рождественская открытка, суккуба получают навсегда. В конце концов, это смертный грех. Но не бери в голову, Генри, я все равно рада тебя видеть. Должна сказать, ты прекрасно держишься: я бы не слишком удивилась, начни ты бить посуду или звать экзорциста.
- Я больше не теряю самообладания: положение обязывает. Зачем ты все-таки пришла, София?
Вместо ответа Сладкая Отрава откинулась на спинку кресла и погрузилась в созерцание помещения. Музыканты играли, официантки носили чайные приборы, посетители вели приятную беседу и смаковали чай - словом, решительно никто не обращал ни малейшего внимания на столик Уокера, Сладкая Отрава кивнула, жмурясь от удовольствия:
- Мне всегда здесь нравилось. Спокойно, прилично, никто не лезет не в свое дело. Ничего не изменилось за годы, но в том-то и прелесть, не правда ли? И чай, как обычно, выше всяких похвал. Зря я не попросила пирожных.
- «Плакучая ива» никогда не была модным заведением. Но мне здесь нравится.
- Потому что когда-то нам здесь было хорошо?
- Несмотря на это.
- Не надо, Генри. - Сладкая Отрава посмотрела на него тяжелым взглядом. - До сего момента мы очень славно беседовали. Переменим тему, пожалуй. - Она показала на хрустальный шар с туманной сердцевиной у левого локтя Уокера. - Поддерживаешь контакт с твоими людьми на задании? Не знала, что эта техника все еще в ходу. Ну, ты традиционалист, Генри.
- Я предпочитаю средства, выдержавшие испытание временем. Новомодным выдумкам нельзя доверять, пока они… не выйдут из моды.
- Ты не всегда был таким скучным! А помнишь… другое место?
- Пожалуйста, не надо! Только не та курильня…
- «Лиловая дымка»! - Сладкая Отрава беззвучно рассмеялась. - Место, где каждый мог расслабиться по полной программе, утеха шестидесятых! Лучший опиум, лучшая травка на Темной Стороне, шелковые подушки и кислотный свет в придачу. Лучшее место, чтобы послушать музыку и отведать воображаемого зелья, вроде тадуки или листьев танна. Помнишь, сколько времени мы провели там, бросая вызов бесконечности? Нет, ты тогда не был таким чопорным, Генри. Заведение еще работает?
- К счастью, нет. Там сейчас оздоровительный комплекс под названием «Фанаты здоровья». Молодые офисные клерки проводят там свой обеденный перерыв: разминаются на пути к первому сердечному приступу.
- Какая жалость. Но может быть, следы былого еще остались в том воздухе? В былые времена можно было опьянеть, лишь повторив несколько раз название.
- Я не вспоминал о «Лиловой дымке» уже много лет. Но я многое не люблю вспоминать.
- Не смотри так, Генри. Разве ты не рад меня видеть?
- Нет.
- Нам ведь было хорошо вместе!..
- Ты суккуб. Можешь ли ты, не кривя душой, сказать, что это имело значение для тебя? А я вот смотрю на тебя, и… разрываюсь на части.
- Я дарила тебе счастье.
- Тебя мне дали в качестве взятки!
- В качестве дара, милый. Угадывать желания, воплощать фантазии - кто может делать это лучше суккуба? Заслуженная награда за хорошую работу. Власти не пожадничали. Ты смеялся, ты плакал от счастья. Скажи, когда ты спал крепче, чем в моих объятиях?
- Бойся властей, дары приносящих. - Уокер по-прежнему хорошо держал себя в руках, только голос слегка звенел. - Отличная наживка и прекрасный способ привязать меня. Они всегда так делают: приучают людей к удовольствиям, которые можно найти лишь на Темной Стороне и лишь с благословения властей. Даже тогда мне следовало понимать, что такой отличной наживки без крючка не бывает.
- Я делала свою работу. В том числе и когда изображала, будто обожаю тебя. Принимать это за чистую монету не следовало: ты же не станешь относиться всерьез к проститутке при исполнении? Я думала, ты понимаешь. Я принадлежала тебе безраздельно - на время действия контракта. С того момента, как ты меня впервые увидел, никто не обманывал тебя.
- Не спорю. И все же я был в отчаянии, когда ты ушла. Я привык думать, что кое-что значу для тебя. А ты ушла, даже не оглянувшись.
- Ну разумеется, милый. Мне положено сеять разврат и вводить смертных в искушение. Забрать твою душу власти мне не разрешили, зато велели сделать так, чтобы ты был готов на все, чтобы вернуть меня.
- Я и старался. Я бы все сделал для тебя.
- Приятно слышать, но меня уже связывал новый контракт. В конце концов, это ты настаивал на любви. Я честно занималась сексом, и не более того.
- Я был молод. Обычное непонимание для того возраста. А вот угрожать тебе, конечно же, не следовало.
- Нет, милый, не следовало. Мне пришлось приоткрыть мою истинную сущность. Я была вынуждена.
Уокер задумчиво кивнул:
- А потом месяцами снились кошмары. Подумать только с кем… Я ободрал кожу до крови, пытаясь отмыться. И ты неплохо зацепила меня когтем: шрам так и остался.
- Хочешь, поцелую? - оживилась Сладкая Отрава.
- Лучше не надо. - Уокер откинулся на спинку кресла. - Я был потрясен. Старался о тебе забыть. Видимо, благодаря этому я впервые задумался о соблазнах Темной Стороны. Неоновая ложь и грязные маленькие тайны. Какова же эта выгребная яма и каково начальство! Для властей Темная Сторона - дойная корова: их интересуют только деньги и могущество, и пропади пропадом вся мелкая рыбешка. Лес рубят, щепки летят. Я решил, что… обязан быть лучше и справедливее.
- И теперь ты здесь всем заправляешь?
- Для того, чтобы не подпускать других. Не верю, что другие устоят перед соблазном. Кто-то должен смотреть на вещи трезво и видеть Темную Сторону такой, какая она есть. Кто-то должен держать зверя в клетке. Ты помогла мне понять, до какой степени Темная Сторона испорчена.
- Именно поэтому ты вместе с теми другими и совершил работу Бабалон?
- Да. - Уокер неторопливо отхлебнул из чашки, давая понять, что больше на эту тему говорить не намерен. - Вернемся к нашим баранам. Что ты здесь делаешь, София? Или демоны иногда начинают скучать по своим жертвам? Может, власти передали тебя кому-нибудь… кого я знаю?
- На сей раз нет. Я теперь живу с Грешником.
Уокер осторожно поставил чашку на блюдце:
- Так ты и есть тот самый суккуб? В который раз за сегодняшний вечер ты изумляешь меня… Стало быть, ты сейчас работаешь с Джоном Тейлором. У тебя всегда была слабость к серьезным игрокам, не правда ли?
- Я сейчас с Грешником, и только с ним, - терпеливо уточнила Сладкая Отрава. - Официально меня послали из преисподней: разбить ему сердце и погубить душу, после чего Грешника можно будет забрать на законном основании, по принадлежности. Но на самом деле я вызвалась добровольно, ради постижения любви, которая выживает даже в аду. Как можно полюбить падшее создание вроде меня?
- Ты хочешь, чтоб я в это поверил? Любовь для тебя ничего не значит. Кому, как не мне…
- Тогда все было не так. С тех пор многое изменилось. Я провела немало времени с Сидни и начала понимать… как он ко мне относится. Более того, я начинаю догадываться, что ты чувствовал. Как тебе было больно.
- Знаешь, я женат, - сказал Уокер. - Двадцать три года уже. У нас все хорошо.
- Рада за тебя. Как ее зовут?
- Шейла. У нас два сына, они уже взрослые: Кит учится в Оксфорде, Роберт стал военным. Славные ребята. Они выросли за пределами Темной Стороны Понятия не имеют, чем их папа зарабатывает на жизнь.
- Я действительно рада за тебя, Генри.
- Мы говорили о Грешнике. - Кого угодно другого небрежный тон Уокера мог бы обмануть. - Он действительно тебя любит?
- Да. Той самой легендарной любовью, которой не страшен ад.
- Я любил тебя, София.
- Он любит меня даже после того, как познал мою истинную природу. Я… не хотела причинять тебе боль, Генри.
- Демоны лгут, и в этом их истинная природа.
- Демоны тоже меняются.
- Думаешь, поверю?
- Как хочешь. А вот мне поверить пришлось.
Некоторое время бывшие любовники молча пили чай. Обстановка чайного домика врачевала душу.
- Твои люди держат под контролем врата владений Владыки Терний, - неожиданно сообщила Сладкая Отрава. - Блокированы и входы в Нижний мир. Распоряжение властей, я так понимаю?
- Разумеется. Но коль скоро ты смогла нанести мне визит, смогут и другие. Мне стоит принять дополнительные меры, быть может, призвать больше специалистов. Ты ради этого пришла? Просить о невмешательстве?
- Твои заклинания и специалисты нас не остановят, милый. Владыка Терний на нашей стороне.
Уокер несколько раз моргнул.
- И как же это вам удалось? Его суда еще никто не избежал.
- Он в нас поверил, особенно в Джона Тейлора… Расскажи мне поподробнее о властях, Генри.
- Зачем?
- Ну пожалуйста. Сделай мне приятное.
- Хорошо, - пожал плечами Уокер. - Если это поможет тебе убраться отсюда поскорее… Нет никакой загадки. Власти - как раз то, что о них думают. Старинные, богатые фамилии, веками наживавшие деньги и влияние на Темной Стороне. Члены клуба «Лондиниум» и те, кто стоит за этим клубом, - люди, избегающие публичного внимания, но охотно дергающие за ниточки, на которых подвешены местные знаменитости. Люди, для которых выгодно поддержание статус-кво и которые пойдут на все, чтоб сохранить привычный порядок вещей. Я работаю на них, так как любой другой вариант был бы хуже. Никто ничего не хочет знать, никто ни за что не хочет отвечать. Иногда, впрочем, находились согласные нести бремя ответственности, но ради каких целей! Их пришлось сдать властям. Я справляюсь, насколько это вообще возможно, потому что потерял вкус к соблазнам. Я вижу Темную Сторону такой, какая она есть.
- И какая же она? - спросила Сладкая Отрава.
- Ярмарка уродов, где собраны все неудачные идеи человечества. Потому-то лучше властей здесь ничего не придумаешь. Эти, по крайней мере, интересуются только деньгами. Они иногда позволяют себе отведать чего-нибудь особенного, что доступно только здесь, но в конце концов возвращаются до-чой и оставляют Темную Сторону в покое. В точности как я.
- Только ты никогда ни во что не играешь. Единственный порядочный человек здесь. Или единственный, у кого есть моральные устои. А может, просто… самый напуганный? Отчего ты так боишься Темной Стороны, Генри?
Уокеру хватило любезности сначала обдумать ответ.
- Видишь ли… Может наступить день, когда все зло, весь разврат и все искушения разом прорвут пределы Темной Стороны и затопят окружающий мир.
- Думаешь, это будет так уж плохо? Люди познакомятся с реальным положением вещей, поговорят с Могущественными, Владыками и Предвечными, которые правят миром за сценой… Узнав правду, они получат шанс сделать мир лучше.
- Не верю. Этот с виду здоровый, с виду трезвый мир, где царствуют причинно-следственные связи, достаточно плох сам по себе. Если все эти фанатики, террористы, честолюбцы и благодетели рода человеческого поймут, каковы на самом деле ставки, они от своего мира камня на камне не оставят. Они не остановятся, пока не перегрызут друг другу глотку.
- Ты не всегда был таким циником, Генри.
Пока беседа в «Плакучей иве» шла своим чередом, Сладкая Отрава настроила систему обзора, чтобы показать нам прошлое.

Подача материала была очень деликатной, мысли и образы посещали наши головы будто сами собой. Тысяча девятьсот шестьдесят седьмой год, по одной из улиц Темной Стороны идут трое молодых людей, смеются, болтают и толкаются от избытка жизненных сил: Генри Уокер, Чарльз Тейлор и Марк Робинсон. Я сразу узнал Уокера не так уж сильно он изменился. Вот только одежда его поразила меня - молодой Уокер был настоящим денди. Он выступал как павлин, сверкающий всеми цветами радуги: лучшие вещи с Кингз-роуд, узкие темные очки и грива темных вьющихся волос. Он выглядел как юный бог, слишком совершенный для этого грубого мира.
Марк Робинсон, ныне Коллекционер, уже тогда был фанатом Элвиса Пресли. Получалось у него очень убедительно, вплоть до приглаженных темных волос и презрительного оскала. Черная кожаная куртка, перегруженная цепями и молниями, звякала на каждом шагу. Этот шагу не мог ступить спокойно - то отставал, то забегал вперед, а в безвыходном положении подпрыгивал на месте. Ему было весело, он считал свои планы выверенными на годы вперед.
Чарльза Тейлора я признал не сразу. Фотографий отца у меня не сохранилось. После ухода матери он все выбросил или сжег. В шестьдесят седьмом году он был моложе меня нынешнего и совсем не похож на меня. Он также не походил на своих колоритных друзей: темный костюм-тройка, галстук и короткая стрижка Чисто выбрит, как и подобает рядовому менеджеру в большом городе, одному из многих. Но по-настоящему поразила меня аура свободы и счастья, которая объединяла друзей. Никогда раньше не случалось мне видеть отца счастливым.
Шестьдесят седьмой был годом перемен для Темной Стороны, как и для всего мира Трое молодых людей с блестящим будущим тоже собирались внести свою лепту.
Они добрались наконец до заведения под стать их амбициям: гриль-бара «Полет ястреба». Бар сгорел (сжег себя сам?) в семидесятом году, так что своими глазами я его не видел. Теперь это призрачный бар с реальными посетителями. Надо сказать, тот, прежний бар мало отличался от призрачного: те же кислотные цвета, тот же неон, та же психоделическая краска и те же плакаты, до того яркие, что глаза лезут на лоб. Мне казалось, я различаю знакомую смесь запахов: кофе, благовонные палочки, сомнительные сигареты и дорогая парфюмерия. Музыкальный автомат играл новейшую музыку, а за пластиковыми столиками располагались знакомые всем - по шестьдесят седьмому году - лица: от таинственного Орландо до Странствующего Доктора с новой компанией. Уокер, Робинсон и мой отец широко улыбались присутствующим, но никто на них особого внимания не обратил. Оно и не удивительно: что они собой тогда представляли? Один будет управлять Темной Стороной, другой превратит ее в дорогую коллекцию, и третий наложит на нее проклятие.
Так что молодые люди торопливо заняли последний столик в дальнем углу, заказали жующей резинку официантке кофе и погрузились в последний специальный выпуск журнала «Оз» для Темной Стороны. Чарльзу не удалось почитать спокойно: Марку срочно понадобилось узнать, напечатано ли его письмо о том, что президента Кеннеди на самом деле убил Элвис Пресли. Уокер, конечно, уже прочитал номер от корки до корки. Он всегда успевал первым.
Мы внимательно слушали. Несмотря на свой оптимизм, молодые люди проявляли нетерпение: блестящее будущее явно не спешило навстречу. Всё решают те, кто не заинтересован в переменах, кому выгоден порядок вещей, сложившийся в течение десятилетий, а еще лучше - столетий. Мода поверхностна, порок всегда в моде, и тех, кто наверху, устраивает статус-кво. Чтобы навязать изменения, нужна власть, и молодежь готова ее захватить - для общего блага, разумеется. Освобожденный разум и век Водолея! В шестьдесят седьмом нетрудно было оставаться идеалистом.
С журналом закончили, пришло время показать себя. Марк уже тогда был коллекционером, и сегодня ему не терпелось продемонстрировать нечто особенное. Воровато оглядевшись, Марк выложил на стол свежую находку. Генри и Чарльз с сомнением посмотрели на картонную коробку, полную пожелтевших рукописных листков.
- Надеюсь, это не Росуэлл - скривился Уокер. - Слышать больше не могу о Росуэлле! Если бы там и в самом деле что-то было, мы бы узнали и так.
- Во-первых, я тебе представлю доказательства! - запальчиво возразил Марк. - Я знаю парня, лично знакомого с человеком, который видел, как снимали на пленку вскрытие пришельцев… Правда, тот же умник говорит, что через два года мы высадимся на Луне, но…
- Так что же ты нашел, Марк? - спросил Чарльз терпеливо. - Что-нибудь полезное?
- Этим можно кого-нибудь шантажировать? - Уокер задумался, глядя мимо коробки. - Всегда хотел попробовать свои силы…
Марк хищно улыбнулся, придерживая бумаги одной рукой, будто боялся, что их украдут.
- Это, друзья мои, золотая жила! Неопубликованная рукопись единственного и неповторимого Алистера Кроули, он же Маг, Великий Зверь и Величайший Грешник в мире - если верить газетам, чего я обычно не делаю. Но Кроули стоит своей славы. Опытные люди всегда говорили, что его лучшие или, вернее сказать, худшие вещи так и остались неопубликованными. Впервые эта рукопись была предложена издателю несколько лет назад, когда Кроули отчаянно нуждался в деньгах, но интереса не вызвала Кроули вышел из моды, и газеты им больше не интересовались. В конце концов один из экземпляров осел в редакции «Интернэшнл тайме», и я выменял его у младшего редактора на колоду карт «Марс атакует!». В отличие от большинства идиотов, в чьих руках побывала рукопись, я прочитал все, от первой страницы до последней, и скажу вам, друзья: это ответ на все наши молитвы. Средство достижения наших заветных целей.
- Красиво говоришь, мне бы так, - вздохггул Генри. - Но нельзя ли конкретнее?
- В одной из глав описан исключительно сильный магический обряд, или Работа, как он называет его. Кроули начал Работу, но не осмелился завершить. Трусом же, прошу не забывать, он никогда не был. Он хотел призвать и подчинить своей воле одно из самых могущественных существ, но бросил это занятие и сбежал, когда понял, кого призывает. Оставил прекрасный дом на берегу озера в Шотландии, чтобы никогда больше не возвращаться… «Прекрасная и грозная» написал он впоследствии, но подробно объяснять не захотел.
- Ага!.. Мы, значит, попробуем сделать то, что оказалось слишком опасным для самого Алистера Кроули, Величайшего Грешника в мире, по его же собственному определению? - кротко заметил мой отец.
- Что не удалось ему, получится у нас! - заявил Марк самодовольно. - Я знаю то, чего не знал Кроули! В числе моих недавних приобретений - письма от бывшего друга Кеннета Энгера. Автор идентифицировал дух, которого пытался призвать Алистер Кроули, и указал, как этим духом безопасно управлять. Друзья мои! Мы можем призвать и подчинить своей воле номаду по имени Бабалон: физическое воплощение абстрактной идеи.
- Какой идеи? - спросил Генри.
- Ну, над этим я еще работаю, - признался Марк. - Есть трудности с переводом. В зависимости от того, как понимать отдельные места, Бабалон является персонификацией одного из нескольких душевных состояний: любви, вожделения или одержимости. А может быть, комбинации всех трех. Да какая, в конце концов, разница! Вы хотите перемен? Вам нужна власть? Пожалуйста!
- А как насчет нежелательных последствий? - поинтересовался Чарльз. - Подозреваю, что ошибка, в таком деле недопустима.
- М-м-м… Нас ведь и за руку поймать могут, - заметил Генри. - Амбиции - это очень хорошо, но как насчет испорченной карьеры?
Марк не оценил пораженческих настроений:
- Риск - дело благородное! Чтобы свергнуть власти, благих намерений недостаточно.
- Ты уверен, что письма подлинные, Марк? - поинтересовался Генри. - Ты уверен, что в них есть все, что нам понадобится?
- Да, уверен! Так ты с нами или нет?
- Нужно подходящее место… Пожалуй, я знаю его. Можете предоставить это мне. Что скажешь, Чарльз?
- Я должен прочитать манускрипт и письма. Мне нужно время, чтоб самому выяснить, во что мы ввязываемся. Но если все так и есть… я согласен. Глупо упускать подобную возможность.

Картинка сменилась. Те же молодые люди осматривают помещение, напоминающее заброшенный склад. Окна заколочены, в щели между досками проникает искусственный свет, позволяющий разглядеть замусоренный пол и наслоения плакатов на стенах: забытые рок-группы и политические организации. «Дагон восстанет вновь!» - гласил самый выцветший плакат. Кроме плакатов, стены были украшены рисунками: цветы, радуги и половые органы, женские и мужские. К исчерканному мелом полу в изобилии лепились свечные огарки. Генри не без гордости поглядывал по сторонам, Марк нервно расхаживал взад-вперед, а Чарльз, прислонившись к наделено запертой двери, что-то писал, хмурясь, в записной книжке.
- Сыро, воняет, и кто-то шуршит за стенами - надеюсь, это крысы. У меня есть ужасное подозрение, что я стою на использованном презервативе, но я боюсь поднять ногу и посмотреть. Генри, ты не мог найти ничего получше? Сколько с нас берут за эту помойку?
- Практически ничего, - заверил Генри. - Услуга за услугу, хозяин мне кое-что должен. Да здесь не так уж плохо… Нет, конечно, мерзко, но мы ведь не собираемся здесь жить.
- А что за история с хозяином? - поинтересовался Марк. - Не вмешается ли это в наши планы?

- История сомнительная, но беспокоиться не о чем. Я бывал здесь несколько лет назад, с девушкой. Джессика… как ее? Не помню. Хозяин сдавал этот его малоизвестным рок-группам, хиппи здесь тоже собирались… Следы наркотиков должны оставаться и сейчас. Не дышите глубоко и старайтесь не лизать стены.
- Честно признаюсь, Генри, мне такая мысль в голову не приходила, - сказал Чарльз. - Теперь, правда не желает отвязываться. И надолго мы здесь?
- Помещение снято целиком на десять дней. С запасом.
- И район не слишком фешенебельный. Никто не будет задавать лишних вопросов и совать нос не в свое дело, - заключил Марк, потирая руки.
- Что скажешь, Чарльз? Последнюю неделю ты не вылезал из библиотеки Майкла Скотта. - Генри оторвал от пола огарок. - Узнал что-нибудь интересное?
- Едва ли… В работе Бабалон нет ничего нового. В той или иной форме это существовало многие века. Многочисленные подробности в труде доктора Ди «Сигиллум Эмет», ну и, конечно, Бабалон упоминается в Откровении - в не очень хорошем смысле. Мнения по этому вопросу противоречивые, но все сходятся на том, что предприятие крайне опасное. Сведений об успешном завершении ритуала нет.
- Они просто не знали того, что есть в моих письмах! Неужели мы бросим дело сейчас? В одном шаге от исполнения желаний?
- Решай, Чарльз, - сказал Генри, не обращая внимания на Марка. - Ты у нас мозговой трест.
- Черт с ним. Сделаем это, - ответил мой отец после паузы.
Не надо забывать, что все трое были тогда очень, очень молоды.
Картинка поменялась еще раз, показывая нам работу Бабалон. Специально отобранные фрагменты, разумеется, но все равно весьма впечатляющее зрелище. Долгий и непростой ритуал имеет целью призвать, удержать и воплотить номаду: не духа, не демона, но Могущественного и Владыку - живое олицетворение абстрактной концепции. В данном случае - любви, вожделения или одержимости. (Бабалон, надо сказать, имя очень древнее, и известные источники расходятся насчет его смысла.) Наша троица видела в нем исключительно орудие борьбы против властей, преграждающих путь прогресса, и других ретроградов. На пути к свободе молодые люди не собирались останавливаться даже перед насилием. Подобно всем фанатикам, они не видели здесь иронии, а случись увидеть, не придали бы значения: ведь они делали это ради величайшего добра, как им казалось.
Для всех троих работа Бабалон означала многодневный пост, непрерывные песнопения, круги и пентаграммы на полу, защитные заклинания и знаки на стенах, а также постоянное употребление священных настоев и наркотиков. Ритуальные танцы продолжались без сна и отдыха; вода из запасенных заранее бутылок исчезала в пересохшем горле, чтобы тут же выйти потом и высохнуть на просоленной коже. На шестой день силы участников подошли к концу: глаза покраснели, голоса охрипли, а руки тряслись так, что выводить знаки удавалось далеко не с первой попытки. Воняло испражнениями, но Генри, Марку и Чарльзу было уже все равно: из-за усталости, наркотиков, ритуальных танцев и песнопений сознание сдвинулось. Охрипшие голоса и усталые ноги понемногу выталкивали их на другой уровень реальности, где наконец они нашли то, что искали.
Или оно нашло их. Оно оказалось гигантским, неподъемным, но молодые люди не испугались. Они отступили на уровень физического существования, и оно последовало за ними - древнее женское начало, известное как Бабалон. При его приближении к молодым людям вернулись силы, разум обострился, и образ, действительно прекрасный и грозный, обрел форму и опьяняющую мощь.
Как раз в этот момент все провалилось. Отбросив в сторону создание, известное как Бабалон, в мир с нечеловеческим ревом ворвалось нечто гораздо более могущественное. Оно сумело обнаружить открывшийся просвет между уровнями бытия и пролезло в него вместо Бабалон. Номаде, при всей его мощи, пришлось отступить. Стены склада дрожали и прогибались, людей разбросало, как тряпичных кукол, знаки и пентаграммы предстали бессмысленной мазней перед лицом новой и неведомой силы. Нечто, изгнанное из материального мира в незапамятные времена, древнее и могущественное, дождалось своего часа и теперь возвращалось обратно. Что увидели незадачливые участники ритуала, осталось за кадром, но лица у них были как у детей, открывших, что в ночной тьме бродят настоящие чудовища. В следующее мгновение тварь прорвалась сквозь стены, уничтожила магическую защиту и вышла на просторы Темной Стороны.
Склад развалился, как и все окружающие постройки в радиусе трех кварталов. Развалины охватил гигантский пожар, в огне которого погибли многие сотни людей - никто не может сказать, сколько именно. Из обгоревших развалин спаслись только Генри Уокер, Марк Робинсон и Чарльз Тейлор. Кто-то позаботился, чтобы они выжили, но зачем? Потрясенные, они почти ничего не помнили. По счастью, никто не догадался, что они пытались сделать и чего в конце концов достигли. С течением времени память вернулась, но это не помогло: существо, пришедшее без приглашения, уже осело на Темной Стороне, а погибших ни объяснениями, ни извинениями не вернешь… В итоге они сочли за благо промолчать.
Довольно долго молодые люди ждали неприятностей, но миновали месяцы, и ничего не происходило. Может быть, все-таки обошлось, воплощение не завершилось и Могущественный не сумел укрепиться в физической реальности? Генри и Марк поздравляли друг друга со счастливым избавлением, но Чарльз сомневался. Дни напролет он просиживал в библиотеках, копаясь в старинных книгах, чтобы разобраться в происшедшем. Так и не разобравшись, он решительно заявил, что начальство следует поставить в известность о случившемся: гость может оказаться слишком опасным.
Для Генри и Марка это требование было неприемлемым. Загнанные в угол, они решили спасти свое будущее, свалив вину за катастрофу на Чарльза. Они распустили слухи, будто беда приключилась вследствие неосторожного эксперимента, который Чарльз поставил единолично и без соответствующей санкции. До официального расследования дело не дошло, но о карьере в системе властей пришлось забыть. Он ушел сам, не дожидаясь увольнения, но исследований не прекратил. Ради денег Чарльз брался за любую работу и с годами добился немалых успехов, но поисков истины не оставил, хотя и держал их в тайне.
Жизненные пути бывших друзей с тех пор разошлись. Каждый из них по-прежнему был убежден, что во всем виноваты другие. По мнению Уокера, например, попытка воплощения заведомо была слишком опасной. Не стоило и пробовать.
Марк тоже оставил казенную работу и со временем стал Коллекционером. В системе остался один только Уокер - делал карьеру и планировал реформы изнутри. Так проходили годы, а уже не слишком молодые люди построили себе новые жизни.
Вставной сюжет закончился, вновь возник интерьер «Плакучей ивы». Я с облегчением вздохнул: глядеть, как Уокер ухаживает за Сладкой Отравой, было куда приятнее. Настоящий джентльмен, мне бы так…
- Столько лет прошло, - ответил Уокер на вопрос, который мы пропустили. - Мы тогда были другими.
- Ты сумел выяснить, что же все-таки вам помешало? - Сладкая Отрава изысканно и деликатно поднесла чашку к губам.

Предыдущая страница 10 Следующая страница


11 саймон грин

- Знаешь, София, я и так слишком много болтаю, у меня есть свой вопрос: зачем ты пришла?
- Кое-кто говорит, что мать Джона возвращается, - улыбнулась Сладкая Отрава.
- Помилуй бог, если это правда.
- А ты не знаешь, Генри, зачем ей возвращаться? Что за связь между ней и нынешним делом Джона Тейлора?
В какой-то момент мне показалось, что Уокер просто прогонит демоницу. Или прикажет своим людям вывести ее прочь. Но он лишь сидел, сгорбившись, внезапно состарившийся и усталый, а взгляд его погрузился в видения прошлого.
- Все началось с Марка, - произнес наконец Уокер бесцветным голосом. - Когда тот представил Чарльза его будущей жене. Я думаю, он и понятия не имел, что делает. Его просто использовали… К тому времени он уже стал Коллекционером. Одни презирали его, другие уважали, но все его знали. Чарльз же был кабинетным ученым, почти отшельником. Он сам позвонил Марку в надежде, что тот поможет ему подобрать сведущего ассистента. Уж очень область исследований специфическая… (Интересно, сам он додумался до этого или кто-то нашептал?) К тому времени Чарльз решил заняться происхождением Темной Стороны: нашел достойное применение своим заработкам… Марк обратился к специалистам, и те за приличную плату отыскали девушку по имени Фенелла Дэвис. Блестящая молодая исследовательница, она уже успела приобрести признание в ученой среде, к тому же хорошенькая, с острым язычком и слегка помешанная на происхождении Темной Стороны… Романтические чувства не заставили себя ждать, и вскоре Марк и Фенелла поженились.
Уокер хмуро уставился в пустую чашку.
- Бедняга. Чарльзу было невдомек, что его используют. В нем самом никто не нуждался. Джон - другое дело.
- Как это? - спросила Сладкая Отрава, наклоняясь вперед. - Почему Джон? Что в нем такого?
- Помню, когда он родился, Чарльз просто сиял от счастья. Я таким никогда его не видел. Он все меньше времени тратил на работу и все больше - на семью, он больше не был угрюмым и почувствовал вкус к жизни. С готовностью участвуя в исследовательских проектах, Чарльз восстановилоюю научную репутацию, в чем ему немало помогла Фенелла. Мы - я, Марк и он - помирились наконец после стольких лет. Конечно, мы стали старше и, наверное, мудрее, но главное - мы вновь обрели счастье… И мы любили Фенеллу! С ней всегда было легко и просто… А потом Чарльз узнал, кто такая на самом деле его жена. Что там у них случилось, не знаю, но Фенелла пропала. В один прекрасный день она бесследно исчезла во мраке Темной Стороны… Мы искали ее, видит бог, как могли. Чарльз вновь занялся проклятым вопросом происхождения Темной Стороны, но теперь он много пил. Можешь мне поверить - мы с Марком пытались помочь, но все без толку. Чарльз спился и умер, так и не подпустив нас к себе. А сына он побаивался, будто в один прекрасный день ребенок может вдруг превратиться в ядовитую змею и напасть на него. Мы старались присматривать за Джоном, насколько возможно. Не раз и не два мы останавливали косильщиков, пока Джон не подрос достаточно, чтобы постоять за себя.
- Ему об этом известно?
- Никогда не спрашивал.
- Но почему его мать возвращается? Почему именно сейчас?
- Никто не понимает. Иначе мы бы что-нибудь… предприняли.
- Чтобы остановить ее?
- Думаешь, такое возможно? Лично я сомневаюсь. София, что ты хочешь узнать? Зачем тебе это?
- Видишь ли, я сейчас работаю с Джоном, и как раз над тем самым проклятым вопросом. Чем ближе мы подбираемся к истине, тем теснее она оказывается связана с личностью его матери. Хотя как раз насчет этой личности у каждого свое мнение.
- Если бы я заботился о тебе, София, я бы посоветовал держаться подальше от Тейлора. Как можно дальше.
- А тебе стоило бы держаться подальше от нас. Ты можешь сильно пострадать. Я бы этого не хотела.
- Серьезно?
- Вполне возможно. Я до сих пор не вполне разобралась - ну, с любовью. Отзови своих людей, Генри. Ради нашего прошлого.
- Не могу. Джон зашел слишком далеко. Он слишком опасен для существующею порядка вещей. Его необходимо остановить.
- Убить, иными словами?
- Я постараюсь взять его живым - если получится. Ради нашего прошлого.
- Как же так, Генри… Что делает его таким опасным? Кем должна быть его мать, чтоб напугать столько сильных людей?
- Боюсь, ты плохо меня слушала. - Уокер почти рассердился. - То, что мы вызвали сюда во время обряда Бабалон, - это и есть мать Джона Тейлора!
Уокер повернул голову и посмотрел мне прямо в глаза:
- Знаю, Джон, ты сейчас смотришь и слушаешь. Стоило рассказать гораздо раньше, но я хотел избавить тебя от груза наших грехов. Поверь, мне очень жаль, что так вышло, но сейчас тебе лучше отступиться. Или ты сдаешься, или я прикажу тебя убить - на случай, если ты и в самом деле… сын своей матери.

ГЛАВА 10
ЖЕНА

Да, на трезвую голову такое нелегко переварить. Я чувствовал, что заслуживаю двойную порцию выпивки. Сказать по правде, несколько двойных порций, и отдельно - запить чем-нибудь вовсе безразмерным, но тоже крепким. А потом хорошо бы забраться в темный угол, где никто не увидит, как меня бьет дрожь.
В круге адского пламени Сладкая Отрава вернулась в хрустальную пещеру Владыки Терний. Она немедленно прилепилась к Грешнику, всем видом показывая, что Уокер для нее больше ничего не значит, и некоторое время они обменивались нежностями. Потом Сладкая Отрава уставилась на меня с подозрением:
- Но как Уокер смог тебя увидеть? Предполагается, что это невозможно.
Я пожал плечами:
- Так ведь это Уокер. Он может все. Подозреваю, у него в должностной инструкции так и записано. В настоящий момент интересно другое: как нам отсюда выбраться, пока люди Уокера не заблокировали последние выходы. Ты как раз успела упомянуть, где мы находимся, София.
- Никакая я тебе не София! Так меня зовет только Генри!
- А ты как ее зовешь? - глянул я на Грешника в неофициальной обстановке - дома, например?
- Дорогая, - торжественно сообщил он. - Опять же, тебе к ней так обращаться не следует.
- О, Сидни… - Сладкая Отрава блаженно зажмурилась и сжала Грешника в объятиях.
- Вам пора уходить, - напомнил о своем существовании Владыка Терний. - Надеюсь, я смогу отвлечь людей Уокера и выиграю для вас немного времени. Небольшая разминка мне не повредит.
- Небольшая разминка? - усомнился Грешник. - Ты думаешь выстоять против армии Уокера?
- Но я же Владыка Терний. Мне дана власть над всеми, кто живет или каким-то иным образом существует на Темной Стороне.
- Постарайся не слишком свирепствовать, - попросил я, - Многие из них просто отрабатывают жалованье.
- Я сам решу. И ничего не обещаю. У меня своя должностная инструкция.
- Почему ты нам помогаешь? И так охотно? - Я пристально посмотрел на Владыку Терний.
Величественный старец пожал плечами и устроился на каменной плите поудобнее.
- Потому что я чувствую, что все приближается к концу - из-за тебя, Джон, если я еще не выжил из ума. Для меня это шанс сбросить надоевшую ношу. Иди… и не хлопай дверью, а не то превращу тебя во что-нибудь тихое и безвредное.
Владыка Терний прикрыл глаза, а я насупился. Не понимаю, почему всем им не терпится сообщить мне, что конец близок. Я и сам мог прикрыть глаза и увидеть Темную Сторону во всех подробностях - такой, какой она предстала в момент временного сдвига: опустошенная и безлюдная. Ничего, кроме развалин под ночным небом и прячущихся под камнями насекомых. И умирающий у меня на руках Эдди Бритва, которому я как раз успел пообещать, что не допущу этого. Только через мой труп.
- Куда отправляемся? - спросила Сладкая Отрава, надевая на свою изящную головку соломенную шляпку.
- Куда нам остается? - хмыкнул Грешник.
- «Странные парни». Мы еще можем туда вернуться, - напомнил я неохотно. Алекс точно не станет плакать от счастья.
Доставая клубную карту, я объяснил свой выбор:
- Если предстоит серьезный разговор с Уокером, чего, судя по всему, не избежать, лучше на знакомой территории.
Других идей не было. Я привел в действие карту, и мы проскользнули в бар, неприятно удивив Алекса Морриси, который уже собирался идти спать. Он поднял стулья на столы, погасил верхний свет и стоял посреди зала в белой ночной рубашке и ночном колпаке с кисточкой. Смерив нас ледяным взглядом, Алекс зашел за стойку, чтобы спрятать колени. Будь у меня такие колени, я бы тоже их прятал. Я бы даже раскошелился на рубашку подлиннее.
Алекс Морриси жил в небольшой квартире прямо над баром. Когда-то давно я там пару раз ночевал. Неуютное место, и кушетка ужасно неудобная. Мебель, похоже, в свое время отказались принять на городской свалке, посуду Алекс мыл, только когда в мойке не оставалось свободного места, а все горизонтальные поверхности были плотно заставлены фарфоровыми фигурками, изображавшими непристойные сценки. Алекс их коллекционировал. Раньше его жена поддерживала здесь безупречный порядок. Бывшая жена. Из этого, наверное, можно при желании извлечь мораль, но я бы не стал тратить время впустую. Алекс не поймет, о чем речь, даже если вы будете бить его по голове и объяснять: «Смотри - вот мораль».
- Заведение закрыто, - объявил Алекс ледяным тоном. - Можно сказать так: «Закрыто, то есть сюда уже нельзя зайти», а для особо тупых - «проваливайте отсюда по домам».
- Ну так открой! - потребовал я безжалостно. - Нас жажда мучает, и день был такой тяжелый, что ты не поверишь.
Алекс вздохнул:
- Все так говорят. Хорошо: цены экстраординарные ночные, повторные заказы не принимаются. Горячих закусок не будет. Вы думаете, я ваша мама? И давай сюда клубную карточку, Тейлор! Когда я захочу, чтобы народ сваливался мне на голову в любое время дня и ночи, я дам рекламу, можешь не беспокоиться. У тебя опять на хвосте погоня, Джон? Скажи, что я ошибаюсь. Мне готовиться к вооруженному нападению, членовредительству и потокам сквернословия?
Увы, Алекс, - скромно потупился я. - Джон Тейлор - это ходячая проблема, тебе раньше никто не говорил? Я знавал людей, которые ради заработка трахали альбатросов; от них было меньше неприятностей.
- А куда ты дел сестер Колтрейн? - спросил я, оглядываясь. - Они могли бы здорово помочь.
- Отправил домой, - буркнул Алекс и стал неохотно готовить нам напитки.
Я заказал большую порцию бренди, Грешник - минеральную воду, Сладкая Отрава - «манхэттен» с маленьким зонтиком, а Безумец потребовал «ерш». Оказалось, что в понимании Безумца «ерш» - это водка со сливовым соком. Алекс даже поморщился, подавая напиток; при виде того, как Безумец пьет, скривились мы все.
Я пил и оценивал поле боя. Что ж, по крайней мере, сюда нельзя пройти незаметно. Магическая защита на нескольких уровнях: работа самого Мерлина. Оповещение о вторжении гарантировано.
- Ладно, - сказал Алекс. - Давай подробности.
- Уокер сейчас наверняка собирается сюда. Он не найдет - или уже не нашел - нас там, где ожидал, и скоро сообразит, где нужно искать. Оказавшись здесь, он мне не обрадуется. Нет, не обрадуется. Боюсь, сначала он будет стрелять и только потом задавать вопросы. Через медиума.
- Я могу завернуть обратно Люси и Бетти. Или лучше связаться со Сьюзи Дробовик?
- У нее свои дела. - Я покачал головой. - К тому времени, как мы разыщем Сьюзи, наши проблемы уже решатся так или иначе. Да и Грешник со Сладкой Отравой не так уж плохи…
- Я тоже! - с энтузиазмом напомнил Безумец.
- Ну разумеется! - тактично согласился я. - Но ты ведь не всегда бываешь с нами, правда?
- Правда, - подтвердил Безумец и попытался закусить пустым стаканом.
Алекс долго приглядывался к Сладкой Отраве и наконец спросил:
- Знаешь, ты как две капли воды похожа на мою бывшую, только сиськи гораздо больше. Почему?
- Не будем отвлекаться! - перебил я. Некоторые темы заведомо не могут довести до добра. - Наше расследование зашло в тупик, возможно - окончательный. После Владыки Терний спрашивать больше некого. Есть, конечно, жуткий народец и подземные великаны, но к этим стоит обращаться, лишь когда уже заказаны и гроб, и заупокойная служба. Я, конечно, великий мастер брать на пушку, и не только людей, но даже мои возможности имеют предел.
- Приятно это слышать, - сказал Алекс. - Ты изменился с тех пор, как вернулся на Темную Сторону, Джон. Пользуешься своей репутацией как оружием, и я начинаю верить, что ты и правда король в изгнании.
- Не исключено, - вздохнул я, делая последний глоток. - Не забывай только, что на Темной Стороне таких королей всегда хватает. А сейчас я просто частный детектив в тупике.
- Но у тебя все еще есть твой дар. - Сладкая Отрава взмахнула ресницами над самым краем бокала. Почему бы с его помощью не найти людей, которые расскажут то, что тебе нужно?
- Не могу рисковать. За мной следят, и на сей раз пришлют уже не косильщиков. Не знаю пока, кого именно, и предпочел бы не знать. Они воплотятся при первой возможности, при первом намеке…
Все слушали очень внимательно, но я замолчал. Есть вещи, о которых никому не надо говорить. По счастью, нас отвлекли: по стальной лесенке у входа загремели тяжелые размеренные шаги. Мы все обернулись и вздрогнули, как ужаленные. Даже Безумец проявил некоторый интерес к происходящему. Я судорожно рылся в карманах пальто, пытаясь отыскать средства отодвинуть неизбежное. Уокер не мог найти меня так быстро! Никак не мог… Долго успокаивать себя, к счастью, не пришлось: вместо Уокера в бар впорхнула леди Удача Даже такие легкие ножки, оказывается, могут очень убедительно греметь по железным ступенькам. Мы с облегчением вздохнули. Даже с номадами иметь дело проще, чем с Уокером, когда тот не в настроении. Леди Удача ничуть не изменилась: та же хрупкая фигурка, то же восточное личико, серебряное платье, очаровательный рот и глаза, сверкающие как звезды. Она стояла перед нами, гордо выпрямившись, с царственной улыбкой - живое воплощение судьбы и всех ее капризов. Выигрыш в лотерее и сердечный приступ, смертельная болезнь и миг совершенства - и все, что есть между ними. Мы все были потрясены ее появлением; конечно, исключая Алекса, позволившего себе громко фыркнуть за стойкой.
- Вижу, табличка «закрыто» больше ни для кого не указ. Знаете, в свое время я, бывало, запирал и никто не мог попасть внутрь. Придется обновить магическую защиту. Что вам угодно; леди?
- Здравствуй, Джон. - Она ни на кого больше не смотрела; я чувствовал себя как самолет в лучах зенитных прожекторов, - Я проходила мимо. Дай, думаю, загляну, посмотрю на тебя. Узнал что-нибудь?
- Я… тут кое-что произошло. Дело довольно интересное…
- Ты не ответил на мой вопрос, Джон.
- Так ты - настоящая номада? - вмешался в разговор Грешник. - Вот это да! Не ожидал увидеть кого-либо твоего уровня во плоти в наше время. Дождаться вашего появления, говорят, почти невозможно…
- Я здесь неспроста, - обронила леди Удача, по-прежнему не сводя с меня глаз.
- Точно, - согласился Безумец. - Ты - не леди Удача и не номада.
Безумец побледнел, лицо пошло красными пятнами, но именно сейчас он выглядел совершенно вменяемым.
- Я тебя знаю. Мы виделись… раньше.
- Все верно, - согласилась гостья, которая не была леди Удачей. - Бедный мой…
Она благосклонно улыбнулась, но Безумец зажмурился и закрылся руками, будто его хотели ударить.
- Мне очень жаль, Джон. Я вовсе не хотела тебя обманывать, но предстань я в своем настоящем облике и назовись своим именем, ты бы отказался от этой работы.
Прелестная фарфоровая куколка исчезла - возник новый грозный образ. Безумец отступил и в ужасе прижался спиной к стойке. Несмотря на помраченный рассудок, он видел больше нас. Он зажмурился, отворачиваясь.
Гостья была высокой, худой и бледной, с бескровной кожей, широким ртом, орлиным носом и черными волосами, глазами и губами, как на черно-белой фотографии. В ее глазах горел огонь, который мог прожечь вас насквозь. Серебряное платье осталось тем же, но теперь оно выглядело скорее зловещим, чем элегантным.
- Здравствуй, Джон, - повторила она грудным голосом, подобным горькому меду. - Я - твоя мать.
Простые слова, казалось, заполнили бар без остатка. Все вокруг замерло и притихло, будто время остановилось в это мгновение. Я не нашелся, что ответить, да мне и не хотелось. Я готовился к этому долгие годы - а мать вернулась в мою жизнь легко и просто, будто забыла сумочку. Мне следовало быть умнее: уж конечно, встреча произойдет на ее условиях, не на моих. О, сколько обвинений, сколько горьких слов успел я заготовить… Думал, за словом в карман не полезу.
О тех днях, когда мы жили вместе, я ничего не помню, хотя не так уж я был мал. И это она забрала с собой? Но я никогда не сомневался, что узнаю ее, едва увижу. Можно ли не узнать собственную мать? Но эту суровую мрачную женщину я видел впервые, вне всякого сомнения. Все вышло так неожиданно, что разобраться в собственных чувствах мне оказалось не под силу.
Мать улыбнулась. Думаю, она лишь хотела меня успокоить и ободрить, но улыбка вышла угрожающая, как у большой кошки, примеривающейся к жертве.
- Не молчи, Джон, пожалуйста! Поверь, нам есть о чем поговорить до прихода Уокера. Я уже объяснила, зачем притворилась леди Удачей. Начать расследование без этой маски…
- Расследование? А зачем? И при чем тут я? Зачем задавать вопросы, на которые ты знаешь ответы? И кому… Не понимаю.
- Надо было растормошить как можно больше народу, заставить всех думать и говорить о началах Темной Стороны, о ее предназначении, о том, что изменилось за прошедшие века. И еще нужно, чтобы ты мог объяснить всем и каждому, почему и с кого все началось. Тогда они поймут смысл моего возвращения. - Мать не сводила с меня глаз, улыбка стала еще шире. - Я вернулась, Джон. Столько лет прошло… неужели ты не рад?
- Ты меня бросила.
Она пожала плечами: …
- Это было необходимо. И я не сомневалась, что ты выживешь. Как-никак мой сын.
- И где же ты была столько лет?
- В разных концах Темной Стороны, под разными личинами - я изучала положение дел. Темная Сторона сильно изменилась. Гораздо сильнее, чем предполагалось. Никто не ожидал ни этого мрака, ни этой… безвкусицы.
- Ты меня любила?
Я и не подозревал, что способен задать такой вопрос. Слова вырвались сами собой.
- Конечно. Поэтому я и оставила тебя с отцом. Ты сохранил человеческую природу и невинность - хотя бы на время.
- Но кто же ты такая?!
- Я - Лилит. Первая жена Адама, не пожелавшая признать его превосходство и изгнанная из рая. Разумеется, это лишь притча, способ упростить чересчур сложную реальность. Ты ведь не думаешь, что я и правда так выгляжу? Еще одна маска, надетая в память о прошлом, не более того. Будучи твоей матерью, я выглядела именно так, Джон.
- Фенелла Дэвис, - выговорил я или только подумал. Лилит? Моя мать - библейский миф?
- Совершенно верно.
Выглянув из-за моего плеча, подал голос Безумец:
- Лилит - не более чем проекция в наш ограниченный мир особой колоссальной сущности. Это тело - кукла, перчатка, надетая для удобства. На самом деле она… ее…
Тут он остановился, не найдя подходящих слов. Вполне возможно, в нашем нехитром рациональном языке нужных слов и не было никогда. Видеть Безумцу дано многое, но сказать - не больше, чем любому из нас.
Безумец замолчал и заплакал. Его затрясло, и вслед за этим заходило все вокруг, как при землетрясении. Между выгибающихся каменных стен, на уходящем из-под ног полу затанцевали столы и стулья. Заиграли переливы странного света, зазвучали непонятные звуки. Расстояния уменьшались и увеличивались, вещи казались близкими и далекими одновременно, а направления непредсказуемым образом менялись. Когда Безумец утрачивает связь с реальностью, реальность вокруг него сама лишается связности. Сквозь пол вновь пробился дуб Мерлина, достал ветвями до потолка и тут же превратился в башню из выбеленных временем костей; еще мгновение - и все пропало. По полу зазмеились трещины, из глубины которых смотрели гигантские глаза, а на самой границе восприятия скреблись странные твари. Твари, которым очень хотелось воплотиться.
- Довольно! - прозвенел голос Лилит, и все пришло в норму.
Воля моей матери оказалась великой стабилизирующей силой: успокоился не только мир вокруг, но и сам Безумец. Он не только перестал дрожать и плакать, но даже порозовел.
- Ты видишь то, чего смертным видеть не полагается. - Лилит смотрела на Безумца не без теплоты. - Вас сотворили не для таких вещей. Давай я заберу ненужное знание - верну тебе право на невежество и счастье.
- Не надо! - с неожиданной твердостью отказался Безумец. - Горькая правда лучше сладкой лжи.
- Но правда убивает тебя, - возразила Лилит.
- Нет. Я привыкаю.
Меня последнее сообщение встревожило. Громко откашлявшись, я заговорил легко и непринужденно:
- Значит, ты Лилит. Я знаю кое-что о тебе. Старый Пью рассказал, когда был моим учителем.
- Слепой Пью? - оживился Алекс. - Викарий-вольнодумец? Христианский террорист? Он еще жив?
- Жив, жив… - успокоил его я. - Только не перебивай меня больше, не то мамочка превратит тебя в куклу для чайника.
Алекс немедленно отобрал у меня пустой стакан.
- Все, хватит! В пьяном виде ты представляешь собой угрозу для общества, Джон.
В другое время я бы с ним поспорил, но только не сейчас.
- Считается, что после изгнания из рая ты была низвергнута в ад, где совокуплялась с демонами и рождала свирепых чудовищ, рыскавших по миру…
- Я была молода, - улыбнулась Лилит. - Ты же знаешь, как это бывает, Джон. В юности бунтуешь, а потом всю жизнь приходится жалеть. Я повзрослела и решила разобраться, что к чему; долго блуждала на разных уровнях реальности, пока не выбрала мир людей. Нельзя сказать, что тогда люди много значили: хватало магических сил и созданий куда более внушительных, а каждую минуту рождалось по легенде. Я сама создала Темную Сторону - мир внутри мира - на том месте, которое римляне потом назвали Лондиниумом. Интересный народ эти римляне, самая дикая форма цивилизации. Некоторые из них поклонялись мне; я не возражала А теперь слушай внимательно, Джон, я дошла до сути дела. Темная Сторона была задумана и создана как территория, в дела которой ни небеса, ни преисподняя не могут вмешиваться. Война между добром и злом идет повсюду, но только не на Темной Стороне. Можно сказать, это единственное по-настоящему свободное место на земле. Вышло, правда, не так, как я хотела, но что поделаешь, жизнь есть жизнь… Создание нового мира отняло у меня много сил. Пользуясь случаем, самые серьезные мои противники объединились и вытолкнули меня в лимб. Мне пришлось покинуть реальный мир, а крупные игроки тех времен получили свободу, в том числе и от моих планов. Я не держу на них зла. Почти все они не дожили до сегодняшнего дня. Да и лимб - не самое скверное место для ссылки. Его и местом-то назвать трудно, поскольку там бытие на уровне возможности: идеи предметов, лишенных формы, ждут воплощения.
- Вроде Перворожденных? - спросил я, больше из вежливости.
- Нет, конечно. По сравнению со мной Перворожденные - как рисунки мелом на доске. Но абстрактная идея сама по себе бессильна и ничего не может. Покинуть лимб мне удалось только тогда, когда кто-то открыл выход снаружи. Не для меня, правда, но ничего… Дорогу открыли для номады по имени Бабалон, олицетворяющей женское начало. Мне не составило труда занять ее место. Кто-то из участников ритуала сделал ошибку, которой я и воспользовалась, после чего обратно в лимб меня уже не загнать. Тут бессильны и Могущественные, и Владыки. Я упрятала свой дух в идеализированное тело, образ которого весьма кстати нашелся в сознании моих незадачливых освободителей, и постаралась исчезнуть. Во-первых, мне хотелось спокойно посмотреть, что изменилось за время моего отсутствия. Во-вторых, ни к чему было привлекать внимание врагов. Я сумела пережить многих, но не всех, и требовалось время, чтобы набраться сил. Окончательно восстановившись, я разыскала самого толкового из тех, кто по ошибке призвал меня в этот мир, того, кому открылась хотя бы часть истины - и родила от него сына. Ребенок привязал меня к реальности. Меня тогда звали Фенелла Дэвис… Детей у меня раньше не было. Плоть от моей плоти, дух от моего духа… Очень хотелось посмотреть, что из тебя получится. К тому же мне понравилось быть человеческим существом и матерью. Это роль, для которой меня когда-то сотворили. А потом Чарльз узнал. Кто-то рассказал ему; до сих пор не знаю кто. Пришлось сорваться с насиженного места и исчезнуть - ради тебя. Если бы мои противники заподозрили, кто ты такой, тебе пришел бы конец. Сам Чарльз, разумеется, не стал бы болтать - человека, вернувшего в мир Лилит, неизбежно нашла бы скорая и верная смерть. К тому же он не сомневался, что найдет способ отправить меня обратно. Но твой отец оказался в полном одиночестве: Генри к тому времени забрался слишком высоко, а Марк тоже не обрадовался бы - ведь именно он нашел когда-то Фенеллу Дэвис. Чарльз не мог доверять никому - даже собственному сыну. Бедный Чарльз… Я так и не знаю, кто рассказал ему. Но кто бы это ни был, он молчит - знает, что я сделаю с ним, едва он объявится… Но сегодня я наконец так же сильна, как раньше! Крупные .игроки, напротив, ослаблены войнами ангелов; я всегда знала, что Нечестивый Грааль расшевелит это болото. Для меня настало время сделать Темную Сторону такой, какой ее задумали. Она должна стать проще и чище. Без сомнения, погибнет много народу, но нельзя приготовить омлет, не разбив яйца!
Лилит улыбнулась нам, ожидая комментариев. Перед моими глазами лишь стояла мертвая пустыня, открывшаяся во временном сдвиге. Таково ее представление о чистоте и простоте? Или это означало, что все пошло неправильно и планы провалились? Что Могущественные и Владыки вступили в бой с моей матерью и обе стороны проиграли войну?
- Нет, - произнес я твердо и холодно. Взгляды присутствующих обратились на меня. - Обойдемся без опытов. Я видел, во что превратится Темная Сторона благодаря тебе… и мне тоже. Лучше нам обоим погибнуть. Я позабочусь об этом, если не будет другого выхода.
- Острее змеиного зуба - Лилит покачала головой.
- И яблочко от яблони недалеко падает, - произнес знакомый голос.
Ну конечно, Уокер. Джентльмен до мозга костей, как всегда, спокойный и невозмутимый. Сойдя с последней ступеньки металлической лесенки у двери, он приподнял свой котелок, приветствуя Лилит.

Предыдущая страница 11 Следующая страница


Колдовство в большом городе 12

- Стучаться в дверь, стало быть, больше не принято, - горько пожаловался Алекс - Пора подумать о колючей проволоке и противопехотных заговорах.
- Ты, конечно, не надеялся всерьез, что Владыка Терний сможет долго водить меня за нос? - обратился ко мне Уокер. - Тем более когда дело не терпит отлагательства.
- Решительный шаг с твоей стороны - явиться сюда в одиночку, - заметил я - на грани безрассудства, можно сказать. Твой знаменитый голос - слабое оружие против из нас.
- Вот почему я позаботился о подкреплении, Джон, - улыбнулся Уокер.
По стальным ступенькам загремели шаги, и мгновение спустя Уокер стоял посреди бара во главе небольшой армии. Среди боевых магов попадались и знакомые лица, но сегодня людей было слишком много. Профессиональные бойцы, хладнокровные убийцы - власти посылают их вперед, когда надо втоптать противника в землю. Внушительное зрелище, но моим вниманием завладели два последних гостя.
Гордо подняв голову, по лесенке спускалась Заноза с видом королевы, решившей посетить скотобойню. Меня она наградила улыбкой, не предвещавшей ничего хорошего. Следом за ней шествовал мой старинный враг слепой Пью - воин Христов в сером плаще поверх рясы, высокий, широкоплечий, с львиной гривой седых волос и с простой серой повязкой на глазах. Нисходит в мир греха уверенно и смело, заключив договор с дьяволом по имени Уокер. Он повернул в мою сторону крупную благородную голову и холодно кивнул, закованный в броню своей суровой веры.
- Прошу прощения, что нас не так много, - сказал Уокер, снимая пылинку с рукава - Большая часть моих людей отрабатывает жалованье, отвлекая Владыку Терний на случай, если он захочет вмешаться и спасти ваши никчемные душонки. Боюсь, для тебя это конец пути, Джон Тейлор. Раз за разом я давал тебе шанс. Но чаша терпения властей переполнилась: сегодня вы все умрете, ибо нельзя путаться под ногами до бесконечности. - Уокер помолчал, глядя на Лилит. - Фенелла… Мои старые грехи преследуют меня. Я с удовольствием уничтожу тебя.
- Мне жаль тебя, Генри. Как всегда, ошибаешься, делая ставку на мечту.
Я смотрел на старого Пью, позабыв об остальных. Некоторое время он мялся и теребил воротник, ощущая мой взгляд, потом вызывающе расправил плечи. Я глядел на жесткие складки в углах его рта и не знал, что сказать, чтоб убедить его. Но все же я должен был попытаться.
- Здравствуй, Пью. Зачем тебе этот вертеп беззакония?
- Я имею дело с грешниками и должен идти туда, где грех. Пришло время уплатить по счету и примириться с богом, Джон.
- Ты и в самом деле пришел убить меня, Пью?
- Да. И спасти твою душу, если сумею. Когда-то она того стоила.
- Здесь моя мать. Ты ведь знаешь ее?
- Конечно. Всегда знал. Я отдал свои глаза за знание, я рассказывал тебе. Это я открыл твоему отцу, на ком он женился. Тогда я верил, что спасение для тебя еще возможно.
- Так вот кто разрушил мою семью! И мою жизнь в придачу!.. - Я рассвирепел.
- Тебе не следовало появляться на свет, Джон. - Голос слепого Пью казался почти добрым - Мне давно следовало тебя убить, и теперь приходится расплачиваться за слабость. Нет радости в том, чтобы убить достойного противника.
- Не трожь моего сына, проповедник!
Пью вытянул руку, указывая пальцем на Лилит, и начал произносить заклинание. Мне оно было отчасти знакомо по древним пергаментам и запретным книгам. Ритуал изгнания нечистой силы очень древний и сложный. Латинские, арамейские и коптские слова, исполненные силы, тщетно сотрясали воздух. Лилит рассмеялась, и сбитый с толку Пью остановился.
- Старая песня, - улыбнулась она - Христос таким образом загнал легион демонов в свиней. Но я гораздо старше, и это заклинание не имеет надо мной власти.
- Тебе не выстоять против меня! Я говорю во имя Господа!
- Мы никогда не ладили…
Лилит небрежно шевельнула рукой, и Пью взлетел в воздух. Набрав скорость, он врезался в каменную стену так, что затрещали кости. Скорчившись, старый воин сполз на пол; изо рта полилась кровь. Смех Лилит зажурчал, как прозрачная вода в горном источнике. Я сорвался с места и подбежал к старику. Я положил благородную седую голову на колени; кровь залила белое пальто. Нет никого ближе друзей, нет никого ближе семьи - если не считать врага, который рядом всю жизнь. Пью дышал тяжело и неровно, брызгая кровью из пробитых сломанными ребрами легких, Серая повязка упала и открыла пустые глазницы.
- Джон?
- Тише, тише… Я здесь, Пью.
- Гордыня… Смертный грех. Я думал, что справлюсь…
- Тише…
- Должен был убить тебя… раньше.
- Понимаю.
- Ты был ребенком, и я надеялся тебя спасти. Ты вырос и так старался жить достойно… Я по-прежнему надеялся. Когда ты покинул Темную Сторону, я решил, что это знак. Хотелось верить… А потом ты вернулся. Зачем, Джон?
- Тише, Пью. Молчи.
- Знал, что ты меня погубишь. Всегда хотел… отвести тебя к свету. Там сила… и слава Господня…
Я свирепо глянул на Лилит:
- Сделай что-нибудь! Это достойный человек, и он не заслуживает такой смерти!
- Привыкай быть сильным, мой мальчик. Ты должен уметь делать то, что необходимо.
Я был готов пообещать ей что угодно, готов грозить и умолять, но не успел: Пью умер.
- Зачем тебе понадобилась его жизнь? Разве тебе нужно…
- Я сама решу, что нужно, а что нет! - перебила меня Лилит. - Забудь об абстрактном добре и абстрактном зле. То, что хорошо для Темной Стороны, - благо, что плохо для нее - зло. Пошли, сынок, пришло время многому научиться.
Последние слова послужили сигналом к атаке. Люди Уокера бросились вперед, сосредоточив усилия на Грешнике и Сладкой Отраве. Воздух сгустился от заклинаний и вспышек магической энергии. Боевые маги размахивали амулетами, жезлами и костями-указателями. Мебель разлеталась в щепки, но Грешник и его возлюбленная стояли твердо. Алекс Морриси спрятался под стойкой, утащив с собой Безумца Он что-то кричал о магической защите Мерлина, которая должна вот-вот сработать, но я не обольщался. Уокер - это голос властей, а Мерлин - мертвый колдун. По крайней мере, пока он спит.
Уокер и Лилит глядели друг на друга, не обращая внимания на окружающий хаос.
Я аккуратно расположил тело старого Пью на полу и поправил серую повязку, прикрыв пустые глазницы.
- Алекс! Нельзя ли как-нибудь разбудить Мерлина? - прокричал я.
- Тебе что, недостаточно хреново? - прокричал Алекс в ответ, не поднимая головы. - Давай оставим Мерлина на крайний случай.
- Лично я думаю, что крайний случай уже наступил некоторое время назад, - подал голос Безумец.
Разговаривать из-за грохота магических разрядов было трудно. Грешник стоял, расправив плечи, прикрывая Сладкую Отраву своим неуязвимым телом. Поначалу магические выпады не могли его найти и лишь портили мебель и отделку помещения, но постепенно начали доходить. Их было много. Раз за разом пули из благословенного и проклятого оружия попадали Грешнику в грудь, и хотя кровь не лилась, жуткие дыры не зарастали. Проклятия жгли плоть и ломали кости, стихийные силы вгрызались в тело; один его глаз взорвался, едва не разнеся голову. Грешник стоял неподвижно, не пытаясь ответить ударом на удар. За всю свою странную и страшную жизнь он так и не выучился ненавидеть. Я думаю, он и сейчас не испытывал ненависти. Он просто твердо стоял против любого, кто нападал на него, отказывался отступать, загораживал своим телом возлюбленную.
На Лилит боевая магия не действовала совершенно.
Пока я присматривался и примеривался, Заноза не дремала. Вынырнув по обыкновению, как черт из табакерки, у меня за спиной, она всадила нож между моих лопаток. В последний момент я инстинктивно уклонился, но рана все равно оказалась глубокой. Ударив не глядя, я сумел отбросить Занозу на шаг назад, но меня скрутила дикая боль. Задыхаясь, я упал на колени. Голова кружилась. Я стиснул зубы, не позволяя себе потерять сознание. Крови во рту пока не было, так что легкое, скорее всего, не задето. Очень больно, однако придется потерпеть. Кряхтя, я завел руку за спину, но дотянуться до рукоятки ножа так и не смог. Что ж, позаботимся об этом попозже.
Обливаясь потом от напряжения, я поднялся на ноги. Разочарованная Заноза выругалась. Вытащив другой нож, она двинулась вперед, но тут наши глаза встретились, и мы оба на мгновение замерли. Знали мы когда-нибудь друг друга или нет? Пару раз работали вместе, пару раз спали в одной постели… Много это или мало? Но даже если что-то и могло быть, сейчас это не имело значения. Она хотела убить меня, а мне не терпелось отомстить хоть кому-то за смерть Пью.
Не дожидаясь, пока холодная сталь вопьется в мое тело, я включил свой дар и нашел внутри Занозы маленький механизм, который позволял ей появляться так неожиданно. Легко и просто я уничтожил эту магическую штучку, лишив Занозу возможности появляться - где бы то ни было. Она утратила связь с миром и навсегда растаяла, медленно и тихо, глядя на меня с ужасом блекнущими глазами.
Я помахал ей рукой. Интересно, я улыбнулся на прощание? Очень надеюсь, что нет.
Действуя с помощью своего дара, я снова дал шанс врагам, и на этот раз они его не упустили. Сегодня против меня применили новое оружие: сияющий, как солнце, сгусток энергии пробил защиту бара и ослепил нас. Всех, кроме Лилит. Безжалостный свет вскоре померк, и я увидел, кого на сей раз прислали по мою душу.
Сьюзи Дробовик.
Но только совсем не та Сьюзи, к которой я привык. Господи, как ее изуродовали! Когда она успела поседеть? В волосах засохли комья грязи, она похудела так, что кожаные одежды болтались на ее теле, как на вешалке, но зато вокруг нее сгущалась противоестественная, чужеродная мощь. Сьюзи явилась как смерть, решившая прогуляться среди людей. Половина ее лица обуглилась, один глаз закрылся, а другой глядел холодно и безжалостно. Обожженные губы кривились в неподвижной усмешке, но не это было самое плохое.
Вместо правой руки ниже локтя ей приделали Говорящий пистолет, когда-то разработанный для войны против ангелов. Теперь его превратили в дробовик, но он как был, так и остался самым отвратительным оружием в мире: мясо и кости, собранные в одно целое хрящами и лоскутьями бледной кожи. Белая кость, служащая прикладом, была грубо вживлена в искалеченный локоть. Толстые, мясистые кабели соединяли жуткое оружие с правым плечом, красная плоть стволов влажно блестела, а мертвая кожа истекала потом.
Говорящий дробовик, значит… Он вобрал в себя эхо божественных звуков от начала времен, с того мига, как Господь сказал: «Да будет свет!» В его памяти хранятся тайные имена каждой вещи, и достаточно произнести любое имя задом наперед, чтобы эта вещь исчезла, как если бы никогда не существовала. Оружие, от которого нет защиты; оружие, которому снятся кровавые сны; оружие, которому не терпится выстрелить.
Сьюзи Дробовик обвела переполненный бар сумрачным взглядом. Никто не шевелился, чтобы не привлечь к себе гибельного внимания. Наконец она встретилась глазами со мной. Я выдержал ее взгляд спокойно, не дрогнув.
- Я забыла… забыла, как ты выглядишь, - проскрипела Сьюзи. Похоже, ей было больно говорить.
- Сью?
- Нет. Ее больше нет. Уже давно…
- Боже! Что они с тобой сделали?
- Только то, о чем я просила. Я не надеялась выжить в мире, сделанном по твоему вкусу, Джон, поэтому меня переделали. Дали мне это ружье, пришили нас друг к другу. Говорящий дробовик - он сумасшедший, так ведь я тоже. Ничего, я протяну достаточно, чтобы избавить от тебя этот мир. Ты никому больше не сможешь повредить. Если в тебе еще осталось что-то человеческое, Джон, - уйди сейчас, чтобы другие могли жить. Будешь сопротивляться - разнесу весь этот бар к чертовой матери.
Один из боевых магов не выдержал и метнул в нее сгусток убийственной энергии. К нему немедленно присоединились остальные, но пиротехника пропала даром: дробовик не позволил причинить себе никакого вреда. Лицо Сьюзи исказилось, рот широко раскрылся: дробовик заговорил через нее, произнося слова уничтожения. Ужасные, нечеловеческие слова - ничего страшнее мне не приходилось слышать. Все в баре завопили от ужаса, и даже Лилит отвернулась, когда попавшие под горячую руку маги исчезли, словно их никогда и не было на свете.
Люди падали на колени, их рвало. Они бросались к выходу, толкая друг друга на железных ступеньках. Уокер не пытался их остановить, но сам оставался на месте. Гордость и чувство долга одержали верх даже сейчас. Сьюзи вновь посмотрела мне в глаза. Меня уже трясло по-настоящему, ноги подгибались, но я заставил себя выстоять. Не отводя взгляда, я показал пустые ладони:
- Нет, Сью, я не буду с тобой сражаться. Не могу причинить тебе зла.
- Ты уже причинил, Джон. Уже причинил.
Ее рот раскрылся, чтоб произнести слово уничтожения, но в этот момент Алекс Морриси наконец сумел разбудить Мерлина. Одним движением руки колдун остановил время. Все замерло, окаменело - даже пылинки, танцующие в луче света. Я тоже замер, не потеряв, впрочем, способности чувствовать. Я чувствовал, например, как Говорящий дробовик напрягается, чтобы сделать главное дело своей жизни. В мире остался только один подвижный объект. Мерлин. Сатанинское Отродье, давно мертвый, но не тронутый временем Не торопясь, он подошел к Сьюзи и вырвал дробовик. Повисли лохмотья мяса, хлынула алая кровь. Связь между ней и ужасным оружием распалась, и оба закричали: Сьюзи - от боли, дробовик - от злости. Сьюзи тут же исчезла, отброшенная в ужасный мир будущего, который я приготовил для нее - и для всех остальных. Исчез и дробовик; куда его унесло, я не знаю. Возможно, тоже в будущее, а может быть, туда, где в нем сейчас больше всего нуждаются.
Течение времени возобновилось, и Мерлин с Лилит уставились друг на друга. Все затаили дыхание. Ну как же: единственный сын дьявола и первое создание Господне. В конце концов Мерлин поклонился Лилит и растаял. Алекс за стойкой плакал от облегчения.
Последние боевые маги вновь открыли огонь по Грешнику и Сладкой Отраве. Им нужно было на ком-нибудь отыграться, но нападать на Лилит они не решались. Особенно после того, как ей поклонился сам Мерлин. Грешник все так же прикрывал собой возлюбленную; тело его понемногу истончалось, поглощая энергию заговоренных пуль и заклинаний, но он не двигался с места, защищая суккуба, и не отвечал на удары. Грешник уже потерял все - кроме любви и решимости поступать по правде. Сладкая Отрава смотрела на Уокера умоляюще, но тот отвечал ей спокойным взглядом. Дело есть дело, неприятное, но необходимое, и он доведет его до конца.
Грешник держался, понемногу рассыпаясь под ударами, чтобы Сладкая Отрава не лишилась своего тела, без которого ей придется стать лишь еще одной душой, обреченной на вечные муки. Допустить такого он не мог и потому терпел адскую боль и ужас окончательного уничтожения. Любовь превыше всего.
Пуля за пулей сдирали плоть с его ребер, но он лишь кряхтел, сдерживая крик, чтобы не терзать сердце возлюбленной. Заклинания прожигали насквозь, с каждой секундой от него оставалось все меньше и меньше. Грешник знал, что, когда тело его окончательно исчезнет, он превратится в неприкаянного духа, отвергнутого и небесами, и преисподней. Со временем дух растворится, будто его никогда и не было. Он еще мог спастись, бросив возлюбленную, но тот, кому посчастливилось найти настоящую любовь, скорее умрет сам, чем позволит ей погибнуть.
И Сладкая Отрава все понимала. Грешник выстоит до конца ради нее. Может ли она допустить его гибель, позволить ему пожертвовать собой? Сладкая Отрава сделала шаг вперед и прикрыла Грешника своим телом. Теперь она постигла значение любви и самопожертвования.
Уже воцарившаяся в баре мерзость запустения утонула в свете, подобном солнечному. Сладкая Отрава вспомнила наконец, кем она была до падения. Зло сгорело, преображенное силой любви, и она стала ангелом, готовым занять свое законное место на небесах. Мы отвернулись, потому что глазам было больно смотреть, и только слушали шелест могучих крыльев.
- Отныне место твое со мной в раю, - услышал человек, которого звали Грешником. - Сегодня нас обоих нашли достойными.
Чудесный свет вспыхнул еще ярче, затем погас. Бывший демон и бывший грешник исчезли.
Потрясенные, мы долго не могли пошевелиться. Уокер пришел в себя первым и указал на меня боевым магам. Все правильно: если меня уничтожить, Лилит лишится якоря в реальности, и тогда, возможно, ее удастся изгнать из мира еще раз.
Я выпрямился, насколько позволял нож в спине, и приготовился умереть достойно, улыбаясь в лицо врагу.
Безумец, про которого мы совсем забыли, выбрался из-за стойки. На наши обеспокоенные взгляды он ответил звучным, здоровым смехом.
- Когда положение становится невыносимым, его надо изменить, - предложил он.
Его воля собралась в кулак и взяла под контроль окружающую реальность. Мгновенно лишившись силы, боевые маги стали беззащитными. Онемевший Уокер едва удержался на ногах, а нож в моей спине исчез, как и нанесенная им рана. Безумец повернулся к Лилит, и она выставила перед собой руку, будто защищаясь.
Конечно, даже Безумец во всей своей мощи не мог ее уничтожить, но, похоже, они боролись на равных. Он пытался изгнать Лилит, она сопротивлялась. Не дожидаясь, чья возьмет, я снова применил свой дар и вывел ее отсюда тем же путем, каким она проникла в «Странных парней».
Лилит исчезла, но материнский голос еще некоторое время звучал в моей голове.
- Мы еще увидимся, Джон. Я всегда хотела иметь такого сына. Нам предстоят великие дела.
Все ушли… Лилит, Мерлин, Грешник, Сладкая Отрава, несчастная Сьюзи. Давно в баре не бывало так тихо. Хорошо Безумцу: свернулся калачиком перед стойкой и крепко спит. Уокер, без своих бойцов ставший почти безопасным, подошел к нему поближе.
- Вечно так выходит: главный вред от тех, кого не принимаешь всерьез. Интересно, в каком состоянии он проснется?
- Здоровым, скорее всего, - ответил я. - Думаю, в последнем рывке ушла вся его сила - и все безумие. Надеюсь, он сможет забыть то, что когда-то увидел, и останется жить среди нас.
- Ты всегда был оптимистом, Джон. Для меня это, увы, непозволительная роскошь. - Уокер смотрел на меня очень холодно. - На Темной Стороне у тебя не осталось больше друзей, не так ли? Здесь ты опасен для каждого. Все мы теперь твои враги.
- Это еще мягко сказано.
Уокер неторопливо кивнул, приподнял на прощание котелок, взглядом приказал своим людям выходить и последовал за ними. Тело Пью они забрали с собой. Алекс выбрался из-под стойки, скорчил вслед уходящим рожу, прсле чего глубоко вздохнул, скорбно глядя на уничтоженную мебель.
- Придется звать сестер Колтрейн, хоть и придется платить сверхурочные. Без них я эту мерзость никогда не разберу. Что будешь делать, Джон?
- Мне теперь не миновать Башни Времени. Придется добраться до самой ранней развилки в истории Темной Стороны, разыскать тех, кто знает, как остановить мою мать Лилит. Я использую любое оружие, любое знание, чтобы предотвратить то будущее, которое она нам готовит.
Алекс скептически фыркнул, думая о своем:
- Как ты думаешь, это и правда была Сьюзи?
- Одна из версий ее будущего, возможно. Но я никогда не допущу, чтобы с ней такое случилось. Я не позволю ей пострадать от кого-либо. Даже от меня самого.
- По крайней мере, теперь мы знаем, чей ты сын. Лилит - кто бы мог подумать!
- Она не моя мать, - сказал я. - Она никогда не была моей матерью.

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА 1
    ПСИХОНАВТЫ     (Страница 1)
  • ГЛАВА 2
    ЛЕДИ УДАЧА     (Страница 1)
  • ГЛАВА 3
    БЛАГОРАЗУМНЫЕ ЛЮДИ     (Страница 2)
  • ГЛАВА 4
    ПРЕДУПРЕДИТЕЛЬНЫЕ ВЫСТРЕЛЫ     (Страница 3)
  • ГЛАВА 5
    ВСЕ ОТВЕТЫ ПРИХОДЯТ ВОВРЕМЯ     (Страница 4)
  • ГЛАВА 6
    ЗАГНАННЫЙ ОХОТНИК     (Страница 6)
  • ГЛАВА 7
    ПОЧЕМУ МЕРТВЫМ НЕ СПИТСЯ     (Страница 7)
  • ГЛАВА 8
    Я КАМЕНЬ, РАЗБИВАЮЩИЙ СЕРДЦА     (Страница 8)
  • ГЛАВА 9
    ДОБРЫЕ СТАРЫЕ ВРЕМЕНА     (Страница 9)
  • ГЛАВА 10
    ЖЕНА     (Страница 11)


Саймон Грин - Колдовство в большом городе

Саймон Грин

Колдовство в большом городе

Цикл: "Темная Сторона" - 4

 Читать книгу

Аннотация

На Темной Стороне Лондона, в области, где люди живут бок о бок с демонами и прочей нечистой силой и жизнь течет по совершенно иным законам. Единственное, что уравнивает население этой мистической части города с жителями других районов, — ответственность за совершенные преступления. И уж чего-чего, а преступлений здесь бывает с избытком. Впрочем, лучше других об этом знает Джон Тейлор, частный детектив, специализирующийся на делах, в которых замешана чертовщина.

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel


саймон грин - Биография

саймон грин

На основную страницу

Биография

Саймон Р. Грин родился в 1955 году в Брэдфорде-он-Эйвон (Уилтшир, Англия). В 1978 году в университете Лейчестера он получил степень магистра искусств по современной английской и американской литературе, также изучал историю. Карьеру писателя Саймон Грин начал в 1973 году, еще будучи студентом в Лондоне. Первый свой рассказ он продал в 1976 году, однако издали его значительно позже. От рукописей, которые он отсылал в издательства, те отказывались.

В 1988 году Грин, до того три с половиной года будучи без работы, устроился в книжный магазин "Бильбо" в Бате, а еще через два дня последовало предложение от издателя, который получил два его романа два года назад. И Грин подписал контракт на семь романов из серии "Хок и Фишер", а в 1989 году - еще на два других.

Подлинным, хотя и неожиданным для всех успехом стала новеллизация фильма "Робин Гуд - принц воров". Тогда Кевин Костнер еще не был широко известен, и права на новеллизацию его нового фильма были переданы, как тогда казалось, задешево - за 4% отчислений. Но фильм оказался популярнейшим хитом, а книга, тираж которой приблизился к 400 тысячам, - в списке бестселлеров. Среди других книг Саймона Грина - циклы романов "Лесное королевство", "Охотник за смертью", "Сумерки империи".

На фото Саймон Грин с мечом из собственной коллекции.

В 2001 г. роман Злые чары Синей луны / Beyond the Blue Moon получил премии British Fantasy Award, August Derleth Fantasy Award (Best Novel) (Preliminary Nominee).