Саймон Грин - Хок и Фишер

1 Саймон Грин

1. ТАИНСТВЕННЫЙ МРАК

Хейвен - мрачный город.
Узкие его улочки перемежаются между собой, незамысловатые каменные и деревянные дома подпирают друг друга, словно ища поддержки. Лишенные опоры верхние этажи нависают над улицей, как усталые старики. Освещение отсутствует, но даже в сумерках заметно, что воздух дрожит от невыносимой жары. Хейвен - город портовый, и дожди здесь не редкость, однако не в разгар лета, когда полдень тянется бесконечно, а изнуряющая жара превращает его в настоящую пытку для людей из-за обильного пота, жажды и страшной усталости. Днем слишком жарко, чтобы работать, а ночная духота мешает уснуть. Беспощадное солнце выпарило последние остатки влаги. Иссушенные пыльные улицы наполнило надоедливое жужжание мух. Люди в эти дни становятся раздражительными, нервными, но у них нет сил на ссоры и драки. Все с надеждой посматривают на небо, где только изредка проносятся птицы и, увы, нет никакого намека на дождевую тучу… Тяжело живется в Хейвене летом. Жара сводит человека с ума и пробуждает спящих демонов. Все мечтают о дожде, а долгое горячее лето тянется неумолимо-изнуряюще.
Мужчина и женщина, капитаны городской Стражи, неспешно шли по Чандлер Лейн. Темная сумрачная улочка в самом сердце Северной окраины Хейвена казалась чуть прохладнее остальных - жару здесь кое-как можно перетерпеть. Мухи роились над кучами мусора и открытыми канализационными люками. Приземистые уродливые дома совсем почернели от сажи, которую в изобилии выкидывал расположенный неподалеку кожевенный завод. В воздухе - резкий запах дыма и химикатов.
Высокого, смуглого и, пожалуй, не слишком привлекательного мужчину звали Хок. Черная шелковая повязка на лице закрывала правый глаз. Практически всю правую сторону лица покрывала белая сетка старых шрамов. На Хоке - простая хлопковая рубашка и такие же брюки. Для предписанного уставом черного плаща слишком жарко. Впрочем, Хок и не нуждался в форме Стража. Капитана в Хейвене знал каждый.
На первый взгляд он не казался особенно сильным, скорее худым и жилистым. Черные, до плеч волосы скреплялись серебряной заколкой. Хотя Хоку недавно исполнилось тридцать, в волосах уже поблескивала седина. В общем, это был обычный, не очень уже молодой человек. Правда, первое впечатление от Хока обманчиво: покрытое шрамами лицо и единственный глаз быстро заставляли трезветь самых безнадежных пьяниц. На правом боку Хока - топор на короткой рукоятке вместо положенного по уставу меча. Это оружие он выбрал по своему вкусу.
Капитан Изабель Фишер шла рядом, синхронно повторяя его движения с уверенностью старого напарника. Она была высокого роста - почти шесть футов. Длинная золотистая коса спускалась ей на грудь. Фишер тоже уже под тридцать, и она выглядела скорее привлекательной, чем красивой. Резко очерченные скулы контрастировали с глубокими синими глазами и чувственной линией рта. Как и Хок, она носила хлопковую рубашку и брюки и не надевала форменного плаща. Расстегнутая до пояса рубашка почти обнажала грудь, а закатанные рукава открывали мускулистые, покрытые шрамами руки. Левая рука привычно лежала на эфесе меча.
Капитаны городской Стражи Хок и Фишер - напарники, супруги, люди в Хейвене известные и уважаемые - наводили страх даже на обитателей Северной окраины, куда в поисках убежища стекались отбросы общества. Они считались лучшими Стражами города, и это признавали все. Кроме того, что они были честными и любили работу (сочетание, для Хейвена просто немыслимое), они слыли еще и искусными бойцами.
Хок огляделся и слегка нахмурился. Чандлер Лейн выглядела подозрительно пустынной, нигде не было видно ни души. День клонился к вечеру, и торговля в эти часы обычно была в полном разгаре. На Северной окраине, кстати, можно купить что угодно, надо только знать, где искать. Но сейчас все двери и ставни закрыты, несмотря на удушающую жару. Тени лежали неподвижно. Улица, казалось, замерла.
Хок усмехнулся: если осведомитель не ошибся, скоро здесь станет еще жарче.
- Сегодня полнолуние, - спокойно заметила Фишер.
- Да, вся нечисть вылезет наружу, - кивнул Хок. - Хотя я не понимаю, у кого в такую жару еще хватает сил на преступления?
- И снова мы рыщем, словно гончие, посланные хозяином.
- Не говори на эту тему, Изабель, пожалуйста. Наверняка он прячется здесь, в конце улицы. Нам надо это проверить.
Но Фишер уже понесло.
- Три месяца, - сердито сказала она, - целых три месяца мы с тобой бились над разрешением важнейшей для Хейвена проблемы детской проституции. И что в итоге? Стоило нам только приблизиться к разгадке, - и сверху спускают новый приказ: нас бросают на поиски какого-то вампира!
- Действительно, - согласился Хок. - И дернула нас нелегкая оказаться тогда в «Голове Пони». Будь я проклят, если еще когда-нибудь забреду туда.
«Голова Пони» - обычная забегаловка на Солт Лейн в районе трущоб Восточной окраины. На верхнем этаже располагался бордель, привлекавший любителей побаловаться с детишками. Плати - и никаких вопросов. Детская проституция строжайше запрещалась законом, но кое-кто был сильно заинтересован, чтобы заведение функционировало бесперебойно. Разумеется, «Голова Пони» стремилась работать, не привлекая к себе лишнего внимания. Но однажды владельцы борделя допустили грубую ошибку. Они попытались дать взятку неподкупным Стражам. Хок и Фишер решили прикрыть эту дыру.
Парень у двери преградил им путь. Хок резко ударил его в солнечное сплетение. Парень, охнув, медленно согнулся почти пополам. Фишер выждала подходящий момент и врезала ему кулаком в подбородок. Парень рухнул, не издав ни звука. Хок и Фишер осторожно перешагнули через пего, выбили дверь и ворвались к «Голову Пони».
В зале повисла мертвая тишина. Табачный дым клубами поднимался к потолку. У сидящих за столиками глаза блестели от страха и сдерживаемой ярости. Хок и Фишер, пройдя через прокуренный зал, начали подниматься на второй этаж. Посетители боязливо уступали им дорогу. На ступеньках лестницы их все-таки встретили трое мускулистых парней из тех, что умеют обращаться с мечом. Двоих зарубил Хок, а третьего проткнула насквозь Фишер. Перешагнув через трупы, они поднялись наверх. Там стояла тишина. Все комнаты были пустые. Посетители борделя скрылись.
Но одна проститутка не смогла сбежать - Хок нашел ее в последней комнате. В шелковой рваной рубашке явно большего размера, с толстым слоем грима на лице, девочка сидела на кровати, прикованная цепью к стене; на спине ее алели рубцы от хлыста. Уткнувшись лицом в колени, она тихо плакала. Девочка выглядела не старше двенадцати лет.
Фишер, вошедшая в комнату следом за своим напарником, тихо выругалась, увидев эту сцену. Цепь оказалась слишком прочной, и Хоку пришлось топором выбить болт из стены. Фишер попыталась успокоить девочку, которая от страха дрожала и не могла толком ничего рассказать. Ее схватили на улице два года назад, приволокли в эту комнату и приковали к стене. С тех пор она не выходит отсюда. Стражи объяснили ей, что она свободна, но девочка их не понимала.
- Ко мне приходит мужчина, - твердила она. - Он и сегодня приходил. Он меня никогда не отпустит. Меня никто не сможет защитить. Ни один человек… Мой гость - слишком важная персона.
Девочка не знала имени своего господина. Через два дня ее убили на улице. Убийце удалось скрыться.
Хока и Фишер официально отстранили от дела и направили на поиски таинственного вампира, терроризировавшего Северную окраину. Они, конечно, обиделись на начальство, поворчали насчет того, что пора уже бросить свою чертову работу, но, разумеется, подчинились приказу, исходившему от самого высшего начальства, - ведь спорить в таких случаях бесполезно.
Дело об убийстве девочки Хок и Фишер оставили до лучших времен.
Между тем подтверждалось, что вампир существует: по ночам кто-то нападал на мужчин, женщин, детей, а утром их тела находили на улице без единой капли крови. Подозревали многих, но ни одна из версий не подтвердилась. Однажды к Стражам пришел фонарщик и дрожащим от страха голосом рассказал о мрачной фигуре, которую он видел в окне дома на Чандлер Лейн.
- В Хейвене полно Стражей, - проворчала Фишер. - Надо же было этому идиоту прийти именно к нам!
- Мы же с тобой лучшие, - шутливо ответил ей Хок. - Мы же не боимся никого. Даже вампира.
- Нам давно пора занять вторые роли, - фыркнула Изабель.
- Только не мне, - возразил Хок. - И не тебе.
Она рассмеялась. Веселый смех прозвучал на всю улицу, и Хок впервые понял, какая мертвая тишина простиралась вокруг. Казалось, они идут по брошенной жителями деревне, которая еще не успела зарасти лесом. Единственный звук, нарушавший тишину, - звук их шагов, эхом отдававшийся от мрачных стен. Несмотря на жару, Хок почувствовал, что по спине забегали мурашки, а испарина, выступившая на лбу, внезапно стала ледяной. Он сердито встряхнул головой - неподходящее время для нервного срыва.
Наконец Стражи подошли к ветхому двухэтажному домику, расположенному в самом конце улочки. Краска с дверей облезла, штукатурка местами обвалилась. Два узких окошка плотно закрыты деревянными ставнями. Хок, внимательно осмотревшись, нахмурился. В доме творилось что-то непонятное, вызывающее тревогу. Существуют звуки, тихие настолько, что их почти невозможно услышать, можно лишь ощутить. Хок положил руку на рукоять своего топора.
Вампир… убийца, который возвращается…
Хок встречался и с оборотнями, и с демонами, и с русалками, они узнали силу его топора. Ему не надо было доказывать, что в настоящем мире есть еще загадочные существа, которые наверняка древнее человека… Но он никогда не видел живых мертвых, даже не верил в их существование.
- Итак?… - спросила Фишер.
- Что «итак»? - сердито огрызнулся Хок.
- Итак, мы собираемся простоять здесь весь день или все-таки что-нибудь предпримем? Разве ты не заметил - солнце уже чертовски низко. Через час наступит темень хоть глаз выколи. И если там действительно вампир…
- Конечно, мертвые встают из гробов после захода солнца.
Хок ободряюще улыбнулся, заметив, что рука жены тоже покрылась гусиной кожей. Он подошел к двери и ударил по ней кулаком.
- Именем Закона, откройте!
Ответа не последовало. Тишина окутывала пустую улицу плотным одеялом, а жара, казалось, придавила все вокруг. Хок тыльной стороной руки вытер пот, струившийся по лбу. Ему вдруг подумалось, что в особо опасных случаях Уставом предписывалось вызывать подкрепление, но времени на это у них сейчас не было. Они должны захватить вампира во время сна. Пока он убивал нищих и безродных, на него не обращали внимания. Но теперь вампир обнаглел и украл дочь Советника Треска прямо из ее спальни на глазах у потрясенной матери… Вот почему на поиски вампира брошены лучшие силы. Хок закусил губу. Девочка наверняка еще жива. Вампирам требуется два-три дня, чтобы высосать полностью кровь из жертвы. Сама жертва превращается в вампира после того, как умрет и встанет из гроба. По крайней мере, во всех книгах утверждалось именно так. Хок хмыкнул - не доверял он подобной писанине.
- Нам бы стоило запастись чесноком, - внезапно произнес он. - Кажется, это помогает?
- Чеснок? В такое время года? Знаешь, сколько он стоит на рынке? От нынешней жары все выгорело, и торговцы пользуются нашим бедствием.
- Ладно, не кипятись, я просто вспомнил, - примирительно произнес Хок. - Боярышник вроде тоже помогает.
- Определенно.
- Надеюсь, кол взять с собой ты не забыла? Без кола я туда не войду.
- Расслабься, милый. Конечно, я не забыла. - Фишер вытащила тонкий деревянный кол из-за голенища сапога. Он был примерно с фут длиной и тщательно заострен. Выглядело такое оружие вполне по-боевому. - Как я представляю, - продолжала Фишер, - все очень просто. Я вонзаю кол в сердце, а ты отсекаешь голову. Мы раздельно сжигаем обе части тела, развеиваем пепел, и все.
- Да, примерно так, - согласился Хок. Он помолчал, глядя на закрытую дверь, и спросил:
- А ты когда-нибудь видела самого Треска и его дочь?
- Треска я видела вчера на брифинге, - ответила Фишер. - Выглядел он ужасно.
- А я встретил несколько месяцев назад его дочь. Взглянул на нее мельком. Я тогда был телохранителем Советника де Джорджа. Ей исполнилось шестнадцать, она была такой… яркой, яркой и счастливой.
Фишер взяла мужа за руку.
- Мы вернем ее, Хок, - проговорила она. - Мы найдем ее.
- Да, конечно.
Он снова ударил в дверь. Звук разнесся по улочке и замер. В доме царила тишина, в соседних домах - тоже. Хок огляделся - на улочке по-прежнему никакого движения. Чутье подсказывало ему, что опасность рядом. За четыре года службы у него развилось особое «шестое» чувство, иначе он не был бы Стражем.
- Ладно, - наконец сказал Хок, - входим. Только внимательно следи за тылом, девочка. Мы действуем по инструкции, но бдительность не помешает. Правильно?
- Правильно, - согласилась Фишер. - Мы в безопасности, пока не село солнце. Вампиры не покидают свое убежище до его захода.
- Да, конечно, но у большинства из них есть слуги - люди, которые присматривают за ними, когда они спят. Вроде телохранителей, помогающих расправиться с жертвами.
- Ты читал о таких случаях?
- Разумеется. Сразу же, как стали распространяться первые слухи. Я не собираюсь попасть впросак, хватит прошлогодней истории с оборотнем.
Хок нажал на ручку двери, она легко повернулась, и дверь медленно открылась. Петли предательски скрипнули - Хок от неожиданности вздрогнул. Широко распахнув дверь, оглядел пустой и темный холл. Никакого движения в сумраке, тени лежат неподвижно. Фишер осторожно двинулась следом за мужем, держа руку на эфесе.
- Будто нас ждали…
- Давай войдем, - предложила Фишер. - У меня плохие предчувствия.
Они вступили в холл и закрыли за собой дверь, оставив небольшую щель на случай, если придется уносить ноги. С минуту стояли в полумраке холла, привыкая к темноте. У Хока в кармане лежали свечи, но без особой нужды он не собирался ими пользоваться: в любой момент свеча могла погаснуть, и тогда они станут совершенно слепыми и беспомощными. Лучше привыкнуть к окружающей обстановке, пока возможно.
Хок услышал осторожные шаги Изабель за своей спиной и улыбнулся: он ведь знал о ее состоянии - терпеливо ждать развития событий не в их привычке, оба чувствовали себя увереннее в действии. Хок огляделся. В полумраке холла могло скрываться и наблюдать за ними любое существо, тогда как они обнаружить его были не в силах. Хок, почувствовав, что опять напрягается, заставил себя расслабиться, задышав редко и глубоко. То, что пряталось в темноте, было ему не страшно, - с ним его топор, а Изабель прочно прикрывает тыл. Остальное неважно… Его глаза наконец привыкли к темноте, различая очертания узкого холла. Там абсолютно пусто. Хок немного успокоился.
- Ты в порядке? - прошептал он жене.
- Нормально, - ответила она. - Пошли дальше.
В конце холла - простая деревянная лестница, которая вела на второй этаж. По обе стороны от нее двери. Хок вытащил топор и держал его в руках. Привычная тяжесть оружия придавала уверенность. Он покосился на Фишер и улыбнулся, заметив, что и она тоже приготовилась к бою. Хок сделал ей знак двигаться к правой двери, а сам направился к левой. Она кивнула и осторожно ступила направо.
Хок прислушался, повернув ручку, слегка приоткрыл дверь, а потом распахнул ее одним ударом и стремительно вбежал в комнату, держа топор наготове. Комната оказалась абсолютно пустой: мебели нет, на голые стены сквозь щели в ставнях падали отблески заходящего солнца. Плесень в углах, толстый слой пыли на полу - все указывало на то, что здесь давно никого не было. Хок медленно двинулся вперед, под его тяжестью заскрипели старые половицы. К сильному запаху пыли и плесени примешивался слабый, но тошнотворный запах разложения, будто в доме давно лежало что-то мертвое. Хок принюхался - может, это ему только кажется. Он быстро обошел комнату, выстукивал стены в поисках скрытых помещений, но ничего не обнаружил. Вышел на середину, снова все тщательно осмотрел и вернулся в холл.
Фишер уже ждала его. Хок покачал головой, и она слегка разочарованно пожала плечами. Он улыбнулся. То, что Изабель никого не нашла, он уже понял, иначе поднялся бы такой шум! Понятие дипломатии было ей неведомо. Хок двинулся к лестнице, Фишер последовала за ним.
Старые деревянные ступени скрипели и прогибались под их ногами. Хок нахмурился: если у вампира есть помощник, то он уже знает об их присутствии. В этом доме тихо не пройдешь. Перескочив несколько ступеней, Хок остановился в коридоре. Здесь он почувствовал себя увереннее - места для боя предостаточно. На полу все та же пыль и многочисленные следы крыс. Направо по коридору виднелись две двери. Тут царил сумрак, как и на первом этаже, и Хок опять вспомнил о свечах и опять не решился ими воспользоваться. Свет выдаст их непременно. Он подошел к первой двери и прислушался. За дверью царила все та же тишина. Хок мрачно усмехнулся: наверное, он превратится к сумасшедшего прежде, чем кого-нибудь найдет в этом проклятом доме. Повернулся к Изабель и сделал ей знак следовать за ним. Она понимающе кивнула.
Он ворвался в комнату, держа топор наготове. Но и здесь тоже никого не оказалось.
«Словно гончие, посланные хозяином…» - слова жены всплыли в его памяти.
При слабом свете, пробивавшемся сквозь щели ставен, Хок различил большой шкаф слева от себя и кровать справа. Возле кровати стоял большой сундук. Хок подозрительно покосился на него. Сундук был добрых четыре фута в длину и три фута в ширину - вполне подходящие размеры для трупа. Хок вздохнул: нравится ему или нет, а комнату придется осмотреть тщательно. Оглядевшись, он заметил старую масляную лампу, валявшуюся у кровати. Наклонился, поднял ее и встряхнул. В лампе что-то булькнуло. Хок сжал губы. Дом мог быть и впрямь брошенным, но кто-то его посетил совсем недавно. Достал кремень и зажег лампу. От золотого огонька комната стала меньше, не такой страшной.
Хок подошел к сундуку и присел перед ним. На сундуке не было никаких замков или болтов. Он взглянул на Фишер, которая уже приготовила кол, и рывком откинул крышку. Оба еле сдержали издох разочарования. Сундук оказался заполненным истлевшим постельным бельем, покрытым плесенью. Хок осторожно переворошил его, не обнаружив ничего подозрительного, вытер руки.
Такие предосторожности начинали действовать ему на нервы: он внезапно ощутил желание покинуть комнату и бежать вон из дома, прекратив поиск девчонки, хотя знал, что никогда не сделает этого. Отступать, скорее всего, уже поздно. Слуги вампира просто не позволят им уйти. Нужно двигаться дальше, тщательно и скрупулезно обследуя все помещения - комнату за комнатой, вещь за вещью… Они должны быть предельно бдительными - тогда у них с Фишер есть шанс выбраться отсюда живыми.
Хок опустился на колени и заглянул под кропать. Большой мохнатый паук, привлеченный светом лампы, выскочил прямо на него. Хок от неожиданности отпрянул, чуть не упав. Паук быстро скрылся в темноте. Хок сердито покосился на Фишер, которая и не пыталась скрыть улыбки. Обнаружить под кроватью что-нибудь, кроме пыли, не удалось.
Оставалось осмотреть только шкаф, хотя и он казался неопасным. Хок, поднявшись с пола, поставил лампу на сундук и подошел к шкафу - добротному, старинному, семи футов в высоту и четырех футов в ширину. «Интересно, как они затащили сюда такую громадину?» - подумал Хок. Он взялся за ручку и, жестом приказав Фишер быть наготове, рывком открыл дверцы. В шкафу висела обнаженная девочка-подросток: глаза широко раскрыты, но она уже давно мертва. На шее виднелись две небольшие ранки, ярко-красные на бледной коже. Стальной крюк пронзил ее плечо возле ключицы. Крови вокруг раны нет, значит, ее повесили в шкаф уже мертвой. Хок сглотнул слюну и прикоснулся к плечу девочки. Тело ледяное.
- Черт возьми, - пробормотал он.
- Это она, да? - спросила Фишер. - Дочь Советника Треска?
- Да, это она.
- Вампир, наверное, голоден или жаден. Я сомневаюсь, что в теле осталась хоть капля крови.
- Взгляни на нее, - с горечью произнес Хок. - Ей всего шестнадцать лет, а она, бедняжка, висит на крюке, словно кусок мяса. Девочка была очаровательной, жизнерадостной… Она не заслужила подобной смерти. Никто не заслуживает такой смерти.
- Спокойнее, - тихо сказала Фишер. - Будем надеяться, милый, что поймаем ублюдка. Теперь давай снимем девочку с крюка.
- Что?!
- Мы должны вытащить ее из шкафа, Хок. Она ведь умерла от укуса вампира, поэтому, оставшись здесь, может превратиться в оборотня. Надо избавить се от подобной участи.
- Да, разумеется, - согласился Хок.
Они положили девочку на кровать: Хок попытался закрыть ей глаза, но безуспешно. Тогда Фишер достала две монеты и приложила их к векам умершей.
- Я не знал ее имени, - сказал Хок. - Для меня она была просто дочерью Советника.
Он не успел ничего добавить, потому что кто-то, тяжелый и сильный, набросился на него сзади. Хок оказался на полу, топор выпал из его рук. Изловчившись, он ударил нападавшего под ребра, освободился и дотянулся до топора. Неизвестный, шатаясь, поднялся и, приблизившись к Фишер, схватил ее за руку. Костлявые пальцы буквально впились в кожу, и Изабель закричала. Меч выпал из ее сведенных болью пальцев. Неизвестный оказался силен, невероятно силен, и ей никак не удавалось освободиться от его хватки.
И вдруг он сам отбросил ее от себя. Фишер, ударившись о стену, медленно сползла на пол. На помощь ей с топором в руке бросился Хок, хотел уже нанести удар, но в последний момент замер, как вкопанный.
- Треск…
Да, перед ним стоял Советник. Чуть ниже среднего роста, болезненно худ, глаза на его изможденном лице горели безумным огнем.
- Она же была твоей дочерью, ублюдок! - взревел Хок. - Твоей дочерью!
- Она будет жить вечно! - спокойно ответил Треск. - И я тоже. Мой хозяин обещал мне. Моя дочь сначала боялась, она не понимала. Со временем поймет: мы никогда не постареем, никогда не умрем, не ляжем в холодную землю, останемся сильными и могущественными, все будут бояться нас. Я только защищаю хозяина от таких, как вы!…
С последними словами Треск опять ринулся в атаку, но Хок выставил перед собой топор, защитился, а затем нанес удар, вложив в него всю силу. Широкое металлическое лезвие вонзилось Советнику между ребер. Закричав от боли и ярости, тот упал на кровать. Хок рывком освободил топор и занес его для нового удара. Треск взглянул на свой бок и увидел кровь, хлещущую из раны. Окунув пальцы в красную жидкость, он поднес их ко рту и тщательно облизал. Хок от неожиданности опустил топор, и Треск, воспользовавшись передышкой, внезапно бросился на него и вцепился ему в горло. Костлявые пальцы сомкнулись на шее Хока, не давая дышать. Замахнуться и нанести удар топором было невозможно. Хок, отбросив топор, схватил Треска за запястья, но тот обладал нечеловеческой силой и не ослабил хватку… В глазах Хока потемнело, кровь застучала в висках.
Фишер подкралась сзади и ударила Треска мечом по правой руке. Острое лезвие рассекло мышцы, и рука бессильно повисла. Хок, собрав последние силы, оттолкнул Советника от себя. Треск не сдавался. Повернувшись к Изабель, он бросился на нее, но она увернулась и направила свой меч прямо в сердце Советника. Он стоял и спокойно глядел, как сверкающая сталь проникает в его тело. Фишер выдернула меч. Треск упал как подкошенный, будто его держала только эта стальная подпорка, упал навзничь, заливая кровью пол. Несколько секунд он глядел на своих победителей. И вдруг глаза его погасли, дыхание остановилось.
Хок прислонился к стене, ощупывая шею. Фишер, пнув ногой тело Треска, опустилась на пол проверить, есть ли у него пульс. Пульса не было. Фишер с удовлетворением кивнула и поднялась.
- Он готов, Хок. Ублюдок мертв.
- Прекрасно, - ответил он, удивляясь, как хрипло звучит его голос. Последствия оказались тяжелее, чем он предполагал. - Ты в порядке, девочка?
- Могло быть и хуже, - кивнула Фишер. - Как ты думаешь, Треск вампир?
- Нет. У него нет зубов. А потом, ты же видела его вчера утром на брифинге.
- Да, правильно, - согласилась Изабель. - Значит, он только слуга. Но убрать такую тварь не помешает. Для уверенности.
Изабель вонзила кол Треску в сердце, потом проделала то же самое с телом девочки. Так всегда поступали с вампирами.
Они вышли из комнаты, закрыв за собой дверь. Хоку показалось, будто воздух в коридоре заметно посвежел. Подняв лампу, прихваченную из соседней комнаты, он внимательно взглянул на вторую дверь.
- Он находится где-то рядом, - прошептала Фишер.
Посмотрев на жену, Хок с удивлением заметил в ее руке еще один деревянный кол.
- Сколько же ты их запасла? - спросил Хок.
- Три, - спокойно ответила Фишер. - Два мы уже использовали, а третий нам еще может пригодиться. У нас, я думаю, еще возникнут трудности.
- Ты всегда умеешь приободрить меня в нужную минуту, - улыбнулся Хок.
Он приоткрыл дверь, прислушался и пинком распахнул ее. Дверь слетела с петель, ударилась о противоположную стену и с грохотом упала на пол. Отзвуки удара еще долго отдавались в тишине дома.
Хок осторожно вошел в комнату, держа в одной руке топор, а в другой лампу. Комната оказалась почти пустой, не считая тяжелой металлической кровати у противоположной стены. Фишер осторожно выстукивала стены, ища потайные комнаты. Хок стоял в центре и осматривался. Убийца где-то рядом, наверняка рядом. Хок, подойдя к кровати, заглянул под нее. Ничего, кроме пыли и темноты. Он выпрямился и посмотрел на Фишер. Она, кивнув, огляделась вокруг. Хок нахмурился и снова устремил взгляд на кровать. И вдруг его осенило.
- Изабель, помоги-ка мне.
Вдвоем они отодвинули кровать от стены, и Хок обнаружил потайную дверь. Он поддел ее лезвием топора и осторожно нажал. Дерево заскрипело, панель медленно отошла в сторону, и они увидели комнату, посередине которой стоял огромный гроб. Хок почувствовал, что во рту у него пересохло. Гроб длиной в семь футов и шириной в три фута был сделан из темно-красного дерева. Какие-то замысловатые рисунки покрывали его стенки и крышку. Такого они в жизни не видывали. Фишер подошла поближе. Лицо ее побледнело.
- Ну, вперед, - проговорил Хок. - Давай его вытащим.
Гроб оказался тяжелее, чем они предполагали. Запах стоял ужасный: пахло кровью, смертью и разложением. Хок даже отвернулся, чтобы глотнуть воздуха. Наконец, сантиметр за сантиметром, они сумели вытащить гроб из тайника и стали рассматривать его.
- Большой, правда? - сказала Фишер.
- Да уж, - ответил Хок. - Как только я откину крышку, вонзай кол ему в сердце, а я отрублю мертвецу голову. У вампира нет никаких шансов.
- Договорились, - кивнула Изабель. - Мы с тобой проделали немало грязной работы, но последнее задание, по-моему, самое грязное.
- Вспомни девочку, - резко произнес Хок. - Ну, начали…
Они наклонили гроб, крышка открылась, отбросив их в сторону. Вампир сидел, нагло уставившись на них и оскалив в усмешке ужасные зубы. Хок до боли сжал рукоятку топора. Он-то думал, что знает, как выглядят вампиры, но сейчас понял, что ошибался. Существо, сидевшее перед ним, когда-то, возможно, и было живым человеком, но сейчас ничем его не напоминало. Перед ними был труп, давно умерший и похороненный, но приобретший способность покидать могилу. Морщины бороздили впалые щеки с синеватыми пятнами на бледной коже. Глаза - отвратительного желтого цвета, без зрачков и радужки. Длинные седые пряди свисали вокруг лица. Руки мертвеца были неестественно тонки, пальцы напоминали когти. Но самое ужасное ожидало Хока и Фишер впереди. Когда темные одежды вампира распахнулись, они увидели его тело, покрытое могильной плесенью, мхом и лишайниками. Грудь мертвеца не вздымалась - воздух ему не требовался. Запах гниющего мяса стал просто непереносимым.
Легким бесшумным движением вампир поднялся из гроба. Хок, отвернувшись от его пустых желтых глаз, вдруг осознал, что свет уже не пробивается сквозь щели в ставнях.
- Мы опоздали! - воскликнул он. - Солнце село…
Движения вампира были абсолютно бесшумны. Фишер громко потянула носом.
- Грязный, вонючий ублюдок, - прошипела она. - Лежишь ты или стоишь - мне без разницы! Приступим, Хок!
Хок кивнул и бросился вперед, обеими руками направив спой топор в шею вампира. Вампир невозмутимо поднял тонкую руку, чтобы блокировать удар, и тяжелый топор, спружинив, отскочил, как будто налетел на стальную преграду. Тогда на него ринулась Фишер, орудуя деревянным колом, словно кинжалом. Вампир, легко уклонившись от удара, неуловимым движением отправил ее в нокдаун. Изабель на мгновение потеряла сознание; придя в себя, она сжала деревянный кол и попыталась подняться на подкашивающихся ногах. Вампир, взглянув на нее, внезапно рассмеялся.
Хок снова бросился на него, но опять неудачно - топор отлетел в сторону, костлявые руки вампира едва не схватили его за шею. Хок стал искать другое оружие. Вампир снова рассмеялся, повернулся к Фишер и вцепился в плечо: она закричала, почувствовав пальцы-когти на своем теле. Кровь рекой потекла по руке. Фишер попыталась освободиться, но безуспешно. Вампир медленно подтягивал се к себе, обнажая в отвратительной усмешке свои клыки. Фишер снова попыталась ударить его колом. Вампир, перехватив ее руку, так сильно крутанул запястье, что от боли пальцы Изабель разжались, кол выпал, откатился в сторону и исчез в темноте.
Хок беспомощно озирался вокруг. Он наконец нашел свой топор, но было бесполезно атаковать вампира таким оружием: сталь не причиняла ему вреда. Необходим деревянный кол… Хок побагровел от ярости. И вдруг взгляд его упал на гроб. Вампир всегда возвращается в него с наступлением дня… Хок усмехнулся - решение было найдено.
Шагнув вперед, он обрушил свой топор на стенку гроба. Твердое дерево дало трещину. Хок вытащил лезвие и ударил снова. Щенки полетели во нее стороны. Вампир, отбросив Фишер, ринулся вперед, но опоздал. Хок схватил самую большую щенку и направил ее в грудь живого мертвеца. На какое-то мгновение они оказались лицом к лицу. Желтые глаза и ужасные клыки находились буквально в сантиметре от лица Хока. Но внезапно вампир начал оседать и упал, издавая странные звуки и пытаясь вырвать щепку из своего тела. Хок, сделав шаг назад, схватил свой топор и обухом забил щепку прямо в сердце вампира. Живой мертвец визжал, пытаясь достать Стража когтями, но напрасно. Хок все глубже и глубже забивал деревянную щепку ему в грудь - при каждом ударе перед его глазами вставало лицо мертвой девочки, подвешенной на крюке. Наконец он понял, что вампир больше не сопротивляется. Фишер, стоя на коленях у него за спиной, устало произнесла:
- Все в порядке, Хок… Конец…
Хок посмотрел на вампира. Грязно-желтые глаза остекленели, костлявые руки не двигались. Он поднял топор и отрубил голову твари. Когда стальное лезвие врезалось в пол, вампир дернулся в последней агонии, весь как бы сжался, и через мгновение от него осталась лишь горстка пыли. Хок, тяжело вздохнув, выдернул топор из пола и присел на корточки. Напряжение отпустило.
- Ты в порядке, девочка? - заботливо обратился он к жене.
- Жить буду, - лаконично ответила Изабель. Хок чуть улыбнулся.
- Ну что ж, с вампиром мы разделались. Не совсем по-книжному, но все же…
Преодолевая боль, Хок и Фишер поднялись на ноги и, поддерживая друг друга, спустились на первый этаж. Они оставили Треска и его дочь в той же комнате. С кремированием придется подождать. Медленно миновав темный холл, вышли на Чандлер Лейн. По-прежнему было жарко и душно. С соседнего завода, как и раньше, резко тянуло дымом. Но после всего пережитого грязная улочка показалась им раем.
- А знаешь, - внезапно воскликнул Хок, - существует же все-таки более легкий способ зарабатывать себе на жизнь!

2. ДРУЗЬЯ, ВРАГИ И ПОЛИТИКИ

Вечеринка в доме чародея Гонта только начиналась. Старинный дом чародея располагался в одном из лучших районов Хейвена. Прием проходил в гостиной, огромной комнате, занимавшей практически половину первого этажа. И стены гостиной, украшенные изящной резьбой, и потолок, расписанный самым известным художником, - все свидетельствовало о вкусе хозяина. Гостиная чародея была обставлена великолепной антикварной мебелью. Элегантные столы и кресла удачно сочетались с остальной мебелью в стиле барокко.
Вечеринки в этом доме славились на весь Хейвен: здесь бывали только самые известные люди, еда подавалась действительно изысканная, а уж про вина не стоило и говорить. Приглашения к Гонту добивались даже высокопоставленные чиновники. Со времени приобретения дома де Феррьеров четыре года назад Гонт поднялся по социальной лестнице с такой скоростью, о которой другие могли лишь мечтать. Он не считался снобом. На его вечеринках встречались политики, бизнесмены и аристократы. Однако сегодняшний вечер - сугубо интимный, для нескольких близких друзей. Советник Вильям Блекстоун отмечал первую годовщину своей политической деятельности.
Блекстоун был крупный тяжеловесный мужчина. Возраст его приближался к пятидесяти. Всегда прекрасно одетый, изысканно вежливый и обезоруживающе добродушный, Блекстоун скрывал за дежурной улыбкой политика сердце настоящего фанатика. Он слыл реформатором и никогда не соглашался на компромиссы. За один-единственный год он успел сделать для города больше, чем весь Совет, вместе взятый. Тем самым он снискал популярность на окраинах, а среди сильных мира сего, которых не тревожила темная сторона жизни города, у него появилось немало врагов. В отличие от тех, кого не беспокоило несчастье других, Блекстоун, будучи достаточно богатым, вкладывал деньги в то, что обещал. К концу первого срока деятельности его шансы на переизбрание оценивали как четыре тысячи к одному. Блекстоун, узнав об этом, расхохотался и заключил пари на тысячу золотых сам с собой.
Блекстоун оживленно беседовал с чародеем о своих планах по борьбе с детской проституцией. Рядом с Советником стояла его жена Кэтрин - маленькая очаровательная брюнетка лет тридцати. В свое время она считалась одной из лучших актрис, когда-либо выступавших на подмостках хейвенского театра. И хотя после замужества Кэтрин оставила сцену, она и сейчас умела поставить на место любого недоброжелателя. Она не медлила с отпором на сомнительную остроту, а некоторые характеристики людей, высказанные ею, отличались проницательностью и правдивостью.
Хозяину дома лет сорок, но выглядел он гораздо старше. Высокий, широкоплечий, всегда элегантно одетый в черное, как и подобает чародею. Черное одеяние резко контрастировало с бледностью его лица. Орлиный профиль, тонкие усики. В низком красивом голосе явно проскальзывали командные нотки, а светло-серые глаза не опускались ни перед кем. Четыре года назад этот человек неизвестно откуда приехал в Хейвен и сразу же сделал себе имя, очистив район Девилс Хук.
Девилс Хук - район трущоб, примыкавший к порту, район нищеты и отчаяния. Мужчины, женщины и дети, с утра до ночи трудившиеся за мизерную плату, не могли угнаться за довольно высокими ценами и постоянно жили в долг. Тех, кто пытался протестовать против такого существования, запугивали или убивали. Городская Стража в тот район даже не заходила.
И вот однажды в Хейвене появился чародей Гонт. Он один и без оружия пришел в Девилс Хук, чтобы все увидеть своими глазами. Отбыл оттуда он через два часа, после чего явилась городская Стража и начала наводить порядок. Были убиты все члены местных банд, причем расправились с ними жестоко. Район праздновал свое «освобождение» целую неделю.
Но природа не терпит пустоты, и кое-кто решил прибрать свободную от банд территорию к рукам. Гонт посетил таких людей и ясно дал понять, что любые попытки вернуться к прежнему будут восприняты им как личное оскорбление. Жизнь в Девилс Хук стала улучшаться буквально с каждым днем.
Гонт налил себе вина и пригубил бокал, наслаждаясь вкусовым букетом.
- Дорогой, как ты можешь пить эту гадость, - поморщилась Кэтрин Блекстоун. - В Хиллсдаун неплохие сады, но виноградники не выдерживают никакой критики.
- Я не очень увлекаюсь винами, - спокойно ответил Гонт. - Однако в винах с севера есть что-то особенно привлекательное для меня. Эти вина, конечно, легкие, но их узнаешь безошибочно. Если бы такой напиток стал чуть крепче, он выбил бы пробку. Не хочешь попробовать, Вильям?
- Самую малость, спасибо, - поблагодарил хозяина Блекстоун. - Я надеялся, что после захода солнца станет немного прохладнее, но не чувствую совершенно никакой разницы. Кажется, засуха у нас надолго.

1 Следующая страница


Хок и Фишер 2

Он отхлебнул вина, предложенного ему чародеем, и одобрительно кивнул.
- Осторожнее с этой гадостью, - игриво шлепнула его по руке жена. - Рассчитывай свои силы.
Блекстоун уныло кивнул.
- Да, в карьере политика есть и минусы. Но положительного тоже предостаточно. Поскольку большую часть времени на всех вечеринках мне приходится держать в руке стакан воды, я сохраняю трезвый ум, даже когда никто уже не стоит на ногах.
- Правильно, - с улыбкой подтвердила Кэтрин. - Иногда мне кажется, что в самый разгар веселья ты начнешь сочинять тезисы очередного выступления.
- У меня прекрасная память, - обиделся Советник.
- Когда тебе необходимо, - парировала жена.
- Ну-ну, - вмешался Гонт, - не ссорьтесь.
- Не обращай внимания, дорогой, - проворковала Кэтрин. - Таково наше семейное развлечение.
Все трое рассмеялись.
- Послушай, Вильям, - обратился к гостю Гонт. - Что с твоим новым биллем? Обсуждение наконец закончилось?
- Знаешь, как на это посмотреть. Скорее всего билль примут в конце месяца и ни днем раньше. Хейвен полностью зависит от порта и доков, а владельцы довели их до ужасающего состояния. Как только мой билль станет законом, им придется раскошелиться на модернизацию. Сейчас же они усердно поджигают старые дома и получают страховку.
- Разумеется, Совет выделит им дотацию, - вмешалась Кэтрин. - Надо же подсластить пилюлю.
- Интересно узнать, что из этого выйдет, - пробормотал Гонт. - Сдается, идею будет нелегко воплотить.
- У нас все нелегко, - ответил Советник.
- А как продвигаются твои исследования, Гонт? - спросила Кэтрин. - Или спрашивать нельзя?
- Это не секрет, - пожал плечами чародей. - Боюсь, что еще не достиг результата. Заклятия Истины - вещь непростая. Существующие в настоящее время определяют только абсолютную истину. Нюансы, полуправду или отговорки они не схватывают. А ведь есть еще объективная и субъективная правда.
- Помилуй, - засмеялась Кэтрин. - Тебе удалось научить меня не выспрашивать чародеев об их секретах. Магия, видимо, единственная в мире вещь, более сложная, чем политика.
- Разумеется, тебе не следует посвящать весь вечер старым солдатам, беседующим лишь о сражениях, - сухо оборвал ее Блекстоун. - Да, кстати, Хайтауэры еще не приехали? Ты утверждал, что они прибудут.
- Да, они приедут, - подтвердил хозяин.
- Хорошо, - обрадовался Советник. - Мне надо кое о чем поговорить с лордом. Он обещал поддержать билль, но я не видел его уже почти месяц. Наверное, он прихворнул.
- Не думаю, - ответил Гонт. - С Родериком все в порядке. Эти старые солдаты порой слишком занудливы, особенно когда речь заходит о боях, но их слово - кремень. Если Род обещал поддержать тебя, значит, так оно и будет. На него можно положиться.
- Мне нужна не столько его поддержка, сколько его деньги, - сухо констатировал Блекстоун. - Политик не может жить на одни аплодисменты. Мои кампании обходятся недешево. Мне нужен постоянный источник средств. Мои собственные ресурсы не бесконечны. Золото Хайтауэра очень бы пригодилось.
На другом конце гостиной, возле чаши с великолепным фруктовым пуншем, стояли Грэхем Доримант и колдунья Визаж. Любителя прохладительного подобный напиток, возможно, разочаровал бы - слишком много в нем разнообразных вин и маловато фруктов, но Доримант славился тем, что пил все подряд, а сейчас его к тому же мучила жажда.
Грэхем Доримант - полный мужчина среднего роста, около сорока лет. Он постоянно улыбался, и темные глаза излучали искреннее тепло. Вот уже почти три года он состоял политическим консультантом Блекстоуна, и эта работа ему очень нравилась. Он обладал поистине энциклопедическими знаниями по избирательной системе Хейвена, был близко знаком со всеми членами Совета и с их помощниками. Доримант прекрасно ориентировался в том, кого необходимо убедить, кого запугать, а кого и подкупить. Он четко представлял, что нужно делать: агитировать или драться. Но самое ценное в нем - он не имел собственных политических амбиций. Идеология его не интересовала: ему было все равно, кому служить. Доримант присоединился к Блекстоуну просто из-за того, что тот ему понравился. Сам он слыл ленивым, не слишком-то обремененным моральными нормами человеком, но в Блекстоуне, являвшемся ему полной противоположностью, он нашел многое, что вызывало у него восхищение. Советник с таким жаром сражался за свое дело, так верил в победу, что Доримант просто завидовал. Работа рядом с ним воодушевляла его. Этот период он оценивал как лучшее время в своей жизни.
Сейчас Доримант с жадностью пил пунш и улыбался колдунье Визаж. Считая себя дамским угодником, он стремился выглядеть обходительным, хотя лень часто подводила его. Одежду он покупал только самую лучшую, но в нем не было настоящего шарма. Впрочем, ему хватало чувства юмора, чтобы не относиться к моде всерьез. В особенности он гордился волосами - ведь ему почти сорок, а седина еще не тронула их. Но, впрочем, волос на его голове могло быть и побольше.
Колдунья Визаж, слушая Дориманта, держала в руке свой бокал. Ей было около двадцати лет. Тяжелая копна рыжих волос свободно спадала на плечи. Кожа отличалась белизной, а на широком открытом лице сияли зеленые глаза. В Визаж чувствовалась скрытая дикость, как в недавно прирученном зверьке. Эта особенность привлекала мужчин, но даже самый бесчувственный из них не мог не ощутить, что за постоянной приветливой улыбкой скрываются весьма острые зубки. Она выглядела довольно высокой для женщины (рост - пять футов), но болезненно худой. Доримант испытывал большое желание отвести ее в ресторан и как следует накормить. Такие отеческие чувства были для него внове, и он тщательно их скрывал.
- Ну, моя дорогая, - оживленно проговорил Доримант, - как сегодня наш драгоценный шеф? Ваша магия все еще охраняет его?
- Разумеется, - насмешливо парировала колдунья. - Пока я с ним, магия ему не угрожает. А вы, сэр? Ваши советы защищают его так же, как и мои заклинания?
- Я пытаюсь, - улыбнулся Доримант. - Конечно, у честного человека, подобного Вильяму, врагов хватает. Он слишком открыт. Если бы он согласился кое на что закрыть глаза…
- Тогда он не был бы Блекстоуном, - оборвала его Визаж. - И никто из нас не захотел бы работать с ним. Я не права?
- Вы правы, как всегда, моя дорогая, - галантно ответил Доримант. - Налить вам еще?
- Спасибо, налейте, - согласилась колдунья. - Здесь очень жарко. А вы выпьете со мной?
- Может быть, позже. Все эти напитки чересчур калорийны, а мне приходится следить за весом.
- Да это же так просто, - с очаровательной улыбкой сказала Визаж. - Для осуществления вашего желания здесь есть все.
Доримант укоризненно посмотрел на нее.
Хок и Фишер стояли перед дверью дома чародея, ожидая, когда кто-нибудь их впустит. Дом располагался в саду около восточной границы города. Сад окружала высокая стена, старые камни которой скрывал плющ. В саду росли странные растения и необычные цветы в красивых кадках, не раздражающих глаз. Ночной воздух был напоен сотнями экзотических ароматов. Свет полной луны отражался от единственной дорожки. Дом возвышался прочно и устойчиво, как и сто лет назад, хотя ветер и дожди съели краску с его стен.
Входная дверь оказалась большой и крепкой. Хок с сомнением покосился на звонок, раздумывая, стоит ли позвонить еще раз. Он растерянно теребил высокий воротник и переминался с ноги на ногу - на этот раз они с Фишер оделись по полной форме - в синее с золотом и при непременном плаще. Одежда сковывала движения, в ней неудобно и невыносимо жарко. Хок и Фишер сопротивлялись, как могли, по начальство было непреклонно. Если Стража появляется в высшем обществе, она должна предстать в полном блеске. А Хок и Фишер направлялись именно в высший свет.
- Оставь в покое свой воротник, - произнесла Фишер. - Нечего его терзать.
- Терпеть не могу проклятую форму, - проворчал Хок. - Ну почему эта чертова работа свалилась именно на нас? Я думал - после вампира мы заслужили спокойную ночку. А тут, пожалуйста, - срочный вызов, и снова мы.
- Одна удача ведет за собой другую, - рассмеялась Фишер. - Мы справились с вампиром, которого не одолел никто, так что теперь нам поручили еще более трудное дело - охранять Блекстоуна.
Хок печально покачал головой.
- Да уж, единственный честный политик на весь город, а немало людей хотят его смерти.
- Ты с ним когда-нибудь встречался?
- Однажды пожал руку во время предвыборной кампании.
- Ты голосовал за него?
- Разумеется. Другой кандидат только даром потратил на меня свои деньги.
- Честный Страж, - рассмеялась Фишер. - Ты продажен, как все.
- Правильно, - усмехнулся Хок. - Деньги я у них взял, проголосовал за Блекстоуна, а тем сообщил, что на данный момент их партии просто не повезло.
- Храбрость Блекстоуна меня действительно восхищает, - изрекла Фишер, - но здравого смысла ему явно недостает. Противопоставить себя всему городу - такой поступок граничит с безрассудством. Если бы наше начальство не прогнило насквозь, мы тоже сделали бы гораздо больше.
Хок хмыкнул и снова принялся терзать свой воротник.
- А что ты знаешь об этом чародее? - спросил он.
- Не много. Весьма могущественный, как и большинство из них, но не кичится. Любит устраивать приемы, хотя сам скрытен. Не женат и женщинами не увлекается. Впрочем, и мужчинами тоже. Никто не ведает, откуда он явился, но, по слухам, служил придворным чародеем у самого Короля. А потом покинул двор и объявился в Хейвене. Сделал себе имя в Девилс Хук, помнишь?
- Еще бы, - присвистнул Хок. - Меня включили в команду, чистившую тот район. Мы неделю вытаскивали трупы.
- Да, я тогда еще с тобой не работала, - сказала Фишер. - Ты никогда не рассказывал мне о том времени. Действительно все было так ужасно? Я слышала…
- Действительно. Никто из бандитов не остался в живых - ни раненых, ни умирающих, только трупы. Мы до сих пор не знаем, как нее произошло. Большинство тел было разорвано в клочья. Конечно, бандиты заслуживали наказания, они тоже убили многих, однако поступили с ними просто по-варварски, позабыв об элементарной гуманности…
- И к такому человеку мы сейчас идем, - состроила гримасу Изабель. - Великолепно! Замечательно!
Она снова потянулась к звонку, но в этот момент дверь распахнулась. Яркий праздничный свет залил вес вокруг. Хок и Фишер на мгновение ослепли, потом вежливо поклонились человеку, стоявшему перед ними. Гонт увидел их плащи и тоже наклонил голову.
- Телохранители Вильяма. Входите, я вас ждал.
Отступив на шаг, он впустил их в дом. Затем чародей закрыл дверь и протянул изящную наманикюренную руку. Хок крепко пожал ее и стиснул зубы, почувствовав ответное пожатие. Он терпеть не мог подобные штучки. Конечно, вежливую улыбку на лице он сохранил, но незаметно растер пальцы, когда чародей повернулся к Изабель. Ее руку Гонт поднес к губам. Хок нахмурился. Такие поступки он тоже не переносил. Фишер вежливо улыбалась чародею. Он оказался совсем не таким, как она ожидала. После рассказов Хока она вообразила, что перед ней предстанет совсем иной человек… Более впечатляющий, что ли. Но у него были светлые глаза, приятная улыбка - словом, Гонт не походил на убийцу. Чародей внимательно разглядывал Стражей.
- Капитан Хок и капитан Фишер. Я о вас много слышал.
- Только хорошее, надеюсь? - спросила Изабель.
- Вы великолепно справились с вампиром на Чандлер Лейн, - продолжал чародей. - Прекрасная работа. Очень впечатляет.
Хок удивленно поднял брови.
- Новости в Хейвене распространяются чрезвычайно быстро.
- У меня свои источники, - засмеялся Гонт.
- Да, я мог в этом убедиться.
- Проходите в дом, - пригласил чародей. - Советник Блекстоун уже здесь. Он в гостиной вместе с гостями.
Гонт подвел Стражей к тяжелой дубовой двери и распахнул ее перед ними. Гости повернулись к вновь пришедшим, но, увидев их черные плащи, продолжили прерванную беседу. Хок осмотрелся. Два огромных окна были закрыты ставнями, несмотря на жару. Из гостиной ведет только одна дверь в холл. Хок слегка расслабился. Если нападение произойдет снаружи, защитить гостиную будет несложно. Правда, сомнительно, чтобы нашелся самоубийца, ибо напасть на дом Гонта - это безумие.
Чародей подошел к Блекстоуну и заговорил с ним. Советник посмотрел на Стражей, извинился перед Визаж, с которой беседовал, и приблизился к ним. Он пожал протянутые руки. Ничего особенного, обычное рукопожатие процветающего политика.
- Рад, что вы здесь, - сказал Блекстоун. - Уверен, буду чувствовать себя в безопасности, зная, что вы на моей стороне. Осталось всего несколько дней, и мой билль примут. Тогда уж опасаться будет нечего.
- Правда? - удивилась Фишер. - Я слышала, у вас врагов в Хейвене побольше, нежели у сборщика налогов.
Блекстоун рассмеялся.
- Уточним - можно не бояться конкретной опасности. Если бы я хотел спокойной жизни, никогда не подался бы в политики.
- Итак, Советник, - хмуро проговорил Хок, - в чем заключаются наши обязанности?
- Сегодня вечером отдыхайте и наслаждайтесь гостеприимством Гонта, - ответил Блекстоун. - В этом доме мне ничто не угрожает. Даже мои враги не рискнут навлечь на себя гнев уважаемого хозяина.
- Вы совершенно правы, Вильям, - уверенно подтвердил Гонт. - Мой дом защищен от любого вторжения.
- А сейчас извините нас, - сказал Блекстоун, - нам надо кое-что обсудить. Выпейте пока что-нибудь.
Политик и чародей, оживленно беседуя, отошли. Хок и Фишер переглянулись.
- Дармовая выпивка, - подытожила Фишер. - Может, наше задание окажется и приятным.
- Пожалуй, - согласился Хок.
Они подошли к чаше с фруктовым пуншем и налили себе по бокалу. Хок понюхал, поморщился, но все же выпил. В комнате было жарко, ему хотелось пить, а напитки раздавали даром. Вокруг чаши с пуншем стояли подносы, заполненные различными бутербродами, которые выглядели весьма необычно, но возбуждали аппетит. Хок не знал названий и половины яств, но решил отведать многие.
- Неплохо, - пробормотал он невнятно.
- Рада, что вам нравится, - произнесла сзади Кэтрин Блекстоун. - Гонт гордится своими кулинарными способностями.
Хок быстро проглотил бутерброд. Жена Советника изучающе наблюдала за ним и Фишер. Смотрела она вполне дружелюбно, хотя и чуть снисходительно. На Хоке ее взгляд задержался дольше, чем на Изабель, и он отметил, как внезапно заблестели ее глаза. Если так пойдет дальше…
- Значит, вы - лучшее, что может предложить наша городская Стража, - наконец сказала Кэтрин. - Надеюсь, вы подтвердите свою репутацию.
- Мы попытаемся, - заверил Хок.
Кэтрин задумчиво взглянула на него.
- Шрамы впечатляют, дорогой. А что случилось с вашим глазом?
- Потерял в карточной игре.
Кэтрин удивленно посмотрела на него и рассмеялась. Смех сделал ее моложе.
- Дорогой мой, дам вам несколько советов. Попробуйте баранину с пряностями, просто чудо. Мне кажется, Гонт добавил туда спаржу, хотя ума не приложу, где он ее раздобыл в такое время года. Правда, у чародеев есть свои способы…
Наступила пауза, все занялись едой. Фишер, откусив кусочек чесночной сосиски, засмеялась:
- Такую бы еду да пораньше.
- Что? - переспросила Кэтрин. - Ах, чеснок… Гонт как раз перед вашим приходом рассказывал нам о вампире. Ужасное создание. Вы действительно убили его деревянным колом?
- Разумеется, - подтвердил Хок.
- Жаль Треска, - продолжала Кэтрин. - Конечно, как Советник он ничего из себя не представлял, но со своим заданием справлялся. Еще он обеспечивал нам большинство на выборах. Скоро предстоят новые выборы, мне даже думать не хочется, кто займет его место. Такая нелепая смерть.
Хок и Фишер, вежливо кивнув, ничего не ответили. Они ведь не распространялись о том, что Треск оказался подручным вампира, представили его как еще одну жертву. По сути дела, так оно и было. У его вдовы и без того достаточно страданий. Кэтрин Блекстоун еще немного пощебетала о том о сем и упорхнула к Дориманту. Хок покосился на Фишер.
- Ну? - сухо спросил он. - И что ты об этом думаешь?
- Убей меня Бог, - ответила Фишер, - если я что-нибудь понимаю. Кэтрин Блекстоун изображает из себя пустоголовую болтушку?! Совсем не та женщина, о которой столько говорили.
- Может быть, беседа с нами - особая проверка. Контролирует, достаточно ли мы сообразительны, чтобы распознать имитацию.
Фишер подозрительно взглянула на него.
- Да, об этом я не подумала.
- Возможно, планируется что-то более сложное, - внезапно произнесла за ее спиной колдунья Визаж.
Хок и Фишер быстро обернулись. Рука Хока непроизвольно легла на рукоятку топора. Он не слышал, как подошла колдунья… Визаж, заметив его реакцию, улыбнулась.
- Я вам не враг, капитан Хок. Я рада, что вы здесь. У меня дурные предчувствия насчет Вильяма.
Хок и Фишер быстро переглянулись и уставились на Визаж.
- Предчувствия? - медленно повторил Хок. - Вы считаете, ему угрожает опасность?
- Да. Я - колдунья. Моя работа - охранять его от магических угроз. Вероятно, здесь он может чувствовать себя уверенно. Я никогда не встречала столько разных охранных заклятий. Этот дом буквально нашпигован ими. И все же… Что-то меня постоянно беспокоит. Я обеспечила Вильяму особенную защиту, но…
- Что вы предчувствуете? - поинтересовалась Фишер.
Визаж задумчиво покачала головой.
- Ничего определенного. Кто-то здесь или очень близко отсюда планирует убийство. И жертвой станет Вильям или кто-то из его близких. Вот что я предчувствую.
- Вы предупредили его? - спросил Хок.
- Конечно, но он не принимает мои опасения всерьез.
- Здесь или очень близко отсюда, - уточнила Фишер. - Может быть, проверить сад?
- Я предложила это Гонту, - сказала Визаж. - Он утверждает, что ни в дом, ни в сад нельзя проникнуть незамеченным. В доме кто-то умрет раньше, чем вы успеете что-либо предпринять. Сегодня вечером.
Она повернулась и ушла. Хок и Фишер проводили рыжую колдунью взглядами.
- Хорошенькое начало вечеринки, - пробормотал Хок.
- Да, - согласилась Фишер.
- Ты заметила, - задумчиво произнес Хок, - она не объяснила странное поведение Кэтрин.
- Да, это интересно.
Они переглянулись, пожали плечами и налили себе еще по бокалу.
- Кто же такой безрассудный, что нападет на Блекстоуна в доме Гонта? - снова спросил Хок. - Конечно, Гонт не самый искусный чародей, с которым я встречался в жизни, но уж в первую десятку он попадает, это на сто процентов. Я бы не перебежал ему дорогу, не будь у меня веских оснований.
- Правильно. Наш потенциальный убийца должен быть чертовски самонадеян. Или глуп. Или и то и другое имеете.
- Или он располагает такими возможностями, о которых мы не догадываемся. Думаешь, надо поговорить с Блекстоуном?
- Еще рано. Что мы скажем? Кроме того, ты же сам убежденно повторял - в этом доме на него вряд ли кто решится напасть.
- Абсолютной защиты не существует, - резко оборвал ее Хок. - Возможно спланированное нападение, приготовленное заранее, а не обычное убийство.
- Заранее заготовленное заклятие, - буркнула Фишер. - Или отравленная еда.
- Или напиток.
Они уставились на свои пустые бокалы.
- Нет, это отпадает, - возразила Фишер. - Колдунья предупредила - кто-то планирует только одно убийство, а не несколько. Да и Гонт наверняка проверил свои угощения - нет ли там яда. И заклятия, впрочем, тоже.
- Надеюсь, - согласился Хок. - Хорошо, яд исключаем. Ну а открытое нападение представляется еще более невероятным. Чтобы добраться до Блекстоуна, убийце пришлось бы преодолеть все заклятия Гонта, да еще сразиться с нами. Есть в нашем королевстве несколько профессиональных убийц, но не думаю, чтобы политик городского масштаба их привлек. Нет, скорее всего при нападении будет использована магия.
- Но колдунья утверждала, будто дом защищен охранными заклятиями?
- Да, - Хок разочарованно покачал головой. - Это проще простого. Знаешь, Изабель, мне захотелось поразмыслить над чем-нибудь простым и понятным. Для разнообразия, понимаешь?
- Лучше скажи, что делать дальше? - прервала его мечтания Фишер.
- Постараемся держаться поближе к Блекстоуну и следить, чтобы никто не напал на него.
- Прекрасная идея, - одобрил незаметно подошедший Доримант.
Хок и Фишер холодно взглянули на пего, и Доримант про себя отметил их привычное движение - оба потянулись к своему оружию. У него по коже мурашки побежали. Как политический консультант, Доримант часто встречался с опасными людьми, но одного взгляда на Хока вполне достаточно, чтобы попять: все фантастические рассказы о нем - чистейшая правда. Хок и Фишер опасны. Доримант вежливо улыбнулся, надеясь, что появление капель пота у него на лбу они объяснят летней жарой.
- Разрешите представиться, Грэхем Доримант, политический консультант Вильяма.
Хок вежливо поклонился.
- Я…
- О, я прекрасно знаю, кто вы, - перебил Доримант. - Кто в Хейвене не знает капитана Хока и капитана Фишер!
- Наконец-то признали, - проворчала Фишер.
Доримант рассмеялся.
- Честные Стражи такая же редкость, как и честные политики. Вот почему я просил Вильяма выбрать именно вас.
- Колдунья утверждает, что ему грозит опасность, - сказала Фишер, - и что кто-то собирается его убить сегодня вечером.
Доримант нахмурился.
- Я бы не воспринимал слова колдуньи всерьез, капитан Фишер. Она отлично справляется со своей работой, но видит угрозу в каждой тени, упавшей на шефа.
- Однако у Блекстоуна действительно много врагов, - вмешался Хок.
- Разумеется, - согласился Доримант. - А у кого из политиков их нет? Позиция Вильяма не приносит ему популярности в определенных кругах. Но здесь он в безопасности. Гонт еще раньше рассказывал мне о некоторых своих охранных заклятиях, и я могу заверить вас, что без его ведома даже мышь не проскользнет в этот дом. Поверьте, сегодня вечером Вильяму абсолютно нечего бояться.

Предыдущая страница 2 Следующая страница


3 Саймон Грин

- Если только один из гостей не окажется убийцей, - вставила Фишер.
Доримант сердито посмотрел на нее.
- Капитан Фишер, все гости на сегодняшнем вечере - друзья Вильяма, и друзья с большим стажем. Никто из них не заинтересован в смерти Советника. Единственные гости, с которыми я не знаком лично, это вы и капитан Хок. Правда, все, что я о вас слышал, не дает повода считать вас способными пойти на политическое убийство.
- Вы правы, - согласился Хок. - Плата хорошая, но работа паршивая.
Фишер тоже кивнула. Доримант перевел взгляд с нее на Хока, криво усмехнувшись.
- Капитан Хок, капитан Фишер, на Вильяма действительно оказывают сильное давление. Его политические противники прибегают ко всему, чтобы его новый билль не приняли как закон. Действительно, ему несколько раз угрожали, но всегда анонимно. Думаю, два последних предупреждения и заставили его быть поосмотрительнее. От вас требуется всего ничего - быть рядом с Советником и не позволять никому приближаться к его персоне до тех пор, пока я не поручусь за этого человека. Понятно?
- Разумеется, - ответил Хок - Мне приходилось работать телохранителем.
- Прекрасно. Вы знаете, что должны оставаться здесь всю ночь?
- Конечно, - ответила Фишер. - У нас не было времени собраться, но, надеюсь, Гонт снабдит нас всем необходимым.
- Разумеется, - заверил ее Доримант. - Я скажу ему.
Зазвонил колокольчик, и Гонт вышел в холл встретить новых гостей. Хок сдвинул брони.
- Почему такой известный чародей сам открывает дверь? У него нет слуг?
- Гонт никому не доверяет, - улыбнулся Доримант. - Боится, что разнюхают его секреты. Промышленный шпионаж широко распространен среди магов.
- Секреты, - повторила Изабель. - А вы знаете Гонта, сэр Доримант?
- Немного. Он скрытный человек. Вильям знает его лучше, чем я. Ходили слухи, что он был придворным чародеем, пока не повздорил с Королем. Какой был повод для ссоры, никто не знает. Гонт - своеобразный человек. Я ни разу не слышал, чтобы он повысил голос. А с другой стороны, вы же знаете, что он сделал в Девилс Хук.
- Да уж, - Фишер поежилась, и ее рука непроизвольно легла на эфес меча. - Не доверяю я чародеям.
- Многие не доверяют, - сухо заметил Доримант. - Но Гонт не представляет опасности для Вильяма. Они старые друзья.
Доримант замолчал, увидев, кого Гонт вводит в гостиную. Вместе с чародеем вошел высокий худощавый мужчина лет тридцати. Длинные темные волосы и вьющаяся бородка почти целиком скрывали лицо. Он широко улыбался, но улыбка не смягчала выражения его глаз. Одет он был по последней моде: облегающие брюки и стеганый камзол с высоким воротником. Его легко можно было принять за щеголя, если бы не меч в богатых ножнах у левого бедра.
Блекстоун с женой подошли поздороваться с новым гостем.
- А, вот тот человек, которому не стоило бы доверять, - промолвил Доримант. - Эдвард Боумен, правая рука Вильяма. Блестящий политик, великолепный ум. Присмотрите за ним. Мы подозреваем его в предательстве.
Хок нахмурился, собираясь расспросить Дориманта подробнее, но тот уже отошел от них, направляясь к колдунье.
Кэтрин болтала с новым гостем. Хоку эта парочка показалась слишком странной. Они держались по-дружески, доверительно склоняясь друг к другу, не нарушая, впрочем, условностей этикета.
- Так, - пробормотала Фишер, - по-моему, они очень рады встрече.
- Может быть, они старые друзья?
- Ну конечно.
Колокольчик зазвонил снова, и Гонт скрылся в холле. Блекстоун присоединился к жене и Боумену. Хок пристально следил за ними, но не заметил никаких признаков волнения или напряженности. Все трое улыбались, правда, слишком уж часто и чересчур приветливо. Но на то они и политики… Хок вздохнул и отвернулся.
- С каждым новым звонком появляются новые гости, - проворчал он. - Как раз то, что нам и нужно, - побольше подозреваемых.
- Ты весь издергался, - ответила Фишер, подливая себе вина. - Расслабься. Мы должны охранять Блекстоуна всего три дня - до принятия его закона. А потом мы будем ему не нужны. Уж три-то дня мы сумеем его постеречь.
Хок пожал плечами.
- Не люблю браться за дело, не имея информации. Мы совсем не знаем ни здешней обстановки, ни этих людей. Это непонятное поведение Кэтрин… Потом пророчество Визаж, утверждающей, что Советник в опасности в самом защищенном доме во всем городе. Политический консультант Блекстоуна предупреждает нас: наиболее близкий помощник Советника - предатель, жена же самого Советника, кажется, придерживается совершенно противоположного мнения. У меня плохие предчувствия, Изабель.
- У тебя всегда плохие предчувствия, - махнула рукой Фишер.
- И обычно они сбываются.
Изабель рассмеялась.
- У нас с тобой сегодня тяжелый день, дорогой. Это от усталости. Блекстоун здесь вне опасности. Нас пригласили просто для проформы. А теперь выпей и успокойся. Договорились?
- Договорились, - улыбнулся Хок. - Ты все всегда понимаешь. Что бы я без тебя делал, девочка?
- Совсем бы пропал, - ответила Фишер. - Расслабься, все придет в норму.
Гонт вернулся в гостиную, и сердце Хока упало. Он слишком хорошо знал гостей, которые вошли следом за чародеем. Лорд и леди Хайтауэр занимали видное место в высшем свете Хейвена. Они вращались только в самых верхах, общаясь с весьма избранным кругом людей. Хайтауэры принадлежали к высшей элите города и были самыми влиятельными сторонниками Блекстоуна.
Родерику Хайтауэру недавно исполнилось пятьдесят. Невысокий мужчина с коротко подстриженными седыми волосами; темные глаза на жестком обветренном лице пристально осматривали каждого. Всего несколько лет назад он занимал пост Главнокомандующего войсками Королевства. Живая легенда. Всегда сам вел своих людей в бой и отступал всегда, последним. Его хватка была поистине мертвой, весь он был словно отлит из стали. Солдат всегда солдат. Лорд все еще крепок, но возраст уже дает себя знать. Он уже не так быстро двигается, да и старые раны ноют от непогоды. Когда ему предложили перейти на канцелярскую работу, он предпочел уйти из армии и сразу же нашел себе новое занятие - политику. В кампанию Блекстоуна он включился с тем же пылом и страстью, с какими кидался в бой.
Хок познакомился с ним около года назад. Тогда на Северной окраине произошло несколько нападений оборотней, и Хок оказался среди Стражей, отправленных на место преступления. Это было непростое, грязное дело. Хок наконец сумел вычислить оборотня и уничтожить его, но Стража потеряла троих людей. И один из них оказался единственным сыном лорда Хайтауэра. Начальник Хока стал на сторону подчиненного, но лорд в смерти сына обвинял именно Хока.
«Прекрасно, - подумал Хок. - Этого только мне и недоставало. Мало у меня проблем».
Он с любопытством взглянул на Элен Хайтауэр. Леди прекрасно сохранилась для своего возраста и всегда одевалась по самой последней моде, со вкусом и чувством меры. Несмотря на ночную духоту, на ней было длинное вечернее платье, щедро украшенное драгоценностями. Она непрерывно обмахивалась бумажным веером с чудесной росписью, но вряд ли это приносило облегчение - жара не спадала. Красивое лицо. Копна белоснежных волос. Словом, леди Хайтауэр выглядела великолепно и знала это. Она держала мужа под руку, как бы оберегая его.
Хок испытал непреодолимое желание подойти к ней сзади и пнуть в пышный турнюр. Изабель придвинулась к нему.
- Хайтауэр, - прошептала она. - Это не тот?…
- Тот самый.
- Может, он уже успокоился?
- Сомневаюсь.
Лорд Хайтауэр оглядел комнату. Взгляд его остановился на Хоке и Фишер. Он что-то быстро сказал жене. Она неохотно отпустила мужа, лорд Хайтауэр посмотрел на Хока тяжелым взглядом и направился к Стражам. Хок и Фишер вежливо поклонились, Хайтауэр не ответил на приветствие. Он подождал, пока Хок выпрямится, и, холодно взглянув на него, спросил:
- Вы - телохранители Вильяма?
- Совершенно верно, милорд.
- Я считал, что вас вышвырнули из Стражи.
- Вы очень добивались этого, милорд, - сухо ответил Хок. - К счастью, мое руководство разобралось в происшедшем. Смерть вашего сына - результат трагической случайности.
- Если бы вы как следует выполнили вашу работу, мой сын остался бы жив.
- Возможно. Но тогда я сделал все что мог, милорд.
Хайтауэр фыркнул и презрительно кивнул на Фишер.
- Ваша женщина?
- Мой напарник и моя жена, - спокойно ответил Хок. - Капитан Фишер.
- Если вы еще хоть раз оскорбите моего мужа, - хладнокровно сказала Изабель, - я тотчас убью вас прямо здесь и немедленно.
Хайтауэр покраснел, попытался что-то ответить, но, встретив взгляд Изабель, запнулся, поняв, что она не шутит. За спою жизнь он немало повоевал и сейчас ни на минуту не усомнился, что эта женщина, не задумываясь, убьет его, защищая любимого человека. Хайтауэр вспомнил кое-что из рассказов об этой паре и внезапно понял - это совсем не выдумки, как ранее казалось. Он глубоко вздохнул, отвернулся от них и с огромным достоинством направился к жене.
- Как приобретать друзей и оказывать влияние на людей, - прокомментировал Хок.
- Черт с ним, - махнула рукой Фишер. - Тому, кто захочет добраться до тебя, придется сначала иметь дело со мной.
Хок нежно улыбнулся ей.
- Я уверен в тебе, потому и беру с собой. - Улыбка исчезла с его лица. - Мне нравился сын Хайтауэра. Он недолго прослужил в Страже, но у него хорошо получалось, он старался. Увы, трагическая случайность.
- Что произошло тогда с тем оборотнем? - начала выпытывать Фишер. - Ты никогда об этом не рассказывал.
- Не о чем рассказывать, - ответил Хок. - Дело плохо началось, и дальше все пошло кувырком. Оказалось, то, что мы знали об оборотнях, просто чепуха. Согласно легендам, когда оборотень превращается в человека, он покрывается волосами, у него два пальца одинаковой длины, а на ладони пентаграмма. И все это оказалось вздором. Да, еще, по легенде, оборотень превращается в волка с началом полнолуния, становясь человеком только после захода луны. А тот парень превращался в волка в любое время и в любой момент снова становился человеком, нужно лишь полнолуние. Все это сильно затруднило наши поиски. Мы вышли на него совершенно случайно. Обычный парень. Ты бы могла встретить его на улице и пройти мимо. Я убил его серебряным мечом. Он лежал на земле в луже крови и плакал, словно не понимал, что с ним произошло. Он не хотел никого убивать, но это желание оказалось сильнее его. Оборотень не хотел умирать и плакал, как маленький ребенок, который не понимает, за что его наказывают.
Фишер положила руку на плечо мужа.
- Очень трогательно, - раздался насмешливый голос.
Они обернулись и увидели улыбающегося Эдварда Боумена. Фишер отодвинулась от мужа. Боумен протянул руку, и Хок пожал ее. Как и у Блекстоуна, у Эдварда было вялое рукопожатие политика.
- Наслаждаетесь приемом? - спросил он.
- Здесь есть свои плюсы и свои минусы, - уклончиво ответил Хок.
- О да, - подхватил Боумен, - я видел Хайтауэра. Ужасная история с его сыном. Вам лучше бы помириться с ним, капитан Хок. Лорд Родерик отличается злопамятностью.
- А что его связывает с Блекстоуном? - спросила Фишер. - Я думала, люди вроде лорда, старые вояки из высшего света, консервативны по натуре.
Боумен понимающе улыбнулся.
- Как правило, так оно и есть. Всего несколько лет назад лорд Хайтауэр слыл убежденным сторонником существующего порядка. Реформы только ухудшают экономику, а те, кто их проводит, предатели и враги Короля. А потом Король, вызвав лорда Родерика, сообщил ему, что он стал слишком стар для поста Главнокомандующего и пора уступить должность кому-нибудь помоложе. Знакомые рассказывали мне: Хайтауэр уставился на Короля так, будто не мог поверить собственным ушам. Он никогда не предполагал, что армейский устав, ограничивающий возраст командующего пятьюдесятью годами, может относиться и к нему тоже. Король отнесся к Хайтауэру очень душевно, даже предложил пост военного Советника, но старый вояка закусил удила. Если он не может больше быть настоящим солдатом, то слагает свои полномочия. Не уверен, что он действительно собирался так поступить, но уговаривать его не стали.
После такого происшествия генерал сильно переменился. Тридцать лет жизни отдано армии, а ему не назначили и пенсии, поскольку он отказался от предложенной должности. Не то чтобы ему была нужна грошовая пенсия, но дело принципа. Лорд Родерик вернулся домой, к семье, но успокоиться не мог. Пытался предложить свои услуги городскому Совету, но чиновники не захотели и слушать. Наверное, Хайтауэр присоединился к Блекстоуну главным образом в пику им. Повторяю - он весьма злопамятен. А потом, примкнув к партии Реформ, стал и вовсе невыносим. Знаете, нет больших фанатиков, чем новообращенные. Разумеется, для нас Родерик очень полезен. Его имя открывает любую дверь в Хейвене.
- Да, безусловно, - согласился Хок. - Его семья широко известна. Да и семья его жены - одна из стариннейших в городе. - Он задумался и посмотрел на Боумена. - Простите, а сами-то вы как попали в команду Блекстоуна?
Боумен пожал плечами.
- Мне нравится его стиль. Он из тех редких политиков, которые действительно заинтересованы в улучшении жизни своих избирателей. А я занимаюсь политикой всю свою жизнь. Мой отец тоже занимался политикой, но тогда я практически ничего не значил. В таком деле мало иметь светлую голову и добрые намерения - нужен еще прекрасный имидж. У меня никогда не хватало таланта приобретать популярность, зато Вильям обладает этим даром в полной мере. Я с самого начала догадывался - он-то станет Советником. Но тогда у него не хватало опыта. Он упустил несколько возможностей, даже не поняв этого. Вот почему мы решили работать вместе. Мой опыт плюс его стиль. Такой тандем оказался очень удачным. Мы поладили, и дело двинулось.
- И он имеет большую власть и известность, - добавила Фишер.
- Я не честолюбив, - ответил Боумен. - И в жизни есть кое-что поважнее популярности.
- Действительно, - согласилась Кэтрин Блекстоун.
Незаметно приблизившись, она встала рядом с Эдвардом. Они стояли очень близко, и это не ускользнуло от взгляда Стражей.
- Скажите, - спросила Кэтрин, - откуда вы родом, капитан Хок? Никак не могу определить ваш акцент.
- Я с севера, - уклончиво ответил Хок. - Родился неподалеку от Хиллсдаун.
- Хиллсдаун, - задумчиво повторила Кэтрин. - Это ведь Королевство, правильно?
- Более-менее, - подтвердила Фишер.
- Наша страна не кажется вам странной? - вступил в разговор Боумен. - Сомневаюсь, чтобы демократия на севере достигла нашего уровня.
- Конечно, - согласился Хок. - Мир весьма велик, а к новому привыкают медленно. Когда я узнал, что ваше Королевство управляется ассамблеей, избираемой жителями, а монарх по конституции имеет слишком ограниченные права, я решил: мир перевернулся. Разве Король может называться Королем, если не смеет править по своему разумению? Но сама идея, что любой человек свободно высказывает мнение об управлении страной, мне близка. Разумеется, и здесь не все идеально, в Хейвене я ощутил это в полной мере, но в целом идея достаточно привлекательна.
- За ней будущее, - подтвердил Боумен.
- Скорее всего, вы правы, - согласился Хок.
Снова зазвонил колокольчик, и Гонт отправился встречать новых гостей. Кэтрин и Боумен, еще немного поболтав о пустяках, отошли от Стражей, продолжая беседу. Фишер задумчиво посмотрела им вслед.
- Я не доверяю Боумену, он слишком много улыбается.
- Такова его работа, - пожал плечами Хок. - Он же политик, не забывай. А ты заметила, как сияет Кэтрин, стоит ему только посмотреть на нее?
- Да, - усмехнулась Фишер, - здесь определенно что-то есть.
- Сплетница, - проворчал Хок.
- Не правда, - возразила Фишер. - Скорее романтик по натуре.
Гонт вошел в комнату в сопровождении высокого мускулистого мужчины лет пятидесяти. Хок, взглянув на вошедшего, чуть не выронил бокал. Рядом с чародеем стоял Адам Сталкер, самый известный человек в Королевстве. В свое время он успел сразиться, наверное, со всеми чудовищами, которых только породила Природа, буквально голыми руками взял неприступную горную крепость страшного барона Кейда и освободил сотни пленников из зловонных казематов. Сталкер являлся доверенным лицом Королей, сражался во многих армиях и приносил удачу и победу тем, на чьей стороне он воевал. Слава его распространилась по всему Королевству, и он стал героем сотен песен и легенд. Адам Сталкер - герой и победитель темных сил.
Он был на голову выше присутствовавших и телосложением превосходил любого. Хотя его длинные, до плеч, волосы уже посеребрила седина, он все еще производил внушительное впечатление. Одежда Сталкера отличалась простотой, но хорошо на нем сидела. Он осматривал гостиную, как солдат поле боя, кивками здороваясь с гостями. Наконец глаза его остановились на Стражах. Быстро подойдя к ним, он поздоровался и хлопнул Хока по плечу. От такого проявления дружелюбия Хок слегка пошатнулся.
- Я уже слышал, как вы расправились с вампиром, - хрипло произнес Сталкер. - Замечательная работа, капитан Хок. Чертовски хорошая работа.
- Спасибо, - поблагодарил Хок, с трудом переводя дыхание. - Мне помогла моя напарница.
- Разумеется, - кивнул Сталкер. - Прекрасно выполнено, крошка. - Он снова повернулся к Хоку. - Я слышал о вас много хорошего, капитан. Этот город вам многим обязан.
- Да уж, - проворчала Фишер. - Нам пора просить о повышении.
- Благодарю вас, сэр рыцарь, - быстро произнес Хок. - Мы делаем то, что можем, но до вашей славы нам далеко.
Сталкер улыбнулся и махнул рукой.
- Менестрели любят преувеличивать. Как я понимаю, вы здесь в качестве телохранителей Вильяма. Пока рядом с ним Гонт и я, у вас не будет проблем. Попозже мы побеседуем, очень хочется узнать о вампире поподробнее. Я однажды наткнулся на целое громадное гнездо вампиров в горах Брокен Крэйг - вот уж грязная работенка подвернулась.
Сталкер отошел поговорить с Блекстоуном. Хок и Фишер проводили его глазами.
- Крупный экземпляр, да? - сказал Хок.
- Безусловно, - согласилась Фишер. - Не меньше семи футов. Ты заметил мускулы?
- А то! - прищурился Хок. - Пожалуй, рядом с ним ты слабовата?
- Это он слабоват рядом со мной, - отрезала Изабель. - Он из тех мужчин, которые считают, будто женщина должна сидеть дома, пока они совершают подвиги. Ты раньше встречался с ним, Хок?
- Нет. Хотя слышал много песен и легенд. Даже если хотя бы половина того, о чем в них говорится, правда, Сталкер исключительный человек. Я сомневался, можно ли доверять легендам, но сейчас, когда увидел его своими глазами… право, не знаю. Он производит впечатление.
- Производит, - подтвердила Фишер. - Опасный человек, если перейти ему дорогу.
Хок сердито покосился на нее.
- Ну-ну, продолжай. Сталкер - убийца? Бессмыслица. Что и кто заставит такого героя, как Сталкер, человека, свергавшего Королей, связаться с мелким политиком вроде Блекстоуна?
Фишер пожала плечами.
- Я не утверждаю. Он просто показался мне слишком положительным, чтобы быть настоящим героем, вот и все.
- Ты просто ревнуешь, потому что Сталкер поздравлял меня, а не тебя.
Фишер рассмеялась и допила свой бокал.
- Наверное, ты прав.
- Сколько ты уже выпила? - внезапно спросил Хок.
- Два или три бокала. Очень хочется пить.
- Пора переходить на воду. Помни, мы на работе. Хайтауэр только и ищет повода, чтобы нам напакостить.
Фишер, поставив бокал, осмотрелась. Вечеринка шла своим чередом, негромкий гул голосов наполнял гостиную, изредка слышались взрывы смеха. Каждый держал в руке бокал, и уже появились первые пустые бутылки.
Хок решил - поговорить с Блекстоуном о мерах безопасности, Фишер осталась одна. Она бездумно скользила глазами по гостиной. Светские развлечения не для нее. Плоские шутки, грязные сплетни и сладкие вина не казались ей привлекательнее дешевого эля в компании друзей. Правда, и в компаниях ей случалось находиться не часто. «Наверное, я не привыкла бывать в обществе», - подумала Изабель. Она улыбнулась своим мыслям, но внезапно напряглась. Эдвард Боумен неожиданно остановился перед ней. Она вежливо наклонила голову, он ответил ей тем же.
- Капитан Фишер, - начал Боумен, - вы в одиночестве?
- Лишь на минуту.
- Верится с трудом. Такая очаровательная женщина не должна скучать одна.
Фишер удивленно подняла брови. Насчет своей внешности она не обольщалась. Он явно чего-то хотел от нее.
- Я не страстный любитель общества, - осторожно ответила она.
- Я и сам терпеть не могу толпу, - обаятельно улыбнулся Боумен. - Почему бы нам не найти более укромное место для беседы?
- Не думаю, чтобы Гонту это понравилось. Мы его гости. А кроме того, я еще и на работе.
- Гонт не проронит ни словечка, - Боумен придвинулся ближе, голос его понизился до шепота. - Никто и носом не поведет. Я ведь не последний человек, ты знаешь.
Фишер прямо взглянула ему в глаза.
- Вы не привыкли терять время?
- Жизнь коротка, - пожал плечами Боумен. - Почему мы все до сих пор беседуем? Давно можно бы заняться более приятными вещами.
- Я так не считаю, - отрезала Фишер.
- Что? - Такой реакции Боумен явно не ожидал. - Вы, очевидно, меня не поняли, дорогая. Мне никто не отказывает. Никто, вам ясно?
- Хотите пари?
Боумен нахмурился, все очарование мгновенно слетело с его лица.
- Вы забываете свое место, капитан Фишер. У меня много друзей среди вашего руководства. Мне достаточно проронить лишь слово, и…
- Вы действительно собираетесь так поступить?
- А вы сомневаетесь? Я могу разрушить вашу карьеру, засадить в тюрьму… Вы даже не сразу поймете, что с вами случилось. Если только не…
Он протянул к ней руку, но вдруг замер и растерянно заморгал глазами. В левой руке Фишер держала обнаженный кинжал, и острие его было направлено прямо ему в живот. Боумен выпрямился.
- Если вы еще хоть раз попытаетесь мне угрожать, - спокойно сказала Изабель, - я вас так отделаю, что вы запомните нашу встречу на всю жизнь. И благодарите Бога, что ничего не слышал мой муж. Он убил бы вас прямо здесь, ему плевать на последствия. А теперь убирайтесь и впредь держитесь подальше. Понятно?
Боумен судорожно кивнул, и Фишер спрятала кинжал. Он повернулся и отошел. Изабель прислонилась к столу и покачала головой. «Кажется, когда было скучно, все шло лучше», - подумала она.
Гонт стоял в дверном проеме, внимательно наблюдая за ходом вечера. Первое блюдо уже на подходе, и он не хотел его передержать. Оно задаст тон всему обеду! Гонт обвел глазами гостей и вздрогнул, заметив, что Сталкер направляется к нему. Гонт, сделав глубокий вздох, вежливо поклонился. Гигант рыцарь ответил тем же.
- Я бы хотел поговорить с вами, сэр чародей.
- Конечно, Адам. Чем могу быть полезен?
- Продайте мне этот дом.
Гонт решительно покачал головой.
- Адам, я вам уже говорил, что не собираюсь его продавать. Он меня вполне устраивает. К тому же я много времени потратил на магическую защиту дома и сада. Снимать ее в случае переезда пришлось бы не меньше полугода. А без такой защиты здесь никто не выживет.

Предыдущая страница 3 Следующая страница


Хок и Фишер 4

- Деньги - не проблема, - перебил его Сталкер. - Я теперь богатый человек. Только назовите цену.
- Дело не в деньгах, Адам. Дом меня устраивает. Я счастлив здесь и не собираюсь переезжать. Не хочу показаться невежливым, но больше не вижу смысла продолжать наш разговор. Ваше золото мне не нужно, у меня есть все, что необходимо. Я не понимаю, почему этот дом так важен для вас. В городе полно гораздо лучших домов.
- Это мое личное дело, - резко ответил Сталкер. - Но если вы измените решение, дайте мне знать.
- Разумеется, Адам. А раз уж вы здесь, я хочу задать вам один вопрос.
- Слушаю вас.
- Что произошло между вами и Вильямом? Вы поссорились?
- Нет, - Сталкер пристально посмотрел на Гонта. - С чего вы взяли?
- Ну я же не слепой, Адам. За последние несколько недель вы, наверное, не перемолвились и десятком слов. Я решил, что вы повздорили.
Сталкер отрицательно покачал головой.
- Не совсем, я же здесь. Просто мы разошлись в мнениях насчет следующего проекта. Все обойдется. А сейчас, извините…
Он вежливо поклонился Гонту и отошел. Чародей проводил его взглядом, лицо его оставалось непроницаемым. Вроде что-то не так, он чувствовал это. Хотя Сталкер говорил абсолютно спокойно, было видно, что человек на взводе. Что случилось? Какие-нибудь неприятности? Гонт нахмурился. Лучше поговорить об этом с Боуменом, может, он знает что-нибудь. Если у Вильяма появились разногласия со Сталкером, быть беде - Сталкер опасный противник.
Лорд и леди Хайтауэр стояли поодаль от остальных гостей. Лорд Родерик отсутствующим взглядом обводил зал. Леди Элен мягко положила руку ему на плечо.
- Ты сегодня что-то бледен, дорогой, - сказала она. - Ты хорошо себя чувствуешь?
- Я в норме, честное слово.
- Ты плохо выглядишь.
- Все из-за жары. Ненавижу находиться летом в городе. Чувствуешь себя как в духовке, и ни глотка свежего воздуха. Все в порядке, Элен, не волнуйся.
- Я заметила, ты разговаривал со Стражами, - нерешительно произнесла леди Элен. - Это тот человек?
- Да, именно из-за него умер наш мальчик.
- Нет, Род. Это не его вина. Ты не вправе упрекать Хока. Разве ты виноват в смерти подчиненных тебе солдат, которые погибли в сражениях? Тебе не дано предусмотреть всего. Так же и Хоку. И ты это понимаешь.
- Пол не солдат. Пол наш сын.
- Да, Род, я знаю.
- Я так гордился им, Элен. Он не должен был рисковать своей жизнью в чужих драках. Он мог придумать себе другое занятие. Я так гордился им…
- Я тоскую по нему, как и ты, дорогой. Но сын оставил нас, и мы должны жить своей жизнью. У тебя же есть более важные дела, нежели сводить счеты с капитаном городской Стражи.
Лорд Родерик, тяжело вздохнув, впервые за вечер внимательно посмотрел на жену. Казалось, он собирался что-то сказать, но промолчал.
- Ты права, дорогая. Как всегда права. Однако постарайся, чтобы я не видел этого человека. Не хочу снова разговаривать с капитаном Хоком.
Взяв маленький бутерброд, Сталкер стал с сомнением его разглядывать. Маленький кусочек мяса, покрытый тестом, в его огромной лапе казался совсем крохотным. Понюхав его, он скорчил гримасу и наконец проглотил. Проводя полжизни вдали от цивилизации, толком не знаешь, когда придется есть в следующий раз. Поэтому ешь что попало и в любое время, иначе рискуешь остаться голодным. Со старыми привычками расстаешься с трудом. Сталкер осмотрелся вокруг, и взгляд его упал на Грэхема Дориманта, беседующего с колдуньей. Губы Сталкера презрительно скривились. Доримант. Политический консультант. Наверное, ни разу не держал меча в руках. Только язык, и никаких мускулов. Он мог бы быть полезен, но… Сталкер покачал головой. Вот с такими людьми ему приходится иметь дело теперь, когда он вышел на политическую арену. Сталкер внезапно улыбнулся. Он всегда считал опасной жизнь в глуши, но, занявшись политикой, понял, где таится настоящая опасность. Когда у этих людей появляется хоть полшанса на успех, они готовы сожрать друг друга.
А теперь политика должна стать его жизнью. Он уже слишком стар для подвигов. Старости Сталкер не ощущал, правда, понимал, что уже не больно-то силен и не так быстр, как раньше. Лучше уйти сейчас, чем ждать худшего. Он не настолько глуп. Кроме того, в политике есть и свои приятные стороны. Вкус власти… Давным-давно, когда он был молод и глуп, принцесса далекой страны предлагала ему стать ее мужем и Королем ее страны, но тогда он отказался. Он не желал связывать себя семейными узами. Теперь времена изменились. У него есть деньги, есть слава, так чего же ему еще осталось желать, кроме власти? Последняя крупная игра, последний вызов. Сталкер внезапно нахмурился. Все шло прекрасно. Они с Вильямом образовали непобедимую команду, но… Чертов идиот! Почему он так упрям… После сегодняшней беседы у него нет выхода. Завтра он будет свободен, и к черту Вильяма Блекстоуна!
Сталкер, взглянув на молодую колдунью, чуть улыбнулся. Неплохо выглядит девочка… Совсем неплохо… Правда, не очень-то в его вкусе, но в таких губах и опущенных глазах есть что-то невинное, привлекательное, зовущее… «Тебе повезет сегодня, милая». Он направился к ней. Колдунья и Доримант вежливо поклонились ему, но Сталкер успел заметить раздражение в глазах политика.
- Добрый вечер, сэр рыцарь, - вежливо поздоровался Доримант. - Ваше присутствие - честь для нас.
- Очень рад вас видеть, - ответил Сталкер. - Как идут дела? Секретничаете и строите тайные планы?
- Мы делаем то, что умеем, и так, как умеем.
- А как у вас дела, моя дорогая? - рыцарь повернулся к колдунье. - Вы выглядите великолепно.
- Благодарю вас, - сдержанно ответила Визаж, на мгновение подняв глаза и тут же их опустив.
- Вы не пьете? - спросил Сталкер, заметив в ее руке пустой бокал. - Хотите немного вина?
- Спасибо, не стоит, - отказалась колдунья. - Я не люблю вино. Оно ослабляет внимание.
- Но, дитя мое, для того его и пьют, - улыбнулся рыцарь. - Да и алкоголь в вине - не проблема. Посмотрите-ка…
Наполнив высокий бокал белым вином из хрустального графина, он поставил его перед собой. Быстрым свистящим шепотом он произнес несколько слов, вино замутилось, словно его перемешали невидимой палочкой, и вновь стало прежним. Оно выглядело так же, как раньше.
- Попробуйте, - сказал Сталкер, протягивая ей бокал. - Вкус вина - и ни капли алкоголя. Результат маленького чуда.
Визаж недоверчиво попробовала напиток.
- Хороший трюк, - одобрил подошедший сзади Хок.
Сталкер быстро обернулся. Он не слышал, как подошел Страж. «Старею, - с горечью подумал он. - И теряю бдительность». Вежливо наклонил голову и продолжил объяснение:
- Простое трансформирующее заклятие. Разумеется, состав вина не изменился, это выше моих скромных способностей. Алкоголь по-прежнему содержится в вине, но он больше на вас не действует. Фокус простой, но эффективный для подобных ситуаций. Часто от того, насколько у человека ясная голова, зависит его жизнь.
- Согласен с вами, - ответил Хок. - Но я всегда считал, что вы не занимаетесь магией, сэр рыцарь. Так утверждают все легенды о вас.
- Вспомнили, - Сталкер махнул рукой. - Я их никогда не писал. При правильном использовании магия - средство для достижения цели, одно из многих, возможно, чуть более сложное. Естественно, я не сомневаюсь в магии, но не доверяю тем, кто прибегает к ней слишком часто. Чародейство - не меч и не пика, магия побеждает тихо и незаметно. Не склонен к сделкам, в которых люди используют свою власть.
Он взглянул на Гонта, стоявшего на противоположном конце гостиной; лицо его внезапно стало ледяным. Хок внимательно посмотрел на рыцаря, Доримант и Визаж переглянулись.
- Благодарю вас за вино, сэр рыцарь, - сказала колдунья. - Оно действительно великолепно. Но сейчас, простите, нам с Грэхемом необходимо переговорить с Хайтауэрами.
- А я должен вернуться к своему напарнику, - вставил Хок.
Все, поклонившись друг другу, разошлись в разные стороны, оставив Сталкера в одиночестве. Он проводил колдунью глазами. «Ах ты, маленькая сучка, - подумал он. - Действительно, совсем не в моем вкусе…»
Гонт громко обратился ко всем, перекрыв общий гул своим звучным голосом. Шум затих, и все повернулись к хозяину дома.
- Друзья, обед вот-вот будет готов. Если вы хотите, можете подняться в свои комнаты переодеться. Стол накроют через полчаса.
Гости, беседуя друг с другом, покидали гостиную. Гонт последовал за ними - стряпню надо было проверить. Хок и Фишер остались в огромном зале вдвоем.
- Переоденемся к обеду? - ехидно спросил Хок.
- Разумеется, - ответила Фишер. - Мы же в высшем свете.
- Ну и переодевайся, пожалуйста, - буркнул Хок, и оба рассмеялись.
- Я собираюсь снять наконец свой противный плащ, - сообщила Изабель. - Черт с ним, с уставом, в такой форме слишком жарко.
Она сняла плащ, небрежно бросив его на стоявшее рядом кресло. Хок, ухмыльнувшись, сделал то же самое. Они с интересом посмотрели на огромный стол в глубине комнаты, покрытый крахмальной скатертью и уставленный хрусталем и фарфором. В центре стола располагался массивный канделябр, свечи в нем уже горели.
- Как красиво, - заметил Хок.
- Очень красиво, - согласилась Фишер. - Удивлюсь, если нас пригласят к этому столу.
- Размечталась! Скорее всего, нам достанутся объедки на кухне. Не исключено, Блекстоун решит, что ему нужен дегустатор… Впрочем, Гонт воспринял бы такой поступок как оскорбление его кулинарного таланта.
- Прекрасно. Тогда давай посидим минутку. Ноги так и гудят.
- Присядем, - согласился Хок. - Денек выдался не из легких.
Придвинув два кресла к пустому камину, они уселись и вытянули ноги. Кресла оказались фантастически удобными и устойчивыми. Разговаривать не хотелось. Жара окутывала их душным облаком, глаза закрывались сами собой. Время текло. Хок лениво потянулся. Вдруг в гостиную вбежала Кэтрин Блекстоун. Выражение ее лица испугало Хока, он вмиг вскочил с кресла.
- Извините, что я вас беспокою, - нерешительно заговорила Кэтрин.
- Пустяки, - ответил Хок. - Мы здесь для того и находимся.
- Меня встревожил мой муж, - сказала Кэтрин. - Он зашел и свою комнату переодеться, а я пошла в ванную. Когда я вернулась, его комната оказалась запертой изнутри. Я стучала, но безуспешно: он не открывалась. Боюсь, с ним случилось неладное.
Хок и Фишер переглянулись.
- Думаю, нам стоит проверить, - решил Хок. - На всякий случай. Вы нас не проводите?
Кэтрин быстро повела их через гостиную и холл. Рука Хока привычно лежала на рукоятке топора. Им овладело тревожное предчувствие. Все трое поднялись по лестнице. Кэтрин судорожно хваталась за перила, словно втаскивая себя наверх. Хок и Фишер с трудом успевали за ней, Кэтрин, первой вбежав в коридор, бросилась к третьей двери слева. Она постучала и встревожено повернулась к Хоку.
- Все еще заперто, капитан. Вильям, Вильям, ты меня слышишь?!
Ответа не последовало. Кэтрин отступила, безнадежно посмотрев на Хока.
- Воспользуйтесь своим оружием, капитан. Сломайте дверь. Я беру всю ответственность на себя.
Хок с неохотой вытащил топор.
- Подождите, сначала все-таки поговорим с Гонтом…
- Я не хочу ждать! Вдруг с Вильямом что-то случилось… Ломайте дверь немедленно! Это приказ!
Хок кивнул и взялся за топор.
- Отойдите от двери и освободите мне место.
- Что здесь происходит? - спросил с лестницы Гонт. - Капитан, опустите топор.
Хок повернулся к чародею.
- Советник Блекстоун заперся изнутри и не отвечает. У вас есть дубликаты ключей?
- Нет, - медленно ответил чародей, подходя к ним. - Никогда не держу дубликатов.
Взглянув на запертую дверь, он сжал зубы.
- С Вильямом могло случиться непредвиденное. Ломайте дверь.
Хок обрушил всю мощь своего топора на дверь. Тяжелое лезвие вонзилось в дерево - посыпались щепки. Дверь дрогнула, но не открылась. Хок, высвободив топор, ударил снова. На этот раз лезвие прошло прямо через замок. Хок, улыбнувшись, вытащил топор. Отличное оружие. Он открыл дверь, вошел в комнату. Остальные последовали за ним.
Вильям Блекстоун лежал на полу, безжизненно уставившись в потолок. В груди его торчал кинжал. Вся рубашка была залита кровью.

3. ВОПРОСЫ И ОТВЕТЫ

Кэтрин Блекстоун, оттолкнув Хока, бросилась к мужу. Она коснулась его рубашки, потом погладила супруга по щеке и беспомощно обернулась к Стражам.
- Он убит… Он действительно убит… Кто?… Кто?…
Она громко зарыдала, захлебываясь слезами и содрогаясь всем телом. Фишер подошла к ней, опустилась на колени, обняла и помогла подняться. Она отвела Кэтрин в сторону и усадила на кровать. Бедняжка не сопротивлялась. Слезы текли у нее по лицу - она даже не вытирала их. Шок. Хоку и ранее приходилось видеть людей в таком состоянии. Он посмотрел на Гонта, все еще стоявшего в дверях. Чародей казался потрясенным и испуганным. Наверное, он не до конца осознал происшедшее.
- Гонт, вы ее друг, - произнес Хок. - Уведите женщину отсюда. Мы осмотрим тело.
- Разумеется. Простите, я… Конечно.
- И еще, Гонт…
- Да?
- Проводите Кэтрин вниз, пусть кто-нибудь побудет с ней. И наложите заклятие на дом - заприте его. Я запрещаю кому-либо входить или выходить из него.
- Да, понимаю.
Гонт, приблизившись к Кэтрин, ласково заговорил с ней. Она непонимающе посмотрела на него, но поднялась. Гонт продолжал тихо, спокойно, но настойчиво уговаривать ее. Наконец они вышли из комнаты, Хок прикрыл за ними дверь. Стоя над трупом, Стражи встретились взглядами.
- По-моему, мы с тобой уже не телохранители, - пробормотал Хок.
Фишер с отвращением кивнула.
- Это серьезный прокол в нашей работе, Хок. Блекстоун в нашем городе единственный честный политик. Что же, черт побери, с ним случилось?
- Если мы не отыщем убийцу, причем достаточно быстро, в городе начнутся беспорядки, - хмуро сказал Хок. - Вот беда, он мне нравился, Изабель. Доверил нам свою жизнь, а мы не уберегли его.
- Пошли, - предложила Фишер. - Пора работать. Я осмотрю комнату, а ты займись трупом.
Хок опустился на колени возле Блекстоуна, осмотрел тело, стараясь ни к чему не прикасаться. Лицо Советника было совершенно спокойным, даже умиротворенным, широко раскрытые глаза смотрели в потолок. Руки безжизненно вытянуты вдоль тела. Одна нога подвернулась. Кинжал всажен в сердце с такой силой, что эфес вдавился в тело. Хок внимательно осмотрел оружие - это был обыкновенный кинжал, каких сотни. Других ран на теле нет, нет и следов борьбы. Рубашка вокруг раны пропиталась кровью. Хок нахмурился: такое ранение обычно сопровождается сильным кровотечением.
- Посмотри-ка, - подозвала его Фишер.
Хок резко поднял голову.
Фишер сидела на полу возле кровати, изучая бокал, валявшийся на ковре. В нем еще оставалось немного красного вина, несколько капель впиталось в ковер. Багровые пятна напоминали кровь. Фишер окунула палец в вино и поднесла его ко рту.
- Не пробуй, - остановил ее Хок. - Не исключено, что вино отравлено.
Фишер понюхала палец.
- Запах обычный.
- Отложи бокал, сейчас мы не сможем провести экспертизу.
- Ну подумай, Хок, зачем отравлять Блекстоуна, да еще протыкать его кинжалом?
- Правильный вопрос. Версия маловероятная, но, сама знаешь, никогда ничего нельзя угадать наперед. Аккуратнее вытирай пальцы.
- Ладно.
Фишер вытерла пальцы о покрывало и подошла к Хоку. Тщательно осмотрев труп, она покачала головой.
- Отличная работа. Как, по-твоему, все это произошло?
Хок сдвинул брови.
- Дверь была заперта изнутри, единственный ключ оставался у Блекстоуна. Конечно, это только предположение. Однако с уверенностью можно утверждать - это не самоубийство. Во-первых, ему было для чего жить, во-вторых, ему угрожали, а в-третьих, у него есть уйма врагов. Нет, самоубийство решительно отбрасываем.
- Согласна с твоими выводами, - сказала - Фишер. - Итак: кто-то вошел, заколол Блекстоуна и вышел, оставив дверь запертой изнутри. Хитрый фокус. А не сам ли Блекстоун после удара запер дверь?
- Нет, от такой раны он умер почти мгновенно.
- Верно. Кто мог убить Блекстоуна? Вероятно, один из гостей. Постороннему потребовалось бы время проникнуть сюда, да и стоило Блекстоуну заметить чужого, он поднял бы тревогу. Рана ведь в груди, значит, он видел убийцу.
- Правильно, - подтвердил Хок. - Раз Блекстоун его видел и не испугался, значит, он знал убийцу и не боялся его. А потом стало уже поздно…
- Какая мерзость - политика, - с отвращением проговорила Фишер.
- Действительно, гадость, - согласился Хок. - Пойду проверю, наложил ли Гонт запирающее заклятие. Нельзя, чтобы кто-нибудь из наших гостей исчез прежде, чем мы успеем их допросить. Ты оставайся в комнате. Никому ни до чего не дотрагиваться, ясно?
- Разумеется.
Хок поднялся и выпрямился.
- Знаешь, Изабель, нутром чую, что это дело гораздо сложнее, чем мы думаем.
Он вышел из комнаты, закрыв за собой дверь. Гости уже столпились в коридоре, ожидая его. Лорд Хайтауэр преградил ему путь.
- Эй вы, Страж! Что произошло?
- Милорд…
- Почему вы сломали дверь в комнату Вильяма? - вмешался Боумен. - Гонт только что провел вниз Кэтрин всю в слезах, ничего не объяснив. Только сказал, чтобы мы не выходили из комнат. Что случилось?
- Вильям Блекстоун убит, - коротко ответил Хок.
Гости молча уставились на него. Сообщение потрясло всех.
- Я просил чародея Гонта запереть дом, - продолжал Хок. - Не заметил ли кто-нибудь из вас что-либо подозрительное? Самый незначительный факт может оказаться очень важным.
Все отрицательно покачали головой. Хок иного и не ожидал. Он тяжело вздохнул.
- Мне нужно поговорить с чародеем. Мой напарник охраняет место преступления. Я прошу никого не входить в комнату Советника Блекстоуна до тех пор, пока не закончится расследование. Я прошу вас спуститься и подождать в гостиной. Как только выясню обстоятельства смерти Советника, сразу сообщу.
Он направился к лестнице и быстро спустился к чародею, прежде чем кто-либо успел опомниться.
Фишер медленно обошла комнату Блекстоуна в поисках каких-либо улик. Она осмотрела все - и шкафы, и стол, заглянула под кровать, но единственной зацепкой оставался бокал вина. Фишер нахмурилась. Искать улики всегда трудно. Ведь пока не отыщешь, не знаешь, что искать. Да и тогда нельзя с уверенностью утверждать, что нашел именно то, что нужно. Она стояла в центре комнаты, разглядывая окружающие ее предметы. Цветовая гамма не в ее вкусе, но обстановка и убранство великолепны. Все стоит на своих местах, все в полном порядке. Фишер взглянула на тело Блекстоуна и нахмурилась. Убийца явно кто-то из гостей, но ведь все они - друзья Советника. Значит, у кого-то из них имелся повод. Найдешь мотив - найдешь убийцу: элементарная истина.
Фишер присела на краешек кровати и стала обдумывать список подозреваемых.
Кэтрин Блекстоун слишком близка с Эдвардом Боуменом. Она, вероятно, уже устала жить с человеком, который на двадцать лет ее старше, и захотела избавиться от него, чтобы соединиться с кем-нибудь помоложе.
Лорд Хайтауэр, вероятно, разделяет позицию Блекстоуна в городском Совете, но такая линия поведения, возможно, просто прикрытие для достижения цели - подобраться к Советнику поближе. К тому же лорд Родерик старый солдат - убивать быстро и без шума он умеет. Но зачем ему это? Вне Хейвена Блекстоун не играл никакой роли.
Теперь о характере раны. Удар нанесен с невероятной силой. С немыслимой силой… или с нескрываемой ненавистью.
Фишер покачала головой. В чем же смысл поступка? Пока у нее нет ни единой улики. Дверь внезапно распахнулась - и Изабель вскочила, обнажив меч. В комнату вошел лорд Хайтауэр.
- Это уж слишком, милорд!
- Что за манеры, девица, - холодно ответил лорд. - Я здесь, чтобы увидеть тело.
- Боюсь, я не могу вам этого позволить, милорд.
- Вы выполните все, что я прикажу. Я же еще генерал.
- Это меня мало интересует, - возразила Фишер. - Мы с Хоком являемся единственными представителями Стражи в этом доме, и расследование должны провести именно мы. На месте преступления мы подотчетны только старшему офицеру Стражи. Таков закон, лорд Хайтауэр. Я настаиваю, чтобы вы покинули комнату. Я не могу рисковать целостностью вещественных доказательств.
Хайтауэр сделал шаг вперед, но, заметив, как Фишер подняла меч, остановился. Он увидел - она держит меч вполне профессионально, увидел ее покрытые шрамами мускулистые руки. Лезвие не вздрагивало, а прищуренные глаза смотрели абсолютно спокойно. Хайтауэр, холодно взглянув на нее, отступил к двери.
- Вы еще пожалеете о содеянном, Фишер, - пробормотал он. - Я позабочусь…
Он повернулся и вышел, хлопнув дверью. Изабель опустила меч. Да, не отступи он, пришлось бы ему поваляться в постели.
Спустившись вниз, Хок остановился в центре холла - но Гонта не было. Кэтрин Блекстоун одна сидела в гостиной, в кресле возле камина, уставившись в пустоту. В руке она держала бокал вина, казалось, забыв о нем. Сзади раздался звук открываемой двери, и Хок мгновенно обернулся, выхватывая топор; но это был Гонт, выходивший из соседней комнаты.
- Где, черт побери, вы пропадали? - прошипел Хок.

Предыдущая страница 4 Следующая страница


5 Саймон Грин

- Проверял свою защиту, - объяснил чародей. - Могу заверить вас - в доме никого нет, кроме приглашенных, никто не входил и не выходил отсюда. Теперь я готов наложить запирающее заклятие. Вы уверены, что оно необходимо, капитан? Как только я произнесу заклинание, никто уже не выйдет отсюда до рассвета, оно действует семь часов.
- Приступайте, - приказал Хок. - Я понимаю, ваши гости люди очень влиятельные, задерживать таких особ против их воли опасно, но не хочу рисковать и дать возможность убийце скрыться. А пока, я думаю, не стоит оставлять Кэтрин в одиночестве. Я же просил вас, чтобы кто-нибудь посидел с ней.
- Не было времени выполнить вашу просьбу. Я счел более важным проверить защиту на случай, если убийца все еще здесь. Поверьте, Кэтрин скоро придет в себя. Я предложил ей свое недавнее изобретение - оно поможет ей преодолеть шок.
- Ваша новинка не повредит ей? - нахмурился Хок. - Я бы хотел задать Кэтрин несколько вопросов.
- Не беспокойтесь, легкое успокоительное - не помеха, - ответил чародей. - А теперь, когда мы обо всем договорились, я наложу запирающее заклятие. Мне не верится, что один из моих гостей убил Вильяма… Но, по-видимому, придется смириться.
Гонт пересек холл и замер перед входной дверью. Он долго стоял неподвижно, затем громко что-то произнес. Звук эхом раскатился по пустому холлу. Заметив, что руки Гонта засветились ярким голубым сиянием, Хок непроизвольно схватился за оружие. Он ощутил странное давление, нараставшее в воздухе. Чувствовалось напряжение. Гонт воздел руки - сияние на них стало нестерпимым. Губы чародея беззвучно шевелились, глаза расширились. Хок вздрогнул, дрожь пробежала по всему его телу, даже зубы лязгнули. Чародей произнес Слово Силы, и, ужасный грохот наполнил дом. Хоку показалось, что пол пошатнулся и уходит у него из-под ног. Грохот внезапно прекратился. Хок осмотрелся вокруг: ничего в холле не изменилось. Чародей подошел к нему. Хок бросил быстрый взгляд на его руки, но они были совершенно такими же, как и раньше.
- Заклятие наложено, - сказал Гонт, - и нарушить его невозможно. Если убийца находится в моем доме, мы заперты вместе с ним до утра. Надеюсь, вы имеете план действий, капитан.
- Убийца здесь, - уверенно ответил Хок, - я его задержу. А теперь давайте поднимемся. Хочу, чтобы вы взглянули на тело еще разок.
Гонт согласился. Хок, сунув топор за пояс, направился к лестнице. Гости уже собрались в гостиной, но он не стал с ними разговаривать. Они подождут. Хок и Гонт поднялись на второй этаж. Чародей, остановившись перед дверью, взглянул на капитана. Хок толчком распахнул искореженную дверь. Они вошли в комнату Блекстоуна.
Фишер резко обернулась, готовая к бою, но, увидев вошедших, опустила меч. Хок удивленно поднял брови.
- Что произошло, пока я отсутствовал?
- Ничего серьезного. Мне просто пришлось выставить лорда Хайтауэра, он намеревался осмотреть тело.
- Вы выставили лорда Родерика? - переспросил Гонт.
- Разумеется, - ответил Хок. - Мы находимся на месте преступления и отвечаем за все. Таков закон Хейвена. Каждый, кто не подчинится приказу Стража или не ответит на его вопросы, может быть заключен в тюрьму или подвергнут штрафу.
- Звучит как угроза, - заметил Гонт.
- Простите, я объясняю вам ситуацию, сэр чародей.
Гонт натянуто улыбнулся.
- Разумеется. Извините, я очень расстроен. То, что произошло, расшатало мне нервы. Смерть Вильяма - огромная утрата для всех нас.
- Как оказалось, не для всех, - заметила Фишер. - Кто-то только выиграл от его убийства. И нам надо выяснить, что именно он выиграл, тогда мы найдем убийцу. Все это, конечно, чисто теоретические рассуждения.
- Понимаю, - согласился Гонт.
Хок нахмурился. Он пристально следил за чародеем - его постоянная сдержанность начинала действовать на нервы. Гонт, возможно, и вправду потрясен смертью друга, но очень уж хорошо это скрывает. Действительно близкий друг не должен быть так подозрительно спокоен и деловит. Впрочем, маги всегда ведут себя не как обычные люди, иначе они не были бы магами.
- Итак, - начал Гонт, - я здесь. Чем могу быть вам полезен, капитан Хок?
- Я не скажу точно, слишком плохо разбираюсь в магии. И все-таки, используя свое искусство, вы можете помочь нам определить убийцу или воссоздать картину преступления?
- Боюсь, нет, - задумался чародей. - Моя магия не рассчитана на такие расследования. Ведь маги специализируются в разных отраслях. Одни занимаются превращениями, другие управляют погодой, третьи вызывают духов неба и земли, создают фантастические существа. Основа - начальный курс из четырех главных частей. А затем… Высшая Магия необъятна.
- В чем специализируетесь вы? - спросил Хок.
- Алхимия, медицина и тому подобное.
- И яды?
- Иногда да, - резко ответил чародей. - У вас есть основания для такого вопроса?
- Возможно, - Хок указал на бокал, оставшийся возле кровати. - Похоже, Блекстоун перед смертью пил из него. Можете вы определить, не отравлено ли вино?
- Для полной уверенности надо бы провести несколько анализов, - ответил Гонт, - но я сейчас же скажу, содержит ли вино какое-либо вредное для здоровья вещество. Это совсем простое заклинание.
Он протянул левую руку к бокалу и что-то пробормотал. В комнате на мгновение повеяло холодом. Гонт, покачав головой, опустил руку.
- Вино абсолютно безвредно.
Он встал на колени, окунул пальцы в вино и облизнул их.
- Одно из моих лучших вин. Я проверю в лаборатории, нет ли в вине еще чего-либо - легкого наркотика, например, - но уверен, мое заклинание определило бы и это. Могу я взять бокал?
- Пока нет, - ответил Хок. - Он нам еще нужен. Бокал может оказаться важной уликой. Вино на анализ заберите, но не трогайте бокал.
- Мне не нравится что-то еще, капитан Хок… Что-то в этой комнате не так…
- Конкретнее, пожалуйста.
- Сразу не определить, но чувствую влияние магии, - Гонт нахмурился, посмотрев на труп. - Возможно, Вильям носил талисман, оберегающий его.
Хок взглянул на Изабель.
- Ты осмотрела тело?
- Нет еще. Я ждала, когда ты вернешься.
- Прекрасно, тогда осмотрим вместе.
Хок, опустившись на колени, глубоко вздохнул и приступил к осмотру. В карманах Блекстоуна он нашел два носовых платка, один из которых явно нуждался в стирке, и горсть мелочи. Разложив вещи на ковре, Хок занялся карманами брюк. Еще немного мелочи и полдюжины визитных карточек. Хок пристроил их рядом с остальными находками. Чуть помедлив, он расстегнул высокий воротник рубашки Блекстоуна и удовлетворенно вздохнул, заметив серебряную цепочку на шее убитого. Кончиками пальцев Хок потянул цепочку - из-под рубашки появился амулет. Это была костяная пластинка, покрытая тонкой резьбой и забрызганная кровью. Он показал ее магу.
- Вы узнаете этот предмет, сэр чародей?
- Да, конечно. Защитный амулет. Его сделала для Вильяма колдунья Визаж. Я сам испытал его несколько дней назад, чтобы убедиться, что он действует. Такая вещь защищает того, кто ее носит, от любого магического воздействия. Любое заклинание, направленное против Вильяма, теряет силу вблизи него. Весьма эффективная защита.
- Значит, заклятия и тому подобное волшебство не воздействовали на Блекстоуна? - спросила Фишер.
- Да, но только пока на нем этот амулет, - ответил чародей. - Любая магия теряет свою силу вблизи Вильяма. Но стоит выйти из зоны действия амулета, и магия воздействует вновь.
- Понятно. - Хок положил амулет на грудь Блекстоуна. - И каков радиус действия амулета?
- Не более нескольких дюймов. Он не слишком мощный, но в этом случае сильнее и не требовалось.
- Значит, что бы ни утверждали, - подытожила Фишер, - мы можем быть уверены: Блекстоуна убили не магическим способом?
- Конечно.
- Благодарю вас, сэр, - закончил беседу Хок. - Вы очень нам помогли. Будьте любезны, присоединитесь к гостям. Мы с напарником тоже скоро спустимся.
- Хорошо, - согласился Гонт.
Он посмотрел на Хока, потом на Фишер, потом опять на Хока. Взгляд его был испытующим и холодным.
- Вильям - мой друг, я не встречал человека более достойного. Я сделаю все, чтобы помочь вам в поисках убийцы. Даю вам слово.
Чародей, поклонившись, вышел. Хок сел на кровать и угрюмо посмотрел на труп. Фишер устало прислонилась к стене.
- Прекрасная речь, - констатировала она спокойно.
- Великолепная, - согласился Хок. - Надеюсь, убийцей окажется не он. Чертовски трудно арестовать такого сильного мага. Даже опасно. С другой стороны, лучше нам найти убийцу раньше Гонта. Тогда душегуб хотя бы доживет до суда.
- Да, правильно. - Фишер, отойдя от стены, уставилась в потолок. - Предположим, что Гонт прав и Блекстоун убит не посредством магии. Но если он лжет…
- Надеюсь, что нет. Он же понимает - мы легко все проверим у Визаж.
- Если только они не заодно.
- Ненавижу загадки.
- Я тоже. И еще я ненавижу все, связанное с магией, - это всегда усложняет дело. Ты еще не нашел ключ?
- Черт! - выругался Хок. - Вот напасть, обязательно что-нибудь забуду. Прими к сведению - в его карманах ключа не было.
Хок и Фишер буквально прочесали всю комнату, но не нашли ничего, хотя бы отдаленно напоминающего ключ. Тогда они опустились на колени и стали ощупывать ковер руками.
- Вот он! - воскликнула Изабель.
Она поднялась, держа в руках ключ, найденный у самой двери.
- Он, наверное, торчал в скважине и выпал, когда ты ломал дверь.
- Надеюсь, это действительно тот самый ключ, - сказал Хок, поднимаясь с ковра.
- Ну, Хок! Разве ты допускаешь, что в комнате валялся чужой ключ?
Хок усмехнулся, пожав плечами.
- Прости, девочка. Я начинаю сомневаться во всем. Мы покажем ключ Гонту, и он ответит нам определенно.
- А почему бы нам не попробовать, подходит ли ключ к замку?
- Напрасный труд - после того, что я с ним сделал, к нему не подойдет уже ни один ключ.
Фишер посмотрела на изуродованную дверь и кивнула.
- Да, вижу. Надо выяснить у Гонта.
Она опустила ключ в карман брюк.
- Итак, - начал Хок. - Давай попробуем представить, что тут произошло. Блекстоун убит кинжалом. Дверь заперта изнутри. Как же убийца проник внутрь комнаты и вышел обратно?
- Телепортация?
- Возможно, - нахмурился Хок. - Но заклинания подобного рода требуют известного опыта. Единственный человек, который мог бы это осуществить…
- Разумеется, Гонт, - закончила за него Фишер.
- У Визаж силенки не хватит, правда?
- Пока у нас только вопросы, ни на один из которых мы не в состоянии дать удовлетворительного ответа. Это дело - вызов, брошенный нам. Ненавижу такие ситуации. Лучше бы заняться еще одним вампиром. В конце концов, там мы знали, с кем имеем дело.
- Ну ладно, - закончил Хок, - спускаемся. Пора встретиться с гостями. Вдруг мы найдем ответы на наши вопросы.
- Блажен, кто верует, - согласилась Фишер, - но я лично глубоко в этом сомневаюсь.
Они вышли из комнаты, Хок прикрыл дверь. Осталась довольно широкая щель. Он покосился на изуродованный замок и расщепленную деревянную дверь.
- Ты всегда делаешь все обстоятельно, - улыбнулась Фишер. - Теперь мы не можем запереть дверь.
- Достаточно просто предупредить уважаемых гостей… В конце концов, особых вещественных доказательств и комнате все равно нет… А любая попытка проникнуть сюда станет признанием вины. Давай оставим дверь открытой - посмотрим, что произойдет.
- Люблю, когда ты пускаешься на хитрости!
Они рассмеялись и спустились в гостиную, слегка задержавшись в дверях. Чародей Гонт со спокойным лицом и печальными глазами стоял в центре комнаты у праздничного стола. Кэтрин Блекстоун по-прежнему сидела в кресле возле камина. Глаза ее покраснели и опухли от слез, она выглядела усталой. Рядом с ней находился, как всегда, спокойный и уверенный в себе Боумен. Возле стола с закусками лорд и леди Хайтауэр вели беседу и при этом держались настороженно, словно оберегая друг друга. Хок обратил внимание на руки леди Элен. Стараясь сдержать дрожь, она так сжала пальцы, что костяшки побелели. Что это? Гнев? Страх? Рядом с ними Доримант подкреплялся очередным бокалом фруктового пунша. Его обычно румяное лицо сейчас побледнело и осунулось. Возле него приютилась колдунья Визаж. Теперь она казалась испуганной и была похожа на ребенка. Доримант обнял ее за плечи. Она благодарно прислонилась к нему, словно силы оставляли се. И только Адам Сталкер был спокоен и встретил стоявших в дверях Стражей вопросом:
- Ну? Что же случилось? Почему мы обязаны дожидаться вас так долго?
- Я уже сообщил вам, что Советник Блекстоун мертв, - быстро ответил Хок.
Он немного помолчал, но никаких вопросов не последовало. Хок вошел в гостиную, Изабель шла за ним. Сталкеру пришлось посторониться, уступая им середину комнаты. Хок медленно обвел присутствующих взглядом, убедился, что все повернулись в его сторону, и объявил:
- Вильям Блекстоун заколот в своей комнате. Пока у нас нет улик против убийцы. По моей просьбе хозяин наложил на дом заклятие, которое никому не позволит покинуть его до утра.
Гости зашумели, но никто не решился протестовать. Хок заметил, что лорд Хайтауэр сильно побледнел и сжал кулаки, но через минуту взял себя в руки. Глубоко вздохнув, Хок продолжил:
- Сейчас мы с моим напарником зададим каждому из вас несколько вопросов, которые, надеюсь, помогут прояснить картину происшедшего. Разумеется, к месту преступления ни одна душа не должна приближаться.
- Подождите-ка, - вмешался Боумен. - Допрашивать нас? Не хотите ли вы сказать, что один из нас убийца?
- Невероятно! - взорвался Хайтауэр. - Будь я проклят, если отвечу хоть на один вопрос этого нахала!
- Отказ сотрудничать с нами сам по себе уже преступление, - спокойно пояснила Фишер. - Уверена, вы помните статью закона о препятствии Стражам в выполнении их служебного долга.
- Вы не посмеете…
- Я не посмею?! - усмехнулся Хок. Его взгляд устремился на лорда, и Хайтауэр первым отвел глаза. Вперед вышел Сталкер.
- Я имел дело с убийцами, - сказал он. - Поэтому, если могу быть вам полезен, только дайте знать.
- Благодарю вас, сэр Сталкер, - ответил Хок. - Буду иметь в виду ваше предложение.
Он повернулся к Гонту.
- Сэр, нет ли у вас свободной комнаты, где мы с напарником спокойно побеседовали бы с вашими гостями?
- Конечно, капитан. Моя библиотека, думаю, вам подойдет. Прямо напротив гостиной, через холл.
Библиотека оказалась маленькой уютной комнаткой. Гонт провел Стражей внутрь и легким взмахом руки зажег две масляные лампы. Стены заняты стеллажами с книгами. Около камина стояли два удобных кресла. Из библиотеки вели две двери.
- Куда они выходят? - спросил Хок.
- Дверь справа - на кухню, - объяснил Гонт, - а левая - в мою личную лабораторию. Обе заперты и защищены на долгое время.
- Прекрасно. Библиотека подойдет нам как нельзя лучше. Итак, мы начнем с вас, сэр Гонт, раз уж вы здесь.
- Разумеется, - согласился чародей. - Но нам понадобится еще одно кресло.
Он резко взмахнул рукой, дверь распахнулась, и из гостиной в библиотеку въехало кресло. Дверь опять захлопнулась. Когда все удобно расселись, Хок заметил:
- Весьма впечатляюще.
- Ничего особенного, - махнул рукой чародей. - Итак, приступим; с чего начнем? Никогда не участвовал в расследовании убийства. О чем вы собирались меня спросить?
- Ни о чем конкретном. Первый вопрос: вы узнаете этот ключ?
Хок кивнул Фишер, та, вытащив ключ из кармана, протянула его чародею. Гонт взял ключ в руки, повертел и вернул Изабель.
- Похож на один из моих. Это ключ от комнаты Вильяма?
- Об этом мы как раз и хотели узнать.
Гонт пожал плечами.
- Все ключи для меня одинаковы. С тех пор как я живу один, я редко пользуюсь комнатами наверху. Обычно ношу все ключи на одном кольце. Сейчас я их все раздал… Но нетрудно определить, чей это ключ. Где вы его нашли?
- В комнате Блекстоуна, - ответила Фишер. - На полу около двери.
Гонт удивленно взглянул на Хока.
- Тогда почему вы спрашиваете, его ли ключ?
- Мы должны быть твердо уверены, - терпеливо объяснил Хок. - Никогда не угадаешь, какая деталь окажется действительно важной, а какая пустяком. Если вы уверены, что ключ от комнаты Блекстоуна, сообщите нам. А теперь, сэр Гонт, расскажите, что вы делали, когда гости поднялись наверх?
- Я прошел на кухню. Первое блюдо было почти готово. Мне оставалось только разлить его по тарелкам и в последний раз попробовать жаркое. Я так и сделал, а потом решил проверить сервировку стола. Выйдя в холл, я сразу ощутил - свершилось убийство.
- Вы почувствовали, что произошло убийство? - переспросила Фишер.
- Да, именно так, - подтвердил Гонт. - Я не могу объяснить, что я пережил. Я ощутил какое-то беспокойство, словно в доме случилось что-то ужасное. Я поднялся наверх узнать, все ли в порядке, и обнаружил, что вы собирались ломать дверь комнаты Вильяма. Остальное вам уже известно.
- Да, - задумчиво кивнул Хок. - Скажите, сэр Гонт, возможно ли совершить телепортацию в вашем доме, но так, чтобы вы не знали об этом?
- Телепортацию? Конечно, нет. Такие заклинания требуют огромной силы и большого мастерства. Малейшая ошибка в координатах точки назначения - и конец. Я понимаю, к чему вы клоните, капитан Хок, но в моем доме убийце не удалось бы телепортироваться в комнату Блекстоуна и выйти из нее. Моя защита направлена против этого. У меня ведь тоже есть враги. Даже я сам не в силах телепортироваться в доме, не сняв заклятий.
- Понимаю. Тогда давайте обсудим врагов Советника. Как известно, он не пользовался популярностью в определенных кругах. Но кого-нибудь конкретно, кто был бы способен на убийство, вы можете назвать?
- Не скажу вам определенно, - нахмурился чародей. - Многие в Хейвене вздохнут с облегчением, узнав о случившемся, но не назову сумасшедшего, решившего расправиться с Вильямом в моем доме. Всем известно, я воспринял бы это как личное оскорбление.
- Понимаю вас.
- Вот только… - Гонт замялся. Хок терпеливо ждал. Чародей нерешительно взглянул на него.
- Я не утверждаю, имеется ли здесь связь… Я чувствую себя идиотом, даже просто упоминая об этом… Но Вильям недавно поссорился с Адамом Сталкером. Не берусь уточнять суть дела, но, по-видимому, что-то серьезное. Они почти месяц не разговаривали друг с другом.
- Вы совершенно правильно поступили, рассказав нам об этом факте. Не думаю, что ваше сообщение важно, но все необходимо проверить. Полагаю, пока у нас больше нет к вам вопросов, сэр Гонт. Вы можете присоединиться к гостям. И попросите Визаж зайти к нам.
- Конечно, я сейчас же пришлю ее.
Гонт поднялся с кресла и направился к двери, которая сама распахнулась перед ним. Он обернулся к Хоку.
- А что делать с обедом?
- Накрывайте, если хотите, - ответила Фишер. - Правда, ваши гости, наверное, потеряли аппетит.
Гонт, усмехнувшись, вышел из библиотеки. Дверь захлопнулась. Хок взглянул на жену.
- Ну и как?
- Неплохо. Такая своеобразная смесь вежливости и властности. Ты поверил рассказам о заклятиях?
- Скорее да, чем нет, - буркнул Хок. - У каждого чародея есть враги. К тому же мы легко проверим его слова у колдуньи. Если в доме наложены такие заклятия, она должна быть в курсе.
- Правильно. А насчет ключей? Гонт утверждал, что дубликатов у него нет, но правда ли это? Если дубликаты существуют, он легко мог воспользоваться ими, убить Блекстоуна и запереть дверь, выйдя из комнаты.
- Нет, это исключено. Уж слишком тривиально.
- Ну и что? Посмотри, в его рассказе есть явный пробел. Он заявил, что во время убийства вышел вместе с гостями из гостиной и направился на кухню. Он разлил суп по тарелкам, проверил мясо и только потом ощутил непонятное беспокойство. Это не стыкуется, Хок. После того как все ушли из гостиной и появилась Кэтрин, прошло по крайней мере минут пятнадцать - двадцать. Я посмотрела на часы на камине. Неужели он разливал суп и проверял мясо так долго? А что еще он успел сделать?
- Да, ты права. Но я все еще не верю, что Гонт убийца. Если бы он хотел убить Блекстоуна, неужели он не мог выбрать способ получше, нежели убивать его в собственном доме? Вспомни Девилс Хук: две с половиной сотни трупов - и никаких улик против Гонта. Судебный маг не нашел против него ни одного доказательства, и совсем не потому, что плохо искал.
- Я понимаю, что ты хочешь сказать, - Фишер поудобнее устроилась в кресле. - Но вдруг это ложный след, чтобы ввести нас в заблуждение. Вспомни, как он продемонстрировал нам свой трюк с креслом. То же самое он мог проделать и с кинжалом. Или открыть без ключа замок, как он открыл двери библиотеки, одним взглядом. Если Гонт убийца, нам придется действовать весьма осторожно. Начни мы приближаться к разгадке, он и для пас что-нибудь придумает.
- Чудненько, чудненько, - сказал Хок. - Дельце становится веселее с каждой минутой.
Раздался нерешительный стук, и в дверях появилась колдунья. Она осторожно прикрыла за собой дверь и робко посмотрела на Стражей. Хок кивком указал ей на свободное кресло, и Визаж уселась напротив них. Ее лицо все еще оставалось смертельно бледным, глаза по-прежнему опущены.

Предыдущая страница 5 Следующая страница


Хок и Фишер 6

- Я хочу задать вам несколько вопросов, - начала Изабель.
- Слушаю вас, - тихо, почти шепотом ответила колдунья.
- Где вы были в момент убийства?
- В своей комнате, наверное. Я не знаю точно, когда умер Вильям.
- Гонт сказал, что он почувствовал убийство, - вмешался Хок. - Вы говорите, что не ощутили ничего подобного?
- Да, - Визаж подняла глаза, взглянув прямо на пего. - Гонт гораздо сильнее меня. Он чародей.
- Итак, вы находились в своей комнате, - продолжила беседу Фишер. - Кто-нибудь видел вас?
- Нет, я была одна.
- Значит, никто не подтвердит ваше алиби?
- Нет, не подтвердит.
- В начале вечера вы намекали, что Блекстоуну грозит опасность. Не расскажете ли поподробнее? Например, нам показалось странным поведение Кэтрин Блекстоун, - сказал Хок.
- Почему бы нам не спросить о Кэтрин у Боумена?
Хок и Фигнер быстро переглянулись.
- Почему у него? - спросил Хок.
Визаж пренебрежительно улыбнулась. Ее зеленые глаза стали ледяными.
- Вы, конечно, заметили, что их взаимоотношения зашли так далеко, что сплетни их уже не беспокоят.
- Кажется, они очень дружны, - постарался быть деликатным Хок.
- Они любовники уже по крайней мере полгода, - брезгливо произнесла Визаж. - Вот почему она все время смеется или улыбается. Нашла себе нового дурака.
- Блекстоун знал об этом?
- Не думаю. У Вильяма было прекрасное качество не замечать то, что ему не хотелось замечать.
- А сколько времени вы работаете с Блекстоуном?
- Четыре года. Со времени его первой избирательной кампании в районе Хэйтс. Я защищала его от магического влияния. У него всегда имелись враги. У хороших людей их хватает.
- Это вы дали ему амулет, который он носил?
- Да. И пока он с ним, никакая другая магия не действовала на него.
- Вы упомянули врагов, - вновь вступила в беседу Фишер. - Могли бы назвать их имена?
Визаж резко мотнула головой.
- Вильяма они не могли убить. В доме их не было, только свои. Никого из посторонних.
- Вы уверены? - уточнил Хок.
- Да. По крайней мере… - Визаж слегка нахмурилась. - В этом доме существует закрытая для меня зона. Я не могу ручаться за то, что происходит там.
- Где? - подалась вперед Фишер.
- Лаборатория Гонта, - колдунья покосилась на левую дверь. - Она закрыта мощным полем. Гонт всегда ревниво охраняет свои тайны.
- Там мог кто-нибудь скрываться?
- Да, но выйти оттуда незаметно для меня нельзя.
- Тогда почему вы упомянули о лаборатории? - спросила Фишер.
- Потому что она меня беспокоит.
В комнате наступило молчание. Слова Визаж будто повисли в воздухе. Хок откашлялся - у него запершило в горле.
- Гонт упомянул, что дом защищен от заклинаний телепортации. Это правда?
- Разумеется, - кивнула колдунья. - Это первое, что я проверила, когда попала в дом. Для вас тут нет ничего интересного: все чародеи защищают свои дома подобным образом. Зачем вы тратите понапрасну время? Вильяма убил Эдвард Боумен, разве не очевидно? Он хотел заполучить Кэтрин, а Вильям никогда не согласился бы на развод - это могло повредить его карьере.
- Интересная версия, - согласился Хок. - Но мы не можем арестовать человека без доказательств его вины. Поэтому пока под подозрением все присутствующие.
- Включая меня?
- И вас тоже.
- Я бы ни в косм случае не навредила Вильяму…
Хок задумчиво взглянул на нее.
- Несколько минут назад Гонт при помощи магии перенес в библиотеку кресло из гостиной: он лишь взглянул на него - и оно уже здесь. Он мог подобное проделать и с кинжалом?
- Через запертую дверь? Конечно, перемещение предметов довольно простое заклинание, правда, при этом требуется визуальный контакт с объектом перемещения.
- Хорошо, а замок вскрыть подобным образом можно?
- Нет. Заклятия, наложенные в этом доме, не дают такой возможности.
- Разумеется, - проворчал Хок. - Выглядит правдоподобно, черт подери.
- Думаю, настал момент закончить дискуссию, - сказала Фишер. - Пожалуйста, подождите в гостиной и пригласите сюда Эдварда Боумена.
Визаж яростно посмотрела на Стражей.
- Вы не собираетесь ничего предпринимать, да? Боумен слишком влиятелен. Но я предупреждаю нас - он отсюда так просто не уйдет, я сама убью его раньше!
Она вскочила с кресла и выбежала из библиотеки, хлопнув дверью. Фишер подняла брови.
- Кажется, она способна совершить убийство.
- Похоже на то, - согласился Хок. - Внешне спокойная - она настоящий вулкан страстей. По-моему, Визаж была очень привязана к Блекстоуну… Может, даже любила его. Здесь и надо искать разгадку. Она требовала, чтобы он развелся, а он отказался, и Визаж в отместку убила его. Есть и другой вариант: она мечтала стать его любовницей, а он пренебрег ею, тогда она убила его из уязвленной гордости.
- Вариантов много, не так ли?
Хок пожал плечами.
- Еще рано делать выводы.
- Нет, все это чепуха. Если бы у Блекстоуна и Визаж были напряженные отношения, он не стал бы ее держать в качестве телохранителя. Кроме того, Визаж - колдунья, уж если ей потребуется кого-нибудь убрать, она не станет прибегать к кинжалу.
- Сначала побеседуем со следующим гостем.
Дверь открылась, и в библиотеке появился Эдвард Боумен. Он улыбнулся и без приглашения уселся в свободное кресло. Боумен выглядел чересчур спокойным для человека, только что потерявшего близкого друга и хозяина. Но, впрочем, он всегда был таким.
- Вы исполняли обязанности первого помощника Блекстоуна? - спросила Фишер.
- Да, исполнял.
- Расскажите, пожалуйста, где вы находились в момент убийства?
- Я был в своей комнате, переодевался к обеду.
- Вас кто-нибудь видел? - задал вопрос Хок.
Боумен повернулся к нему.
- Нет.
- Значит, алиби у вас нет?
- А разве оно мне необходимо? - улыбнулся Боумен.
- Как долго вы были знакомы с Блекстоуном? - спросила Фишер.
- Лет семь-восемь.
- А с Кэтрин Блекстоун?
- Столько же.
Хок и Фишер внимательно наблюдали за политиком, но его вежливая улыбка осталась неизменной. Воцарилось молчание.
- Как вы думаете, кто мог убить Блекстоуна? - наконец спросил Хок.
- У него было много врагов.
- Вам известно, что отказ от сотрудничества со Стражами уголовно наказуем? - вмешалась Фишер.
- Разумеется, - ответил Боумен. - Я сделаю все, чтобы помочь вам, капитан Фишер. И, по-моему, ответил на все вопросы.
- Ну хорошо, - сказал Хок, - на этом закончим. Подождите, пожалуйста, в гостиной и пригласите сюда Дориманта.
Боумен попрощался, легко поднялся с кресла и вышел из библиотеки, аккуратно прикрыв за собой дверь.
- Политики, - процедил сквозь зубы Хок. - Прямо ответить на вопрос для них муки адовы. Но фактически Боумен прав - он ответил на все вопросы, к сожалению, мы не задавали ему нужных. У нас нет оснований обвинить его в том, что он спит с женой босса. Во-первых, он не сознается, а во-вторых, если мы ошибаемся, то нас быстренько вышвырнут из Стражи.
- Ты прав, - согласилась Изабель. - Но я не изменю своего мнения. Ты же видел их вместе, наблюдал за их поведением. Даже ежу ясно… Не поверю, что Блекстоун не знал… Уж наверняка подозревал…
Хок пожал плечами.
- Ты же слышала, что сказала Визаж. Вероятно, он просто не хотел знать. Он не мог рисковать с разводом, да и Боумен был для него полезен…
- Только до тех пор, пока сохранял благоразумие, а по-моему, он не слишком благоразумен с женщинами…
- Да? А с тобой сегодня он был благоразумен?
- Конечно. Я постояла за себя. Объяснила, что как мужчина он меня не интересует, и он ретировался.
- Так же, как сейчас?
- Повежливее. Я растолковала ему, что ты убил бы его медленно и мучительно, а я просто всажу ему кинжал в живот, вот он…
- Ну и дела, - вздохнул Хок. - Ты умеешь убеждать.
- Спасибо за комплимент. Вернемся к нашим баранам. Если Боумен не соблюдал достаточной осторожности в своей связи с Кэтрин и до Блекстоуна дошли слухи…
- Ни одному мужчине не понравится, когда любимая женщина ему изменяет. Пожилой мужчина и молодая женщина - старо, как мир. Возможно, Кэтрин и Боумен действительно были любовниками, но разве из такого предположения следует, что они решились на убийство?
- Конечно, нет. И ведь именно Кэтрин позвала нас.
В дверь постучали - в библиотеку вошел Доримант. Он нерешительно задержался в дверях. Хок указал ему на свободное кресло. Доримант пересек комнату и сел. Лицо его было бледным, движения неуверенными, словно из него выдернули основной стержень поддержки. Но когда он наконец поднял глаза на Хока, взгляд его стал твердым и губы не дрожали.
- Вы немногого добились от Боумена? - поинтересовался он.
- Да.
- Голову даю на отсечение, что в одном-то он солгал, - горько усмехнулся Доримант. - Вы задали вопрос, где он находился во время убийства. И он ответил, что у себя, верно? Но он был не один. Я видел: Кэтрин зашла в его комнату сразу же, как только мы поднялись наверх. Я выходил из ванной, и она меня не заметила.
- Спасибо за сообщение. При надобности мы воспользуемся вашей информацией. А вы, сэр Доримант, где были в момент убийства?
- В своей комнате.
- Один?
- Нет, со мной была Визаж.
- Странно, - поднял брови Хок - Она утверждала, что находилась у себя в комнате, причем одна. Почему же она солгала?
- Визаж старалась защитить меня, - ответил Доримант, опустив глаза. - Я не живу со своей женой, хотя формально мы не разведены. Расстались мы далеко не по-дружески, и она рада устроить мне скандал по любому поводу.
- Но почему вы тогда так откровенны с нами?
- Чтобы доказать, что скрывать мне нечего.
- Вы были политическим консультантом Блекстоуна, - продолжал Хок. - Я не раз слышал утверждения, будто у него есть враги, но никто не называет конкретных имен. А вы, сэр Доримант, можете назвать?
- Это не секрет, - пожал плечами Доримант. - Например, Джеффри Тобиас. До Вильяма он представлял Хэйтс в Совете. Еще братья де Витт. Если билль Вильяма станет законом, они потеряют уйму денег, поскольку владеют доками - грязным злачным районом, куда они никогда не вкладывали своих денег для улучшения жизни тамошних обитателей, чего требует новый билль. Еще Хью Кэрнелл, глава крыла консерваторов. Он стар и в принципе ненавидит всякие реформы, в том числе и реформы Вильяма. Я могу продолжать, но к чему?… Вы же сами сказали, что в дом не мог проникнуть никто посторонний. Убийца - кто-то из нас.
- Да, это так, - согласился Хок, - но вдруг кому-то из вас заплатили.
- Возможно. - Голос Дориманта звучал не слишком убежденно.
- Поговорим о Кэтрин и Боумене, - предложил Фишер. - Вы считаете, они способны на убийство?
- Мы все способны. Всех нас можно спровоцировать, открыв наше заветное желание или узнав о том, что скрываем. Эдвард Боумен много лет являлся тенью Вильяма Блекстоуна, а молодой человек честолюбив. К тому же он знал, что Кэтрин никогда не оставит Вильяма, хотя и наставляет ему рога.
- Давайте на минуту предположим: Боумен убил Блекстоуна. Кэтрин помогла бы ему? Или Боумену пришлось бы все сделать самому, надеясь, что она никогда об этом не узнает?
- Отказываюсь комментировать, - сердито пожал плечами Доримант. - Я не умею читать чужие мысли. Когда люди ошибаются, они способны на странные поступки.
- А другие гости? - спросила Фишер. - У кого еще был мотив убить Блекстоуна?
- Не знаю о мотивах, - медленно произнес Доримант, - однако я слышал, что Вильям поссорился с Адамом Сталкером.
- Правда? - удивился Хок. - Очень интересно. А что послужило причиной ссоры?
- Не выяснил. Сдается, никто не знает. Но повод, очевидно, весьма серьезный. Вильям был просто вне себя, это я могу сказать определенно.
- Вы добавите еще что-нибудь?
- Вроде нет. Мы все восхищались Вильямом, мы верили в него. Большинству из нас он нравился.
- А вы сами как к нему относились?
Доримант открыто взглянул на Хока.
- Вильям Блекстоун - самый смелый и замечательный человек изо всех, кого я встречал в своей жизни.
- Спасибо. Пока хватит. Пожалуйста, подождите в гостиной, а к нам пригласите Кэтрин Блекстоун.
Доримант поднялся и, не оборачиваясь, вышел.
- Он уж слишком активно обвиняет Боумена, - задумчиво произнес Хок.
- Да, - согласилась Фишер. - Не знаю, как у тебя, Хок, но моя голова раскалывается. Чем больше свидетелей, тем сложнее и невероятнее становится это дело. У нас уйма подозреваемых, а мы до сих пор не представляем точно, как было совершено убийство.
- Брось, девочка, - улыбнулся Хок. - У нас есть опыт в распутывании подобных ситуаций, и уж если мы справились тогда, справимся и сейчас. Давай разберемся. По сравнению с настоящими преступниками наши теперешние подопечные просто любители. Каково твое мнение о Дориманте? Он мне показался вполне искренним.
- Да, но у нас есть только его показания, что Визаж находилась с ним. А ведь он мог и солгать.
- Возможно. Но это не та ложь, которую мы от него ожидали услышать.
- Верно. - Фишер задумалась. - Если Визаж и Доримант любовники, такой поворот событий снимает подозрения с колдуньи. Но только в том случае, если она не была одновременно любовницей обоих…
- Слишком невероятно, - сказал Хок. - Мы ведь не знаем, был ли Доримант любовником Визаж. Да, она находилась в его комнате, но никто не знает, что они там делали. Может, у них состоялось деловое свидание…
- Ох, опять голова трещит… - застонала Фишер.
Открылась дверь, и на пороге появилась Кэтрин Блекстоун. Она все еще очень бледна, но уже пришла в себя. Кэтрин аккуратно прикрыла за собой дверь и осмотрелась по сторонам, будто проверяя, не подслушивают ли ее. Она взглянула на Хока и Фишер и опустилась в кресло перед ними.
- Итак? - хрипло проговорила она. - Кто убил моего мужа?
- Мы еще работаем, - вежливо ответил Хок. - Расследование - не скоротечное дело, но, как правило, мы доводим его до конца.
- Прекрасно. Итак, вперед…
- Давайте начнем с событий, предшествующих убийству. Вы с мужем поднялись переодеться к обеду. Он прошел в спальню, а вы направились в ванную. Потом вы вернулись и обнаружили дверь запертой. Вы позвали мужа, но не получили ответа. Забеспокоившись, вы спустились за нами. Помните, мы вбежали наверх, взломали дверь и обнаружили вашего мужа мертвым. Все верно?
- Да, все так и было.
- Я ничего не пропустил?
- Нет.
- Кто-нибудь видел вас в коридоре?
- Нет.
- Имеются показания, - осторожно начала Фишер, - будто вы находились в комнате Эдварда Боумена.
- Чистая ложь, - спокойно парировала Кэтрин. - Не удивлюсь, если вам еще доложат, будто мы с Эдвардом любовники. Враги Вильяма постоянно сообщали ему подобные сплетни. Кто же на этот раз? Грэхем? Не думаю, он слишком привязан к Вильяму. Визаж! Ну, конечно, проклятая Визаж! Она давненько положила глаз на Вильяма, но он ее и не замечал. Эдвард давно стал моим другом, но не любовником. Я всегда любила только своего мужа. Теперь он мертв, и его враги выползли изо всех щелей, стремясь опорочить его репутацию грязными сплетнями. Они хотят разрушить начатое им дело!
- И кто же, по вашему мнению, убил мужа?
- Не берусь судить, - Кэтрин внезапно показалась очень усталой, словно гневные слова забрали все ее силы. - Я не могу даже предположить. У Вильяма столько врагов.
- В последнее время он с кем-нибудь ссорился? - вмешалась Фишер.
- Я не отвечу точно, - пожала плечами Кэтрин. - Слышала, что он конфликтовал с Адамом, но не могу утверждать, будто произошло что-то серьезное. Вильям никогда ни о чем не рассказывал.
- А кто сегодня пригласил Сталкера на прием?
- Я. Вильям не занимался такими пустяками. Правда, я сообщила ему, что Адам придет. Если бы мы не пригласили Сталкера, он счел бы это страшным оскорблением.

Предыдущая страница 6 Следующая страница


7 Саймон Грин

- Благодарю вас, - сказал Хок. - Пока достаточно. Подождите, пожалуйста, в гостиной и попросите лорда Хайтауэра зайти к нам.
- Это все, о чем вы хотели меня спросить? - изумилась Кэтрин.
- Пока да, - ответила Фишер. - Новые вопросы могут возникнуть позднее.
Кэтрин Блекстоун медленно поднялась с кресла.
- Найдите убийцу моего мужа. Неважно, как вы это сделаете, но обязательно найдите его.
Она, не оборачиваясь, вышла из библиотеки.
- Если она и лжет, - страдальческим тоном сказал Хок, - то делает это блестяще.
- Я уже о ней слышала: она, оказывается, в свое время была лучшей актрисой Хейвена. Конечно, теперь она чуточку потеряла квалификацию, но лгать с честным лицом вполне ей по силам.
- А если она говорила правду? У Дориманта могли быть свои причины солгать.
- Да, он мог приврать. Но в любом убийстве есть такая малоприятная особенность - главными подозреваемыми сразу становятся муж или жена убитого. У Кэтрин, конечно, достаточно оснований желать смерти мужа. Блекстоун мог закрывать глаза на неверность жены, но если связь зашла далеко, ему не оставалось ничего иного, как развестись с ней или потерять к себе уважение. Ты слышала, что сказал Доримант: Кэтрин обожала мужа, но деньги и известность любила больше. Став вдовой, она сохранила бы и то и другое, еще и любовника в придачу.
- Ты права. Впрочем, в ее показаниях есть несколько пробелов. По ее словам, они поднялись на второй этаж, она прошла в ванную, а выйдя, обнаружила, что дверь заперта, поэтому сразу же спустилась к нам. Но ты помнишь, что между этими двумя эпизодами прошло не меньше двадцати минут. Довольно много времени для принятия душа. И если она действительно стучала в дверь и звала мужа, почему никто ничего не слышал? Даже не упомянул об этом. Ведь, услышав, кто-нибудь обязательно бы выглянул и поинтересовался, что случилось…
- Да, - подтвердила Фишер. - Пока все сходятся в одном - совсем недавно Блекстоун серьезно поссорился с Адамом Сталкером.
- Открытие, которое не приближает нас к разгадке. Адам Сталкер?…
Дверь библиотеки распахнулась, и на пороге появились лорд и леди Хайтауэр. Лорд Родерик придержал дверь, чтобы она не закрылась. Оба остановились в дверях.
- Я просил вас прийти одного, милорд, - холодно бросил Хок.
- Меня не интересует, о чем вы просили, - отрезал Хайтауэр. - Нет ничего такого, о чем мы не могли бы говорить в присутствии моей жены.
- Прекрасно. Итак, где вы были в момент убийства?
- В своей комнате вместе с женой.
- Это так, миледи? - спросила Фишер.
- Разумеется, - оскорбленно выдохнула леди Элен.
- Благодарю вас, - буркнул Хок. - Пока вопрос исчерпан.
Хайтауэр ошеломленно уставился на него, но спустя секунду-другую снова принял привычную атакующую позу.
- Я требую объяснить, почему мне не позволили осмотреть тело! Что вы пытаетесь от нас скрыть?
- Я сказал, что вопрос исчерпан, милорд, - сухо повторил Хок. - Вы можете вернуться в гостиную. И попросите Адама Сталкера зайти в библиотеку, если, конечно, подобное поручение вас не затруднит.
Хайтауэр был вне себя. Хок спокойно выдержал его разъяренный взгляд. Лорд отвернулся, взял жену под руку, и они покинули библиотеку, так хлопнув на прощание дверью, что звук еще долго эхом отдавался в маленькой комнате.
- Никаких расспросов? - удивленно спросила Фишер. - Ты не хотел уточнить детали?
- А какой смысл? Оба подтвердили алиби друг друга, а Хайтауэр, судя по его поведению, не собирается нам ничего рассказывать. На любой наш вопрос он заявит, что мы суем нос не в свое дело. Возможно, ему и есть что сказать, но он прибережет это для нашего начальства. У него на лице написано - он жаждет нашего провала. Так он мстит за смерть сына.
- Но ведь убийца Блекстоуна может остаться безнаказанным!
- Хайтауэр надеется, что завтра, как только спадет заклятие, прибудет целая команда, которой мы должны предоставить отчет. Если ему есть что сказать, он сообщит нашему руководству. Впрочем, я в этом сильно сомневаюсь.
- Закон на нашей стороне, - рассердилась Фишер. - Мы можем заставить его говорить…
- Не думаю. Хайтауэр весьма влиятельный человек в городе. Он, конечно, теперь не Главнокомандующий, но связей у него достаточно. Нет, Изабель, нам ничего не узнать от Хайтауэра. Он не скажет нам ни слова до тех пор, пока ему не приставят нож к горлу. Придется добывать сведения от других.
- Наверное, ты прав, - разочарованно произнесла Фишер. - Заметь, леди Элен настроена не так решительно. Попробую поговорить с ней позже. Не исключено, она скажет мне что-нибудь, как женщина женщине.
- Попробуй, но на многое не рассчитывай.
Дверь снова отворилась, и в комнату вошел Сталкер. Ему пришлось наклонить голову, чтобы не задеть о притолоку. Он сел напротив Стражей, и кресло жалобно заскрипело под его тяжестью. Даже сидя, Сталкер был на голову выше Хока.
- Итак, - начал он уверенно. - Вы побеседовали уже со всеми. Кто же убил Вильяма?
- Еще рано судить об этом, - ответил Хок.
- Но вы же обязаны были что-то узнать?
- Конечно. Но большую часть показаний можно трактовать двояко. Где вы находились в момент убийства, сэр Сталкер?
- В своей комнате. Один. Свидетелей нет, нет и алиби. Но я не убивал Блекстоуна.
- А разве у вас есть основания считать, будто мы вас подозреваем?
- Вам, наверное, уже сообщили, что мы с Вильямом последнее время не ладили, - сухо улыбнулся Сталкер.
- Да, такие слухи до нас дошли.
- Мы решили каждый идти своей дорогой. Вильям, по моему мнению, оказался слишком медлителен, слишком осторожен. Я намерен сам вершить дела! Сам добиваться цели. Мы с Вильямом всегда спорили: оба хотели примерно одного и того же, но никогда не достигали согласия в методах. Оглядываясь назад, я сам удивляюсь, как мы сумели так долго быть в одной упряжке. В конце концов, я решил пойти своим путем и на следующих выборах проверить свое влияние. Думаю, что сам смогу быть неплохим Советником. В Хейвене бывали и похуже. Но причина нашей ссоры только в различии взглядов на методы руководства. Я никогда не имел ничего против Вильяма лично, более того, я всегда восхищался его способностями политика. Он самый несгибаемый из тех, кого я когда-либо встречал.
- Тогда кто же, по-вашему, убил Советника Блекстоуна? - вмешалась Фишер.
- Разве это не очевидно? - с сожалением посмотрел на нее Сталкер. - Вильям умер один в комнате, запертой изнутри. Причина - магия. Только магия.
- Гонт так не думает, - возразил Хок.
- Я бы не доверял ему столь безоговорочно, - пожал плечами Сталкер. - Никогда не доверяю чародеям.
- А как давно вы знакомы с Блекстоуном? - снова включилась в разговор Фишер.
- Не очень давно. Года два, пожалуй.
- Отвлечемся от магии, - продолжил беседу Хок. - Как вы думаете, у кого были веские причины убить Блекстоуна?
- Естественно, вы уже слышали о Кэтрин и Боумене? - улыбнулся Сталкер.
- Да, - ответила Фишер. - Это правда?
- Не берусь судить. Возможно. Женщины - существа непостоянные. Но на подобной версии не настаиваю.
- А политические противники?
- У него, конечно, имелись враги. Но конкретно никого не назову.
- Понимаю, - сказал Хок, - Благодарю вас, сэр Сталкер. Пока достаточно. Если вас не затруднит, подождите, пожалуйста, в гостиной. Мы скоро к вам присоединимся. И еще я прошу не входить пока в комнату Блекстоуна, будьте добры, напомните всем об этом еще раз и…
- Разумеется, - ответил Сталкер. - Рад буду помочь, капитан Хок.
Он наклонил голову, поднялся и вышел из комнаты. Хок и Фишер еще какое-то время молчали, обдумывая беседу.
- Знаешь, - прервала молчание Фишер, - пока мы не начали задавать вопросы, дело казалось проще простого.
Хок рассмеялся.
- Ты, как всегда, права, девочка. Давай попробуем разобраться. Кого мы действительно имеем право подозревать? По-моему, список возглавляет Кэтрин Блекстоун. Следом за ней Эдвард Боумен. Или оба вместе. У них ведь есть веская причина желать Советнику смерти. К тому же любовная связь, жаль только - не подтвержденная фактами. Сплетни к делу не пришьешь.
- Доримант сообщил, что Кэтрин находилась в комнате Боумена, но у него могли быть свои причины, чтобы оговорить жену Советника. Мы вернулись к тому же, с чего начали. Ну, кого еще включим в список? Наверное, Гонта, потому что он единственный, кто мог бы совершить убийство именно таким способом, как и случилось на самом деле, - в запертой изнутри комнате.
- Но послушай, - возразил Хок, - ему не проникнуть в комнату Блекстоуна так, чтобы об этом не узнала Визаж.
- Она сказала, что он гораздо сильнее ее.
- Действительно. Не исключено, что они действовали вместе.
- Нет, Хок, это уж слишком. Ты же сам слышал, как колдунья говорила о Блекстоуне. Она и впрямь готова целовать землю под его ногами.
- Такое обожание иногда опасно. Достаточно одного разочарования, и дело принимает иной оборот…
- Да, - согласилась Фишер, - Ты прав, Хок. Визаж тоже под подозрением. Ох, черт, мы же внесли в список уже почти всех! И Сталкера?
- Не знаю, девочка. Адам Сталкер - герой, живая легенда… Но Доримант же сказал: все мы способны на убийство, если вынудят обстоятельства. А ты заметила, как Сталкер был напряжен во время нашей беседы?
- Значит, подозреваем и его?
- Да. На своем веку он убил немало людей из лучших побуждений, а в этот раз причина могла оказаться куда более земной. - Хок, тяжело вздохнув, вытянул ноги. - Клянусь, мы сделали все, что в наших силах. Заклятие Гонта действует до первых лучей солнца, выходит, ночь придется провести здесь. Дождемся дня и вызовем помощь. Судебный маг сумеет дать нам правильные ответы, по крайней мере, наложит Заклятие Истины.
- Такое заклятие способен наложить и Гонт.
- Да, ему это под силу, но мы не имеем права принуждать кого-либо подвергнуться подобному испытанию. Не забывай, Изабель, все гости - очень влиятельные люди. Для применения Заклятия Истины нужны очень веские причины.
- Ты прав, - согласилась Фишер. - Идем в гостиную. Чем раньше мы все им выложим и отправим их спать, тем быстрее освободимся и сами отдохнем.
Хок устало потряс головой. Они поднялись с кресел, и Фишер уже направилась к двери, как вдруг заметила, что Хок за ней не идет. Он стоял в центре комнаты и к чему-то прислушивался, склонив голову набок.
- Что случилось? - спросила Фишер.
- Не знаю, - медленно ответил Хок. - Мне показалось, что я слышал какие-то… Нечто странное…
Он обвел глазами комнату и остановился на левой двери.
- Брось, Хок. Это же лаборатория Гонта. Его личное убежище. Да и дверь заперта.
- Да. Но Визаж говорила, что лаборатория ее беспокоит.
Хок приблизился к двери и прислушался. Фишер быстро очутилась рядом с ним.
- Ты что-нибудь слышишь? - спросила она.
- Нет.
- А что ты услышал в тот раз?
- Не могу даже объяснить.
Хок выпрямился и отошел от двери, подозрительно вглядываясь в нее.
- Похоже на рычание или что-то в этом роде…
Снова приблизившись к двери, он подергал за ручку. Ручка легко повернулась, по дверь не открылась.
- Хок, - медленно проговорила Изабель, - здесь есть что-то странное. У меня плохое предчувствие. Лучше пойдем отсюда.
- Не беспокойся, девочка. Дверь заперта.
- Я и не беспокоюсь, но лучше уйдем.
Хок не возражал. Он и сам уже почувствовал холодок в спине. Непонятно, от кого исходил услышанный звук, но в лаборатории явно кто-то скрывался. Какое-то существо притаилось сейчас за дверью и выжидает… Хок отодвинулся, и это ощущение исчезло.
- Да, в доме чародея много таинственного, - пробормотал Хок. - Пошли отсюда.
- Давно пора.
Хок распахнул дверь в холл и быстро вышел из библиотеки. Фишер следовала за ним, держа руку на эфесе меча. Даже в холле они по-прежнему чувствовали себя беспокойно. Хок повел плечом и закрыл дверь библиотеки. При случае надо поговорить с Гонтом о его лаборатории. Хок повернулся к Фишер, и она ободряюще улыбнулась ему. Хок криво усмехнулся, пересек холл и распахнул дверь гостиной. Чародей и его гости смотрели на Стражей со смешанным чувством враждебности и почтительности.
- Благодарю всех за терпение, - сказал Хок. - Первая стадия расследования завершена. Остальное продолжится утром, когда прибудут эксперты.
Боумен выступил вперед.
- Гонт сообщил нам, что мы не сможем покинуть его дом до утра из-за заклятия. Вы приказали наложить запрет?
- Да. Я не мог рисковать. Убийца мог скрыться, а другого способа у меня не было.
- Значит, мы здесь заперты?!
- Совершенно верно. Поэтому советую вам разойтись по своим комнатам и немного поспать.
- Судя по вашим словам, - вмешался Хайтауэр, - мы должны провести ночь вместе с убийцей?!
- Заприте дверь - вот мой вам совет, - пожал плечами Хок.
- Но Вильяму это не помогло, - заметил Доримант.
- Хватит! - повысил голос Хок. - Ситуация не из легких. Я все понимаю, но иначе поступить не могу. Если у вас есть претензии, выскажите их моему начальству утром. А пока никто из вас не подвергнется опасности, если вы разумно себя поведете. Мы с Фишер всю ночь проведем в гостиной. Когда кто-то почувствует беспокойство, достаточно дать знать, и мы тут же будем рядом. Если вдруг что-то произойдет, мы будем в курсе. Но, повторяю, все должны находиться в своих комнатах.
- А если мне понадобится в туалет? - спросил Боумен.
- Воспользуйтесь ночным горшком, - посоветовала Фишер.
Наступило молчание, гости переглядывались, но возражений вслух не последовало. Кэтрин первой поднялась и направилась к дверям, за ней потянулись остальные. Послышались пожелания спокойной ночи. Когда все разошлись, Стражи подошли к чародею.
- Что находится в вашей лаборатории, сэр Гонт? - спросил Хок.
- Всякая всячина. Химикаты и тому подобное. А в чем дело?
- Я ощутил там нечто странное, - замялся Хок. - Там что-то не так…
- О, разумеется, - чародей улыбнулся. - Я забыл вас предупредить. На дверь наложено отталкивающее заклятие. Конечно, только из соображений осторожности. Стоит вам приблизиться, запрет заставляет вас чувствовать себя настолько не в своей тарелке, что вы невольно отойдете от двери и даже не попытаетесь открыть ее. Просто, но эффективно.
- Понятно, - разочарованно протянул Хок. - Считаю инцидент исчерпанным. Мы с Изабель проведем ночь в гостиной. Один из нас поочередно будет на часах.
- Звучит обнадеживающе. Сегодня я заночую в лаборатории. Если я вам понадоблюсь, позовите, я услышу. Ну, до утра. Спокойной ночи, капитан Хок, капитан Фишер.
Он вежливо поклонился и вышел. Хок и Фишер оглядели опустевшую гостиную.
- Теперь нам не пообедать, - грустно пробормотала Фишер.
- Да, тяжела ты, доля Стража, - вздохнул Хок.
- Бросим монетку - кому первому дежурить?
- Твою монету или мою?
- Ты же меня знаешь, - усмехнулась Изабель.

4. ТАЙНЫ

Эдвард Боумен сидел в кресле возле кровати, осматривая свою комнату. Достаточно просторная и со вкусом обставленная, но в цветовой гамме доминировал мрачный розовато-лиловый цвет, что придавало ей нежилой вид. Боумен недоумевал, почему чародей выбрал именно такой неприятный цвет - ведь у него великолепный вкус. Но потом он решил, что Гонт редко пользуется этими комнатами, так что, вероятно, их убранство сохранилось еще со времен прежних владельцев. Да, наверняка так оно и есть. Де Феррьеры всегда отличались… странностями. Боумен взглянул на часы, стоявшие на камине. Часы стучали громко, но стрелки, казалось, замерли на месте. Боумен заворочался в кресле, решил подождать минут сорок пять, пока все улягутся, тогда и навестить Кэтрин.
Он задумался. Кэтрин расстроилась из-за смерти мужа. Она всегда хорошо относилась к Вильяму, хотя их брак давно стал пустой формальностью, но такие сильные переживания - это удивило Боумена. К его смерти она наверняка отнеслась бы гораздо спокойнее… Боумен сердито тряхнул головой. Он не ревновал к Вильяму, когда тот был жив, не станет же он теперь ревновать к мертвецу. Кэтрин его и всегда останется только его собственностью. Скоро он пойдет к ней, обнимет - и все станет, как прежде. Еще сорок пять минут… Он должен быть чрезвычайно осторожен, иначе Стражи заметят и возникнут проблемы.
Хок и Фишер… Боумен сжал зубы. Они буквально напрашиваются на неприятности. Черт бы побрал их нахальство! Из всей Стражи города угораздило же Дориманта выбрать именно эту парочку - двух единственных неподкупных и честных. Другие бы задали два-три вопросика и вежливо предоставили право разбираться во всем начальству, а начальство разбирается в политической ситуации. Но только не эти типы. Их не беспокоит, в какой грязи им придется возиться, чтобы докопаться до истины, хотя бы подумали об остальных. Конечно, убийцу Вильяма найти необходимо, но важнее сохранить незапятнанной его репутацию. Скандал сейчас отбросит реформу лет на десять назад.
Боумен задумался. Не стоило связываться с капитаном Фишер. Сначала такая идея прельстила его. Подобная интрижка отвлекла бы внимание от них с Кэтрин, да и вообще он неравнодушен к высоким блондинкам. Но теперь его подозревают в убийстве, а у одного из офицеров, ведущих расследование, на него зуб. Великолепно! Занятнее не придумаешь!
Он старался припомнить, кто же из руководства Стражи ему чем-нибудь обязан. Кто-то всегда найдется. В конце концов он тряхнул головой - хватит! - и встал. Уже поздно, он безумно устал, нельзя столько думать. Пока они с Кэтрин сами себя не выдадут, никто ничего не докажет. Пусть выдвигают любые версии, задают какие угодно вопросы, но без доказательств нет суда.
Боумен снова взглянул на часы. Сегодня не стоит оставаться у Кэтрин. Завтра он намеревается работать, значит, нужно хоть чуточку поспать. Завтра предстоит трудный день. Со смертью Вильяма число сторонников реформ уменьшится. Целый район Хэйтс будет потерян. Необходимо, чтобы кто-то занял место Советника как можно скорее. Тобиасу не вернуть своего кресла, поэтому после принятия билля Вильяма все войдет в прежнее русло. В билле заинтересовано много разных группировок в Совете, и сообща они поддержат преемника Блекстоуна. Боумен сердито нахмурился. В любом случае нельзя допускать возвращения Тобиаса в Совет: этот лицемер и ханжа сведет на нет все усилия реформаторов. Кто-то должен противостоять ему на выборах. И кто, как не правая рука Вильяма Блекстоуна?
Однако он же не может предложить свою кандидатуру сам, после смерти шефа это будет выглядеть особенно неэтично. Его должен выдвинуть кто-то другой, например, Кэтрин. Нет, тоже плохой вариант. Следует найти кого-то еще. Всегда отыщется выход, если хорошенько поразмыслить.
Боумен откинулся на спинку кресла, стараясь не смотреть на часы. При необходимости он умеет быть терпеливым. За годы, проведенные рядом с Вильямом, Боумен научился ждать. Вдруг его охватило странное ощущение - ему придется работать одному… Наконец-то у него появился шанс выдвинуться самому - сознание этого было приятным. Боумен ощутил угрызения совести, вспомнив, что Вильям мертв. Но жизнь продолжается… Он подумал о том, что Кэтрин ждет его, и улыбнулся. Жизнь продолжается.
Адам Сталкер расстегнул рубашку и бросил ее на кресло возле кровати. Он устал, спина болела зверски. Он сел на кровать и почувствовал, как она прогнулась под его тяжестью. Мебель не рассчитана на такие габариты. Ему всегда нравились массивные, устойчивые вещи. Несмотря на жару и духоту, Сталкер не пытался открыть ставни. Гонт наверняка закрыл их намертво. Чародей тоже боялся убийц. Сталкер медленно потянулся и стал рассматривать свое тело. Он остался доволен, но множество шрамов угнетало его. Тонкие белые линии пересекали грудь и живот, резко выделяясь на загорелой коже. Они пересекались, поднимались вверх, на руки. А на спине еще хуже. Сталкер ненавидел эти линии. Каждый шрам напоминал ему, как близок он был к смерти. Каждая рана могла стать смертельной, окажись он чуть медлительнее или не настолько удачлив. Сталкер ненавидел все, что напоминало ему о собственной тленности.
Он оглядел комнату, которую чародей выбрал для него. Неплохо. Тусклый красный цвет, преобладавший в гамме, при свете единственной свечи создавал мрачноватый колорит, но Сталкер этого не замечал. В странствиях ему приходилось и похуже. Сейчас он лежал на спине, не снимая брюк и сапог. Не впервые ему спать в одежде - в прошлом такое случалось частенько. А нынче он устал, очень устал. День выдался трудный… Сталкер уставился в потолок, мысли возникали сами по себе. Хок и Фишер. Стражи. Прекрасная команда. Хорошо сработались и, говорят, классно справились с вампиром на Чандлер Лейп. Он грустно вздохнул. Вампиры… Вот это работа для настоящего мужчины! Не сравнить с многочасовыми выстаиваниями на митингах. Политика… Он предпочел бы сразиться с десятком вампиров, нежели дискутировать в любом городском комитете. А не бросить ли все, укатить из города, вернуться в дикий мир…
Нет, несбыточные мечты - удел молодых. Для него дикий мир закрыт. С его спиной даже в такую погоду на земле уже не поспать. Зато у него есть реальные шансы занять место Блекстоуна. На следующих выборах он, Сталкер, может стать официальным представителем партии Реформ. Нужно только правильно разыграть все карты. Между прочим, это не слишком сложно. При его имени и репутации у противников не остается ни единого шанса. Звучно зевнув, Сталкер улегся поудобнее. Если он собирается занять место Вильяма, пора бы начинать переговоры с нужными людьми. Главное - не торопиться, это производит плохое впечатление, но тянуть тоже не стоит - могут ведь и опередить. Начать лучше с Кэтрин… Ей понадобится поддержка в ближайшее время. Правда, она обратится за помощью к Боумену. Губы Сталкера скривились. Вильям должен был что-то предпринять, нельзя было позволить им зайти так далеко. Мужчина должен следить за своим достоянием, будь это деньги или женщина. Вильяму следовало относиться к ней пожестче, дать понять, кто в его доме носит брюки. Сталкер вздохнул. Ему самому хотелось расправиться с Боуменом, помочь Вильяму сохранить семью, но он сдерживался, давно усвоив простую истину: в отношения между мужем и женой вмешиваться нельзя.
Да, Кэтрин будет нуждаться в нем больше, чем в Боумене, и причем скоро. Когда в Совете узнают о смерти Блекстоуна, ее положение изменится. И внутри самой партии Реформ начнется заварушка. Кэтрин вскоре потребуется телохранитель. Сталкер криво усмехнулся. Может быть, Боумен и неплох на дуэли, но в уличной драке явно слабоват. А Визаж, возможно, и сумеет уберечь ее от магии, но не от кинжала в толпе. Да, Кэтрин быстро поймет, кто ей требуется. А он-то сумеет воспользоваться…
Если только она не решит заняться политикой сама. Сталкер нахмурился. Эта может. Такие женщины часто забывают, где их место. Капитан Фишер тоже до поры до времени строит из себя крутую девицу, но стоит делам пойти неважно, она сразу скиснет. С женщинами всегда так.
Сталкер заворочался. В комнате становилось невыносимо жарко, и он раздумывал, не открыть ли окно. Но не решился. Он знал Гонта: даже если ему и удастся открыть ставни, наверняка где-нибудь тотчас сработает сигнализация тревоги. Весь дом нашпигован магией. Сталкер недовольно фыркнул. Магия… Он никогда не доверял чародеям. Мужчина должен идти по жизни прямо и открыто, прокладывая путь своим мечом, а не запираться в тесных комнатах, пропахших химикатами, и не зарываться в старые фолианты. Вот ведь у Гонта не хватило силы защитить Вильяма. Сталкер вздохнул. Если бы они с Вильямом не поссорились… Все было бы по-другому…
Если бы… Самая бесполезная фраза в языке. Сталкер снова уставился в потолок, почти неразличимый в сумерках. Много лет прошло с тех пор, как он в последний раз спал под этим кровом, в этой самой комнате. Лет тридцать, не меньше. Неужели Гонт узнал, что мальчишкой он спал именно здесь? Нет, невозможно. Игра случая, не больше. Никто в мире не знает, что Адам Сталкер по рождению де Феррьер и что этот дом - его дом. Он рано покинул его, напуганный изменениями, происходящими в семье. Теперь все близкие умерли - родители, братья, сестры, тетки и дядья… Все отошли в мир иной. Де Феррьеров больше не существует, а Адам Сталкер вполне доволен именем, которое выбрал себе сам.
Он закрыл глаза и глубоко вздохнул. Надо уснуть. Утром предстоит много дел.
Грэхем Доримант ходил взад и вперед по комнате и размышлял над тем, что сделать в первую очередь. Вильям мертв, и Стражи не сумели найти его убийцу. Есть все основания считать, что мерзкий мелкий подхалим Боумен попытается занять место Блекстоуна в Совете. Тело еще не остыло, а стервятники уже слетелись. Разумеется, место Вильяма кто-то должен будет занять, но только не Боумен. И пока у Дориманта сохраняется определенное влияние, такого не произойдет.
Доримант остановился и задумался. Нет никакой гарантии, что он сохранит свое место. Он работал на Вильяма, а Вильям мертв. Кэтрин запросто решит отказаться от его услуг и найдет себе другого консультанта. Доримант облизнул пересохшие губы. Потеря работы сама по себе его не беспокоила: у него останется денег больше, чем ему понадобится до конца жизни. Но утратить то возбуждение, которое давала политика, вернуться в круг пустых бессмысленных вечеринок в модных заведениях, глупых забав и интриг…
А вдруг лорд Хайтауэр предложит ему место? Старик глубоко влез в эту игру, ему понадобится консультант, которому он бы доверял. Да, именно так и надо поступить. Лорд Родерик, конечно, не Вильям, но он честен и искренен, а в наши дни такие черты характера большая редкость. Утром надо поговорить с Хайтауэром. Если, конечно, убийца Вильяма не нанесет нового удара и всем им удастся дожить до утра. Доримант нервно покосился на дверь. Она заперта, но на всякий случай он придвинул к ней кресло. Конечно, здесь он в безопасности. Внизу дежурят два Стража. После расправы с вампиром простой убийца для них сущий пустяк.
Он с сомнением покачал головой. Наверное, стоило рассказать им, что видела Визаж. Он хотел, но она запретила. Так или иначе, они солгали Стражам. Если Стражи об этом узнают… Он вспомнил холодное, иссеченное шрамами лицо Хока и вздрогнул. Ведь он не сделал ничего плохого, уговаривал Грэхем сам себя. Визаж пришла к нему за помощью, он ей помог. Не более… До сих пор он не понимал, насколько она дорога ему.
Вздохнув, он сел в кресло. Грэхем понимал - нужно поспать, но сон не шел к нему. Трудно поверить, что Вильяма больше нет. Он так давно восхищался им и так недолго был его другом… А сегодня он скрыл улику, которая могла бы помочь изобличить убийцу.
Прости, Вильям. Но я, наверное, люблю ее и не могу рисковать ее жизнью.
Лорд и леди Хайтауэр готовились ко сну. Лорд Родерик, сидя в кресле, наблюдал, как жена расчесывает перед зеркалом волосы. Не собранные в прическу, они доходили ей до пояса. Родерику всегда нравилось смотреть, как она причесывается перед сном, - интимный момент, доступный только им двоим. Он попытался вспомнить, когда же она начала седеть, но не смог. В первые годы замужества у Элен были волосы великолепного медового цвета. Но это было давно, он тогда был простым капитаном. С удивлением лорд Родерик осознал - ведь минуло уже почти тридцать лет. Тридцать лет… Куда ушли годы?
Элен, взглянув в зеркало, заметила, что он наблюдает за ней. Она улыбнулась, но он быстро отвел глаза. Положив щетку, она повернулась к нему. На леди Элен была белая шелковая ночная рубашка, которую муж подарил ей в последний день рождения. Она в ней такая красивая и такая беззащитная…
«Не спрашивай меня, Элен, пожалуйста, не спрашивай… Я не могу сказать тебе… Я никому не могу сказать…»
- Что случилось, Род? - не утерпела леди Элен. - Тебя уже давно что-то беспокоит. Почему ты мне не расскажешь?
- Нечего рассказывать, - буркнул Родерик.
- Глупости, - отрезала жена. - Неужели за все годы, прожитые с тобой, я не изучила тебя настолько, чтобы не почувствовать, как ты переживаешь? Вспоминаешь Пола? Я надеялась, ты наконец смирился с его смертью. Тебе не следует больше ходить на дурацкие охоты на оборотней. Я в следующий раз тебя не пущу.
- Они помогли…

Предыдущая страница 7 Следующая страница


Хок и Фишер 8

- Чему они помогли? Каждый раз, когда какой-нибудь идиот выскакивает из кустов и кричит: «Оборотень!» - ты теряешь голову. И много ты их отловил за это время? Одного. Только одного. Знаешь, почему Король принял твою отставку? Не из-за того, что ты стал стар. Нет, тебя просто никогда нет под рукой, когда ты нужен Королю!
- Замолчи, - прошептал лорд Родерик, закрывая глаза.
Элен поднялась, подошла к нему и опустилась перед ним на колени. Она положила руки ему на плечи, и он, не открывая глаз, потянулся к ним.
- Все хорошо, мой милый, - нежно прошептала она. - Я не сержусь на тебя, просто беспокоюсь. Переживаю за тебя, мой дорогой. Ты так… изменился в последнее время.
- Изменился? - Родерик открыл глаза и взглянул на жену. - Что ты имеешь в виду?
- Не знаю, - ответила она. - Стал угрюмым, раздражительным, легко огорчаешься. Я же не слепая.
- Элен…
- Раз в месяц пропадаешь. Ты целый день не приходишь домой, а когда появляешься, не говоришь мне, где был и что делал.
- У меня есть причины…
- Конечно, я знаю, что они есть. Не беспокойся об этом, Род. Мужчины, достигнув твоего возраста, начинают… ну, беспокоиться, что ли… Сам понимаешь, о чем я… Я просто хотела, чтобы ты знал, что я не страдаю, пока ты возвращаешься ко мне.
- Ты не страдаешь? - медленно повторил Родерик - Что ты имеешь в виду?
- Я не страдаю от того, что у тебя есть другая женщина, - прямо ответила Элен, - Ты не удивляйся, дорогой. Догадаться ведь совсем не трудно. У тебя есть любовница. Но это не имеет никакого значения.
Лорд Родерик встал, обняв жену за плечи, поднял ее. Он пытался что-то сказать, но не мог, только все крепче прижимал ее к себе.
- Элен, дорогая моя, любовь моя, клянусь, у меня никогда никого кроме тебя не было. Ты единственная женщина, которую я любил, которую всегда хотел. Клянусь тебе, в моей жизни никогда никого не было и никогда не будет.
- Тогда куда же ты пропадаешь?
Родерик вздохнул и отстранил жену от себя - хотел видеть ее лицо.
- Я не могу открыться тебе, Элен. Поверь на слово: если я не прихожу, значит, так надо. Это важно для меня.
- Ты имеешь в виду… Это политика?
- Своего рода. Я не могу рассказать, Элен, пока не могу.
- Хорошо, дорогой мой. - Элен потянулась к нему и поцеловала в щеку. - Расскажешь, когда сможешь. А теперь пора ложиться, сегодня был такой трудный день.
- Я посижу еще немного, мне не хочется спать. Ложись, я недолго.
Элен улыбнулась и начала разбирать постель. Она не заметила слез, блеснувших в глазах мужа. Когда она снова взглянула на него, он сидел, уставившись в одну точку.
- Род…
- Да?
- Как ты думаешь, кто убил Вильяма?
- Не знаю. Мне даже трудно представить, как он убит и почему…
- А мы тоже в опасности?
- Не думаю. Гонт теперь настороже, от него ничто не ускользнет. Да и два Стража внизу. В простой ситуации они справятся. Тебе не о чем беспокоиться, дорогая, ложись.
- Род, погасишь лампу, когда будешь ложиться?
- Элен…
- Да?
- Я люблю тебя. Что бы ни случилось, никогда не сомневайся, я люблю тебя.
Колдунья Визаж лежала, уставившись в потолок. Ей не нравилась эта постель - правда, удобная, но уж слишком огромная. Визаж потерялась в ней. Она беспокойно ворочалась под простыней. Ей было жарко, но сбросить с себя простыню в доме чародея она не решалась, боясь почувствовать себя обнаженной и беззащитной. Нет, опасность ей не угрожала - она заперла дверь и наложила заклятие. Никто и ничто не проникнет в ее комнату. Она в безопасности.
Но какое-то беспокойство мучило ее. Всю свою сознательную жизнь она работала с Вильямом и теперь просто не представляла, как жить дальше, когда его не стало. Вильям для нее больше чем хозяин, он был ее богом, мудрым и справедливым. Он боролся со злом, всегда знал, что делать, всегда оказывался прав. И хотя он редко замечал маленькую колдунью, работавшую рядом с ним, она не обижалась. У него и без нее достаточно забот.
А вот Грэхем Доримант замечал ее: всегда был добр, осыпал комплиментами и всегда восхищался ее новыми нарядами. Он опекал ее. Мысль о Грэхеме была приятна колдунье.
Визаж вспомнила о Стражах, допрашивавших ее, и нахмурилась. Они были вежливы, но она им не поправилась, она почувствовала это, как чувствует всегда. А Хок - весь в шрамах, с единственным глазом… Он пугал ее, а она не привыкла к чувству страха. Визаж поежилась в темноте. Она рассказала им о Кэтрин и Боумене, но вряд ли они поверили ей. Почти не поверили. Но ведь им стоило лишь чуть-чуть копнуть, чтобы добраться до правды. И тогда все бы поняли, что произошло.
Неужели тайное не станет явным? Визаж нахмурилась. Слишком многие влиятельные люди заинтересованы скрыть правду, не позволить ей просочиться за пределы дома. Они стремится сохранить репутацию Вильяма. Нет, Визаж вовсе не хотела насолить любовникам, но нельзя же оставить Кэтрин и Эдварда безнаказанными. Она не может это так оставить. Они убили ее Вильяма и заплатят за содеянное. Ее рука потянулась к костяному амулету, висевшему на серебряной цепочке. Хотя Визаж и простая колдунья, но у нее есть сила, и она воспользуется ею при необходимости. Разумеется, если не найдется другого способа отомстить за смерть Вильяма.
Визаж устало вздохнула. Бедный Вильям. Она будет очень скучать по нему. Она находилась рядом слишком долго… А теперь ей придется искать нового хозяина. Хорошо бы с кем-нибудь посоветоваться. Утром, она поговорит с Доримантом - она ведь ему нравится…
Чародей Гонт лежал в своей постели в лаборатории. Воздух здесь прохладный и свежий, духота не проникала сквозь двери, защищенные заклинаниями. Комнату ярко освещали шесть масляных ламп. Гонт не любил спать в темноте по многим причинам. Он лежал на спине и медленно оглядывал знакомую обстановку. Простые деревянные полки, алхимическое оборудование, банки с химикатами. Гонт чувствовал себя дома только и своей лаборатории. Нигде больше он не ощущал такого чувства. Честно сказать, он не любил этот дом, но нуждался в нем. Ему необходимы безопасность и уединение. Почему Сталкер сегодня так настаивал, чтобы он продал дом?
Он напрягся, сделав над собой усилие, и проверил все заклинания внутри и вокруг дома, как паук проверяет прочность своей паутины. Все в порядке, так и должно быть. Кругом царила тишина. Гонт нахмурился. Он не понимал, каким образом умер Вильям, и это его беспокоило. Еще больше его беспокоило то обстоятельство, что убийцей оказался один из его гостей. Никто из посторонних не проник бы в дом без его ведома, а в своих гостях он не сомневался. Он знал их и доверял им… Просто немыслимо…
Гонт устало вздохнул. У всех есть свои тайны, свой потаенный мир. Ему ли об этом не ведать.
- Дорогой…
Голос был нежный, хрипловатый, соблазняющий. Гонт облизал пересохшие губы. Один звук голоса приносил ему необъяснимое наслаждение. Но он старался не смотреть в ту сторону. Не должен смотреть.
- Почему ты не зовешь меня, милый? Тебе стоит лишь позвать - и я приду. Тебе же это нравится, разве нет?
Чародей не отвечал. Он еще не овладел собой.
- Всегда одно и то же, - капризно произнес голос. - Ты желаешь меня, но не позволяешь себе. Ты жаждешь меня, но борешься с собой. Не понимаю, почему. Если ты не хочешь меня, зачем же тогда вызвал?
- Потому что я слаб! - огрызнулся Гонт. - Я настоящий дурак!
- Нет, потому что ты - человек, - возразил голос. - В этом нет ничего ужасного. Ты силен, мой сладкий, очень силен, но у тебя сохранились все человеческие слабости. Проявить их вовсе не стыдно.
- Стыд? - переспросил Гонт. - Что ты знаешь о стыде?
- Ничего. Абсолютно ничего. - Раздался нежный смех, и Гонт вздрогнул. - Взгляни на меня, дорогой. Взгляни…
Гонт посмотрел в дальний угол лаборатории. Там на полу начертана пентаграмма. Голубые меловые линии горели ослепительным огнем. Внутри пентаграммы сидела женщина-демон - суккуб - и смотрела на Гонта своими блестящими черными глазами, насмешливо улыбаясь. Она была обнажена и невероятно красива, с безупречной и чувственной фигурой, с лицом неописуемой красоты. Свет ламп бросал золотые отблески на великолепную кожу. Два маленьких рожка торчали на лбу, почти незаметные под роскошной гривой блестящих черных волос. Она провела языком по губам, и Гонт застонал от охватывающего его знакомого чувства.
- Итак, - прошептала суккуб, - я прекрасна? И я буду твоей, стоит тебе только пожелать. Тебе нужно лишь позвать меня, дорогой, и я приду. Тебе надо только позвать…
- Иди ко мне! - прохрипел Гонт. - Иди ко мне, будь ты проклята!
Суккуб радостно рассмеялась и неуловимым движением поднялась на ноги. Она перешагнула через пентаграмму, голубые линии померкли, подошла к постели чародея, откинула покрывало и села на краешек кровати.
- Проклята, дорогой? Нет, это ты проклят, чародей. Разве это не прекрасно?
Гонт обнял ее, и сладкое безумие снова охватило его.
Кэтрин Блекстоун сидела в кресле возле кровати и безразлично осматривала комнату, которую отвел для нее Гонт. Воздух затхлый, пахло пылью, постель никто не проветрил, но ей было все равно. Слава Богу, комната достаточно далеко от той, где умер муж и где все еще лежит его тело…
Тело… Не муж, не бывший муж, просто тело. Вильям ушел, и то, что от него осталось, не имело даже имени.
Кэтрин взглянула на кровать и отвернулась. Сон освежил бы ее, но у нее нет сил даже раздеться. И надо подождать Эдварда, который уже давно должен был прийти, но все осторожничает. Случившееся не помешает им быть вместе этой ночью и во все последующие ночи.
Он скоро придет. Подскажет, как ей вести себя дальше, что говорить. А сейчас ей хотелось только сидеть и не шевелиться. Она пробыла замужем меньше семи лет - и вот уже вдова. Вдова… Страшная завершенность в этом слове: все кончено, и нечего больше ждать. Кончено… Мысли Кэтрин лениво плыли, старательно избегая смерти Вильяма, но все равно постоянно возвращаясь к ней. Трудно поверить, что великого Вильяма Блекстоуна больше нет. Он был таким влиятельным человеком, примером для множества людей. Кэтрин захотелось заплакать. Может, тогда ей станет легче. Но у нее нет слез - только безмерная усталость.
Как он решился это сделать? Как мог он оставить ее одну? Каким образом Вильям убил себя?
Стражи считают, что это было убийство. И все остальные готовы присоединиться к такому мнению. Но она-то одна знала - Вильям сам убил себя. Стражи уже собирают улики против нее, ищут мотивы убийства. Она уверена - вот-вот они подберутся к ней и Эдварду. Она вспомнила недавний допрос. «Нам сообщили…» Она готова пари держать, что узнает, кто сообщил. Она уже почти знает. Эта сучка Визаж только и дожидается, чтобы выплеснуть свой яд.
Им с Эдвардом следует быть осторожными, очень осторожными. По крайней мере, первое время.
Хок и Фишер сидели в гостиной лицом к холлу, развалясь в своих удобных креслах. Горели только две лампы, остальные они погасили. Царил приятный полумрак. В доме тихо, жарко и душно. Хок зевнул, широко раскрыв рот.
- Не зевай, - пробормотала Фишер. - Меня заразишь.
- Не волнуйся, - ответил Хок. - Я не усну. Слишком много вопросов засело в голове.
- Тогда сам дежурь, а я посплю.
- Договорились. Мне сдается, что ночью ничего не случится.
- Надеюсь, ты прав, - пробормотала Изабель, устраиваясь поудобнее и втайне мечтая о подушке. - Кто бы ни убил Блекстоуна, на импровизацию это не похоже. Тут холодный тщательный расчет. Меня беспокоит только, был ли он единственной намеченной жертвой или лишь первой ласточкой.
- Послушай, мы ведь даже не уверены, хотели ли убить именно его. Не исключено, что он просто оказался в неподходящем месте в неподходящее время, и его кокнули как свидетеля. Убийца, возможно, охотился за другой жертвой.
- Хватит, - жалобно попросила Фишер. - И так слишком все сложно.
- Прости.
- Ты еще кого-то подозреваешь?
- Нет. Самыми подходящими кандидатами кажутся Кэтрин и Эдвард Боумен - им эта смерть выгоднее всего, но я все время возвращаюсь к тому, как было совершено это убийство. Меня беспокоит запертая дверь. Тут, понимаешь, есть один момент… он никак не укладывается…
- Просто голова пухнет, - опять пожаловалась Фишер. - Я уже плохо соображаю. Правда, я всегда соображаю туго. Отвлекись, Хок, послушай, что в этой истории меня поражает больше всего. Вот мы все сидим в гостиной, пьем, едим - и вдруг как гром среди ясного неба: Блекстоун убит. Если убийца один из присутствовавших, то нервы у него должны быть стальными.
- Ты права, - согласился Хок.
Они на мгновение замерли, прислушиваясь к тишине. Дом, как и все старые дома, был полон звуков: что-то поскрипывало, потрескивало. По-прежнему нестерпимо жарко. Хок положил руку на рукоятку своего топора, стоявшего рядом с креслом. Слишком много необъяснимого в этом деле. Он чувствовал, что ночь еще преподнесет им немало сюрпризов.
Время шло, и наконец воцарилась полная тишина. Обитатели дома или заснули, или тихо сидели в своих комнатах, дожидаясь утра. Холл и коридор пусты, никаких теней на стенах. Вдруг одна дверь бесшумно отворилась, и из комнаты выглянул Эдвард Боумен. Единственная масляная лампа на стене заливала коридор мягким золотым светом. Никого. Боумен успокоился. Даже если кто-нибудь его и заметит, он всегда может сказать, что шел в ванную, но к чему лишние проблемы? Естественно, ему не хотелось привлекать внимание Стражей. Боумен вышел в коридор, аккуратно прикрыв за собой дверь, прислушался и направился к комнате Кэтрин. Он повернул ручку, но дверь оказалась заперта. Боумен быстро оглянулся и тихо постучал. В тишине этот звук показался ему настоящим грохотом. Наступила долгая пауза, затем он услышал, как в замке поворачивается ключ. Дверь приоткрылась, и Боумен проскользнул в комнату.
Кэтрин стремительно бросилась к нему и так судорожно сжала его в объятиях, что у него перехватило дыхание. Она спрятала лицо у него на плече, стараясь забыть все, что случилось в этот день. Он успокаивающе погладил ее: спустя мгновение она уже пришла в себя. Боумен улыбнулся.
- Ты рада мне, Кэт?
Она подняла лицо и жадно поцеловала его.
- Я так боялась, вдруг ты не придешь сегодня! Ты очень нужен мне, Эдвард! Особенно сегодня. Ты необходим мне сегодня!
- Все хорошо, Кэт, я с тобой.
- Но если нас заметят…
- Не заметят. Не увидят, пока мы осторожны.
Кэтрин наконец оторвалась от него и присела на край кровати.
- Осторожны… Ненавижу это слово. Почему мы всегда должны оставаться начеку, всегда должны дважды подумать, прежде чем что-то сказать или сделать? Сколько такое положение будет продолжаться, Эдвард? Когда наконец мы сможем открыто быть вместе? Я хочу тебя, любовь моя, я мечтаю, чтобы ты оставался со мной всегда, всегда, всегда…
- Потерпи немного, - успокоил ее Боумен. - Совсем чуть-чуть, пусть утихнут разговоры. Немного терпения…
- Ненавижу терпеть!
Эдвард предостерегающе показал ей на стены. Кэтрин кивнула и понизила голос. Недоставало, чтобы их услышали, а стены в этом доме очень тонкие.
- Эдвард, Стражи сказали тебе о том, кто убил Вильяма?
- Конкретно нет, но они окажутся полными идиотами, не обвинив нас с тобой. О нас давно сплетничают, и смерть Вильяма нам выгодна.
- Мы и убили его в некотором роде…
- Что? - Боумен ошеломленно взглянул на нее. - Кэтрин, ты не…
- Вильям убил себя сам, - ответила Кэтрин. - Я… я рассказала ему о нас.
- Что ты наделала!
- Я должна была! Я больше не могла жить во лжи. Я объяснила ему, что он мне дорог, всегда останется дорог, но я люблю тебя и хочу выйти за тебя замуж. Я предложила обдумать вариант, удобный для него, чтобы не навредить его карьере. Но я настаивала на разводе. Сначала он и слушать не хотел, а потом… Потом сказал, что любит меня и не отпустит. Я продолжала настаивать на своем, и тогда он сказал, что убьет себя, если я уйду.
- Господи! - прошептал Боумен. - И ты думаешь, Вильям…
- Да. Я уверена - он покончил с собой. Наверняка он умер из-за нас.
- Ты кому-нибудь говорила об этом?
- Конечно, нет. Но это еще не все, Эдвард, я…
Она внезапно замолчала, посмотрев на дверь. По коридору кто-то крался. Вскочив, Кэтрин прижалась, к Эдварду. Оба прислушались. Шорох повторился - легкие, крадущиеся шаги, замирающие вдали, словно кто-то вышел из коридора. Боумен нахмурился. Шаги очень странные… Кэтрин попыталась промолвить что-то, но он остановил ее, прижав палец к губам. Они снова прислушались - тишина.
- Кто-нибудь заметил, как ты сюда входил?
- Ни одна душа. Я действовал очень осторожно. Наверное, Стражи обходят дом, а может, кто-то из гостей пошел в ванную. Кто бы это ни был, он уже исчез. Мне лучше вернуться к себе.
- Эдвард…
- Я не могу остаться, Кэт. Не сегодня и не здесь. Слишком рискованно. Встретимся утром.
- Хорошо, - согласилась Кэтрин, - тогда до утра.
Она поцеловала его и приоткрыла дверь. Коридор пуст. Боумен бесшумно выскользнул из комнаты. Кэтрин закрыла дверь, и он мгновение стоял неподвижно, привыкая к полумраку, потом двинулся к своей комнате и вдруг замер, услышав за спиной слабый шаркающий звук. Он обернулся - никого. Коридор абсолютно пуст, только у лестницы сгущались тени. Но запах? Боумен почувствовал сильный, резкий, мускусный, пугающий запах. Он вытащил из-за голенища сапога длинный тонкий кинжал. Холодная металлическая рукоятка привычно прикоснулась к ладони. Он никогда не уклонялся от дуэлей и ни одной еще не проиграл. Ему хотелось встретиться с убийцей Вильяма - тогда бы он насладился местью. Конечно, Боумен не любил Блекстоуна, но всегда восхищался им. Он осторожно шагнул вперед, держа кинжал в руке, но вдруг какое-то ужасное создание возникло прямо перед ним из мрака. Боумен успел лишь вскрикнуть, а потом была только боль. Боль и кровь…
Хок сидел в кресле, когда сверху раздался и мгновенно оборвался страшный крик. Вскочив, он схватил топор и бросился через гостиную. Фишер следовала за ним с мечом в руке. Они поднялись по лестнице. Вначале кричал мужчина, а теперь раздавался женский плач. Хок, перескакивая через две ступеньки, вбежал в коридор.
На полу, скорчившись, лежал Эдвард Боумен, глаза его были широко раскрыты, одежда забрызгана кровью, которая растекалась по ковру. Кэтрин Блекстоун склонилась над телом и громко рыдала, прижимая руки к лицу. Фишер обняла ее за плечи и осторожно отвела в сторону. Кэтрин сначала сопротивлялась, а потом силы оставили ее, она привалилась к стене, слезы медленно катились по щекам. В коридоре появились остальные гости. Полуодетые и растрепанные, они пытались узнать, что произошло. Хок осмотрел валявшийся рядом с убитым кинжал, и, не обнаружив на лезвии следов крови, понял, что нападение оказалось настолько неожиданным, что у Боумена не было возможности сопротивляться, а поэтому не оставалось и никаких шансов на спасение. Шея убитого красноречиво доказывала, что убийца не церемонился.
Сзади послышались шаги. Хок выпрямился и вскочил, сжимая топор в руках. Из глубины коридора возник Гонт.
- Что произошло? - спросил он, задыхаясь и вытирая пот с покрасневшего лица.
- Убит Боумен, - ответил Хок и быстро огляделся, прикидывая в уме, кого из гостей нет. Кажется, собрались все здесь. Фишер, играя мечом, удерживала их на почтительном расстоянии от тела. Ближе всех находился Доримант, рядом с ним колдунья Визаж; их лица белы как мел. Лорд и леди Хайтауэр в ночных рубашках стояли в дверях своей комнаты. Лорд Родерик обнял жену за плечи, как бы защищая ее. Прямо в коридоре застыл Адам Сталкер, который оказался только в сапогах и брюках, но сжимал в руках меч. Хок взглянул на меч - крови не видно, потом перевел взгляд на самого Сталкера, на шрамы, покрывающие его тело, и, выругавшись про себя, отвел глаза.
- Сейчас же все спускайтесь вниз, - приказал Хок. - В такой обстановке мы работать не сможем. Держитесь вместе и ни в коем случае не отходите друг от друга. Не спорьте, быстро, идите в гостиную! Не паникуйте понапрасну, главное - никому не оставаться одному. Гонт, а вы задержитесь на минуту.
Переглядываясь и перешептываясь, все пошли вниз. Лорд и леди Хайтауэр поддерживали Кэтрин. Она уже перестала плакать, но лицо ее оставалось бледным и отрешенным. Хок остановил Сталкера.
- Я должен забрать ваш меч, сэр.
Сталкер в упор посмотрел на Хока. Фишер мгновенно подалась вперед. Сталкер бросил на нее взгляд, улыбнулся и протянул Хоку меч лезвием вверх.
- Пожалуйста, капитан. Вы, разумеется, вправе проверить.
- Благодарю вас, сэр рыцарь. Мы при первой же возможности вернем ваше оружие.
- Не беспокойтесь. У меня есть другое.
Следом за остальными гостями он скрылся в гостиной. Стражи переглянулись и слегка расслабились.
Затем Хок повернулся к Гонту, стоявшему на коленях около тела.
- Осторожнее, сэр, вы можете уничтожить вещественные доказательства.
Чародей, поняв намек, поднялся.
- Его горло просто вырвано. Никаких следов от орудия убийства - рана ужасна.
- Послушайте, - перебил его Хок. - Ваше заклятие еще в силе?
- Да. Я вам сообщу, если оно будет нарушено. Вне сомнения - убийца находится в доме.
- Хорошо. Спуститесь в гостиную и присмотрите за Кэтрин Блекстоун. Она в шоке. Вслед за первым ударом сразу второй. Бедняжка…
- Конечно.
Гонт вежливо кивнул и спустился в гостиную. Стражи задумчиво смотрели на бездыханное тело Боумена.
- Теперь мы не можем ждать ни от кого помощи, - сказала Изабель. - Нам придется искать убийцу самим.
- Да, - согласился Хок. - Если мы его не отыщем, до утра в доме никого и не останется. Никого…

5. КРОВАВАЯ НОЧЬ

- Итак, приступим, - произнес Хок. - Сначала осмотрим тело.
Они отложили оружие, опустились на колени и внимательно исследовали труп. На шее зияла страшная рана. Хок сердито нахмурился.
- Это сделано не мечом, - проворчал он. - Края раны рваные и неровные. Такие следы остаются от ножа с зазубренным лезвием. Посмотри, как разорвана кожа. Странное нападение. Будь мы не в доме, я бы предположил, что на него бросился зверь.
- Я согласна, - отозвалась Фишер. - Посмотри на его руки и грудь.
На груди Боумена - длинные окровавленные разрезы. Такие же раны покрывали его руки, которыми он, по-видимому, пытался прикрыть горло.
- Странно, - буркнул Хок, рассматривая раны на руках. - У него ведь было время поднять руки, почему же он не успел воспользоваться кинжалом? На лезвии нет ни капли крови.
- Возможно, он уронил кинжал, - предположила Изабель. - Все произошло в один миг. Боумен не успел защититься. Бедняга. - Она присела на корточки и с состраданием уставилась на тело. - Знаешь, Хок, мне не по себе, даже стыдно: ведь Боумен был мне неприятен. Временами я готова была его разорвать на кусочки. Я считала, что убийца - он…
- Я тебя понимаю. Я тоже так думал. В этом есть резон - у него был мотив и возможности… И он мне тоже не нравился. - Хок устало помотал головой. - Ну ладно, извиниться перед ним мы все равно уже не сможем. Но зато мы отыщем его убийцу. Итак, если Боумена больше нет, кто у нас теперь главный подозреваемый?
- Кэтрин? - неуверенно произнесла Фишер - Она ведь первой оказалась на месте преступления.
- Вряд ли, - возразил Хок. - Одно дело всадить кинжал в грудь, а другое… Тот, кто нанес такие раны, обладает огромной силой - так быстро справился с человеком. Только голодный волк мог так разорвать горло. Вспомни, Кэтрин находилась очень близко к телу, но на ее одежде нет и следа крови.
- Ты прав. Убийца Боумена должен быть весь в крови. Ты видел…
- Нет, - быстро ответил Хок, - я внимательно рассматривал присутствующих, но крови ни на ком не заметил. Может, у убийцы было время переодеться.
- Черт, - выругалась Фишер, - если бы мы нашли одежду, поиск убийцы значительно бы упростился…
- В этом деле все непросто, - сурово оборвал ее Хок. - Хотя мы проверим все комнаты, но, боюсь, окровавленной одежды не найдем. Убийца слишком умен.
- А почему ты отобрал меч у Сталкера? - внезапно спросила Фишер.
- А что?
- Ты сказал, будто собираешься кое-что проверить. Что ты имел в виду?

Предыдущая страница 8 Следующая страница


9 Саймон Грин

- Да так, пустяки. Мне, откровенно говоря, не хотелось чувствовать его у себя за спиной с мечом в руках. Вспомни, ведь на нем оказались только брюки. А где рубашка? Сдается, он ее снял, желая избавиться от следов крови.
- Возможно. Знаешь, Хок, нам с тобой и раньше приходилось распутывать сомнительные дела, но это будет самое гнусное. Какая-то бессмыслица. Я понимаю, что Блекстоуна могли убить, у него врагов было больше, чем у всех нас вместе взятых. Но почему теперь Боумен? И зачем такой зверский способ убийства?
- Понятия не имею.
Поднявшись с колен, Хок какое-то время внимательно изучал кинжал убитого, потом заткнул его за голенище сапога. Фишер тоже поднялась и осторожно озиралась по сторонам. Меч она из рук не выпускала. Хок посмотрел на тело Боумена.
- Может быть…
- Что?
- Не исключено, что его смерть была случайной. Боумен вышел в коридор и, возможно, столкнулся с преступником, поэтому у того не было другого выхода, как только убрать нежелательного свидетеля.
- Но этим не объяснишь жестокость, с которой убийца расправился с Боуменом… И почему такие странные раны на руках и груди? Они явно напоминают следы когтей.
- Что ты хочешь сказать? По-твоему, он убит зверем?
- Не обязательно. Вспомни убийцу из Долины. Все считали, будто убийца - медведь, а им оказался человек с медвежьей лапой, привязанной к дубинке.
- Да, я помню это дело. Но зачем убийца пошел на такие хитрости, когда с Блекстоуном он расправился самым тривиальным образом? Если только…
- Если только что?
- Если только действовал тот же самый убийца. Вспомни, Визаж угрожала убить Боумена и отомстить за Блекстоуна…
- Два убийцы под одной крышей? Помилуй, Хок, это уж слишком! - застонала Изабель. - Я слышала слова Визаж, но в них звучали горе и гнев. Ты же ее видел. Неужели ты предполагаешь, будто такая крошка могла убить человека подобным способом?
- Нет, конечно. Слушай, а я ведь уже видел подобные раны.
- Правда? Где?
- В Девилс Хук, - резко ответил Хок. Он посмотрел на мертвое тело и сердито потряс головой. - Дело с каждой минутой все запутывается. Пойдем осмотрим спальни. Вдруг нам повезет.
- Будем надеяться.
Они начали с первого помещения слева от лестницы. Эту комнату Гонт предоставил Кэтрин после убийства Блекстоуна. Комната выглядела совершенно нежилой: горела масляная лампа, постель не смята. Кэтрин не откинула даже покрывала.
- Странно, - пробормотал Хок, глядя на постель. - Она была в шоке, Гонт дал ей успокоительное, но взгляни, она даже не прилегла. Она даже не разделась.
- Наверное, кого-то ждала, - предположила Фишер. - Боумена, например.
- Пожалуй, - согласился Хок. - Это объясняет, почему он оказался в коридоре… Ладно, давай дальше…
- А что нам искать кроме окровавленной одежды?
- Что попадется на глаза. Узнаем, когда найдем.
- Здорово придумано, Хок.
- Рад, что тебе по душе.
Они медленно и методично осматривали комнату. Осмотр не занял много времени. Шкаф пуст, только на столе валялось несколько безделушек. Ничего не разложено по полкам. Хок заглянул под кровать, но обнаружил там лишь треснувший ночной горшок и толстый слой пыли. Поднялся и снова оглядел комнату. Фишер стояла возле стола.
- Нашла что-нибудь?
- Не уверена. Посмотри сам.
Хок подошел к ней. Фишер держала в руках небольшую деревянную шкатулку. Дерево было прекрасно отполировано, но в целом шкатулка не отличалась ничем примечательным. Хок удивленно поднял глаза на жену. Она, улыбнувшись, открыла крышку. В свете лампы блеснула груда колец, серег и ожерелий: золото, серебро, изумруды, рубины и бриллианты - все было перемешано в полном беспорядке.
Хок, вытащив из груды украшений одно кольцо, повертел его в руках.
- Красивая вещь.
Положив кольцо обратно, он задумчиво взглянул на драгоценности.
- Эта шкатулка стоит уйму денег, больше, чем мы с тобой вместе заработаем за год. А ведь Кэтрин даже не заперла ее.
- Значит, либо она просто беспечна, либо дома у нее драгоценностей побольше.
- Это меня не удивило бы. Ну и что ты думаешь?
- Сам посуди, Хок. Предположим, Кэтрин и Боумен договорились убить Блекстоуна по тем причинам, о которых мы уже упоминали. А затем Кэтрин решает, что Боумен ей уже не нужен, у нее достаточно денег и прекрасная репутация. Он приходит к ней, они ссорятся, дерутся, и она убивает его.
- Чем? - спросил Хок. - Где орудие убийства? Когда мы появились, она стояла около тела, так что у нее не оставалось времени спрятать что-нибудь. Вспомни, она ведь была полностью одета, на ней не видно ни капли крови. Да и кроме того, вряд ли женщина может убить мужчину подобным образом. Даже будь у нее оружие, ей не хватило бы сил.
- Когда люди вне себя, они способны на все, - возразила Изабель.
- Да, вероятно, ты права. Давай проверим остальные комнаты.
Следующей оказалась ванная. Хок и Фишер остолбенели при виде изразцовых стен и огромной фарфоровой ванны. Почти бассейн - шесть футов в длину и три фута в ширину. За ванной стоял изящный фарфоровый столик с зеркалом и прекрасный резной деревянный шкафчик.
- Вот это настоящая роскошь, - мечтательно сказала Фишер, нежно проводя рукой по ванне. - Никаких медных котлов, Хок, хватит. Я хочу такую же.
- Смеешься? Ты представляешь себе, сколько она стоит? Кстати, я слышал, что все это вредно для здоровья.
- Вредно? Разве ванна может повредить здоровью?
- Представь - пар, да еще в закрытом помещении… Быстро заработаешь ревматизм.
- Но зато как приятно! Попробуй, какая гладкая поверхность. Представь себя в ней, в горячей воде, в душистой пене… - Она оценивающим взглядом посмотрела на ванну. - Пожалуй, мы поместились бы в ней вдвоем.
- Закажу такую же завтра, - пообещал Хок. - Но для ее оплаты тебе придется просить повышения по службе.
Они рассмеялись и принялись осматривать комнату. Здесь ничего существенного не оказалось, и они быстро справились с осмотром.
- Ну не знаю, - вздохнул Хок. - Как ты думаешь, под шкафом ничего не может быть?
- Не думаю. Разумеется, есть вполне надежный способ проверить…
- Ты думаешь, я такой псих, что буду поднимать шкаф? Глубоко заблуждаешься, дорогая. Я спросил мимоходом. Идем дальше.
- Следующая - комната Блекстоуна.
- Быстренько ее осмотрим, только чтобы убедиться, что в ней для нас нет ничего интересного.
- А как поступим с Боуменом? - внезапно спросила Фишер.
- Что тебя беспокоит?
- Мы же не оставим его валяться посреди коридора. Давай перетащим в ту комнату. Тогда он не будет хотя бы мешаться под ногами.
- Хорошо придумано, - одобрил Хок. - Давай перетащим его.
Они, выйдя из ванной, подошли к трупу. Мертвый Боумен казался меньше, чем при жизни. Хок подхватил его за плечи, Фишер за ноги; приподняли, оторвав от ковра, пропитанного кровью.
- А он тяжелый, - проворчала Фишер, спиной открывая дверь в комнату.
- Нахалка, - возмутился Хок, - ты тащишь легкую часть, а на меня он еще и смотрит в придачу.
Втащив тело в комнату, они положили его на пол рядом с Блекстоуном. Перевели дыхание и осмотрелись. Кровавый след на ковре наверняка не понравится Гонту, который любит чистоту. А что делать?
- Не похоже, чтобы здесь кто-нибудь побывал, - заметила Фишер.
- Да, но лучше все же проверить. Такой беглый осмотр не займет у нас много времени.
Они осмотрели стол, шкаф, заглянули под кровать. Никаких следов оружия или окровавленной одежды.
- Все равно нужно было проверить, - размышлял вслух Хок, выходя в коридор.
- Да я и не спорю. Не далеко же мы с тобой продвинулись…
- Да, не очень. Но разве это так уж необычно? Такая у нас работа. Загадка убийства в запертой комнате - для экспертов, а обыск - наше дело.
- Конечно. Раз уж мы здесь, значит, наше дело. Чья комната следующая?
- Боумена.
Комната чистая и аккуратная, постель не смята. Меч Боумена висел в ножнах рядом с кроватью. Хок вытащил его - лезвие оказалось чистым. Проверил балансировку и одобрительно кивнул. Отличный клинок - длинный, тонкий и блестящий.
- Дуэльный меч, - прокомментировала Фишер. - У Боумена была репутация завзятого дуэлянта.
- Но она ему не помогла. Кстати, почему он не взял с собой меч? Находясь в чужом доме вместе с убийцей…
- Да, но на любовные свидания оружие обычно не берут.
- Если он шел на любовное свидание.
- Наверняка. Разве нет?
Хок пожал плечами. Он вложил меч в ножны и быстро осмотрел комнату. Фишер помогала ему, но без энтузиазма.
- Пустая трата времени. Нам никогда ничего не отыскать, - сказала она.
- Может, ты и права, - согласился Хок, - но искать мы обязаны. Что если мы упустим важное доказательство только из-за собственной лени?
- Да я понимаю… Кто следующий?
- Сталкер.
- Ты серьезно? - Фишер подозрительно посмотрела на мужа. - Ты действительно подозреваешь Адама Сталкера? Он ведь герой, настоящий герой! Великий человек нашего города! Легенды о нем я слышала еще в детстве.
- Не верю я песням и легендам, - проворчал Хок. - И мы обследуем его комнату.
- Зачем? Лишь потому, что он встретил нас без рубашки?
- Частично поэтому, но в коридоре-то он появился последним.
Комната Сталкера выглядела более обжитой. Одежда его валялась на полу, словно он бросал ее там, где снимал. Поперек кровати лежал огромный палаш в походных кожаных ножнах. Хок поднял его и присвистнул от удивления - настолько тяжелым он оказался. Хок с трудом вытащил клинок и уставился на лезвие. Оно тоже оказалось совершенно чистым. Хок взглянул на эфес, прикидывая вес палаша.
- Как он его поднимает? Тут и двумя руками не справишься…
- Ты бы тоже смог, будь ты каменным.
- Наверное, - согласился Хок. Он засунул палаш в ножны и положил на кровать. Потом, улыбаясь, посмотрел на жену.
- Вот кто сегодня спал.
- Незапятнанная совесть спать не мешает, - сказала Фишер, роясь в ящиках стола.
- Нашла что-нибудь?
- Нет, а ты?
- Тоже нет. Начинаю сомневаться, распознаю ли я улику, даже наступив на нее.
Они прошлись по обычному маршруту: шкаф, стол, кровать - нигде ни орудия убийства, ни окровавленной одежды.
- Двинем дальше, - сказал Хок. - Следующая комната Дориманта, да?
- Верно.
Все, как в остальных комнатах. Хозяин не ложился, никаких находок.
- Я почти в отключке, - с отвращением проговорила Фишер, когда они выходили из комнаты. - Еще чуть-чуть, и я точно вырублюсь.
- Осталось две комнаты. Если хочешь, отложим осмотр до утра.
- Ну ты и скажешь!
- Ладно. Предпоследняя комната - спальня Хайтауэров.
- Классно. Ну, сейчас порезвимся!
- А ты мстительна…
- Что ты имеешь в виду, дорогой?
Комната Хайтауэров была такой же, как и остальные. В постели явно спали. Хок и Фишер снова ничего не нашли. Аккуратно ликвидировав все следы своего пребывания, они направились к Визаж, чувствуя себя классными виртуозами своего дела, все-таки не теряя последнюю надежду на удачу. Такое ощущение усилилось, когда в комнате Визаж они нашли под подушкой небольшой деревянный ящичек. Примерно в фут высотой и в четыре дюйма шириной, он был сделан из неизвестного Стражам темного дерева. Крышку покрывали загадочные руны и знаки. Хок попытался открыть ящичек, но Фишер схватила его за руку.
- Подожди. Если он принадлежит колдунье, то наверняка защищен особым заклинанием.
Хок согласился. Фишер, вытащив из-за голенища кинжал и задержав дыхание, аккуратно поддела крышку и быстро отступила назад. Ничего не произошло. Подошли и стали смотреть. В ящичке лежали костяные амулеты, две пряди темных волос, обвитые зеленой лентой, и несколько связок засушенных трав, от которых в комнате сразу запахло свежим сеном.
- Узнаешь? - спросила Фишер, показывая на амулеты.
- Да, у Блекстоуна был такой же. Не исключено, что мы что-то обнаружили, Изабель. Может, именно эти амулеты имеют силу, а у Блекстоуна был простой кусочек кости? Все думали, что он защищен от магии, а он оказался абсолютно беззащитен.
- Если его можно было легко убить с помощью магии, - размышляла Фишер, - зачем тогда протыкать насквозь? И не забывай, амулет имел силу. Его же проверял Гонт, помнишь?
- Да, помню, черт побери.
Хок закрыл ящичек и снова засунул его под подушку. Окинув последним взглядом комнату, они вышли в коридор, закрыв за собой дверь.
- Итак, - подвел итоги Хок, - результаты нулевые, только даром потеряли время.
- А я ведь тебя предупреждала.
- Ни к кому не подкопаешься, - сокрушался Хок. - Два убийства за несколько часов, и никаких следов.
- Кошмар! Я тоже ни черта не понимаю, - согласилась Фишер. - Может, существуют какие-нибудь тайные проходы или скрытые комнаты?
Они переглянулись.
- А это мысль, - встрепенулся Хок. - Тайный проход, например, многое бы объяснил… Думаю, стоит поговорить с Гонтом.
- Попробуй, - пожала плечами Фишер. - Если бы он знал что-либо, наверняка поставил бы нас в известность. А если убийца он, то и подавно промолчит.
- Да, ты права. Давай-ка еще раз заглянем в комнату Блекстоуна, так, на всякий случай.
Фишер недовольно заворчала, но последовала за Хоком. Они медленно обошли комнату по периметру, выстукивая стены, но звук везде был одинаковый. Простучали даже пол, проверили потолок - тоже безрезультатно. Они стояли у дверей и растерянно смотрели друг на друга. Хок сердито тряхнул головой.
- Если здесь и есть тайный проход, он чертовски хорошо спрятан.
- Так и должно быть, - резонно заметила Фишер, - иначе какой же он тайный.
- Ты стала такой острячкой, - съязвил Хок, - того и гляди обрежешься.
Он в последний раз оглядел комнату и внезапно нахмурился.
- Подожди-ка… Что-то не так…
- О чем ты?
- Сразу не определить. Но здесь явно чего-то недостает. Не так, как было сначала.
Он еще раз огляделся вокруг, пытаясь понять, что же изменилось. Наконец его взгляд упал на тело Блекстоуна - и тут его внезапно осенило.
- Исчез бокал!
Хок опустился на колени рядом с телом. Винное пятно там же, но бокала, из которого пил Блекстоун, нет. Хок посмотрел под кровать, не закатился ли он туда, но и там его не было.
- А когда мы проверяли комнату в первый раз, бокал был? - спросила Фишер.
- Не знаю, не обратил внимания. А ты не помнишь?
- Нет, не помню. Я бы и сейчас прошла мимо, не заметь этого ты.
Хок медленно выпрямился.
- Наконец-то кое-что начинает проясняться.
- И что же, интересно?
- То, что бокал - важная улика. В противном случае, кому бы понадобилось его похищать? Значит, бокал играл в смерти Блекстоуна не последнюю роль.
- Но вино же не отравлено, - возразила Фишер. - Гонт утверждал это вполне определенно.
- Да, но он говорил, что собирается провести анализ. Надо узнать результат.
- Вдруг он еще не провел его. У нас есть повод для беспокойства.
- Да, - Хок нахмурился. - Бокал все время не давал мне покоя. Только вот почему? Черт меня подери, если я это знаю, но я нутром чувствую: бокал - важная находка, и мы ее потеряли.
Фишер терпеливо ждала, пока он пытался сосредоточиться, ловя ускользающую мысль, но через минуту он сердито потряс головой.
- Нет, не могу вспомнить. Точнее, пока не могу. Давай спустимся на первый этаж, я хочу осмотреть комнаты внизу прежде, чем говорить с Гонтом об анализе.
- А если он его еще не провел?
- Сжигай мосты только тогда, когда они уже пройдены.
Хок покосился на два трупа, вздохнул и покачал головой.
- У меня плохое предчувствие, Изабель. Думаю, что наш убийца на этом не остановится.
Хок отчаянно размышлял, пока они с Фишер спускались по лестнице. Для завершения дела ему требуется информация от Гонта и его гостей в полном объеме. Но захотят ли они, будут ли активно помогать расследованию? А если и согласятся, то все ли искренне? Теоретически Хок имел право приказать, но такое решение могло стать и опрометчивым ходом. Все эти люди слишком влиятельны, у них везде связи. Он сердито закусил губу. Когда придется арестовать кого-нибудь из их компании, потребуются абсолютно неопровержимые доказательства.
Но, к сожалению, с доказательствами-то настоящий прокол. Пока у Стражей на руках всего лишь бесконечный список версий, ни одна из которых не вывела из тупика. Хок теперь ни в чем не был уверен. Внезапно он остановился на ступенях, уставившись на закрытую дверь. Фишер чуть не налетела на него и недовольно заворчала.

Предыдущая страница 9 Следующая страница


Хок и Фишер 10

- Хок, ну ты что? Здесь же ступени…
- Мне только что пришла в голову интересная мысль. Мы предполагали, будто никто не проникал в дом и не выходил из него, поскольку действовало запирающее заклятие. Так?
- Верно.
- А мы проверили?
- Но Гонт утверждал, что так. Кроме того, ты же видел, как он его накладывал.
- Гонт много говорит, - покачал головой Хок. - Я видел, что заклятие наложено, но какое заклятие? Ведь он мог сделать все что угодно. Ступай в гостиную и займи Гонта разговором. А я пока открою входную дверь и проверю, действительно ли мы отрезаны от внешнего мира.
- Хорошо, - согласилась Изабель, - но будь осторожен.
Хок, усмехнувшись, подошел к входной двери, а Фишер направилась в гостиную. Холл большой и мрачный, какие-то тени сгущались в углах. Шаги Хока звучно отдавались в пустом помещении. Он остановился перед закрытой дверью и осторожно осмотрелся. Все выглядело совершенно обычно. Потрогал дверь. Дерево показалось холодным и странным образом пульсировало под пальцами. Отдернул руку и помассировал ее - она словно заледенела после прикосновения. Собравшись с силами, взялся за ручку. Она выскальзывала, и он крепче сжал ее. В холле внезапно повеяло холодом. Повернул ручку и открыл дверь. За дверью не было ничего… Абсолютно ничего. Хок отчаянно вцепился в дверь. Казалось, он стоит на узком карнизе над бездонной пропастью. Везде, куда бы он ни бросил взгляд, - непроглядный мрак, словно дом утонул в ночи. Откуда-то подул ледяной ветер, обжигающий лицо и руки. Хок заморгал, пытаясь избавиться от ощущения давящей темноты, отступил назад, захлопнув дверь. Прислонился к стене, переводя дыхание. Застывшие руки и лицо постепенно отходили - сказывалась летняя жара. Он усмехнулся. Да, дом надежно изолирован от внешнего мира, сомнений нет. Интересно, а что удалось выяснить Фишер?
Когда Изабель вошла в гостиную, ее встретило гробовое молчание. Все сидели близко друг к другу, словно сознавая, что в одиночестве - опасность. Вообще общество представляло сейчас странное зрелище: кто-то одет, как и подобает солидному человеку, а иные только в ночных рубашках. Кэтрин Блекстоун сидела в кресле у камина. Она взяла себя в руки, однако все еще оставалась очень бледной. Глаза красные от слез, веки припухли. В одной руке она держала платок, наверное, забыв о нем. Сталкер сидел возле нее, попивая из стакана вино. Тут же расположились погруженные в свои мысли лорд и леди Хайтауэр. Визаж придвинула кресло к Дориманту и устало прислонилась к его плечу. Молодая колдунья выглядела испуганной и смущенной. Ближе всех к двери сидел Гонт, и при появлении Фишер он поднялся.
- Итак, капитан Фишер, что нового?
- Ничего особенного, сэр. Судя по характеру ран, на Эдварда Боумена напал зверь или маньяк. Возможен и другой вариант: кто-то хотел сделать так, чтобы было похоже на нападение зверя.
Гонт удивленно поднял брови.
- Кому же такое понадобилось?
- Не знаю. Скажу только, что разобраться очень трудно, потому что в поступках нет никакой логики.
- Встречаются поступки, в которых нет смысла, - подал голос Сталкер. - Узнаешь об этом, когда станешь постарше, девочка.
Фишер резко повернулась к нему. В его голосе звучала такая… горькая нота. Сталкер уже допил вино и теперь мрачно уставился в пустой стакан. Фишер снова повернулась к Гонту.
- Сегодня Хок просил вас проверить вино, выпитое Блекстоуном перед смертью, - сказала она. - Вы выполнили просьбу?
- Нет, я собирался сделать анализ утром.
- Жаль.
- Какие-то проблемы, капитан Фишер?
- Да, можно сказать и так. Кто-то похитил бокал из комнаты Блекстоуна.
- Следовало поставить охрану у дверей, - вмешался лорд Хайтауэр. Низкий голос звучал хрипло.
- Конечно, следовало бы, милорд, - ответила Фишер. - Но мы сочли более важным защитить вас от нападения.
- И тоже не преуспели. Я доложу руководству о нашей некомпетентности.
Фишер собиралась ответить ему, но вдруг заметила, как Гонт резко повернулся в сторону холла.
- Кто-то пытается открыть входную дверь!
- Все в порядке, сэр Гонт, - быстро нашлась Фишер. - Это Хок. Он проверяет, надежно ли заперт дом.
Гонт успокоился, расслабился и насмешливо взглянул на Изабель.
- Проверяете действие моего запирающего заклятия? Вы не доверяете мне, капитан?
- Мы не доверяем никому, - отрезала Фишер. - Такова наша работа, сэр.
- Конечно, капитан, я понимаю.
- Тогда вы поймете, почему мы хотели бы проверить все комнаты на первом этаже.
Гонт нахмурился.
- Вы же их уже осматривали.
- Не все, сэр. Мы не были на кухне и в вашей лаборатории.
- Лаборатория - сугубо мое личное дело, - возразил Гонт. - Туда не входит и не может войти никто, кроме меня. Нет необходимости проверять ее, вы же сами ощутили на себе надежность запирающего заклятия.
- Но мы все же проверим ее.
- Боюсь, не смогу вам этого позволить.
- Но я буду настаивать.
- Нет.
- Тогда мы вас арестуем.
- По какому обвинению?
- Вы чините препятствия расследованию.
Гонт холодно усмехнулся.
- Вы действительно считаете, что сможете меня арестовать?
- По крайней мере, постараемся, - ответил Хок.
Никто не заметил, как он вошел. Хок стоял в дверях с топором в руках. Гонт приподнял левую руку, но тут же опустил ее, потому что Фишер неуловимым движением приставила свой меч к его груди. Чародей не двигался, напряженно выпрямившись. Все замерли. Хок угрожающе поднял топор. Напряжение в гостиной достигло высшей точки, но вдруг Гонт, тяжело вздохнув, сел, как будто силы оставили его.
- Я мог бы убить вас обоих, - устало процедил он, - но не вижу смысла. Мне печально это признать, но вы сумеете найти убийцу Вильяма лучше других. Я покажу вам лабораторию. Но если кто-то из вас двоих еще хоть раз попытается угрожать мне оружием, я испепелю вас на месте.
- Я понял. Идемте. Всем остальным оставаться здесь. Мы ненадолго.
- Минутку, - задержал их Сталкер. - Мой меч все еще у вас, капитан Хок. Попрошу вернуть мне его. В доме находится убийца, кто-то обязан защитить присутствующих здесь.
Хок, согласившись с таким доводом, отдал тяжелый меч Сталкеру, который подхватил его, словно детскую игрушку. Хок, вежливо поклонившись обществу, пропустил вперед Гонта.
- Прошу вас, сэр.
Гонт, выйдя из гостиной, пересек холл и перешагнул порог библиотеки. Хок и Фишер следовали за ним, держа оружие наготове. Гонт открыл дверь в кухню и пригласил Стражей осмотреть ее. Они быстро сориентировались: самая обыкновенная хорошо оборудованная кухня, впрочем, в ней слишком аккуратно для одинокого мужчины. Они вернулись в библиотеку и заметили, что Гонт уже у двери в лабораторию.
- Капитан Фишер спрашивала меня об экспертизе вина, - бросил Гонт не оборачиваясь. - Я еще не сделал анализа. Но заверяю вас со всей ответственностью - вино не отравлено. Моя магия отлично определяет яды. И ведь я сам пробовал его, помните?
- Это еще не доказательство, - спокойно парировал Хок. - Бокал - явно улика, иначе зачем его похищать. Капитан Фишер спрашивала вас о тайных ходах и секретных комнатах?
- Нет, - ответил Гонт. - Я понимаю, что вы имеете в виду, капитан, но в доме нет потайных ходов или комнат. Если бы они существовали, моя магия давно обнаружила бы их.
- Хорошо. А теперь снимите заклятие и откройте дверь.
- Здесь нет никакого заклятия, - улыбнулся чародей.
Хок и Фишер переглянулись, потом снова посмотрели на чародея.
- Стоп, но в прошлый раз вы говорили… И что за звуки тогда я слышал, находясь у двери?
Гонт не спешил с ответом. Он держался гордо, но в глазах его было смятение.
- Там моя хозяйка, - ответил он. - Никто не знает, что она здесь. Никто, кроме меня и теперь еще вас. Если вы кому-нибудь расскажете, я вас убью. Когда вы увидите ее, вы все поймете.
Гонт повернулся к двери и вытащил из внутреннего кармана ключ. Хок и Фишер обменялись взглядами и недоуменно пожали плечами. Гонт отпер замок, открыл дверь и вошел в лабораторию, они последовали было следом, но в дверях резко остановились. Хок схватился за топор, Фишер выхватила меч: из дальнего угла комнаты им приветливо улыбалась женщина-демон - суккуб.
Она лениво раскинулась в своей клетке, ноги ее почти касались сияющих голубых линий. Хок облизал пересохшие губы: он никогда не встречал такой совершенной красоты, он хотел ее, он желал ею обладать и убил бы любого, кто попытался бы ему помешать. Хок шагнул вперед, но Изабель схватила его за руку. Он попытался освободиться, но не смог и, в ярости повернувшись к жене, чуть не раскроил ей череп своим топором. Их глаза встретились - и он отступил. Реальность начала возвращаться в его сознание, Хок опустил топор, ужаснувшись тому, что чуть было не совершил. Он снова взглянул на женщину-демона, желание обладать ею опять охватило его. Но на этот раз он силой воли освободился от него и, хотя продолжал еще некоторое время смотреть на суккуба, сумел полностью овладеть собой. Потом повернулся к Гонту. Чародей стоял, опустив голову.
- Ты дурак, - хрипло сказал Хок. - Ты просто дурак.
- Да, - печально ответил Гонт. - Да.
- Гости! Ко мне нечасто наведываются гости! - воскликнула женщина-демон и радостно рассмеялась.
Фишер поежилась.
- Что за таинственное существо? В чем его сила?
- Суккуб - воплощение сексуальности.
Взглянув на существо в пентаграмме, Фишер вздрогнула. Она почувствовала странное возбуждение, вся кожа ее покрылась мурашками. Потрясла головой, и ощущение исчезло. Холодно посмотрела на Гонта.
- Ваши друзья моментально бросят вас, стоит им только узнать о вашей узнице. Когда вы призвали ее из мрака?
- Давно, - ответил чародей. - Прошу вас, пощадите меня. Она не представляет опасности, не может даже выйти из пентаграммы, пока я не позову ее, а уж дом покинуть она и подавно не в состоянии. Мои заклинания вполне надежны.
- Хотя однажды вы все-таки выпустили ее, не так ли? - вмешался Хок. - Вы выпустили ее в Девилс Хук: там она убивала по вашему приказанию.
- Да, но всего один-единственный раз. Она действовала под полным моим контролем…
- Я был там и видел воочию, что она творила с людьми. Кровь с улиц смывали почти месяц. Суккуб слишком опасна, Гонт. Один ваш промах, и она освободится. Обладая такой фантастической силой, она уничтожит Хейвен за одну ночь. Вы обязаны избавиться от нее, Гонт, отправить обратно во мрак.
- Я не могу, - печально ответил чародей. - Вы думаете, что я не пытался? Начать хотя бы с того, что она - источник моей силы. Без нее я стану заурядным алхимиком, только-только прикоснувшимся к Высшей Магии. А кроме того… Она нужна мне. Она как наркотик, без которого мне уже не обойтись. Женщины больше не интересуют меня, они не могут с ней сравниться. Я привык обладать ею, и мне от этого не отказаться. Я не в силах! Не пытайтесь заставить меня, или я вас убью.
Его голос дрожал от страсти, а в глазах появился странный блеск. Фишер слегка сжала эфес меча.
- Не надо, - быстро остановил се Хок. - Если сэр Гонт умрет, его власть над демоном кончится, и суккуб вырвется на свободу. Так что пусть чародей живет пока.
- Я действительно настолько ужасна? - подала голос суккуб. Голос звучал медленно, нежно, завораживающее. - Я есть любовь, радость и наслаждение…
- И ты убьешь нас всех, если выйдешь из своей пентаграммы, - закончил Хок. - Я и раньше встречался с демонами. Они убивают, чтобы жить, и живут, чтобы убивать. Ты - это разрушение и смерть.
Хок, не мигая, встретил взгляд женщины-демона, и она не выдержала, отвела глаза.
- А ты - сильный. Жаль. Придет время, и я убью тебя с радостью. В таком удовольствии Гонт мне не откажет после всего, что я для него сделала. Да, дорогой?
- Подобные угрозы начинают действовать мне на нервы, - вмешалась Фишер. - Всякий, кто попытается угрожать мне или Хоку, сильно пожалеет. Я лично изрублю его на мелкие кусочки. Запомни, демон, моему клинку твоя сила не страшна.
Суккуб лишь улыбнулась в ответ.
- Прошу вас, - умоляюще сказал Гонт. - Не тратьте нервы. Вы же все видите. Убийцы здесь нет, я прошу вас уйти. Немедленно!
Хок не торопился покинуть комнату-лабораторию - здесь было на что посмотреть. Тесно, один к одному, стояли массивные деревянные скамьи и столы, заваленные алхимическим оборудованием. На стенах прибиты простые полки, заставленные банками и бутылками всех размеров. Фишер прошлась вдоль стен, изучая предметы, стоявшие на полках. В большой банке лежала отрезанная обезьянья голова, которая, когда Фишер подошла поближе, вдруг открыла глаза и улыбнулась. Изабель отшатнулась, и голова, хитро подмигнув, снова закрыла глаза.
- Хок, - прошептала Фишер, - пойдем отсюда.
Хок согласился, и они, медленно пятясь, вышли в библиотеку. Оба не рискнули повернуться к суккубу спиной. Женщина-демон послала им воздушный поцелуй и хрипло рассмеялась. Гонт захлопнул дверь и тщательно запер ее. Лицо его покрывала испарина. Он расправил плечи и, словно собравшись с силами, заявил:
- Я знаю, что должен избавиться от нее. Может, когда-нибудь я так и поступлю.
- Да, конечно, - кивнул Хок. - Поговорим об этом позже. А пока я попрошу вас кое-что для меня сделать.
- Все, что в моих силах. Что именно?
- Я попрошу вас наложить Заклятие Истины.
Чародей нахмурился.
- Вы уверены в правильности вашего решения, капитан?
- Вы же можете, не так ли?
- Разумеется. Это не так сложно, даже интересно для меня. Но это заклятие действует строго ограниченное время. Если вы не сумеете подготовить правильных вопросов, ответы окажутся для вас абсолютно бесполезными. Есть разные правды, капитан Хок. И я обязан предупредить вас, что многие отрицательно относятся к допросу под Заклятием Истины.
- С этим я как-нибудь сам разберусь. От вас требуется только одно - наложить Заклятие. Всю ответственность за последствия я беру на себя.
- Хорошо, - согласился Гонт. - Где вы хотите наложить Заклятие?
- В гостиной. Почему бы вам не пойти и не предупредить гостей? От вас они воспримут эту новость спокойнее. Мы с Фишер придем через минуту.
Чародей вежливо поклонился и вышел. Хок подождал, пока дверь за ним закроется, и устало рухнул в ближайшее кресло. Фишер придвинула к себе другое и села рядом с мужем.
- Суккуб… - медленно протянул Хок. - Я слышал о демонах, но вот не гадал, что придется увидеть собственными глазами.
- Да, - согласилась Изабель. - Никак не приду в себя после визита туда. Она, эта женщина-демон, конечно, красива, но меня озноб прошибал каждый раз, когда я встречалась с ней взглядом.
- И меня тоже.
Оба помолчали, собираясь с мыслями:
- Хок, ты действительно думаешь, что Гонт выпускал ее в Девилс Хук?
- Похоже, да.
- Тела людей, которые ты там видел, были разорваны так же, как и Боумен?
- Не совсем так, - Хок нахмурился. - Еще хуже. Я понимаю тебя, Изабель, суккуб могла быть и убийцей, и орудием убийства. Гонт способен выпустить ее в любой момент. Во время первого убийства, по его словам, он находился в кухне, но, чтобы выпустить демона, времени у него оставалось достаточно. Ему нужно было только пройти через библиотеку, и он был бы вне поля нашего зрения. Сила суккуба в доме, конечно, ограничена заклинаниями, но она запросто могла убить обоих, пока Гонт был на глазах у всех. Прекрасное алиби.
- Когда убивали Блекстоуна и Боумена, его никто не видел, - напомнила Фишер. - Кроме того, разве могла суккуб действовать так, чтобы Визаж этого не почувствовала?
- Не знаю. В библиотеке она что-то почувствовала даже тогда, когда демон сидел взаперти. Но Гонт - маг гораздо сильнее ее…
- Только суккуба нам и не хватало. Еще один подозреваемый с фантастическими возможностями и магическим воздействием.
Хок рассмеялся.
- Это не так уж и плохо, девочка. Конечно, я могу представить, что женщина-демон убила кого-то из них, но каким образом она потом вернулась за бокалом и спрятала его? Просто непостижимо.
- А что здесь вообще постижимо?
- Успокойся, - тихо сказал Хок. - Успокойся и идем в гостиную. Надеюсь, Заклятие Истины нам в чем-нибудь поможет.
- Поможет создать новые проблемы. Уверена, гости не обрадуются такой перспективе.
- Ну и наплевать, - отрезал Хок. - Так или иначе я намерен получить от них ответы на свои вопросы, а на последствия мне плевать.
Фишер ласково посмотрела на него.
- Правильно, дорогой. Мы еще достаточно молоды, найдем себе другую работу. Но сперва исполним свой долг.
Они вышли из библиотеки и направились в гостиную. Там шел ожесточенный спор. Хок, повысив голос, призвал всех выслушать его. Пронесся легкий шепот, и все головы повернулись к нему. Хок увидел молчаливые враждебные лица и понял, что Гонту не удалось их уговорить. Впрочем, он и не рассчитывал на успех.
Неожиданно для себя Хок наконец понял, что рассчитывать на сотрудничество этих людей - бесполезная и смешная затея. Сказать правду - для них нож острый. Всем им есть что скрывать. И все-таки он должен попробовать, у него нет другого выхода.
- Прошу прощения, - начал Хок, - но я вынужден настаивать на своем требовании.
- Вы можете настаивать на чем угодно, - отрезал лорд Хайтауэр, - но я не отвечу ни на один ваш вопрос!
- Закон на этот счет абсолютно определенен, милорд…
- Мне нет дела до вас и ваших законов!
Хок вздохнул.
- Что же, вынужден буду прибегнуть к более жестким мерам. Я прикажу Гонту изготовить Напиток Истины и волью его вам в глотку, даже если мне придется для этого разжать вам зубы мечом.
Хайтауэр отшатнулся.
- Вы не посмеете!
- Посмеет, посмеет, - подтвердила Фишер, подходя ближе к Хоку, - а я ему помогу. Так или иначе, но вам, милорд, придется ответить на наши вопросы, и всем остальным тоже. Я советую вам согласиться на Заклятие. Вы хотя бы будете выглядеть достойно.
Хайтауэр, взглянув на Стражей, понял: они не шутят. Какое-то мгновение он вроде хотел что-то добавить, но сдержался, только сильнее сжал руку жены. В конце концов, есть много способов обойти Заклятие. Нет, говорить его они не заставят.
Хок принял молчание лорда за согласие и взглянул на леди Хайтауэр. Та явно хотела испепелить его гневным взглядом. Сталкер тоже нахмурился. Не было улыбок и на лицах остальных, но вслух никто не возразил.
Гонт выступил вперед.
- Все готово, Капитан Хок. Можем начать в любую минуту.
- Я не слишком детально знаком с действием Заклятия Истины, - нерешительно промолвил Доримаут. - Как оно действует?
- Все чрезвычайно просто, - объяснил Гонт. - Заклятие наложено - и в этой комнате никто не сможет произнести ни слова лжи в течение двадцати минут. Продолжительность действия определяется числом людей. Вы, разумеется, решаете, отвечать ли вам или уклониться от ответа на вопросы, хотя подобный поступок расценивается соответственно. Пока действует Заклятие, говорить придется только правду.
- Раз предстоит такой серьезный разговор, предлагаю перед началом экзекуции промочить горло, - предложил Сталкер.
Он вытащил бутылку белого вина и наполнил бокал.
- Уберите, - сказал Хок, - сейчас не время. Сэр Гонт, вы не проверите вино?
- Разумеется.
Чародей сделал легкое движение, и вино в бутылке забурлило и успокоилось.
- Все в порядке, капитан. Не из лучших, но…
Сталкер пожал плечами.
- По вашему вкусу подобрать трудно. Ну, кто хочет выпить?
Согласились все. Гонт принес бокалы, и Сталкер разлил вино. Все немного расслабились. Сталкер отозвал Хока в сторону.
- Мне пришла в голову мысль о запертой комнате, - тихо произнес он. - Вы же только что сражались с вампиром, да?
- Да, ну и что?
- Поразмышляйте. Вампиры - это ведь магические создания, да? Они способны рассыпаться пыль или превращаться в туман.
Хок медленно кивнул.

Предыдущая страница 10 Следующая страница


11 Саймон Грин

- Вы правы… Запертая дверь - не препятствие для вампира, если он находится в доме. Ему легко превратиться в облако и проникнуть сквозь любую щель. Нет, подождите, что-то не так…
- Что не сходится?
- Во-первых, живые мертвецы не протыкают свои жертвы кинжалами; во-вторых, они не едят и не пьют. Но ведь все гости были приглашены на обед, я видел всех с бокалами. Идея сама по себе хороша, но вампир так или иначе выдал бы себя. Все равно спасибо, сэр Сталкер.
- Ваше дело решать. Я высказал идею. - Сталкер отошел от Хока и присоединился к остальным.
- Прошу всех сесть, и начнем, - повысил голос Гонт.
Гости поставили свои кресла полукругом перед чародеем. Он подождал, пока все рассядутся, и сделал легкое движение левой рукой. Время, казалось, остановилось. Гонт произнес Слово Власти - комнату потряс грохот. В воздухе нависло непонятное напряжение. И вдруг сразу все успокоилось. Хок нахмурился.
- Кто будет задавать вопросы? - спросил чародей.
- Я, - отозвался Хок. - Начнем с проверки. Мой напарник…
Он намеревался произнести слово «маленький» и не смог: язык ему не повиновался.
- Высокий, - выдавил он наконец. - Ваше заклинание действует, сэр. С вас и начнем.
- Хорошо, - согласился Гонт, холодно взглянув на Хока.
- Вы чародей?
- Да.
- Вы убили Блекстоуна и Боумена?
- Нет.
- Не способствовали ли вы их смерти своей магической силой?
- Нет.
- У вас есть знакомая, помогавшая вам в Девилс Хук. Эта особа связана с убийствами?
- Это… Это практически невозможно. «Он не произнес „нет“, - подумал Хок. - Надавим на него еще чуть-чуть».
- Вы были чародеем Короля?
- Да.
- Вы поссорились с Королем?
- Да.
- Это связано с вашей знакомой?
- В некотором роде.
- Что произошло? Почему вы покинули двор и приехали в Хейвен?
Гонт помолчал, потом все же ответил:
- Король хотел отнять ее у меня, а я не мог расстаться с ней. Поэтому я приехал сюда и… занялся своими делами.
- Подождите, - вмешался Хайтауэр, - о ком вы говорите? Кто эта женщина и как она связана с расследуемым делом?
- Неважно, - отрезал Хок. - Расслабьтесь, милорд, всему свое время. Достаточно, сэр Гонт. Теперь наш черед, сэр Доримант…
- Я не убивал их, - быстро ответил Доримант.
- Я должен сначала спросить. Без вопроса ваш ответ ничего не значит. Вы убили Блекстоуна и Боумена?
- Нет, нет, я не убивал их.
Хок, прищурившись, взглянул на него. Доримант напряженно сидел в кресле. Он чуть-чуть улыбался и отводил глаза в сторону. «Что-то он скрывает, - подумал Хок. - Интересно, что именно?»
- Вы сказали ранее, будто Визаж находилась с вами в момент первого убийства. Это правда?
- Да, - с несчастным видом ответил Доримант.
- Зачем она пришла к вам?
Доримант взглянул на Визаж. Молодая колдунья закусила губу и кивнула ему. Доримант снова повернулся к Хоку.
- Визаж первая обнаружила тело Вильяма, - неохотно ответил он. - Она, войдя в комнату, нашла его мертвым на полу и прибежала ко мне за помощью.
Все напряглись. Хок почувствовал возбуждение, словно ему повезло в картах. Он посмотрел на Визаж.
- Вспомните, когда вы нашли тело Вильяма, комната не была заперта? Вы свободно вошли в нее?
- Да, - ответила колдунья. - Дверь не была заперта.
- Разумеется, - обрадовался Хок. - Вот оно! Вот чего нам недоставало!
- Что за открытие и какая нам от него польза? - подозрительно спросила Фишер.
- Мы все долго ломали голову, как убийца проник в запертую комнату. Очень просто: комната все время оставалась открытой!
- Но ведь дверь была заперта! Ты же сам ломал ее топором, я тому свидетель!
- Откуда тебе известно, что дверь была заперта? Ты пыталась открыть ее?
- Нет, но…
- Вот именно! Я тоже не пытался. Кэтрин прибежала и сказала, что дверь заперта. Мы поднялись наверх вместе с ней, но дверь дергала она. Она приказала нам ломать дверь. А потом замок оказался в таком состоянии, что уже нельзя было понять, заперт ли он. Вот почему мы нашли ключ на полу, а не в замке.
Все повернулись к Кэтрин, которая смущенно опустила глаза.
- Это правда? - уточнил Гонт.
Кэтрин устало кивнула.
- Да. Я солгала. Но я не убивала Вильяма.
- Если не вы, то кто? - настаивал Сталкер.
- Никто, - Кэтрин впервые подняла глаза. - Он совершил самоубийство.
- Что? - изумилась Фишер. - Вы шутите?
Все внезапно зашумели. Хок, перекрывая голоса, требовал тишины. Шум наконец утих.
- Начнем сначала, - произнес Хок. - Визаж, вы нашли тело Блекстоуна. Расскажите нам, что вы видели.
Визаж взглянула на Дориманта, словно ища поддержки, и тихо заговорила.
- Я хотела побеседовать с Вильямом о доме чародея и о том, что меня беспокоило. И еще я хотела проверить, надел ли он мой амулет.
- Тот, который вы для него сделали?
- Да. Идею мне подал Сталкер. Он встречал нечто подобное во время своих странствий.
Хок повернулся к Сталкеру, тот кивнул.
- Все верно, капитан. Подобные амулеты очень распространены на Востоке, и я решил, что он будет неплохой защитой. Я объяснил детали Визаж, и она сделала амулет для Вильяма.
- Хорошо, продолжайте, Визаж.
- Я подошла к двери Вильяма и постучала. Никто не ответил, по дверь была незапертой, я толкнула ее и вошла. Вильям лежал на полу. Я подбежала к нему, но он был уже мертв.
- Вы прикасались к кинжалу?
- Я не видела никакого кинжала, - резко ответила Визаж. - Когда я нашла Вильяма, на нем не было никаких ран. Рядом с ним лежал бокал, и я решила, что кто-то из его врагов отравил его. Я не знала, что делать. Конечно, надо было сообщить вам, капитан Хок, но я побоялась. Я была одна, когда обнаружила тело, меня могли обвинить… Я побежала к Грэхему и все ему рассказала. Он был так добр ко мне, предложил пойти к вам и рассказать обо всем. Мы уже выходили, когда услышали, что вы ломаете дверь в комнату Вильяма. А потом… Мы узнали о кинжале и запертой двери и в растерянности не знали, что и подумать. Грэхем не сомневался в моих словах, но… В итоге мы решили ни о чем не говорить. Я боялась, что вы мне не поверите, и не хотела, чтобы у Грэхема возникли неприятности из-за меня.
Хок помолчал, но Визаж больше ничего не добавила. Он перевел взгляд на Дориманта.
- Это правда? Вы скрыли важные обстоятельства в деле об убийстве. А ведь убили вашего друга.
- Мне пришлось так поступить, - ответил Доримант. - У вас и вашего напарника репутация жестких людей. Я был обязан защитить Визаж. Вильям понял бы меня.
- Давайте подведем первые итоги, - предложила Фишер. - Визаж нашла тело Блекстоуна раньше Кэтрин. Дверь оставалась незапертой, кинжал отсутствовал. Позже тело обнаружила Кэтрин. Она же позвала пас и убедила, что дверь заперта, хотя это и не так. Когда мы вопли, в груди Блекстоуна торчал кинжал.
Фишер посмотрела на Кэтрин.
- Вы не хотите нам ничего объяснить?
Кэтрин Блекстоун взглянула на полный бокал, который держала в руках.
- Капитан Хок прав насчет двери, - тихо проговорила она наконец. - Но я обязана была так поступить. Когда мы поднялись переодеться, я решила навестить Эдварда Боумена в его комнате. Мы с ним были любовниками. Вернувшись к себе, я увидела: дверь открыта, а мой муж лежит на полу мертвый. Около него валялся наполовину пустой бокал. Как и Визаж, я сразу же подумала о яде, хотя прекрасно знала, что речь идет не об убийстве. Мой муж покончил с собой. Несколько дней назад я рассказала Вильяму о том, что люблю Эдварда. Я хотела развестись с мужем и выйти замуж за Боумена. Вильям угрожал убить себя, если я уйду, - она с мольбой взглянула на Стражей. - Вы понимаете? Я же не могла позволить, чтобы его смерть приняли за самоубийство! Скандал погубил бы и его репутацию, и его дело. Люди верили в Вильяма. Он олицетворял собой всю Реформу. Если бы правда о наших отношениях вышла наружу, враги Вильяма воспользовались бы этим, чтобы разрушить все его достижения и замыслы. Моя жизнь и политическая карьера Эдварда были бы погублены. Я обязана была защитить доброе имя моего мужа любыми средствами. Поэтому я вытащила кинжал Вильяма из ножен и вонзила ему в грудь, чтобы внешне все выглядело, как настоящее убийство. Убитый, Вильям еще послужил бы своему делу. Особенно если убийца не найден. А разве можно найти убийцу, когда и убийства не совершалось?
Наступила долгая пауза. Хайтауэр заворочался в кресле.
- Самая нелепая история, какую я когда-либо слышал в своей жизни, - заявил он.
- Однако истинная, - возразил Гонт. - Заклятие Истины все еще в силе.
- Итак, Вильям убил себя сам, - сказал Доримант.
- Не разделяю вашего мнения, - возразил Хок. - Возможно, Кэтрин история представляется именно такой, но я по-прежнему придерживаюсь версии, что ее муж убит.
- Вино не отравлено, - сказал Гонт. - Я проверил. Я даже сам попробовал его.
- Версию с вином еще нужно доказать, - упрямо возразил Хок, - или в расчет не принимать. Но к этому вернемся позже. Кэтрин, вы сказали все? Ничего от нас не скрыли?
- Мне скрывать больше нечего. Я не убивала своего мужа. И не убивала Эдварда.
Хок помолчал, потом снова повернулся к Визаж.
- Вы убили Блекстоуна и Боумена?
- Нет, - решительно ответила колдунья. - Вильям был уже мертв, когда я нашла его. И я ничего не слышала о происшествии с Эдвардом. Хотя…
- Что?
- В коридоре стоял странный запах…
Хок подождал немного, но колдунья замолчала. Он повернулся к Хайтауэру.
- Милорд…
- Я возражаю против такого допроса!
- Прошу вас, ответьте на мои вопросы, милорд. Вы убили Блекстоуна и Боумена?
- Нет, - ответил лорд Родерик, - я их не убивал.
Хок посмотрел ему в глаза. Вот бы расспросить его подробнее, но Хок словно чувствовал: лорд сумеет сделать свои ответы практически бесполезными. Хок тихо вздохнул. Он голову мог дать на отсечение, что Хайтауэр чего-то боится, - это было написано на его лице и отражалось в манере поведения. Но как добиться, чтобы лорд заговорил? Если усилить на него давление, а потом окажется, что лорд невиновен, разразится скандал. Нужны были другие подходы, более тонкие, но Хок их пока не находил. Он повернулся к леди Элен.
- Это вы убили Блекстоуна и Боумена?
- Нет.
Холодные глаза и упрямо сжатый рот гордой женщины сказали ему главное: здесь ничего не добиться. Хок нахмурился. Заклятие Истины оказалось не таким уж безупречным способом расследования… Он обратился к Сталкеру.
- Сэр Сталкер, вы убили Блекстоуна и Боумена?
- Нет.
Хок выпрямился в кресле и задумался. Он опросил уже всех, и все отрицали свою причастность к убийствам. Но это же абсурд. Кто-то из них определенно убийца. Значит, кто-то солгал. Но ведь пока действует Заклятие, врать невозможно… Хок потер виски. Какая-то мысль сверлила его мозг, но он никак не мог ее поймать.
- Сэр Сталкер…
- Да, капитан Хок?
- Кем бы убийца ни оказался, он хорошо знал расположение комнат и мог свободно перемещаться в доме. Сэр Гонт говорил мне, что вы неоднократно пытались купить у него этот дом. Объясните, почему он так важен для вас.
- Я полагаю, что ваш вопрос не имеет отношения к делу, - заколебался Сталкер.
- Ответьте на вопрос, сэр Сталкер.
- Это мой дом, и я в нем родился.
Все в изумлении уставились на него. Доримант первым обрел дар речи.
- Вы действительно де Феррьер? Я думал, они все умерли.
- Так оно и есть. Я последний в роду. И предпочитаю пользоваться тем именем, которое выбрал себе сам. Я ушел из дома, когда мне было четырнадцать. Моя семья становилась… ужасной, и я не мог больше оставаться с родными. Но это все равно мой дом, и я хочу жить в нем.
Хок задумался. Хотя они с Фишер прожили в Хейвене всего несколько лет, но о де Феррьерах слышали. О них знали все. Старинная чопорная семья, в которой сексуальные извращения сочетались с самыми неприглядными видами черной магии. Долгое время их преступления оставались безнаказанными - это был аристократический род с большими связями. Но затем в городе начали исчезать дети. Расследование наконец привело Стражей в дом де Феррьеров, и то, что они там увидели, повергло их в ужас. Страшное семейство… Троих де Феррьеров повесили за убийство, двоих растерзали на улице при попытке к бегству, остальные умерли в тюрьме от разных причин. И именно к де Феррьерам принадлежит Адам Сталкер, великий герой и борец со злом. Возможно ли такое?…
- Вы удовлетворены? - осведомился Сталкер. - Мне больше нечего вам сказать.
- Да, - ответил Хок, опять ощущая какую-то тревогу. - Я думаю, что можно закончить. У меня нет больше вопросов.
- У вас, может, и нет, - вмешался лорд Хайтауэр, - но у меня есть. В этой комнате только двое не давали показаний под Заклятием Истины. Разве не подозрительно, что серия убийств началась именно тогда, когда среди нас появились Стражи?
- Ну-ну, продолжайте, - спокойно сказала Фишер.
- Подождите, - вступил Доримант. - Мы все знаем, что у Вильяма были враги. Какой прекрасный способ расправиться с ним руками его собственных телохранителей! Кто их может заподозрить?
- Это немыслимо! - возмутился Хок.
- Почему же? - возразила Визаж. - Мы все отвечали под Заклятием, теперь ваша очередь.
- Хорошо, - согласилась Фишер. - Я не убивала ни Блекстоуна, ни Боумена. А ты, Хок?
- Нет. Я не убивал их.
Настало молчание.
- Прекрасно, вот и Заклятие Истины пошло псу под хвост, - нарушил тишину Сталкер.
- Да, - согласился Доримант. - Мы не приблизились к убийце ни на сантиметр.
- Но сказать, будто мы потерпели полный провал, нельзя, - вмешался Хок. - В конце концов, мы узнали, как на самом деле умер Блекстоун.
- И мы знаем, что никто из нас его не убивал, - закончила Визаж.
- В доме больше никого нет, - не согласился Гонт. - Просто не может быть. Один из нас несомненно убийца.
- Вы же сами слышали ответы, - удивился Хок. - Все отрицали причастность к убийствам.
- Может быть, вы просто не сумели правильно спросить, - нахмурился Гонт.
- Хватаетесь за соломинку, - проворчал лорд Хайтауэр.
- Если никто из нас не является убийцей, - рассуждал вслух Доримант, - значит, убийца прячется где-то в доме. Вот единственное разумное объяснение.
- Здесь больше никого нет, - отрезала Фишер. - Мы с Хоком осмотрели все комнаты, в доме не осталось щели, куда бы мы не заглянули! Здесь нет никого, кроме нас.
- Совершенно верно, - согласился Гонт. - Мои заклятия наложены и не нарушены. Никто не войдет в дом и не выйдет из него так, чтобы я об этом не узнал. Да и по самому дому невозможно перемещаться, не нарушив множества заклятий. Здесь нет никого из посторонних!
- Хорошо, я готов предположить, что Заклятие Истины нас подвело, - сказал Хок. - Пожалуй, это единственное объяснение, какое приходит мне сейчас на ум.
- Я фокусами не занимаюсь, - оскорбился чародей. - Мое заклятие абсолютно надежно в течение всего периода его действия.
- В течение всего периода его действия? - вскочила Фишер. - Вы хотите сказать, что оно уже закончилось? Я думала, у нас есть двадцать минут.
- Здесь слишком много людей, - пожал плечами Гонт, - больше, чем заклятие способно охватить. Теперь оно уже не действует.
- А вы можете наложить новое? - спросил Доримант.
- Конечно, но только через сутки.
- Отлично, - пробормотал Хок, - просто великолепно.
- Ну, ладно, - вмешался Сталкер, - что нам теперь делать?
- Есть только одно место, которое мы осмотрели недостаточно тщательно, - сказала Фишер, - это кухня.
Хок пожал плечами.
- Ты же сама видела, что там негде спрятаться.
- Думаю, стоит проверить еще раз - для полной уверенности.
Хок посмотрел на Гонта, тот пожал плечами. Хок вздохнул и поднялся.
- Согласен, Изабель. Пойдем посмотрим еще раз. - Он обвел гостей глазами. - Вы все оставайтесь здесь, это приказ. Я не хочу, чтобы убили еще кого-нибудь. Никто не должен покидать гостиную до нашего возвращения.
Они вышли и прикрыли за собой дверь. Некоторое время в гостиной стояла тишина. Каждый был погружен в свои мысли. Вдруг Визаж вскочила на ноги.
- Я должна вас покинуть!
- Я думаю, вам стоит оставаться в гостиной, - сказал Гонт. - Здесь безопаснее.
- Мне нужно в туалет, - покраснела Визаж. - И ждать я не могу.

Предыдущая страница 11 Следующая страница


Хок и Фишер 12

- Не думаю, что тебе следует идти одной, - предупредил Доримант.
- Совершенно верно, - согласился лорд Хайтауэр и повернулся к жене. - Почему бы нам не подняться с Визаж? Составим ей компанию, так сказать.
- Разумеется, - ответила леди Элен. - Вы не возражаете, дорогая?
- Конечно, нет. Я буду чувствовать себя увереннее, зная, что вы рядом.
- Не задерживайтесь, - предостерег Гонт. - Вы же не хотите вызвать гнев капитана Хока.
Лорд Хайтауэр громко фыркнул, но промолчал. Визаж и аристократическая чета вышли из гостиной. Доримант с тревогой заерзал в кресле. Он хотел сам пойти с колдуньей и убедиться, что с ней ничего не случится, но побоялся смутить ее. Теперь оставалось только надеяться, что все обойдется, Хайтауэры за ней присмотрят. Доримант слегка расслабился и попытался поразмышлять о чем-нибудь другом, менее тревожном. Рассказав Стражам о том, что раньше скрыл, он почувствовал себя лучше. Пусть даже его откровенность и не слишком помогла. Он незаметно покосился на Кэтрин. Как она могла такое сделать? Встать на колени возле тела мужа и всадить ему кинжал в грудь… Доримант поежился.
- Бокал меня все-таки беспокоит, - начал он. - Если вино не отравлено…
- Оно не отравлено, - сказал Гонт. - Я сам пробовал его.
- Вино… - вдруг произнесла Кэтрин. Все посмотрели в ее сторону. Она, нахмурившись, не отрывала взгляда от пустого камина, - Вильям никогда много не пил, даже на домашних вечеринках. Это было его правилом. Он и сегодня сказал мне, что ему уже достаточно… Но почему же у него оказался пустой бокал? Кто дал ему вино?
- Я не помню, - задумался Доримант. - Я не видел.
Он обвел глазами гостей, но все отрицательно покачали головами.
- Я уверена, что видела этого человека, - сказала Кэтрин. - Но я не могу вспомнить… Нет, не могу.
- Успокойтесь, - произнес Сталкер. - Вы вспомните, если расслабитесь.
- А может быть, это и не так уж важно, - добавил Доримант.
Хок и Фишер облазили кухню сверху донизу и, разумеется, ничего не нашли. Здесь нет ни тайных проходов, ни скрытых помещений, все совершенно нормально. Да они и не ожидали ничего найти, им надо было поговорить наедине.
- Хайтауэр прав, - сказала Фишер, - пусть даже нам с тобой этого не хотелось. Заклятие Истины не помогло. Новые обстоятельства смерти Блекстоуна, конечно, интересны, но к разгадке тайны они не приблизили нас ни на шаг.
- Может быть, хотя не исключено, что мы зря паникуем. Возможно, я не замечаю улик, но мне кажется, что разгадка рядом. Хайтауэр явно что-то скрывает. Он вскочил как ужаленный, когда мы объявили, что дом заперт на всю ночь. А Заклятие Истины повергло его просто в ужас. Он явно о чем-то не хочет говорить.
- Но ты же задал ему совсем мало вопросов, - заметила Фишер.
- Он все равно бы не ответил.
- Следовало его прижать.
Хок улыбнулся.
- Ты действительно считаешь, что мы могли заставить лорда Родерика Хайтауэра сказать то, о чем он говорить не желает?
- Понимаю, - улыбнулась в ответ Изабель. - Кроме того, нет никакие улик. Он старый солдат. А старым солдатам и политикам всегда есть что скрывать. Ты ведь спросил его об убийствах, и он ответил «нет». Твердо, без колебаний.
Хок нахмурился.
- А откуда мы знаем, что Гонт действительно наложил Заклятие Истины? Впрочем… Нет… Нет, оно действовало, я сам проверил.
- Может, он наложил его только на тебя, - предположила Фишер.
- Не исключено. Наверное, мы оба превращаемся в параноиков.
- Скорее всего.
- Давай вернемся в гостиную, нельзя оставлять их одних надолго. Я хочу задать им еще несколько вопросов - проверить все показания. Но голову даю на отсечение - Хайтауэр явно что-то скрывает.
Визаж ненадолго задержалась в коридоре возле ванной. Леди Элен проводила ее, а лорд Родерик скрылся в спальне, чтобы надеть что-либо более подходящее. Коридор освещала единственная масляная лампа, и мрак по углам казался непроглядным. Визаж нервно оглянулась, ей захотелось поторопить лорда.
Колдунья вздрогнула и обхватила себя за плечи. В доме было по-прежнему жарко, но ее колотил озноб. Она закусила губу и нахмурилась. Дом Гонта ей не нравился. Он не понравился ей с самого первого раза, когда она переступила его порог, но теперь Визаж понимала причину. Де Феррьеры могли умереть, но их дом все еще наполнен мрачными воспоминаниями, въевшимися в камень и дерево. Трудно поверить, что такой человек, как Сталкер, принадлежит к этому роду, но в его словах она не сомневалась ни минуты. Несмотря на все баллады и легенды, несмотря на то, что он всегда был неизменно вежлив с ней, колдунья не доверяла ему. Визаж никогда не могла понять, что Вильям в нем нашел. Она не любила Сталкера - слишком уж холодные у него глаза.
Она взглянула на то, что осталось от двери комнаты Вильяма. Бедный Вильям, у него было столько планов, столько надежд… И несчастный Эдвард умер в этом коридоре. Она посмотрела на кровавые следы на ковре и отвернулась. Сейчас, когда Боумен мертв, она чувствовала себя виноватой перед ним. Ей не следовало говорить столь ужасные вещи. Хотя все, что она сказала, было правдой, но говорить этого не следовало.
Она услышала шаги за спиной и с улыбкой обернулась, ожидая увидеть лорда Родерика. Улыбка застыла на ее лице.
- Простите, - услышала она низкий хриплый голос, - но вы захотите рассказать им обо мне, а я не могу вам этого позволить. Я очень сожалею, Визаж.
Визаж попятилась и начала произносить защитное заклятие, но времени ей не хватило. Что-то ужасное надвинулось на нее из мрака, и в жарком воздухе распространился запах крови.
Хок и Фишер взлетели по лестнице, сжимая оружие в руках. Крики в коридоре уже смолкли, и у Хока было предчувствие, что он, опять опоздали.
…Только не еще один труп. Боже, только не это…
На последней ступеньке он внезапно остановился, Фишер едва не налетела на него. В середине коридора на полу ничком лежала колдунья Визаж. Хок осторожно двинулся вперед, Фишер следовала за ним. Они осмотрелись, но в коридоре уже никого не было. Хок опустился на колени около колдуньи. Фишер осталась стоять с мечом в руках. Все вокруг было залито кровью. Хок поправил волосы Визаж и осторожно приподнял ее голову. Глаза Визаж широко раскрыты, горло вырвано, как и у Боумена. Хок опустил голову колдуньи обратно на залитый кровью ковер.
- Уже третий мертвец, - устало проговорил он. - Мы потеряли еще одного человека.
- Вы этого и добивались, - послышался сзади голос лорда Хайтауэра.
Хок и Фишер мгновенно выпрямились. Лорд стоял в дверях своей комнаты. Хок хотел ответить, но вдруг послышался скрип открываемой двери. Он обернулся и увидел, что из ванной выходит леди Хайтауэр. Она была в шоке. Медленно подошла и встала рядом с мужем, не отводя глаз от тела колдуньи.
- Что, черт побери, вы все тут делаете? - взорвался Хок, сжимая свой топор. - Я же просил всех оставаться в гостиной!
- Визаж хотела подняться в туалет, - объяснил Хайтауэр, - и мы поднялись вместе с ней, чтобы защитить ее.
- Не очень-то вы с этим справились, - заметила Фишер.
- Где вы находились, когда она погибла? - сурово спросил Хок.
- Я была в ванной, - ответила леди Элен.
- А я переодевался в своей комнате, - сказал лорд Родерик.
Хок недоверчиво посмотрел на них.
- Вы оставили ее здесь одну.
- Только на минуту, - ответил лорд.
За их спиной раздались шаги, и в коридор появился Доримант. Он подбежал к колдунье, опустился на колени, прикоснулся к ней и поднес окровавленные пальцы к лицу.
- Она так боялась, - тихо произнес он. - Я сказал ей, что бояться нечего, что я позабочусь о ней, и она мне поверила…
Хок посмотрел поверх его головы. На верхней ступеньке лестницы стояли Гонт и Сталкер.
- Что, черт побери, происходит? Чего вы так долго ждали?
Никто не ответил, присутствующие старательно отводили глаза, но Хок все понял. Никто не хотел оказаться на месте преступления первым. Все боялись попасть в число подозреваемых.
«У вас с напарником репутация жестких людей…»
- Вы что-нибудь видели? - спросил Хок. - Или, может быть, слышали?
- Только ее крики, - ответил Сталкер. - Я знал - не следует ее отпускать, правда, посчитал, что с Хайтауэрами она в безопасности.
- Вы оставили ее одну, - произнес Доримант. Он медленно поднял голову и взглянул на лорда Хайтауэра. - Она ведь так боялась, а вы пошли с ней, но оставили одну в темноте. Вы подонок!
Он бросился на лорда, и они в схватке покатились по полу. Доримант с яростью молотил своего противника кулаками, потом, добравшись до горла, стал душить. Хок поспешил на выручку, но лорд уже освободился, отшвырнув Дориманта от себя. Тот все-таки поднялся с пола и прислонился к стене. Глаза его горели гневом. Хок и Фишер подошли к нему раньше, чем он снова успел броситься на Хайтауэра.
- Достаточно! - резко произнес Хок. - Я понимаю ваши чувства, но хватит!
Доримант заплакал. Тело его сотрясали рыдании. Фишер похлопала его по плечу, но он даже не почувствовал этого. Хок медленно покачал головой.
Хайтауэр с помощью леди Элен поднялся на ноги и теперь массировал себе горло.
- Итак? - громко произнес он. - Вы не собираетесь его арестовать? Он напал на меня! У меня есть свидетели.
- Оставьте, милорд, - устало ответил Хок и отвернулся. И вдруг с тревогой спросил:
- Подождите, а где Кэтрин?
- Она была с нами в гостиной, когда мы услышали крики, - ответил за всех Гонт. - Я думал, она поднялась вместе с нами.
Хок окаменел. Он повернулся и бросился вниз, Фишер бежала следом. Хок распахнул двери гостиной, споткнулся о порог… Кэтрин Блекстоун сидела в кресле возле камина в той же позе, в какой он видел ее в последний раз. Только теперь в ее груди торчал кинжал. Платье было залито кровью, голова наклонилась вперед, а широко открытые глаза больше ничего не видели.

6. ЯРОСТЬ УБИЙЦЫ

Хок сделал беглый осмотр гостиной, но, как и ранее, следов убийцы не нашел. Фишер подошла к Кэтрин. Она пощупала пульс, подняла глаза на мужа и отрицательно покачала головой. Хок безнадежно вздохнул, услышал шаги в холле и повернулся к дверям, возле которых уже появились Гонт и чета Хайтауэров.
- Хватит! - решительно произнес он. - Оставайтесь на своих местах!
Они замерли, увидев холодный блеск топора.
- Что еще случилось? - спросил Гонт.
- Кэтрин Блекстоун мертва, - ответил Хок - Убита. Сейчас все медленно, по одному заходите в гостиную, чтобы я мог видеть ваши руки.
- Кто дал вам право так разговаривать? - начала было леди Элен.
- Заткнись и пошевеливайся, - отрезал Хок.
Леди Элен с оскорбленным видом вошла в гостиную. Остальные последовали за ней, стараясь держаться подальше от Хока и его топора. Когда они увидели тело Кэтрин, раздались крики ужаса.
- Это не правда, она не убита, - заявил лорд Хайтауэр. - Такое просто невозможно.
- Я вас правильно поняла? - спросила Фишер. - Вы хотите сказать, что это самоубийство?
- Но как убийца мог проникнуть сюда, никем не замеченный? - сказал Гонт. - Никто не спускался по лестнице, а другого пути нет. Когда мы все бросились на крики Визаж, с Кэтрин было все в порядке.
- Тем не менее она мертва.
- А вдруг она действительно покончила с собой? - внезапно высказался Сталкер. - Потерять сразу и мужа и любовника…
- Нет, - отрезал Доримант, - Кэтрин никогда не совершила бы такого поступка. Она по натуре сильная женщина, с твердым характером. Единственное чувство, которое осталось у нес после смерти Эдварда, - чувство мести. Она уже начала обдумывать варианты смерти Вильяма…
Он замолчал, смутившись. Затем поднес руку ко лбу и пошатнулся.
- Не могу ли я сесть, капитан Хок? Мне немного… нехорошо.
- Конечно, - ответил Хок. - Все возьмите себе по креслу и садитесь, но руки держите так, чтобы я их видел. Сэр Сталкер, положите свой меч на пол и не прикасайтесь к нему без моего разрешения.
Сталкер мгновение смотрел на него, потом кивнул и подчинился. Фишер внимательно проследила за тем, как он кладет меч, и только потом опустила свой. Сталкер даже не посмотрел в ее сторону. Наконец все гости уселись. Стражи стояли возле тела Кэтрин.
- Итак, - сказал Хок, - разберемся… Лорд и леди Хайтауэр были наверху с Визаж. Сталкер, Гонт и Доримант оставались внизу с Кэтрин. Леди Элен находилась в ванной, лорд Родерик в своей спальне. Визаж была в коридоре одна, на нее напали и убили. Фишер и я услышали ее крики, находясь в кухне. Мы бросились наверх, но колдунья оказалась уже мертвой, а ее убийца скрылся. Лорд и леди Хайтауэр появились в коридоре. Они хотели узнать, что случилось, а все находившиеся в гостиной выбежали в холл. За это время и была убита Кэтрин.
- Мы наверняка что-то упускаем, - вмешалась Фишер. - Невозможно за такое время совершить два убийства.
- Стало быть, возможно! - Хок яростно стукнул топором. - В доме убиты уже четыре человека, и никто ничего не видел! В это я не могу поверить!
Он обвел глазами гостей и снова повернулся к Кэтрин, слегка нахмурив брови. Ему вдруг пришла в голову мысль, что она могла быть убита в другом месте, а потом перенесена обратно в гостиную, но он сразу же отказался от подобной идеи: кровь была только на платье Кэтрин, нигде больше никаких следов. Значит, у убийцы оставалось всего несколько секунд, когда все выбегали из гостиной… Это вполне возможно. Все были слишком заняты тем, что произошло наверху, поэтому могли не заметить, как кто-то проник в гостиную. Но каким образом, черт побери, убийце удалось пройти через коридор и холл? Хок покачал головой и наклонился, чтобы получше рассмотреть кинжал, которым была убита Кэтрин. Эфес бесстыдно торчал между ее грудей. Хок отметил, что удар нанесен абсолютно профессионально - под грудину и в сердце. Эфес самый обыкновенный - металл и кожа. Кинжал ничем не отличался от тысяч других. Хок выпрямился и с неохотой снова повернулся к Гонту и его гостям.
- Кто-то из вас наверняка что-то видел, даже если вы сами не придаете этому значения. Пусть каждый вспомнит, не заметил ли он что-нибудь необычное в течение последнего часа.
Настало долгое молчание, все подозрительно смотрели друг на друга. Затем Сталкер пошевелился.
- Мое сообщение может оказаться не столь важным, - сказал он, - но наверху в коридоре я почувствовал странный запах.
- Вы почувствовали запах? Какой?
- Я не знаю. Мускусный, животный…
Фишер кивнула.
- Визаж говорила, что она чувствовала такой же запах, когда убили Боумена. Но она не была уверена, есть ли тут связь.
- Я и сам не уверен, - промолвил Сталкер, - но это определенно какое-то животное.
- Вроде волка? - внезапно спросил Хок.
Сталкер посмотрел на него и кивнул.
- Да… вроде волка.
- Это невозможно, - вмешался Гонт. - В Хейвене нет волков. Да и как волк мог проникнуть в мой дом, минуя все заклятия?
- Очень просто, - сказал Хок. - Вы сами пригласили его.
- О мой Бог! - застонала леди Элен. - Оборотень…
- Да, оборотень, - подтвердил Хок. - Тогда все на своих местах. Почему убийства совершаются то кинжалом, то диким зверем? Человек, который может превращаться в волка. Оборотень!
- А сегодня как раз полнолуние, - заметила Фишер.
- У нас есть опыт в выслеживании оборотней, не так ли? - спросил Доримант.
- Опыт, - с горечью произнес лорд Хайтауэр. - О, разумеется, Хок все знает об оборотнях. Не так ли, капитан? Кто из нас еще должен умереть из-за вашей некомпетентности?
Леди Элен мягко положила руку ему на плечо, и он замолчал, яростно глядя на Хока.
- Я не понимаю, - вскричал Гонт. - Вы серьезно считаете, что один из нас оборотень?
- Да, - решительно ответил Хок. - Это единственный ответ.
Все посмотрели друг на друга, словно ожидая увидеть когти и клыки. Доримант повернулся к Гонту.
- А ваша магия не может определить оборотня?
- Не пробовал. Такие заклинания существуют, но я ими не владею.
- Есть и другие способы, - вмешался Хок.
- Разумеется, - быстро ответил Гонт. - Волчья отрава, например. Оборотень должен очень сильно реагировать на нее.
- Я думал о серебре, - перебил его Хок. - У вас в доме есть серебряное оружие?
- Где-то в лаборатории есть серебряный кинжал. По крайней мере, должен быть. Я давно им не пользовался.
- Хорошо, тогда пойдите и принесите его. Нет, подождите минуту, я не хочу, чтобы еще что-нибудь случилось. Мы с Фишер пойдем с вами.
- Нет, - решительно возразил Хайтауэр. - Я не доверяю вам, Хок. Вы раньше сталкивались с оборотнями. Как мы можем быть уверены, что вас не искусали и вы не превратились в оборотня сами?
- Что за глупость! - воскликнула Фишер. - Хок не оборотень!
- Почему бы и нет? - возразил Хок. - Оборотнем может оказаться любой из нас.
- Как вы смеете! - прошипел лорд Хайтауэр. - Вам лучше всех известно, как я ненавижу этих тварей!
Все молчали.
- Пойдемте со мной, Род, - спокойно предложил Гонт. - С таким старым солдатом, как вы, я буду чувствовать себя в безопасности.
- Разумеется. Ты пойдешь с нами, Элен. С нами тебе будет спокойнее.
Леди Элен согласилась, и они вышли из гостином. Двери за ними захлопнулись,
- Оборотень, - медленно произнес Доримант. - Я никогда не верил, что подобные твари существуют.
- Я тоже не верила в вампиров, - сказала Фишер, - до тех пор, пока не встретилась с одним.
- Оборотни - это магические создания, - вступил в разговор Сталкер. - И лишь у одного из нас есть магические способности. Интересно, да?
- Вы хотите сказать, Гонт…
- А почему бы и нет? Я никогда не доверял чародеям. Вы слышали, сколько людей он убил в Девилс Хук?
Хок и Фишер переглянулись. Изабель подняла брови, Хок пожал плечами. Он понял, что она вспомнила о суккубе. Хок постарался спокойно обдумать сложившуюся ситуацию. Сейчас он был почти уверен, что суккуб - след ложный. А ведь Гонт-то - алхимик, он хорошо разбирается в ядах. Единственным, кто утверждал, будто Блекстоун не отравлен, был именно он. Будь чародей оборотнем, что ему стоило попробовать отравленное вино без всякого вреда для себя? И главное, Гонт одним из последних видел Кэтрин.
Хок нахмурился. Все вроде бы вставало на свои места. Он взглянул на закрытые двери и удивился: почему же он не пошел с чародеем. Нет, все же лучше подождать их здесь. Хайтауэр сможет постоять за себя, да и против чародея нет прямых улик. А ведь Хок - Страж, и без улик он ничего не должен предпринимать.
Лорд и леди Хайтауэр остались в библиотеке, пока Гонт искал в лаборатории серебряный кинжал. Чародей вежливо, но твердо отказался впустить их к себе. Леди Элен понимала его. Каждому мужчине в доме необходима личная комната, в которой он может укрыться ото всех. Элен замечала, как нервничает муж, и страдала от того, что не может ему помочь. Она никогда не видела его в таком состоянии. Конечно, наверное, из-за оборотня. Со дня смерти Пола Родерик буквально помешался на выслеживании подобных тварей. Он хотел заставить их кровью заплатить за смерть сына. Но за время своей бесконечной охоты он сумел выследить лишь одного, да и тот сбежал, убив троих его людей. И вот наконец у него появилась возможность встретиться с оборотнем лицом к лицу, но им может оказаться один из его друзей… Конечно, он потрясен.
Элен глубоко вздохнула. Она чувствовала, как странное напряжение охватывает ее. Духота начинала действовать ей на нервы, и она вздрагивала от каждого шороха. Она устала, все мышцы ее болели, но расслабиться она не могла ни на минуту. Не из-за страха - ее угнетало чувство полной беспомощности. Самое ужасное было в том, что люди продолжали погибать. Ее голова раскалывалась, а Родерик готов взорваться. Элен попыталась казаться спокойной, вздохнула чуть громче и присела и одно из кресел, надеясь, что Родерик последует ее примеру, но муж не сел.
Только бы предположение подтвердилось и убийца действительно оказался оборотнем. Родерику необходимо убить эту тварь. Только увидев его мертвым у своих ног, он успокоится, забудет о смерти Пола и снова вернется к нормальной жизни… Может быть…
Родерик внезапно остановился и весь напрягся. Он как-то сгорбился и наклонил голову. Элен заметила, что на лице его выступил пот. Руки мужа сжались в кулаки.
- Что он там возится? - пробормотал он. - Сколько можно искать?
- Прошло всего несколько минут, дорогой, - возразила Элен. - Дай же человеку время!
- Жарко, - сказал Хайтауэр.
Он не смотрел на жену и, казалось, не слышал ее.
- Невыносимо жарко… И тесно… Я больше не могу этого вынести. Комнаты такие маленькие…
- Род?
- Я должен вырваться отсюда… Я должен вырваться из этого дома…
Элен поднялась, подошла к нему и положила руку ему на плечо. Родерик мрачно посмотрел на нее, как бы не узнавая, но наконец пришел в себя и накрыл ее руку своей ладонью.
- Прости, дорогая, виноваты жара и ожидание. Мне невыносимо сидеть взаперти в этом проклятом доме!
- Только до утра, милый. А тогда заклятие спадет, и мы сможем уйти.
- Я не выдержу так долго!

Предыдущая страница 12 Следующая страница


13 Саймон Грин

Он внимательно посмотрел на жену. Взгляд его был нежным, но странно далеким.
- Элен, дорогая моя, что бы ни случилось, я люблю тебя. Никогда не сомневайся в этом!
- И я тоже люблю тебя, Род. Но не говори больше. Виновата жара, из-за нее тебе нехорошо.
- Нет, не только жара.
Его лицо свела мгновенная судорога, глаза сощурились. Элен пришлось схватить его за плечо, чтобы он не упал.
- Род, что с тобой? Тебе больно?
Он оттолкнул ее, и она отступила. Хайтауэр раскачивался из стороны к сторону, согнувшись чуть не пополам.
- Уходи отсюда! Уходи от меня! Прошу тебя!
- Род! Что случилось?
- Больно… Больно, Элен! Это все лунный свет! Беги, Элен, беги!
- Нет! Я ни могу бросить тебя, Род…
И тогда он повернул свою косматую голову и взглянул на нее. Глаза Элен расширились, во рту пересохло. Он хрипло зарычал. В воздухе запахло шерстью животного и мускусом. Элен бросилась бежать. Оборотень схватил ее, прежде чем она успела выбежать из библиотеки.
Сталкер налил себе новый бокал и задумчиво посмотрел на каминные часы.
- Они почему-то задерживаются, - констатировал он. - Ну сколько можно искать один-единственный кинжал и несколько трав?
- Прошло еще не так много времени, - возразил Хок. - Через несколько минут пойдем посмотрим.
Сталкер кивнул и попробовал вино. Фишер ходила вдоль стены. Хок улыбнулся - Изабель никогда не любила ждать. Доримант сидел в кресле, отодвинувшись от Кэтрин как можно дальше, сжав ладони между коленями. Он старался не смотреть в ее сторону, но взгляд то и дело возвращался к скатерти, которой накрыли тело. Хок нахмурился. Доримант плохо владел собой, но в сложившейся ситуации вряд ли его можно упрекнуть. Напряжение и неопределенность действовали на всех. Ночь казалась бесконечной. Вот-вот кто-нибудь не выдержит. Хок покосился на часы и закусил губу. Гонт отсутствовал слишком долго.
- Ну хорошо, - наконец решил он, - пора. Идти осторожно, не отвлекаясь и не паникуя, если даже что-то случится в пути.
Сталкер схватил меч, еще не успев подняться. Хок хотел его остановить, но передумал. Если на них нападут, опыт Сталкера очень пригодится. Хок направился к двери, и Фишер распахнула ее перед ним. Заметив, что она уже обнажила меч, Хок усмехнулся. Он достал свой топор и осторожно вышел в холл. Дверь в библиотеку слегка приоткрыта. В холле никого. Хок ногой распахнул дверь и замер. На полу бесформенной грудой лежало тело леди Элен Хайтауэр. Горло ее было разорвано. В комнате не было ни Гонта, ни лорда Родерика.
Хок осторожно двинулся в глубь библиотеки, Фишер молча следовала за ним. Свет лампы играл на лезвии ее меча. Хок подошел к двери лаборатории и почувствовал, что волосы у него начинают шевелиться. Дверь была приоткрыта. Гонт ни за что не оставил бы ее открытой… Из лаборатории внезапно раздался волчий вой, затем звон бьющегося стекла и хруст дерева. Хок рванулся вперед и распахнул дверь.
Оборотень вцепился в горло суккуба, и они катались по полу, кусая и царапая друг друга. Налетев на деревянную скамью, они опрокинули ее. Оборудование полетело на пол и разбилось. Хок взглянул на пентаграмму в углу. Ее голубые линии померкли и местами стерлись. Гонт неподвижно лежал на полу. Хок бросился к нему, не выпуская суккуба и оборотня из поля зрения. Фишер и Сталкер с мечами в руках охраняли выход. Доримант испуганно выглядывал из-за них.
Суккуб бросилась на оборотня, стремясь разорвать его когтями. На боках зверя появились длинные кровавые следы, но через мгновение они закрылись. Глаза суккуба сверкнули, вокруг оборотня заплясало пламя. Но магический огонь не мог повредить ему. Он бросился на женщину-демона, и его ужасные когти пропороли се прекрасную кожу. Но она не сдалась и зубами впилась в него оборотня. Он взвыл от боли и ярости, отбросил ее от себя, и они закружили по лаборатории, готовясь к новой схватке.
Фишер подняла меч и двинулась было к ним, но Хок сделал ей знак оставаться на месте. Сталь - не защита от оборотней и демонов. Гонт медленно пошевелился, Хок помог ему подняться, придерживая чародея за плечи. На чародее заметно несколько порезов и царапин, но в целом он, казалось, не пострадал. Хок слегка тряхнул его. Гонт застонал и попытался сесть.
В это время женщина-демон закричала, потому что оборотень схватил ее и одним движением мощных челюстей перегрыз ей горло. Самым поразительным было то, что суккуб не умерла. Она стояла, прислонившись к стене, кровь заливала ее грудь. Оборотень снова бросился на нес, вцепился когтями и ее тело и стал рвать его на куски. И тогда Гонт произнес Слово Власти: только после этого суккуб безвольно сползла вниз и, бездыханная, распростерлась на полу. Оборотень понюхал безжизненное тело и успокоился.
- Я должен был сделать это, - тихо сказал Гонт. - Она была в моей власти и не могла умереть, пока я не отпущу ее. Я не хотел отпускать, но видеть ее страдания…
Слезы потекли по его лицу, но чародей не замечал их. Хок схватил его за руку и рынком поднял на ноги.
- Серебряный кинжал, - прошипел он, - вы нашли его?
- Нет… Еще пет…
- Вы должны найти! - закричал Хок. - А мы пока попытаемся отвлечь тварь.
- Да, - механически произнес Гонт. - Кинжал. Я убью тварь сам.
Глаза чародея постепенно приобрели осмысленное выражение, он пришел в себя и взглянул на оборотня.
- Кто это? - спросил он. - Кто носил печать зверя?
- Хайтауэр, - ответил Хок. - Лорд Родерик Хайтауэр. Я узнал его по обрывкам одежды.
Гонт кивнул и начал поиски кинжала на ближайшем столе. Оборотень повернул свою косматую голову в его сторону, но напасть не решился. Шерсть зверя слиплась от крови, когти и зубы покрывала кровавая пена.
- Неужели? - потрясение промолвил Доримант. - Разве Родерик мог оказаться оборотнем? Он так ненавидел этих тварей - ведь один из них убил его сына…
- Конечно, ненавидел, - ответил Хок. - Ненавидел их беспредельно и все свое время тратил на их выслеживание. В итоге - своего рода помешательство. Вот почему его и уволили из армии. Как я понимаю, он сумел найти только одного, но и этого было достаточно. Оборотень, наверное, укусил беднягу.
- А любой укушенный оборотнем в ночь полнолуния сам становится волком, - закончила Фишер.
- Ирония судьбы, - усмехнулся Сталкер.
- Но почему Родерик хотел убить именно этих людей? - спросил Доримант - Они же его друзья!
- Оборотни убивают без плана, спонтанно, - ответил Хок. - В ночь полнолуния их охватывает жажда крови. Они уже не люди, они превращаются в зверей. Одному Богу известно, каким образом Хайтауэру удавалось так долго скрываться. Возможно, он просто прятался в безопасном месте или запирал себя в ночь полнолуния до тех пор, пока его безумие не проходило.
- А мы заперли его здесь, - вздохнула Фишер, - в доме, полном народа, и без единого выхода…
- Это не ваша вина, - произнес Сталкер. - Вы же не знали. Мы должны были остановить его, не дать совершить новые убийства.
- Остановить его? - переспросил Хок. - Есть только одно средство остановить оборотня, и именно это средство Гонт и не может отыскать. Лучшее, на что мы можем рассчитывать, это суметь его задержать.
- Я попробую поговорить с ним, - предложил Сталкер. - Я знаком с Родериком больше двадцати лет. Вдруг он послушает меня.
Сталкер опустил меч и выступил вперед. Оборотень припал к полу и, не мигая, смотрел на рыцаря, потом поднялся. Обрывки одежды свисали с его боков. В нем уже не осталось ничего человеческого: длинное мускулистое тело покрывал толстый слой жесткой шерсти; руки превратились в лапы с кривыми когтями; длинная конусообразная морда покрыта кровью. Она капала с мощных челюстей, усеянных острыми зубами. Глаза оборотня ярко-синие, в их немигающем взгляде нет уже ничего человеческого.
Оборотень сердито зарычал, и Сталкер остановился.
- Почему ты не рассказал мне, Род? - спросил он. - Я бы помог. Я бы нашел чародея, способного излечить твою болезнь.
Оборотень медленно поднялся, и двинулся вперед.
- Он не слышит вас, - сказал Хок. - Сейчас это зверь, а не человек.
Оборотень бросился вперед, но Сталкер встретил его мечом. Длинное стальное лезвие несколько раз ранило зверя, входило в его грудь, однако ярость оборотня не иссякала. Он повалил Сталкера, выбив меч из его рук. Сталкер обеими руками схватил оборотня за горло, пытаясь удержать страшные челюсти подальше от себя. Смрадное прерывистое дыхание зверя, запах свежей крови и гниющего мяса… Это было ужасно. Фишер бросилась вперед и вонзила свой меч в живот оборотня. Он взвыл от боли и ярости. Фишер занесла меч для нового удара, но увидела, что страшная рана в одну секунду закрылась. Хок бросился ее выручать, сжимая топор обеими руками. Тяжелое лезвие врезалось в плечо оборотня, разрубив ему ключицу. Зверь попытался высвободиться, но его держал Сталкер, крепко сжимая пальцы на его горле. Фишер наносила оборотню удар за ударом. Тварь вцепилась когтями в грудь Сталкера. Хок выдернул топор, готовя новый удар, и зверь отпрыгнул в сторону. Все раны на нем мгновенно заживали, даже рваная рана на плече не кровоточила. Вот и она срослась, послышался щелкающий звук - это соединялись разрубленные кости, и на плече зверя не осталось даже следа от удара топора.
«Нам не остановить его, - подумал Хок. - Мы не укротим зверя».
Оборотень, опустив косматую голову, бросился вперед. Хок и Фишер встретили его оружием. Сталкер искал глазами свой меч, но он лежал далеко. Оборотень кинулся на него. Сталкер увернулся и вонзил в зверя кинжал, который успел вытащить из сапога в последнее мгновение. С почти человеческим воплем оборотень осел на пол. Мгновение он лежал без сил, пока рана не закрылась. И тогда Сталкер, схватив его за шею и хвост, поднял над головой. Зверь извивался, но вырваться не смог. Сталкер держал его, выбиваясь из последних сил, пот струился по его лицу, суставы хрустели. Пока оборотень не мог никого укусить, он был безопасен. Боль пронзила Сталкера насквозь, но он не сдавался, не отпускал зверя. Хок и Фишер потрясении смотрели на него. Перед ними стоял Сталкер, воспеваемый легендами, герой, не знавший поражения.
И тут вперед выступил Гонт. В его руке блеснул серебряный кинжал. Из последних сил Сталкер швырнул зверя на пол. Удар на мгновение оглушил оборотня, и чародей вонзил ему в сердце серебряный кинжал. Гонт и Сталкер поспешно отступили. Зверь в агонии корчился на полу лаборатории. Он дернулся вперед, кровь хлынула изо рта. Послышался тихий, почти человеческий стон, после чего оборотень вытянулся и закрыл глаза. Волчья шкура зашевелилась и исчезла, когти втянулись, кости затрещали - зверь постепенно принимал человеческий облик. И вот уже на полу лежал лорд Родерик Хайтауэр, пронзенный серебряным кинжалом. Гонт опустился перед ним на колени.
- Почему ты не рассказал нам, Род? - прошептал он. - Мы же были твоими друзьями, мы сумели бы тебе помочь.
Хайтауэр открыл глаза и посмотрел на чародея. Он слабо улыбнулся, на губах выступила кровавая пена.
- Мне нравилось быть волком. Я снова чувствовал себя молодым. Элен мертва?
- Да, - ответил Гонт. - Ты убил ее.
- Бедная Элен. Я никогда не посмел бы рассказать ей…
- Ты должен был поделиться с нами, Род.
Хайтауэр устало закрыл глаза.
- Ты тоже должен был рассказать нам о суккубе, однако ты молчал. У каждого свои тайны, Гонг. Но с некоторыми слишком тяжело жить.
Гонт медленно кивнул.
- Почему ты убил Вильяма, Род?
- Я не убивал его, - тихо рассмеялся Хайтауэр. И умер.
Гонт медленно поднялся и посмотрел на остальных.
- Не понимаю, - пробормотал он, - почему Род солгал? Он же знал, что умирает.
- Он не солгал, - ответил Хок. Все повернулись в его сторону.
- Я все время считал эти поступки бессмысленными и оказался прав. Доказательства не сходились из-за того, что убийца не один. Их двое…

7. ТАЙНОЕ ЗЛО

Теперь, когда гостей поубавилось, гостиная казалась огромной. Кресло с телом Кэтрин отодвинули в дальний угол. Окоченевшая, покрытая скатертью мертвая Кэтрин возвышалась в кресле, как призрак. Стражи и гости сгрудились возле пустого камина. Все сидели молча, не сводя друг с друга настороженных глаз.
Хок и сейчас хмурился. Фишер понимала его беспокойство и держала меч на коленях. Доримант ерзал на самом краешке кресла, утирая лоб платком. Жара стала почти невыносимой - ведь гостиная была наглухо закрыта. Гонт сидел прямо, уставившись в пустоту. С того момента, как все покинули лабораторию, он не промолвил ни слова. Сталкер протянул ему стакан вина, но чародей только тупо посмотрел на него. Тогда Сталкер почти силой заставил его сделать первый глоток, после чего Гонт механически осушил стакан. Сталкер заметил, что Хок смотрит на него подозрительно, и заговорщически прошептал:
- Не бойтесь. В вине сильное успокоительное. Пусть уснет, это сейчас для него лучшее лекарство.
Хок медленно кивнул.
- Вы, наверное, замечательный фокусник, сэр Сталкер. Я даже не заметил, как вы что-то добавили в вино.
- А я и не добавлял, - усмехнулся Сталкер. - Вспомнил свой старый трюк с алкоголем, только на этот раз я превратил вино в наркотик. Просто, но эффективно.
Хок задумался, и Сталкер снова вернулся в свое кресло. Он взглянул на часы, потом на капитана.
- Ваше время истекает. Осталось всего полчаса, и заклятие спадет. Если Хайтауэр сказал правду, у вас немного шансов найти второго убийцу.
- А для этого и не нужно много времени, - спокойно ответил Хок. - Я знаю, кто убийца.
- Ты уверен, Хок? - осторожно спросила Фишер. - Ошибиться нам нельзя.
- Я уверен. Все встало на свои места. Я очень много времени потратил на выяснение, кто и почему убил Блекстоуна, но не слишком думал о том, как он был убит. А не зная этого, я не мог никого обвинить.
- Но теперь ты можешь?
- Да, - ответил Хок.
Он неторопливо обвел глазами собравшихся, словно стараясь усилить их нетерпение. Сталкер с интересом наблюдал за ним, положив руку на эфес меча. Доримант почти падал со своего кресла, сидя на самом его краешке. Гонт, напротив, был спокоен, глаза его слипались от успокоительного.
Наконец Хок решился.
- Давайте вернемся немного назад, - медленно заговорил Хок. - Предстояло сложное дело. Трудность его заключалась в том, что убийц действительно было двое и двигали ими совершенно различные мотивы. Вот почему не сработало Заклятие Истины. Когда я спрашивал вас, не вы ли убили Блекстоуна и Боумена, разумеется, убийцы совершенно честно отвечали «нет», потому что никто действительно не убивал двоих, каждый из преступников убил только одного.
Первый убийца - лорд Родерик Хайтауэр. Под влиянием полной луны в нем проснулась жажда крови. Именно данный фактор превратил его в зверя и толкнул на убийство Эдварда Боумена. У жертвы не оставалось никаких шансов спастись. Если бы Хайтауэр не встретил в коридоре Эдварда, он несомненно нашел бы себе кого-нибудь другого. Он же убил и свою вторую жертву, колдунью Визаж, пока его жена находилась в ванной. Я думаю, что ее он убрал умышленно. Она почувствовала странный запах на месте убийства Боумена, и у нее хватило времени понять, что это значило. Вот почему Хайтауэр убрал ее, как только предоставилась возможность. Ну а свою жену, леди Элен, он убил, потому что у него не осталось сил бороться со своим звериным инстинктом. Удивительно, как он еще так долго сумел оставаться в эту ночь человеком!
Но все время среди нас находился второй убийца, человек, убивший Вильяма Блекстоуна и его жену Кэтрин. И снова дело осложнилось в силу ряда внешних обстоятельств. Начнем с того, что дверь была якобы заперта изнутри. Затем Кэтрин вонзила в тело кинжал и ввела нас в заблуждение относительно способа убийства. Но своим признанием она прояснила ситуацию. Бокал в комнате Блекстоуна все время занимал меня. Вино должно было быть отравленным, однако ведь Гонт, попробовав его, утверждал, что оно безвредно. Но кому-то все-таки потребовалось выкрасть бокал из комнаты, чтобы убедить нас в том, что причина смерти Блекстоуна именно в отравленном напитке. Иначе зачем идти на какой риск и прятать бокал?
- Значит, Вильям был отравлен? - спросил Доримант.
- В некотором роде, - ответил Хок. - Убил его яд, но умер он от магии.
- Это невозможно! - воскликнул Гонт, выпрямившись в кресле. - Ведь на нем одет защитный амулет, который для него сделала Визаж. Хороший амулет, я сам испытал его. Пока Вильям носил его, магия была для него безвредна.
- Так оно и есть, - подтвердил Хок. - И именно из-за этого он и умер.
Гонт удивленно взглянул на него, но вспышка активности уже прошла, и успокоительное снова стало оказывать свое действие. Доримант подался вперед, и просто удивительно, как он еще удерживался в своем кресле. Сталкер задумчиво нахмурился. А Фишер смотрела на мужа так, словно была готова разорвать его за медлительность. Она жаждала концовки рассказа, а он тянул…
- Схема оказалась весьма простой, - продолжил наконец Хок. - Поскольку не осталось следов яда и Кэтрин не убивала мужа, мы предполагаем - смерть Блекстоуна наступила от естественных причин. Как же он умер? Причина в амулете и бокале с вином. Убийца налил в бокал отравленное вино и наложил на него трансформирующее заклятие, таким образом превратив напиток в совершенно обыкновенный. А затем он передал бокал Блекстоуну. Но как только советник взял его в руки, на вино подействовал амулет. Чары спали, и вино снова превратилось в смертельный яд. Блекстоун должен был умереть, войдя в спальню. Он упал на пол и выронил бокал, который откатился в сторону и вышел из сферы действия амулета. Яд снова перестал действовать. Именно такое вино Гонт и пробовал без всякого риска для своей жизни. А позже убийца проник в комнату и похитил бокал. Он знал, что подробный анализ напитка выявит в нем содержание яда. Если бы все шло но плану убийцы, смерть Блекстоуна приписали бы сердечному приступу, а уж потом можно было потихоньку заменить бокал. Но ситуация осложнилась, и убийце пришлось действовать быстро.
- Гениально, - пробормотал Гонт.
- Да, но возможно ли? - усомнился Доримант. - Так ли все происходило на самом деле?
- Да, - ответил Гонт. - Вполне могло быть. Вот почему умерла Кэтрин! Незадолго до смерти Визаж она пыталась вспомнить, кто передал Вильяму этот последний бокал с вином. Она была уверена, что видела того человека, но припомнила не сразу. Кэтрин должна была умереть, потому что убийца боялся, что она его вскоре опознает.
- Правильно, - согласился Хок. - Итак, мы установили, каким образом умер Вильям Блекстоун. Теперь перейдем к подозреваемым. Гонт, Доримант, Сталкер. Вас трое, но только у одного имелись причины желать смерти Советника.
Гонт мог наложить на вино трансформирующее заклятие, он знал об амулете и к тому же он алхимик и чародей. Но ведь у него имелась суккуб, обладающая огромной властью и возможностями, характерными для подобных существ. Если бы Гонт намеревался убить Блекстоуна, у него были средства выполнить свой план так, чтобы на него не пала даже тень подозрения. Уж ему-то никак не выгодно убивать Советника в собственном доме - расследование могло обнаружить суккуба. Чародей никогда не стал бы рисковать любимым существом.
Доримант. Одно время я подозревал вас. Вы были очень привязаны к колдунье Визаж, и ревность могла бы стать убедительным мотивом. Если бы вы предположили, что Блекстоун стоит между вами и Визаж… Но вы ни на грош не смыслите в магии. Вы даже не знали, как действует Заклятие Истины.
Хок медленно повернулся к Сталкеру.
- Это были вы, сэр Сталкер. Вы слишком часто демонстрировали нам ваш маленький фокус. Один раз, когда вы убрали алкоголь из бокала Визаж, я не обратил на это внимания. Но успокоительное, приготовленное для Гонта, уже ваша ошибка. Как только я это увидел, все встало на свои места. Я удивлялся, почему Блекстоун взял бокал, раз уж он решил остановиться. Он взял его, потому что вы сказали ему, что в вине нет алкоголя. И еще один факт: когда была убита Визаж, вы последним покинули гостиную. С вашим опытом вам вполне хватило времени убить Кэтрин, пока внимание всех отвлечено другим.
Но я совершенно не понимал мотива ваших поступков. До тех пор, пока не узнал, что вы де Феррьер. Следующий проект Блекстоуна - удар по детской проституции и тем, кто контролирует такой бизнес. Мы с Фишер работали в этой области, пока нас не отправили на Чандлер Лейн на поиски вампира. Нас отозвали, потому что мы слишком близко подобрались к главному боссу, контролирующему преступный бизнес. Человеку влиятельному и уважаемому, правда, имеющему склонность истязать детей. Де Феррьеры тоже отличались такими наклонностями, не так ли? Мы никогда не узнаем, сколько детей было замучено и убито во время их страшных ритуалов. Вы оказались этим человеком, Сталкер! Именно вы отозвали нас! И именно из-за этого вы убили Блекстоуна. Во время своего расследования он обнаружил вашу причастность к этому грязному делу и собирался передать вас Страже, как только соберет достаточно доказательств. И он их несомненно нашел. Вы спорили с ним, обещали ему золотые горы, но Блекстоун был честным человеком. Вам не удалось ни купить его, ни запугать. И тогда вы решили убить его. Позволить ему рассказать миру правду о вас вы не могли. Это подорвало бы вашу репутацию, развеяло вашу легенду, которой вы так гордились.
Вы тщательно спланировали убийство, Сталкер. Ведь именно вы подкинули Визаж идею защитного амулета. Ирония судьбы, не так ли? Надев амулет, Блекстоун сам помог своему убийце. Если бы не Кэтрин, вы спокойно вышли бы из этого дома, а ваш заученный трюк остался бы никем не раскрытым. Адам Сталкер, я арестовываю вас по обвинению в убийстве Вильяма и Кэтрин Блекстоунов!
Сначала никто не мог вымолвить ни слова, потом Сталкер хрипло рассмеялся.
- Я же говорил, что вы крутые ребята! Вы докопались до сути. И если бы не эта сучка Кэтрин… Я забыл, какая она дотошная. У нее всегда оставался ясный ум, да еще к тому же она актриса. Если бы Кэтрин не начала мутить воду, вы бы никогда в жизни ничего не узнали. Но раз уж правда вышла наружу, я не собираюсь представать перед судом!
Хок едва успел вскочить, как Сталкер внезапно бросился на него с мечом в руках. Хок покатился по полу, а меч рыцаря в щепки разнес спинку кресла, в котором он только что сидел. Хок мгновенно вскочил, держа наготове топор. Фишер тоже выставила свой меч. Гонт и Доримант напряженно следили за происходящим.
- А у тебя неплохая реакция, Хок, - прохрипел Сталкер. - Но устоять против меня у тебя нет никаких шансов. Единственный человек, который мог бы меня остановить, это Гонт, но после моего напитка ему не под силу встать на ноги. Через несколько минут заклятие спадет - и я выйду отсюда. Стража обнаружит пустой дом, полный трупов, а я буду уже далеко. Останется еще одно нераскрытое дело, в Хейвене таких полно.
- Ты никуда отсюда не выйдешь, - прошипела Фишер, поднимая меч.
- И ты, крошка, хочешь остановить меня?
- А почему бы и нет? Я встречалась с подонками еще похлеще тебя!
Сталкер презрительно усмехнулся и двинулся вперед. Его длинный меч со свистом разрезал воздух прямо перед ее лицом, Фишер увернулась и парировала удар, с трудом скрыв, сколько усилий ей для этого потребовалось. Меч рыцаря был невероятно тяжел, а сам Сталкер фантастически силен, практически подтверждалось все, что говорилось о нем в легендах. Она попыталась задеть его незащищенную ногу, но он с легкостью отразил удар. Хок приблизился к жене, вращая топор над головой. Сталкер свободной рукой схватил ближайшее к нему кресло и швырнул его в Стража. Одна из ножек задела Хока по голове, и он упал. Фишер снова бросилась на Сталкера. Рыцарь рванулся ей навстречу, воспользовавшись своим преимуществом. Изабель была вынуждена отступать, парируя его удары и ожидая момента, когда он откроется. Но такой момент не наступал. Да, она хорошо управлялась с мечом, но противник оказался сильнее.
Искры сыпались во все стороны, комнату наполнил лязг мечей. Хок поднялся на ноги и потряс головой, чтобы прийти в себя. Сталкер слегка нахмурился. С двумя ему не справиться - он это прекрасно понимал. Внезапно повернулся и с яростью бросился на Дориманта. Тот сжался в кресле, и удар прошел мимо. Фишер кинулась защитить беднягу, и Сталкер в последнюю минуту обернулся и подсек ее под колени. Она рухнула, хрипя, как в агонии. Сталкер занес меч, готовясь прикончить ее, но возле него уже вырос Хок, обеими руками раскручивающий свой топор. Рыцарю пришлось отступить.
Сталкер и Хок стояли лицом к лицу, их оружие сверкало в свете ламп. Меч и топор поднимались и опускались, противники нападали и отражали нападения, не прося и не даруя пощады. Все происходило очень быстро, поединок не должен затянуться. Сталкер использовал разные хитрости и запрещенные трюки, какие только знал, но на Хока они не подействовали. Сталкер почувствовал, что устает и теряет силы. Он стал слишком часто использовать один и тот же прием, и Хоку наконец удалось разрушить его защиту и выбить меч у него из рук. Сталкер зашатался, защищаясь онемевшей рукой, и прислонился к стене, переводя дыхание.
- Твоя взяла, Хок. Десять лет назад ты не сумел бы даже подойти ко мне… Но только десять лет назад, - он перевел дыхание. - Это не моя вина, ты же знаешь. Ты и представить себе не можешь, что значит вырасти в таком доме, видеть все, что здесь творилось… Какое будущее меня ждало? Мои родные были просто отвратительны, отвратительны все без исключения, и они хотели, чтобы и я стал таким же. Остановить их я не мог, я был всего лишь ребенком, и я сбежал. Я стал героем, я помогал другим, потому что когда сам нуждался в помощи, мне было некому помочь. Но я был уже заражен, яд разложения проник в меня. Я боролся, долго боролся… Пытался купить этот дом и сжечь его дотла, чтобы он больше не притягивал меня. Это не моя вина? Не моя вина! Я не выбирал, кем мне стать.
- Я видел, что ты сделал с той девочкой в «Голове Пони», - сказал Хок. - Я скорее убил бы себя, чем сделал такое.
Сталкер кивнул, соглашаясь с ним, и продолжил:
- Я никогда не был таким смелым. До сегодняшнего дня. Я же сказал вам, что не предстану перед судом…
Он вытащил из-за голенища сапога кинжал и быстро вонзил его себе в сердце. Потом рухнул на колени, посмотрел на Хока, упал на пол и затих. Хок осторожно подошел к нему и перевернул тело. Никакой реакции. Хок попытался прощупать пульс. Адам Сталкер был мертв.
- Кончено, - прошептал Доримант.
- Да, - подтвердил Хок, устало поднимаясь на ноги. - Думаю, теперь все.
Он взглянул на Фишер.
- С тобой все в порядке, девочка?
- Жить буду, - лаконично ответила Изабель, ощупывая раненую ногу.
- Он был одним из лучших, - сказал Доримант, печально глядя на тело Сталкера. - Я никогда не любил его, но всегда им восхищался. Он величайший герой Королевства. И ведь он действительно совершил те подвиги, о которых сложили легенды.
- Да, я согласен, - решил Хок. - И поэтому мы скажем, что всех убил Хайтауэр. Оборотней воспринимают однозначно. Легенда о Сталкере нужна Хейвену больше, чем правда о нем.
- Вы, наверное, правы, - согласился Доримант. - Прошлое человека уходит вместе с ним.
Дом внезапно закачался, словно оседая. Напряжение в воздухе исчезло.
- Запирающее заклятие, - сказала Фишер. - Его действие кончилось. Пойдем из этого чертова дома.
Они посмотрели на Гонта, мирно спящего в кресле.
- Вы идите, - отозвался Доримант, - а я подожду, пока он проснется. Кто-то должен же рассказать ему нашу версию. И еще… Я обещал Визаж, что присмотрю за ней. Я не хочу оставлять ее здесь одну среди чужих.
- Хорошо, - согласился Хок. - Мы ненадолго. Что вы теперь будете делать, Доримант, ведь Блекстоун мертв?
- Подумаю, - ответил Доримант. - По крайней мере, на званые обеды ходить не буду долго.
Все невесело засмеялись. Стражи вышли. Они прошли через холл к закрытой входной двери. Хок минуту колебался, потом пинком распахнул ее. Свежий ветер подул им в лицо, прогоняя ночную духоту. Солнце уже встало, и на небе собирались долгожданные тучи, в воздухе пахло дождем. Хок и Фишер некоторое время стояли на пороге, наслаждаясь утренней прохладой.
- Во всем виновата жара, - произнесла Фишер. - Она будит в людях самое худшее.
- Да, - кивнул Хок. - Но только тогда, когда есть что будить. Пойдем, девочка, пора…
Они захлопнули за собой дверь, вышли в сад и направились вниз по холму к центру города. Даже при ярком утреннем свете Хейвен - мрачный город.

Предыдущая страница 13


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1. ТАИНСТВЕННЫЙ МРАК (Страница 1)
  • 2. ДРУЗЬЯ, ВРАГИ И ПОЛИТИКИ (Страница 1)
  • 3. ВОПРОСЫ И ОТВЕТЫ (Страница 4)
  • 4. ТАЙНЫ (Страница 7)
  • 5. КРОВАВАЯ НОЧЬ (Страница 8)
  • 6. ЯРОСТЬ УБИЙЦЫ (Страница 12)
  • 7. ТАЙНОЕ ЗЛО (Страница 13)


Саймон Грин

Хок и Фишер

Цикл: "Хок и Фишер" - 1

 Читать книгу

Аннотация

Есть немало мрачных и неуютных городов. Есть города просто плохие и города похуже. Но есть еще и Хейвен... Город, где хозяйничают колдуны, демоны и воры, где на узких улочках в любое время дня и ночи слышатся стоны, проклятья и льется кровь. Хок и Фишер – супруги, партнеры и неподкупные капитаны стражи, организации, контролирующей закон и порядок в Хейвене и не позволяющей волне кровавого хаоса захлестнуть город. А в борьбе с бандитским отребьем и монстрами излюбленное оружие Хока – боевой топор, Фишер предпочитает меч и кинжал. Детективы-фэнтези о Хоке и Фишере стали бестселлерами во многих странах мира

Содержание

Создание книги: O`Magpie
Программа: ChmBookCreator
Файл взят с http://lib.ya1.ru
Над дизайном работали: Spider, Elfin, Angel