Саймон Грин - Ангелы света и тьмы

1 Саймон Грин

ГЛАВА ПЕРВАЯ
ЧЕЛОВЕК ДОЛЖЕН ВО ЧТО-ТО ВЕРИТЬ

Церковь Святого Иуды - единственная на Темной Стороне. Я захожу в нее только по делу. Она совсем не похожа ни на одно из других многочисленных и разнообразных культовых заведений улицы Богов. Церковь стоит в тихом, полутемном месте, столь непривычном для залитой ослепительным неоновым светом Темной Стороны. Сюда никого не зазывают, никого не приглашают, служителей не волнует, если вы каждый день проходите мимо и не заглядываете внутрь. Церковь просто находится здесь на тот случай, если кому-нибудь понадобится.
Это очень-очень старая церковь, посвященная святому Иуде, защитнику неудачников; возможно, ее здание старше самого христианства. На голых каменных стенах нет ни украшений, ни разрушительных следов беспощадного времени, ни даже надписи, возвещающей, что это за церковь, - только узкие прорези окон. Алтарем здесь служит огромная каменная глыба, покрытая тяжелым белым шелком, обращенная к двум рядам деревянных скамей. За алтарем на стене - единственный серебряный крест.
Церковь Святого Иуды не создана для удобства прихожан, для потакания их прихотям, для роскоши, так часто идущей рука об руку с религией. Нет здесь ни священника, ни служки, здесь не проводятся молебны. Одним словом, церковь Святого Иуды - ваш последний шанс на спасение на Темной Стороне, последний шанс на убежище или на заключительную отчаянную беседу с Богом. Тот, кто заглядывает в эту церковь, чтобы получить бальзам для своих душевных ран, рискует получить его куда больше, чем нужно.
В церкви Святого Иуды часто звучат молитвы, и иногда молящийся получает ответ.
Я время от времени пользуюсь этой церковью для деловых встреч. На Темной Стороне трудно найти нейтральную территорию для подобных дел. Любой может зайти в Святого Иуды, но не каждому суждено из нее выйти. Церковь сама себя защищает, и никто не хочет знать, каким образом она это делает.
Но на сей раз у меня был особый повод, чтобы сюда явиться. Я очень надеялся, что это необычное место защитит меня от ужаса, который на меня надвигался. От существа, с которым я согласился встретиться против своей воли.
Я долго сидел на жестком деревянном сиденье в первом ряду, поеживаясь от холода, который всегда здесь царит. Потом осмотрелся и попытался успокоиться. Смотреть здесь было не на что, делать тоже было нечего, а молиться мне не хотелось. После того как в детстве меня впервые попытались убить, горький опыт научил меня рассчитывать только на собственные силы.
Я беспокойно вертелся на месте, борясь с желанием встать и начать расхаживать по проходу. Где-то в ночи таилась разрушительная сила, которая сейчас приближалась к церкви, а мне оставалось лишь сидеть и ожидать, когда она явится. Моя рука непроизвольно потянулась к обувной коробке, стоявшей на скамье рядом, мне просто хотелось удостовериться, что коробка никуда не исчезла. То, что в ней лежало, могло защитить меня от надвигающейся опасности... а могло и не защитить. Так устроена жизнь, особенно на Темной Стороне. Тем более если ты известный (или печально известный) Джон Тейлор - человек, который любит хвастаться, будто способен найти все, что угодно... И иногда этот дар находить вещи приводит к подобным острым ситуациям.
Я принес с собой дюжину свечей, зажег их и расставил по всей церкви, но их света было недостаточно, чтобы рассеять тьму в просторном помещении. Воздух здесь был неподвижным, холодным и влажным, в углах шевелились тени. Я сидел в полной тишине, слушал, как падает пыль, и все больше понимал, какое же древнее это место; груз бесконечных столетий уже давил на меня. Считалось, что церковь Святого Иуды - одно из старейших зданий Темной Стороны, сохранившихся до наших дней. Оно старше, чем улица Богов или Башня Времени, старше «Странных парней», древнейшего в мире бара. Церковь была настолько стара и так долго служила местом для поклонения, что кое-кто намекал, будто изначально она вовсе и не была церковью, а была просто местом, где можно поговорить с Богом, иногда даже получить ответ. А уж понравится вам этот ответ или не понравится дело десятое.
В конце концов, от горящего куста до горящего еретика всего один шаг. Я стараюсь не докучать Богу и надеюсь, что он отплатит мне той же любезностью.
Не знаю, почему на Темной Стороне нет больше церквей. Во всяком случае, не потому, что люди, приходящие на Темную Сторону, не верят в Бога, скорее потому, что сюда обычно приходят, чтобы заниматься делами, которые Бог никогда не одобрил бы. Души здесь не теряют, их продают и меняют, или просто забывают об их существовании. На улице Богов есть мистические силы и аватары, даже ангелы разных чинов; с ними можно договориться о таких вещах, какие Бог не дозволил бы.
В разные времена появлялись субъекты, которые хотели разрушить церковь Святого Иуды. Этих людей больше нет, а церковь Святого Иуды стоит себе, где стояла. Однако неизвестно, устоит ли она сегодня, если в моей обувной коробке окажется не то, что нужно.
Было три часа ночи, хотя на Темной Стороне всегда три часа ночи. Ночь здесь никогда не кончается, а час может растянуться чуть ли не на целую вечность. Три пополуночи - Час Волка, время, когда человек особенно слаб. Большинство детей рождается именно в это время, и именно в это время большинство людей умирает. В этот час человек лежит в постели без сна и размышляет о том, что жизнь его совсем не та, какой он хотел бы ее видеть. И конечно, это самое лучшее время для сделок с дьяволом.
Волосы у меня на затылке вдруг зашевелились, сердце на миг перестало биться, словно его сжала ледяная рука. Я с трудом встал, чувствуя, как по телу пробегает дрожь.
Она уже близко. Я чувствовал ее взгляд, по мере ее приближения меня наполняла холодная решимость. Я схватил коробку и прижал к груди, словно спасательный круг. Потом медленно вышел в проход между рядами скамей и повернулся лицом к единственной двери.
Дверь эта была сделана из монолитного куска прочного дуба высотой в пять футов и в пять дюймов толщиной, я сам запер ее на ключ и на засов. Но никакие запоры не могли остановить ее, ничто не могло ее задержать. Она была Джессикой Сорроу Неверующей, и ничто в этом мире не могло ей противостоять.
Она была уже рядом - Неверующая, чудовище, кошмар. Все застыло в молчаливом напряжении, как случается перед надвигающейся бурей, бешеной бурей, способной срывать крыши с домов и бросать на землю мертвых птиц. Джессика Сорроу шла в церковь Святого Иуды, потому что люди сказали ей, что там буду я, а у меня будет то, что она ищет. Но если все мы ошиблись, она заставит нас дорого заплатить за свое разочарование.
У меня не было с собой пистолета, вообще никакого оружия. Оно мне и не понадобится. Против Джессики Сорроу любое оружие бессильно, ее ничем нельзя достать. Когда-то очень давно с ней произошло что-то такое, после чего она перестала быть человеком и стала Неверующей. Она больше ни во что не верит. А поскольку ее неверие яростное и неистовое, весь мир для нее больше не существует.
Никто не может ничего ей сделать, а она может ходить везде, где хочет, и творить все, что пожелает. Она способна делать страшные вещи, и она их делает. С ней же самой поделать ничего нельзя. У нее нет ни совести, ни морали, ни жалости, ни чувства меры. Весь материальный мир для нее - тонкая бумага, и она походя небрежно рвет ее. К счастью для мира, она редко покидает Темную Сторону. И к счастью для тех, кто живет на Темной Стороне, она подолгу спит или просто куда-то исчезает. Но когда она не спит и выходит на прогулку, все стараются как можно быстрее убраться с ее дороги. А все потому, что, если Джессика сосредоточит на ком-то или чем-то свое неверие, они исчезают. Навсегда. Даже на улице Богов закрываются все магазины и все жители рано расходятся по домам, когда Джессика Сорроу решает там прогуляться. Ее последняя вылазка была особенно ужасна, Неверующая промчалась по всей Темной Стороне, как буря, оставляя за собой хаос и разрушение. Она одержимо искала... искала что-то. Никто понятия не имел, что же она ищет, а подойти и спросить почему-то никто не захотел. Это должно было быть что-то особенное, что-то сверхмощное... Но ведь всем известно, что Джессика Сорроу не верит ни во что особенное и мощное. Зачем Неверующей вообще какой бы то ни было предмет? На Темной Стороне предметы, наделенные особой мощью, имеются в изобилии, начиная от колец, исполняющих желания, и кончая бомбами необычной конструкции. И абсолютно все это продается. Но Джессике Сорроу все это было не нужно, вот почему и люди, и дома исчезали под ее гневным взглядом, пока она продолжала яриться. Поговаривали, будто она ищет что-то настолько реальное, чтобы она смогла наконец поверить в его существование... Возможно, настолько реальное и настолько мощное, чтобы оно убило ее и освободило наконец злополучный мир от ее присутствия.
Поэтому Уокер пришел ко мне и велел мне это найти. Уокер - представитель здешних властей. На самом деле Темной Стороной никто не управляет, хотя многие пытались ею управлять. Местные власти - просто люди, которые собираются вместе и ломают головы в поисках решения проблемы, если кто-то из возмутителей спокойствия начинает отбиваться от рук.
Уокер - человек спокойный и молчаливый, всегда облаченный в аккуратный костюм, никогда не повышающий голос, потому что в этом нет нужды. Он недолюбливает частных детективов вроде меня, но время от времени подбрасывает мне работенку, с которой никто другой не может справиться. В некоторых отношениях я для него просто незаменим... Вот почему я всегда заставляю его платить за мои услуги по высшему разряду.
Я могу отыскать все, что угодно. Это мой дар. Он достался мне от покойной матушки, которая оказалась не совсем человеком. На самом деле она не умерла, я лишь выдаю желаемое за действительное.
Так или иначе, я обнаружил, что именно разыскивает Джессика Сорроу, и сейчас этот предмет лежал в обувной коробке, которую я прижимал к груди. Джессика знала, что он у меня, и направлялась сюда, чтобы его заполучить. Моей задачей было передать ей находку таким образом, чтобы задобрить Неверующую и без помех отправить туда, где она обычно пребывает, когда не буйствует на Темной Стороне. Конечно, такой вариант пройдет лишь в том случае, если я принес именно то, что нужно. Иначе Джессика рассвирепеет, перестанет верить в меня, и я моментально исчезну с лица земли.
Она была уже у стен церкви. Каменные плиты пола задрожали от ее шагов. Она тяжкой поступью шествовала через мир, в который отказывалась верить. Пламя свечей затрепетало, тени запрыгали по стенам, будто тоже боялись.
У меня пересохло во рту, я непроизвольно начал мять коробку. Потом заставил себя положить ее на скамью, выпрямился и сунул руки в карманы. Не могло быть и речи о том, чтобы выглядеть непринужденно, но в присутствии Джессики Сорроу нельзя позволить себе слабость и нерешительность, она ведь Неверующая. Раньше я надеялся, что церковь Святого Иуды, за долгие века вобравшая в себя веру и святость многих поколений, сможет защитить меня от неверия Джессики, но сейчас я почти не надеялся на это.
Она надвигалась, как буря, как прилив, как ураган, способный уничтожить меня без малейших усилий за считанные секунды. Она приближалась. Неотвратимая, как рак, как депрессия или как нечто другое, чего нельзя избежать. Она была Неверующей, значит, для нее Святой Иуда и я были ничем, пустым местом...
Я вдохнул поглубже и вскинул голову. Пропади все пропадом! Я Джон Тейлор, дьявол тебя побери, мне удавалось выкручиваться из передряг и похуже! Я заставлю тебя поверить в свое существование!
Тяжелая дубовая дверь была окована массивными полосами из темного металла и весила не меньше ста пятидесяти килограммов, но не задержала Джессику ни на мгновение. Громоподобные шаги приблизились, Неверующая вцепилась в дерево и разорвала его, как тонкую ткань. Дверь расщепилась сверху донизу, и Джессика вошла, раздернув ее, словно портьеру.
Она неспешно двинулась по проходу ко мне - нагая, страшно худая, бледная, как труп. Каменные плиты пола гудели под тяжкой поступью ее босых ног. Ее большие, широко распахнутые желтые глаза были неподвижны, как у дикой кошки, и столь же бесстрастны. Ее губы искривляла то ли ухмылка, то ли улыбка. Волос у нее не было вовсе, а лицо было таким же костлявым, как и тело. Но при всем при том в ней чувствовалась сила, невероятная энергия, которая двигала ею и одновременно ее пожирала.
Я не дрогнул, глядя ей прямо в глаза.
Наконец Джессика остановилась передо мной. От нее исходил странный запах... неприятный запах тухлятины. Она не моргала, а дышала так прерывисто и судорожно, словно то и дело забывала, что нужно дышать. При своем невысоком росте - не больше пяти футов - она все равно как будто возвышалась надо мной.
От одного ее присутствия мои мысли и планы бросились врассыпную. Но я заставил себя улыбнуться.
- Привет, Джессика. Ты выглядишь... как обычно. У меня есть то, что ты ищешь.
- А откуда ты знаешь, что именно я ищу? - поинтересовалась она. Можно было до смерти испугаться одного звука ее голоса: он был почти нормальным, но только почти. - Откуда тебе знать, если я сама этого не знаю?
- Потому что я - Джон Тейлор, который отыскивает вещи. Я нашел то, что тебе нужно. Но ты должна в меня поверить, иначе никогда не получишь вещь, которую я тебе принес. Если я исчезну, ты так никогда и не узнаешь...
- Покажи, - велела она, и я понял, что медлить не стоит.
Я подошел к скамье, взял обувную коробку и вручил ей. Джессика выхватила коробку у меня из рук, и картон исчез под ее взглядом, открыв содержимое - старого потрепанного плюшевого медвежонка с одним стеклянным глазом. Джессика Сорроу держала медвежонка в неживых белых руках и все смотрела, смотрела на него дикими немигающими глазами. Потом прижала к своей впалой груди и крепко обняла, как спящего ребенка.
Я снова начал дышать.
- Он мой, - прошептала Джессика, глядя не на меня, а на игрушку (впрочем, меня это вовсе не огорчало). - Он... был моим, когда я была маленькой. Давно, когда я была человеком. Я совсем о нем забыла.
- Это именно то, что тебе нужно, - осторожно заметил я. - То, что тебе дорого. Нечто столь же реальное, как ты сама. То, во что можно поверить.
Она резко вскинула голову и в упор посмотрела на меня. Потом склонила голову набок, как птица.
- Где ты его нашел?
- На кладбище игрушечных медведей.
Она рассмеялась - коротко, и все равно я успел удивиться.
- Никогда не спрашивай у фокусника, как он делает свои фокусы. Помню. Я сумасшедшая, но это я помню. И я помню, что я сумасшедшая. Я помню, что именно было куплено за цену, которую я заплатила. Теперь я всегда одна, разведена со всем миром и с каждым человеком в отдельности, потому что это то, что я сотворила с собой, то, что я сотворила из себя. Ля, ля, ля... Только я, разговаривающая сама с собой... Это было нелегко и не очень приятно - отказаться от всего человечества и стать Неверующей. Я брожу по миру, где всегда одна. Но теперь одиночеству конец, потому что у меня есть мой мишка. То, во что можно поверить. А ты во что веришь, Джон Тейлор?
- В свой дар, в свою работу. Возможно, еще и в свою честность. Что с тобой произошло, Джессика?
- Я больше не помню. И это хорошо. Мое прошлое было таким ужасным, что я заставила себя забыть его, сделала его нереальным, как будто его никогда и не было. Но когда мне это удалось, я потеряла веру в реальность вообще всего на свете, а может, это реальность перестала верить в меня. И теперь я живу только усилием воли. Стоит мне перестать стараться, и я исчезну. Я так давно одна, меня окружают лишь тени, бессмысленный шепот, пустота. Иногда я воображаю, что у меня есть собеседник, но все равно знаю, что его нет. Но теперь у меня есть мой мишка. Он утешит меня и напомнит о том, кем и чем я была. - Она улыбнулась потрепанному медведю, лежащему на ее тощих руках. - Приятно было поговорить с тобой, Джон Тейлор. Наша беседа удалась благодаря удачно выбранному месту и времени. Но не пытайся встретиться со мной снова. Я тебя не узнаю, не вспомню. Это опасно.
- Помни своего мишку, - ответил я. - Возможно, он поможет тебе вернуться домой.
Но ее уже не было: она покинула церковь, ушла туда, где вечно царит ночь.
Я смог наконец вздохнуть свободно - и опустился на скамью в первом ряду, чтобы не упасть... Даже для Темной Стороны Джессика была ужасна. Нелегко беседовать с человеком, если знаешь, что ты для него просто выдумка и он может легко стереть тебя с лица земли.
Я поднялся и направился к алтарю, чтобы забрать свои свечи. И тут послышался топот бегущих ног - кто-то несся к церкви. Не Джессика. На этот раз бежал человек.
Я отошел подальше и укрылся в самой густой тени. Кроме Джессики и Уокера, никто не знал, что я буду здесь. Но у меня есть враги. Их страшные слуги, Косильщики, пытаются убить меня с раннего детства. К тому же для одного вечера с меня было достаточно приключений. Кто бы сюда ни шел, меня это не касалось.
В пролом в двери вбежал человек в черной рваной одежде, донельзя измотанный. Было видно, что он очень долго бежал, а еще нетрудно было заметить, что он чего-то боится. Хотя на улице стояла ночь, человек носил солнечные очки, абсолютно черные, как глаз жука.
Он двинулся к алтарю, спотыкаясь и то и дело хватаясь одной рукой за спинки скамеек, чтобы удержаться на ногах. Второй рукой он прижимал к груди какой-то предмет, завернутый в темную тряпку. Человек непрерывно оглядывался через плечо, явно опасаясь, что кто-то или что-то может настигнуть его в любой момент. Наконец добрался до алтаря и упал перед ним на колени, содрогаясь всем телом. Он снял очки и отбросил в сторону - его веки оказались зашиты нитками.
Человек трясущимися руками протянул свою ношу к алтарю.
- Убежища! - выкрикнул он таким хриплым и срывающимся голосом, словно давно уже им не пользовался. - Во имя господа, убежища!
Некоторое время было тихо, потом снаружи раздались неспешные уверенные шаги, приближающиеся к церкви. Размеренные, неторопливые шаги. Человек в черном тоже их услышал. Он вздрогнул, но не оглянулся. Его изуродованное лицо было обращено к алтарю.
Кто-то остановился перед дверью. С улицы долетел порыв ветра, пронесся над рядами скамей, словно выдох. Ближайшие к двери свечи мигнули и погасли. Ветер добрался и до моего темного уголка, ударил меня по лицу, горячий и влажный. Я ощутил запах розового масла - слишком густой, тяжелый, навязчивый.
Человек у алтаря жалобно завыл. Он попытался снова произнести слово «убежища», но не смог, его голос сорвался.
Из темноты, от двери отозвался другой голос - твердый, угрожающий, но к тому же приглушенный и вязкий, как горькая патока. Казалось, то был не один голос, а несколько, шепчущие в унисон, их звук скреб по нервам, как скрип мела по школьной доске; говорило явно нечеловеческое существо.
- Для таких, как ты, нет, не может быть убежища, ни здесь, ни в любом другом месте.
Человек в черном затрепетал от страха.
- Нет такого места, где бы мы тебя не нашли. Нет такого места, где ты мог бы от нас спрятаться. Верни то, что взял.
Человек в черном никак не мог набраться храбрости и обернуться, но продолжал прижимать к груди сверток, обернутый в темную ткань. Наконец он ответил, стараясь говорить вызывающе:
- Ты не можешь его отнять! Он выбрал меня! Он мой!
Теперь в дверях что-то стояло, что-то еще более черное и непроницаемое, чем сама темнота. Я чувствовал его присутствие, присутствие огромного, плотного, абсолютно нечеловеческого создания, непонятным образом сумевшего прорваться в наш мир. Ему здесь было не место, и все же оно здесь было.
Странный шепчущий голос заговорил снова:
- Отдай это нам. Отдай сейчас же. Или мы вырвем твою душу и отправим ее гореть в адском пламени - навеки.
Лицо человека исказилось, и все же он никак не мог решиться. Из-под его зашитых черными нитками век потекли слезы. Наконец он кивнул и безвольно осел, признавая свое поражение.
Он был слишком измучен, чтобы попробовать снова бежать, и слишком испуган, чтобы вступить в схватку. Я его не винил. Даже я, прячась в спасительной тени, перепугался до смерти.
Человек в черном развернул сверток, медленно и благоговейно. Внутри оказался огромный серебряный потир, украшенный драгоценными камнями. Он засверкал, как кусочек рая, упавший на землю.
- Забирай! - горько прошептал человек сквозь слезы. - Забирай Грааль! Только не мучай меня больше. Пожалуйста.
Внезапно наступила тишина, словно весь мир прислушивался и ждал. Руки человека в черном задрожали, он чуть не выронил потир. Многоголосый голос снова заговорил, твердый и непреклонный, как сама судьба:
- Это не Грааль.
Огромная тень метнулась от двери, пронеслась по проходу и обвилась вокруг человека в черном, так что тот не успел даже крикнуть.
Я вжался спиной в каменную стену и молился, чтобы меня не заметили.
В церкви раздался такой рев, словно все львы мира взревели одновременно. А потом тень отступила, медленно отползла по проходу, словно уже получила, что хотела. Она выскользнула за дверь и исчезла. Больше я не чувствовал ее присутствия в ночи.
Я вышел из своего укрытия и посмотрел на скрючившуюся перед алтарем фигурку. То, что еще недавно было человеком, превратилось в белую статую в черном костюме. Белые руки все еще сжимали отвергнутый потир. Застывшее лицо исказилось в вечном крике ужаса.
Я кончил собирать свечи, проверил, не осталось ли здесь следов моего пребывания, и вышел из церкви Святого Иуды.
Я не спеша брел домой, выбрав кружной путь. Мне нужно было подумать.
Грааль... Если Святой Грааль попал на Темную Сторону, если заинтересованные стороны просто думают, что он здесь, мы все можем оказаться в большой беде. Глядя, как явившиеся из других миров чужаки сражаются за обладание им, влиятельные люди Темной Стороны не удержатся и тоже попытаются подзаработать. Разумный человек, понимая, к каким последствиям это может привести, возьмет длительный отпуск и уедет отсюда до тех пор, пока все не закончится. Но если Грааль действительно здесь, то...
Я - Джон Тейлор. Я нахожу вещи.
А на этом деле наверняка можно заработать целую кучу денег.

ГЛАВА ВТОРАЯ
НАДВИГАЕТСЯ БУРЯ

В «Странных парнях» всем до лампочки, как кого зовут, а постоянные посетители носят с собой оружие. Прекрасное место для встреч. А еще вас здесь могут легко облапошить, ограбить и убить. Не обязательно именно в такой последовательности. В этот бар заглядывало немало важных людей, а также тех, кто почитает себя важным или мог бы стать таковым. Туристов здесь не привечают и нередко стреляют в них, едва заметив.
Я часто провожу здесь время, и это о многом говорит. Здесь я не раз находил работу. Если бы я платил налоги, мой счет за выпивку смог бы войти в статью «деловые расходы».
Было по-прежнему три часа ночи, когда я спустился по железным ступеням в бар. Здесь было необычно тихо, большинство подозрительных личностей отсутствовало. Посетители сидели у бара и за столиками, среди них я увидел таких, которые не сошли бы за людей, даже если бы я напялил себе на голову мешок... А заодно и им. Но ничего экстраординарного, все в порядке нормы.
Я остановился у нижней ступеньки лестницы и задумчиво огляделся. Не иначе как где-то что-то происходит. С другой стороны, это ведь Темная Сторона. Здесь всегда где-нибудь что-нибудь происходит, а достается в итоге обычным людям.
Невидимые динамики били по залу хитом «Кинг Кримсон» «Красное» - значит, владелец бара пребывает в ностальгическом настроении.
Алекс Морриси, хозяин и бармен этого заведения, как всегда, стоял за длинной деревянной стойкой, делая вид, что протирает стаканы; один из клиентов что-то нашептывал ему на ухо. Алекс - прекрасный собеседник, если у тебя неприятности, потому что напрочь лишен сочувствия и терпеть не может тех, кто себя жалеет. А все потому, что сам вечно пребывает в мрачном настроении. Он мог бы стать олимпийским чемпионом среди неудачников, если бы ввели такой вид спорта. Что бы у вас ни случалось, у него обязательно случалось что-то гораздо худшее. Ему не было и тридцати, а выглядел он на все сорок. Он был неизменно угрюм, вечно брюзжал о несправедливости жизни, а еще у него была милая привычка кидаться чем ни попадя в тех, кто начинал ему возражать. Алекс всегда одевался в черное (потому что более темного цвета еще не изобрели), носил дорогие темные очки и шикарный темный берет, сдвинутый на затылок, чтобы прикрыть лысину.
То, что его привязывали к бару семейные узы, отравляло каждую минуту его существования. Помня об этом, разумные люди не заказывали у него еду.
За стойкой имелась витрина из толстого стекла, надежно прикрепленная к стене. В ней покоилась большого размера Библия, переплетенная в кожу, с выпуклым крестом на обложке. Под витриной была приклеена надпись: «В случае Апокалипсиса разбить стекло». Алекс считал, что хорошо подготовился к концу света.
В баре было несколько постоянных посетителей - весьма пестрая компания. Серо-голубой Дымный призрак курил призрачную сигарету, выпуская колечки дыма, из которого состоял, чем отравлял и без того тяжелый воздух бара. Две ундины-лесбиянки пили друг друга через соломинки. Они хихикали, когда уровень воды в их жидких телах менялся. Дымный призрак отодвинулся от них подальше на тот случай, если они хватят лишнего и поверхностное натяжение их жидких тел не выдержит.
Одно из самых удачных творений барона Франкенштейна неуверенной походкой подошло к бару, уселось на табурет и принялось осматриваться, не разбило ли оно чего-нибудь по дороге. Барон, несомненно, был гениальным ученым, но в шитье не преуспел. Алекс кивнул чудовищу и пододвинул к нему жестянку с машинным маслом, сунув туда соломинку.
В дальнем конце бара на потертом одеяле растянулся оборотень: он ловил в своей шкуре блох, а иногда лизал свои яйца. Видимо, потому, что мог до них дотянуться.
Алекс осмотрел бар и с отвращением принюхался.
- Такого раньше никогда не бывало под «Чиаз». Мне нужно поискать клиентов получше.
Он замолк, потому что из-за стойки появилась остроконечная шляпа волшебника, дернулась, и из нее высунулась рука с пустым стаканом из-под мартини. Алекс наполнил стакан из шейкера, и рука снова убралась в шляпу. Алекс вздохнул.
- На днях мы собираемся вытащить его оттуда. Как же этот кролик его ненавидел! - Бармен повернулся к музыканту, с которым разговаривал до моего прихода, и, глядя на него в упор, спросил: - Готов к следующей порции, Лео?
- Всегда готов. - Лео Морт допил остатки пива и пододвинул стакан Алексу.
Лео был высоким, стройным, но таким худым, что казался совсем бестелесным, как будто его удерживала на месте только тяжелая кожаная куртка. Горящие глаза и волчья улыбка несколько оживляли его бледное лицо, волосы были вечно всклокочены. Рядом с ним к стойке бара был прислонен старый футляр с гитарой.
Лео заискивающе улыбнулся:
- Послушай, Алекс, живая музыка пришлась бы в твоем баре очень кстати. Наша команда снова собралась в старом составе. Мы хотим устроить турне в честь своего возвращения.
- Как вы можете вернуться, если вы всегда были никем и ничем? Нет, Лео. Я еще не забыл, что случилось в прошлый раз, когда ты вырвал у меня разрешение поиграть. Мои посетители ясно дали понять, что скорее выпустят себе кишки, чем снова станут тебя слушать, и я не могу не согласиться с ними. Как называется ваша банда на этой неделе? Я так понимаю, вы постоянно меняете названия, чтобы иметь шанс заманить слушателей?
- Сейчас мы - «Шикарные друиды», - с готовностью ответил Лео. - Таким образом мы вносим в наши выступления элемент неожиданности.
- Лео, я не позволил бы тебе играть даже для глухих, - Алекс бросил взгляд на развалившегося на полу оборотня. - И забери отсюда своего ударника. Его присутствие наносит ущерб стилю заведения, известного своей утонченностью.
Лео с подчеркнутой внимательностью осмотрел зал, потом жестом пригласил Алекса придвинуться ближе.
- Знаешь, - заговорщицки зашептал он, - если ты ищешь кое-что новенькое и необычное, чтобы привлечь побольше клиентов, возможно, я тебе помогу. Как тебе понравится затяжка Элвиса?
Алекс подозрительно взглянул на него.
- Скажи, что это не имеет ничего общего с наркотой.
- Только косвенно. Послушай. Несколько лет тому назад группа моих знакомых, отчаянных наркоманов, замыслила дьявольский план, чтобы достичь невиданных высот. Они перепробовали абсолютно все виды кайфа, по отдельности и в разных комбинациях, но им все время хотелось чего-то еще. Чего-нибудь посильнее, чтобы вдарило по остаткам мозгов в их головах. И тогда они отправились в Светоземье. Элвис, как мы знаем, был настолько напичкан таблетками, что к его гробу не подпускали детей. Когда он умер, его организм был насквозь пропитан всеми известными миру наркотиками, включая и те, что делали для него по спецзаказу. И вот мои ужасные друзья пробрались в Светоземье под прикрытием сильного, хорошо замаскированного заклятия, выкопали тело Элвиса и заменили его на другое. Они понеслись со своей добычей домой. Ты уже понял, куда я клоню? Они сожгли тело, собрали пепел и стали его курить. Могу сказать наверняка, что в мире нет ничего забойнее, чем затяжка Элвиса.
Алекс помолчал, раздумывая.
- Поздравляю, - наконец изрек он. - Это самая мерзкая история, какую мне доводилось слышать, Лео. А слышал я немало. Убирайся отсюда. Быстро.
Лео Морт пожал плечами, усмехнулся, допил свое пиво и ушел, утащив своего ударника за холку. На место Лео сразу уселся новый посетитель, толстый мужчина средних лет в измятом костюме. Неряшливый, потный, с бегающими глазами, он смотрелся бы куда уместней на полицейском дознании.
Посетитель радостно улыбнулся Алексу, но ответной улыбки не получил.
- Чудная ночь, Алекс! Очень удачная ночь! Вы прекрасно выглядите, сэр. Дайте мне стаканчик вашего самого лучшего, пожалуйста!
Алекс скрестил руки на груди.
- Тейт. Всякий раз, стоит мне подумать, что хуже быть уже не может, появляешься ты. Подозреваю, ты не собираешься оплачивать свои счета за выпивку?
- Обижаете, сэр! Вы меня обижаете! - Тейт и вправду попытался выглядеть обиженным. - Время безденежья миновало, Алекс! Сегодня я при деньгах. Я...
Тут его отпихнул в сторону индивид замогильного вида в прекрасном смокинге и черном оперном плаще. Лицо индивида было голубовато-белым, глаза ярко-красными, а рот полон острых зубов. От него несло кладбищем.
Новый клиент потряс костлявым кулаком и обратился к Алексу:
- Вы! Дать мой крофь! Свежий крофь!
Алекс взял сифон с содовой и направил струю прямо в лицо чудовищу. Оно не переставая громко вопило, пока его тело растворялось в потоке воды. На полу осталась лишь горка одежды и плащ, а по бару пролетела большая летучая мышь. Все посетители в зале принялись швырять в нее чем попало, пока она не унеслась куда-то вверх по лестнице.
Алекс поставил сифон на место.
- Святая содовая вода, - пояснил он обалдевшему Тейту. - Я держу ее для коктейлей. Чертовы вампиры... уже третий на этой неделе. Видимо, у них снова слет.
- Забудьте про него, приятель, - с важным видом посоветовал Тейт. - Сегодня ваша счастливая ночь. Все ваши неприятности кончились. Я и в самом деле хочу оплатить мой долг и даже больше того. Выпивка за мой счет!
Все посетители сразу навострили уши, расслышав эту приятную весть несмотря на «Кинг Кримсон», включенных на полную громкость. Бесплатной выпивкой тут потчуют нечасто. Вокруг ухмыляющегося Тейта начала собираться толпа, довольная, но настроенная слегка недоверчиво. Чудище Франкенштейна протолкалось вперед, протягивая свою жестянку за добавкой.
Алекс остался стоять со скрещенными на груди руками.
- Твой кредит закрыт, Тейт. Сперва покажи деньги.
Тейт огляделся, чтобы убедиться, что все на него смотрят, и вытащил увесистую пачку купюр. Толпа уважительно загалдела.
Тейт снова повернулся к Алексу.
- Я получил в наследство большое состояние, милый мой. Тейлор все-таки нашел пропавшее завещание, и меня объявили единственным законным наследником. Я теперь так богат, что могу плевать на ботинки Рокфеллера.
- Хорошо, - ответил Алекс.
Он аккуратно вынул пачку из рук Тейта, забрал половину и вернул ему остаток.
- Это как раз покроет твой долг. Если ты успел расплатиться и с Тейлором, он тоже вернет мне старый должок.
- Тейлор? - скривился Тейт и картинно помахал остатками пачки. - У меня есть кредиторы, которые ждут и подольше. С ними я расплачусь в первую очередь. Тейлор всего лишь наемный работник, он может подождать.
Тейт расхохотался, приглашая окружающих присоединиться к его веселью, но вопреки его ожиданиям все вдруг замолчали. А некоторые даже начали потихоньку отодвигаться.
Алекс наклонился к Тейту через стойку бара, глядя на него в упор.
- Ты хочешь кинуть Тейлора? Тебе что, жить надоело?
Толстяк выпрямился во весь рост - правда, роста в нем было немного - и посмотрел на бармена с кривой ухмылкой.
- Я не боюсь Тейлора!
Алекс холодно улыбнулся.
- Ты бы боялся, если бы бог наделил тебя хотя бы здравым смыслом личинки долгоносика.
Он посмотрел мимо Тейта и кивнул мне в знак приветствия. Тут же все повернулись ко мне, и только тогда Тейт обернулся и увидел, что я стою. У лестницы, откуда все прекрасно слышно и видно. Люди, окружавшие Тейта, моментально ретировались на безопасное расстояние. Толстяк старался удержать хорошую мину: он вскинул подбородок, чтобы выглядеть уверенно-беспечным, но ему это плохо удалось.
Я подошел и остановился перед ним.
Его прошиб пот.
Я улыбнулся ему, и он с трудом сглотнул.

1 Следующая страница


Ангелы света и тьмы 2

- Привет, Тейт, - спокойно сказал я. - Рад тебя видеть. Ты, как всегда, выглядишь ужасно. Хорошо, что наследство оказалось таким большим, как ты и ожидал. Я люблю, когда дела заканчиваются благополучно. Ты мне задолжал, Тейт, и ждать мне больше не хочется.
- Ты меня не запугаешь, - хрипло отозвался Тейт. - Я теперь богат и могу оплатить защиту.
Он схватился толстыми короткими пальцами за золотой заговоренный браслет на правом запястье, выхватил из него пару жутковатых заклятий и швырнул их на пол между нами. По бару пронесся шепоток, когда открылись ворота в другое измерение и между мной и Тейтом появились двое полулюдей-полурептилий с мощной мускулатурой, большими заостренными головами и множеством острых зубов. Существа посмотрели на меня, я посмотрел на них, и тогда они неожиданно повернулись к Тейту.
- Ты вызвал нас против него? - спросило одно из чудовищ. - Чтобы разбираться с этим чертовым Джоном Тейлором? Ты что, псих?
- Ты прав, - согласилось со своим напарником второе чудовище. - Мы не беремся за безнадежные дела.
С этими словами они исчезли, вернувшись туда, откуда пришли.
Тейт перепробовал все заклинания на своем браслете, все больше приходя в отчаяние, но ни одно из вызванных им существ не согласилось ему помочь. А я просто стоял и спокойно наблюдал за происходящим, пока мое сердцебиение возвращалось в нормальный ритм. Эти рептилии и в самом деле были чересчур большими... Иногда репутация опасного и крайне безжалостного ублюдка здорово помогает выжить.
Наконец Тейт сдался и неохотно повернулся ко мне.
Я снова ему улыбнулся, а он почему-то сильно скис.
В конце концов он отдал мне всю имевшуюся у него наличность, все кредитные карточки, все украшения, включая браслет с заклинаниями, и все остальное, что только смог отыскать в карманах. Тогда я позволил ему уйти из бара живым. Тейту еще повезло, что я оставил ему одежду.
Я присел у стойки поговорить с Алексом. Все остальные вернулись к прерванным занятиям, слегка огорченные тем, что кровопролития не последовало.
Алекс налил мне изрядную порцию бренди.
- Ну, Джон, где же ты теперь живешь?
- В реальном мире, - ответил я туманно. - И приезжаю сюда на работу. Так безопаснее.
- Ты все еще спишь в своем офисе?
- Нет, с тех пор как у меня появилась нормальная работа, я могу позволить себе приличное жилье. - Я пересчитал деньги, полученные от Тейта. - Вообще-то теперь я могу найти даже кое-что получше.
- Оставайся в реальном мире, - посоветовал Алекс. - Теперь, когда ты вернулся на сцену, немало злых людей ищут тебя с нехорошими намерениями. Некоторые уже являлись сюда. Ты даже не представляешь, как много кое-кто готов заплатить за достоверную информацию о том, где ты живешь. Я беру у них деньги и направляю в разные места.
- В реальном мире я сплю крепче, - признался я. - Косильщики всегда на страже. Из-за них я так долго не появлялся на Темной Стороне.
- Ты рад, что вернулся сюда?
- Пока не знаю. Хорошо снова иметь занятие. Здесь мне работается лучше. Могу даже признаться, что здесь мой дом. Но...
- Да, - подхватил Алекс. - Но это Темная Сторона, темная сторона наших мечтаний.
Трудно, конечно, сказать наверняка, но мне показалось, будто за темными стеклами его очков мелькнуло нечто похожее на сочувствие.
- Дело в том, что многие хотят твоей смерти. Очень многие. Знаешь, ты всегда можешь заскакивать сюда, если тебе на время потребуется убежище, безопасное место.
- Спасибо, - поблагодарил я.
Я был тронут, хотя старался этого не показать - Алекс бы только смутился.
- Буду помнить об этом приглашении. Ну, что новенького?
Алекс задумался.
- Удивительно мало. Джессика Сорроу, конечно, но про нее ты и сам знаешь. Не знаю, связано ли это с Джессикой, но в последнее время предпочли исчезнуть многие игроки. Они уходили, склонив головы, опустив глаза долу. А может, это связано с недавними слухами. Говорят, на Темную Сторону прибыли ангелы.
Я не сумел скрыть удивления.
- Ангелы? Да неужто?
- Да, причем вроде бы и Снизу, и Сверху. Правда, никто их пока не видел. Возможно, потому, что никто не знает, как они должны выглядеть. Слишком много времени прошло с тех пор, когда последний из них посещал материальный мир. Конечно, здесь есть демоны, но они совсем не такие, как Падшие...
- Я видел нечто странное в церкви Святого Иуды, - поделился я. - Оно было ничем не лучше, чем Неверующая. Ангелы на Темной Стороне... Это явно некий знак. Предзнаменование.
- Лучше бы ангелам быть здесь поосторожнее, - заметил Алекс. - Некоторые местные подонки могут украсть все, что не прибито гвоздями, не защищено током высокого напряжения и не связано заклятием. Я не удивлюсь, если однажды, выглянув в окно, увижу самого святого Михаила на подпорках из кирпича и без крыльев.
Я задумчиво посмотрел на бармена.
- Сдается, ты не очень хорошо разбираешься в ангелах.
- Я стараюсь держаться подальше от высокоморальных существ, - объяснил Алекс. - Обычно они не одобряют заведений, подобных моему. И высказывают паршивые предостережения.
Он не стал поминать своих предков, это было бы лишним. Все и так знают, что Алекс - потомок Артура Пендрагона с одной стороны и Мерлина Сатанинского Отродья с другой. Мерлин был захоронен где-то под винным погребом и до сих пор иногда появлялся, чтобы навести здесь порядок, а заодно напугать всех до смерти. То, что вы умерли, вовсе не значит, что у вас больше нет на Темной Стороне никаких прав.
- Забудь все свои прежние представления об ангелах, - терпеливо сказал я. - Забудь чудесных детишек с крылышками в длинных платьицах и с пресловутой арфой. Ангелы - исполнители Божьей воли, проводники ее на земле. Это духовный эквивалент САС. Если Бог хочет разрушить город или погубить всех первенцев, он посылает ангелов. Когда настанет Судный день и миру придет конец, именно ангелам придется выполнять всю грязную работу. Они могущественные, непреклонные существа. А о Падших ангелах я даже не хочу говорить.
И тут за моей спиной раздался голос - вежливый, обходительный, с легким акцентом, происхождение которого я не смог определить.
- Извините. Не вы ли будете Джон Тейлор?
Я не сразу обернулся, чтобы не выдать испуг, хотя мое сердце на миг остановилось. Мало кому удается застать меня врасплох. Я горжусь тем, что ко мне нельзя подкрасться незаметно, на Темной Стороне это качество помогает выжить.
Рядом со мной стоял невысокий, коренастый человек. Смуглая кожа, добрые глаза, иссиня-черные волосы и тщательно подстриженная борода. На нем был длинный мягкий пиджак очень дорогого покроя.
- Может, я Тейлор, а может, и нет. А вы кто такой?
- Я - Джуд*. [Jude или Judas - Иуда.]
- Неужто и впрямь тот самый?
Он слегка нахмурился. Сразу видно, не понял юмора. Я продолжал улыбаться.
- Я - Тейлор. Так чем могу быть полезен, Джуд?
Тот посмотрел на Алекса, на остальных посетителей в зале - все усердно старались делать вид, что не слушают. Это удавалось им с разной степенью убедительности. Джуд снова повернулся ко мне и посмотрел мне прямо в глаза.
- Не могли бы мы поговорить наедине, мистер Тейлор? У меня к вам поручение. Оно будет хорошо оплачено.
- Вы произнесли волшебные слова, Джуд. Идемте в мой офис.
Я провел его в один из кабинетов в дальней части зала, и мы уселись за стол друг напротив друга.
Джуд осматривался по сторонам, при этом сразу бросалось в глаза, что он здесь раньше никогда не бывал. Он не походил на человека, который вообще посещает бары, хотя, с другой стороны, по нему трудно было сказать, где он может бывать. В нем чувствовалась что-то загадочное... Он не принадлежал ни к одному известному мне типу людей, и у него явно имелись тайны.
Джуд снова посмотрел на меня теплыми карими глазами, словно стараясь мне понравиться, облокотился о стол и сказал низким доверительным голосом:
- Я представляю Ватикан, мистер Тейлор. Его святейшество желает, чтобы вы для него кое-что нашли.
- Папа хочет меня нанять? А что случилось? Кто-то украл папский перстень?
- Ничего подобного, мистер Тейлор.
- Но почему он не прислал сюда священника?
- Я и есть священник, только переодетый.
Джуд снова осмотрел бар, и то, что он увидел, явно его не успокоило и не обрадовало. Однако лицо его не выражало осуждения, скорее озадаченность или смущение. Он снова посмотрел на меня и неуверенно улыбнулся.
- Последнее время я редко выхожу из дома. Я давно не бывал в обычном мире. Меня отправили к вам, потому что я знаю кое-что про исчезнувший предмет. Видите ли, обычно я отвечаю за Запретную библиотеку Ватикана. Это тайные подземные комнаты, где Церковь хранит тексты, слишком опасные для большинства людей, способные сбить народ с толку.
- Такие, как Евангелие от Пилата? - Я не мог не щегольнуть своими знаниями. - Или перевод Свитка Войнича? Или свидетельства Гренделя Рекса?
Джуд слегка кивнул, но не стал останавливаться на запретных темах.
- Нечто вроде. Я пришел сюда потому, что вещь, обладающая огромной силой, только что вернулась в наш мир после многовекового отсутствия. И конечно, появилась она здесь, на Темной Стороне.
Теперь пришла моя очередь кивать с задумчивым видом.
- Да, этот предмет должен обладать немалой силой, если им занялся сам Ватикан. Или должен быть очень опасен. Так о чем же все-таки идет речь?
- О Нечестивом Граале. Это чаша, из которой пил Иуда на Тайной вечере.
Я оцепенел. Откинувшись на спинку стула, некоторое время молча размышлял, потом признался:
- Я никогда не слышал о Нечестивом Граале.
- Да, немногие о нем знают, - согласился Джуд - К счастью для человечества. Нечестивый Грааль увеличивает любое зло одним своим присутствием, он приближает и ускоряет злые явления и события и развращает любого, кто к нему прикасается. А еще он является источником энергии... Его передавали из рук в руки в течение многих веков. Говорят, его владельцами некоторое время были Торквемада, Распутин и Адольф Гитлер. Хотя если бы Гитлер обладал всеми мистическими способностями, которые ему приписывают, он не проиграл бы войну. Сейчас Нечестивый Грааль здесь, на Темной Стороне, и им очень хотят завладеть.
Я чуть было не присвистнул от изумления, но сдержался. Недаром у меня репутация сдержанного человека.
- Тогда неудивительно, что на Темной Стороне появились ангелы.
- Уже? - Джуд резко подался вперед. Глаза его перестали быть ласковыми. - Вы уверены?
- Нет, - спокойно ответил я. - Пока это только слухи. Говорят, что у нас появились гости и Снизу, и Сверху.
- Вот черт, - ругнулся Джуд, чем слегка меня удивил. Никак не ожидал такого от священника и библиотекаря. - Мистер Тейлор, крайне необходимо, чтобы вы обнаружили местонахождение Грааля раньше, чем до него доберутся посланцы Господа или Врага человеческого рода. Не сомневайтесь: если между этими посланцами вспыхнет война, от Темной Стороны не останется и следа.
- Если Нечестивый Грааль и впрямь находится здесь, я его найду, - заверил я с лучезарной улыбкой.
Улыбка не произвела на Джуда большого впечатления.
- Это будет непросто, мистер Тейлор. Даже с вашим необыкновенным талантом. Очень многие люди станут искать Нечестивый Грааль как с добрыми, так и со злыми намерениями. В плохих руках его сила может заметно нарушить равновесие между Верхом и Низом. Судный день может наступить раньше времени, а мы к нему еще не готовы.
- Значит, если ангелы не разрушат Темную Сторону, это сможет сделать любой, кто доберется до Нечестивого Грааля? Замечательно. Люблю ответственную работу.
- Вы возьметесь за это дело?
- Я могу найти все, что угодно. Это моя работа. Вы ведь потому ко мне пришли?
- Нам вас всячески рекомендовали, - ответил Джуд. - Хотя ради вашего же собственного блага не скажу, кто именно рекомендовал. Итак, Нечестивый Грааль хранился в «Доме голубого света» в подземном комплексе Пентагона, но один охранник обошел все уровни защиты и похитил его. Несчастный дурачок, конечно, не смог его удержать. Он сумел использовать Грааль только для того, чтобы на некоторое время скрыться.
Я вспомнил человека в черном в церкви Святого Иуды и то, что с ним сталось. Жуткий голос (или голоса), говорящий про потир. Но я не стал об этом упоминать. У меня не было причин таиться от Джуда, но я еще не был готов полностью доверять своему клиенту и не сомневался, что сам он тоже о многом недоговаривает.
- Если Грааль здесь, я его найду, - решительно заявил я. - Но не уверен, что его следует отдавать Ватикану. Ваша репутация за последнее время оказалась порядком подмоченной. По очень многим причинам - начиная от банковских махинаций и кончая политическими интригами.
- Я передам Нечестивый Грааль непосредственно Папе Римскому, - заверил Джуд. - А тот позаботится, чтобы потир был надежно спрятан и неусыпно охранялся. Если понадобится, до самого конца света. Если вы не верите, что Папа сделает все, что нужно, кому же вы верите?
- Хороший вопрос, - отметил я.
Джуд понял, что не убедил меня, и задумался.
- Мы хотим сохранить равновесие сил, мистер Тейлор, - снова заговорил он. - Потому что человечество еще не готово принять что-то одно. Я уполномочен предложить вам четверть миллиона фунтов. Наличными. Пятьдесят тысяч - аванс.
Он положил на стол пухлый конверт. Я не стал брать его, хотя руки у меня так и зачесались. Четверть миллиона?
- Плата за риск?
- Совершенно верно, - согласился Джуд. - Вы получите остальное, когда передадите мне Нечестивый Грааль.
- Звучит неплохо, - сказал я, забрал конверт, спрятал его и обворожительно улыбнулся клиенту. - Сделка состоялась, Джуд.
Тут мы оба подняли глаза и увидели трех крупных мужчин, которые приблизились вплотную к нашему кабинету, но не зашли внутрь.
Я слышал, как они подходили, но не стал об этом упоминать, потому что не хотел прерывать приятный разговор о деньгах.
Мужчины бесстрастно взирали на нас. Я уже давно не видел столь хорошо одетых головорезов, но их с головой выдавало поведение. С тем же успехом они могли бы надеть майки с надписью «Я мафиози-киллер». Громилы были ловкими, большими и опасными, каждый держал в руке пистолет. Вся троица с профессиональным спокойствием образовала полукруг, закрыв нас с Джудом от зала и преградив нам выход из кабинета. Теперь из зала не увидят, что здесь происходит, и мы не сможем позвать на помощь. Правда, я и не собирался никого звать.
Самый мощный из бандюг натянуто улыбнулся:
- Забудь про святошу, Тейлор. Отныне ты работаешь на нас.
Я немного поразмыслил над этими словами.
- А если не захочу?
Громила пожал плечами.
- Или ты находишь Нечестивый Грааль для нас, или отбрасываешь копыта. Прямо здесь и сейчас. Выбирай.
Я злобно улыбнулся, но парень, надо отдать ему должное, даже не шелохнулся.
- Ваши пистолеты не заряжены, - сообщил я.
Троица обменялась смущенными взглядами.
Я вытянул вперед сжатые в кулаки руки, потом разжал пальцы, и на стол посыпались патроны, покатились по столешнице и со звоном попадали на пол. Громилы нажали на курки и очень огорчились, когда выстрелов не последовало.
- Думаю, вам лучше уйти, - заявил я. - Или я сделаю нечто подобное с вашими потрохами.
Они убрали свои пушки и ушли, покинули нас почти бегом. Я смущенно улыбнулся Джуду:
- Мальчишки. Я берусь за ваше дело. Посмотрим, что мне удастся обнаружить.
- И пожалуйста, побыстрее, мистер Тейлор, - попросил Джуд. Он буквально сверлил меня глубокими карими глазами, я прочел в них искренность и честность. Кого-нибудь другого он, наверное, смог бы таким образом обмануть. - У нас очень мало времени.
Он поднялся, я встал вслед за ним.
- Где я вас найду, если мне нужно будет с вами встретиться?
- Я сам вас найду, - возразил он. И пошел к выходу, не оглядываясь. Интересно, что люди пропускали его, даже не отдавая себе отчета, почему так поступают. И это было вполне естественно: Ватикан не стал бы посылать на Темную Сторону кого попало.
Я вернулся к стойке, где Алекс наполнял стакан, который держала рука, торчащая из шляпы. Существо Франкенштейна потирало шов на своем запястье.
- Заполучил нового клиента? - кивнув мне, спросил Алекс.
- Похоже на то.
- Интересное дельце?
- По крайней мере, необычное. Мне понадобится помощь Сьюзи.
- А, вот оно что.
Раздался раскат грома, сверкнула молния, и, едва рассеялся дым с запахом серы, появился виновник всего этого тарарама: прямо передо мной возник маг в пурпурных одеждах и традиционной островерхой шляпе. Маг был высоким, смуглым, с длинными грязными ногтями, козлиной бородкой и пронизывающим взглядом.
Свирепо уставившись на меня, он картинно простер руку:
- Тейлор! Найди для меня Нечестивый Грааль, иначе тебя ожидают вечные муки!
Маг не сводил с меня глаз, и Алексу было легче легкого достать из-под стойки тяжелую открывалку для бутылок. Бармен сбил с мага шляпу и стукнул его открывалкой по голове.
Маг взвизгнул и рухнул ничком.
- Люси! Бетти! - крикнул Алекс. - Пора вы носить мусор!
Появились Люси и Бетти, культуристки-вышибалы, и резво выволокли из зала бесчувственного мага. Алекс вопросительно посмотрел на меня.
- Нечестивый Грааль?
- Поверь мне, Алекс, тебе ни к чему это знать.
Он вздохнул.
- Убирайся отсюда, Тейлор. Ты портишь мой бизнес.

ГЛАВА ТРЕТЬЯ
ВСТРЕЧИ В ТЕМНЫХ ЗАКОУЛКАХ

Длинный узкий переулок, как всегда, был темным, мрачным и грязным. Яркий голубой свет огромной высокой луны придавал брусчатке зловещий вид. Такие улицы мы видим во сне, и они никогда не ведут в хорошие места. Но для Темной Стороны они вполне обычны. Шагая к уличным фонарям в конце переулка, я внимательно смотрел под ноги, чтобы не наступить на разбросанный повсюду мусор. Здесь валялось в числе прочего несколько отрезанных рук и ног, все они уже затвердели и покрылись инеем: сегодня в переулке поработали Сестрички идеальной циркулярной пилы. Что-то в этом году рановато началось Рождество.
В конце переулка на фоне неоновых вывесок появился кто-то, потом застыл на месте.
Я замер. Сердце часто забилось, на миг у меня перехватило дыхание. Когда я в последний раз проходил по этому переулку, враги устроили мне засаду. Безлицые ужасные Косильщики пришли тогда по мою душу, и мне удалось спастись лишь благодаря старому другу Эдди Бритве. Справедливости ради стоит добавить, что именно он заманил меня в ловушку, но таковы уж друзья на Темной Стороне.
На этот раз силуэт был определенно женским. Незнакомка стала приближаться ко мне, от нее исходил золотистый свет. Она была блондинкой, очень привлекательной, необычайно сладострастной, ее движения были полны изящества... Мэрилин Монро в расцвете молодости, в простом белом платье, делавшем ее неотразимой. Причем не женщина, похожая на Мэрилин, не ее двойник - то была сама Мэрилин, чарующая, брызжущая жизнью, смеющаяся, такая, какой я видел ее в фильмах. Милая, сексуальная Мэрилин, шествующая в свете собственного сияния.
Она остановилась передо мной и ослепительно улыбнулась. От нее пахло сексом, потом и сандаловым деревом, розами и разложением. Ее улыбка была по-прежнему обворожительной, но в глазах не было тепла.
- Привет, сладкий, - ласково проговорила она. - Я очень рада, что нашла тебя. У меня для тебя сообщение.
- Это мило, - ответил я, стараясь говорить как можно безразличней.
Она рассмеялась своим знаменитым смехом, сморщила носик и двумя пальцами передала мне конверт.
- Вот, возьми, сахарный. Внутри незаполненный чек, его подписал сам мистер Хьюз. Он желает получить Нечестивый Грааль для своей коллекции. А тебе только и нужно, что найти Грааль, и тогда ты сможешь заполнить чек, вписав любую сумму. Разве не щедрое предложение?
- Простите, что спрашиваю, - перебил я. - Но разве вы не умерли?
Она расхохоталась и тряхнула головой. Ее волнистые волосы медленно и сладострастно колыхнулись. Откровенная сексуальность Мэрилин обжигала, как топка доменной печи.
- Нет, то была не я. Говард всегда присматривает за своими друзьями.
- По-моему, он тоже умер.
- Такие богатые мужчины не умирают, милый, если сами того не хотят, они просто переходят на другой уровень, чтобы не платить налогов. Теперь он вращается среди самых влиятельных людей.
- Людей?
- Грубо говоря.
Я задумчиво взвесил конверт в руке. Мне никогда раньше не предлагали незаполненных чеков, искушение было велико. Но...
Я с сожалением посмотрел на Мэрилин.
- Простите, дорогая, но у меня уже есть клиент, которому я пообещал найти Грааль.
- Мне кажется, мистер Хьюз может заплатить больше...

Предыдущая страница 2 Следующая страница


3 Саймон Грин

- Дело не в деньгах. Я дал слово.
- А ты уверен, что я не могла бы тебя уговорить?
Она шагнула ко мне, колыхнув грудью. Мне снова стало трудно дышать.
- Возможно, утром я возненавижу себя, - с трудом выговорил я. - Но вынужден сказать: нет. Продаются только мои услуги, но не я сам.
Она надула прелестные губки.
- У всех есть цена, милый. Просто мы еще не знаем твоей.
- Я всегда верен своим клиентам, - твердо заявил я. - Это дело чести.
- Честь! - Мэрилин снова наморщила носик. - Посмотрим, далеко ли ты с ней уйдешь на Темной Стороне. До встречи, медовый. Пока.
Она послала мне воздушный поцелуй, развернулась и пошла прочь по переулку; ее каблучки не стучали по булыжнику. Она гордо удалялась в ореоле собственного сияния - как и положено звезде.
Я смотрел ей вслед, пока она не исчезла в неоновом мерцании городских улиц, и только тогда взглянул на конверт. Сперва я хотел его разорвать, потом передумал и положил в карман. Когда еще мне в руки попадет чек с личной подписью Говарда Хьюза!
Я поискал глазами вход в какое-нибудь заведение.
Бары здесь часто открывались и еще чаще прогорали, но всегда можно было найти хотя бы один, особенно неподалеку от «Странных парней».
Я вошел в первый попавшийся, кивнул знакомым и уселся, закинув ногу за ногу. Здесь мне никто не помешает, а мне требовалось заняться делами. Раз кто-то из крупных игроков проведал, что я разыскиваю Нечестивый Грааль, значит, об этом уже знают все. По крайней мере, все, кто хоть как-то с ним связан. Они попробуют меня нанять, и их посланцы не обязательно будут такими же привлекательными и ласковыми, как Мэрилин. Началась настоящая охота за сокровищем, и она могла привести к серьезной войне. А мне меньше всего хотелось, чтобы в дело вмешались власти.
Да, мне нужно как можно скорее найти Нечестивый Грааль - значит, придется пустить в ход мой дар. Я всегда прибегаю к нему неохотно, потому что, когда я им пользуюсь, мое сознание сияет, словно маяк, в вечной ночи Темной Стороны и любой враг может меня засечь. Но именно этот дар помог мне стать тем, кем я стал, и именно благодаря ему я справляюсь со своей работой.
Мой дар... Я могу найти все, что угодно, или кого угодно. Как бы хорошо они ни были спрятаны.
Итак, я сидел в тени с закрытыми глазами, спиной к стене, и глубоко дышал, пытаясь сосредоточиться, вызывая свое внутреннее видение. И вот во мне закипела энергия, мощная, рокочущая, и выплеснулась в ночь, разгоняя тьму и позволяя мне увидеть все. На меня обрушился гомон миллионов голосов, не всегда человеческих.
Мне пришлось потрудиться, чтобы сосредоточиться на той единственной вещи, которую я искал.
Бедлам прекратился, я уже начал нащупывать направление и определять расстояние. Но тут нечто из потустороннего мира набросилось на меня и, отделив мое сознание от тела, унесло сознание с собой. Я как будто летел или падал, и переулок - веха материального мира - быстро исчезал внизу.
А потом я очутился в каком-то диковинном месте.
Я стоял в луче света, ярком и слепящем, он пришпиливал меня к месту, как булавка - жука. Свет как будто пронизывал самые потаенные глубины моей души, показывая все лучшие и худшие мои черты, так что я чувствовал себя обнаженным и беззащитным. А вокруг царила кромешная, непроницаемая тьма, и я знал: она здесь для того, чтобы защитить меня, потому что я не готов был увидеть то, что находится за пределами света. Но все равно я чувствовал, что я здесь не один, что вокруг собрались некие существа - могущественные, многочисленные: две огромные армии стояли друг напротив друга на бескрайней равнине.
Вокруг ощущалось непрерывное движение, слышалось шуршание трепещущих крыльев.
Мою душу похитили, утащили в потусторонний мир, в нематериальную область, в край, который не был ни раем, ни адом... Но, говорят, оттуда можно увидеть и то, и другое.
Справа от меня раздался голос или, скорее, множество голосов, словно пел хор, состоящий из одних сопрано. У меня по спине побежали мурашки: я уже слышал этот голос, он звучал в церкви Святого Иуды. Могучий, повелительный голос, полный древней, неоспоримой власти.
- Темный потир опять на свободе, опять в мире смертных. Этого нельзя допустить. Потир - слишком опасная вещь, чтобы вверить ее человеческим рукам, поэтому мы решили покинуть светлые пределы и выйти в материальный мир.
Слева раздался похожий голос, сложенный из нескольких голосов - глубокий, многогранный, но то и дело сбивающийся с ритма:
- Нечестивый Грааль слишком долго скитался в мире смертных. Темный потир - разрушитель душ. Он должен попасть в хорошие руки и выполнить свое предназначение. Наконец настало его время, поэтому мы решили подняться из адских пределов и выйти в материальный мир.
Единственное, что пришло мне в голову, было: «Вот дерьмо...»
- Скажи нам все, что ты знаешь про Нечестивый Грааль, - велел мне первый голос, а второй подхватил:
- Скажи, скажи...
- Я пока еще ничего не знаю, - ответил я. Мне даже не пришлось врать. - Я едва-едва приступил к поискам.
- Найди его для нас, - заявил первый голос, непреклонный, как судьба, как айсберг, подстерегающий корабль.
- Найди его для нас, - отозвался второй голос, жестокий, как раковая опухоль, как пытка.
Оба голоса говорили все громче, сотрясая темноту вокруг, но я не мог позволить себе дрогнуть и испугаться. Стоит только дать слабину, и эти властолюбивые ублюдки набросятся на меня. И та, и другая сторона способны были уничтожить меня в мгновение ока, придравшись к малейшему поводу или просто так. Но они не сделают этого, пока рассчитывают использовать меня в своих интересах.
Я смотрел в темноту, всем своим видом выражая полную бесстрастность.
И ангелы, и демоны говорили со мной одинаково высокомерно, уверенные в своей силе, но, кажется, я мог задать им вопрос, который многое прояснит.
- Если вы так могущественны, - заговорил я, - почему бы вам самим не найти Нечестивый Грааль? Мне всегда казалось - ничто не может быть сокрыто от вас и ваших хозяев.
- Нам не дано его увидеть, - ответил второй голос. - Его укрывает сила.
- Но вы же можете отыскивать сокрытое.
- Вот ты и отыщешь его для нас.
- Я не работаю бесплатно, - решительно заявил я. - Если бы вы могли заставить меня найти Грааль, вы бы уже давно это сделали. Поэтому кончайте меня запугивать и сделайте стоящее предложение.
Молчание длилось довольно долго, потом они произнесли слитным хором:
- Чего ты хочешь взамен?
- Информации, - ответил я. - Расскажите о моей матери. О моей сбежавшей, загадочной матери. Расскажите, кто она и где сейчас находится.
- Мы не можем тебе этого сказать, - заявил первый голос. - Мы знаем лишь то, что нам дано знать, для нас тоже существуют запреты.
- Мы не можем тебе этого сказать, - вторил второй голос - Мы знаем лишь то, что творится в темноте, и есть вещи слишком ужасные даже для нас.
- Значит, по сути, вы всего лишь мальчики на побегушках, вам говорят только то, что считают нужным. Тогда отправьте меня обратно. Я занятой человек.
- Не смей так с нами разговаривать. - В первом голосе зазвучали неприятные нотки. - Если будешь нас оскорблять, мы тебя покараем!
Я повернулся в другую сторону.
- И вы спустите им это с рук? Если я буду ранен или убит, вы потеряете единственного человека, который может найти Нечестивый Грааль.
- Не трогайте этого смертного! - тотчас вмешался второй голос.
- Не смейте так с нами разговаривать!
- Мы говорим, как хотим! Так было и всегда будет!
В темноте началось движение, обе армии приготовились к бою.
Звучали злые голоса, раздавались страшные угрозы, проклятия и ужасные обещания.
И пока все это происходило, я смог без особого труда тихонько улизнуть и вернуться в свое тело, которое поджидало меня за дверью бара, расположенного недалеко от «Странных парней». За мое короткое отсутствие тело это успело порядком онеметь, и я громко застонал, пытаясь размять затекшие мышцы. Потом потер руки, чтобы восстановить в них кровообращение, а напоследок плотно закрыл сознание, вернув на место все свои самые надежные щиты.
На Темной Стороне не протянешь долго, если не научишься нескольким полезным приемам по защите сознания и души от нападения или влияния извне. Если разгуливать без защитных экранов, очень скоро в голове станет так же тесно, как в лондонском метро в час пик.
Но все случившееся означало, что я не смогу использовать свой дар. Стоит мне отключить защиту, чтобы осмотреться, как посланцы Сверху или Снизу тут же снова схватят меня и сделают предложение, от которого я уже не смогу отказаться. Поэтому мне в любом случае придется заняться поисками Грааля, причем очень шустро: бегать туда-сюда, задавать нескромные вопросы, порой выкручивать руки.
Значит, мне не обойтись без Сьюзи Стрелка - она нужна мне даже больше, чем я прежде предполагал.
Сьюзи жила в одном из самых неухоженных районов Темной Стороны, на тихой, узкой улочке неподалеку от куда более оживленных кварталов. Улочку слабо освещали неоновые вывески мрачных магазинчиков, предлагающих самые мерзкие и сомнительные удовольствия и товары по непомерным ценам. Далее сам воздух здесь пропитался грязью. Неоновые лампы мигали невероятно быстро, а на мужских и женских лицах в подсвеченных витринах то появлялись, то исчезали безразличные улыбки. Где-то громко играла музыка, в другом месте кричали, умоляя, чтобы боль никогда не кончалась.
Я шел по середине улицы, потому что тротуары были завалены размякшим от дождя мусором. К тому же мне не хотелось, чтобы меня хватали за рукав в попытке затащить куда-нибудь. Я старался не привлекать к себе внимания, даже не смотрел на витрины - так куда безопаснее. Вовсе ни к чему, чтобы кто-нибудь пострадал в самом начале моего расследования.
Дом Сьюзи стоял в центре всего этого безобразия, между скотобойней и длинным зданием мясной фабрики. Та сторона жилого дома, где находилась квартира Сьюзи, была обшарпанной, запущенной, малопригодной для жилья. Кирпичная кладка потемнела от времени, ее покрывали слои рваных афиш, а местами - непристойные граффити. Все окна были забиты досками. Но я знал, что за единственной дверью с облупившейся краской скрывается толстый металлический лист с замками новейшей конструкции и всевозможными степенями защиты - как электронными, так и магическими. Сьюзи очень серьезно относилась к своей безопасности.
Я принадлежал к тем немногим избранным, кому Сьюзи открыла правильный дверной код. Я осмотрелся, чтобы убедиться, что поблизости никого нет, что никто не проявляет ко мне нездорового интереса, потом склонился над скрытой кодовой клавиатурой с микрофоном. (Стучать или кричать было бесполезно, хозяйка все равно никогда не отвечала.) Я набрал нужный код, произнес в микрофон свое имя, и прямо на поверхности растрескавшегося дерева медленно проступили черты лица. Нечеловеческого лица: множество глаз открывались один за другим и внимательно изучали меня, потом уродливое существо начало погружаться в дерево и наконец исчезло. Оно выглядело разочарованным из-за того, что не придется применить к посетителю силу. В конце концов дверь открылась, а как только я вошел и сделал пару шагов, с треском захлопнулась за моей спиной.
Пустую прихожую освещала единственная лампочка без абажура, свисающая с низкого потолка. К стене степлером был пригвожден волк. Кровь на полу, похоже, еще не засохла. В паучьей паутине трепыхалась мышь. Сьюзи никогда не питала склонности к ведению домашнего хозяйства.
Я пересек прихожую и начал подниматься по шаткой лестнице на второй этаж.
Воздух в доме был влажным и спертым, свет - настолько блеклым, что я словно шел под водой. Мои шаги по голым деревянным ступеням звучали очень гулко; наверняка так и было задумано.
На втором этаже находились две единственные меблированные комнаты: спальня Сьюзи и комнатка, где можно было выпить, а больше ей ничего и не требовалось.
Я заглянул в приоткрытую дверь в спальню: на полу валялись смятые простыни, в углу стояли комод и обшарпанный мини-бар, который Сьюзи стащила в каком-то отеле. Еще в комнате имелись шкаф, туалетный столик и стояк для оружия с дюжиной ружей. Хозяйки нигде не было видно, но в комнате стоял терпкий, тяжелый запах женского тела.
По крайней мере, она не спит, это уже хорошо.
Я прошел через площадку, потрескавшиеся стены которой хранили старые следы от пуль. Повсюду почерком Сьюзи - крупными печатными буквами - были намалеваны губной помадой или подводкой для глаз номера телефонов, заклинания и непонятные мнемонические записи.
Дверь во вторую комнату оказалась закрыта, я толкнул ее и заглянул внутрь.
Жалюзи, как всегда, опущены, чтобы с улицы сюда не проникали свет и звуки, а заодно не проникал весь внешний мир. Сьюзи ценила уединение. Еще одна лампочка без абажура, со шнуром, завязанным узлом посередине, являлась единственным источником освещения. На голом полу повсюду валялись коробки из-под готовой еды вперемешку с использованными ружейными магазинами, пустыми бутылками из-под джина и смятыми пачками из-под сигарет. Коробки с видео и DVD громоздились у стены шаткими штабелями. На противоположной стене висел огромный, в человеческий рост, портрет Дианы Ригг в роли миссис Эммы Пил из старого телевизионного сериала «Мстители». Сьюзи нацарапала под портретом слова «Мой идол» чем-то очень похожим на засохшую кровь.
Сама Сьюзи Стрелок с сигаретой в углу рта, с бутылкой джина в руке возлежала поперек старенького, выцветшего дивана, обитого зеленой кожей, и смотрела фильм по очень большому телевизору с невероятно широким экраном.
Я вошел в комнату, стараясь держаться в поле зрения хозяйки, чтобы та могла свыкнуться с моим присутствием. К изголовью дивана был прислонен дробовик, на полу у изножья лежала связка гранат. Сьюзи, как всегда, приготовилась к неожиданным визитам.
Она и ухом не повела, когда я подошел к ней и тоже начал смотреть телевизор.
Показывали боевик с Джеки Чаном, по-моему, «Доспехи бога»; шла одна из финальных сцен. Четыре крупные чернокожие грудастые девицы в кожаной одежде набросились на Джеки и задали ему хорошую трепку. Отличная сцена. Звуковое сопровождение состояло из одних криков и неестественно громких ударов.
Я осмотрел комнату - здесь ничто не изменилось со времени моего последнего посещения. Никаких больше мест для сидения, кроме дивана; плохонький компьютер, стоящий прямо на полу. У Сьюзи не имелось даже телефона, для связи ей служила только электронная почта, в которую она могла не заглядывать по нескольку дней, если ей было лень.
Как всегда, когда у нее не было работы, Сьюзи бездельничала - босиком и без макияжа, в грязной футболке с изображением Клеопатры Джонс и вконец изношенных джинсах. Судя по всему, со времени ее последнего задания прошло довольно много времени. Она набрала вес, животик выпирал из-под джинсов, длинные светлые волосы спутались, и от нее плохо пахло.
Не отрывая глаз от членовредительства на экране и даже не вынимая сигареты изо рта, она отпила изрядный глоток из бутылки, потом предложила бутылку мне, и я поставил посудину подальше, так чтобы до нее нельзя было дотянуться с дивана.
- Я навещал тебя в последний раз шесть лет назад, Сьюз, - перекрикивая телевизор, сообщил я.
- Шесть лет, а в твоем доме абсолютно ничего не изменилось, тут по-прежнему отвратительно. Похоже, мусор со всего света оседает именно здесь. Мне кажется, единственная причина, почему тут нет полчищ крыс, это потому, что ты их ешь.
- Да - они ничего с жареной картошечкой и парой луковиц, - не взглянув на меня, ответила Сьюзи.
- Как ты можешь так жить, Сьюз?
- Привыкла. И не называй меня Сьюз. А теперь сядь и помолчи. Не мешай смотреть.
- Ну ты и неряха, Сьюзи. - Я не стал садиться на диван, потому что недавно почистил свой плащ. - Ты вообще когда-нибудь убираешься?
- Нет, и поэтому точно знаю, где что лежит. Чего тебе надо, Тейлор?
- Ну, кроме мира во всем мире и Джиллиан Андерсон в жидком шоколаде, мне бы хотелось знать, как ты питаешься. Нельзя же есть всякую дрянь. Когда ты в последний раз ела свежие фрукты? Ты слыхала о витамине С?
- Я жру его в таблетках. Прекрасное достижение науки! Ненавижу фрукты.
- Насколько помню, овощи ты тоже не любишь. Странно, что у тебя еще нет цинги.
Сьюзи хихикнула:
- Мой организм самоуничтожится, если в него попадет нечто настолько полезное. Я ем овощи в супе. Иногда. Только так они могут прорваться через мою защитную систему.
Я отбросил в сторону пустой стаканчик из-под мороженого и тяжело вздохнул.
- Ненавижу, когда ты такая, Сьюзи.
- Тогда не смотри на меня.
- Толстая, ленивая, и еще хвалишься этим. Неужели у тебя нет честолюбия?
- Есть. Я хочу умереть красиво. - Она глубоко затянулась сигаретой и застонала от удовольствия. Я присел на подлокотник дивана.
- Сам не знаю, зачем я к тебе прихожу?
- Потому что мы, чудовища, должны держаться вместе. - Она наконец соизволила взглянуть на меня серьезно, без улыбки. - Кому еще мы нужны?
Я выдержал этот взгляд.
- Ты заслуживаешь лучшего.
- Ничего ты не понимаешь. Чего тебе нужно, Тейлор?
- Сколько уже ты бездельничаешь? Несколько дней? Недель?
Она пожала плечами:
- Я закончила дело и жду следующего. Сейчас в бизнесе киллеров застой.
- У многих людей есть жизнь и помимо работы.
- А я не такая, как все. Кроме того, другие люди меня ужасно раздражают. Для меня работа - это жизнь.
- Убивать людей - это жизнь?
- Надо заниматься тем, что умеешь делать хорошо, я так считаю. Черт! Когда я убиваю, я делаю это красиво. Иногда подумываю, не получить ли мне грант... Ладно, заткнись и смотри фильм, Тейлор. Ненавижу разговоры в самый захватывающий момент.
Я присел рядом с ней и некоторое время смотрел на экран. Насколько мне известно, у Сьюзи нет более близкого друга, чем я. Она не из тех, кто часто выходит из дома и встречается с людьми... Только если тех не следует убить. Она по-настоящему оживает только во время работы. Между заказами она запирается дома и бездельничает, поджидая следующей возможности выйти и сделать то, что умеет делать лучше всего, то, для чего родилась.
- Я беспокоюсь за тебя, Сьюзи.
- Не надо.
- Ты должна вылезать из этой помойки и встречаться с людьми. Среди них есть очень даже неплохие...
- Иногда в моей жизни появляются мужчины.
Теперь пришла моя очередь фыркнуть.
- И обычно исчезают, удирая со всех ног.
- Не моя вина, что я им не по зубам.
Она потянулась всем телом и непроизвольно пустила газы.
Я уставился на нее.
- Они уходят, потому что ты слишком часто заставляешь их смотреть «Девушку на мотоцикле».
- Но ведь это классика! - привычно возразила Сьюзи. - Марианна Фейтфул там великолепна. Этот фильм можно сравнить только со «Странствующим мотоциклистом» или «Ангелами ада» Роджера Кормана.
- Зачем ты в меня стреляла шесть лет назад? - спросил я неожиданно для себя самого.
- На тебя пришла бумага, - ответила Сьюзи. - Серьезная бумага и серьезные деньги.
- Ты же знала, что бумага фальшивая. Все было подстроено. Ты не могла этого не знать... и все равно стреляла. Почему?
- Ты хотел уехать, - прошептала она. - Как еще я могла тебя остановить?
- Сьюзи...
- Как ты думаешь, почему я тебя только ранила? Ты ведь прекрасно знаешь, что я не промахиваюсь. Если бы я захотела, ты давно был бы мертв.
- А почему ты хотела, чтобы я не уезжал?
Наконец она повернулась ко мне.
- Потому что здесь твой дом. Потому что... даже чудовищам нужны друзья. Послушай, Тейлор, зачем ты пришел? Ты мешаешь мне смотреть классику.
- Опять Брюс Ли? - поддразнил я.
Мне только что удалось добиться от Сьюзи беспрецедентной искренности.
- Не прикидывайся идиотом. Это Джеки Чан.
- А разве есть разница?
- Богохульник. У Джеки попадаются неплохие фильмы, но Брюс Ли - бог.
- Кстати, - как бы между прочим заметил я. - Я сейчас расследую одно дело, и мне нужна помощь.
Сьюзи тут же села на диване и вся превратилась в слух.
- У тебя дело, связанное с Брюсом Ли?
- Нет, конечно. На Темную Сторону прибыли ангелы.
Сьюзи пожала плечами и снова повернулась к телевизору.
- Очень вовремя. Может, им удастся почистить эту помойку.
- Может быть. Но при этом есть вероятность, что они разнесут здесь все на куски. Они разыскивают Нечестивый Грааль. Есть клиент, который хочет, чтобы я нашел Грааль раньше ангелов. Я подумал, вдруг ты захочешь мне помочь. Оплата более чем щедрая.
Сьюзи вытащила пульт откуда-то из-под себя и остановила фильм. Джеки застыл в прыжке. Сьюзи посмотрела на меня и спросила:
- Насколько щедрая?
- Я предлагаю тебе пятьдесят тысяч из своего гонорара. Двадцать пять вперед, а остальные после окончания дела.
Сьюзи размышляла с каменным лицом.
- А работа очень опасная? Мне многих придется убить?
- Судя по всему, да и еще раз да.
Она заулыбалась:
- Тогда я в деле.
Вот и все.
Сьюзи не очень интересовали деньги, так было всегда. Она тщательно обговаривала условия лишь для того, чтобы люди не подумали, будто ее можно облапошить. Для Стрелка важней всего сама работа и то, насколько эта работа сложна. Она самоутверждается, выходя против противника, способного ее убить.

Предыдущая страница 3 Следующая страница


Ангелы света и тьмы 4

Я вытащил конверт, который вручил мне Джуд, отсчитал половину и положил на диван. Сьюзи кивнула, но не стала брать деньги. Сейфа у нее не было, она не сомневалась, что ни один глупец не посмеет у нее воровать - есть способы самоубийства и попроще. Она выключила телевизор, затушила остаток сигареты прямо о диван, отшвырнула окурок и пристально посмотрела на меня.
- Слушаю тебя очень внимательно. Ангелы... Нечестивый Грааль. Странно. И необычно для наших мест. Серебро помогает от ангелов?
- Нет, даже если зарядить им базуку. Можно привязать к ангелу ядерную бомбу и взорвать, с ним все равно ничего не будет. Ангелы неуязвимы.
Сьюзи долго смотрела мне в глаза. Никогда нельзя сказать, о чем она думает - на ее лице это не отражается.
- Тейлор, ты веришь в Бога?
Я пожал плечами:
- На Темной Стороне невозможно не верить. Хотя бы потому, что в окопах атеистов не бывает. Я абсолютно уверен, что Бог есть, что есть Создатель. Только мне кажется, мы ему не интересны. А как считаешь ты?
- Я всегда говорила, что я бывший агностик, - ответила Сьюзи. - А теперь говорю, что снова стала еретиком. Одно время я шлялась с почитателями Кали, но эти зануды сказали, что я слишком закоснелая. По большей части я верю в ружья, ножи и в то, что взрывается. И все это нам очень пригодится, когда мы отправимся за Нечестивым Граалем. Ты вроде бы говорил, что у нас будут конкуренты?
- И немало. Стало быть, ты готова выступить и против ангелов, и против демонов?
Она улыбнулась холодной улыбкой.
- Укажи мне цель и отойди в сторону. - Она вдруг нахмурилась. - Я слышала, существует одно оружие... Говорящий пистолет. Его сделали специально, чтобы убивать ангелов. Коллекционер однажды пытался меня им подкупить, чтобы затащить к себе в постель.
- Думаю, мы прибережем его на крайний случай, - дипломатично предложил я.
Она пожала плечами.
- Ну, так с чего начнем?
- Я бы хотел для начала поговорить с Лордами-демонами.
- С этими гангстерами-самоучками? Реклама на туалетной бумаге, и та пострашнее этих кривляк.
- Они не так просты, как кажутся.
Сьюзи фыркнула.
- Хочется верить.
Я поднялся. Пора начинать гастроли.
- Хватай все, что считаешь нужным, - и вперед. И Верхние, и Нижние уже пытались меня запугать. Надо постараться закончить работу побыстрее.
Сьюзи тяжело поднялась на ноги и протопала к двери в ванную. Я терпеливо ждал, пока она расшвыривала свои вещи, разыскивая нужные. Вернувшись в комнату, она уже выглядела как прежняя Сьюзи Дробовик. Грязную футболку и выцветшие джинсы сменили блестящая кожаная куртка, брюки и высокие сапоги, все это было богато украшено металлическими цепочками и заклепками. Ее впечатляющую грудь пересекали два патронташа с боеприпасами. Из-за плеча торчал зачехленный приклад ее любимого дробовика, у пояса болтались разнокалиберные гранаты. Она даже причесалась и наложила легкий макияж. Теперь она снова стала собранной и опасной, снова стала живой. Сьюзи Стрелок приступила к работе, ее ждала смертельная опасность, и она была счастлива.
- Ого, - присвистнул я. - Кларк Кент превращается в Супермена.
- Во взрослого бойскаута, - презрительно хмыкнула Сьюзи. - Так кто на сей раз наш клиент, Тейлор?
- Ватикан. Поэтому попридержи язык. Готова?
- Неужели Папа занимается таким дерьмом? Я всегда готова.
Я отметил про себя, что лучше держать ее подальше от Джуда. И мы вышли на улицу. В такой день совсем не хочется умирать.

ГЛАВА ЧЕТВЕРТАЯ
ДЕМОНЫ, НАЦИСТЫ И ДРУГИЕ НЕЖЕЛАТЕЛЬНЫЕ ЭЛЕМЕНТЫ

Мы шагали прочь от центра города. Самые гадкие, опасные и порочные заведения находятся на окраине. Туда отправляются красивые люди, чтобы потешить свое скрытое уродство вдали от чужих глаз. На окраине неоновые вывески более эстетичны, а искушения более изысканны. Здесь вы найдете лучшую еду, лучшее вино и лучшие наркотики, а еще лучшую музыку за соответственную плату. Иногда вы расплачиваетесь деньгами, иногда самоуважением и почти всегда в конце концов отдаете душу. На окраине люди стремительно взлетают вверх и так же стремительно опускаются. Все здесь одним миром мазаны.
Я шел по мокрым от дождя тротуарам, озаренным ярким неоновым светом, рядом вышагивала Сьюзи, в любой момент готовая отразить нападение. Мне бросилось в глаза, что нынче на улицах маловато народу. Слухи о том, что сюда прибыли ангелы и Сверху, и Снизу, испугали кое-кого и заставили лечь на дно. Однако людей все равно было предостаточно: с влажными от предвкушения губами они сновали в поисках соблазнов, стараясь не встречаться ни с кем глазами; спешили по неотложным делам или за удовольствиями, от которых не могли отказаться даже под угрозой конца света.
Иногда некоторые из них замечали Сьюзи Стрелка, шагающую навстречу, и тогда тихонько исчезали, сворачивая в боковые улочки и переулки. Кое-кто прятался в парадных или укрывался в тени, ссутулив плечи и опустив головы, надеясь, что их не заметят. Совсем немногие отходили на проезжую часть, чтобы уступить Сьюзи дорогу, что, конечно, было опасно. Весьма неблагоразумно подходить так близко к машинам, с ревом несущимся по улицам Темной Стороны. К тому же не все, что здесь выглядит машиной, и в самом деле машина, а некоторые из этих созданий бывают голодны.
Когда удаляешься от центра, видишь все более красивые площади, обсаженные деревьями улицы, старинные фигурные фонари, все более дорогие заведения с претензией на шик и изысканность - и подонков все более высокого класса. Здесь есть рестораны, где столик нужно заказывать за несколько месяцев вперед, и все равно потом официант поднимет вас на смех. Огромные универмаги торгуют очень яркими, кричащими, абсолютно бесполезными предметами роскоши на потеху алчным снобам. Винные погребки предлагают напитки древнее самой цивилизации, которые сводят с ума, возбуждают и одаряют жуткими видениями. Здесь же вы найдете оружейные магазины и уличных торговцев наркотиками, тихие салоны, где могут подкорректировать вашу судьбу или восстановить репутацию. Конечно, именно здесь вы отыщете все самые модные торговые марки и все последние новинки. А также любовь на продажу или хотя бы внаем, с гарантией, что деньги не будут потрачены зря.
А еще здесь есть такие ночные клубы, что с трудом верится в их существование.
На Темной Стороне вообще лучшие в мире клубы, пивные и злачные места. Двери никогда не закрываются, музыка не смолкает, веселье не кончается. Больше нигде нет таких очаровательных девочек, такой обстановки в стиле декаданса и таких опасных темных углов. Здесь съедают неосмотрительных посетителей живьем, но это тоже привлекает.
«У голубого попугая», «У повешенного», «Таверна Калибан», «Безбожники»... Стоит пройти мимо грозного привратника и укрепленной двери, как вашему вниманию предлагается самая разная музыка и представления живых актеров, которые больше смахивают на мертвых. Роберт Джонсон лениво перебирает струны гитары, игрой блюзов отрабатывая залог за свою душу. Публику ублажают Глен Миллер и его большой оркестр, который по-прежнему называется «Пенсильвания 6-500». Коллекционер долго держал их во льду, но потом решил сдавать напрокат, а уж сколько он берет за прокат, лучше и не говорить. Кадди Холли, исполняя рок-н-ролл «Затяжной звездный прыжок», бьет по гитаре так, будто она может дать сдачи. А еще в этих клубах выступает сам Король ящериц из Шедоуз-Фолла, маленького городка на краю всего сущего, куда отправляются умирать легенды, когда в них перестают верить; а в придачу - несколько Элвисов, Джонов Леннонов и Джимми Хендриксов различного происхождения. Ты платишь деньги - и заказываешь музыку.
Мы со Сьюзи направлялись в «Преисподнюю», недавно открывшееся заведение для особо разборчивых любителей развлечений. Весьма уединенное место, рассчитанное на людей, которые предпочитают сочетание удовольствия и боли каждому из этих ощущений по отдельности. Ласкающие руки здесь обязательно имеют длинные острые когти, каждый поцелуй оставляет кровь на губах. Неудивительно, что «Преисподняя» расположена под землей.
С улицы это заведение кажется обычным рестораном, специализирующимся на блюдах из вымерших животных. Чтобы попасть в «Преисподнюю», нужно спуститься по длинной грязной лестнице и выйти в переулок нижнего уровня. Никаких неоновых вывесок, никаких зазывных приглашений. Или вы знаете, что нужно искать и где, или вы не клиент «Преисподней».
В этом заведении нельзя осведомляться насчет цены, иначе вы никогда не сможете расплатиться. Я был здесь всего один раз, чтобы выручить из беды несчастную, которая хотела разорвать контракт. Весьма некрасивая и неприятная история, но такова жизнь. На Темной Стороне.
Мы со Сьюзи шли по переулку, не обращая внимания на длиннющую очередь. Некоторые стоявшие в очереди бросали на нас сердитые взгляды, что-то бормотали, но вслух никто ничего не говорил. Мы со Сьюзи личности известные, наша слава опережает нас. Несколько человек вытащили видеокамеры на случай, если завяжется драка.
Толстую стальную дверь в «Преисподнюю» охраняли двое Лордов-демонов, которые угрожающе озирались по сторонам, скрестив на широкой груди мускулистые руки.
На первый взгляд Лорды ничем не отличались от обычных уличных бандитов: оба в блестящих черных кожаных куртках, сильно потертых, как и предписывала мода, изобилующих металлическими украшениями. Лица громил были раскрашены в яркие цвета их племени, кожа под раскраской была настолько черна, что отливала синевой, на головах у них красовались дьявольские рожки на ремешках, а когда Лорды улыбались или хмурились, они скалили заостренные зубы. Но в них чувствовалось нечто такое, чего не бывает в обычных бандюганах, - некая неестественная неподвижность, и сам воздух вокруг них словно источал угрозу. Сразу становилось ясно, что это не обычные уличные бандиты, и никто из стоявших в очереди даже помыслить не мог о том, чтобы проскочить вперед.
Большинство посетителей «Преисподней» были отпрысками богатых родителей, одетыми по самой последней моде; скорее всего, их предки могли без труда купить все заведение, но здесь это в счет не шло. Здесь тебя оценивали не по тому, кто ты есть, а по тому, какие у тебя знакомства.
Сьюзи окинула изучающим взглядом двух Лордов у закрытой двери - те упорно нас не замечали - и грозно ухмыльнулась. Она всегда принимала пренебрежение своей особой близко к сердцу.
Презрительно оглядев переулок, Лордов и очередь, Сьюзи сказала:
- Ну, Тейлор, нашел же ты место, куда привести девушку. Мне придется продезинфицировать сапоги после этого заведения. У нас есть какой-нибудь план?
- Я думаю, мы просто вломимся внутрь, врежем, кому надо, и отмолотим всех, кто нам не понравится.
Сьюзи улыбнулась.
- Люблю такие вечеринки.
Я подошел к Лордам вплотную - олицетворение самоуверенности. Сьюзи держалась за моей спиной все с тем же презрительным выражением лица. Несколько человек из очереди решили, что им лучше пойти в другой клуб.
Привратники наконец соизволили нас заметить. Они изо всех сил старались казаться безразличными и надменными, но это получалось у них не слишком убедительно, их выдавали сжавшиеся кулаки. Тот, что торчал слева от двери, посмотрел на меня сверху вниз с высоты своего более чем двухметрового роста.
- В конец очереди, - прорычал он, почти не разжимая губ. - Без очереди не пустим. Взяток не берем. Исключений не делаем. Только для членов клуба. А вас двоих мы не пустим вообще. У нас особые требования к одежде.
- Поэтому валите отсюда, - добавил тот, что стоял справа - шесть футов и шесть дюймов ростом. - Или нам придется сделать с вами то, что огорчит ожидающих очереди клиентов.
- Дай мне убить его, Тейлор, - попросила Сьюзи. - А то вечер какой-то скучный.
- Следи за своей оторвой, Тейлор, - предупредил Лорд-демон, стоявший слева. - Не то мы затащим ее внутрь и поучим хорошим манерам. И тогда ты сможешь забрать ее не раньше, чем недели через две-три, после того как мы ее как следует отдрессируем.
Дробовик Сьюзи со свистом вылетел из чехла, и оба ствола уперлись Лорду-демону в ноздри. Он тотчас заткнулся.
- Я очень хочу посмотреть, как ты это сделаешь, - сказала Сьюзи с жуткой ухмылкой.
- Это Сьюзи Стрелок, - объяснил я Лордам-демонам. - Еще она известна как Сьюзи Дробовик или как «О, господи, это она, бежим!».
- Вот дерьмо, - одновременно высказались оба привратника.
Большая часть остававшихся в очереди людей тут же решила, что им самое время оказаться в другом месте, - раздался дружный топот удаляющихся шагов. Но самые смелые остались, подошли поближе и возбужденно загомонили. В их горящих глазах светилось нетерпеливое ожидание крови и смерти - то было бы замечательное начало выходного дня.
Лорд-демон, которому в нос упирался ствол дробовика, застыл, как статуя, а второй охранник что-то лопотал в скрытое в двери переговорное устройство.
Пауза затянулась, обе стороны начали ощущать неловкость.
Но вот наконец металлическая дверь открылась, выплеснув на улицу яркий свет и грохот музыки. Я не спеша зашел в «Преисподнюю», изо всех сил стараясь сохранять высокомерный вид, Сьюзи зловеще улыбнулась охранникам и последовала за мной. Она держала обоих демонов под прицелом, пока дверь за нами не закрылась, потом хотела было убрать дробовик в чехол, но, посмотрев по сторонам, передумала.
В «Преисподней» было чертовски шумно, из скрытых динамиков несся убийственный рев электрогитар. Освещение было резким и ярким до боли. Нигде ни приятного полумрака, ни тени - все залито ослепительным светом, поэтому посетители могли наслаждаться зрелищем того, чем занимается каждый в снующей толпе.
Большинство крутились в центре огромного бального зала, щеголяя роскошными готическими кожаными костюмами, сюртуками-визитками и нанесенным из пульверизатора латексом, но самое интересное происходило вдоль стен, в ярко освещенных уголках.
Голые белые стены изображали стилизованную средневековую тюрьму: счастливые жертвы, растянутые на дыбе, подвешенные в клетках, стиснутые в объятиях «железной девы»*... [Орудие пытки в виде стального ящика с остриями внутри, в который помещали подвергаемого пытке; словосочетание взято как название известной рок-группой.] То и дело раздавались вопли боли и наслаждения тех, из чьих тел торчали железные шипы, и одобрительный рев восхищенных зрителей. Жертвы вяло извивались, явно работая на публику.
То тут, то там появлялись высокие дамы, Властительницы Боли, прекрасные, как отточенные ножи, облаченные в кожаную одежду с ремнями и пряжками, - они гордо разгуливали среди толпы в поисках добычи, их раскрашенные лица были высокомерно равнодушны. И женщины, и мужчины низко кланялись Властительницам Боли и старались лизнуть их ботинок. Людей, избранных Властительницами, секли кнутом, жгли раскаленным железом, пороли к полному удовольствию всех заинтересованных сторон. Кровь стекала по специальным желобкам в полу, спертый воздух пропах сладкими дешевыми духами и мощными дезинфицирующими средствами.
- Очень похоже на кабинет зубного врача.
Сьюзи безразлично смотрела на весь этот бедлам.
- Я всегда думала, что Лорды-демоны - уличная банда. Как им удается содержать такое заведение для богатых отпрысков, чьи родители купаются в деньгах?
- Они лишь прикидываются бандой, - пояснил я, - А здесь они настоящие.
Одна из Властительниц направилась в нашу сторону, сжимая в руке свернутый кольцами кнут, изогнув черные губы в зверской улыбке. Сьюзи оглянулась, встретилась с ней глазами - и Властительница Боли тут же сменила направление и затерялась в толпе. Она сразу поняла, что со Сьюзи шутки плохи.
Я не спеша осматривался, и все, что я тут видел, мне не нравилось. Они лишь играли в грех и наказание. С моим богатым жизненным опытом такое не могло впечатлить.
В углу одному мужчине прокалывали сосок, а он никак на это не реагировал.
Наконец я поймал взгляд одной из демониц, и она двинулась ко мне; люди поспешно уступали ей дорогу.
Демоница была высокой длинноногой блондинкой с пышной грудью - настоящий идеал арийки. Она щеголяла таким же потертым кожаным нарядом и разрисовкой на лице, как и Лорды у дверей, даже такими же фальшивыми рожками.
Остановившись передо мной, блондинка холодно улыбнулась, показав заостренные зубы. На черном лице блестели черные глаза. Она не могла не заметить, что Сьюзи навела на нее дробовик, но отнеслась к этому совершенно спокойно.
- И что же ты здесь делаешь, Тейлор? По-моему, в прошлый раз мы ясно дали понять, что тебе не следует омрачать это заведение своим присутствием.
- Заскочил по дороге, - спокойно ответил я. - Хотел посмотреть, как поживают остальные пять процентов населения. Мне нравится ваш новый интерьер. Очень вдохновляет. Как раз то, что надо, если хочешь на время почувствовать себя проклятым. Ну, думаю, ты и сама это знаешь.
Сьюзи громко фыркнула: ее совсем не трогали страшные мучения людей вокруг, ее вообще редко интересовали чужие дела. Я тоже не собирался изображать возмущение или сочувствие - демоница восприняла бы их как признак слабости. К тому же у меня никогда не оставалось времени на эмоциональные излишества, я не мог позволить себе чувствительность или хотя бы временную потерю самоконтроля. До сих пор я выживал на Темной Стороне лишь благодаря строгой самодисциплине, именно она помогала мне ускользать от убийц, преследовавших меня с самого детства.
Глядя на счастливых садомазохистов, поглощенных своей игрой, я испытывал только скуку. Наверное, приятно притворяться, что тебе грозит опасность, когда на самом деле никакой опасности нет. Разнообразные пытки ничуть не огорчали и не раздражали меня. Жители Темной Стороны рано приучаются быть терпимыми. Нельзя все время злиться, не то состаришься раньше времени.
- Чего тебе здесь надо, Тейлор?
Я приветливо улыбнулся демонице.
- Хочу поговорить с мистером Плотью и мистером Кровью. По делу. И чем скорее они согласятся со мной встретиться, тем скорее я закончу свои дела и мы со Сьюзи отсюда уйдем. Но если будете нас задерживать, мы сможем ненароком что-нибудь натворить. Мы и так уже потревожили ваших клиентов, а ведь они пришли за призрачной опасностью, не за настоящей.
Демоница огляделась. Некоторые представители золотой молодежи направлялись к дверям, с беспокойством посматривая на Сьюзи.
С досадливым восклицанием блондинка повернулась и зашагала к винтовой лестнице, ведущей на верхний этаж. Мы со Сьюзи двинулись за ней, стараясь держаться поближе друг к другу, пока проходили сквозь веселящуюся толпу. Кто-то ущипнул меня за зад, но ущипнуть Сьюзи никто не решился.
Краешком глаза я видел, что Лорды-демоны пробираются к нам сквозь толпу; их было немало.
Поднявшись наверх, демоница постучала кулаком в стальную дверь, отгораживающую приемную хозяев клуба от веселья внизу; при этом она поглядывала в объектив камеры слежения, установленной над дверью. Лорды-демоны уже поднимались по ступеням следом за нами, отрезав путь к отступлению. Впрочем, я и не собирался отступать, пока не получу то, что мне нужно.
Сьюзи глянула поверх голов топающих по лестнице демонов и скривила губы.
- Не одобряешь? - шепотом спросил я.
- Дилетанты, - бросила она. - Я отношусь к боли серьезно.
Это замечание можно было понять по-разному, но я решил не думать об этом; иногда друзья так и должны поступать. Взглянув на лестницу, я встретил взгляды дюжины демонов и одарил их своей знаменитой улыбкой «я знаю то, чего вы не знаете». Улыбка не произвела на них впечатления, но тут дверь открылась, и демоница провела нас в кабинет.
Едва по пятам за нами вошел последний Лорд-демон, как дверь захлопнулась и наступила тишина. Мы словно оказались на другой планете. У них прекрасная звукоизоляция, трудно сказать, магическая или электронная.
Весь этаж представлял собой великолепную приемную для посетителей, со всевозможными предметами роскоши и излишествами. Кресла выглядели настолько удобными, что Рип Ван Винкль наверняка никогда бы не проснулся, засни он в одном из них. Стеклянный шкаф-бар содержал все существующие в мире напитки, а несколько бутылок были явно из других миров. Старое вино, полынная водка, ликер «Тартарус». На столиках стояли блюда с разноцветными таблетками и порошками. Одна стена была полностью отведена под телевизионные экраны, показывающие разные видеоигры. На другой стене висел гобелен шестнадцатого века с изображением падения Люцифера; из-под гобелена виднелся ковер, забрызганный старой и свежей кровью. Большая часть пола была сделана из стекла, видимо бронированного, что позволяло смотреть вниз на смертных, наслаждающихся болью в зловещей тишине. А посетители бара видели только зеркало, отражающее то, что они любили больше всего на свете, - их самих.
Кто-то кашлянул, напоминая о своем присутствии, я посмотрел в ту сторону и увидел мистера Кровь и мистера Плоть, стоящих по разные стороны массивного стола из красного дерева. Мистер Кровь и мистер Плоть являлись хозяевами Лордов-демонов и «Преисподней». Ни один да них не выказал радости при моем появлении.
В отличие от членов своей банды владельцы бара носили элегантные, прекрасно сшитые костюмы; густые черные волосы компаньонов были зачесаны назад, а когда эти двое улыбались, их заостренные зубы сияли золотом. В целом они выглядели жесткими, компетентными деловыми людьми. Яппи из ада.
Мистер Плоть был высоким, стройным, с тонкими чертами лица, его очень бледные голубые глаза напоминали лед, но улыбка была еще холоднее. Мистер Кровь отличался ярко-розовыми, как у альбиноса, глазами и массивным, широким, красноносым лицом. Оба Лорда держались высокомерно, они привыкли повелевать.
Позади нас столпилась вся банда, я насчитал шестнадцать демонов и столько же демониц: они лениво прохаживались с наглым видом и пытались казаться ужасно грозными. Я решил не обращать на них никакого внимания, потому что именно это огорчало их больше всего.
Сьюзи по-прежнему держала в руках дробовик, целясь между мистером Кровью и мистером Плотью, но те не выказывали ни малейшего беспокойства по этому поводу.
- Как мило, что вы зашли, - начал мистер Плоть приятным голосом, в котором слышалась едва уловимая угроза. - Ваше присутствие уже начало раздражать наших дорогих клиентов. А этого мы допустить не можем.
- Конечно не можем, - вмешался мистер Кровь задушевным голосом, с напускной веселостью. - Могу я предложить вам «Моэт и Шандон»? Мы только что открыли бутылочку. Или икры? Или еще чего-нибудь?
Он приглашающе взмахнул толстой рукой, гобелен сам собой отошел в сторону, и мы увидели висящую на цепях в углу мертвую молодую женщину. Ей было около двадцати лет, она была полностью обнажена, и, судя по зияющей дыре в ее боку, кто-то пожрал ее внутренности. Из бледно-красной плоти торчали куски ребер, на которых виднелись следы зубов. Волосы покойной были чернее ночи, кожа белее снега, губы и соски тоже были абсолютно белыми.
И вдруг мое сердце пропустило удар: мертвая женщина медленно подняла голову и посмотрела на меня. Тело ее умерло, но душа осталась заперта в полусожранном трупе. Ее устремленные на меня глаза были полны муки: она сознавала, что с ней происходит. Губы беззвучно шевельнулись:
- Помоги мне... помоги...
- Наш обычный ассортимент ее не устроил, - пояснил мистер Кровь. - Она настаивала на настоящем страдании. Мы с огромным удовольствием исполнили это ее пожелание. Недурное блюдо, а, мистер Плоть?
- До чего же глупы смертные, - изрек мистер Плоть. - Но из них получаются замечательные закуски.
Сьюзи подняла дробовик и выстрелила в мертвую. Она выпалила из обоих стволов в упор, полностью снесла трупу голову, и по стене расползлось огромное алое с серым пятно из крови, мозгов и кусочков кости. Обезглавленное тело несколько раз дернулось и застыло. Сьюзи перезарядила ружье и спокойно взглянула на мистера Плоть и мистера Кровь.
- Есть вещи, с которыми я не могу мириться.
- Совершенно верно, - поддержал я, пока оба предводителя банды приходили в себя от неожиданности и возмущения. - Вы зарвались, Лорды-демоны. Вы не у себя дома, и, думаю, с вами пора серьезно потолковать. Прекратите эти фокусы для простачков; покажите лучше свои настоящие физиономии.
В мгновение ока вся уличная банда и оба ее предводителя сменили облик, превратившись в краснокожих средневековых демонов. Они столпились вокруг - бесконечно жестокие, красные как грех, источающие запах серы, с козлиными рожками и раздвоенными копытами, каждый как минимум восьми футов ростом. Их половые органы были чересчур большими, чересчур большими были также их клыки и когти. Между согнутыми ногами болтались длинные, дергающиеся хвосты.
Сьюзи громко фыркнула - демоны не произвели на нее особого впечатления.
- Ненавижу сюрпризы, знаешь ли, - обратилась она ко мне. - Поэтому нацарапала крест на каждой пуле и окропила их святой водой.
- Я тоже считаю, что тщательная подготовка не повредит, - спокойно поддержал я. - Позволь, я представлю тебе настоящих Лордов-демонов. Это обычные мелкие демоны, сбежавшие из ада и обосновавшиеся здесь под видом людей в поисках удовольствий, доступных только в нашем мире.
- Кофе! - наперебой сердито закричали демоны. - Мороженое! Холодный душ!
- А еще смертные, которых можно помучить, - добавил мистер Плоть. - Они сами идут к нам в руки. Да еще и платят!
- Честно говоря, сами мы теперь редко мучаем людей, - пояснил мистер Кровь. - Мы предпочитаем поручать это другим. Все наши Властительницы Боли - чистокровные женщины; никто не умеет причинять боль так умело, как специально обученные люди. Вы, смертные, утонченнее нас...
- Кроме того, некоторым из нас трудновато принять по-настоящему достоверный облик, - продолжил мистер Плоть, озираясь.
- Если вы - настоящие демоны, как же вам удалось сбежать из ада? - поинтересовалась Сьюзи.
Демоны захихикали, подталкивая друг друга локтями. Мистер Кровь усмехнулся:
- Но это и есть ад, Фауст. Значит, мы все еще пребываем в аду. Старые шутки - самые лучшие.
- Ответь на вопрос дамы, - велел я.
Мистер Плоть пожал плечами.
- Скажем так: мы политические беженцы. Не будем углубляться в подробности. Мы скрываемся здесь от тех, кто может утащить нас обратно.
- Если вы скрываетесь, зачем тогда назвали свое заведение «Преисподней»? - вопросила Сьюзи. - Разве это не привлекает к вам внимание?
- А с чего ты взяла, что демоны сообразительны? - вставил я. - К тому же здесь собрались самые мелкие сошки.
Лорды-демоны подвинулись чуть ближе и подняли когтистые лапы. Запах серы стал невыносим, у меня заслезились глаза, но я одарил их доброй непринужденной улыбкой.
- Чего тебе от нас надо, Тейлор? - спросил мистер Плоть.
- На Темную Сторону попал Нечестивый Грааль, - ответил я.
- Знаем, но у нас его нет, - поспешно заявил мистер Кровь.
- Я и не думал, что он у вас, - парировал я. - Это не ваша весовая категория. Но у вас много знакомых, много связей. Вы немало узнаете от себе подобных. Следовательно, если кому и известно, у кого сейчас Грааль, так это вам. Но даже если вы не знаете, где потир, вы наверняка знаете, кто должен заполучить его в ближайшее время.
Мистер Кровь решительно потряс рогатой головой и присел на угол стола, заскрипевшего под его весом.
- Мы ничего не знаем и знать не хотим! Нам нелегко было ускользнуть из ада и найти себе здесь подходящее дело. Если темный потир, проклятье Искариота, в самом деле на Темной Стороне, можешь поставить на кон что угодно: все серьезные игроки начнут гоняться за ним, как акулы, почуявшие кровь.
- К тому же на Темную Сторону прибыли ангелы, - сообщил мистер Плоть, скорчив такую гримасу, словно проглотил муху. - Их чины куда выше наших. Они - смерть и разрушение, исполнители воли Высочайших и Нижайших в мире смертных. Ничто живое против них не устоит.
- Поэтому мы низко склоняем головы и тихонько стоим в стороне, - пояснил мистер Кровь. - Ждем, когда Избранные и Проклятые закончат здесь свои дела и исчезнут. Нам вовсе не хочется, чтобы нас обнаружили и вернули в ад. Только не сейчас, когда мы наслаждаемся самыми изысканными удовольствиями.
- Жизнь удивительно прекрасна, - подхватил мистер Плоть, - в этом самом прекрасном из миров!
- Нечестивый Грааль - крупная добыча, - бросил я. - Вы могли бы обменять его на власть, богатство и защиту.
- Чашу Иуды нельзя использовать, она сама использует любого. Это соблазн и погибель, приманка для дураков. Все, что даст своему владельцу Грааль, он немедленно заберет обратно, а потом обрушит на своего владельца проклятие. Даже такие, как мы, боятся Нечестивого Грааля.
Демоны возбужденно зашевелились, словно одного упоминания о темном потире было достаточно, чтобы их напугать.
- Хотя, - продолжал свои рассуждения мистер Плоть, - мы кое-что можем предложить главным игрокам Темной Стороны, если взамен получим власть, богатство и защиту.
- Вот как? - вежливо поинтересовался я. - И что же это?
- Головы Джона Тейлора и Сьюзи Стрелка, - ответил мистер Плоть с нехорошей ухмылкой. - Головы, отделенные от ваших надоедливых, вечно вмешивающихся в чужие дела тел. Таким образом мы отплатим за ваше презрение и приобретем всеобщее уважение. Безупречный план.
- Погоди, - вмешался мистер Кровь. - Да послушай же! Ты что, сошел с ума? Это ведь Джон Тейлор и Сьюзи Дробовик!
- Ну и что с того?
- А то, что я предпочитаю, чтобы мои внутренности находились там, где им полагается быть, а не разлетелись по всей комнате! Трудно наслаждаться изысканными удовольствиями, когда самые важные части твоего организма пребывают в местах, где никогда не светит солнце. Это опасные люди!
- Зато нас намного больше!
- Ну и что?
- Милый Люцифер, какой же ты зануда! - упрекнул мистер Плоть. - Просто удивляюсь, как тебе удалось сделаться демоном. Эй, вы, убейте смертных! Рвите их тела, ешьте их плоть, только не трогайте головы!
- Да заткнись ты! - перебила Сьюзи Стрелок, подняла дробовик и выстрелила в упор.
Окропленные святой водой пули разорвали красную морду, обнажив грязно-желтый череп. Демон с жалобным криком повалился на спину. Мистер Кровь живо спрыгнул со стола и уставился на своего компаньона, корчащегося на полу.
- Видишь, я же тебе говорил!

Предыдущая страница 4 Следующая страница


5 Саймон Грин

- Он регенерирует через пару минут, - шепнул я Сьюзи, пока та перезаряжала дробовик.
Теперь демоны медленно окружали нас, готовясь напасть.
- Земное оружие не может их победить...
- Тогда самое время появиться кавалерии, - ответила Сьюзи, прицеливаясь в ближайшего демона. - А если и это не поможет, придется тебе тряхнуть стариной и совершить в последний момент чудо.
Я обдумал создавшееся положение.
Демоны упорно наступали.
Мистер Плоть уже сидел, прикрывая обеими руками изуродованное лицо; те места, которые я мог видеть, восстанавливались прямо на глазах. Даже мистер Кровь вышел из-за стола.
- Тейлор! - окликнула Сьюзи. - Поторопись!
Я поднял руку и улыбнулся. Все тут же замерли.
- Сначала, - начал я, - Бог сказал: «Да будет свет», и стал свет. Если бы человек сумел снова зажечь тот первозданный свет и посмотреть на него, не лишившись зрения и рассудка, он смог бы уничтожить всю тьму на земле.
Некоторое время все молчали. Мистер Плоть поднялся на ноги, хотя его лицо еще не совсем восстановилось.
- У тебя нет такой силы!
- Вы уверены?
Демоны переглянулись, вспоминая деяния, которые я совершил, и деяния, которые мне приписывали. Я обворожительно улыбался.
- Ладно... Убирайтесь отсюда, - сдался мистер Плоть. - Убирайтесь и оставьте нас в покое. Нет у нас вашего проклятого Нечестивого Грааля.
- Тогда скажите, у кого он может быть.
- Попробуйте Четвертый рейх, - посоветовал мистер Кровь. - Они предлагали немалые деньги за информацию о темном потире. У них, по крайней мере, больше возможностей, чем у нас.
- Вот видите, как все просто, если проявить благоразумие, - подытожил я. - Это урок для нас всех. А теперь разрешите откланяться. Провожать нас необязательно.
Оставив «Преисподнюю» позади, мы зашагали в ночь, туда, где улицы были еще безлюднее.
Я знал, где размещается Четвертый рейх. Все это знали. Неонацисты, или бронеголовые, как их еще называли, сами трубили об этом, раздавая на улицах листовки в самое людное время. У них не было проблем с деньгами, но вот сторонников явно недоставало. Они регулярно устраивали сборища в старом конференц-зале на краю города: с деньгами или без, в город их не пускали. Я слышал, что ряды их приверженцев уменьшились уже до сотни человек. И они прекратили проводить свои парады после того, как на одно из таких мероприятий заявилась дюжина големов и расшвыряла злобных человеконенавистников по всей улице. Но финансами нацистов все-таки снабжали исправно. Скорее всего, Нечестивого Грааля у них нет, но они могли прикупить информацию у осведомленных людей.
Сьюзи задала неожиданный вопрос:
- А ты и в самом деле можешь вызывать первозданный свет?
Я улыбнулся:
- А ты как думаешь?
- Я никогда не могу понять, когда ты блефуешь, а когда говоришь правду.
- И никто не может. В том-то весь и фокус.
- Я уже заметила, что ты все время уклоняешься от ответов на вопросы.
- Сьюзи, неужели тебе не хочется, чтобы в твоей жизни осталось немножко загадочного?
Она фыркнула:
- Единственная загадка в моей жизни - почему я так долго тебя терплю.
Я ничего не успел ответить, потому что некто неторопливо вышел из тени, преградив нам путь. Перед нами стоял горожанин в хорошем костюме, в котелке и со складным зонтиком, обворожительный, утонченный и смертельно опасный, как свернувшаяся кольцами кобра. Сьюзи одним неуловимым движением выхватила дробовик из-за спины и прицелилась в этого человека.
- Успокойся, Сьюзи, - улыбнулся Уокер. - Это всего лишь я.
- Знаю.
Она не отводила от него дуло ружья, пока он подходил ближе, но, надо отдать Уокеру должное, он по-прежнему выглядел невозмутимым. Таков был его стиль - никогда не терять самообладания, даже принимая каждый день судьбоносные решения. Уокер был представителем властей, тех людей, что управляют Темной Стороной, оставаясь при этом в тени. Только не спрашивайте меня, кто эти люди. Я понятия не имею, и остальные тоже не знают. Иногда я начинаю сомневаться, а знает ли своих хозяев сам Уокер. Однако он выступал от имени этих скрытых сил, и его слово было законом, потому что он мог подкрепить его сколь угодно вескими аргументами. Люди жили и умирали по одному его слову, а ему было на всех наплевать.
Уокер остановился перед нами, оперся на зонтик и приподнял шляпу, приветствуя Сьюзи.
- Слышал, вы разыскиваете Нечестивый Грааль, - начал он. - Любой воображающий, будто у него есть сила или власть, сейчас занимается этим. С другой стороны, начальство велело мне убрать своих сотрудников с Темной Стороны; я должен позволить ангелам Сверху и Снизу без помех разобраться между собой. А если кто-то при этом пострадает, так им и надо, раз у них хватило глупости остаться на Темной Стороне. Похоже, власти воспринимают появление ангелов как возможность устроить здесь что-то вроде большой чистки. Вымести прочь весь мусор, так сказать. Властям наплевать на отдельных людей, их волнует только проблема в целом, общая картина.
- А еще сохранение статус-кво, - добавил я.
- Совершенно верно. По всей видимости, они считают, что чем скорее та или иная сторона завладеет этим жутким предметом, тем скорее ангелы уберутся отсюда и тем быстрее восстановится то, что здесь считается нормальной жизнью. Власти не любят передряг, которые мешают бизнесу. И какая бы из сторон ни завладела Нечестивым Граалем, власти сумеют повернуть исход в свою пользу. Им всегда это удается.
- Это безумие! - Я пытался говорить спокойно, хотя в моей груди вскипало бешенство. - Разве они не знают, насколько могуществен Нечестивый Грааль?
- Возможно, не знают. Может, они слишком самонадеянны. Однако мне был отдан приказ, и ни один из моих людей не будет принимать участие в грядущих событиях. Но ты ведь не мой человек, Тейлор. Во всяком случае, официально. Значит, на тебя запреты не распространяются. Верно?
Я медленно кивнул:
- Верно. Значит, я снова буду делать за тебя грязную работу? Разгребать то, что тебе запрещено трогать?
- У тебя это очень хорошо получается, - заявил Уокер. - Я верю в тебя. А если не справишься, я буду ни при чем.
Он посмотрел на Сьюзи, которая продолжала целиться в него, и элегантно приподнял бровь.
- Дорогая Сьюзи, ты все такая же кровожадная. Неужели веришь, что твои ружья защитят тебя от ангелов?
- Есть еще и Говорящий пистолет, - заметил я, и Уокер пристально посмотрел на меня.
- Глубина и широта твоих познаний не перестает меня удивлять, Тейлор. Но хочу сразу предупредить: некоторые лекарства хуже самой болезни.
Теперь Сьюзи пристально взглянула на него.
- Вы что-то знаете о Говорящем пистолете?
Уокер ухмыльнулся:
- Конечно знаю, дорогая. Это моя работа, знать про подобные вещи. Я знаю про любое оружие, способное разрушить или уничтожить Темную Сторону. А что касается Говорящего пистолета, только полностью безответственные или введенные в заблуждение люди могут захотеть им воспользоваться.
- Не знаешь, где его можно найти? - спросил я. - Я слышал, один когда-то был у Коллекционера.
- И он не смог его удержать, что само по себе говорит о многом. Если бы я даже знал, где можно найти такой пистолет, я бы тебе не сказал. Ради твоего же блага и ради блага других людей. Лучше поверь мне на слово, Тейлор. У тебя и так полно проблем.
- А как власти относятся к ангелам? - спросил я, притворяясь, будто на обсуждении Говорящего пистолета поставлена точка.
Я не обманул Уокера, но тот не стал развивать эту тему.
- Их позиция состоит в том, чтобы не иметь никакой позиции. Мы стоим в стороне и будем стоять, пока не закончится бойня и массовые разрушения. Пока не победит та или иная сторона. И тогда мы вернемся, чтобы восстановить разрушенное.
- Пострадают люди, хорошие люди.
- Это Темная Сторона, - возразил Уокер. - Хорошие люди сюда не попадают. - Он улыбнулся Сьюзи. - Приятно снова видеть тебя за работой, дорогая. Ты же знаешь, как я за тебя переживаю.
- Рада слышать, - ответила Сьюзи. Дробовик, наведенный на Уокера, не шелохнулся ни разу за все время нашего разговора.
- Неужели тебя совсем не волнует грядущая резня?
Уокер услышал в моем голосе гнев и снова повернулся ко мне.
- Если ангелы начнут войну, Темная Сторона превратится в руины, в огромное кладбище, - продолжал я. - И что тогда будет с вашим пресловутым статус-кво?
Уокер грустно посмотрел на меня.
- Темная Сторона выживет, сколько бы людей здесь ни погибло. Основные игроки останутся, останутся и самые крупные компании. Они под защитой. Все остальное не имеет значения для общей картины. Сказать по правде, Тейлор, мне все равно, сколько народу погибнет. Потому что Темная Сторона для меня - всего лишь место службы. Будь на то моя воля, я бы стер с лица земли весь этот балаган и начал все с начала. Но я подчиняюсь приказам.
- А Нечестивый Грааль?
Уокер поморщился и пожал плечами.
- Я бы не стал о нем беспокоиться. Скорее всего, это очередной религиозный трюк, очередная поддельная реликвия, сделанная для того, чтобы за нее дрались идиоты. Здесь перебывало больше копий Грааля, чем подделок Мальтийского сокола. Но если Нечестивый Грааль окажется настоящим... Насколько я знаю его историю, он никому еще не принес счастья или власти. Так пускай ангелы заберут его Наверх или Вниз. Нам без него будет только лучше. Нечестивый Грааль всего лишь мишура, видимость, пустая мечта, как и все остальное на Темной Стороне.
- А если он все же настоящий? - спросила Сьюзи.
- Тем лучше, ведь вы с Тейлором наняты именно для того, чтобы его разыскать, верно? Так вперед, развлекайтесь! Постарайтесь только не разгромить ничего особо важного. Но если вам в конце концов удастся заполучить Нечестивый Грааль, не делайте глупостей, не пытайтесь им воспользоваться. Мне и так слишком часто приходится по делам службы посещать похороны. Самое главное для вас в этом темном деле - решить, которая из сторон ведет честную игру, кому именно вы передадите свою добычу. Видите ли, я уже знаю, кто ваш клиент. А вам только кажется, будто вы это знаете.
Я начал было что-то говорить, но Уокер уже повернулся и неспешно зашагал прочь. Как всегда, он шел выпрямившись, с высоко поднятой головой. Он сказал все, что хотел сказать; как и собирался, внес смятение в наши души, и больше из него ничего невозможно было вытянуть.
Я молча покачал головой. Никто не умел так ловко путать карты, как Уокер.
Сьюзи держала его на мушке, пока он не скрылся за углом, и тогда, одним ловким движением убрав дробовик в чехол, повернулась ко мне.
- О чем это он говорил, Тейлор? Кто наш клиент?
- Предполагается, что Ватикан, - буркнул я. - В лице переодетого священника по имени Джуд.
- Его назвали в честь святого Иуды?
- Вероятно. Теперь я вспомнил, что не проверил как следует его рекомендации. Обычно я так не прокалываюсь, но в этом человеке есть нечто внушающее доверие. Правда, на Темной Стороне подобное свойство должно настораживать в первую очередь. Если нам удастся заполучить Нечестивый Грааль, нужно будет задать ему несколько нелицеприятных вопросов, прежде чем передать потир. Пошли, Сьюзи. Нам нужно попасть в штаб-квартиру Четвертого рейха, пока нас кто-нибудь не опередил.
Старый конференц-зал, последняя надежда Четвертого рейха, располагался в конце тихой боковой улочки в обширном жилом районе. В подобных местах люди обычно предпочитают проводить время дома, не лезут в чужие дела и смотрят на мир через щелочку в задернутых занавесках.
Улица была пустынной, ночь - необычно тихой. Наши со Сьюзи шаги гулко отдавались в тишине; никто не пытался нас остановить, хотя мы уже приближались к цели, и это невольно удивляло. Мы остановились у главного входа и увидели, что дверь слегка приоткрыта.
Сьюзи снова вытащила дробовик, гневно глядя на дверь.
- В чем дело, Сьюз? - слегка озадаченно спросил я.
- Не называй меня так! Слишком тихо. У этих ненормальных обычно всегда грохочет музыка - их дурацкие марши. Тогда они выпячивают грудь колесом, маршируют взад-вперед и кричат друг другу «Хайль!». Так они всегда проводят время... Но сейчас музыки нет.
Она осторожно приблизилась к двери, заглянула в щель и принюхалась.
- Кордит. Дым. Там кто-то стрелял.
Она посмотрела на меня, я кивнул в знак согласия.
Сьюзи распахнула дверь мощным пинком и ворвалась внутрь с ружьем наизготовку. Я двигался за ней по пятам, хотя и не так стремительно. У меня нет пистолета. Мне он не нужен.
Вскоре я нагнал Сьюзи, и, стоя бок о бок, мы не спеша принялись осматривать конференц-зал. Спешить было незачем.
Длинный зал, служивший Четвертому рейху штаб-квартирой и местом встреч, был очень просторным, слишком просторным для их малолюдных собраний. И по всему обширному помещению валялись трупы. Десятки мертвых нацистов, все в парадной форме, изрешеченные пулями, плавали в собственной крови. Они лежали там, где упали, напоминая разбросанных игрушечных солдатиков; протянутые руки взывали о помощи, которая так и не пришла. Стенам тоже досталось. Покрывавшие их флаги со свастикой, нацистские реликвии и старые фотографии были изорваны в клочья ураганным огнем и свисали жалкими лохмотьями - остатки мертвой империи. Со стен стекала кровь, собираясь в лужицы на полу.
Сьюзи озабоченно осматривала каждый дюйм зала, водя стволом из стороны в сторону в поисках врага. Она лишь тогда становилась живой, когда появлялся шанс кого-нибудь подстрелить, но, к сожалению, кроме нас двоих, в зале никого не было. Четвертый рейх сгинул, не успев толком начаться, и теперь это место принадлежало мертвецам.
- Мы пропустили все самое интересное, - проворчала Сьюзи.
- Кто-то добрался сюда первым. Видимо, он тоже ищет Грааль. - Я прошел вперед, то переступая через тела, то обходя их. - Очевидно, искателям Грааля не понравились ответы на их вопросы.
- Кто бы это ни натворил, он не испытывал недостатка в боевой силе, - заметила Сьюзи и осторожно двинулась за мной. - Такое невозможно сотворить с помощью обычных пистолетов, здесь пустили в ход куда более мощное оружие. Судя по направлению огня, стреляли как минимум из дюжины автоматов. Даже если нацисты и были вооружены, они не пытались защищаться - я не вижу ни одного мертвеца не в нацистской форме. - Она опустилась на пол возле одного из тел, попыталась нащупать пульс на шее и снова встала. - Он еще теплый. Все произошло совсем недавно.
Я огляделся, прикидывая количество убитых.
- Здесь не меньше сотни человек. Большая часть их организации. А может, и вся целиком.
Сьюзи вдруг хихикнула:
- Послушай, Тейлор. Что можно сказать о сотне мертвых нацистов? Лиха беда - начало.
- Низкопробная шуточка, Сьюзи, даже для тебя. Чего доброго, ты еще начнешь звонить в чужие двери и убегать.
Я остановился у огромного плаката с изображением Адольфа Гитлера - кровь залила ему пол-лица. Некоторые символы чересчур очевидны, даже для меня.
- Говорят, он владел Нечестивым Граалем.
- Но, в конечном счете, Грааль ему не помог.
- Верно подмечено.
Я снова посмотрел на мертвых нацистов, пытаясь пробудить в себе сострадание, но не смог. Дай им только волю, они сделали бы то же самое со всем миром да еще смеялись бы, стреляя. Ну их к бесу!
И туг мне пришла в голову одна мысль.
- Сьюзи, ведь это сделали люди, а не ангелы.
Сьюзи кивнула:
- Трудно представить себе ангела с «узи». И что мы теперь будем делать?
- Тщательно обыщем зал. На случай, если убийцы что-то пропустили и это «что-то» подскажет нам, куда двигаться дальше. Я же частный детектив, помнишь? Найди мне хорошие, жирные улики, чтобы я мог над ними загадочно поулыбаться.
Мы потратили не меньше часа, но все-таки отыскали улику. Она стояла на коленях за роялем в дальнем углу зала, рядом с приоткрытой дверью пожарного выхода. То была статуя мужчины, одетого в хороший черный костюм: он скрючился за роялем, словно прятался от чего-то. Судя по застывшему на его лице ужасу, это «что-то» было чрезвычайно жутким. Мы со Сьюзи тщательно осмотрели статую.
- Надо же, как раз когда мы решили, что уже везде посмотрели, - удивилась Сьюзи. - Мрамор?
- Вряд ли.
Я коснулся пальцем искаженного гримасой белого лица, поднес палец ко рту и лизнул.
- Ну, - поторопила Сьюзи.
- Соль, - ответил я. - Это соль.
- Статуя из соли?
- Это не статуя. Я видел такое в церкви Святого Иуды. Кто-то, а точнее, что-то превратило там живого человека в соляную фигуру наподобие этой.
Сьюзи скривила губы.
- Странно. Почему именно в соляную?
- Жена Лота обернулась, чтобы посмотреть на ангелов господних, и за это ее превратили в соляной столб.
- Жуть какая, - вздохнула Сьюзи. - Но почему он один превратился, почему не все?
Я задумался.
- Он не из нацистов. На нем нет формы. Скорее всего, он из тех, кто перебил бронеголовых - наверное, за то, что они не захотели или не смогли отдать Нечестивый Грааль. А потом... появились ангелы. Нападавшие срочно смылись через пожарный выход, а этот бедолага либо не успел убежать, либо решил спрятаться. Обыщи его карманы, Сьюзи.
Она вскинула на меня глаза.
- Почему я?
- А кто пробовал его на вкус?
Сьюзи фыркнула, положила ружье на пол и принялась проворно обыскивать одежду соляного человека. Пока рядом с ним росла кучка всякого хлама, я вглядывался в его искаженное лицо.
- Знаешь, Сьюзи, его физиономия кажется мне знакомой.
- В карманах пиджака пусто.
- Я где-то уже его видел...
- В карманах брюк тоже ничего... в платок завернута старая жевательная резинка. Фу, гадость.
- Вспомнил! - возликовал я. - Этот парень подходил ко мне сегодня в «Странных парнях». Требовал, чтобы я работал на его босса, и очень огорчился, когда я ему отказал.
- А кто его босс? - спросила Сьюзи, поднимаясь с пола и вытирая руки о куртку.
- Он не сказал. Но он знал, что мой клиент - священник, хотя Джуд путешествует инкогнито. Этот тип назвал Иуду «святошей», значит, покойный работал на одного из крупных игроков, располагающих точной информацией о том, что происходит на Темной Стороне.
Сьюзи нахмурилась.
- На Уокера?
- Нет. Не его стиль. Слишком грубо. Кроме того, Уокер сказал, что выводит отсюда своих людей, и я ему верю. Нет, больше похоже на работу кого-то из истинных заправил. Коллекционер, Ужасный Джек Старлайт, Дымные призраки, Властелин слез...
И тут я увидел на полу, под ногой статуи, небольшой черный футляр, почти скрытый в тени. Я кивнул Сьюзи, и она помогла мне оттащить соляную фигуру в сторону. Статуя оказалась странно легкой и хрупкой, создавалось впечатление, что она может рассыпаться от малейшего неловкого движения. Я ногой придвинул футляр к свету - он оказался около фута в длину и восьми дюймов в ширину, с матовой поверхностью. Сьюзи ткнула в него стволом ружья, но ничего не произошло.
Тогда мы опустились на колени, чтобы лучше его рассмотреть.
Нам обоим не хотелось торопиться. Мы хорошо разбирались в минах-ловушках.
Мне понадобилось некоторое время, чтобы как следует рассмотреть находку, но наконец я разглядел на крышке знакомый знак: заглавная буква «К» со стилизованной короной.
- Коллекционер, - без колебаний заявила Сьюзи. - Я знаю его эмблему.
- Значит, внутри что-то важное, - подумал я вслух. - Этот парень остановился, чтобы открыть чемоданчик, тут ангелы его и настигли.
- Оружие? - предположила Сьюзи.
- Очень может быть. Но бедняге не пришлось им воспользоваться.
- Откроем?
- Погоди минутку, - попросил я.
Я не мог позволить себе воспользоваться своим даром в полную силу: кругом сновали ангелы, только и поджидая момента, чтобы снова меня схватить. Но я мог чуть-чуть приоткрыть свой «третий глаз» и посмотреть, что именно Коллекционер запихнул в чемоданчик и как он защитил эту вещь.
Я сосредоточился, готовый быстро свернуть свой дар, если почувствую, что за мной кто-то наблюдает. Мне понадобилась всего секунда, чтобы выяснить: у футляра нет никакой магической защиты, в нем нет и мины-ловушки. Столкнувшись с ангелом, человек, видимо, снял все предохранители, чтобы побыстрее добраться до содержимого. Я закрыл тайное око и восстановил свои щиты.
Только после этого я открыл футляр.
Оттуда пахнуло лошадиным потом, собаками, умирающими от жары, только что выпущенными кишками. Я решительно откинул крышку: на черном бархате лежал самый уродливый пистолет, какой мне только приходилось видеть. Он был сделан из плоти и костей, из хрящей с темными прожилками и каких-то ошметков, соединенных полосками бледной кожи. Орудие убийства, сработанное из живых тканей. Рукоять была из узких костяных пластин, проложенных веснушчатой кожей, которая выглядела горячей и потной. Курком служил собачий клык, красное мясо ствола влажно поблескивало.
- Это... Это то, о чем я подумала? - спросила Сьюзи.
Я с трудом сглотнул.

Предыдущая страница 5 Следующая страница


Ангелы света и тьмы 6

- Похоже.
Мы оба говорили шепотом.
- Говорящий пистолет. Значит, у Коллекционера он все-таки был.
- Да.
- А он... живой? Как ты думаешь?
- Хороший вопрос. Нет, не трогай его. Ты можешь его разбудить.
Сьюзи наклонилась ниже, морщась от вони, потом нахмурилась и чуть повернула голову. Пряди ее волос почти касались предмета в чемоданчике, пока она прислушивалась. Наконец Сьюзи выпрямилась и посмотрела на меня.
- По-моему, он дышит.
- Значит, это настоящий Говорящий пистолет. Оружие, созданное специально для того, чтобы убивать ангелов, и тех, что Сверху, и тех, что Снизу. Вот дерьмо! У нас серьезные нравственные проблемы, Сьюзи.
- Кто его сделал? Кому понадобилось убивать ангелов?
- Никто точно не знает. Поговаривали, что это дело рук Мерлина, но его вечно во всем обвиняют. Еще называли имена Плача Иеремии и Инженера, но тех привлекают куда более абстрактные вещи.
Я заметил что-то на рукоятке пистолета, наклонился, чтобы получше это рассмотреть, и увидел тонкие линии, складывающиеся в буквы. Я попытался их прочесть, но не смог.
- Сьюзи, глянь-ка. У тебя зрение острее.
Она снова склонилась над чемоданчиком, придерживая волосы, и начала медленно читать слова на костяной ручке.
- «Абраксус Артифисерс. Старая компания. Помогает своим клиентам с начала времен».
Она снова выпрямилась и угрюмо посмотрела на меня.
- Тебе это что-то говорит?
- Очень мало.
- Так что, возьмем его с собой?
Я хмыкнул:
- Во всяком случае, я не собираюсь оставлять такую мощную игрушку здесь. Взять его с собой будет безопаснее.
- Прекрасно! Я смогу пострелять из совершенно нового, невиданного оружия.
- Не спеши, Сьюзи. Я не уверен, что мы можем это себе позволить. Если мы убьем ангела, пусть даже падшего, кто-то может по-настоящему на нас рассердиться.
Сьюзи пожала плечами.
- Наверное, неприятно превратиться в соляной столб.
- Думаю, не очень приятно.
Я аккуратно закрыл крышку, взял футляр и засунул во внутренний карман пиджака, поближе к сердцу.
- И все-таки мы воспользуемся им, но только в самом крайнем случае.
Сьюзи надулась, но не стала возражать.
- Ты хоть представляешь, как он действует?
- Только приблизительно. Как сказано в Манускрипте Войнича, Говорящий пистолет воссоздает Слово Божье. Ты же помнишь, вначале было слово. Великое слово в начале Творения, и слово это живет в истинных, тайных именах всего сущего. Говорящий пистолет определяет истинное, тайное имя того, на кого ты его наводишь, и произносит это имя наоборот. Таким образом он вычеркивает имя из списка творений, словно оно никогда и не существовало. А вместе с именем вычеркивает и его владельца. Теоретически пистолет может уничтожить все, что угодно и кого угодно. Абсолютно все.
- Круто... - выдохнула Сьюзи.
- А еще говорят, будто пистолет взимает со своего хозяина очень высокую плату, - продолжал я угрюмо. - Теперь уже никто не помнит, какую именно. Но, принимая во внимание тот факт, что в течение многих веков никто не рискнул им воспользоваться, думаю, нам следует быть очень осторожными.
- Ладно, не надо так на меня смотреть. Намек понят. Когда нужно, я могу быть осторожной. И куда мы теперь двинем?
- Ну, раз на футляре стоит знак Коллекционера, скорее всего, побывавшие здесь парни работают на него. В этом есть смысл. Он продаст остатки своей гнилой душонки, чтобы заполучить такой редкий экземпляр, как Нечестивый Грааль. И уж конечно продаст за него сколько угодно чужих душ. Можешь смело ставить на то, что он владеет самой свежей информацией по этому поводу, если еще не заполучил сам Грааль. Поэтому неплохо бы на нести ему визит.
- Хорошая мысль, - согласилась Сьюзи. - Но в ней есть один недостаток: никто не знает, где он живет.
- Да, это проблема. Где находится тайное убежище Коллекционера - величайшая загадка Темной Стороны. Впрочем, тут нет ничего странного: если бы люди узнали, где он хранит свою легендарную коллекцию, выстроилась бы длинная очередь из желающих его ограбить. Но все же кто-то знает, где его найти! Например, тот соляной парень должен был выйти с ним на связь, чтобы отчитаться. Правда, его товарищи уже смылись, но можно разыскать еще кого-нибудь, работающего на Коллекционера... Вот только кого?
- Бешеных Парней! - воскликнула Сьюзи.
- Точно. Они вряд ли захотят продать своего босса даже таким серьезным ребятам, как мы, но мы сможем с ними поторговаться. Коллекционер обязательно захочет вернуть себе Говорящий пистолет.
- А мы согласимся передать его только при личной встрече.
- Правильно. Пошли.
Бешеные Парни, мелкие злобные ублюдки, нередко работали на Коллекционера. Они специализировались на рэкете, их отталкивающие ухватки помогали им регулярно собирать деньги с мелких фирм. А еще они прекрасно умели выбивать долги. Коллекционер использовал их для того, чтобы убеждать несговорчивых владельцев уступить ему приглянувшиеся вещи. Не многим удавалось выстоять против натиска Бешеных Парней. Найти их было нетрудно: во время работы они всегда поднимали большой шум.
Когда мы со Сьюзи покидали конференц-зал, черный футляр уютно покоился в моем кармане; он ощутимо давил мне в бок и был неприятно горячим. К тому же Сьюзи оказалась права: он дышал.
Мы вышли из зала, полного мертвецов, на пустынную улицу и остановились, чтобы осмотреться.
Огромная низкая луна, круглая и яркая, была во много раз больше луны в реальном мире. На ее фоне стремительно мелькали чьи-то силуэты: темные фигурки слегка напоминали людей, но имели огромные крылья. Пока мы стояли и смотрели, пролетела еще группа таких существ, потом еще и еще, и наконец их появились сотни, тысячи, и их крылья затмили луну.
На Темную Сторону прибыли ангелы, целые легионы.

ГЛАВА ПЯТАЯ
АНГЕЛЫ, БЕШЕНЫЕ ПАРНИ И УЖАСНЫЙ ДЖЕК СТАРЛАЙТ

Над всей Темной Стороной носились ангелы, их было столько, что их крылья затмевали звезды.
Сперва люди толпами высыпали на улицу, смеялись, тыкали пальцами, восторгались и богохульствовали. Чаще всего народ обсуждал, что можно с этого поиметь. Потом вдруг ангелы начали падать на землю, словно хищные птицы, пикирующие на добычу: крылатые бестии охотились за информацией и несли с собой воздаяние. А всем осмелившимся им отказать оставалось уповать на Бога или на черта, уж как кому удобней.
Ангелы подхватывали людей, взмывали со своей добычей в воздух, кипевший от машущих крыльев, а через некоторое время сбрасывали орущую жертву вниз. Иногда на улицу валились лишь окровавленные куски тел, а иногда вместо похищенных на землю возвращались очень странные, совсем непохожие на людей существа.
Ангелы упорно добивались своей цели, они не знали милосердия. Все, у кого оставалась хоть крупица здравого смысла, вскоре исчезли с улиц. Мы со Сьюзи брели по безлюдному городу, слыша повсюду звуки захлопывающихся дверей и закрывающихся замков; некоторые даже баррикадировали входы.
Как будто это могло помочь...
- Итак, - спустя некоторое время заговорила Сьюзи, - когда же ты намерен воспользоваться своим даром и выяснить, где сегодня Бешеные Парни проворачивают свои делишки?
- Даже не собираюсь этого делать, - отрезал я. - Когда я в последний раз попробовал открыть «третий глаз», ангелы вытащили меня из собственного тела и завлекли в свое мрачное царство, чтобы допросить. Мне еще повезло, что я выбрался из передряги, не тронувшись умом, но больше я не намерен рисковать. Нам придется вести расследование обычными методами.
- Значит, будем ломиться в двери, задавать каверзные вопросы, угрожать личности и собственности жильцов и позволим себе чуточку немотивированного насилия? - обрадовалась Сьюзи.
- Я имел в виду поиск улик, сбор информации и разработку версий. Хотя можно рассмотреть и твой вариант.
Я достал мобильник и позвонил секретарше. Вообще-то она не только мой секретарь, но и младший партнер и еще многое другое. Я заполучил Кэти Барретт, когда работал над предыдущим делом - спас ее от дома, который пытался ее съесть. Я отвел девчушку к себе, напоил теплым молоком и с тех пор не могу от нее отделаться. Честно говоря, она содержит мой офис на Темной Стороне в таком порядке, какой никогда не удавалось соблюдать мне самому. Она ведет картотеку, заполняет дневник визитов и вовремя оплачивает мои счета. Я никогда не был организованным человеком, думаю, это мой фамильный недостаток. За те несколько месяцев, что Кэти у меня работает, она стала незаменимой, только не дай бог ей об этом догадаться! Она и так бывает невыносима, к тому же тогда мне пришлось бы прибавить ей жалованье.
- Кэти? Это Джон. Да, твой хозяин Джон. Мне нужна информация о местонахождении Бешеных Парней. Что у тебя на них есть?
- О, позволь мне посмотреть, мой могущественный господин и повелитель, постараюсь выудить что-нибудь из компьютера. По-моему, мне на днях что-то о них говорили. Значит, пришел их черед получить хорошего пинка? О, какое счастье, - жизнерадостно щебетала Кэти. Она всегда так делала - думаю, чтобы позлить меня. - Вот, босс, я нашла их. Похоже, они снова занялись рэкетом, на Брувер-стрит. А точнее, компьютер получил последнюю информацию от хрустального шара, который показал, что сейчас они трясут заведение «Хот энд спайси» на Брувер-стрит. Если поторопишься, застанешь их на месте. А если та блондинка еще с тобой, врежьте им от моего имени.
В обязанности Кэти, наряду с неустанными трудами по поддержанию порядка в офисе, входит также отслеживание перемещений главных игроков Темной Стороны, а еще поиск информации о том, чем они в данный момент занимаются. Информация - деньги. Кто предупрежден, тот вооружен. У Кэти, благодаря бесконечным походам по клубам, полно знакомых, ей помогает любовь к непринужденной болтовне, выпивке, танцам с любым, кто еще не окоченел и дышит. Хорошо, что она может переговорить, перетанцевать и перепить любого, кто еще не умер и не забальзамирован. Такое впечатление, что Кэти считает алкоголь едой, к тому же в ней кипит неиссякаемая энергия подростка. В придачу она очень милая, симпатичная и обаятельная, поэтому люди любят с ней поболтать. Они говорят ей то, что не сказали бы никому другому, а она загружает все это в наш компьютер.
Было время, когда я сам собирал информацию, посещая разные места, но у меня уже не те силы, чтобы пить и дебоширить всю ночь напролет. Особенно если учесть, что на Темной Стороне ночь никогда не кончается. Но на здоровье Кэти никак не сказывается регулярное принятие спиртного, кофеина и адреналина, она на дружеской ноге со всеми привратниками и вышибалами в городе. Вы и представить себе не можете, сколько люди говорят в присутствии привратников и вышибал, не обращая на них внимания - те ведь всего-навсего слуги.
У меня, конечно, тоже есть свой круг знакомств, старые друзья и враги. Вы, наверное, удивитесь, но они очень часто оказываются одними и теми же людьми. Некоторые из них известные воротилы, в других никто и не подозревает крупных игроков. Большинство дверей для меня открыты. Люди делятся со мной информацией - зачастую потому, что боятся меня. Полученные мною сведения тоже идут в компьютер.
Скажу по секрету, мы с Кэти ведем учет всех наиболее значительных событий и людей Темной Стороны. Каждый день Кэти обновляет информацию, стараясь отследить появление новых тенденций и новых связей. Но в прошлом месяце мы чуть не потеряли всю память компьютера, потому что в него вселился шумерский демон, и нам пришлось вызывать техно-друида, чтобы тот почистил нашу машину. Таких грязных ругательств, какие отпускал друид, я еще ни разу не слышал ни до, ни после, а в нашем офисе потом еще долго воняло жженой омелой. Но в данном случае обычные специалисты службы технической поддержки ничем не смогли нам помочь.
- Поступает множество сообщений от видевших ангелов, - сообщила Кэти. - Повсюду льется кровь и мелькают крылья; отмечено несколько случаев, когда статуи плачут кровавыми слезами и посыпают головы пеплом. Либо братцы Фолио толкнули на этой неделе слишком крепкое зелье, либо Темная Сторона оккупирована. Это что-нибудь тебе дает, Джон?
- Только косвенно.
- Ангелы на Темной Стороне, как круто! Послушай, ты не мог бы раздобыть для меня перо из ангельского крыла? Я как раз купила себе новую шляпку, она будет шикарно выглядеть с таким пером...
- Ты хочешь, чтобы я подкрался к ангелу и выдрал у него перо только ради того, чтобы ты могла стать законодательницей мод? Ладно, считай, перо у тебя уже есть. Только, Кэти, сделай одолжение, держись подальше от ангелов. Сосредоточься на Бешеных Парнях. Что ты сказала? Не понимаю, почему я должен злиться на того блондина?
- Он пытался приставать ко мне на прошлой неделе в танцевальном клубе «Фул», - пояснила Кэти. - Думал произвести на меня впечатление тем, что он и его братья когда-то были настоящей музыкальной командой. Так я и поверила! Такие подходцы уже давно вышли из моды... И все-таки он не отставал, даже когда я сказала: «Отвали», а потом: «Сгинь и засохни». Кончилось тем, что я врезала ему в глаз. Он жутко удивился. А потом заплакал, я почувствовала себя виноватой и пошла с ним танцевать. Знаешь, без помощи своего бывшего хореографа, который случайно оказался рядом, он совсем не знал, что делать. А потом начался медленный танец, он засунул язык мне в ухо, и тут я наступила ему на ногу каблуком-шпилькой, проколола ступню почти насквозь. И ушла. Идиот.
Она помолчала.
- Ой! Совсем забыла! Для тебя есть сообщения... Да. Руководство «Преисподней» извещает, что вы со Сьюзи прокляты. Навечно. Возможно, они подадут иск о возмещении морального ущерба, приложив к нему заявление, что из-за вас теперь страдают нервным расстройством. Большая Нина звонила и просила передать, чтобы ты не волновался: в конце концов, это оказались не крабы, а лобстеры...
Я отключился. Как и следует делать, когда беседа уходит далеко в сторону от интересующей тебя темы.
Мы быстро добрались до «Хот энд спайси» на Брувер-стрит и еще на улице поняли: там что-то происходит. Крики, вопли, грохот ломаемой мебели - обычные звуки, сопровождающие работу Бешеных Парней. Прохожие проявляли вежливую заинтересованность, но с безопасного расстояния: стоило парням включить свой дар, как он начинал распространяться во всех направлениях. Мы со Сьюзи протиснулись сквозь толпу и осторожно приблизились к входу в заведение, после чего заглянули внутрь. Нас никто не заметил - всем было не до нас.
«Хот энд спайси» - дешевый ресторан с уродливыми обоями, слишком ярким освещением и пластиковыми скатертями, которые можно протирать в перерывах между наплывом клиентов. С пластика все прекрасно стирается. Это заведение специализируется на всевозможных пожароопасных чили. Одной ложки достаточно, чтобы расплавить внутренности едока и поджечь волосы на его голове. Чили из ада.
Здесь три туалета, значит, очереди в них не бывает, а туалетная бумага достается прямо из холодильника. Там, где подают такие убойные чили, даже думать не хочется об отходах.
Да, это заведение для истинных ценителей острой пищи. На доске сразу за дверью я увидел объявление, гласившее, что сегодняшнее фирменное блюдо - чили васаби. Васаби - это очень едкая японская зеленая горчица, и, по-моему, ее следует запретить в рамках Женевской конвенции как вещество, более опасное, чем напалм. Ниже было написано, что вы получаете суши бесплатно, если приносите с собой рыбу. Предпринимательство - великая вещь.
Мы со Сьюзи шагнули в открытую дверь и стали наблюдать за Бешеными Парнями, которые занимались рэкетом в своей обычной извращенной манере. Пожалуй, такую манеру можно назвать потребительским терроризмом. Когда-то Парни были неплохой музыкальной группой, но уже много воды утекло с тех пор, как их слащавые песенки имели успех у публики. Музыканты оказались выброшенными на обочину, когда им едва минуло двадцать, и перебрались на Темную Сторону в поисках вдохновения. Коллекционер продал им псионический дар в обмен на их музыкальные таланты. Таланты эти он, похоже, до сих пор хранит в банке. Очень маленькой банке.
А Бешеных Парней с тех пор нанимают, чтобы кого-нибудь наказать или запугать. Впрочем, когда заказов долго нет, они занимаются и индивидуальной трудовой деятельностью. Либо вы платите им за защиту, либо с вашим предприятием случится что-нибудь нехорошее. Чтобы показать, что именно может случиться, рэкетиры появляются на пороге вашего заведения и демонстрируют свои отвратительные способности на всех, кто, на свою беду, оказался внутри. Бешеные Парни способны насылать любые виды фобий и маний.
Именно таким образом они в данный момент и расправлялись с персоналом и клиентами «Хот энд спайси», изводя тех всевозможными страхами и тревогами. При этом с лиц Бешеных Парней не сходили широкие ухмылки.
В помещении было полно кричащих и плачущих людей: одни, спотыкаясь, ослепнув от ужаса, ходили между перевернутыми столиками; другие держались за головы, дрожащими руками отмахивались от кого-то или жалкими голосами звали на помощь. Некоторые валялись на полу и безудержно рыдали, извиваясь, как эпилептики. А посреди всего этого кошмара стояли Бешеные Парни: отправляя людей в ад, они гордо взирали на происходящее, хихикали и подталкивали друг друга локтями.
Их было четверо, до того похожих друг на друга, словно они сошли с одного конвейера. Розовая кожа, напоминающая цветом жевательную резинку, отличные белые зубы, одинаковая одежда: поблескивающие белые комбинезоны с вырезом спереди, открывающим волосатую грудь. А еще - безупречно подстриженные волосы; только цветом волос они и отличались друг от друга. Парни выглядели бы потрясающе, если бы на их красивых лицах не лежала печать жестокости и развращенности. Они напоминали беспутного Адониса или падших божков - каковыми, в сущности, и являлись.
Внезапно у людей в ресторане одна форма истерии сменилась другой, и заведение превратилось в Центр острых психозов. Люди выли и визжали, горестно рыдали, потому что вдруг стали бояться пауков, падения, стен, которые могут рухнуть, замкнутого или, наоборот, открытого пространства. Если бы они могли сосредоточиться хоть на миг, они бы поняли, что все это только их воображение, но истерия затопила их целиком, вытеснив все разумные мысли, оставив лишь страх, ужас и чувство безысходности.
Иногда мне не удавалось угадать, чего же именно некоторые из них боятся: Бешеные Парни любили пофасонить. Похоже, кто-то боялся лишиться гениталий, кто-то боялся людей с французским акцентом, кто-то боялся того, что ему покажут сделанные во время отпуска фотографии, а кто-то боялся того, что не сможет найти свой собственный пиджак.
Некоторые случаи казались мне даже забавными, пока я не увидел, как один человек до крови раздирает себе руки, пытаясь стряхнуть невидимых жуков, а другой, вырвав себе глаза, топчет их, чтобы не видеть происходящего в ресторане. На полу с воплями корчились люди, у некоторых случились удары и сердечные приступы.
А Бешеные Парни любовались своей работой и смеялись, смеялись, смеялись...
- Это слишком даже для меня, - решительно заявила Сьюзи, - Дай сюда Говорящий пистолет, Тейлор.
- Ну уж нет, - возразил я. - Оставим его для ангелов, пускать его в ход против людей - это уж слишком. Не спеши, Сьюзи. Я понимаю, тебе очень хочется его испытать, но у нас нет к нему инструкции пользователя, мы ничего не знаем ни о его побочном действии, ни о недостатках.
- А чего там знать? Это же пистолет. Целься и стреляй.
- Нет, Сьюзи. Нет смысла использовать Говорящий пистолет против этих жалких придурков.
- Тогда что ты предлагаешь? - Терпение Сьюзи явно иссякало. - Я не могу пустить в ход дробовик с такого расстояния. Там слишком много людей, а подойти ближе мы не сможем, иначе на нас тоже подействуют их штучки.
- А чего ты боишься, кроме того, что придется потом убирать помещение? Парни не смогут нас достать, если мы защитим от них свое сознание.
Она с сомнением посмотрела на меня.
- Ты уверен?
- Если честно, не совсем. Но мне так говорили. К тому же мы не можем просто стоять и смотреть.
Пока мы обсуждали, что делать, один из Бешеных Парней обернулся и увидел нас. Он окликнул своих приятелей, и все четверо повернули дар против нас, стараясь изо всех сил. Их заклятие пало на нас всей мощью, я почувствовал, как страх впивается в меня множеством острых иголок. Концентрация и сила воли не помогли.
Я оказался один среди развалин Лондона на Темной Стороне будущего. Я уже бывал здесь однажды, угодив в провал во времени, и все это уже видел. Таким может стать наш город, смерть и разрушение повсюду, и все по моей вине. Повсюду в слабом пурпурном свете виднелись полуразвалившиеся здания и разбросанные камни. На почти беззвездном небе не сияло луны, неподвижный воздух был обжигающе холодным, а из самой кромешной тьмы за мной наблюдало НЕЧТО. Я ощущал его присутствие, оно было огромным и отвратительным, мощным и сильным, и оно подбиралось ко мне все ближе. Оно преследовало меня, его зубы были в крови.
Я хотел бежать, но бежать было некуда и спрятаться тоже негде. Я уже чувствовал дыхание твари, настолько близко она подобралась ко мне. Она шла за мной, чтобы отобрать все, что я люблю, чтобы наконец-то подчинить меня своей воле. Эта угроза висела надо мной постоянно, с самого дня рождения, а вот теперь явилась во плоти, грозя отобрать все, что я так долго и упорно в себе создавал.
Я знал, что это за тварь, и это пугало меня больше всего другого. Я знал, кто явился за мной после долгих лет преследования.
Я произнес ее имя и почувствовал некоторое облегчение.
- Мама, - прошептал я.
И стоило мне назвать свой страх, окликнуть загадочное существо, которое меня родило и бросило, как меня переполнила такая ярость, что я легко отбросил ужас, напрочь отторг его. Щиты, закрывающие мой разум, один за другим вернулись на место. Мертвый мир вокруг начал тускнеть, сделался плоским и серым, совершенно неубедительным. С удивительной легкостью я вышвырнул Бешеных Парней из своего сознания и в мгновение ока снова оказался в «Хот энд спайси».
Я стоял на коленях на грязном полу, содрогаясь с ног до головы при воспоминании о только что пережитом кошмаре. Рядом со мной стояла на коленях Сьюзи, слезы градом катились по ее щекам, широко раскрытые глаза ничего не видели, она затерялась где-то внутри себя. Я положил руку на ее плечо и неожиданно увидел то, что видела она.
Сьюзи лежала на койке в больничной палате, ее удерживали на месте прочные ремни, горло саднило от крика. Она пыталась разорвать путы, но ремни были слишком крепкими, поэтому она не могла спастись, могла только лежать и беспомощно смотреть на ужас, который подбирался к ней, медленно и неотвратимо. Существо было маленьким, слабым, но полным решимости; мягкое, алого цвета, какое-то бесформенное, оно тащилось к койке, а за ним на полу тянулся кровавый след. Наконец оно подобралось вплотную, подняло уродливо большую голову и посмотрело на Сьюзи.
И окликнуло:
- Мамочка...
Мне понадобились все силы, чтобы, закрыв своими внутренними щитами не только себя, но и Сьюзи, вытащить ее из страшного видения обратно в живой мир. Она тут же отодвинулась от меня и обхватила колени руками, словно боялась рассыпаться. С ее лица так и не исчезла гримаса отчаяния и ужаса, по щекам все еще струились слезы, стекали по подбородку. Я был потрясен, увидев ее такой слабой и несчастной. Никогда бы не подумал, что на свете есть что-то, способное заставить Сьюзи страдать.
Я хотел обнять ее, но тут ее опухшие от слез глаза остановились на Бешеных Парнях, и она потянулась к своему дробовику.
Бешеные Парни изумленно таращились на нас, не понимая, как нам удалось вырваться из их хватки. Я чувствовал, как во мне разгорается темная часть моего дара, в следующий миг могло произойти все, что угодно...
Но тут появился ангел.
Его яркое, ошеломляющее явление заполнило весь ресторан от пола до потолка. Сила Бешеных Парней сразу иссякла, словно ураган задул четыре свечи. Парни стояли и глупо моргали, глядя на ангела. Сперва тот выглядел обычным седым человеком в сером костюме, довольно заурядным, но быстро становился все более и более реальным, все более и более осязаемым, и наконец мы уже не могли отвести от него глаз. Ангел поднял седую голову, посмотрел на Бешеных Парней - и неожиданно его охватило пламя. Исходящий от него свет слепил, на него было больно смотреть. За спиной ангела распахнулись сияющие крылья и тоже вспыхнули, разбрасывая искры. Запахло озоном и палеными перьями. Бешеные Парни не сводили с него зачарованных глаз...
И вдруг обратились в соляные столбы.
Только что они жили, дышали - а спустя миг на их месте появились четыре соляные статуи белее самой смерти, облаченные все в те же дурацкие поблескивающие костюмчики. На четырех физиономиях навечно застыли гримасы ужаса.
А персонал ресторана и посетители наконец-то пришли в себя и тут же из кошмаров воображаемых угодили в кошмар настоящий; завопили, завизжали и бросились к выходу.
Я оттащил Сьюзи в сторону, с пути паникующей толпы. Люди толкались и царапались, прорываясь на улицу, и мне тоже очень хотелось последовать за ними: присутствие ангела меня нервировало. Как будто все представители власти, решив добраться до меня, вдруг слились воедино. У меня никогда не складывались отношения с властями.
Ангел взмахнул сияющей рукой, и одна из соляных фигур рухнула, рассыпавшись на кусочки. Сьюзи шлепнула меня по руке, чтобы привлечь мое внимание.
- Пистолет, Тейлор. Дай мне пистолет, черт тебя побери. Дай мне Говорящий пистолет!
Она наконец-то вышла из ступора, но в глазах ее застыли обреченность и исступление.
- Нет, - возразил я. - Я попробую первым.
И выхватил неприятно теплый на ощупь футляр из внутреннего кармана.
Распахнув футляр, я достал Говорящий пистолет. Футляр упал на пол, а я замер как парализованный, не в силах пошевелить даже пальцем. По моей спине бежали мурашки, настолько отвратительным оказался пистолет, сделанный из человеческой плоти. Мне казалось, что я держу руку давно умершего человека, которая тем не менее исполнена жуткой энергии.
Оружие было горячим, потным и готовым к действию, в нем ощущалась невиданная мощь. Говорящий пистолет проснулся, он хотел, чтобы его пустили в ход! Против чего угодно. Ему не терпелось произносить шиворот-навыворот Слова, уничтожающие материальный мир. Его создали, чтобы убивать ангелов, но за долгие годы существования его аппетит безмерно возрос. Однако он по-прежнему зависел от человека, который мог пустить его в ход, а мог и не пустить, мог нажать на курок, сделанный из клыка, а мог и не нажать. За это пистолет ненавидел людей.
Сейчас он ненавидел меня. Впрочем, он вообще ненавидел все живое. Говорящий пистолет пытался навязать мне свои грязные мысли, он хотел управлять мной, подчинить себе, сделать своим собственным оружием. Его мысли и чувства не были человеческими; возникало такое ощущение, что смерть, гниение и разрушение обрели в нем голос и безграничное честолюбие. Пистолет знал мое тайное Имя и страстно желал его произнести.
От меня потребовалась вся ярость, которую пробудили во мне Бешеные Парни, вся выдержка и самодисциплина, чтобы медленно разжать пальцы - и уронить пистолет на пол. Он продолжал нагло вопить в моем сознании, но я заставил его заткнуться, заслонившись самыми прочными щитами, и привалился спиной к стене, потому что меня трясло от напряжения.
А ангел исчез. Стоило ему увидеть Говорящий пистолет, как он тут же испарился.
Теперь в ресторане царила тишина. И персонал, и посетители давно сбежали, ангел сгинул, Бешеные Парни превратились в соляные столбы. Здесь остались только я и Сьюзи.
Меня колотило с ног до головы, по щекам катились слезы, и я чувствовал себя ужасно грязным. Уокер прав: некоторые лекарства хуже самой болезни.
Я посмотрел на пистолет, лежащий на полу рядом с футляром, но не смог заставить себя наклониться и дотронуться до дьявольской вещицы. Сьюзи опустилась на колени и все сделала за меня: она подцепила пистолет футляром, не коснувшись самого оружия, засунула футляр в карман куртки и спокойно встала рядом со мной, ожидая, когда я приду в себя. Это было лучшее, что она могла в тот миг для меня сделать.
Дрожь наконец прошла, я снова стал самим собой, хотя и чувствовал неимоверную усталость. Я устал так, словно не спал целую неделю.
Однако, вытерев слезы с лица и шмыгнув носом, я ободряюще улыбнулся Сьюзи, и улыбка получилась очень даже убедительной. Она восприняла ее как надо, коротко кивнула в ответ - что ж, снова принимаемся за работу. Сьюзи всегда чувствовала неловкость, когда дело касалось проявления чувств.
- Я сама понесу футляр, - сказала она. - Я привычнее к оружию, чем ты.
- Это не обычное оружие, Сьюзи.
Она передернула плечами.
- Тот ангел... Как думаешь, он явился Сверху или Снизу?
Теперь настал мой черед пожать плечами.
- А какая разница? Послушай, когда Бешеные Парни поймали нас и обрушили на нас эти страхи, я увидел то, что видела ты...
- Об этом мы говорить не будем, - решительно перебила Сьюзи. - По крайней мере, сейчас. А если ты мне друг - вообще никогда.
Иногда быть другом означает уметь не вмешиваться и вовремя заткнуться. Поэтому я отлепился от стены и направился к трем оставшимся соляным статуям. Сьюзи пошла за мной; осколки четвертой статуи громко захрустели у нас под ногами. Я всматривался в неподвижные лица, на которых навечно застыл ужас. Порой мне кажется, что наша вселенная держится только на парадоксах.
- Плакали наши шансы найти Коллекционера - спокойно подытожила Сьюзи.
- Не обязательно, - возразил я. - Вспомни первое правило частного детектива: когда сомневаешься, обыщи карманы в поисках улик.
- А я думала, первое правило - не берись за работу, пока не получишь деньги по чеку клиента.
- Не будь занудой.
Нам пришлось повозиться, но в конце концов мы обнаружили в кармане одной из статуй тисненую визитную карточку, где было написано, что сегодня Ужасный Джек Старлайт выступает в старом театре «Стикс».
- Итак, Старлайт вернулся в город, - заметил я. - Вот уж не думал, что Бешеные Парни его поклонники.
- Наверное, это деловой интерес, - предположила Сьюзи. - Я точно знаю, что Старлайт раньше продавал вещицы Коллекционеру.
- Пошли поговорим с ним. Узнаем, что ему известно.
- Пошли, - согласилась Сьюзи. - Я как раз в настроении с кем-нибудь решительно поговорить. Возможно, с применением силы.
- А я думал, у тебя всегда такое настроение, - добродушно заметил я.
Мы шагали по улицам Темной Стороны, которая была в осаде.
Куда ни глянь, в ночном небе парили ангелы, падали вниз, чтобы подхватить очередную жертву, сеяли повсюду ужас и разрушения. Со всех сторон доносились вопли и стоны, рев пожаров и грохот взрывов, к небу вздымались клубы дыма, люди выскакивали на улицу из рушащихся домов, офисов и укрытий. Здесь и там виднелись соляные статуи, на фонарных столбах висели трупы, на тротуарах лежали штабеля обугленных, почерневших тел. А один раз нам попался человек, вывернутый наизнанку, но еще живой. Сьюзи избавила его от страданий.
На Темной Стороне наступил Судный день, и он был ужасен.

Предыдущая страница 6 Следующая страница


7 Саймон Грин

Гремели выстрелы, порой содрогалась земля - это какой-то отчаявшийся дурачок пытался отогнать ангелов сверхмощной магией. Но их было невозможно остановить, даже задержать, и то невозможно. Седые люди в серых костюмах застывали в дверных проемах, или рыскали в переулках, или выходили невредимыми из горящих зданий. Они были повсюду, а перед ними бежали толпы орущих людей, которых гнали, как скот на бойню.
Не прошло и пяти минут, как на нас со Сьюзи с ночного неба начал пикировать ангел: он сиял, как падающая звезда, свирепый, неотвратимый. Широко раскинув пламенные крылья, он направлялся ко мне. Я попробовал остановить его взглядом, но тщетно - он продолжал пикировать. Сьюзи выхватила из-за пазухи футляр с Говорящим пистолетом - и ангел моментально сменил направление, пронесся над нашими головами и полетел дальше, как белоснежная комета.
Мы переглянулись. Сьюзи взвесила футляр в руке.
- Похоже, о Говорящем пистолете уже стало известно.
- Вот и надейся после этого на элемент неожиданности.
Сьюзи фыркнула:
- Я бы предпочла элементу неожиданности что-нибудь откровенно угрожающее, лишь бы оно всегда было под рукой.
Мы пошли дальше, в отличие от остальных не спеша, а вокруг лилась кровь и царил хаос. Сьюзи убрала футляр и непроизвольно вытерла руку о куртку, потом еще раз и еще, словно никак не могла отчиститься.
«Стикс», старый заброшенный театр, находился вдали от главных улиц, в одном из окраинных районов Темной Стороны. Каждый день на Темной Стороне происходит множество драматических событий, поэтому жители не очень нуждаются в театре, но для тщеславных циников должен быть хотя бы один, чтобы им было где покрасоваться на публике.
Мы подошли к большому покосившемуся зданию и внимательно рассмотрели его, прежде чем войти. Здание не особенно впечатляло. На фасаде висели доски с афишами, края многих афиш отклеились. Нас приглашали на концерты местных рок-групп, политические собрания и религиозные бдения. Некогда гордое название театра над входными дверями прокоптилось и запачкалось.
Недвижимость на Темной Стороне обычно подолгу не простаивает, кто-нибудь обязательно находит ей применение. Только не этому дому. Лет тридцать тому назад какой-то идиот попытался открыть Врата ада прямо во время представления шотландской трагедии, а подобные вещи пагубно влияют на стоимость здания. Три ведьмы убили и сожрали преступника, но им не хватило мастерства, чтобы захлопнуть Врата. Властям пришлось пригласить специалиста со стороны, некую Августу Мун; той удалось зашить дыру, уменьшив до размеров лягушачьей задницы, но происшествие оставило в душах многих неприятный осадок.
Даже неудавшееся открытие Врат ада может оказать неизгладимое впечатление на весь район.
К нашему удивлению, двойные двери театра оказались заперты, поэтому Сьюзи пришлось их вышибить. Мы спокойно зашли в вестибюль - грязный, пыльный, с углами, затянутыми паутиной. Тени здесь были очень густыми, воздух - затхлым. В луче света, падавшем из дверей, медленно кружились пылинки, словно взволнованные нашим приходом, некогда роскошный ковер высох и хрустел под ногами. Вид вестибюля навевал грусть и воспоминания о лучших, давно прошедших временах, словно мы потревожили тени былого.
Старые афиши все еще упорно держались на стене, выцветшие и обсиженные мухами, и рекламировали старые спектакли. В репертуар входили «Король Лир» Марло, «Триумф мстителя» Уэбстера, «Салатовые дни» Ибсена. Судя по всему, здесь никто не бывал уже лет тридцать.
- Странное название для театра, - прервала молчание Сьюзи, ее голос гулко раздался в тишине зала. - А вообще, что такое «Стикс»?
- Стикс - это река, текущая в Аиде, - объяснил я. - Река из слез, пролитых самоубийцами. Иногда меня слегка тревожит, что я так много знаю. Видимо, театр специализировался на трагедиях. Похоже, мы забрели не туда, посмотри вокруг - здесь уже много лет никого не было.
- Тогда откуда доносится музыка?
Я прислушался - верно, откуда-то доносилась еле слышная мелодия. Сьюзи достала свой дробовик, и мы двинулись через вестибюль к внутренней двери. Музыка звучала все громче.
Распахнув дверь, мы вошли в зрительный зал, где было так темно, что пришлось остановиться и дать привыкнуть глазам. На сцене в движущихся кругах света пели и плясали Ужасный Джек Старлайт и его тряпичная кукла-партнерша величиной с человека. Они исполняли классику шестидесятых, «Карнавал окончен» группы «Сикерс».
Ужасный Джек Старлайт бодро пел, с шиком притопывая ногой, правда, не совсем в такт. Он был в костюме Пьеро в черно-белую клетку и в лихо заломленной на затылок матросской шапочке, а его загримированное лицо напоминало ухмыляющийся череп: вокруг глаз были наложены темные тени, на улыбающихся губах намалеваны белые зубы. Долговязый и неуклюжий, Джек танцевал старательно, но без грации, напевая какую-то грустную песню. Его партнершей была живая тряпичная кукла в костюме Коломбины, с очень подвижными руками и ногами; на лице из туго натянутого атласа были нарисованы нос, рот и глаза, смотревшие печально и влюбленно. Кукла двигалась волнующе сексуально, каждое па танца будило сладострастные желания.
Пьеро и Коломбина носились по всей сцене, танцевали, прыгали и делали пируэты в двух кругах света, неотступно следующих за ними.
Я огляделся, но не нашел источника освещения. Свет шел словно ниоткуда. И музыка тоже раздавалась ниоткуда. Вот она сменилась очень популярной песней Бурных двадцатых «Я - милая маленькая любительница джаза», и Пьеро с Коломбиной изо всех сил принялись танцевать чарльстон. Но я почему-то не слышал топота их ног. Музыка звучала не совсем чисто, ее сопровождало некое эхо, словно она долетала издалека. Несмотря на все усилия Ужасного Джека Старлайта и его партнерши, представление вызывало ощущение монотонности и блеклости. Оно не зажигало, в нем не было харизмы, не было чувства. Но публика в переполненном зале пребывала в экстазе.
Публика.
Ужасный Джек Старлайт и его живая тряпичная кукла пели и танцевали для мертвецов, Теперь, когда мои глаза привыкли к темноте, я увидел сидящих в партере зомби, вампиров, мумий, оборотней и всевозможных призраков. Тут присутствовали все виды полуживых существ и нежити, какие только встречаются на Темной Стороне; соберись они в любом другом месте, их мирное сосуществование не продлилось бы и пяти минут. Но здесь никто не нарушал перемирия, никто не посмел бы этого сделать. Все зрители явились в театр для того, чтобы вернуть себе хоть ненадолго потерянную полностью или частично человеческую сущность, чтобы вспомнить, каково это - быть живым.
Вампиры, выглядевшие очень элегантно в парадных смокингах и бальных платьях, изящно потягивали кровь из термосов, передавая их друг другу. По сравнению с ними мумии в желтых бинтах казались очень неопрятными, и когда они аплодировали, от них во все стороны летела пыль. Оборотни, держась тесной стайкой, подвывали певцу. Их главарь щеголял шикарной курткой, сшитой из человеческой кожи, на спине куртки красовалась надпись, подтверждавшая, что он - вожак стаи. Вурдалаки вели себя тихо-скромно, закусывая человеческими пальцами из пластиковых стаканчиков. Зомби сидели, не шевелясь, а когда начинали аплодировать, делали это очень осторожно, чтобы не потерять какую-нибудь часть тела. Они выбрали места как можно дальше от вурдалаков.
Привидения были самыми разными - от очень четких до едва заметных. У некоторых руки проходили одна сквозь другую, когда они пытались аплодировать, и им приходилось изо всех сил сосредотачиваться, чтобы удержаться на стуле.
Но все это сборище - немертвые, частично живые и почти неживые - получало от представления огромное удовольствие. Они смеялись, веселились, вздыхали и плакали, устраивали овации, как будто их полностью захватило происходящее на сцене. На самом же деле их реакция не имела непосредственного отношения к концерту.
Ужасный Джек Старлайт выступал исключительно для мертвых или для тех, кто очень сильно отошел от своей человеческой сущности. Своими песнями и танцами он заставлял их вспомнить о забытых чувствах, на время возрождал их к жизни и давал возможность снова что-то ощутить. Вновь почувствовать себя живыми, пусть лишь на миг. Его зрители хорошо платили ему за эту иллюзию существования. А пока они упивались своими иллюзорными чувствами во время пения и танца Старлайта, он кормился от их противоестественной жизненной энергии, высасывая ее, как счастливый маленький паразит. Таким образом ему удалось прожить несколько жизней. Когда-то давно он заключил весьма нехорошую сделку с тем, кого до сих пор боялся назвать по имени, и поэтому стал бессмертным. Навечно.
Мне пришлось растолковать все это Сьюзи - она никогда не интересовалась театром. В конце моего рассказа она фыркнула.
- А что у него за отношения с тряпичной куклой? - спросила она.
- Говорят, раньше она была человеком и любовницей Джека Старлайта. Ему требовалась партнерша для танцев, но ему ни с кем не хотелось делиться тем, что он получал от зрителей. Поэтому он превратил девушку в то, что мы теперь видим: в живую тряпичную куклу, неизменно ему послушную, в партнершу, повторяющую каждое его движение. Теперь она выполняет любой его каприз и никогда не жалуется. Конечно, случилось все это очень давно... Наверное, сейчас она уже лишилась рассудка - если ей повезло. Теперь ты знаешь, почему его зовут Ужасный Джек Старлайт.
- А кем она была раньше? - спросила Сьюзи, не сводя глаз с артистов.
- Теперь этого никто уже не помнит. Разве что сам Джек, а он никому не расскажет. Пошли, продолжим начатое и испортим ему день.
- Пошли. Нарушим его душевное равновесие.
Мы бок о бок двинулись по главному проходу.
Мертвецы на крайних местах даже не повернули головы, настолько их захватило представление: забытые чувства так и распирали их бывшие сердца. Воздух был полон магии, но колдовство здесь было ни при чем.
Пьеро и Коломбина все танцевали и танцевали, Арлекин и его тряпичная кукла. Они не останавливались отдохнуть между песнями, мелодии непрерывно сменяли одна другую, песня звучала за песней. Артисты не нуждались в передышке, чтобы собраться с силами и перевести дух: танцор питался энергией публики, а танцовщица была всего лишь тряпичной куклой с нарисованными огромными глазами и улыбающимися губами. Они оба больше не ведали обычных для любого человека проблем. Они изображали любовь и нежность для зрителей, но сами ничего не чувствовали. Все их чувства были игрой.
Когда мы со Сьюзи вспрыгнули на сцену, представление моментально прервалось. Музыка смолкла, Старлайт и тряпичная кукла застыли на месте, каждый в своем круге света.
Ужасный Джек Старлайт принял элегантную позу, спокойный, самоуверенный, и молча глядел, как мы приближаемся. К его лицу приклеилась улыбка-оскал, глаза в темных глазницах ярко сияли. Тряпичные руки и ноги куклы, остановившейся в разгар танца, переплелись под совершенно невозможными углами.
Публика всего пару секунд сидела тихо, а потом принялась орать, свистеть, выкрикивать оскорбления и угрозы. Сьюзи посмотрела на зрителей, но они не обратили внимания на ее взгляд. Тогда к ним повернулся я и задумчиво улыбнулся. Все сразу смолкли.
- Впечатляет, - шепнула Сьюзи.
- Если честно, меня тоже, - признался я. - Только им не говори. Джек Старлайт, давненько не виделись! Все еще гастролируешь на Темной Стороне?
- Да, и при полных залах, - похвастался Джек. - А еще болтают, что театр умер...
Он говорил приятным голосом, без малейшего акцента, четко произнося слова; по его речи невозможно было понять, откуда он родом. А еще он никогда не мигал.
- Знаешь, большинство из зрителей, вмешивающихся в выступление, обычно делают это с места. Чего тебе надо, Тейлор? Ты мешаешь гению работать.
- Мы нашли твою визитку у одного из Бешеных Парней, - объяснил я. - Они работали на Коллекционера.
- Я обратил внимание, что ты упомянул Бешеных Парней в прошедшем времени. Следует ли из этого заключить, что засранцы сдохли? Ну и ну, Тейлор, ты сделался таким крутым после своего возвращения!
- Расскажи лучше про эту визитку, Джек. - Я намеренно не стал выводить его из заблуждения. - Что тебя связывает с Коллекционером?
Он непринужденно пожал плечами.
- А что тут говорить? Коллекционер подослал ко мне своих мальчишек, услышав, что я едва не заполучил Нечестивый Грааль. Это было во Франции несколько лет назад. Я занимался раскопками в Рене-ле-Шато, искал Мальтийского сокола...
Я вздрогнул.
- Я всегда считал тебя более здравомыслящим человеком, Джек. «Не гоняйся за Мальтийским соколом», - гласит первое правило частного сыщика.
Сьюзи нахмурилась:
- По-моему, первое правило гласит...
- Не сейчас, Сьюзи. Продолжай, Джек.
- Представь себе мое изумление, когда мои компаньоны разрыли таинственную могилу и нам открылся Нечестивый Грааль. А потом начались проблемы. Ужасно, когда друзья начинают ссориться из-за денег. К тому времени, как улеглась пыль и подсохла кровь, я уже шпарил из замка с пустыми руками и с превышением скорости. И все же я один из немногих, кому довелось увидеть Нечестивый Грааль и остаться в живых.
- Какой он из себя?
Ужасный Джек Старлайт призадумался.
- Холодный. Уродливый. Соблазнительный. Мне хватило ума его не трогать. Я с ходу узнаю зло, когда с ним сталкиваюсь.
- Думаю, да, - согласился я. - По злу ты большой специалист. Итак, что ты сказал Бешеным Парням, когда они к тебе обратились?
Он гаденько хихикнул:
- Ни фига не сказал. Надавал пинков под толстые задницы и отправил плакаться в жилетку боссу. Мне хотелось проучить Коллекционера, чтобы больше не засылал ко мне своих псов. Их искусственные страхи не произвели на меня впечатления - я мастер своего дела, не забывайте. Вот и все. Больше мне нечего сказать ни о Нечестивом Граале, ни о Коллекционере. Так, случайные встречи на Темной Стороне, ничего больше. А сейчас... Разве кто-то из вас участвует в представлении? А если нет, может, уберетесь со сцены подобру-поздорову? Здесь рождается высокое искусство. И почему я не держу вышибал с большими дубинками?
- Темную Сторону оккупировали ангелы, - сообщил я. - Они разыскивают всех, кому известно хоть что-то о Нечестивом Граале. И они не очень миролюбивы. Церемонии им ни к чему, они же ангелы. Твои поклонники выглядят весьма внушительно, но даже все они, вместе взятые, не смогут выстоять против единственного ангела. Если, конечно, они вообще захотят тебя защищать, в чем я сильно сомневаюсь: мертвецы известны своей ненадежностью. Но если хочешь, можешь помочь нам со Сьюзи найти Нечестивый Грааль и Коллекционера, тогда мы тебя прикроем.
Ужасный Джек Старлайт медленно покачал головой.
- Когда начинаешь думать, что хуже быть уже не может... Ангелы на Темной Стороне. Прекрасно! Решено, я ухожу.
Он повернулся к публике:
- Леди и джентльмены, сегодняшнее представление отменяется по библейским причинам. До свидания, да благословит вас Господь, надеюсь, вам понравилось. Прошу не устраивать давки в дверях. Выходите организованно. Извините, но стоимость билетов не компенсируется.
Он подошел к своей тряпичной кукле, резко щелкнул пальцами, и она упала ему на плечо, повиснув так, словно внутри ее не было ничего, кроме соломы. А может, и вправду ничего не было: судя по тому, как стремительно Старлайт направился за кулисы, его партнерша почти ничего не весила.
Я не видел причин останавливать Джека. Пользы от него никакой, а лишний партнер будет только путаться под ногами.
Но вдруг Ужасный Джек Старлайт остановился как вкопанный и медленно, словно нехотя, обернулся. Только тогда мы поняли, что кроме нас на сцене появился еще один человек. Даже тряпичная кукла подняла свое атласное лицо, чтобы взглянуть туда, где неподвижно и безмолвно стоял седой мужчина в сером костюме, похожий на ожившую тень.
Он подождал, пока все его заметят, и засиял, как солнце, слишком яркое для человеческих глаз. Мы со Сьюзи отшатнулись, прикрывая лицо руками, Старлайт побежал к краю сцены. Только тряпичная кукла с восхищением смотрела на ангела нарисованными глазами.
Публику охватила паника, раздались вопли, слово «ангел» передавалось из уст в уста, как проклятие. Привидения сразу исчезли, лопнув, как мыльные пузыри. Вампиры превратились в летучих мышей и унеслись прочь. Те же, кто был привязан к материальным телам, пробивались к дверям по проходам, а потом бежали через вестибюль на улицу.
Ангел раскинул пылающие крылья, сияющий и жуткий, воплощение величия; запахло горящей плотью и расплавленным металлом. Тряпичная кукла, безвольно висящая на плече Старлайта, вспыхнула, пламя удивительно быстро охватило ее с головы до пяток, но сквозь огонь она продолжала восхищенно смотреть на ангела. Старлайт, завопив от боли и ярости, отбросил куклу; она шлепнулась на сцену и попыталась было ползти за Джеком, но пламя было слишком жарким, а она была сделана из тряпок и соломы. Кукла сгорела полностью, от нее осталось лишь черное пятно на полу да клубы дыма, благоухающего фиалками.
Старлайт ничего этого не видел, он уже мчался к краю сцены и почти до него добежал, когда на нем вдруг загорелась одежда. Сперва занялась матросская шапочка, запылала бледно-голубым огнем, который быстро перекинулся на волосы; а потом полыхнул весь костюм Арлекина. Джек попытался сбить пламя, но лишь обжег руки. Прошли считанные секунды, а его тело уже полыхало ярче печи. Он вскрикнул всего один раз, выдохнув огонь, и упал. Он извивался всем телом, а языки пламени взмывали все выше и вскоре поглотили Ужасного Джека Старлайта - от него осталось лишь несколько обугленных костей да шипящий растопленный жир, медленно капающий с края сцены.
К этому времени Сьюзи Стрелок уже вытащила из футляра Говорящий пистолет и недрогнувшей рукой прицелилась прямо в грудь ангела. Но лицо ее было искажено ужасом, и я понял, что она испытывает те же чувства, какие недавно испытал я, взяв в руки это кошмарное оружие. С железным самообладанием Сьюзи отринула все попытки пистолета захватить над ней власть; ее тело сотрясала дрожь внутренней борьбы, однако рука, державшая пистолет, не дрогнула. Ей оставалось только нажать на спуск. Но ей не хватало силы воли, чтобы на него нажать.
Ангел отвел взгляд от останков Старлайта и посмотрел на Сьюзи. Он увидел в ее руке Говорящий пистолет и моментально исчез, взмахнув сияющими крыльями: пробил крышу театра и унесся ввысь в ночное небо.
Сьюзи продолжала целиться в то место, где он только что стоял. Лицо ее побледнело и покрылось каплями пота, безумные глаза смотрели в одну точку. Ее всю трясло - она сражалась с Говорящим пистолетом за власть над своими телом и душой. И в конце концов победила и отбросила пистолет в сторону. Видимо, ей помогло то, что она была Сьюзи Дробовиком и всегда носила с собой оружие. Она победила, но я так никогда и не узнал, чего ей это стоило. Я никогда не спрашивал об этом, потому что вскоре она рассказала мне нечто куда страшнее.
Сьюзи вдруг опустилась на сцену, как будто ей отказали ноги. Положив вздрагивающие руки на колени, она раскачивалась вперед-назад, словно маленькая девочка, попавшая в беду. Она не плакала, это было бы для нее уже слишком, однако взгляд ее стал диким, безнадежным и мрачным. Она тихо стонала, как страдающее от боли животное, и, присев рядом, я обнял ее за плечи, чтобы успокоить, но она взвизгнула и отпрянула от меня, словно испуганный ребенок. Я осторожно придвинулся снова, стараясь не приближаться вплотную.
- Все хорошо, Сьюзи, - нашептывал я. - Я здесь. Все позади. Позволь мне помочь тебе.
- Ты не можешь мне помочь, - возразила она, не глядя на меня.
- Я здесь... Это я, Джон.
- Ты не должен ко мне прикасаться, - отрезала она резким чужим голосом. - Никто не должен. Я не выношу ничьих прикосновений. И никогда не смогу вынести. Я не могу ни перед кем дать слабину.
Я постарался поймать ее взгляд; мне очень хотелось ей помочь, оттащить от края. Но я знал, что, если я скажу что-нибудь не то, ее душа может рассыпаться на части, которые никогда не сложатся снова. Мне ни разу не приходилось видеть ее такой... беззащитной.
- Когда Бешеные Парни обрушили на нас свои ужасы, - осторожно начал я, - в один из моментов мне открылось то, что видела ты. Я очутился с тобой в больнице и видел... ребенка.
- Никакого ребенка не было, - устало возразила она. - Он только должен был родиться. Так выглядел плод после аборта. Я затянула с операцией, потому что стыдилась. Мне было стыдно сказать родителям, что мой родной брат пользовался моим телом с тринадцати лет, что я ношу его ребенка. Это не было изнасилование в полном смысле слова. Иногда он покупал мне подарки, всякие безделушки. А иногда говорил, что убьет меня, если я кому-нибудь проговорюсь. Он пользовался мной. А когда правда вышла наружу, родители во всем обвинили меня, сказали, что я его соблазнила. Мне сделали аборт в день моего пятнадцатилетия. В тот день рождения у меня не было ни свечей, ни торта. Меня заставили смотреть на плод, чтобы я хорошенько все запомнила. Словно такое можно забыть. Я убила своего брата, пристрелила из краденого пистолета. То было мое первое оружие. Я помочилась на его труп и сбежала на Темную Сторону. С тех пор я живу здесь. Я поклялась, что никогда больше не буду слабой и уязвимой. Теперь я - Сьюзи Дробовик, ходячая смерть. Но я не выношу, когда до меня дотрагиваются, ни друг, ни любовник. Только так я чувствую себя в безопасности и от других, и от себя.
- Ты хочешь сказать, что в твоей жизни никого никогда не было? - изумился я. - Никого, кому бы ты доверяла настолько, чтобы...
- Нет. Никогда.
- Я и не подозревал, как ты одинока, Сьюз.
- Не называй меня так, - произнесла она гробовым голосом. - Так звал меня он.
- О господи, прости, пожалуйста, Сьюзи. Мне очень жаль.
Ее взгляд начал оживать, она посмотрела на меня с горькой усмешкой.
- Я готова доверить тебе свою жизнь, Джон. Но не могу вынести твоих прикосновений. Мой брат победил в конечном итоге. Хоть я и убила его, он все равно со мной.
Я не знал, что сказать, поэтому просто повторил:
- Я здесь, Сьюзи.
- Знаю, - ответила она. - Иногда этого достаточно.
Она поднялась на ноги, вернула Говорящий пистолет на место, подцепив его футляром, и снова убрала в карман куртки. Она стояла на краю сцены и смотрела в темный зал. Утраченная на время уверенность вернулась к ней, и я подошел и встал рядом.
- Это всего лишь пистолет, - сказала Сьюзи, не глядя на меня. - Я знаю, как обращаться с оружием. В следующий раз я выстрелю.
Я кивнул.
Мы покинули здание театра «Стикс» бок о бок, но нас разделяли целые мили.
Стоило нам выйти на улицу, зазвонил мой мобильник. На этот раз звонил Эдди, Злое божество опасной бритвы - по крайней мере, так он себя величал. А поскольку он имел привычку убивать всех, кто с ним спорил, никто не возражал против его права носить это имя. Эдди Бритва, безусловно, самый странный и самый опасный человек на Темной Стороне, с ним нельзя не считаться. На этот раз у него была для меня информация.
- Слыхал, ты ищешь Нечестивый Грааль, - начал он без предисловий. - Я знаю, где он. У Коллекционера.
- Я как раз прорабатываю эту версию, - ответил я. - А почему ты считаешь, что он у Коллекционера?
- Потому что я сам добыл для него Грааль. - Эдди говорил загадочным шепотом, впрочем, как и всегда. - Точнее, он нанял меня, чтобы отобрать Грааль у тех ублюдков, которые добрались до него первыми. Коллекционер начал нервничать, когда его люди потеряли Говорящий пистолет, поэтому обратился ко мне. В другое время он бы поостерегся, но на сей раз у него было кое-что нужное мне, поэтому мы заключили сделку. Нечестивый Грааль находился в руках Крестоносцев, своры оголтелых христиан-евангелистов, которые собирались использовать его в своем крестовом походе на Темную Сторону. Они хотели перебить всех мало-мальски владеющих магией, объявить их неугодными Богу, нехристями. Поскольку я тоже подпадаю под эту категорию, я был рад возможности нанести упреждающий удар.
- Тебя нанял Коллекционер? - переспросил я. - А я думал, ты больше не работаешь за деньги.
- Не работаю, - подтвердил Эдди Бритва. - В уплату он сообщил мне, где находятся Крестоносцы. Я уже давно ищу этих гадов. Они затаскивали подростков, сбежавших из дома, на свои базы и промывали им мозги, а потом посылали шпионить или заманивать других подростков. Эта мелюзга должна была стать пушечным мясом в их крестовом походе.
- Значит, сейчас Нечестивый Грааль у Коллекционера?
- Сам передал ему из рук в руки. Отвратительная вещь. Но теперь мне начинает казаться, что Коллекционер совсем неподходящий для нее хозяин. Я не могу на него напасть, я дал слово, но про тебя ничего не говорил. Так что приезжай, и я расскажу тебе, где сейчас скрывается Коллекционер. Ты заберешь у него проклятый Грааль и спрячешь в безопасном месте. Как тебе такое предложение?
- Самое лучшее за сегодняшний день. Где тебя найти, Эдди?
- Я снова в убежище Крестоносцев, хочу поискать тут еще что-нибудь интересное.
- Займешься грабежом?
Он захихикал:
- От старых привычек трудно избавиться. Знаешь склад Большого Сергея на Кайнек-авеню?
- Знаю. Подойду через двадцать минут. Ты, конечно, в курсе, что на Темную Сторону прибыли ангелы и Сверху, и Снизу, что они выбивают душу из всех, кого подозревают в связи с Нечестивым Граалем?
- Я к ним не лезу, они не лезут ко мне, - ответил Эдди Бритва и отключился.
Я убрал мобильник и повернулся к Сьюзи. Она была такой же спокойной и уверенной, холодной и уравновешенной, как и всегда, но, когда я пересказал ей реплики Эдди, нахмурилась.
- А почему он не сообщил тебе по телефону, где находится Коллекционер?
- Потому что неизвестно, кто мог нас подслушивать, - предположил я. - На Темной Стороне нет надежных линий. Ты знаешь склад Большого Сергея?
- Пожалуй, нет.
- Сергей - русский мафиози, он может достать все, что пожелаешь, особенно оружие и средства защиты. Видимо, из-за этого Крестоносцы и обратились к нему. Он тебе понравится, если, конечно, Эдди Бритва с ним еще не разделался.
- Ты знаешь всех самых лучших людей города, Тейлор. Пошли. Я хочу покончить с этим делом.
- Сьюзи...
- Пошли.
И вот мы снова в пути, рука об руку.

ГЛАВА ШЕСТАЯ
СМЕРТЬ ВСЕГДА ПРИХОДИТ НЕОЖИДАННО

Мы со Сьюзи торопливо шагали по пустынным улицам. По всей Темной Стороне пылали пожары, как сигнальные костры в ночи. Воздух был полон дыма и пепла, запаха горелых тел. Здания взрывались, уничтожаемые ангельским светом, - то был настоящий адский фейерверк. В небе парило столько ангелов, что они затмили и луну, и звезды. Большая часть уличных фонарей уже была уничтожена, поэтому основным освещением теперь служили пляшущие языки пожаров.
Мы старались держаться в тени, бегом проскакивая освещенные участки.
Без обычного уличного движения Темная Сторона стала непривычно тихой. Все ее обитатели, которые смогли, уехали, а люди из реального мира не хотели сейчас сюда соваться.
На Темную Сторону прибыли ангелы и Сверху, и Снизу, и ночь стала темнее темного.
На площади Башни Времени - центральной площади города - собрались главные игроки. Они вышли на улицу, чтобы дать последний бой захватчикам. Мы со Сьюзи укрылись в проеме двери и наблюдали, стараясь остаться незамеченными.
Повелитель Рун гордо держал в руке посох, вырезанный из Древа Жизни. Вокруг него сверкали молнии, и ангелы отворачивались, чтобы не встретиться с его горящим взглядом, а он смеялся каркающим смехом, как ворон на поле битвы.
Граф Видэо непринужденно прислонился к фонарному столбу, окруженный мерцающим плазменным светом, его бледную кожу усеивали силиконовые узлы и магические схемы. Граф злобно хихикал, плетя длинными пальцами сложный двоичный магический узор: он переписывал реальность с применением дескриптивной теории и безумной математики, и ангелы не могли к нему приблизиться.
Король Шкур, сгорбившись, сверкая глазами, стоял посреди улицы и своим волшебством уничтожал вероятности.
Окровавленные Лезвия, от которого разило потом и мускусом, нетерпеливо пыхтел и топал ножищами в ожидании, когда кто-нибудь скинет одного из ангелов прямо в его шипастые лапищи.
Над всей площадью Башни Времени разносились вопли боли и крики ярости ангелов: магия, наполнившая ночь, пожинала свою добычу.
Теперь ангелы летели по большой спирали. Их движение становилось все быстрей, крути расширялись - прибывали все новые силы. Скоро их станет так много, что никакой магии не хватит, чтобы их сдержать, и тогда они снова ринутся на землю. Самый нетерпеливый ангел, уже попытался это сделать, за что поплатился. Он рискнул спуститься слишком низко, и один из магов схватил его и распял на стене Башни Времени. Десятки холодных железных гвоздей пришпилили раскинутые руки и ноги к стене, как лапки лягушки в лаборатории перед препарированием. Но ангел был еще жив, он слабо светился, как упавшая звезда, из его золотых глаз медленно капали слезы, когда он пытался понять, как же это произошло, как он сумел так низко пасть. Он познавал ограничения материального мира на горьком опыте; оторванные крылья валялись у его ног.
Где-то вдали родился новый звук, будто запустили огромный мотор: то просыпались древние, темные, мощные силы, готовые защищать Темную Сторону. В старинных склепах, в забытых могилах зашевелились могучие существа и сущности, уже давно превратившиеся в легенду. Кое-кто из них был не моложе самих ангелов, и среди них встречались не менее устрашающие личности.
Темная Сторона очень, очень старое место.
Мы со Сьюзи короткими перебежками пробирались вдоль площади, держась поближе к домам. В воздухе скопилось напряжение, вызванное столкновением огромных сил - словно в ночном море сталкивались гигантские айсберги.
Мне совсем не хотелось вмешиваться в происходящее. Я прекрасно знал предел своих возможностей, Сьюзи тоже проявляла благоразумие, следуя за мной по пятам. Те силы, что пробудились сейчас к жизни, могли прихлопнуть нас, как жуков, и даже этого не заметить.
Нам нужно было миновать две стороны площади, и к тому времени, как мы добрались до нужного места, мое сердце громыхало, как молот. Но наконец мы свернули на тихую безымянную улочку и понеслись по ней во весь дух. Кто-то закричал, но мы даже не обернулись. Склад Большого Сергея был уже совсем рядом.
А значит, рядом мог быть и Эдди Бритва, Злое божество опасной бритвы. Иногда он мой друг, а иногда - нет. В нем соединились святой и грешник, найдя пристанище в одной загадочной и негигиеничной оболочке. Через него можно выйти на мелких божков и церковников, а еще благодаря ему можно заполучить неприятностей выше головы. Эдди старался загладить былые преступления, которых натворил немало, и стал очень беспокойным носителем добра, причем добро в данном случае не имело права голоса.
В последний раз я видел его в возможном будущем, куда попал через провал во времени, и в конце концов мне пришлось его убить. Я убил его из милосердия, и во всей этой истории был повинен Коллекционер, путешествующий во времени. О таких вещах говорить непросто. Я все никак не мог решиться рассказать Эдди о том происшествии, хотя бы намеками. Ситуацию осложняло еще и то, что Эдди из будущего обвинял меня в гибели всего мира. Если нынешний Эдди узнает об этом, он тут же меня убьет, просто из принципа. Правда, то будущее вовсе не было неизбежным, а просто одним из возможных вариантов развития событий. Когда дело касается Времени, никогда ничего нельзя знать наверняка.
Короче, я решил подождать и посмотреть, что будет, а уж потом что-либо предпринять - или ничего не предпринимать. У меня истинный талант откладывать все на потом. Черт, как жаль, что это не олимпийский вид спорта.
Мы со Сьюзи остановились в начале квартала, где находился склад, и осмотрелись. Повсюду пылали пожары, некоторые угрожали стоящим рядом домам. Тут и там плясали и прыгали тени, но ни смертных, ни ангелов нигде не было видно. Значит, битва здесь закончилась, фронт передвинулся дальше, оставив за собой пожары и разрушения. Стояла летняя жара, и очень сильно парило.
Я увидел в конце квартала склад Большого Сергея, он ничем не выделялся среди остальных зданий и почти не пострадал. Подход к нему вроде был свободен, но я все равно не спешил. Эдди Бритва вполне способен устроить мне засаду, особенно если ему взбредет в голову, что это пойдет на благо каким-то высшим целям.
Сьюзи с дробовиком наперевес непрерывно ворчала, она всегда чувствовала себя обманутой, когда не в кого было стрелять.
- Все это плохо пахнет, Тейлор.
Она казалась спокойной, но ее выдавали побелевшие костяшки пальцев, слишком сильно сжимавших ружье.
Мне бы следовало отослать ее домой отдохнуть и набраться сил, но без нее мне было не обойтись. Сьюзи принюхалась, словно могла учуять грядущие неприятности. Кто знает, может, и вправду могла.

Предыдущая страница 7 Следующая страница


Ангелы света и тьмы 8

- Подумай хорошенько, с чего бы вдруг Коллекционер стал выдавать Эдди свой самый главный секрет - где он хранит свою коллекцию? Эдди, конечно, страшный тип, но и Коллекционер за деньги может перерезать горло родной бабушке. Не могу поверить, чтобы он стал рисковать своим складом без очень серьезной причины. К тому же все знают: Коллекционер не поступится ничем, если это можно продать.
- Твоя правда, - ответил я. - Но с другой стороны, Эдди Бритва не тот человек, кому можно запросто сказать «нет». Кстати, если Коллекционер и в самом деле был вынужден рассказать, где находится его склад, сейчас он наверняка планирует переезд. Если мы будем слишком долго копаться, информация может устареть.
- Коллекционеру понадобится немало времени, чтоб упаковаться, - возразила Сьюзи. - Если его коллекция в самом деле так велика, как о ней говорят, ему потребуются годы, чтобы перевезти ее в другое место. Особенно если он не хочет привлекать к себе внимание. К тому же ему сначала надо приготовить новое безопасное логово. Нет, времени у нас наверняка навалом. Меня больше беспокоит, сколько еще мы сможем торчать здесь незамеченными. На мне будто нарисована мишень... Найди-ка лучше, куда мне стрельнуть!
Она, конечно, была права. В таких случаях бездействие куда опаснее любого действия.
Поэтому я двинулся прямиком к складу Большого Сергея, так, словно ровным счетом ничего не опасался. Но Сьюзи сразу все испортила: она зашагала рядом со мной, держа дробовик наготове, оглядываясь, как собака в поисках добычи.
Никто по нам пока не стрелял, никто не пикировал с неба на сияющих крыльях.
На белом фасаде склада Большого Сергея не было никакой вывески - Большой Сергей не верил в рекламу. Или вы и так про него знали, или вы не того калибра, чтобы вести с ним дела.
Я держался начеку, готовый в любой момент пригнуться и бежать, если понадобится, пока мы не дошли до главного входа. Считалось, что склад оснащен самыми изощренными средствами безопасности, начиная от специальных заклятий и кончая противовоздушными орудиями. Никому еще не удавалось украсть что-нибудь у Большого Сергея и успеть этим похвалиться. Хотя желающих не убавлялось: в конце концов, это же Темная Сторона. Рассказывали, будто входная дверь склада сделана из шестидюймовой стали и снабжена лучшими электронными замками, а все оконные пуленепробиваемые стекла защищены в придачу стальными ставнями.
Большой Сергей верил в безопасность.
Хотя все это не смогло остановить Эдди Бритву.
- Если Большой Сергей достаточно благоразумен, он уже опечатал свое заведение так, чтобы туда и мышь не проскочила, а сам где-нибудь спрятался, - сказала Сьюзи. - И как мы попадем внутрь?
- Что-нибудь придумаем, - ответил я, стараясь говорить уверенно.
- Ах да, - подхватила Сьюзи. - Сымпровизируем. Неожиданно и жестоко, без всякого милосердия. Я уже чувствую себя гораздо лучше!
- К сожалению. - сказал я, замедляя шаги, - нас, кажется, кто-то опередил.
Теперь, когда мы подошли ближе, стало видно, что склад разгромлен. Несколько окон, несмотря на пуленепробиваемые стекла и стальные ставни, были выбиты: ставни свисали вкривь и вкось, некоторые вовсе отсутствовали. На уровне второго этажа зияла дыра, проделанная вроде бы пушечным ядром. Или мощным кулаком. А знаменитая стальная шестидюймовой толщины дверь со всеми ее сверхнадежными защитами оказалась вырвана из косяка и валялась, измятая, посреди улицы
Я обошел дверь и осторожно приблизился к дверному проему. Сьюзи не отставала от меня, изготовив дробовик к бою.
Я заглянул внутрь, убедился, что в здании не слышно ни звука, и только после этого не спеша вошел. Сьюзи следовала за мной, водя стволом из стороны в сторону в надежде обнаружить цель. Близкая опасность приятно возбуждала ее.
В вестибюле царил беспорядок. Вся мебель была сломана, перевернута, а некоторая просто превращена в щепки. Дорогой ковер выглядел так, словно по нему протопала целая армия. Стены изрешечены пулями, пробиты взрывами; досталось даже комнатному растению в углу.
Такие тотальные масштабы разрушения могли бы показаться забавными, если бы не следы крови повсюду. Здесь пролились целые галлоны крови, порванный ковер настолько пропитался ею, что хлюпал под ногами. На стенах алели красные пятна и потеки, кое-где виднелись кровавые отпечатки ладоней. Кровь стекала с разбросанной мебели и капала с огромного мокрого пятна на потолке. Я даже не хотел думать, что могло заставило кровь забить фонтаном на двенадцатифутовую высоту.
Обойдя то место, где капало с потолка, я пересек вестибюль и посмотрел на Сьюзи.
- Если бы ты все время не была со мной, я подумал бы, что это твоя работа.
Она удрученно шмыгнула носом.
- Нет, это работа Эдди Бритвы. Я - профессионал, а он - энтузиаст. Знаешь, что меня беспокоит больше всего? Столько крови, и ни одного тела. Что он мог сотворить с телами? И что это за религиозная чепуха на стенах?
Она показала на вкривь и вкось висящие картины. Все они в подробностях изображали смерть христианских мучеников, на всех было полно крови и страданий. На стене были намалеваны и огромные распятия. А под ними виднелась надпись печатными буквами: «Молите о милосердии, пока еще не поздно. Каждый день Бог вас судит. Никакого милосердия безбожникам. Путь церкви - единственно верный путь. Вы сегодня уже убили неверующего?»
- Ужасно, - произнесла Сьюзи.
- Здесь не было ничего подобного, когда я в последний раз заходил, чтобы пообщаться с Большим Сергеем, - удивился я. - Он верил в корысть и не верил в воздаяние. Можно предположить, что Крестоносцы хотели купить так много оружия, что оказалось проще сдать им склад целиком. А они... решили устроиться здесь как дома. Интересно, сколько оружия они закупили?
Сьюзи нахмурилась:
- Неужели Большой Сергей не понимал, что они собираются оккупировать Темную Сторону?
Я пожал плечами.
- Даже если и понимал, ему было плевать. До тех пор, пока шла предоплата. Кто-то все равно бы нажился на этих парнях, так почему не он? - Я еще раз оглядел залитое кровью, разгромленное помещение. - Нечестивый Грааль уже за многое в ответе. Джуд говорил, он притягивает зло.
Сьюзи удивилась:
- Джуд?
- Наш клиент.
- Ах да. Столько всего произошло, что я совсем про него забыла. И куда мы теперь, Тейлор?
- Думаю я нашел улику!
Сьюзи посмотрела туда, куда я показывал. Рядом с дверью с табличкой «Лестница» кто-то нарисовал кровью стрелку.
- Дверь ведет к кабинетам на верхнем этаже. Нам лучше поторопиться. Нас ждет Эдди Бритва.
- Замечательно, - заметила Сьюзи.
Мы поднялись по лестнице, следуя указаниям кровавых стрелок на стенах. Сьюзи по-прежнему держала дробовик наготове и проверяла все темные углы, прежде чем двинуться дальше. Пока мы не встретили никаких неприятных сюрпризов, но видели все новые разрушения и алеющую повсюду кровь. Чертова уйма людей рассталась здесь с жизнью, и, судя по тому, что кровь еще не свернулась, произошло это совсем недавно. Но мы не обнаружили ни единого тела.
Алые стрелки привели нас к небольшому офису в конце коридора на четвертом этаже. Дверь оказалась выбита и висела на одной петле.
Мы со Сьюзи вошли в кабинет. Дешевая, но удобная мебель уцелела, вот только одна стена была сплошь забрызгана кровью. В стену был встроен сейф, его тяжелая стальная дверца валялась на полу. А за письменным столом, заваленным бумагами, восседал сам Эдди Бритва и неторопливо просматривал документы. Он не поднял глаз, когда мы вошли.
- Привет, Джон. Заходи. Устраивайтесь поудобнее. Я скоро закончу.
Сьюзи сразу направилась к открытому сейфу и широко улыбнулась, обнаружив там пачки денег. Она принялась распихивать их по многочисленным карманам своей кожаной куртки. Сьюзи всегда была очень практичной особой.
Злое божество опасной бритвы выглядел как обычно: тощий, облаченный в слишком большое пальто, которое перестало быть новым много-много лет назад, настолько рваное и обтрепанное, что казалось, оно не разваливается лишь благодаря пропитавшей его грязи. Лицо Эдди было чересчур бледным, запавшие глаза лихорадочно блестели, и от него, как всегда, ужасно воняло. Даже канализационные крысы, сдохшие от чумы, и то смердят меньше, чем Эдди Бритва. Правда, мух около него не вилось, но лишь потому, что, едва приблизившись, все мухи падали замертво. Тонкие бледные руки Эдди неторопливо и методично пролистывали бумаги, иногда он откладывал пару документов в отдельную стопку.
- Крестоносцы - экстремальная христианская секта правого толка, - наконец, не отрываясь от своего занятия, заговорил Эдди - тихим, глубоким, каким-то потусторонним голосом. - Многочисленная, прекрасно финансируемая организация. Они готовы сжечь все, в чем есть хоть искра радости. Крестоносцы планировали захватить Темную Сторону, чтобы отыскать Нечестивый Грааль. Большой Сергей продал им все, начиная с остававшихся у него танков «Тигр» до ручных ракетных установок, а в придачу разное обмундирование - количество проданного просто не укладывается в голове. А потом быстренько унес ноги, пока не разразилась буря. Эти Крестоносцы - мерзкие ублюдки. Судя по бумагам, они планировали поджечь Темную Сторону и стрелять во все, что движется, пока кто-нибудь не отдаст им Нечестивый Грааль. Однако им повезло. Кто-то явился сюда и предложил продать им эту проклятущую вещицу. Они, само собой, пытали тупоумного ублюдка до тех пор, пока тот не сказал, где находится Грааль, после чего просто пошли и забрали потир. А потом пришел я и отнял Грааль у них - не особо нежным способом. Крестоносцы натворили много зла, я уже давно искал повод, чтобы продемонстрировать им, как мне не нравится их деятельность. Из-за таких экстремистов страдает религия. Конечно, они были всего лишь ветвью более крупной организации, но все равно приятно, что они получили мое предупреждение.
- Предупреждение? - удивился я.
- Я предупредил, чтобы они держались подальше от Темной Стороны, - Эдди впервые поднял голову и улыбнулся. - Жаль, я не знал, что сюда явятся ангелы. Возможно, они бы задали Крестоносцам еще большего жара. Хотя я не слишком-то люблю ангелов.
Сьюзи подошла ко мне с раздувшимися от денег карманами и сурово посмотрела на Эдди.
- Что ты сделал с телами, Эдди?
На его лице снова промелькнула улыбка.
- Я их продал. За хорошую цену.
Бывают разговоры, которые не хочется поддерживать. Я кашлянул, чтобы привлечь внимание Эдди Бритвы.
- Ты говорил, что знаешь, где находится Коллекционер. Мне очень нужно срочно с ним повидаться.
- Ах да. Величайшая тайна Темной Стороны - где находится секретный склад Коллекционера. Я был на этом складе. Тебя, наверное, удивляет, почему он раскрыл свой секрет такому человеку, как я. Все очень просто. Я его заставил. Беглый осмотр его коллекции был частью условий, на которых я согласился забрать Нечестивый Грааль у Крестоносцев и передать ему. - Эдди почти беззвучно рассмеялся, словно ветер зашуршал в голых ветвях засохших деревьев. - Я взял его за горло, и он это понял. Коллекционеру отчаянно хотелось заполучить такой уникальный экспонат, а я хотел посмотреть его коллекцию. Я и не подозревал, что у него есть Говорящий пистолет, пока не узнал, что он его потерял. Страшное оружие. Насколько я понимаю, сейчас оно у тебя. Если ты благоразумный человек, избавься от него. Говорящий пистолет еще никого не сделал ни счастливым, ни богатым, ни мудрым. Он создан для разрушения, ничего другого он делать не может. Когда я узнал, что у Коллекционера есть такой уникальный экспонат, я решил, что у него должно быть много других интересных вещей. Мне захотелось узнать, каких именно. Возможно, когда-нибудь он захочет испробовать кой-какие свои штучки на мне.
Я многое мог бы сказать по этому поводу, но сказал лишь:
- Мы пробовали воспользоваться Говорящим пистолетом, но у нас ничего не получилось.
- Чертова штуковина живая, - вставила Сьюзи. - К тому же страшно злобная.
- Тогда я удивлен, что вы еще живы! - воскликнул Эдди. - И в здравом уме.
- Как выглядит убежище Коллекционера? - поинтересовалась Сьюзи, возвращаясь к делу.
- Огромное, - ответил Эдди. - Слишком большое. Много-много этажей, забитых до отказа ящиками, которые он даже не успел открыть. Коллекционер собрал так много всякой всячины, что и сам уже не помнит всех своих приобретений. Но конечно, он ни за что на свете не наймет помощника. Могу сказать одно: он собирал свою коллекцию гораздо дольше, чем кажется. У него есть такие экземпляры...
- Где его убежище? - Я снова терпеливо вернул Эдди к главной теме. - Как туда попасть?
Эдди извлек неизвестно откуда пластиковую карту и осторожно положил на стол.
- Эта карта запрограммирована на то, чтобы открывать все замки. Коллекционер еще не знает, что она пропала, а я не буду слишком долго тянуть с визитом.
- Эдди, - начал я. - Где...
- На Луне, - ответил Эдди Бритва. - Склад занимает несколько кратеров, в него ведут туннели, вырытые под морем Спокойствия. Там есть электроэнергия, атмосфера и искусственная гравитация. Не знаю, сам он все это сделал или получил по наследству... Во всяком случае, там есть все мыслимые удобства и все возможные системы безопасности, включая те, что Коллекционер стащил из будущего. Можно только позавидовать его наглости... Каким образом вы доберетесь до Луны и попадете на его склад - увы! - ваши проблемы. Тут я ничем не могу помочь. Коллекционер просто телепортировал меня туда и обратно. Есть вопросы?
- Да. Ты не знаешь хорошего турагента?
- Ах, Тейлор, - раздался знакомый голос. - Как всегда, отпускаешь неуместные шуточки?
Я обернулся не сразу, потому что знал, кто стоит за моей спиной. Конечно, Уокер - как всегда безупречно аккуратный, застывший в непринужденной позе в дверном проеме.
Сьюзи развернулась первой и прицелилась в него из дробовика. Уокер в ответ приподнял шляпу. Потом посмотрел на Эдди Бритву, скривившись от отвращения, и снова переключился на меня.
- Что, Тейлор, по-прежнему в плохой компании? А ты ведь мог бы найти друзей и получше.
- Если бы работал на тебя, а значит, на власти. - Я улыбнулся холодной угрожающей улыбкой. - Да я не помочился бы на власти, даже если б они горели ярким пламенем. Вы защищаете то, что я презираю. Нет, у меня есть гордость, не говоря уже про совесть.
- Да, - согласился Уокер. - Наверное, ты прав. Боюсь, у меня для тебя плохие новости. Кажется, ангелы договорились с моим начальством. Это, конечно, было большой неожиданностью. Мои начальники полагали, что до них никто не сможет добраться. Ангелы недвусмысленно дали понять, что либо власти станут активно сотрудничать с ними и передадут им Нечестивый Грааль, либо все живое на Темной Стороне будет уничтожено и здесь не останется камня на камне. Надо сказать, наши крылатые гости не отличаются большой добротой... Впрочем, с чего бы им быть добрыми?
- О каких ангелах идет речь? - поинтересовалась Сьюзи. - О тех, что Снизу, или о тех, что Сверху?
- Не знаю, - признался Уокер. - Может, о тех. Может, о других. Может, обо всех сразу. Какая разница? Дело в том, что власти вложили слишком много денег в Темную Сторону, они не могут поставить под удар свои интересы, поэтому согласились сотрудничать с ангелами. Короче, мне приказано найти тебя, Тейлор, и привести к моему начальству. Мы мило побеседуем, выпьем по чашечке чая, возможно, с хорошим печеньем, потом ты воспользуешься своим необыкновенным даром и выяснишь, где находится Нечестивый Грааль. Отказы не принимаются. Твое присутствие обязательно. Не злись, Тейлор: тебе предстоит спасти Темную Сторону от разрушения, в придачу ты получишь признательность властей. Некоторые на твоем месте были бы польщены и благодарны. А теперь пошли, дорогой. Время не ждет.
- Вы воображаете, что можете просто взять и забрать его? - В голосе Сьюзи прозвучала недвусмысленная угроза, дробовик в ее руке целился во вторую пуговицу пиджака Уокера. - Я никогда не доверяла властям и не собираюсь доверять им сейчас. Ангелы уже пытались морочить Тейлору голову, чтобы добраться до Нечестивого Грааля. Это Темная Сторона, Уокер. Мы не поклоняемся ни аду, ни раю.
Уокер бесстрастно посмотрел на нее.
- У меня нет приказов насчет тебя и Эдди. Вы оба можете идти, куда захотите. Если только не решите вмешаться, но в таком случае я не отвечаю за вашу безопасность.
Напряжение в комнате все возрастало. Сьюзи улыбалась нехорошей улыбкой, Эдди смотрел на Уокера странно задумчивым взглядом. Любой на месте этого чиновника повернулся бы и убежал. Но Уокер был не таков. Он представлял власть, за ним стояли могущественные силы; о деяниях его ходило много рассказов, и ни один из рассказов не имел счастливого конца.
Я выступил вперед, чтобы привлечь к себе внимание. Уокер мило улыбнулся, но глаза его остались холодными.
- Прекрасно, Тейлор. Я знал, что ты примешь правильное решение.
- Раньше ты уверял, что доверяешь мне в подобных делах, - напомнил я. - Ты говорил, что будет лучше, если я найду Грааль и спрячу его подальше от всех.
- Времена меняются, - невозмутимо возразил Уокер. - Мудрец склоняется пред неизбежным. У меня приказ, а теперь и у тебя тоже. Пошли, Тейлор. Мне не хочется применять к тебе силу.
- Ты и вправду хочешь, чтобы я пошел с тобой? Хочешь остаться со мной один на один? - Я спросил это так, что его глаза сузились. - А может, и вправду стоит попробовать. Тебе никогда не хотелось выяснить, стоит ли каждый из нас своей репутации?
Уокер задумчиво посмотрел на меня, я ответил уверенным взглядом, чувствуя, что Сьюзи готовится перейти к решительным действиям: она напряглась, словно пружина. И тут Уокер очаровательно улыбнулся и пожал плечами.
- Как-нибудь в другой раз, Тейлор. Ты и вправду думаешь, что я не смогу убедить тебя отправиться со мной? В моем распоряжении есть силы, с которыми ты вряд ли захочешь столкнуться. И уж конечно не захочешь рисковать жизнью своих друзей.
Сьюзи угрожающе хмыкнула:
- Да, конечно. Так мы тебе и поверили!
- Прощай, Уокер, - сказал я. - Думаю, ты сам сумеешь найти выход со склада.
Уокер покачал головой.
- Твой отец не одобрил бы такого поведения, Джон. Он знал, что такое долг и ответственность.
- Оставь моего отца в покое! Что хорошего он получил, работая на власти? И где ты был, когда ему нужна была помощь? Ты же считался его другом! Где ты был, когда он женился на моей матери? Может, лучше поговорим о моей матери? Не хочешь?
- Нет, - признался Уокер. - Не хочу.
- Никто никогда этого не хочет, - с горечью пожаловался я. - Забавно, правда?
Эдди Бритва поднялся на ноги, и все тут же повернулись к нему. Его нельзя было назвать внушительным, но игнорировать его было нельзя. Он посмотрел на Уокера, и тот уважительно склонил голову.
- Джон не должен идти туда, куда он не хочет, - заявил Эдди Бритва, как будто оглашал смертный приговор. - Не воображай, будто можешь напугать меня, Уокер. Я знавал вещи и пострашнее, чем власти и ангелы.
- Я тоже, - заявила Сьюзи.
- Я видел Нечестивый Грааль, - сообщил Эдди Бритва. - Коллекционер недостоин его, но и вы с ангелами его недостойны. Эта вещь неземная, и единственный, кто может избавить нас от нее, - это Тейлор. Джон, Сьюзи, уходите, я его задержу.
Уокер печально посмотрел на меня.
- Ты ведь не думал, что я пришел сюда один?
Расплывчатое цветное пятно ворвалось в офис, пронеслось мимо так быстро, что его почти не было видно. Что-то толкнуло меня - я едва удержался на ногах - и накинулось на Эдди Бритву. Это «что-то» с ходу врезалось в него, легко оторвало от пола и вышвырнуло в окно. Эдди беспомощно размахивал руками, падая с четвертого этажа.
Сьюзи едва начала разворачиваться, когда пятно рванулось в ее сторону. Первым ударом жуткая когтистая лапа вышибла у Сьюзи ружье, а вторым выпустила ей кишки. Черная кожаная куртка разорвалась, в стороны полетели клочья, и Сьюзи вскрикнула всего один раз от неожиданности и боли. Ее живот распахнулся, оттуда вывалились кишки, полилась кровь. Она рухнула на колени, дрожащими руками пытаясь засунуть пурпурные трубки обратно в брюшину. Кровь лилась ручьем, стекая по ее ногам, собираясь в лужу на полу.
Я бросился к ней, упал рядом на колени и обнял.
Казалось, прошла целая вечность. Я крепко держал Сьюзи за плечи, стараясь унять ее дрожь. Лицо ее побелело, заблестело от пота; она старалась что-то сказать, но губы не слушались ее. Страха в ее глазах не было, только полное смирение. Одна окровавленная рука нащупывала дробовик, валяющийся в другом конце комнаты, вторая пыталась вернуть кишки на место. Запах крови и внутренностей становился невыносимым. Сьюзи с трудом дышала, хватая ртом воздух, каждый вдох давался ей через силу.
Она умирала, мы оба понимали это.
И тут пятно остановилось передо мной, превратившись в женщину, с которой я был знаком... Впрочем, мы очень давно не виделись. Чудные черты лица, высокий лоб, фиолетовые глаза, крупный рот с полными губами...
Я мог бы сразу догадаться, кто это.
Она стояла в изящной позе, улыбаясь с довольным видом - она всегда обожала эффекты. Рукой в белой перчатке она держала футляр с Говорящим пистолетом, который успела стащить у Сьюзи, когда выпускала ей кишки. Повертев футляр у меня перед глазами, чтобы продемонстрировать свой трофей, женщина сунула его под мышку.
- Небольшая прибавка к моему солидному гонорару. Ты ведь не станешь возражать, Уокер, дорогой?
Уокер начал было что-то говорить, но передумал.
- Привет, Бель, - сказал я, не узнавая своего голоса. - Давно не виделись.
- Да, целую вечность, дорогой. Но ты узнал меня. Всегда приятно встретиться со старыми друзьями.
Бель. Сокращенное от «Прекрасная дама, не знающая пощады». Высокая, изящная, прекрасная и утонченная, невероятно стройная. У нее был свой стиль, ей было свойственно некое порочное очарование и презрение аристократки к мелочам вроде морали, этики, добра или зла. Она была тем, чем была, и наслаждалась этим.
Бель работала на себя, занимаясь интригами, убийствами, кражами, заговорами - всем, что закажут те, кто платят. Она занималась делами, когда хотела и на собственных условиях. Переезжая из одной европейской столицы в другую, она оставляла за собой разбитые сердца, мертвые тела и никогда ни о чем не жалела. Она редко появлялась на Темной Стороне, считая это место ниже своего достоинства. Хотя скорее просто избегала серьезной конкуренции.
Надо отдать ей должное, Бель бралась за самые сложные дела и никогда не проигрывала. В основном благодаря трофеям, которые она отбирала у своих жертв. Ее спину покрывала шкура оборотня, густая, серая и лохматая: Бель собственноручно содрала ее и теперь носила, не снимая. Шкура, снятая с головы оборотня, заменяла ей капюшон, верхняя челюсть черепа нависала надо лбом почти до самых глаз. Это был не просто наряд. С помощью своей магии Бель поддерживала жизнь в шкуре, ставшей частью ее организма и помогавшей ей регенерировать.
Отполированная непробиваемая золотая пластинка, прикрывавшая грудь Бель, была сделана из чешуи дракона, ее переливающиеся белые перчатки до локтя - из белоснежной кожи вампира. Бель содрала ее с немертвого собственной рукой, из одной перчатки торчали мощные когти, взятые у вурдалака и вживленные в ее пальцы. Высоких кожаных сапог я раньше не видел и понятия не имел, с кого она их сняла. Но как бы то ни было, все предметы экипировки Бель стали частью ее тела, сделав ее почти неуязвимой.
Можно сказать, что Бель сама себя создала.
Но самое удивительное - ее лицо состояло из разных половинок: левая была значительно смуглее тела. Одна из жертв подобралась к ней слишком близко и попортила лицо. Поэтому Бель, убив наконец добычу, забрала половину ее лица в качестве компенсации. Новая кожа была моложе и выглядела более гладкой.
Бель готова была идти куда угодно, убивать кого угодно, если оплачивались ее чеки. Или если у врага имелось нечто представляющее для нее интерес.
Я продолжал прижимать к себе Сьюзи: теперь она дрожала все сильней, из ее рта толчками выплескивалась кровь и стекала по подбородку. Я чувствовал, что жизнь ее покидает. Мне хотелось броситься на Бель и разорвать ее голыми руками, чтобы отомстить за содеянное, но я не мог. Мне следовало действовать хитростью, а не силой.
Бель защищена от любого нападения, физического или магического. Так она, по крайней мере, считает. Единственная надежда - это спокойно поговорить с ней. Заморочить ей голову, отвлечь. А тем временем сконцентрироваться и незаметно пустить в ход свой дар. Если все делать правильно, она ничего не заметит. Как только я сожму свой дар до толщины иголки, я смогу протолкнуть эту иглу между ее магическими щитами и осуществить свой план.
Это было опасно. Если Бель заподозрит, чем я занимаюсь, она вмиг перережет мне глотку, плевать, что ей поручили только эскортировать меня. И какой бы тонкой ни вышла магическая игла, она будет светиться, как маяк в ночи, отдавая меня на милость тем, кто меня ищет. Поэтому надо соблюдать осторожность, быть внимательным и действовать незаметно.
К счастью, у меня это хорошо получается.
- Давно не виделись, Бель. - Я постарался говорить самым обычным тоном. - Помнишь, как шесть-семь лет назад мы работали вместе по делу об Адской буре? Из нас тогда получилась прекрасная команда.
- Не пытайся взывать к моим лучшим чувствам, дорогой, - проворковала Бель. - Ты же знаешь, у меня их нет. Мы были хорошими партнерами, Джон, но не более того.
- А я слышал, до тебя добрался Бродяга, выследил в катакомбах под Парижем.
- Ему чуть было это не удалось, дорогой. Но меня трудно убить. Не то что твою милашку. Бедная Сьюзи. Никогда не могла понять, что ты в ней нашел.
- Ты стала куда проворнее, Бель. Принимаешь витамины?
- Это все мои новые сапоги. Правда, они просто супер? Мне удалось освежевать мелкого греческого божка, чтобы заполучить их. Вместе с ними я заполучила его проворство.
- Кончай болтать, Джон, - вмешался Уокер. - Пошли. Я позабочусь, чтобы Сьюзи оказали помощь, обещаю. Здесь никто не должен был умереть. Забудь хоть раз про свою гордость. Сейчас я - положительный герой, спасающий Темную Сторону от разрушения.
- А мне сказали, что, если Нечестивым Граалем завладеют ангелы, все равно, Сверху или Снизу, раньше времени наступит Армагеддон, - возразил я, по-прежнему не сводя глаз с Бель.
- Ты так это говоришь, словно это плохо, - возразил Уокер. - Темному потиру не место среди людей, Джон. От него одни неприятности. Давай передадим его тем, кто сможет с ним совладать.
- Ах, Уокер. Как всегда, читаешь неуместные нотации? - Я грустно улыбнулся Бель. - Ты должна знать, что ни ему, ни властям нельзя доверять.
- Я никому не доверяю, дорогой. Но Уокер заплатил вперед, поэтому я принадлежу ему, пока не кончатся деньги. А когда это неприятное дело будет закрыто и они покончат с тобой, мне позволят покопаться в твоих еще живых мозгах и отыскать твой дар. Я вставлю этот дар в свою голову, и он станет моим. Разве это не прекрасно? Ты всегда будешь со мной. Отпусти Сьюзи, дорогой, и пошли. Или хочешь сначала потанцевать?
Я осторожно опустил Сьюзи на пол, устроив ее на боку. Она не сводила с меня глаз.
Поднявшись, я посмотрел на Бель. Весь мой плащ спереди пропитался кровью, кровь капала с рук.
Холодно и насмешливо посмотрев Бель в глаза, я проговорил:
- Давай потанцуем.
Она расхохоталась мне в лицо.
- Ты же не ударишь женщину?
- Конечно нет, - ответил я. - А кто здесь женщина?
Она еще смеялась, когда я нанес удар. Провел свой предельно заостренный дар сквозь все ее защиты, находя с его помощью слабые места. Мне удалось обнаружить заклинание, которое держало вместе все приобретения Бель и давало ей доступ ко всем этим штучкам. Для меня оказалось проще простого вырвать заклинание и уничтожить его. Бель вскрикнула всего один раз, когда заклинание исчезло и она потеряла контроль над всем своим разномастным снаряжением. Шкура оборотня свалилась с ее спины, открыв голое мясо, красное и блестящее, лишенное кожи. Длинные перчатки и сапоги потрескались и развалились на кусочки, под ними оказались голые мышцы и сухожилия. Половинка ее лица, та, что была моложе, исчезла, превратившись в пыль и оставив вместо себя настоящий кошмар. Бель жутко завопила.
Тогда я подошел ближе и ударил ее, сломав шею. Она умерла, еще не коснувшись пола.
А я наклонился и подобрал шкуру оборотня. Она начала разваливаться у меня в руках, однако я надеялся, что она продержится достаточно долго, чтобы мне удалось задуманное. Я обернулся к Уокеру, но того уже не было, он исчез. Наверное, отправился за подкреплением.
Я склонился над Сьюзи, которая лежала неподвижно и почти не дышала, засунул кишки обратно в разрез на ее животе, а потом наложил на зияющую рану шкуру оборотня. Я отчаянно мял шкуру в руках, стараясь выжать последние капельки крови, чтобы они попали в рану: кровь оборотня обладает регенерирующими свойствами.
Несколько секунд я не дышал, но вот края раны начали потихоньку затягиваться, и вскоре даже шрам исчез, как не бывало.
Шкура все-таки рассыпалась, я отбросил ее остатки в сторону: она уже выполнила свою миссию.
Я усадил Сьюзи и обнял ее, слегка покачивая.
Она стала дышать глубже, ровнее, и вдруг ее глаза распахнулись - огромные, вопрошающие. Сначала она просто дышала, будто это было для нее внове и она опасалась сбиться с ритма, потом окровавленная рука потянулась к животу, туда, где раньше была рана. Не найдя даже рубца, она некоторое время разглядывала свой гладкий живот. И наконец повернула голову, чтобы посмотреть на меня. Я кивнул и улыбнулся ей, и она улыбнулась в ответ.
Сьюзи медленно подняла руку и коснулась кончиками пальцев моего лица. Я старался не шевелиться, чтобы не вспугнуть момент. Ее пальцы двигались медленно, неуверенно - сначала по моей щеке, потом по губам. Прикосновение было легким, как дуновение от крыла бабочки. Но неожиданно Сьюзи резко отстранилась, почти отбросив меня прочь. Она встала на четвереньки, отвернувшись от меня и мотая головой.
- Сьюзи... - позвал я.

Предыдущая страница 8 Следующая страница


9 Саймон Грин

- Нет, я не могу! - вскрикнула она так громко, что ее голос едва не сорвался. - Не могу, даже с тобой.
- Все будет хорошо, - успокаивал я.
- Нет, нет! Хорошо уже никогда не будет. Сколько бы раз я его ни убила!
Она с трудом поднялась на ноги, осмотрелась в поисках дробовика, нашла его и подобрала с пола. Потом Сьюзи трижды выстрелила Бель в лицо, пока от головы у той ничего не осталось.
- На всякий случай, - пояснила Сьюзи. - К тому же посмотри, что она сделала с моей лучшей курткой!
Я встал, глядя, как она решительно поворачивается ко мне спиной; впервые в жизни я не знал, что сказать. В коридоре раздались торопливые шаги, и мы со Сьюзи быстро повернулись к двери. Наверное, мы бы обрадовались, увидев Уокера с подкреплением, - тогда у нас было бы на ком отвести душу. Но это оказался всего лишь Эдди Бритва: он появился в дверном проеме, сжимая в руке опасную бритву с перламутровой ручкой. При виде трупа Бель он слегка расслабился.
- Где тебя носило? - набросилась на него Сьюзи, опустив ружье.
- Полет с четвертого этажа меня, конечно, не убьет, - сообщил Эдди замогильным голосом. - Но даже я не могу быстро очухаться после такого полета. Однако вы отлично справились и без меня. А где Уокер?
- Удалился, едва начались сложности, - ответил я. - Но наверняка скоро вернется с группой поддержки.
- Кто-то уже сюда идет, - предупредил Эдди. - Я чувствую. Кто-то приближается, но не Уокер.
Мы начали оглядываться по сторонам, тоже ощутив чье-то присутствие. У стола возник седой человек в сером костюме. Вблизи даже лицо его казалось серым. Ангелы все-таки нашли меня.
- Уходи, Джон, - велел Эдди. - На подходе другие ангелы, их много. - Он закрыл нас со Сьюзи. - Идите, я их задержу.
Он поднял Говорящий пистолет, отравлявший воздух одним своим присутствием. Ангел начал светиться, настолько ярко, что свет как будто исходил со стороны.
Мы со Сьюзи бросились к открытой двери, стремглав скатились с лестницы, а за нашими спинами росло напряжение, словно от надвигающейся грозы; оно ощущалось как гром в крови, как молнии в душе.
Когда мы неслись через вестибюль, в наших ушах зазвенело Слово, произнесенное наоборот. Раздался крик, такой ужасный, что я испугался, как бы у меня не взорвалась голова. Мы выскочили на улицу, и едва пробежали несколько шагов, как весь чертов склад взлетел на воздух. Взрывная волна чуть не сбила нас с ног, но нам удалось устоять, и мы мчались до тех пор, пока не оказались в конце улицы.
Только тут мы остановились и, с трудом переводя дыхание, обернулись. Стены склада Большого Сергея медленно оседали, исчезали в клубах черного дыма. Через миг от здания не осталось ничего, кроме груды камней.
- Как думаешь, Эдди удалось выбраться? - спросила Сьюзи.
- Думаю, да, - заверил я. - Эдди Бритву очень непросто убить.
- А разве про Бель не говорили то же самое?
- Пожалуй, нам лучше поторопиться, - перебил я. - Могут прилететь новые ангелы.
- Потрясающе. И где можно спрятаться от ангелов?
- В «Странных парнях», - ответил я, стараясь говорить уверенно. - У меня есть идея.
- Твои идеи всегда опасны.
- Заткнись и бежим!

ГЛАВА СЕДЬМАЯ
ЯВЛЕНИЕ МЕРЛИНА

Сьюзи Стрелок и я неслись по Темной Стороне, преследуемые по пятам и адом, и раем. Ангелы кружили в вышине сужающимся к земле вихрем, оседлав ночные небеса на распростертых крыльях. Они приближались безжалостно, неумолимо, опускаясь все ниже по мере того, как мы со Сьюзи оставляли позади одну пустынную улицу за другой. Темнота была полна огня и взрывов, смерти и разрушения. Вся мощь и все хрупкое величие Темной Стороны оказались растоптаны за одну ночь, раздавлены небесной пятой.
Я быстро огляделся, пытаясь определить, где мы находимся. Я не очень хорошо знал улицы, примыкающие к складу, к тому же мы много раз меняли направление. Теперь единственное, в чем я был уверен, это в том, что мой дом остался далеко позади.
Мы нырнули в очередной переулок, наугад. Я слегка отстал от Сьюзи, у меня уже кололо в боку, а она даже не запыхалась!
Впереди вдруг показалось что-то странное, и я резко остановился. Сьюзи тоже увидела это и застыла впереди меня, автоматически вскинув дробовик. Нам навстречу по улице бежали двое, мы видели только их силуэты на фоне огней. Когда они приблизились, оказалось, что впереди бежит кожа Графа Видэо, а за ней с плачем несется освежеванное тело. Мы со Сьюзи пропустили их мимо, потому что ничем не могли помочь.
- Мне почему-то кажется, что защита города идет не очень успешно, - заметил я, изо всех сил стараясь сохранить спокойствие.
- Надо же! Стоит вообразить, что уже всякого навидалась... - посетовала Сьюзи, - Эти ангелы - крепкие орешки. Нам лучше убраться с улицы, Тейлор. Но у меня иссякли идеи. Придумай что-нибудь, и побыстрей.
Сверху послышалось шуршание огромных крыльев. Ангелов были сотни, может, даже тысячи, они снижались.
Я огляделся в поисках идей. Кроме нас, на улице никого не было, остальные либо уже лежали в могилах, либо ждали, когда их похоронят. По обе стороны улицы тянулись огромные темные здания - одни пострадали больше, другие меньше, но ни одно окно не светилось. Мы со Сьюзи оказались в окружении противника, мили и мили отделяли нас от дружественной территории. Что ж, дела обстояли разве что слегка хуже, чем обычно. А обычно стоит мне решить, что хуже быть уже не может, как все сразу становится еще хуже.
Личности в сером возникли откуда ни возьмись, преградив нам путь. Несколько ангелов в серых костюмах внимательно наблюдали за нами, неестественно спокойные и сосредоточенные. Я обернулся и, конечно, увидел позади других ангелов.
Нас засекли.
Я поднял голову, не сомневаясь, что на нас пикируют крылатые существа, чтобы подхватить и утащить с собой, но, как ни странно, в небе никого не было. Вероятно, ангелы полагали, что Говорящий пистолет все еще у нас. Как только они узнают, что его у нас больше нет, нам крышка.
Ангелы впереди вдруг вспыхнули ярким пламенем, разгоняя мрак. Мы со Сьюзи закричали и закрыли лица руками - сияние резало глаза, раскинутые крылья горели ярче солнца.
Я посмотрел назад: стоявшие за нашими спинами серые фигуры растворились во тьме, и тьма эта надвигалась на нас. Абсолютная, кромешная темнота, куда чернее простого отсутствия света. Непереносимое сияние впереди и беспросветный мрак сзади.
- Вот дерьмо, - ругнулась Сьюзи.
- Я хотел сказать то же самое. Сьюзи, прошу тебя, не стреляй в ангелов. Если ты выстрелишь, нам придется совсем туго.
- Почему ты сказал «нам»? - Сьюзи одарила меня улыбкой. - Этим подонкам нужен только ты, разве нет?
- Им нужен мой дар, моя способность находить вещи. Кто первым сумеет заполучить мой дар, завладеет Нечестивым Граалем.
- Ладно, - подытожила Сьюзи. - Поскольку мы значительно уступаем им в силе, числе и, безусловно, в вооружении, не пора ли начать переговоры?
- Нет, - возразил я. - Я не работаю бесплатно, кроме того, не доверяю экстремистам любого толка.
- Я здорово сомневаюсь, что они примут твой отказ.
- К тому же обе стороны скорее предпочтут уничтожить меня, нежели отдать противнику.
Я посмотрел на Сьюзи.
- Им и вправду нужен только я. Ты можешь...
- Нет, не могу, - отрезала Сьюзи. - Я не брошу тебя. Это все, что я могу для тебя сделать.
С одной стороны к нам неотвратимо приближался нестерпимо яркий свет, а с другой надвигалась тьма. Трудно сказать, что было страшнее. Подобные явления не принадлежат материальному миру. Мне совсем не улыбалось оказаться между двумя сторонами, когда они сойдутся. Я быстро оглядывался, в то время как Сьюзи водила стволом дробовика из стороны в сторону.
- И вся эта катавасия ради тебя? Неужели эти уроды не понимают, что перебарщивают?
- Они - ангелы, Сьюзи. По-моему, у них свой взгляд на вещи. Помнишь Содом и Гоморру? Мы имеем дело с посланцами Света и Тьмы... Свет и Тьма, а мы посередине.
- Всю жизнь об этом мечтала, - хмыкнула Сьюзи. - Ну, Тейлор, я жду. Что делать? Как мы можем спастись?
- Я думаю!
Она фыркнула.
- Ты всегда был тугодумом, Тейлор.
Сьюзи прицелилась в ближайшую дверь и принялась палить в нее, перезаряжая дробовик раз за разом, пока дверь, сбитая с петель, не провалилась внутрь в клубах пыли и щепок. Сьюзи нырнула в образовавшееся отверстие, я прыгнул за ней.
Мы метнулись в разные стороны и прижались к стене около двери, ожидая, пока глаза привыкнут к темноте. Стена была приятно толстой и надежной, хотя я понимал, что она не сможет остановить ангелов.
Мы оказались в огромном гулком помещении. Через узкие, прорубленные очень высоко окна проникало немного света, я уже начал различать проходы между ящиками, сложенными штабелями. Снаружи доносились злые, недовольные голоса - чистые, древние, слишком громкие.
Потом обе силы пронеслись по улице и столкнулись с таким треском, словно сшиблись две горы. Пол под нашими ногами подпрыгнул, стены склада задрожали. Ослепительные вспышки света стали мелькать за окнами, яркие, словно молнии. Без умолку хлопали гигантские крылья. Сам воздух был пропитан значением момента: существа куда могущественнее людей решали жизненно важные вопросы.
Я довольно тряхнул головой. Все шло по плану, так, как я и хотел. Это Темная Сторона, ублюдки, мы всегда поступаем по-своему!
- Ты представляешь, где мы находимся? - спросила Сьюзи. - Я вижу только ящики, пахнет опилками и кошачьей мочой.
- По-моему, здесь делают заклинания на счастье. Будем надеяться, что и нам кой-что от этого счастья перепадет. Кажется, сюда.
Я оттолкнулся от стены и двинулся в темноту. Сьюзи не отставала.
Мы пробирались между ящиками к дальнему концу склада, но не сделали и двадцати шагов, как остатки двери вышибло мощным ударом концентрированного света. Тьма сразу отступила, все содержимое склада стало видно как на ладони. Я бросился бежать что было сил, Сьюзи - за мной. Пол под нашими ногами ходил ходуном: ангелы врывались на склад сквозь стены, словно те были сделаны из бумаги. Я втянул голову в плечи, но продолжал бежать.
Пол передо мной разверзся, зазубренная трещина в мгновение ока превратилась в широкую расщелину. Я попробовал перепрыгнуть через нее, но не дотянул до края. У меня похолодело внутри, когда мои ноги не нашли опоры и я рухнул в темноту, которой, похоже, не было конца. Но в последний миг мне удалось схватиться одной рукой за край. Плечо взорвалось дикой болью - весь мой вес пришелся на него. Я попытался дотянуться до края второй рукой, но у меня ничего не получалось. Земля по-прежнему содрогалась, поэтому мои пальцы в любой момент могли сорваться. Я посмотрел вверх и увидел Сьюзи: она стояла на краю расщелины, которую только что удачно перепрыгнула. Никогда не сомневался, что ей это удастся.
Сьюзи опустилась на колени и посмотрела на меня, лицо ее было совершенно бесстрастным.
- Уходи, - сказал я. - Ты им не нужна. А я лучше разобьюсь, чем дамся им в руки.
- Я не позволю тебе упасть, Тейлор.
- Ты разве забыла? Ты не можешь прикоснуться ко мне.
- К черту эту ерунду, - решительно заявила Сьюзи Стрелок.
Она протянула мне руку, я схватился за нее свободной рукой. Лицо Сьюзи выражало холодную решимость, захват был крепким, как смерть, как жизнь, как дружба. Она вытащила меня из провала, и мы оба растянулись на краю. Она отпустила мою руку, когда опасность миновала, и мы с трудом поднялись.
- Ты не представляешь, на что я способна, если это нужно, - бросила она.
- Представляю, - не согласился я. - Я пробовал твою стряпню, помнишь?
Иногда шутка помогает высказать то, что ты не можешь сказать прямо.
Ангелы врывались на склад, проходя сквозь стены, как сквозь густой туман. Создавалось впечатление, будто сами ангелы плотнее, реальнее того мира, в котором они сейчас находятся. Кто знает, может, так и было на самом деле. Склад наполнился искрящимся светом и кромешной тьмой одновременно; все, к чему прикасались свет и тьма, исчезало.
Сьюзи сверлила меня взглядом.
- Тейлор, скажи, что у тебя есть идея. Сойдет любая. Потому что, кажется, бежать дальше некуда.
- Идея есть, - сообщил я. - Но мне не очень хочется пускать ее в ход.
- Замечательная идея, - тут же подхватила Сьюзи. - В чем бы она ни заключалась, она просто потрясающая. Я уже ее люблю. Так что ты придумал?
- Я знаю короткий путь к «Странным парням». Однажды в минуту слабости Алекс Морриси дал мне особую карту на крайний случай. Если ее активировать, она доставит нас прямехонько в бар. Алекс узнал о моей неприятной встрече с Косильщиками возле клуба и...
Сьюзи с упреком посмотрела на меня.
- Все это время у тебя была такая карта, и ты ею не воспользовался?
- Тут есть одна загвоздка.
- Ничего удивительного.
- Подобная магия оставляет след, - терпеливо объяснял я. - Ангелы сразу узнают, куда мы делись.
Я до последнего надеялся, что мы сможем от них оторваться. Теперь ясно, что у нас этого не выйдет.
- Так воспользуйся картой, - подталкивала меня Сьюзи. - Поверь, сейчас самое время. Морриси всегда хвастался, что у его заведения самая мощная защита. Думаю, давно пора это проверить.
- Он нам не обрадуется.
- А разве он кому-нибудь бывает рад? Давай, вытаскивай карту!
Карта уже была у меня в руках. Обычная тисненая карточка с названием клуба, напечатанным черным готическим шрифтом, и словами «Ты здесь», напечатанными кроваво-красными буквами. Я прижал большой палец к алой надписи, и карта сработала, таящаяся в ней энергия зазвенела. Выскользнув из моей руки, карта зависла передо мной в воздухе: она переливалась, выплескивая энергию. Алекс любил, чтобы его магия выглядела эффектно.
Ангелы учуяли, что происходит, и обе стороны устремились вперед. Но карта вдруг увеличилась и превратилась в дверь, которая распахнулась перед нами; из-за нее лился нормальный свет, доносился веселый шум. Мы со Сьюзи нырнули внутрь и оказались в «Странных парнях», дверь моментально захлопнулась за нами, и разочарованные вопли обманутых ангелов смолкли.
Может, мне и доводилось с большим эффектом врываться в «Странных парней», но не могу припомнить когда. Мы со Сьюзи возникли в баре ниоткуда с криками: «Бегите! Ангелы идут!»
Произведенное нами впечатление превзошло все ожидания.
Посетители бара - отборные преступники и сомнительные типы, коротающие время за выпивкой, вдруг вспомнили, что у них где-то назначены срочные встречи, и с невиданной скоростью покинули бар. Кто через дверь, а кто и через окно. Некоторые растворились в клубах черного дыма, другие открыли двери в иные, более спокойные места, а один маг в панике превратился в табуретку, надеясь, что в таком виде его не обнаружат. Нашелся и один субъект (всегда найдется хоть один такой), который воспользовался общей суматохой и шмыгнул за стойку к кассовому аппарату.
Вышибалы Алекса, Бетти и Люси Колтрейн, почти сразу схватили негодяя. Бетти отобрала у него кассу, а Люси дала хорошего пинка. Потом его отпустили, чтобы катился (вернее, уползал) ко всем чертям. Бетти и Люси справедливо считали, что у них сейчас есть дела поважнее, чем разборки с воришкой.
Алекс торчал за стойкой с еще более несчастным видом, чем всегда. Когда исчез последний посетитель и в баре стало непривычно тихо, он швырнул тряпку на стойку и уставился на меня.
- Премного благодарен, Тейлор. Ты разогнал весь мой доход на сегодняшний вечер. Я ведь чувствовал, что не стоило давать тебе эту дурацкую карточку.
Мы со Сьюзи облокотились о стойку, пытаясь отдышаться. Алекс неохотно пододвинул к нам бутылку бренди. Я сделал большой глоток, передал бутылку Сьюзи, та допила остатки. Алекс поморщился.
- И зачем давать вам хорошие напитки? Вы все равно их не цените. Так что вы там кричали насчет ангелов?
- Они гонятся за нами, - сообщил я. - Порядком злые.
- Надеюсь, это место хорошо защищено. - Сьюзи вытерла губы тыльной стороной ладони. - Мне очень хочется услышать, что эта дыра неприступна.
- У меня есть защита, - подтвердил Алекс. - Но, возможно, ее окажется недостаточно.
- А подробнее? - попросил я. - Чем именно ты располагаешь?
Алекс тяжело вздохнул.
- Терпеть не могу выдавать коммерческие тайны, но... В основном мой бар защищают покровители, всякие проклятия и мины-ловушки, сработанные на генетическом уровне. Их устанавливали разные маги в течение нескольких столетий, все они очень мощные и дьявольски опасные. Дедушка наложил страшное заклятие на тех, кто мочится мимо писсуара. И конечно, мой предок Мерлин все еще покоится где-то в винном погребе. Вполне достаточно, чтобы отгонять надоедливых мух, даже на Темной Стороне, но никто же не готовился к встрече с ангелами! Вряд ли кто-то мог предположить, что возникнет необходимость защищаться от визитеров Сверху или Снизу. И о тебе, Тейлор, мои предки тоже ничего не знали - к сожалению.
- Ты можешь выдать меня ангелам, - предложил я. - Я пойму.
- Это мой бар! - неожиданно взвился Алекс. - Никто не смеет обижать моих клиентов, даже таких, как ты! Никто не смеет указывать, что я должен делать в собственном баре, даже кучка небесных штурмовиков. Думаешь, стоит закрыть дверь и забаррикадировать окна?
- Если хочешь.
- А что, не поможет?
- Скорее всего, нет.
- С тобой не соскучишься, Тейлор.
Сьюзи стояла спиной к бару с дробовиком в руках и настороженно оглядывалась.
- Тейлор, как скоро ангелы сюда доберутся?
- Скоро.
- А можно поинтересоваться, почему вы оба насквозь пропитались чем-то очень похожим на кровь? - спросил Алекс. - Я спрашиваю не потому, что беспокоюсь о вашем здоровье. Просто в интересах гигиены.
- Я встретил старого друга, - пояснил я.
- Я его знаю?
- Бель.
- А, вот оно что. И теперь она?..
- Покоится с миром - отчасти.
- Хорошо, - заметил Алекс. - Наглая ведьма. Она мне никогда не нравилась. Вечно чванилась и воротила нос от моих закусок. Всегда заказывала лучшее шампанское и не платила.
- У тебя случайно нет под стойкой по-настоящему большого ружья? - с надеждой спросила Сьюзи.
Алекс рассмеялся ей в лицо.
- Даже если бы и было, я не настолько глуп, чтобы дразнить ангелов, целясь в них из ружья. И ведь я слышал, что у вас с Тейлором есть Говорящий пистолет... Он все еще у вас?
- Мы его потеряли, - признался я.
У Алекса был такой вид, словно его вот-вот хватит удар. Он сжал кулаки, стиснул зубы и затрясся от разочарования и ярости. Потом схватил себя за пучки волос, торчащие из-под берета, и сильно дернул.
- Как это на тебя похоже, Тейлор! А я-то думал, что Говорящий пистолет у тебя, вот это был бы реальный шанс! Так нет! Тебе в руки попадает самое мощное на Темной Стороне оружие, а ты его теряешь! Ты - ходячая неприятность, Тейлор! Ты - вечный гонец дурных вестей! У меня голова идет крутом... Как мы будем защищаться? Поставим ангелам выпивку и подмешаем что-нибудь в их напитки? Люси, Бетти, принять меры предосторожности! Быстро!
Вышибалы бросились исполнять приказ, сдвинув всю мебель к стенам и освободив пространство в центре зала. (Маг, превратившийся в табурет, тихонько вскрикнул, когда его отшвырнули в угол, но возвращать себе обычный облик не стал.) Освободив пространство, Бетти и Люси изобразили на полу большую пентаграмму, выложив ее с помощью солонок, собранных со всех столов. Они справились с этим профессионально, если учесть, что у них не было линеек. У вышибал, особенно работающих на Темной Стороне, обычно много разных талантов.
Все мы заняли места внутри пентаграммы, и Бетти с Люси, запечатав рисунок, привели его в действие, для чего добавили особые значки между пятью концами звезды. Бетти дорисовала солью из солонки последнюю завитушку, и линии засветились голубоватым светом. Правильно начерченная пентаграмма черпает энергию из своих лучей и живой нервной системы материального мира. К сожалению, ангелы черпали энергию из куда более мощных источников.
Бетти и Люси Колтрейн сели рядышком, прижавшись друг к другу. Они сделали все, что могли. Мы со Сьюзи стояли спина к спине. Нам оставалось только наблюдать и ждать. Алекс бормотал ругательства, пытаясь смотреть сразу во все стороны. Когда он поворачивался ко мне, его взгляд красноречиво говорил: «Это все из-за тебя. Тебе стоило бы придумать что-нибудь получше».
Между прочим, я уже кое-что придумал, но не хотел пока говорить. Я точно знал, что Алексу моя идея не понравится.
Наверху лестницы распахнулась дверь. Послышалось мощное хлопанье крыльев, вслед за тем - тяжелый топот. Вестибюль залил ослепительно яркий свет, но в бар он не проникал. В воздухе почувствовалось давящее, тревожное напряжение, какое бывает перед бурей, - это ангелы пытались сломить защиту «Странных парней». Все окна задрожали и разбились, осколки полетели во все стороны, некоторые упали возле светящихся линий пентаграммы. Темнота чернее ночи стала просачиваться в окна, вскоре поглотила их и принялась расползаться по стене.
- Они пришли, - выдохнула Сьюзи. - Рай и ад.
- А несчастное человечество, как всегда, оказалось посередине. - Я повернулся к бармену. - Теперь твоя очередь, Алекс. Нам нужен твой предок. Нам нужен Мерлин.
- Нет, - уперся тот. - Ни за что. Я этого не сделаю!
- Только у него хватит сил, чтобы устоять против ангелов!
- Ты не представляешь, о чем просишь, Джон. Я не могу этого сделать!
- Это и есть твой великий план? - поинтересовалась Сьюзи. - Позвать Мерлина? А чем нам может помочь мертвец, который никак не хочет успокоиться?
- Согласно легендам времен короля Артура, его полное имя Мерлин Сатанинское Отродье, - объяснил я. - Считается, что его отец - сам дьявол.
- Стоит вообразить, что хуже быть уже не может... - жалобно сморщилась Сьюзи. - Вокруг нас собираются несметные силы. Если ты не против, лучше я застрелю нас всех прямо сейчас, чтобы избавить от мук.
- Успокойся, Сьюзи, - отрезал я. - Я веду это дело. Алекс...
- Не заставляй меня, - прошептал тот. - Пожалуйста. Ты не знаешь, что это такое и каково придется мне. Если я его вызову, он появится в моем теле и займет мое место в мире. Чтобы он вернулся, должен исчезнуть я. Это очень похоже на смерть.
- Прости, Алекс. Мне очень жаль. Но сейчас не время для сантиментов!
Я метнул в бармена свой дар, обнаружил связь Алекса с его предком и начал:
- Мерлин Сатанинское Отродье, выходи!
Алекс закричал от боли, изумления и ужаса и выпрыгнул из пентаграммы, прежде чем мы смогли его остановить. Он успел добежать до бара, когда началось превращение. Весь мир вздрогнул, реальность сдвинулась, и на месте Алекса появился кто-то другой, очень и очень старый, восседающий на железном троне, на спинке которого были вырезаны живые руны.
Человек на троне был голым, от шеи до кончиков пальцев на ногах его покрывали искусные татуировки кельтов и друидов; на некоторые из них было неприятно и даже страшно смотреть. Под древними знаками мертвенно-бледную кожу испещряли пятна разложения - человек этот явно умер уже давным-давно. Длинные седые завитки волос, спадающие на плечи, слиплись от глины, высокий лоб украшал венок из омелы. У мертвеца были грубые некрасивые черты лица, а в глазницах, там, где полагалось находиться глазам, прыгали и плясали два огонька. В груди зияла старая рана: его сердце вырвали много лет назад.
Таким был Мерлин - умерший, но не ушедший, до сих пор беспредельно могущественный.

Предыдущая страница 9 Следующая страница


Ангелы света и тьмы 10

Он восседал на своем древнем троне и жутко скалился.
«Поговаривают, что у него отцовские глаза...» Мерлин продолжал существовать исключительно благодаря несгибаемой силе воли. Жизнь, смерть и сама реальность склонялись перед его волшебством. Правда, некоторые люди поговаривали, будто он не ушел навсегда лишь потому, что ни рай, ни ад не захотели его принять.
- Кто на сей раз меня побеспокоил? - раздался глухой мрачный голос, и как будто острые когти впились в мою душу.
- Я - Джон Тейлор, - вежливо представился я. - Это я вас вызвал. На Темную Сторону прибыли ангелы Сверху и Снизу. Они разыскивают Нечестивый Грааль и насмерть запугали всех жителей города, включая вашего потомка.
- Вот дьявол, - возмутился Мерлин. - Не одно, так другое.
С площадки над лестницей донесся голос, вернее, хор голосов, говорящих так гармонично, как ни за что не смогли бы говорить люди:
- Мы представляем волю Высочайшего. Мы - солдаты сияющих долин, мы - Священный Суд. Отдайте нам смертного, ибо он нам нужен.
Но из темноты, затмившей окна и расползающейся по стене, тут же заговорил другой хор - далеко не такой гармоничный, но все равно впечатляющий:
- Мы исполняем волю Утренней Звезды. Мы - солдаты Преисподней и ада. Не стойте на нашем пути. Смертный - наш.
- Типичные ангелы, - съязвил Мерлин, неподвижно восседая на железном троне. - Лгуны и хвастуны. И задиры в придачу. Сторожевые собаки своих хозяев, только манеры похуже, чем у собак. Попридержите-ка языки, все вы! Я - сын Утренней Звезды, со мной вы так разговаривать не будете. Я мог бы стать Антихристом, но отверг эту честь. Я решил остаться неподвластным и Небесам, и аду. Я заложил Камелот, и песни об этом никогда не умолкнут. Я подарил человечеству Золотой Век и Век Разума. А потом на славные берега Англии попал Святой Грааль, и все как с ума посходили - то и дело отправлялись в дурацкие походы, забывая свои обязанности перед людьми. И конечно, все пошло прахом. Что значит разум по сравнению с мечтой? Но я по-прежнему скучаю по Артуру. Он всегда был лучшим из всех, Артур, мой король вовеки.
- Вы действительно видели Святой Грааль? - вмешалась Сьюзи, которая никого не боялась. - И каков он с виду?
Улыбка Мерлина стала мягче.
- Он - замечательный. Очень красивая вещь, несущая радость. За нее не жалко отдать весь мир. Настолько красивая, что я устыдился узости своего мышления. Человек не может жить одним лишь разумом.
- А теперь появился Нечестивый Грааль, - вставил я. - Говорят, случится нечто страшное, если он попадет к той или иной стороне; нечто вроде Судного дня - далеко не в лучшем смысле этого слова.
- Темный потир... - Мерлин поднес тронутую тлением руку к ране на груди. - Полагаю, появление этой уродливой вещицы было неизбежно. Темная Сторона была создана с таким расчетом, чтобы ни Свет, ни Тьма не могли напрямую вмешиваться в здешние дела. Место, свободное от тирании судьбы и предопределения. На Темной Стороне даже Высочайший и Нижайший могут действовать только через посредников. Вот почему ангелы здесь не имеют силы.
Я обменялся взглядом со Сьюзи. Если это называется «не иметь силы»...
- Извините, господин Мерлин, - чрезвычайно вежливо сказал я. - Вы упомянули, что Темная Сторона создавалась с особой целью. А кто ее создал и зачем?
Мерлин устремил на меня пламенный взгляд и неприятно улыбнулся:
- Спроси свою мать.
Не знаю, каким образом, но я предвидел подобный ответ.
- Если часть этих ангелов - посланцы Небес, - снова заговорила Сьюзи с видом человека, которого гложет неразрешимая проблема, заставляя постоянно возвращаться к одному и тому же, - почему тогда они убивают людей? И превращают их в соль? Почему разрушают дома?
- Мы лишь наказываем виновных, - опять ожил хор голосов на светлой стороне. - А здесь многие виновны!
- Нельзя отказать им в логике, - повернулась ко мне Сьюзи.
- Конечно, - согласился Мерлин, - здесь ангелы не получают указаний от своих хозяев. А бедняги не привыкли сами думать, потому и вытворяют невесть что. Принятие решений - вовсе не их конек. Верно, парни?
- Мы прибыли за Нечестивым Граалем, - ответили светлые.
- Как вы смеете выступать против нас? - отозвались темные.
- А почему бы и нет? - поинтересовался Мерлин. - Ведь это уже не впервой. А теперь убирайтесь прочь, или я подпалю ваши перышки.
Светлые подались назад, а темные перестали расползаться по стене, но ощущение того, что мы в окружении, не ослабело.
- Тейлор, - настойчиво обратилась ко мне Сьюзи. - Скажи, что это не весь твой план...
- Что ты, я осуществил всего лишь половину плана, - пробормотал я. - Помолчи-ка, ладно? Сэр Мерлин, если позволите, я смогу разобраться со всем этим бардаком. Вряд ли мое решение понравится всем и каждому, но, по крайней мере, с ним можно будет жить. «Жить» в прямом и переносном смысле, конечно. Я не знаю, где находится Нечестивый Грааль, но знаю человека, которому это известно. Вы все видите, сэр Мерлин, так не могли бы вы схватить Коллекционера и притащить его сюда?
Мерлин едва заметно взмахнул татуированной рукой, и Коллекционер вдруг оказался вместе с нами внутри пентаграммы. Он изумленно оглядывался, его глаза от возмущения вылезали из орбит. Он начал было что-то говорить, но при виде Мерлина быстренько захлопнул рот, чтобы не угодить в еще худшую беду. Коллекционер был полным невысоким мужчиной средних лет, с толстой шеей и румяным лицом; сейчас он был облачен в белый костюм с пелериной, какие любил носить Элвис в последние годы жизни. Этот наряд ему вовсе не шел.
- Ого! - Сьюзи свистнула и засунула дуло дробовика Коллекционеру в ухо. - Вот это я называю обслуживанием по высшему разряду.
- Дерьмо, - прошипел Коллекционер.
- Следи за своим языком! - прикрикнула Сьюзи. - Здесь присутствуют ангелы.
- Привет, Коллекционер, - спокойно поздоровался я. - Как нога?
- Тейлор! Я должен был догадаться, что это твоих рук дело!
Наш гость хотел добавить еще что-то, но Сьюзи впихнула дуло поглубже ему в ухо, и он умолк, продолжая сверлить меня взглядом. Потом все же заговорил:
- Мне пришлось из-за тебя вырастить новую ногу. Ты испортил мое путешествие во времени. Оно не окупилось - никакой прибыли, одни расходы. Я постоянно наталкивался на самого себя, постоянно насмехался над самим собой, что, мягко говоря, сильно мешает делу. А теперь кто-нибудь объяснит, зачем меня сюда притащили?
- Потому что ты здесь понадобился, - ответил я и с искренним любопытством поинтересовался: - Этот наряд настоящий?
Коллекционер сразу вытянулся во весь свой небольшой рост и поправил костюм. И все равно вид у него остался неказистый.
- Конечно, настоящий! К тому же совсем новый. Хозяин еще даже не заметил его исчезновения.
Я усмехнулся.
- А подгузники под брюками тоже настоящие?
Глаза Коллекционера сузились так, что почти исчезли.
- Чего тебе надо, Тейлор?
- Нечестивый Грааль. Он ведь у тебя.
- Да, он у меня. Темный потир - совершенно уникальная вещь, он станет гордостью моей коллекции. Все сообщество коллекционеров просто умрет от зависти, когда узнает, что он у меня!
- Мы все можем умереть, если не уладим конфликт прямо сейчас.
- И ты умрешь первым, - проворчала Сьюзи, еще сильнее вдавливая ствол в покрасневшее ухо.
Коллекционер оттолкнул дробовик и в упор посмотрел на нее.
- Не запугивай меня, Стрелок. Меня защищают такие силы, что ты и представить себе их не можешь.
- Увы! Возможно, это правда, - подтвердил я. - Поэтому расслабься немножко, Сьюзи. Послушай, Коллекционер, может, ты не заметил, но нас окружили две армии ангелов. Все они с радостью разорвут тебя на маленькие кусочки. Но и тогда ты останешься живым, вопящим от боли - если именно такой стимул тебе требуется, чтобы расстаться с Нечестивым Граалем. Сейчас их сдерживает только сила Мерлина, но это не продлится долго. Ты действительно считаешь, что твоей защиты хватит против целой тучи разъяренных ангелов?
Коллекционер фыркнул, но уверенность начала его покидать.
- Они не знают, где находится мой склад.
- Твой склад на Луне, - самодовольно улыбаясь, заявила Сьюзи. - Под морем Спокойствия.
Услышав это, Коллекционер топнул ногой и потряс жирными кулаками.
- Я знал, что Эдди Бритве нельзя доверять... но он припер меня к стенке, гад. Не важно. Пусть ангелы попробуют отобрать мое сокровище. Тогда они узнают, что я могу вызывать силы куда пострашнее ангелов!
- Ты никого не обманешь, коротышка, - перебил Мерлин, и звук его холодного скрежещущего голоса заставил Коллекционера быстро утратить самоуверенность. - Отдай темный потир, пока еще можешь. Он уже отравил твое сознание.
- Он мой! - закричал Коллекционер. - Вы не можете забрать его у меня! Вы хотите оставить его себе, я знаю!
Мерлин рассмеялся, и все поморщились от этого противного звука.
- Вовсе нет, коротышка. Когда-то я держал в руках настоящую чашу Христа. Сам Святой Грааль. Теперь меня ничто уже не может соблазнить.
- Я не отдам Нечестивый Грааль! - вопил Коллекционер. Лицо его жутко побагровело. - Не отдам, вы меня не заставите! Даже ты, Мерлин Сатанинское Отродье, не сможешь меня заставить. По крайней мере, пока я не найду твое пропавшее сердце. Я - твоя последняя надежда.
Сьюзи вопросительно посмотрела на меня, и я вздохнул.
- Ладно, расскажу вкратце. Это очень длинная и запутанная история. Когда мир был еще молод, ведьма по имени Ниму похитила сердце Мерлина. И проиграла в карты. А без сердца сила Мерлина уменьшилась во много раз. В течение веков его сердце перебывало во многих руках, как и Нечестивый Грааль, а сейчас никто не знает, где оно.
- Разве ты не можешь отыскать сердце с помощью своего дара? - поинтересовалась Сьюзи.
- Возможно. Поэтому Мерлин нам сейчас и помогает. Верно, Мерлин?
Он улыбнулся и кивнул. Огоньки запрыгали в его глазницах. Единственное, чего я не сказал Сьюзи, это то, что я не собираюсь искать сердце Мерлина. Никто находящийся в здравом уме не захочет, чтобы Мерлин вернул себе былую силу. Даже мертвый он принесет больше вреда, чем ангелы.
- Ты не сможешь удержать Нечестивый Грааль, - прямо сказал я Коллекционеру. - Тебе нечем сдержать ангелов, а они, можешь не сомневаться, разнесут на куски всю твою коллекцию, когда будут драться за Грааль.
Коллекционер недовольно надулся.
- Так они и поступят. Мерзкие тупые ублюдки. Ладно, можешь забирать! Все равно он противный. Мерлин! Доставь меня обратно на Луну, пожалуйста.
- Только с небольшим эскортом, на всякий случай, - выдвинул условие Мерлин.
Я обреченно посмотрел на Сьюзи.
- Не растеряй свою ауру, - предупредил я. И неожиданно мы оба оказались совсем в другом месте.

ГЛАВА ВОСЬМАЯ
КОШКИ И РОБОТЫ, А НАПОСЛЕДОК - ГОРЬКАЯ ПРАВДА

Всякий раз, когда меня телепортируют, перед моим внутренним взором проносится прожитая жизнь. Во всяком случае, самые яркие ее фрагменты. В этом, конечно, нет ничего удивительного, но я каждый раз боюсь, что кто-нибудь сумеет проникнуть в мои воспоминания.
Сьюзи, я и Коллекционер материализовались на Луне в клубах ядовитого черного дыма. Мерлин обучался магии в стародавние времена и принадлежал к старой школе, поэтому любил традиционные эффекты. Сьюзи помахала рукой перед лицом, отгоняя дым, а пока она кашляла и ругалась, я проверил, все ли парные части моего тела по-прежнему парные. Нельзя полностью доверять чужим заклятиям.
Скрытые вытяжки быстро справились с дымом, и мы наконец-то смогли осмотреться.
Мы стояли в зале, сияющем всеми цветами радуги. Его стены были задрапированы ярким шелком, а пол и потолок разрисованы черными и белыми квадратами, как шахматная доска. Мои ноги утопали в мягкой обивке пола, она сильно пружинила, отчего у меня закружилась голова. В воздухе пахло сосной.
Сьюзи подозрительно оглядывалась, сжимая свой дробовик, но подходящей цели не находила.
Коллекционер отдернул шелковую занавеску, за ней обнаружилась оборудованная по последнему слову техники консоль, набитая сложными приборами, сверкающими металлом и стеклом дисплеев. Коллекционер застучал по кнопкам толстыми пальцами, при этом, обращаясь к приборам, бормотал нечто подозрительно похожее на «Папочка вернулся». Меня же больше всего беспокоило отсутствие двери, ее нигде не было видно.
Сьюзи удалось справиться с кашлем, она отхаркнула чуть ли половину легкого и сплюнула на мягкий пол.
- Почему бы Мерлину не отказаться от своих вульгарных эффектов? - проворчала она. - Этот дым плохо действует на мои лобные пазухи.
- Мальчики любят игрушки, - успокоил я. - Давай простим ему некоторую эксцентричность. Потому что если будем капризничать, он превратит нас в лягушек. Коллекционер, что ты делаешь?
- Закрываю свои внутренние системы безопасности, - бросил тот, не оборачиваясь. - У меня здесь всевозможные скрытые защитные системы, я не хочу, чтобы они открыли по вам стрельбу, едва вы войдете на склад. Тогда могут пострадать экспонаты. Приходится соблюдать осторожность, всегда находятся желающие вломиться в чужой дом и украсть чужие сокровища. Ублюдки!
- Да, бывают же наглецы, воображающие, что смогут украсть у тебя то, что ты украл у других, - буркнул я.
Коллекционер ничего не ответил на мой выпад, продолжая топтаться у консоли. Я несколько раз подпрыгнул на мягком покрытии, чтобы проверить силу притяжения. Если мы на самом деле под морем Спокойствия, кто-то немало потрудился, чтобы устроить здесь все, как на Земле. Гравитация, воздух и температура были вполне обычными, значит, Коллекционер прячет где-то множество сложнейших механизмов.
Сьюзи беспокойно ходила взад и вперед и от нечего делать прицеливалась в задрапированные шелком стены. Потом ввинтила в покрытие пола тонкий каблук и громко фыркнула.
- Всегда считала, что тебе место в психушке, Коллекционер, в обитой войлоком палате.
- Люблю комфорт, люблю ни в чем себе не отказывать, - ответил тот, наконец оторвавшись от консоли. - Покрытие должно защитить меня, если неожиданно начнутся сбои в системе искусственной гравитации. Большая часть моей техники привезена из будущего, поэтому я не всегда точно знаю, как она работает. Я знаю, какие кнопки нажимать, но не всегда получается. Приходится действовать методом проб и ошибок. Обычно этим занимаются мои роботы, вы познакомитесь с ними позже.
- Да, мародерство имеет свои недостатки, - отметил я. - Не всегда хватает времени прихватить инструкцию пользователя.
- Я не мародер! Я коллекционер и хранитель!
- Ну и где же твоя знаменитая коллекция? - спросила Сьюзи. - Только не говори, что мы пришли сюда, чтобы застрять в этом вычурном будуаре. У нас напряженное расписание, забыл?
- Я уже закончил, - сообщил Коллекционер довольно мрачно. - Следуйте за мной.
Он поднырнул под красно-коричневую шелковую занавеску, открыл спрятанную там дверь и пригласил нас войти первыми, но мы не согласились. Мы пропустили хозяина вперед и пошли следом.
Я никогда раньше не видел такого большого склада.
Казалось, что у него нет конца, стены тянулись и тянулись, а дальней стены все не было видно. Потолка я тоже не видел, но откуда-то сверху лился размытый свет. И повсюду стояли деревянные ящики разных размеров, тысячи ящиков, сложенные в высоченные штабеля. Каждый ящик был помечен номером, между штабелями были оставлены узенькие проходы.
Я озирался по сторонам, пытаясь представить себе размеры коллекции, но мог. Ни один экспонат не был выставлен для обозрения, здесь было нечем любоваться, нечем восхищаться. Только поражающее воображение скопище ящиков.
- Это и есть твой склад? - поморщилась Сьюзи.
- Да, это он. И не трогай ничего руками! - строго предупредил Коллекционер. - Я убрал потайные ружья, но мои роботы запрограммированы на защиту коллекции от любого посягательства. Хоть мне и пришлось ненадолго вас сюда впустить, о большем и не мечтайте. Вы явились за одним-единственным предметом, его вы и получите. К счастью, я как раз упаковывал Грааль, когда Мерлин схватил меня. Вижу, мне придется усилить свою систему безопасности.
- Честно говоря, я представляла себе нечто более внушительное, - призналась Сьюзи. - Ты когда-нибудь достаешь сокровища из ящиков, чтобы полюбоваться?
Коллекционер скривился.
- Так гораздо безопаснее. Я не приглашаю посетителей, для меня вполне достаточно просто владеть предметом. Правда, когда я приношу новую вещь, мне приятно ее подержать, рассмотреть, оценить все ее необычные свойства.... Люблю как следует изучить детали... вблизи...
- Если он начнет пускать слюни, меня просто вырвет, - шепнула Сьюзи, и я кивнул в знак согласия.
Коллекционер сердито смотрел на нас.
- Но едва чувство новизны проходит, как я тотчас упаковываю предмет в ящик и прячу здесь. На самом деле меня больше всего увлекает охота за сокровищами. Охота и сознание того, что я обошел конкурентов, что я заполучил то, чего нет у них. А еще я обожаю красоваться в новостях... К тому же все мои сокровища сняты на цифровую камеру перед отправкой на хранение, поэтому в виртуальном виде я могу любоваться ими, сколько захочу. Ведь многие из них слишком хрупкие и могут пострадать, если часто их трогать. Кроме того, куда проще найти что-нибудь в компьютере, чем рыться во всех этих ящиках.
В этот момент появился первый робот, и мы со Сьюзи моментально потеряли всякий интерес к тому, что бубнил Коллекционер. Робот оказался высоким, на невероятно тонких ногах, и весь сиял сталью и медью. Линии его были верхом совершенства, но он лишь отдаленно напоминал человека, а слегка сплющенная голова скорее походила на стилизованную кошачью морду, вплоть до стальных усов и глаз с вертикальными зрачками. Пальцы на длинных руках заканчивались острыми когтями, Робот не спеша, грациозно приближался к нам по проходу, в других проходах появлялись все новые и новые роботы, и в конце концов мы оказались в окружении целой армии машин с кошачьими физиономиями. Мне показалось, что от них исходит слабое гудение, такое тихое, что мое ухо едва могло его уловить. Создавалось впечатление, что они разговаривают между собой.
Коллекционер гордо улыбался, глядя на них. Дуло дробовика Сьюзи тревожно двигалось из стороны в сторону в поисках цели.
- Расслабься, Сьюзи, - сказал Коллекционер. - Они просто вас разглядывают. Привыкают к вам. Они всегда нервничают, когда появляются незнакомые люди. Я попросил их так запрограммировать. Это не паранойя, они не шарахаются от собственной тени. Я получил эту партию на исключительно выгодных условиях в одном из возможных вариантов будущего. Элементарный искусственный интеллект внедрен в полимеризированный мозг кошки; такие роботы просты в управлении, послушны и чрезвычайно свирепы, когда нужно. Они обожают охотиться... а потом помучить жертву. Великолепная охрана для моей коллекции. Они построили этот склад, а в мое отсутствие поддерживают здесь порядок. Такие слуги намного лучше обычных несовершенных охранников-людей, кроме того, я не нуждаюсь в компании. Я люблю быть одним среди моих вещей. Моих прелестных вещичек.
- Не обижайся, Коллекционер, - перебила Сьюзи, - но ты слишком странный даже для Темной Стороны.
- Для того, кто не пытался нанести оскорбление, ты оскорбила его будь здоров, - заметил я.
- Все в порядке, хозяин? - спросил один из роботов красивым женским сопрано, заставив нас со Сьюзи посмотреть на Коллекционера совсем другими глазами.
- Все в порядке, - важно ответил Коллекционер. - Можете заниматься своими делами. Мои гости долго не задержатся. Я вас позову, если будет нужно.
- Как прикажете, хозяин, - послушно ответил робот, и все механизмы развернулись и растворились в многочисленных проходах между ящиками.
Сьюзи не сводила с них глаз, пока они не исчезли из виду, потом снова повернулась к сияющему Коллекционеру.
- Они обязаны называть тебя хозяином?
- Конечно.
- А это не приедается?
- Нет. Почему это должно приедаться?
- Не отвлекайся, Сьюзи, - вмешался я. - У нас и вправду мало времени.
Коллекционер повел нас по проходу, который на первый взгляд ничем не отличался от других. Мы со Сьюзи шли за ним по пятам, дыша в затылок. Проходов были сотни, мы боялись отстать и заблудиться в этом лабиринте! По пути я рассматривал бирки и номера на ящиках. На одном висела бирка с надписью: «Антарктическая экспедиция 1936 года. Не вскрывать, пока не вернутся главные». Ящик серебрился от инея, хотя на складе было даже слишком тепло. На другом ящике, с просверленными в нем дырами, красовалась надпись «Розвел, 1947 год», и ничего больше. Внутри что-то угрожающе рычало. А еще один висел в воздухе на высоте нескольких дюймов - чуть в стороне от остальных. Не знаю, что в нем было, но вонял он изрядно. Сьюзи указала мне на ящик, который так вибрировал, словно хотел размолотить себя в щепки. Я тронул Коллекционера за плечо и спросил:
- А там у тебя что за чертовщина?
- Вечный двигатель, - ответил Коллекционер. - Я так и не смог отключить эту штуковину.
- У тебя много удивительных вещей, - продолжал я. - И кому же ты их показываешь? Кто еще восхищается всеми прелестями и чудесами твоей коллекции?
- Никто, конечно. - Он посмотрел на меня как на сумасшедшего.
- А я думал, главное удовольствие для коллекционера - похваляться перед кем-нибудь своими сокровищами.
- Не согласен, - твердо возразил Коллекционер. - Для меня главное - сознавать, что вещь моя. Конечно, иногда я люблю утереть носы конкурентам, представив доказательства, что некий предмет, за которым все гонялись, попал именно ко мне. Они просто с ума сходят от зависти, а я смеюсь им в лицо. Но если бы никто не узнал, что я добыл предмет всеобщего вожделения, меня бы это не взволновало. Важно сознавать, что я выиграл. Что обошел всех.
- И только-то? - удивилась Сьюзи. - Кто умрет, имея больше игрушек, тот и выиграл?
Коллекционер пожал плечами.
- Мне совершенно наплевать, что случится со всем этим, когда я умру. Пусть сгниет, какая разница. Я собираю, потому что... потому что умею это делать. А вещи, собственность, они ведь есть не просят. И не могут сбежать.
В этот момент он выглядел совсем как обычный уязвимый человек, что было ему не к лицу.
- Ты хочешь, чтобы мы никому не рассказывали о том, что здесь видели? - поинтересовался я.
- Вот уж нет! - тут же вскрикнул Коллекционер, его гнусная натура снова проявила себя. - Расскажите всем! Пусть бесятся от любопытства и зависти! Главная сложность моего дела в том, что я не могу доказать, насколько огромна моя коллекция, пока не приведу сюда людей, а этого я как раз сделать не могу. Они меня выдадут или попробуют что-нибудь украсть. Есть люди, которые тратят всю жизнь на то, чтобы найти способ сюда пробраться.
- Ты же не всегда был Коллекционером, - напомнил я. - Я видел фотографии, на которых ты снят вместе с моим отцом, в молодости. Кем ты был раньше?
Он изумленно уставился на меня.
- Я думал, ты знаешь. Я работал на власти вместе с Уокером и твоим отцом. Я защищал Темную Сторону. Мы были верными друзьями, у нас были планы, надежды... Но потом оказалось, что у каждого были свои планы и свои надежды. Я вышел в отставку, не дожидаясь, пока меня вышибут, и стал жить сам по себе. Когда-нибудь вся Темная Сторона будет принадлежать мне. И тогда я заставлю всех со мной считаться!
Я так увлекся его россказнями, что не заметил, как роботы постепенно подобрались к нам. Зато Сьюзи заметила. Он нее ничто не могло ускользнуть. Поняв, что я слишком поглощен воспоминаниями и намеками Коллекционера, она сильно толкнула меня в бок; я поднял глаза и обнаружил, что нас окружили целые полчища роботов с кошачьими мордами. Они стояли тихо, неподвижно, холодно поблескивая глазами. Их были сотни.
Коллекционер заметил, что я очнулся, оборвал свою речь на полуслове и расхохотался мне в лицо.
Он стоял слишком далеко, и я не сделал попытки до него добраться. Роботы выглядели весьма угрожающе.
- Мне нужно было навешать тебе лапши на уши, пока вокруг собирались мои игрушки. - Коллекционер аж светился от самодовольства. - Ты так и не догадался, что нельзя увидеть мой дом, мою коллекцию, мои секреты - и остаться в живых. К черту Мерлина и ангелов, здесь меня никто не достанет. Я защищен заклинаниями и новейшей техникой, Мерлину не удастся похитить меня во второй раз. Нечестивый Грааль - мой лучший экспонат, жемчужина моей коллекции, и я его не отдам! Никогда! Я пересижу всю эту кутерьму на Луне. А когда она кончится, ты уже не сможешь предать меня и мои секреты. Возможно, я сделаю из тебя чучело и оно украсит мой вестибюль.
- Ты убьешь сына своего друга? - удивился я.
- Разумеется, - подтвердил Коллекционер. - А почему бы и нет?
Он махнул ожидающим роботам, и те дружно двинулись вперед. Сьюзи открыла огонь из дробовика, разнося роботов на куски. Во все стороны полетел дождь из стали и меди, нам пришлось срочно прятаться от осколков. Сьюзи все стреляла и стреляла, с ее лица не сходила улыбка. Либо у нее были очень мощные боеприпасы, либо в будущем станут делать не очень крепких роботов.
Нам повезло: проходы были такими узкими, что роботы могли приближаться лишь небольшими группками. Мы со Сьюзи прижались к ящикам, а Коллекционер позади нас жалобно вскрикивал, когда в эти ящики попадали пули или куски очередного уничтоженного робота. Сьюзи вытащила из-за пояса гранаты и швырнула штук шесть туда, где роботов было побольше. Механические стражи и ящики взлетели на воздух со страшным грохотом, некоторое время шел дождь из металлических частей. Коллекционер заорал, чтобы Сьюзи прекратила стрельбу, но она не слушала. Тогда он забегал от ящика к ящику, вскрывая их и заглядывая внутрь, видимо, в поисках какого-то оружия, чтобы нас остановить. Но ему не везло.
Сьюзи перезарядила дробовик и снова взялась за роботов, словно то были утки в тире. Она улыбалась, ее глаза сияли от счастья.
Но роботы продолжали напирать, казалось, им нет конца. Видимо, Коллекционер закупил их оптом. Один механический стервец подобрался слишком близко и потянулся ко мне когтистой лапой. Тогда я решил, что с меня хватит. Вдали от Темной Стороны я мог не беспокоиться, что меня заметят и снова схватят ангелы. Я задействовал свой дар, чтобы обнаружить механизм блокировки: раз Коллекционер никому не доверял, даже своим слугам, у него должна быть возможность отключать роботов на случай, если они вдруг выйдут из повиновения. Я нашел нужный механизм в полимеризованных кошачьих мозгах - и все роботы тотчас застыли в разных позах. Некоторые к тому времени успели подобраться к нам совсем близко.
Сьюзи медленно опустила дымящееся ружье, облегченно вздохнула и повернулась ко мне.
- Ты ведь мог сделать это и раньше?
- Конечно, мог.
- Тогда почему не сделал?

Предыдущая страница 10 Следующая страница


11 Саймон Грин

- Мне показалось, тебе нравится с ними сражаться.
Сьюзи немного подумала, улыбнулась и кивнула:
- Ты прав, это было весело. Спасибо, Тейлор. Ты умеешь доставить девушке удовольствие.
- Все это гнусные наветы, клевета и ложь, - возразил я. - Коллекционер... Эй, Коллекционер! Где ты?
Он оказался неподалеку - в изнеможении сидел на полу у попорченного ящика, полного пластиковой упаковки, и плакал. Коллекционер с несчастным видом поворошил пластиковые пакеты, поднял глаза и плюнул в мою сторону, но без особого усердия.
- Посмотри, что ты наделал... испортил такие чудесные вещи... Теперь мне долго придется выяснять, что же погибло. Вы оба - хулиганы. Никакого уважения к искусству, к древним сокровищам. У меня есть оружие! Самое мощное оружие, которое вас остановит! У меня есть Иерихонская Труба, Проклятье Гренделя, но я никак не могу их найти!
- Покажи Нечестивый Грааль, - попросил я. - Чем быстрее ты это сделаешь, тем раньше мы уйдем.
Коллекционер закивал, шмыгнул носом и погрузил руки в стоящий перед ним ящик.
- Я как раз упаковывал его, когда Мерлин меня схватил. Это мое главное сокровище. Но... с темным потиром слишком много хлопот. Возле него всегда холодно, у теней появляются глаза. Я слышу некие голоса, шепот, вижу странные вещи... А, вот он.
Он извлек маленькую исцарапанную медную чашу, тускло блестевшую в неярком свете склада. На ней было несколько щербин, никаких украшений. Мы долго разглядывали чашу, потом Коллекционер передал ее нам, но я не сразу решился ее взять.
- Это и есть темный потир, Нечестивый Грааль? - спросила Сьюзи. - Чаша, из которой пил Иуда на Тайной Вечере? Эта жалкая плошка?
- А вы чего ожидали? - усмехнулся Коллекционер, довольный, что может блеснуть своими познаниями. - Небось, думали увидеть огромный серебряный кубок, усыпанный драгоценными камнями? Романтическая чепуха. Ученики Христа были простыми рыбаками. И пили именно из таких сосудов.
- Он настоящий, - подтвердил я. - Я чувствую это даже отсюда. Он похож на все дурные мысли, которые когда-либо приходили мне в голову, завернутые в бесконечный кошмар.
- Да, - согласилась Сьюзи. - Он отравляет воздух одним своим присутствием.
Коллекционер хитро посмотрел на меня.
- Ты бы мог оставить его себе, Тейлор. Вполне. Эта простенькая чаша может исполнить все самые смелые твои фантазии. Она может дать тебе богатство, поклонение. Может выполнить любое самое грязное твое желание, дать ответы на все вопросы. Рассказать тебе про твое прошлое, про твоих врагов... даже про твою мать.
Я посмотрел на Нечестивый Грааль. Искушение и впрямь было велико. Сьюзи наблюдала за мной, но молчала. Она верила, что я поступлю правильно.
- Положи его в сумку. Я не стану пачкать о него руки.
Коллектор вытащил спортивную сумку и положил в нее Нечестивый Грааль. Мне показалось, что при этом он испытал облегчение. Я взял сумку и перекинул ремень через плечо.
- Мерлин! - громко позвал я. - Я знаю, вы нас слышите. Мы получили его, пора возвращаться обратно.
Магия Мерлина обволокла нас, готовя к телепортации в «Странных парней», к поджидающим нас ангелам. И в последний момент, когда заклятие было уже произнесено и не могло быть снято, Коллекционер шагнул вперед и выкрикнул последнюю порцию гадостей:
- Ты не один умеешь находить вещи, Тейлор! Бывали времена, когда я кое-что находил по заказу, в обмен на помощь в основании моей коллекции. Это я нашел твою мать и подсунул твоему отцу! Я их свел. Всем, что у тебя есть, ты обязан мне!
Я потянулся было к его горлу, но мы уже начали исчезать. Последнее, что я услышал на Луне, был смех Коллекционера - он смеялся громко, но невесело, словно на него обрушилось неизбывное горе.

ГЛАВА ДЕВЯТАЯ
ВО ИСКУПЛЕНИЕ ГРЕХОВ

Снова мы увидели бар «Странные парни», снова Сьюзи приготовилась бороться с удушающим черным дымом, но на этот раз его почему-то не было.
Она подозрительно огляделась и увидела Мерлина - тот больше не восседал на железном троне, а непринужденно прислонялся к стойке бара, зажав в татуированной руке бутылку хорошего виски. С неприятной улыбкой он сделал изрядный глоток из бутылки, и я посмотрел на зияющую дыру в его груди, где когда-то билось сердце. Я бы не удивился, если бы виски полилось через эту дыру на пол.
- Добро пожаловать домой, великие путешественники, - приветствовал нас Мерлин. - Из уважения к вашим нежным организмам на сей раз я отказался от дыма. Как похоже на современную молодежь - никакого уважения к традициям. Наверное, вы бы не догадались, что нужно делать с глазом тритона, даже если бы я всунул его вам в руку.
Я пошел к нему, и он сразу замолчал.
- Отправьте нас обратно! - потребовал я, сжав кулаки и от злости с трудом подбирая слова. - Отправьте обратно, немедленно! А еще лучше - схватите Коллекционера за толстую задницу и притащите прямо сюда, чтобы я мог вырвать у него правду голыми руками.
- Успокойся, задира, - вмешалась очутившаяся рядом Сьюзи непривычно мягким голосом. - Из нас двоих я - специалист по насилию, или забыл?
- Времена меняются, - отрезал я, не сводя глаз с Мерлина. - Я хочу, чтобы Коллекционер снова оказался здесь. Он многое знает. О моей матери и моем отце. Я переломаю ему все кости и заставлю сожрать их до последней крошки, пока он не расскажет все, что я хочу знать.
- Ого, - воскликнула Сьюзи. - Великий и ужасный Тейлор.
- Прости, - отозвался Мерлин - он все еще опирался на стойку, и моя вспышка гнева не произвела на него никакого впечатления. - Коллекционер уже исчез со своего склада под морем Спокойствия и забрал с собой всю коллекцию. Я больше не вижу его. В принципе это невозможно, но таковы нынешние времена. Я, конечно, его найду, но на это потребуется время. Он на удивление ловок для смертного.
Я был так зол и разочарован, что готов был наброситься на кого угодно, даже на Мерлина.
Сьюзи подошла ко мне вплотную, все-таки стараясь не прикасаться, и попыталась успокоить меня одним своим присутствием. Очень медленно красная дымка ярости начала рассеиваться у меня перед глазами. Мысли о семье всегда выводят меня из равновесия, а мысли о друзьях помогают справиться с раздражением.
- Забудь о нем, Джон, - успокаивала Сьюзи, - Поймаешь его в другой раз. Он не может прятаться от нас вечно. Только не от нас.
- Ну что ж, - заговорил Мерлин. - Мне пора. У тебя в сумке темный потир. Я чувствую его жуткую сущность и не могу находиться с ним рядом. Слишком много печальных воспоминаний... слишком велико искушение. Может, я и мертвый, но не глупый.
- Спасибо за помощь. - Я изо всех сил старался говорить спокойно. - Мы еще встретимся, наверняка.
- Да. Конечно. У нас есть незаконченное дельце с твоей матерью.
И он исчез, вернулся в свою древнюю могилу под винным погребом, прежде чем я сумел развить тему. Самоуверенный наглец всегда оставлял за собой последнее слово.
Реальность перекосилась и вздрогнула - и среди нас снова появился Алекс Морриси: он сидел, согнувшись, в центре пентаграммы, громко стонал и тряс головой. Потом понял, что у него в руке зажата бутылка виски, и начал пить прямо из горлышка. Чуть не захлебнулся, но не отказался от своего намерения выпить все до дна.
- Я должен был знать, что без него никак не обойдется, - мрачно заявил он. - Черт! Ненавижу, когда он появляется вот так. Теперь несколько дней у меня в голове будет сплошная вульгарная латынь и друидские песнопения.
Его вдруг начало трясти, он больше не мог сохранять спокойствие. Алекс посмотрел мне в глаза, и за его видимой бодростью я увидел обиду.
- Ну и гад же ты, Тейлор. Как ты мог так со мной поступить? Я думал, мы друзья.
- А мы и есть друзья, - возразил я. - Знаю, тебе пришлось туго. Мне очень жаль.
- Тебе всегда жаль, Джон. Но это не мешает тебе портить другим жизнь.
Я промолчал, потому что мне нечего было возразить. Конечно, он прав.
Алекс с трудом поднялся на ноги, я протянул руку, чтобы ему помочь, но он оттолкнул меня. Подбежали Бетти и Люси Колтрейн, подхватили хозяина и поддерживали до тех пор, пока тот не смог стоять сам.
Алекс посмотрел на мою сумку и замахнулся на нее бутылкой с виски.
- Это и есть он? То, ради чего ты рисковал моим рассудком и душой? Вытащи эту чертову штуковину, я хочу на нее посмотреть. Разве я не заслужил такого права?
- Лучше не надо, - попросил я. - Он - мерзкий. Ядовитый. Твои глаза могут сгнить, если будешь долго на него смотреть. Он темный, пагубный и развращает любого, кто берет его в руки.
Алекс презрительно скривил губы.
- Ты всегда напоминал мне чувствительную театральную героиню, Тейлор. Покажи. Я имею право видеть, за что страдал.
Я открыл сумку и вытащил медную чашу, осторожно держа за края. На ощупь она была горячей, но от прикосновения к ней у меня по телу побежали мурашки, как от холода. Возникло ощущение, что в баре появился еще один посетитель, очень старый и до боли знакомый. Некая часть меня хотела швырнуть чашу на пол, другая часть испытывала желание прижать ее к груди и никогда не отпускать. Алекс наклонился вперед, чтобы лучше видеть, но не попытался взять потир в руки. Впрочем, я бы ему и не дал.
- И это он? - удивился Алекс. - Я бы не подал в такой чашке даже самое дешевое вино.
- Тебе и не придется, - ответил я, стараясь говорить спокойно.
Я убрал потир обратно в сумку, от этого простого действия у меня на лбу выступил пот.
- Вещица отправится прямиком в Ватикан, а потом, надеюсь, потир надежно спрячут в безопасном месте до скончания веков.
- Это было бы слишком просто, - вмешался Уокер.
Мы все обернулись на его властный голос, раздавшийся от лестницы. Уокер, как всегда, выглядел типичным горожанином, вышедшим на обеденный перерыв. Спокойный, фальшивый, сознающий себя хозяином положения. Он посмотрел на кромешную тьму, которая расползалась от окон, но нисколько не удивился, словно видел такое каждый день. А может, и вправду видел. Это ведь Уокер.
Алекс нахмурился.
- Замечательно. Какого черта ты здесь делаешь? И как ты вошел?
- Я явился сюда, потому что так хотели ангелы, - непринужденно ответил Уокер.
Он подошел к нам и остановился у светящейся линии пентаграммы. Глянул на солонки и отвернулся, всем своим видом показывая, что видал работу и получше. Уокер умел многое показать одним взглядом или поднятой бровью. Он приподнял шляпу, приветствуя нас, и приятно улыбнулся.
- Ангелы вошли в контакт с властями и заключили с ними сделку, а власти послали меня, чтобы выполнить условия договора. И хотя этот бар неплохо защищен от всякого сброда, для меня его стены не преграда. Власти дали мне возможность заходить в любые места, когда я выполняю их указания. А сейчас они требуют Нечестивый Грааль. Они хотят передать его ангелам в обмен на... кое-какие услуги. И естественно, после этого будет положен конец насилию и разрушениям на Темной Стороне.
- А которым ангелам они хотят передать потир? - поинтересовался я.
Уокер пожал плечами и еще раз мило улыбнулся.
- Это еще обсуждается. Думаю, тем, которые больше заплатят. Но ведь тебя это не касается. Отдай Нечестивый Грааль, и мы снова заживем мирно и счастливо.
- Ты же знаешь, что требуешь невозможного, - возразил я. - Ангелам нельзя доверять темный потир, властям тоже. Вами движут отнюдь не интересы человечества. Думаешь, сможешь отобрать у меня Нечестивый Грааль? На сей раз ты без прикрытия. Ты готов столкнуться со мной лоб в лоб?
Уокер задумчиво смотрел на меня.
- Возможно. Мне бы не хотелось убивать тебя, но у меня есть приказ.
Сьюзи вдруг выскочила вперед, к самому краю пентаграммы, и в упор посмотрела на Уокера.
- Ты наслал на меня свою шавку. Эту гнусную Бель. Я могла погибнуть!
- Даже мне иногда приходится делать то, что велят, - ответил Уокер. - Каким бы неприятным ни казалось задание.
- Ты ведь можешь снова выкинуть нечто подобное, правда?
- Да. Мое положение не позволяет давать кому-либо поблажки.
- Тогда я пристрелю тебя на месте, - заявила Сьюзи голосом холодным, как лед, как сама смерть.
Уокер даже не вздрогнул.
- Ты умрешь, не успев нажать курок, Сьюзи. Я уже говорил тебе однажды: ты и представить себе не можешь, как надежно я защищен.
Я вышел вперед, встав между ним и Сьюзи.
- Послушай, Уокер... - Что-то в моем голосе заставило его тотчас посмотреть на меня. - Нам нужно кое-что обсудить. Ты должен был рассказать мне об этом еще много лет назад. У Коллекционера есть интересная информация о тех временах, когда вы трое - ты, мой отец и Коллекционер - были друзьями.
- Ах да, - подхватил Уокер. - Коллекционер. Бедный Марк. Столько сокровищ, и ни одно из них не сделало его счастливым. Давненько с ним не встречался. И как он поживает?
- Почти спятил, - ответил я. - Но с памятью у него все в порядке. Он все еще помнит, что нашел мою мать и подсунул моему отцу. Если вы были такими близкими друзьями, как он утверждает, ты должен об этом знать. Кто послал его на поиски моей матери и зачем? И почему ты никогда об этом не рассказывал? Что тебе еще известно о моих родителях такого, чем ты не хочешь поделиться?..
К концу своей речи я уже орал ему в лицо, выплевывая слова, но он сохранял прежнее непрошибаемое спокойствие.
- Мне очень многое известно, - наконец заговорил он. - Это часть моей работы. Я уже рассказал все, что мог. Но есть вещи, о которых я не могу говорить даже со старыми друзьями.
- А ты не думай о нас как о старых друзьях, - посоветовала Сьюзи. - Лучше думай о нас как о старых друзьях с помповым дробовиком. Расскажи Тейлору все, что он хочет знать, или мы проверим, так ли крепка твоя защита, как ты думаешь.
Уокер удивленно приподнял бровь.
- Последствия могут быть весьма печальными.
- К черту последствия, - продолжала Сьюзи с очень неприятной улыбкой. - Когда это меня заботили последствия?
Видимо, он услышал нечто впечатляющее в ее голосе, прочел в ее глазах. Возможно, вспомнил к тому же, что дробовик Сьюзи - не простой дробовик. Уокер изобразил раскаяние и попробовал свой испытанный трюк. Власти дали ему голос, которому не могут противиться ни живые, ни мертвые, ни застрявшие между жизнью и смертью. И когда он начинает говорить этим голосом, даже богам и чудовищам приходится склонять головы.
- Сьюзи, положи свой дробовик на пол и отойди. Всем стоять и не двигаться.
Сьюзи моментально положила ружье на пол и отошла от края пентаграммы.
- Джон, отдай мне сумку. Быстро.
Но содержимое мешка жгло мне бок нестерпимым огнем, отчего в моей душе разгорался такой же нестерпимый гнев. Я чувствовал силу голоса, но голос не мог меня поработить. Я остался стоять, где стоял, и улыбнулся Уокеру.
Впервые того покинула уверенность.
- Убирайся к черту, Уокер, - сказал я, - или лучше оставайся на месте. А я подойду и выбью из тебя всю правду. У меня сейчас очень паршивое настроение, мне нужен кто-нибудь, чтобы выпустить пар. Интересно, ты сможешь пользоваться своим знаменитым голосом и в то же время визжать, а, Уокер?
Я перешагнул светящуюся линию и вышел из пентаграммы. Все равно меня никто не смог бы достать. Я чувствовал, что улыбаюсь, но какой-то чужой улыбкой. Я был готов творить ужасные, чудовищные вещи. Именно так я и собирался поступить.
Уокер начал пятиться от меня.
- Не делай этого, Джон. Напасть на меня - все равно что напасть на власти. Они этого не потерпят. Ты же не захочешь ссориться с властями и заполучить могущественных врагов.
- Катись ты в ад! - рявкнул я. - И власти твои пусть катятся туда же!
- Это не твои слова, Джон. Это говорит Нечестивый Грааль. Это он защищает тебя сейчас. Послушай, Джон, ты даже не догадываешься, как часто я защищал тебя все эти годы, используя свое положение.
Я остановился, хотя часть меня противилась этому.
- Ты меня защищал?
- Конечно, - подтвердил он. - Иначе как бы ты выжил?
- Тебе просто хочется, чтобы я так думал, да? Но я вижу тебя насквозь. Ты весь, со всеми потрохами, принадлежишь властям. А сейчас ты трусишь, потому что голос, который они тебе дали, не действует на меня. Возможно, это работает Нечестивый Грааль, возможно, нечто унаследованное мной от матери или отца. Скажи, ты готов поговорить о моих родителях?
- Нет, - признался Уокер. - Не готов. Не сейчас. И никогда.
Я вздохнул и скинул сумку с плеча на пол. Раздался крик изумления и ярости, а может, мне это только показалось. Я пошевелил сумку носком ботинка, усмехнулся и посмотрел на Уокера.
- Почему так получается, что все знают всё о моих родителях, кроме меня?
- Честно говоря, никто не знает всей правды, - ответил Уокер. - Мы лишь гадаем и делаем вид, что знаем.
- Ты не получишь Нечестивый Грааль, - заявил я. - Я тебе не доверяю.
- Мне или властям?
- А разве есть разница?
- Это несправедливо, Тейлор. И беспричинно.
- Из-за тебя ранили Сьюзи.
- Знаю.
- Уходи, - велел я. - Ты уже достаточно сегодня натворил.
Он посмотрел на меня, потом на Сьюзи и остальных, все еще стоявших в напряженных позах внутри пентаграммы. Уокер кивнул им, и их паралич прошел, они снова задвигались. Потом Уокер кивнул и мне, повернулся и пошел к металлическим ступеням лестницы. Сьюзи подобрала дробовик, но к тому времени, как она выпрямилась, чиновник уже исчез.
Она рассерженно надула губы.
- Ты позволил ему уйти? После всего, что он натворил? После того, что он сделал со мной?
- Я не мог позволить тебе убить его, Сьюзи, - оправдываясь, сказал я. - Мы должны быть лучше, чем он.
- Прекрасная работа, - вдруг раздался голос человека, называвшего себя Джудом. - Я потрясен, мистер Тейлор.
Мы дружно обернулись и увидели моего клиента, замаскированного священника из Ватикана. Он стоял у бара, терпеливо дожидаясь, когда мы его заметим. Невысокий, коренастый и смуглый, в длинном дорогом пальто. Темные волосы, темное сердце, добрые глаза.
Алекс сердито уставился на него.
- Значит, теперь любой может сюда войти... Ладно, как вам удалось прорваться через двойной кордон смертоносных ангелов и через мою, как считалось, неприступную защиту? Я начинаю подумывать, что выбросил деньги на ветер.
- Ничто не помешает мне войти туда, куда мне надо войти, - спокойно объяснил Джуд. - Так было решено там, где решаются все серьезные вопросы. В Священном суде.
- Вы ведь не просто агент Ватикана? - спросил я.
- Нет. Хотя Ватикан об этом не знает. Я хочу поблагодарить вас за то, что вы принесли мне Нечестивый Грааль, мистер Тейлор. Вы оказали мне огромную услугу.
- Эй, я тоже помогала, - вмешалась Сьюзи.
Джуд улыбнулся ей:
- Тогда и тебе спасибо, Сьюзи Стрелок.
- Послушайте, - довольно неучтиво сказал я. - Все это очень мило, но, кем бы вы ни были, каким образом вы собираетесь пронести Нечестивый Грааль мимо всех сверхъестественно могучих сил, окруживших бар? Они разрушили половину Темной Стороны, чтобы заполучить потир. Как вы сможете защитить от них Грааль?
- Я просто сделаю так, что он станет им не нужен, - ответил Джуд. - Можно, я возьму чашу?
Я заколебался, но лишь на мгновение. Главное - интересы клиента. Я никогда не поступался ими. А этот клиент заплатил чертову уйму денег, чтобы я нашел для него Нечестивый Грааль.
Я передал Джуду сумку, он открыл ее и вытащил на свет божий медную чашу. Бросил сумку на пол и принялся вертеть чашу перед глазами, рассматривая свою добычу. Я не мог прочесть на его лице ничего, кроме усталого изумления.
- Он меньше, чем мне запомнился. Правда, с тех пор, как я в последний раз его держал, прошло очень много времени, - негромко заметил Джуд. - Почти две тысячи лет. - Он поднял глаза и улыбнулся. - В те далекие времена меня звали Иуда Искариот.
Мы все разинули рты. Никто не сомневался, что он говорит правду. Алекс и вышибалы Колтрейн отодвинулись в дальний угол пентаграммы. Сьюзи навела на клиента свой дробовик. Я сохранял спокойствие, но не мог сдержать дрожи.
Джуд. Иуда. Конечно, я мог бы и раньше догадаться. Но кто поверит в то, что за один день ему довелось встретить персонажей двух библейских мифов? Даже на Темной Стороне в такое поверить трудно.
- Тейлор, - сказала Сьюзи с непроницаемым видом. - Мне начинает казаться, что мы здорово вляпались...
- Успокойтесь, - перебил ее Иуда. - Дела совсем не так плохи, как кажется. Да, я тот самый Иуда Искариот, который продал Иисуса римлянам, а потом повесился от стыда. Но Христос простил меня.
- Он вас простил? - удивился я.
- Конечно. Он ведь всепрощающий. - Иуда улыбнулся, глядя на чашу в своих руках. - Он был не только моим учителем, но и другом. Он нашел меня, вынул из петли, вернул к жизни и сообщил, что прощает. Я преклонил пред ним колени и сказал: «Ты иди, а я останусь, буду ждать твоего возвращения». С тех пор я искупаю свой грех. Не потому, что он так велел, а потому, что я сам принял такое решение. Потому что сам себя не простил.
- Вечный Жид, - пробормотал я.
- Я уже очень давно живу в Ватикане, - продолжил Иуда. - То под одним именем, то под другим. Я тружусь, не покладая рук, стараюсь удерживать клириков от бесчестных поступков. И вот наконец пришел долгожданный миг, когда я могу очиститься от последних пятен моего древнего греха. Бармен, вина, пожалуйста.
Снаружи донеслись громкие протестующие голоса темных. Им ответили голоса светлой стороны, и снова обе армии сошлись - две невиданные силы, продолжающие вечный спор, возникший одновременно с самим мирозданием.
Весь бар затрясся, словно началось землетрясение. По стенам поползли извилистые трещины, темнота, затянувшая окна, стала гуще, а свет в вестибюле ярче. Голоса ангелов загремели еще оглушительней - они пели свои боевые гимны, тяжкой поступью сотрясая землю и не испытывая угрызений совести.
Джуд не обращал на все это внимания, терпеливо стоя у бара с чашей в руке.
- Он твой клиент, - обратился ко мне Алекс, - вот сам и налей ему вина. Я ни за что не покину пентаграмму.
- Это твой бар, - возразил я. - Ты должен обслужить посетителей. Не думаю, что ангелы станут в это вмешиваться. Судя по всему, они сейчас заняты своими делами.
Алекс осторожно переступил линию пентаграммы, а когда убедился, что ничего страшного не случилось, опрометью бросился к стойке. Он нашел бутылку красного вина, выдернул пробку и протянул ее Иуде, рука его при этом лишь слегка дрожала. Иуда кивнул и подставил свою чашу. Алекс налил в нее вина, и Иуда перекрестил потир.

Предыдущая страница 11 Следующая страница


Ангелы света и тьмы 12

- Это Кровь Христова, пролитая за всех нас во искупление наших грехов.
Он поднес чашу ко рту и выпил. И тотчас война между ангелами прекратилась. Наступила тишина. Тьма медленно уползла обратно через разбитые окна, свет наверху лестницы начал постепенно тускнеть, пока наконец не погас совсем. Откуда-то донесся хор совершенных голосов, он исполнял что-то невыразимо прекрасное. Иуда допил свое вино, поставил чашу и вздохнул с облегчением. Песня достигла кульминации и стихла. Послышался шелест огромных крыльев: ангелы улетали, скрываясь в неведомой дали.
- Они исчезли, - сказала Сьюзи, опуская ружье.
- Отныне им больше нечего здесь делать, - изрек Иуда. - Теперь это обычная чаша. Она очистилась именем Христа. Он благословил ее, как и меня.
- Ну, и что будет дальше? - спросил я. Иуда поднял сумку и положил в нее чашу.
- Я заберу ее в Ватикан, поставлю на полку, и пусть покоится в забвении. Просто еще одна старинная чаша, не представляющая особого интереса.
Он улыбнулся нам в знак благословения.
- Вино бесплатно, - заявил Алекс. - За счет заведения.
Сьюзи фыркнула:
- Кто сказал, что чудес не бывает?
- Вы сослужили человечеству великую службу, - обратился ко мне Иуда. - Вы дали мне возможность исправить старую ошибку. Спасибо. А теперь мне пора.
- Момент, конечно, неподходящий, - начал я. - Но...
- Ватикан заплатит оставшуюся сумму, мистер Тейлор. И добавит неплохую премию.
- С вами приятно иметь дело, несмотря на некоторые возникшие в ходе расследования трудности.
Он улыбнулся.
- Думаю, ангелы света починят все, что сломали, и исправят, что смогут. В конце концов, они неплохие ребята, только несколько ограниченные.
- А что будет с ранеными? - поинтересовалась Сьюзи.
- Пострадавшие исцелятся. Но мертвые останутся мертвыми. Только один человек может воскрешать умерших.
Сьюзи вышла из пентаграммы и направилась к Иуде, вернув дробовик в чехол. Она подошла вплотную и посмотрела Иуде в глаза.
- Вы сможете когда-нибудь себя простить?
- Возможно.... Когда Он вернется и я смогу сказать, что сожалею, пред Его лицом.
Сьюзи кивнула.
- Надо уметь прощать себя. Только так можно продолжать жить.
- Да, - согласился Иуда. - А иногда бывает, что ваша вина - вовсе не ваша.
.Он наклонился и поцеловал ее. В лоб, не в щеку. Сьюзи не отшатнулась.
- Эй, Иуда, - окликнул я. - Вы можете рассказать правду о моей матери?
Он посмотрел мне в глаза.
- Боюсь, что нет. Верьте в себя, мистер Тейлор. В конечном итоге, только это нам и остается.
Он повернулся и пошел к выходу, по ступенькам, ведущим в ночь. В самый последний момент Алекс окликнул:
- Иуда, а как Он выглядел на самом деле?
Иуда остановился в раздумье, потом оглянулся через плечо.
- Он был выше, чем вы думаете.
- Да поможет вам в пути Господь, - пожелал я и добавил намного тише: - Только больше не возвращайтесь. С вами слишком много хлопот, даже для Темной Стороны

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • ГЛАВА ПЕРВАЯ
      ЧЕЛОВЕК ДОЛЖЕН ВО ЧТО-ТО ВЕРИТЬ       (Страница 1)
    • ГЛАВА ВТОРАЯ
      НАДВИГАЕТСЯ БУРЯ       (Страница 1)
    • ГЛАВА ТРЕТЬЯ
      ВСТРЕЧИ В ТЕМНЫХ ЗАКОУЛКАХ       (Страница 2)
    • ГЛАВА ЧЕТВЕРТАЯ
      ДЕМОНЫ, НАЦИСТЫ И ДРУГИЕ НЕЖЕЛАТЕЛЬНЫЕ ЭЛЕМЕНТЫ       (Страница 4)
    • ГЛАВА ПЯТАЯ
      АНГЕЛЫ, БЕШЕНЫЕ ПАРНИ И УЖАСНЫЙ ДЖЕК СТАРЛАЙТ       (Страница 6)
    • ГЛАВА ШЕСТАЯ
      СМЕРТЬ ВСЕГДА ПРИХОДИТ НЕОЖИДАННО       (Страница 7)
    • ГЛАВА СЕДЬМАЯ
      ЯВЛЕНИЕ МЕРЛИНА       (Страница 9)
    • ГЛАВА ВОСЬМАЯ
      КОШКИ И РОБОТЫ, А НАПОСЛЕДОК - ГОРЬКАЯ ПРАВДА       (Страница 10)
    • ГЛАВА ДЕВЯТАЯ
      ВО ИСКУПЛЕНИЕ ГРЕХОВ       (Страница 11)


Саймон Грин

Ангелы света и тьмы

Цикл: "Темная сторона" - 2

 Читать книгу

Аннотация

Его имя — Джон Тейлор. Он частный детектив, обладающий даром находить вещи. Дела, которые приходится расследовать Тейлору, зачастую не только сложны, но и чрезвычайно опасны, ибо та часть Лондона, где ему в основном приходится работать, недаром получила название Темной Стороны. Часы там показывают всегда одно и то же время: три пополуночи, а то, что вы видите, никогда не является таковым на самом деле. Да и обитатели Темной Стороны производят странное впечатление: едва ли есть на земле еще такое место, где можно запросто столкнуться с самыми разными чудовищами, с ангелами и бесами, с грешниками и святыми...

Содержание

Создание книги: O`Magpie
Программа: ChmBookCreator
Файл взят с http://lib.ya1.ru
Над дизайном работали: Spider, Elfin, Angel