Саймон Браун - Огонь и меч

1 Саймон Браун

ГЛАВА 1

Осенью, когда знойные летние ветры уже стихли, а свирепые зимние бури еще не грянули, Океаны Травы - несомненно, самое тихое место на континенте Тиир. Иногда случайно налетевший ветерок негромко шелестит золотистым морем, но этот звук не громче, чем проклятье умирающего врага или шепот влюбленного. Даже насекомые прекращают гудеть и зарываются глубоко в землю, дожидаясь весны и новых дождей.
В этот день солнце, еще не утратившее своей летней силы, поднялось высоко над равниной, заставляя воздух над землей переливаться, словно шелк. Единственный водопой на много лиг вокруг сделался всего лишь илистой лужей, и окружающее его кольцо грязи пересекали следы сотни животных. Из этого источника пила семья караков с обвисшими от жажды ушами. Жара заставила их потерять осторожность - они не уловили запаха степной волчицы, которая внимательно наблюдала за ними из зарослей кустарника всего в пятидесяти шагах от источника.
Волчица кралась за ними следом больше двух часов, постоянно держась позади, дожидаясь случая напасть и утащить одного из детенышей. Она чувствовала, что время настало.
Матка зашла глубже в грязь и принялась кататься по ней, оставив детеныша без присмотра. Волчица смерила взглядом расстояние, внимательно отмечая, насколько далеко от группы отошел крупный самец-секач, и напрягла мускулы.
А затем раздался звук - настолько глухой, что она сперва ощутила его как вибрацию в почве. Караки тоже что-то почувствовали и навострили уши, раздувая ноздри. Секач хрюкнул, и стадо поспешило присоединиться к нему; самцы помладше заняли свои позиции на флангах и в тылу.
Звук нарастал в неподвижном воздухе, словно раскат далекого грома. Волчицу он озадачил. Много лет назад, когда была едва ли не детенышем, она слышала что-то подобное, но не помнила, что же это означает.
Караки занервничали. Детеныш, на которого нацелилась волчица, взвизгнул и бросился бежать, оторвавшись от группы. Волчица снова напряглась, готовая воспользоваться растерянностью стада.
И тут появились всадники. Из-под копыт их сивых скакунов летели комья грязи; лошади пронзительно ржали, когда удила глубоко впивались им в губы. Всадники кричали. Градом падали стрелы и дротики. Вот рухнул один молодой карак, затем еще один. Пытавшейся защитить детеныша матке копьем проткнуло шею.
Волчица ошеломленно наблюдала за происходящим. Намеченного ею детеныша поразили две стрелы, и он взвизгнул в последний раз. Замешательство волчицы сменилось внезапным и сильным гневом. Она выпрыгнула из кустов и бросилась не к убитому караку, а к всадникам.
Горбун Эйджер Пармер раскраснелся от волнения. Из его уст вырвался безумный смех. Он развернул коня вправо и извлек свое короткое копье из бока еще дышащего карака. Подняв глаза, Эйджер увидел, как Линан загнал карака и пронзил его дротиком. Принц поймал взгляд и усмехнулся во весь рот. Эйджер снова рассмеялся, очень обрадованный тем, что бледный юноша снова начал наслаждаться жизнью. К Линану присоединился его четтский друг и опекун Гудон, и они вместе погнались за новой добычей. За ними рванул еще один всадник, вернее - всадница; Эйджер узнал в ней четтскую королеву Коригану. Он восхищенно смотрел, как она управляла своей кобылой одними коленями, оставляя руки свободными для стрельбы из крепкого изогнутого лука.
Внимание Эйджера привлекло нечто, промелькнувшее на периферии зрения, и он увидел как молодая карачка рванулась к высокой траве. Пришпорив лошадь, он погнался за ней. Карачка увидела его и свернула в сторону. Эйджер выругался вслух: теперь придется бить копьем между лопаток, куда попасть гораздо труднее. Он дождался, когда кобыла окажется достаточно близко к самке карака, чтобы заставить ее споткнуться, и вонзил в беглянку свое оружие. Та хрюкнула, передние ноги ее подкосились; она перекувырнулась, рухнула в грязь, выдирая копье из руки Эйджера, и перестала двигаться.
Эйджер издал победный клич. «Уже второй! Камаль наверняка пожалеет, что не отправился на охоту!»
Он проверил, нет ли поблизости еще караков, быстро спешился и прикончил добычу ножом. А затем услышал звук, издаваемый отнюдь не караком. Резко развернувшись, он увидел, как из травы на поляну выскочило что-то длинное и серое, величиной с половину четтской кобылы. Оно пробежало под одной из лошадей и, молниеносно распахнув широкую пасть, вспороло ей брюхо. Кобыла пронзительно заржала, взбрыкнула. Ее всадник тяжело упал на землю и оказался придавлен.
«Боже мой! - подумал Эйджер. - Это же степной волк!»
Зверь не стал дожидаться и приканчивать свою первую жертву, а помчался дальше, нырнув под брюхо другой лошади. Наездник увидел мчащегося волка и попытался развернуться но волк оказался слишком проворным и цапнул лошадь зубами за шею. Из порванного горла хлынула кровь, животное рухнуло наземь; увлекая так и оставшегося в седле хозяина. Волк прыгнул на павшую лошадь, порвал горло человеку и метнулся в сторону.
Эйджер не верил своим глазам - так быстро двигалась эта тварь. Остальные кони теснились, прижимаясь друг к другу, инстинктивно пытаясь найти защиту друг у друга, но люди знали - это как раз худшее, что могли сделать скакуны - и отчаянно пытались развести их в стороны, чтобы дать хоть какое-то место для маневра.
Эйджер выдернул из тела карачки копье и вскочил на собственную кобылу, после чего попытался заставить ее броситься на волка - но та лишь пятилась и выкатывала глаза. Волк бросился к сбившимся в кучу скакунам, пытаясь отыскать возможность прорваться в самую гущу. Мимо уха зверя просвистел дротик, а затем и стрела.
Одна лошадь вырвалась из общей группы, и Эйджер увидел, что на ней скачет Коригана. Волк зигзагом рванул прочь от нее, а затем направился к зарослям травы, с легкостью обогнав кобылу королевы. Коригана выпустила короткую белую охотничью стрелу. Та с резким звуком ударила в землю всего в шаге впереди от волчьей морды, и зверюга развернулась обратно к водопою. Лошадь без колебаний последовала за волком, и четты издали восхищенный крик. А затем он сменился криками ужаса, потому что волк внезапно обернулся и цапнул за одну из щеток над копытами. Лошадь споткнулась, и Коригана перелетела через ее голову, врезавшись в землю плечом. Прижав к груди лук, королева перевернулась. Волк не обратил на нее внимания и набросился на несчастное животное, расчленив его двумя движениями жестоких челюстей.
К этому времени из массы топчущихся на месте скакунов сумел выбиться и Гудон. Он не целясь метнул дротик, надеясь отвлечь внимание волка от своей королевы. Это сработало. Волк прыгнул, и зубы его щелкнули всего в пальце от лица Гудона. Четт выхватил длинный меч и отчаянно попытался развернуть лошадь, но волк снова оказался чуть ли не быстрее, чем видел глаз, и очутился уже позади Гудона. Кобыла перепугалась, встала на дыбы, и Гудон тяжело упал наземь, где и остался лежать, не шевелясь. Волк взвыл, чуть ли не радостно, и бросился на потерявших лошадей всадников.
И тут раздался другой вой, более ужасающий, но издал его не волк. От главной группы отделилась третья лошадь, и Эйджер увидел, что скачет на ней Линан.
- Нет! - закричал Эйджер. - Линан, нет!
И с такой силой вонзил шпоры в бока своей кобылы, что лошадь действительно тронулась вперед - но он знал, что все равно не успеет остановить своего принца.
- Ему не следовало уезжать туда! - заявил Камаль, неопределенно махнув рукой в сторону горизонта. Несколько стоявших поблизости четтов отступили за пределы досягаемости рук этого великана.
Дженроза подавила улыбку.
- А где именно следовало быть Линану?
- Да здесь, конечно, обдумывать свой следующий шаг. А он вместо этого шастает где-то с Эйджером и Гудоном - которым обоим полагалось бы знать, чем ему лучше заниматься!
- Охоту эту затеяла Коригана. А она не из тех, на кого можно не обращать внимания.
Камаль с кислым видом огляделся кругом и понизил голос.
- Она, может, и королева этих четтов, к которым нас занесло, но Линан по рангу выше нее. А он ведет себя так, словно это она наследница трона Гренды-Лир.
- Он обзаводится друзьями.
- У него и так есть друзья.
На этот раз Дженроза не смогла удержаться от улыбки.
- В самом деле, Камаль, я знаю, что вид у тебя очень внушительный, а Эйджер - отличный боец, но если Линан хочет отвоевать принадлежащее ему по рождению право, то нужно, чтобы на его стороне выступали не только мы трое.
Камаль хмыкнул и снова принялся сверлить взглядом горизонт.
- Может, оно и так…
- Кроме того, Линану нужно восстановить уверенность в себе. После боя с наемниками Рендла он ни разу не садился на лошадь. И он заслужил право хоть ненадолго освободиться от забот.
- А разве мы все его не заслужили?
- Ты мог бы тоже отправиться на охоту.
- У меня есть дела поважней.
- Например, стоять здесь и жаловаться, что у Линана есть дела поважней?
- Именно, - кивнул великан.
Он услышал смех Дженрозы и не захотел повернуться к ней лицом, но все равно не смог сдержать усмешки.
- Должно быть, я иной раз говорю как дурак, - тихо произнес он через некоторое время.
- Нет, совсем не как дурак. - Дженроза мягко коснулась его руки.
Камаль повернулся к ней. Ему хотелось взять ее за руку и прижать эту руку к своей груди.
- Полагаю, ты права.
- Обычно так и бывает. Но насчет чего именно - в данном случае?
- Насчет Линана. Ему нужно вырваться из лагеря. Он так долго болел, что прогулка верхом, вероятно, пойдет ему на пользу. Надеюсь, с ним все в порядке.
Дженроза увидела в его глазах большую любовь, которую он питал к своему принцу. Когда Линана ранили так тяжело, что он находился на пороге смерти, она случайно услышала, как Камаль говорил с ним, и впервые по-настоящему поняла, что он относился к принцу словно к родному сыну. И тогда же впервые заподозрила, что она, возможно, испытывает к Камалю нечто большее, чем уважение и дружеские чувства.
- Я беспокоюсь о нем, вот и все, - добавил Камаль. - Все время о нем беспокоюсь, особенно с тех пор, как…
- С тех пор как произошла эта перемена?
Камаль кивнул.
- Я знаю, у тебя не было выбора. Если б ты не дала ему кровь той лесной вампирши, он бы умер от ран после столкновения с наемниками Рендла. Ты спасла ему жизнь, Дженроза. И хотя мы знаем, что это изменило его кожу, его реакцию на свет, нам неизвестно, как именно эта кровь повлияла на его рассудок.
- С ним все будет отлично, - сказала Дженроза и расслышала сомнение в собственном голосе. На этот раз ей пришлось выдавливать из себя улыбку. - Да в любом случае, что такого с ним может случиться, когда рядом Эйджер и Гудон?
Волк ринулся на Коригану. Та отбила его наскок неловко нацеленным ударом позаимствованного у Гудона меча. Зверь увернулся и кинулся вновь. Споткнувшись о тело Гудона, Коригана повалилась навзничь, Волк напрягся для последнего броска, и она поняла, что ей предстоит умереть.
Волк прыгнул.
И вдруг его отшвырнуло в сторону. Коригана сперва не поняла, что именно случилось. Рядом с ней поднялся столб пыли и произошла дикая свалка, волк выгнулся дугой, силясь цапнуть зубами кого-то, схватившего его сзади. А затем она узнала кендрийского принца. Его белая фигурка накрепко приникла к волку. Коригана охнула и вскочила на ноги, готовая броситься спасать принца - а затем потрясенно сообразила, что спасать его вовсе не требуется. Каким-то образом он заваливал волка наземь. Королева увидела, как руки Линана обхватили волка за шею и потянули на себя. Раздался тошнотворный хруст - и зверюга обмякла, вывалив из громадной пасти язык.
Чья-то лошадь резко остановилась, упершись копытами в землю, и горбун Эйджер, с готовым к удару копьем в руке, оказался на земле рядом с Линаном, оттаскивая его от волка.
Какой-то миг никто не шевелился. Эйджер сжимал копье, Коригана сжимала меч, а Линан стоял над мертвым волком, дыша так же ровно, как всегда.
- Как ты это сделал? - в изумлении спросила Коригана. Он ничего не сказал, лишь изумленно смотрел на свои руки.
- Линан? - попробовал вывести его из оцепенения Эйджер. - Это же степной волк. Он силен, как Камаль. Как тебе удалось сломать ему шею?
Линан освободил подбородок от ремешка широкополой четтской шляпы. Его белая как слоновая кость кожа сверкала от пота. Он прищурился от яркого света и покачал головой.
- Не знаю. - И встретился с обеспокоенным взглядом Эйджера и озадаченным взором Кориганы. А затем увидел Гудона.
- О нет! - застонал он и опустился на колени рядом с другом.
Коснувшись пальцами горла четта, Эйджер осторожно приложил к его груди ладонь и объявил:
- С ним все в порядке.
Линан облегченно вздохнул.
- Принеси мне немного воды.
Принц сходил к кобыле Эйджера и вернулся с флягой. Горбун смочил водой платок и похлопал им Гудона по лбу, затем вылил немного воды ему на губы. Они дрогнули, и он позволил Гудону глотнуть немного воды.
- Ох… Все боги ненавидят меня, - пробормотал четт. И моргнув, посмотрел Эйджеру прямо в лицо. - Я в аду.
- Пока еще нет, - хмыкнул тот.
- Что случилось? - слабым голосом спросил пострадавший и попытался сесть. Эйджер обхватил его рукой за плечи. И тут он увидел волчицу. - Это ты сделал?
Эйджер покачал головой и кивнул на Линана.
- Это сделал наш юный принц.
- Метко стреляешь, - Гудон улыбнулся Линану.
- Он сделал это голыми руками, - уточнил Эйджер.
Глаза Гудона расширились.
- Такую тварь не смогли свалить и трое самых сильных наших воинов.
Линан неловко поднялся. Он не знал, куда деть руки.
- Что со мной произошло?
Никто не мог ему ответить.

ГЛАВА 2

Оркид Грейвспир, канцлер Гренды-Лир, нашел свою королеву стоящей в южной галерее дворца. Не застав Ариву у нее в гостиной, он сразу понял, что обнаружит ее здесь. Ему подумалось: есть некоторая ирония в том, что она, как и ненавидимый ею брат Линан, приходила сюда, когда ей хотелось побыть одной. С миг он постоял в ведущих на галерею двустворчатых дверях, изучая ее взглядом.
Арива была высокой и светловолосой, с прямой, как каменная стена, спиной. Красоту она унаследовала от матери, покойной королевы Ашарны, но характер ее был странной смесью материнской мудрости и отцовского эгоистического упрямства. Оркид еще не нашел способа воздействовать на нее, что ему неплохо удавалось с ее матерью.
Эта мысль заставила канцлера печально улыбнуться. После смерти Ашарны ему пришло в голову, что на самом деле это она умела получать от него то, что ей было нужно - и придавать этому такой вид, будто дело обстояло совсем наоборот. Но молодая королева была для этого слишком прямолинейна и еще не научилась замысловатым приемам своей матери по части тонкой лести.
Арива стояла, пристально глядя на тянущийся за королевским городом Кендрой порт и залив Пустельги. Тиару свою она держала в правой руке, и несущий прохладу южный ветерок слегка колыхал ее длинные волосы.
Оркид вежливо кашлянул в кулак и подошел к ней.
- Мне нужно немного побыть одной, канцлер, - не глядя на него, сказала она.
- Нам всем это нужно, ваше величество, но из всех людей вы меньше всего можете себе это позволить.
Он увидел гримасу раздражения у нее на лице.
- Когда вы так говорите, мне слышится голос моей матери.
- Она была мудрейшей из женщин.
- Возможно, не столь уж и мудрой.
- Как так?
- После того, как умер мой отец, она вышла замуж за Генерала и породила Линана.
Оркид глубоко вздохнул. Он так и подозревал, что ее нынешнее настроение связано больше с Линаном, чем с другими государственными делами.
- Задним числом мы все мудры, - промолвил он.
- Да, - кивнула она. - Это было несправедливо с моей стороны. - Она повернулась лицом к нему. - Не правда ли, странно, что, говоря об отце Линана, мы всегда называем его «Генерал»? Почему не «Простолюдин» или просто «Элинд Чизел»?
- Потому что он был самым великим генералом, какого когда-либо видела Кендра.
- А Ашарна была самой великой королевой, какую когда-либо видела Кендра?
- Несомненно.
- Тогда почему же мы не называем ее просто «Королева»?
- Со временем, возможно, и будем так называть. Но, возможно, вы превзойдете ее, ваше величество. И может быть будущие поколения станут колебаться, кого же из вас следует называть просто «Королева».
- А кого всего лишь «мать Королевы» или «дочь Королевы»? Мне не нравится, как это выглядит. Я не хочу быть более великой, чем Ашариа.
- А следовало бы. Если вы не станете стремиться быть самым великим монархом, какой когда-либо бывал в Кендре, то перестанете выполнять свой долг.
Оркид завороженно наблюдал за тем, как щеки ее залил румянец розетемской ярости.
- Да как вы смеете!..
- Теперь мне удалось привлечь ваше внимание? - резко перебил он ее.
Арива со стуком захлопнула рот. На лице у нее все еще оставался румянец, но уголки губ изогнулись в улыбке, которую ей оказалось трудно подавить.
- Именно так вы и разговаривали с моей матерью?
- Нет, ваше величество. Она была моей наставницей во всем.
Арива услышала в голосе Оркида искреннюю печаль и почувствовала к нему жалость.
- Значит, тогда вы мой наставник?
- Нет, королева Арива. Я ваш канцлер. И нас ждут дела.
Она снова устремила взгляд на город. Листва деревьев, заполнявших сады и парки самых богатых граждан Кендры, сделалась красно-золотой, окрашивая город великолепным цветом.
- Не могу отделаться от мыслей о Линане. Я искренне верила, что он навеки умер и погребен, и когда тот наемник…
- Джес Прадо, - с некоторым отвращением произнес Оркид.
- …Прадо сообщил мне, что он все еще жив, у меня возникло такое чувство, словно это я умерла.
- Понимаю. Я ощутил то же самое. Но нас все равно ждут дела.
- Я хочу чтобы меня избавили от него, Оркид. Мне хочется освободить мое королевство от его влияния, от его заразы.
- Он безвреден, ваше величество. Его занесло далеко к четтам, немногочисленному народу, живущему в степи и не знающему ни городов, ни армий.
- Нет, ты не прав. Пока Линан жив, он никак не может быть безвредным. Самая мысль о Линане все равно что язва, и, подобно язве, будет все разрастаться, если ее не вырезать. Он - мул, рожденный от королевы и простолюдина. И цареубийца.
Оркид глубоко вздохнул.
- Этот вопрос вам следует обсудить со своим Советом. Вам многое следует обсудить с Королевским Советом.
- И что же, по-вашему, мне посоветуют? Возможно, то же, что и вы?
- Ваше величество, возможно, я и мог бы обладать подобным влиянием на Совет, если б не был аманитом. Советники во всем вас поддержат, но могут дать рекомендацию, выходящую далеко за рамки моих скромных возможностей.
- О, теперь вы меня дразните, - пренебрежительно бросила она. - Мать полагалась на ваши советы так же сильно, как и я. К тому же большинство советников смотрит теперь на аманитов более благожелательно.
- Потому что вы выходите замуж за одного из нас? Может быть. Арива сосредоточенно нахмурилась.
- Наверное, вы правы. Я созову Королевский Совет обсудить этот вопрос.
- Уверен, советники помогут вам выбрать правильный курс. - Добившись того, за чем пришел, Оркид повернулся к выходу. Он велит Харнану Бересарду, личному секретарю королевы, немедля созвать Королевский Совет. Ариве требовалось усиленно потрудиться для избавления от уныния, вызванного новостью, принесенной Джесом Прадо.
- Оркид, - окликнула его Арива.
- Ваше величество? - обернулся он.
Арива провела языком по губам, казалось не решаясь заговорить.
- Есть еще что-то?
- Мой брат, принц Олио. Вы заметили в нем в последнее время что-нибудь… странное?
- Странное? - Оркид задумчиво опустил взгляд. - Он кажется чрезмерно усталым.
- И больше ничего?
Оркид покачал головой. Принц Олио? С тех пор, как во дворец прибыл Прадо, он почти не думал об этом юноше. Не упустил ли он что-то важное?
- С его высочеством что-то стряслось?
- Не знаю. Возможно мне просто мнится.
- Что именно вас тревожит, королева Арива? Я помогу, если сумею.
- Он меняется, - быстро произнесла она, словно на самом деле не хотела произносить этих слов.
- Меняется?
- Он не такой… ну, не такой милый, каким был когда-то.
Лицо Оркида отразило его удивление.
- Милый?
- В смысле мягкий, нежный. Он часто кажется мрачным.
- Сожалею, не заметил. Если желаете, я немного разузнаю.
- Да, - кивнула Арива, - но так, чтоб он ничего об этом не проведал.

1 Следующая страница


Огонь и меч 2

Оркид поклонился и снова повернулся к выходу.
- И еще, Оркид. Я, может, и согласилась созвать Совет, но мое решение насчет Линана останется неизменным. Я хочу, чтобы его разыскали. И убили.
Олио находился в длинном темном помещении, заполненном тысячей коек, и на каждой койке лежал ребенок. Он посмотрел на первую - сыпь молочницы. Девочка лежала с полуоткрытыми глазами, и зрачки у нее настолько расширились, что почти вовсе не проглядывало белков; она втягивала воздух в легкие короткими тяжелыми вдохами, словно больная собака. Олио положил правую руку на лоб девочки, а левой рукой крепко сжал Ключ Сердца. Он почувствовал мягкое прикосновение мага к своему плечу, и сила хлынула через ключ в его тело, а затем в тело девочки. Сыпь испарилась, глаза закрылись, дыхание сделалось ровным, когда она погрузилась в глубокий целительный сон.
В груди у Олио появилась дыра - маленькая, словно заостренный кончик пера, но он видел прямо сквозь нее. С соседней койки раздался стон. На ней метался мальчик, расчесывая обезображивающие его лицо и руки нарывы. Олио возложил правую руку на один из нарывов; через него снова хлынула сила. Нарывы растворились, мальчик глубоко вздохнул и улыбнулся ему. Олио улыбнулся в ответ, а затем заметил, что дыра у него в груди стала шире.
Крик боли со следующей койки. Олио увидел еще одного мальчика, весь торс которого изрезали ожоги, а кожа сделалась черно-красной. Олио исцелил его. Дыра в груди расширилась, став величиной с древко копья.
Теперь все помещение наполнилось стенаниями страдающих детей. Они хлестали по нему, словно волны бушующего моря.
- Иду, иду, - успокоил он. - Дайте мне время.
Он переходил от койки к койке, исцеляя всех детей подряд, а дыра у него в груди сделалась настолько большой, что перерезала его пополам, вся ее окружность теперь уже была не видна. Олио совершенно вымотался, но дети все еще нуждались в нем.
Он все шел и шел вдоль коек, леча больных, и все это время его медленно разъедало - до тех пор, пока он, добравшись наконец до конца, не увидел, что правая рука у него замерцала, сделалась полупрозрачной, а затем вообще исчезла.
Он посмотрел на последнюю койку. На ней лежал Линан, маленький Линан, с белым и раздувшимся от пребывания в морской воде телом, с выеденными глазами, с губами, от которых остались лишь обрывки кожи.
- Брат, я исцелю тебя, - сказал Олио и возложил руку. Но никакой руки у него не было. От Олио остался лишь воздух и свет.
- О нет! - воскликнул он. - Только не сейчас! Раздувшееся тело Линана зашевелилось, и Олио увидел, как черви поедают плоть его сводного брата.
- Нет! - завопил он и повернулся бежать…
…и упал. Голова его столкнулась с чем-то твердым. Глаза открылись, и он увидел, что лежит на полу в собственных покоях. Олио застонал и попытался встать, но смог вместо этого лишь скорчиться в спазме рвоты, так ничего и не извергнув.
- О боже!..
Он оттолкнулся руками от пола и привалился к постели. В голове что-то стучало. Он прижал ладони к вискам, затем к челюсти. Во рту пересохло как в пустыне, его целиком заполнял распухший язык.
Он попытался снова встать на ноги, но согнулся пополам, так как барабанный бой в голове достиг крещендо. Он посидел на краю постели, пока этот грохот не поутих, а затем подошел к умывальнику и плеснул на лицо холодной водой. Полученный шок, казалось, в какой-то мере смыл боль.
Кто-то постучал в дверь.
- В чем дело? - проговорил он заплетающимся языком, почти совсем беззвучно.
- Ваше высочество, здесь прелат Фэнхоу хочет вас видеть. - Голос принадлежал слуге Олио. - Впустить его?
- Конечно, впустить! - крикнул в ответ Олио. Сколько раз надо втолковывать этому болвану, что Эдейтору Фэнхоу никогда не следует препятствовать заходить к нему? Он поднял взгляд на дверь, уловил свое отражение в зеркале над умывальником. И сперва не узнал увиденного лица.
- Нет, подожди! - попытался крикнуть он, но смог лишь что-то прохрипеть. Да и все равно было уже поздно. За дверью послышались шаги поспешившего привести прелата слуги.
Он плеснул еще воды на лицо и снова посмотрел в зеркало. Глаза красные, а кожа такая бледновато-желтая, что походила цветом на старинную слоновую кость. А из-за двухдневной щетины он выглядел как разбойник, а не принц королевства.
В дверь снова постучали, и она открылась. Вошел прелат Фэнхоу и закрыл за собой дверь. Олио втянул голову в плечи.
- Ваше высочество, с вами все в порядке?
- Просто устал, Фэнхоу, - кивнул Олио.
- Рад это слышать. Мне зайти попозже?
- Да, - слабо произнес Олио, а затем быстро поправился: - Нет. Нет, останьтесь.
И встал, выпрямившись, чтобы прелат увидел его лицо. Эдейтор побледнел.
- Ваше высочество! Что с вами?
- Мне плоховато спится.
- У вас такой вид, словно вы месяц не спали.
Олио заставил себя улыбнуться.
- Действительно н-настолько п-плохо? Надо б-буцет п-перестать есть эту дорогую дворцовую еду.
Эдейтор не ответил на его улыбку.
- Вы хотите сказать, пить это дорогое чандрийское вино.
Веселое выражение на лице Олио исчезло, сменившись смесью потрясения и гнева.
- Как вы смеете!..
- Если мне нельзя сказать это вам в лицо, принц Олио, то кому же можно?
- В-вы слишком м-много на себя б-берете…
- Несомненно. Вы пили прошлой ночью?
- Не понимаю, какое вам д-дело до этого.
Эдейтор ничего не сказал. На лбу у прелата выступил пот, и его почти одолело тоскливое сосание под ложечкой, убедившее Эдейто-ра, что принц и вправду пил.
- Я даже не люблю вина, - продолжал миг спустя Олио. В голосе его теперь звучал притворный гнев. - И редко пью. Я не могу… - Он дал голосу стихнуть.
Эдейтор сглотнул.
- Не можете удержаться, ваше высочество?
- Я совсем не это хотел сказать! - выпалил Олио. - Если рта не можешь раскрыть, не п-предъявляя мне н-нелепых обвинений, то лучше уж вообще не раскрывай его.
Эдейтор развел руки жестом, который мог бы сделать взывающий к суду.
- Мой господин, я не собирался оскорблять вас…
- По вашим словам этого не скажешь.
- Я НЕ СОБИРАЛСЯ оскорблять вас. Мы с вами вместе участвуем в великом эксперименте во благо нашего королевства, и я вас уважаю и восхищаюсь вами больше, чем каким-либо другим известным мне человеком, но когда вижу вас таким - это разрывает мне сердце. - Эдейтор снова сглотнул, на этот раз - сдерживая слезы. Тон принца сильно уязвил его, но он стыдился проявить это чувство.
Олио зевнул и оперся рукой о умывальник. Рукав его окунулся в воду, и он рассеянно посмотрел на него.
- Это я тебя оскорбил.
- Нет, ваше высочество…
Олио взмахом руки велел ему замолчать.
- Н-не возражай. Мы не можем позволить себе притворства друг с другом. - Он на миг закрыл глаза, и когда открыл их, то они показались Эдейтору вдвое краснее, чем раньше. - Возможно, я и п-по-творствую иной раз своим слабостям, д-друг мой, но прежде я тебе не солгал. Мне плохо спится. Я вижу ужасные сны. Вино помогает мне заснуть. И оно же помогает забыть сны, когда я все-таки засыпаю.
- Сны о ваших исцелениях?
У Олио побелело лицо.
- Откуда ты знаешь?
- Мы имеем дело с великой магией, ваше величество. Те, кто занимаются ею, часто страдают от последствий. Некоторые из магов, поручившие мне помогать вам, жаловались в точности на то же самое. Сны эти всегда заканчиваются плохо, горем и неудачей.
- Да, да. Именно так.
- И вино тут не поможет, - тихо добавил Эдейтор.
Олио провел пятерней по волосам. Ломота в висках ослабла, но не прекратилась.
- Клянусь тебе, Эдейтор, дело не в вине.
- В вине или же в магии, но вам нельзя продолжать в подобном духе.
- Н-но все те больные! Что они будут делать?
- Исцеляться сами, как часто и поступают. Когда мы открыли клинику, то должны были лечить только умирающих, и только умирающих от несчастных случаев, а не от старости. Я знаю, что вы лечите всех детей, какие к нам приходят.
- Я не м-могу вынести в-вида их страданий.
- Мы все страдаем, ваше высочество. Таков, в конечном счете, наш жизненный удел. Но если вы будете и дальше помогать всем, кого к нам приводят, то боюсь, настанет время, когда вы никому не сможете помочь, даже тем, кто сильней всего нуждается в вашей целительной силе.
- Ты прав, - вздохнул Олио. - Сегодня утром я сам себя не узнал. И сны становятся все хуже. Они всегда заканчиваются… - он не смог договорить.
- Чем, ваше высочество?
Олио покачал головой.
- Н-неважно. - Он снова улыбнулся. - Обещаю п-позаботить-ся о себе, Эдейтор. Я отдохну. И буду больше спать.
- Думаю нужно не просто выспаться, - предупредил его Эдейтор. - Вы должны какое-то время не пытаться больше исцелять. Вам надо прекратить пользоваться Ключом Сердца.
- Прекратить пользоваться им? Ты это наверняка не всерьез.
- Никогда не говорил серьезней. Именно он источник ваших кошмаров и недомоганий.
- Н-но я не могу прекратить, Эдейтор. Ты сам это знаешь.
- Лишь на некоторое время. Ровно настолько, чтобы вы восстановили силы.
- Сколько на это потребуется времени?
- Вы молоды. Думаю, долго ждать не придется. Но когда вы будете достаточно здоровы, чтобы возобновить исцеление, оно должно проходить так, как мы договаривались: помогать только тем, кому грозит смертельная опасность.
- Это довольно сурово с твоей стороны.
- Только тем, кому грозит смертельная опасность, - еще строже повторил Эдейтор.
- Ладно, друг мой, - устало кивнул Олио. - Как скажешь. Даю тебе слово.
- Мне не нужно вашего слова, ваше высочество. - Эдейтор подошел к принцу и положил руку ему на плечо. - Я вам доверяю.
Джес Прадо потянулся всем телом, морщась от боли, когда сократились мышцы.
- Но это лучше, - простонал он сквозь зубы. Обмякнув, он осел в кресло и принялся сжимать и разжимать кулаки. Боли уже почти не ощущалось. Он постоянно упражнялся с мечом с тех пор, как ему обработал раны личный хирург королевы, доктор Трион. «Странный старикан, - подумал Прадо, - но знает свое дело. Жаль, раньше в моем отряде наемников не было кого-нибудь вроде него».
Он снова встал и медленно оделся. Королева выдала ему новую одежду взамен изорванной в клочья в ходе приключения нынешним летом. Прадо поморщился, вспомнив, как похитил принца Линана из-под носа у его спутников, а затем в последнюю минуту ему помешал доставить пленника в целости и сохранности другой капитан наемников по имени Рендл. И вспомнил ярость Рендла, когда и тому не удалось сохранить пленника. И как жестоко после этого Рендл обошелся с ним, истязая и постоянно угрожая его убить. Вспомнил долгое, опасное и изматывающее бегство из когтей Рендла в далеком северном королевстве Хаксус, всю дорогу обратно до Кендры, где он и прибыл во дворец Аривы - скорее мертвым, чем живым.
«Рендл, сукин ты сын. В один прекрасный день я найду тебя и выпущу тебе кишки, пока ты еще не перестал дышать».
И этот прекрасный день скоро наступит, напомнил себе Прадо, если молодая королева согласиться с его планом. Но как же ее убедить дать ему армию? Эта проблема беспокоила его с тех самых пор, как он прибыл в Кендру, но за последние несколько дней в голове у него постепенно сложился некий план. Способ существовал, но требовалось преподнести идею нужным людям и нужным образом.
Он подошел к окну. Из комнатушки в одном из углов дворца ему была видна арена, где упражнялись королевские гвардейцы. Солдаты тренировались во владении мечом под бдительным оком своего нового коннетабля, Деджануса.
«Никак не думал, что когда-нибудь увижу кого-то покрупнее прежнего коннетабля, - признался про себя Прадо. - Камаль против Деджануса. Да, увидеть такое - это было бы нечто».
Он продолжал с завистью наблюдать за тренирующимися гвардейцами. Будь у него пятьдесят таких молодцов, он бы тут же отправился прямиком к лагерю Рендла и вырезал весь его отряд. Хотя нет, это значило бы просить слишком многого.
Но сперва Линан, напомнил он себе. Линан был ключом ко всему. Мысль эта показалась ему болезненно забавной. Подумать только, этот бесполезный щенок невольно помогает ему отомстить Рендлу. Он вдруг сообразил, что Линан действительно должен сыграть центральную роль в задуманном плане. В конце концов, много месяцев назад все началось как раз с него. Прадо гадал, не следует ли ему дать принцу прожить достаточно долго, чтобы увидеть смерть Рендла. Ему никак не повредит пленник королевской крови - неважно, насколько сильно впавший в немилость - в случае, если все пойдет наперекосяк.
«Да, - подумал он. - Возможно, я дам принцу еще пожить. Немного».

ГЛАВА 3

- Наилучшая стратегия ясна, - сказал Камаль, прохаживаясь медленным твердым шагом вокруг бивачного костра и собравшейся около него маленькой группы. Гудон и Эйджер следовали за ним взглядами, в то время как Коригана не сводила пристального взора с пламени костра. Камаль расхаживал, сцепив руки за спиной и задумчиво опустив голову. - Набираем здесь, на востоке Океанов Травы, армию. Мы неподалеку от ущелья Алгонка, а за ним Хаксус и Хьюм. Здесь у нас есть возможность наблюдать за врагами, и нам не понадобится далеко идти, когда мы будем готовы выступить.
- Нет, - возразила, не отрывая взгляда от пламени, королева Коригана. - Это не самый лучший путь.
Камаль прекратил расхаживать и посмотрел на нее. Она была молода, не намного старше Линана, но по тому, как она держалась, Камаль видел, что Коригана была уже опытным воином. Когда Камаль впервые повстречал ее, то заметил на левой руке рваный шрам от удара мечом, еще достаточно недавний, чтобы ярко выделяться на фоне ее золотистой кожи. Но при всем при том она не обладала его военным опытом.
- Нам обоим доводилось сражаться во многих битвах, - сказал он ей. - О да, я это вижу. Но сколько войн вы повидали?
- Мне было пятнадцать, когда я убила своего первого воина, - с вызовом ответила она.
Камаль кивнул.
- Война с Хаксусом или Грендой-Лир будет совсем иным делом. Я воевал с Хаксусом и сражался за Гренду-Лир почти всю жизнь. Я их знаю. И говорю вам, что нам нужно держаться поближе к их границам; когда придет время выступить против той или иной страны, мы должны выступить быстро.
- Нет, - повторила Коригана.
- Не могу поверить, что слышу это от вас, - недоуменно произнес Камаль. - Ведь вы же четтка; а никто лучше четтов не понимает, как важна мобильность.
- Это правда, - кивнула Коригана. - Но ты упорно думаешь о предстоящей борьбе как о чисто военной задаче. А она не просто военная.
- Что вы имеете в виду?
- Я полностью поддерживаю принца Линана. Мой народ очень уважает того, кто владеет Ключом Единения, а также очень уважает сына Элинда Чизела. - Она посмотрела на Камаля. - А также прославленного капитана его Красных Щитов. Но моя поддержка ничего не будет значить, если меня, в свою очередь, не поддержат северные четты.
- Но вы же их королева! - возразил Эйджер. Коригана и Гудон переглянулись. Эйджеру не понравилось то, что он прочел в их взглядах. - Вы ведь их королева, не так ли?
- О да, - подтвердил Гудон, - она определенно наша королева.
- Тогда в чем тут сложность? - настойчиво спросил Камаль.
- Моя родственница - королева только по названию. Все четты, которые принадлежат к ее клану, клану Белого Волка, - Гудон развел руки в стороны, как бы охватывая весь лагерь, - последуют за Кориганой, если она их попросит, даже через Разделяющее море. Но северные четты состоят из многих кланов, и не все из них столь же рьяно пойдуют за ней.
- Правда заключается в том, что некоторые из вождей тех кланов желали бы сами быть королями или королевами вместо меня, - добавила Коригана.
- Но ведь ваш отец объединил их.
- Отец объединил четтов вопреки их воле. Тогда у нас было общее дело: разгром работорговцев. А коль скоро ваш Генерал разгромил их, некоторые из кланов сочли, что монарх четтам больше не нужен.
- Но ведь угроза никуда не делась, - настойчиво указал Камаль. - Прадо и Рендл вернулись.
- Те вожди кланов, которые более всего настроены против меня, не станут полагаться в этом на мое слово. Они подумают что я лгу, желая остаться их королевой.
- Так что же вы предлагаете?
- Чтобы мы перебрались на зиму в Верхний Суак. Кланы собираются там торговать и заключать браки. И там же со времен моего отца монарх совещается с вождями кланов. В прошлом году несколько кланов создали оппозицию трону, но большинство предпочло видеть на троне королеву, которую они считают наивной и подвластной их воле, а не одного из нынешних глав кланов.
- В том-то и состоит сложность, - сказал Гудон. - Если вы хотите набрать армию четтов, вам понадобится не только наш клан. Но если Коригана попытается поднять на войну другие кланы, у ее врагов будет больше оснований сместить ее.
- Решение тут простое и очевидное, - указал ровным тоном Камаль. - Оставаться здесь на востоке, наблюдая за ущельем Алгонка и совершая набеги на врагов. Слух об этом постепенно распространится среди всех кланов и они в конечном итоге присоединятся к нашему общему делу.
- Камаль, а сколько у вас в запасе лет? - спросила Коригана.
- Что вы имеете в виду?
- Я имею в виду, сколько у вас еще времени, прежде чем всем в Гренде-Лир станет наплевать, жив Линан или умер, позабыт или восстановлен в правах? Если у них будет десять лет мира и процветания при новой королеве, то какие у вас шансы настоять на обвинениях, выдвигаемых Линаном против тех, кто убил его сводного брата короля Берейму? Потому что для сбора армии предлагаемым тобой способом потребуется лет десять.
- И что же вы нам предлагаете делать? По вашим словам, кланы скорей сместят вас, чем последуют за вами на войну.
- Отправиться в Верхний Суак ВСЕМ нам. Я попытаюсь сплотить кланы, но если они заколеблются, то нашим ключом будет Линан. Ему они поверят.
- Ему там будет грозить опасность? - спросил Камаль.
- Никто не причинит вреда сыну Элинда Чизела, - заявила Коригана.
- Даже если это будет означать избавление от вас?
Коригана пристально посмотрела ему в глаза, но ничего не сказала.
- Тогда еще раз скажу: решение у нас простое. Остаемся здесь. Совершаем набеги. Отправляем к другим кланам посланцев, а также подарки, добычу, все, что потребуется, дабы заставить их поддержать наше дело.
- Ты не понимаешь четтов. Подарки и добыча - дело хорошее, но ими не накормить наш скот, они не принесут дождей в Океаны Травы и не управляют временами года. Нам нужно общее дело, и Линан может дать нам это общее дело.
- Вы хотите сказать, что Линан может закрепить за вами трон, - резко бросил Камаль. И еще произнося эти слова, понял, что перегнул палку. Вокруг костра внезапно воцарилось холодноватое молчание.
- Не нужно было этого говорить, Камаль, - произнес Эйджер.
- Эйджер прав, - кивнул Камаль. - Прошу прощения, ваше величество. Вы такого не заслуживаете.
- Лучше было оставить это невысказанным, - согласился Гудон.
- И все же Камаль прав, - сказала Коригана. - Мне действительно нужен Линан для укрепления своего права на трон. - Она не отрывала глаз от Камаля. - Но разве вам не нужна моя поддержка для того, чтобы закрепить за Линаном трон Гренды-Лир?
Вскоре после наступления темноты Линан притворился крайне усталым и удалился в свой шатер. Ему требовалось побыть одному. Он попытался подумать о будущем, о том, что же необходимо предпринять, чтобы вновь оказаться в Кендре, вернуть Дженрозу в Теургию, восстановить Камаля в звании коннетабля, Эйджера - в звании капитана, а его самого - в правах принца королевства. И, самое главное, что именно нужно сделать для отмщения за убийство Береймы.
Принимала ли Арива участие в заговоре? Он не мог поверить, что его сводная сестра могла так поступить. Она любила Берейму, да и в любом случае не сделала бы ничего, нарушающего последнюю волю Ашарны. Но как же еще убийцы могли надеяться, что цареубийство сойдет им с рук? Ни Оркид, ни Деджанус, которые и совершили это деяние, не могли надеяться сами взойти на трон. Для наследования короны им требовался один из детей Ашарны, но они убили Берейму и попытались убить Линана. Ему ни на миг не приходило в голову, что они попытались бы посадить на трон Олио. Значит, оставалась только Арива. Действительно ли она поверила утверждениям Оркида и Деджануса, что Линан убил родного брата? Или она с самого начала участвовала в заговоре?
Как он ни пытался, никак не удавалось разобраться с этой запутанной историей. И еще кое-что занимало его мысли. Иногда лишь нечто мимолетное, как вспышка света - то ликование, которое он ощутил, когда сломал шею степному волку, - а в иные моменты он словно заново переживал всю охоту.
Линан не знал, что именно произошло с ним в тот день. Помнил только, что когда жизнь Гудона подверглась опасности, все его существо наполнила горячая ярость - неохватная, как летняя гроза. Помнил, как пришпорил лошадь, вырываясь из общей группы, как спрыгнул наземь и кинулся к волчице. Но он не знал, как произошло что-либо из этого. И не знал, откуда взялась у него та огромная сила.
Линан встал. Выглянув из шатра, увидел несколько горящих костров. Вокруг некоторых сидели люди. А еще с высоты холма, на котором они разбили лагерь, были видны просторы слегка всхолмленной степи. Где-то вдалеке он различил купы деревьев. Гудон называл их стреловниками. Линану удалось разглядеть даже отдельные листья, столь же острые и смертельные, как оружие, в честь которого их назвали. Хотя днем он едва видел, даже прищурясь, ночью его зрение делалось не хуже, чем у ястреба. Он вышел из шатра. Неподалеку лежал большой валун. Линан нагнулся и попытался поднять его. Валун не шелохнулся. Он с таким же успехом мог попытаться сдвинуть весь мир. Какой бы силой он ни обладал во время схватки с волчицей, теперь она исчезла. Он снова был всего лишь обыкновенным Линаном.
Лунный свет отразился от бледной кожи его руки. «Теперь уже не совсем прежний обыкновенный Линан», - подумал он. И никогда больше не будет прежним.
Он вдруг насторожился. Огляделся кругом, но не увидел ничего необычного. Что же тогда привлекло его внимание?
Принц навострил уши, но услышал только фырканье лошадей, похрапывание четтов, неотчетливое бормотание ведущегося поблизости разговора, потрескивание пламени костров. А также чувствовал запах дыма костров и лошадиных шкур. И еще что-то.
Вот оно. Тот запах. Он медленно повернулся. Там, на северо-западе. Он знал этот запах, совсем недавно сталкивался с ним. Карак. Линан втянул носом воздух. «Один карак», - уверенно определил он.
А затем новое ощущение. Сродни голоду, но более сильное и свирепое.
Он быстро зашагал к источнику запаха. Прошел мимо одинокой караульной, которая поклонилась ему. Линан перешел на рысь. Караульная что-то крикнула ему вслед. Он взмахом руки велел ей помалкивать, и она замолчала. Через несколько мгновений он почти скрылся из виду со стороны лагеря. Принц заколебался. Часть его хотела вернуться в шатер, отдохнуть, но другая часть, более могучая и настойчивая, гнала его дальше.
При последнем замечании Кориганы Камаль с Эйджером лишились дара речи.
- Не хотите же вы сказать, что вовсе не собираетесь сделать его правителем Гренды-Лир вместо Аривы? - недоверчиво спросила она.
- Конечно, не собираемся, - ответил Камаль, в голосе которого звучало скорее замешательство, чем праведное негодование. - Арива была следующей по старшинству после Береймы. А после нее идет Олио, ее брат. Возведение на престол Линана никто бы не одобрил.

Предыдущая страница 2 Следующая страница


3 Саймон Браун

- Четты одобрили бы, - возразила ровным тоном Коригана.
- Линан - королевского происхождения, - добавил Гудон. - Его несправедливо объявили вне закона. Те же, кто на самом деле убил его брата, теперь правят, стоя за троном, а Арива если и не была замешана в убийстве Береймы, то определенно выгадала от него.
- Но мы не уверены, что Арива была осведомлена о заговоре убийц, - возразил Эйджер. - Ее короновали потому, что она стояла следующей в ряду наследников.
- А она предоставила Линану амнистию, чтобы дать ему возможность защищаться перед судом? - осведомился Гудон.
- Ну нет…
- Тогда, возможно, она не желает слышать того, что может сказать Линан.
- Это нелепо…
- Нелепо другое, - перебил Гудон. - А именно - то, что никто из вас не попытался заглянуть вглубь. Неважно, виновна Арива в соучастии в заговоре или нет. Это больше не имеет значения. Враг Линана теперь ОНА, а не убийцы Береймы, сколь бы справедливым ни было желание разоблачить их злодеяния.
- Линан никогда не будет в безопасности в Гренде-Лир, пока не коронуется, - добавила Коригана. - А что до того, какие к тому основания… В его жилах течет королевская кровь, на его стороне расположение четтов - а также, судя по тому, что рассказал мне Гудон, расположение правителя и народа Чандры. У Линана один из Ключей Силы, Ключ Единения, Ключ, который представляет все провинции королевства за пределами самой Кендры.
- Мы забегаем вперед, - сказал Камаль. Эйджеру подумалось, что выглядит великан каким-то внезапно посеревшим, а в голосе его зазвучала неуверенность. - Нам надо решить, что делать СЕЙЧАС, а не в грядущие годы.
- В таком случае разве здесь не следует присутствовать и Линану? - спросила Коригана.
- Мы с Эйджером всегда давали ему советы. Когда все мы решим, каким будет для нас наилучший курс действий, то ознакомим его с ним.
- Вот так, значит, и вершатся дела в Гренде-Лир? - расширила глаза Коригана.
- Линан еще молод, - терпеливо объяснил Камаль. - Никто не ожидал, что он унаследует трон, и поэтому его никогда не обучали править или вести за собой людей. Он должен обучиться этому под нашим руководством.
- Вообще-то обучаться лучше по ходу дела, - высказал мнение Гудон.
- В надлежащее время и надлежащим образом, - кратко отозвался Камаль.
Когда они снова вернулись к обсуждению того, следует ли клану откочевать на запад и провести зиму в Верхнем Суаке или оставаться на месте, Эйджер поймал себя на том, что больше не прислушивается к словам собеседников. Он встал, извинился и вышел в ночь.
Слова Кориганы и Гудона потрясли его, так как мысль о том, чтобы Линан сам сделался королем, ни разу не приходила ему в голову - но чем больше он об этом думал, тем логичней ему казались выводы четтов. Эйджер не согласился с ними - против этого восставали его воспитание и подготовка преданного Гренда-Лиру солдата, но он видел смысл в приведенных доводах.
Он повернул обратно к остальным. Костер тускло мерцал в темноте, гигантский силуэт Камаля отбрасывал на лагерь сверхъестественную тень.
Линан заставил себя повернуть назад.
«Да что я делаю? Я принц королевства, а не зверь в ночи».
Он сухо посмеялся над собственной гордостью. Ничего себе принц королевства: изгнанник в Океанах Травы, с будущим, в котором мог углядеть надежду только величайший оптимист, а теперь еще и донимаемый желаниями, которые были отнюдь не человеческими. Ариву это, конечно, не удивило бы, она всегда считала его недочеловеком. Ему живо помнился их последний разговор на южной галерее дворца всего за несколько часов до убийства Береймы; он тогда увидел по ее глазам, что именно она на самом деле думала о нем.
Вместе с этим воспоминанием пришел и очень даже человеческий гнев, и это чувство изгнало последние остатки его неестественного голода. «Именно так я справляюсь с этим, - с удивлением подумал он. - Ни на миг не забывая первопричину моего изгнания и преображения».
С этой возобновившейся, хотя и не полностью восстановленной уверенностью в себе Линан прошел обратно мимо караульной в лагерь. Добравшись до своего шатра, он посмотрел на восток, в сторону цивилизации, в сторону своих врагов. Он представил Ариву в тронном зале, считающую его погибшим и радующуюся этому, и убийц Береймы около нее.
Если б только она знала, что с ним стало на самом деле!
Он уже собирался зайти в шатер, когда заметил стоявшего в одиночестве Эйджера. Подойдя к нему, Линан положил руку ему на плечо.
- Я думал, ты давно уже спишь, - сказал он горбуну. - На сегодняшней охоте ты разволновался как ребенок.
- Давно уже не испытывал такого удовольствия, - застенчиво улыбнулся Эйджер. - С самого начала Невольничьей войны.
- Другие еще не легли? Где Гудон?
- С Кориганой.
- А, - неправильно истолковал его слова Линан. - Тогда не буду ему мешать.
После Эйджер так и не мог толком объяснить, что же заставило его вслед за тем добавить:
- И с Камалем.
- И с Камалем? - недоуменно моргнул Линан. - Понятно. И ты тоже был с ними.
Эйджер кивнул.
- А почему мне не сообщили?
- Ты ушел к себе в шатер. Сказал, что совсем вымотался.
- Могли бы подождать до завтра.
- Линан, все совсем не так…
Но Линан уже не слушал. Он круто повернулся и направился к шатру Кориганы.
- Линан, подожди!
Но Линан не обратил на него внимания. Приблизившись к шатру, он увидел королеву четтов сидящей с Гудоном и Камалем у костра. Увидев его, они прервали разговор. Он улыбнулся им, но ничего не сказал.
- Не смог уснуть, малыш? - спросил Камаль. Губы его были плотно сжаты, а кожа казалась тонкой и морщинистой.
- Судя по твоему виду, тебе тоже не помешал бы сон, - ответил Линан.
И подождал.
Трое других беспокойно переглянулись. Затем к ним присоединился слегка запыхавшийся Эйджер.
- Где ты был? - требовательно спросил его Камаль.
- Мне требовалось прогуляться, - пожал плечами Эйджер.
- Прогуляться? Мне бы не помешала твоя поддержка…
- Поддержка в чем? - перебил его Линан.
Камаль бросил взгляд на Линана, затем на Эйджера, но Эйджер решительно уперся взглядом в землю.
- По правде говоря, маленький господин, речь шла о деле не особо важном, - легковесным тоном сказал Гудон.
- О погоде?
Напряжение в лице и повадке Линана подсказало Гудону, что принц не в настроении обмениваться шутками.
- Нет, ваше величество.
- Я не «величество», Гудон. Официально я «ваше высочество». По-моему, Арива все еще королева.
Гудон, подобно Эйджеру, принялся сверлить взглядом землю. Линан поймал взгляд Камаля и удержал его.
- Мой друг. Самый старый мой друг. О чем вы толковали?
Камаль стиснул челюсти.
- Это мы можем обсудить позже, Линан.
- Нет, - отрезал тот ровным тоном.
- Мы обсуждали, что нам следует делать дальше, - сказала вдруг Коригана и поднялась на ноги. Подойдя к Линану, она встала прямо перед ним. Линану пришлось поднять взгляд, чтобы посмотреть ей в лицо. - На самом-то деле мы СПОРИЛИ о том, что нам следует делать дальше.
- Нам? Вы имели в виду - мне, не так ли?
- Линан, тебе незачем из-за этого беспокоиться, - вмешался Камаль. - Мы с Эйджером собирались утром рассказать тебе обо всем, что здесь обсуждалось нынче ночью.
Линан оставил его слова без внимания.
- И о чем же шла речь - виноват, спор?
- О том, следует ли нам оставаться здесь, на востоке Океанов Травы, и быть неподалеку от Хаксуса и Хьюма, или отправиться к Верхнему Суаку и привлечь к твоему делу весь народ четтов.
- Камаль хотел, чтобы мы оставались здесь, - сказал Линан, не спрашивая, а утверждая.
- Да.
Линан посмотрел на Гудона.
- А ты? На чьей ты стороне?
- Веские доводы есть у обеих сторон, - пожал плечами Гудон. - Но я поддерживаю мою королеву.
- А ты? - повернулся Линан к Эйджеру.
- Я склоняюсь на сторону Камаля, ваше высочество.
- А Дженроза? Она участвовала в этом обсуждении? На чьей она стороне?
- У нее нет никакого опыта в подобных делах, - грубовато бухнул Камаль.
- Видимо, так же, как и у меня - хотя и она, и я заслуживаем того, чтобы нас все же поставили в известность, не так ли?
- Конечно, малыш, но мы не принимали никаких решений…
- За исключением того, какой курс действий мне следует выбрать.
- Все было совсем не так.
- Да всегда было именно так, Камаль. Я помню свои разговоры с тобой и Эйджером до того, как меня похитил Джес Прадо. «Линан, мы думаем, эта тактика будет наилучшей. Если ты не согласен, мы тебя не поддержим».
- Да никогда такого нe было! - возразил ошеломленный Камаль.
- Именно так все и было, - без злобы повторил Линан. - Но я изменился, Камаль. Такое случается, когда тебя похитят, изрубят на куски и вернут с порога смерти. - Он повернулся и зашагал прочь, не оглядываясь бросив через плечо: - Утром мы отправляемся в Верхний Суак.
После ухода других Камаль остался у костра. Эйджер заколебался было, но Камаль взмахом руки отослал его прочь, и он ушел, ничего не сказав.
- Ну, это был поворотный пункт, - тихо произнес про себя Камаль. Он ощущал гнев и стыд - сочетание, приведшее его в замешательство. Он всегда был уверен, что Линан в один прекрасный день станет самостоятельным и как принц, и как мужчина; но это произошло так внезапно и на такой лад, что застало его врасплох.
Он понял, что неправильно поступил, не подключив мальчика к обсуждению, но был уверен, что Линан принял решение в гневе. Если б только Камаль устроил все получше, Линан наверняка в конце концов склонился бы к его точке зрения.
«Это не то решение, какое принял бы его отец, - удрученно подумал он. - Генерал бы понял, насколько разумно оставаться поблизости от врага».
Но Линан был не таким, как его отец - во всех смыслах. Проявивший себя в бою, но еще не на войне, наследник скверного наследия, но также и наследник самого великого трона на континенте Тиир, жертва несправедливого суда, объявленный вне закона, Линан был чем-то намного большим и намного меньшим, чем когда-либо бывал его отец. Там, где Элинд Чизел был прям и прост, Линан был загадкой.
И все же Камаль подозревал, что Линан мог оказаться даже более великим. «Он также и мой сын».
Камаль не мог больше смотреть в будущее с той же уверенностью, какой некогда обладал. Всякая уверенность ушла из его жизни, ее сменили лишь смутные надежды. Эта мысль обеспокоила Камаля; он знал, что некогда его взволновал бы такой вызов как необходимость идти навстречу неизвестному.
И Линан - он впервые пренебрег его мнением. Это тяготило Камаля больше всего остального. Он чувствовал себя отвергнутым, и это ощущение вызывало у него гнев на собственную ребячливость и жалость к себе.
Камаль подбросил дров в костер, наблюдая, как тот разгорается все ярче и ярче.
Он мысленно покорился судьбе.
«Да будет так. Будущее теперь темно для меня, но я не дам Линану вступить в него в одиночку».

ГЛАВА 4

Солнце склонилось к закату, и Кендра сделалась золотым городом.
- Это небо - цвета моей любви к тебе, - промолвил Сендарус.
Арива покосилась в его сторону и увидела улыбку, которую он пытался скрыть.
- Я слышала более благозвучные песни даже от ворон, - отозвалась она.
- Но никакие вороны не любили тебя так, как я.
- Ах, прекрати это, - покачала головой Арива. - Тебе не нужно доказывать мне, что у тебя есть чувство юмора.
Сендарус поднялся с каменной скамьи, на которой они с ней сидели, и опустился на колени перед Аривой.
- Но есть столько всего, что я хочу доказать тебе, - серьезно произнес он, взяв ее за руки.
- У нас будет на это время. Целая жизнь.
- Ее не хватит.
Она поцеловала его в лоб и высвободила руки из его пальцев.
- Придется ей быть долгой. Ты получил послание от своего отца?
- Неужели мы всегда должны обсуждать дела, когда остаемся наедине друг с другом?
- Лучше разобраться с делами, чтобы они нам не мешали.
- Ты, бывало, относилась к ним более легкомысленно.
- Прекрати, Сендарус, - коротко велела она. - Если ты хочешь сыграть свадьбу так сильно, как утверждаешь, то поможешь мне устранить последние препятствия. Совет хочет получить от Амана соглашение, подписанное твоим отцом, прежде чем его члены полностью поддержат наш союз. Особенно это волнует Двадцать Домов.
- Да ты же нисколько не считаешься со своей знатью, - возразил Сендарус. - С чего вдруг возникла эта внезапная потребность умиротворить Двадцать Домов?
- Я питаю большое уважение к ним и к их влиянию в королевстве.
- А почему ты так озабочена поддержкой Совета? В конце концов, он же назначен тобой, а не кем-то. Ты можешь распустить его в любое время, когда захочешь. Я слышал, как ты заявляла об этом советникам прямо в лицо.
Арива потрепала его по щеке.
- Совет и ожидает от монарха, чтобы тот время от времени угрожал ему. Это считается хорошим тоном. Но вот оставлять без внимания его рекомендации - это уже дурной тон, а Совет рекомендует добиться от твоего отца гарантии, что мой брак с тобой не дает Аману никаких прав наследования престола кем-либо, кроме нашего с тобой потомства.
- Ну что за судейское выражение для именования детей, которых мы будем растить! «Потомство»! Такое слово подходит для государственных дел.
- А наши дети, нравится нам это или нет, и будут государственным делом.
- Только не для меня, - покачал головой Сендарус.
Арива уже хотела согласиться с ним, но внезапно осознала: скажи она, что для нее это тоже будет делом личным, она солгала бы. Это осознание удивило и испугало ее. Она не сомневалась, что будет любить своих детей, но не было сомнений и в том, что как королева будет в полной мере использовать их для блага своего королевства. «Как поступала моя родная мать с Береймой, а под конец жизни, через Ключи Силы, пыталась использовать всех нас, даже Линана».
- Так ты получил послание от своего отца? - снова спросила она. Сендарус присел рядом с ней, лицо его тоже сделалось серьезным.
- Пока нет. Я ждал его на прошлой неделе, но оно еще не пришло.
- Ты не думаешь, что твой отец…
- Не согласится? Нет. Но, возможно, он попросит уступок в других областях. В душе он политик.
- Каким ему и следует быть. Ведь он же правитель.
Сендарус покосился на Ариву.
- Думаю, он встретит в твоем лице достойного соперника.
- По иронии судьбы.
- Почему?
- Потому что один из моих учителей - его брат, мой канцлер.
Сендарус рассмеялся, и смех этот был таким заразительным, что его подхватила и Арива.
- Рад видеть, что вы довольны, ваше величество, - произнес голос у них за спиной.
Парочка обернулась и увидела Оркида, стоящего с таким же суровым видом как всегда. Оба рассмеялись еще сильнее.
- Как приятно вашему скромному слуге быть источником веселья для ваших царственных особ, - произнес он деревянным голосом, без всякого следа сарказма.
- Да полно, Оркид, не принимайте близко к сердцу, - легко отозвалась Арива, и подошла к нему. - Для меня вы больше, чем слуга.
- Ах, какое облегчение, - вздохнул Оркид.
- Ну и ну! Оркид, да вы, по-моему, действительно пытались сострить.
- Пытался? - мрачно переспросил он. - Вообще-то, я служу у вас канцлером, а не шутом.
- Идемте, присядьте с нами. - Она взяла его за руку и увлекла к каменной скамье. - На самом деле мы обсуждали государственные дела - в частности, относящиеся к твоему брату. Почему он не прислал свое согласие на условия Совета для заключения брака?
- Как мне представляется, он придумывает какой-то способ заключить на этом выгодную сделку.
- Именно так и сказал Сендарус. Вы, аманиты, все мыслите одинаково.
- Я явился в связи с другим делом. Столь же безотлагательным.
Арива подняла бровь:
- Какое дело может быть таким же важным, как мой брак?
- Дело вашего брата, ваше величество, отверженного принца Линана.
- А!.. - Веселость ее как рукой сняло. Она осела на скамью рядом с Седарусом.
- Вы просили меня заняться этим делом. Мне кажется, что появилась возможность его решения.
- В каком смысле?
Оркид громко позвал кого-то:
- Можешь теперь подойти!

Предыдущая страница 3 Следующая страница


Огонь и меч 4

Миг спустя откуда-то появился Джес Прадо и встал рядом с ним. Королева изучила его взглядом. Сейчас он выглядел в сто раз лучше, чем в первый раз, когда она увидела его у себя в покоях несколько недель назад, но в его глазах, в плотно сжатых губах по-прежнему проглядывало что-то суровое и жестокое; угроза ощущалась и в том, как он стоял - словно кот, готовый броситься на мышь.
- Когда мы встретились впервые, ты принес мне плохие новости, - произнесла ровным тоном королева. - Надеюсь, на сей раз у тебя есть для меня нечто получше.
- Желал бы не быть тем, кто принес вам такие дурные вести, - но думаю, я могу предложить вашему величеству лечение для этой особенной раны.
Арива бросила взгляд на Оркида, но лицо того ничего не выдавало.
- Продолжай.
- Вам известно о моем прошлом?
- Конечно, - ответила она, не скрывая отвращения.
- Тогда я предлагаю вам воспользоваться им.
- Я не потерплю воскрешения работорговли в моем королевстве, - негромко заявила она.
- Вам и не нужно, - быстро ответил Прадо. - Но вот наемники все еще по-своему полезны. Вы даже сейчас берете их служить на границе с Хаксусом.
- В небольшом числе.
- Позвольте мне собрать прежний отряд и дайте ваше разрешение набрать еще бойцов. Я готов разыскать и захватить для вас в плен принца Линана.
- Мне нужно чтобы его убили, а не захватывали в плен.
- Это еще проще.
От его слов по спине у Аривы пробежал холодок. Она справилась с дрожью, устыдившись своей реакции.
- А вы какого мнения? - спросила она у Оркида. Тот просто кивнул. - У вас есть какие-то подробности?
- Пока нет, - ответил канцлер. - Я хотел, чтобы вы сами выслушали это предложение, прежде чем вникать в детали.
- Вникайте. Заседание Совета состоится через три дня; приготовьте к тому времени свой доклад, и я представлю его Совету.
Оркид и Прадо поклонились и ушли.
- Не нравится мне этот наемник, - сказал Сендарус.
- Совсем не обязательно любить камень, чтобы раздавить им паука, - отозвалась она.
Мальчику было года четыре. Он лежал на койке, сжавшись в тугой комок, затрудненно дыша, с лицом, блестящим от пота при свете факела.
- Что это? - спросил Олио.
Священник мягко прикоснулся ладонью ко лбу мальчика.
- Астма. Он страдал ею с трехмесячного возраста. За последний год она сделалась хуже. Вот уж несколько дней он такой, как сейчас. Совсем не ест и извергает почти все выпитое.
- Он умирает?
- Да, ваше высочество, умирает. Он не доживет до утра.
Олио глубоко вздохнул и посмотрел на Эдейтора Фэнхоу.
- У меня нет выбора. Я не могу отказаться исцелить его, несмотря на мои заверения, что я не стану пользоваться ключом.
- Да. - Эдейтор был мрачен. - Я понимаю.
Олио кивнул священнику, который отступил от койки, а затем возложил правую руку на тяжело подымающуюся грудь мальчика. Левой рукой он извлек из под рубахи Ключ Сердца и крепко сжал его.
- Порядок.
Эдейтор возложил руки на плечи Олио и почти сразу же ощутил, как через принца хлынул поток магической силы. Сколько бы раз он ни проделывал это, его всегда удивляла мощь магии, но на этот раз его удивила и скорость, с которой она нахлынула. Ключ настраивался на своего владельца. Эдейтор гадал, не сможет ли Олио вскоре действовать вообще без помощимага. Эта мысль обеспокоила его.
Принц начал оседать на пол, и Эдейтор оттащил его от койки. Олио слабо вскрикнул и бессильно оперся о прелата.
- Ваше высочество? - озабоченно спросил священник. Его направили в приют недавно, и он еще ни разу не работал с принцем.
- Со мной все в порядке, - подняв руку, успокоил его Олио. - Просто немного устал, вот и все.
- Идемте, присядьте. - Священник и Эдейтор отвели его к деревянному табурету. - Хотите я вам что-нибудь принесу?
- Нет, - ответил он, и тут же поправился: - Да. Вина.
- Ваше высочество… - начал было возражать Эдейтор, но гневный взгляд Олио заставил его умолкнуть.
- Всего одну чашу, прелат.
Священник вернулся с вином. Олио жадно осушил чашу и отдал ее.
- Еще, ваше высочество? - спросил священник.
- Нет, - твердо заявил Эдейтор. Священник быстро перевел взгляд с прелата на принца и опять на прелата. - Нет, - повторил Эдейтор. - Спасибо. Мне надо поговорить с принцем. Наедине.
Священник поспешил выйти.
- Я бы и не стал просить еще, - сразу принялся оправдываться Олио, чуть ли не поскуливая.
- Тогда я избавил вас от хлопот, сказав ему это сам.
Принц нетвердо поднялся на ноги. Эдейтор протянул было руку поддержать его, но Олио отмахнулся.
- Я думал, вы мне доверяли…
Прежде чем Эдейтор успел ответить, раздался тихий голосок:
- Хочу есть.
Больной мальчик приподнялся и сел на койке. Он выглядел худым и бледным, но дышал нормально.
- Есть хочу, - снова произнес он.
- Я что-нибудь тебе принесу, - заверил Олио. - Как ты себя чувствуешь?
Мальчик с миг подумал над вопросом.
- Голодным.
- Тогда мы скормим тебе целую гору. - Принц повернулся лицом к прелату. - Разве это не стоит всего?
Эдейтор покраснел, стыдясь, что у него нет на это ответа.
Теперь, когда королевский Совет заседал уже с полдюжины раз, его члены имели склонность занимать на каждом заседании одни и те же места за столом. Арива с Оркидом и Олио по бокам сидела в одном конце, далее, справа от нее - правительственные чинов-ники, такие, как Харнан Бересард, прелат Эдейтор Фэнхоу и мэр Кендры Шант Тенор, а также те члены Двадцати Домов, которым предоставили места в Совете, в первую очередь двоюродный брат Аривы Гален Амптра. С левой же стороны располагались различные представители гильдий и торговых домов королевства, а также примас Гирос Нортем, глава Церкви Подлинного Бога, и его секретарь, исповедник Аривы отец Поул. В противоположном конце стола по обеим сторонам от нового коннетабля Деджануса сидели адмирал флота Зоул Сечмар и маршал Триам Льеф.
Помещение заливал солнечный свет, проникавший через длинные остекленные окна в одной из стен. Советники ждали, когда Арива откроет заседание, но та была занята совещанием с Оркидом. Некоторые советники делали заметки или погрузились в изучение документов, кто-то скучал, с трудом подавляя зевоту. Большинство же просто терпеливо ждали.
- Вы все слышали, что мой брат все еще жив, - внезапно заговорила Арива. Один или два советника так и подскочили в своих креслах.
- До нас доходили слухи, ваше величество, - сказал отец Поул, - но не полная история.
- Линан не утонул. Он сбежал в Океаны Травы.
По палате пробежал тихий шорох перешептываний, но - удовлетворенно отметила Арива - в голосах не слышалось ни чрезмерной взволнованности, ни паники.
- Его по-прежнему сопровождают бывший коннетабль Камаль с Эйджером Пармером и студенткой магии… - Она справилась с лежавшей перед ней на столе бумагой.
- Дженроза Алукар, - быстро и негромко подсказал Эдейтор Фэнхоу, словно стыдясь того, что она была его студенткой.
- …Да, она из Теургии Звезд.
- Была, - быстро поправил Эдейтор.
- Да. Была. Они у четтов.
- Значит, они безвредны, - сделал вывод маршал Льеф. - Из Океанов Травы они не смогут причинить вреда королевству.
Со стороны Совета раздался ропот общего согласия.
- Пока принц Линан жив, он опасен, - тихо проговорила Арива. Эти слова каким-то образом дошли сквозь гул голосов до всех - и все мгновенно умолкли. Олио посмотрел на нее с чем-то похожим на смятение.
- Ваше величество? - переспросил маршал.
- Чем он располагает? - спросила она.
- Сейчас уже ничем, кроме травы, - пошутил Шант Тенор.
- И Ключом Единения, - указала Арива.
- Стоит ли тот чего-нибудь сам по себе? - осведомился мэр, приподнимая руки и переводя взгляд с одного советника на другого, словно адресуя вопрос им всем.
- Для меня он кое-чего стоит, - строго сказала Арива. - Ключ Единения нужен мне для другой цели.
- Сестра, у тебя уже есть два, - мягко указал Олио.
- А у моего будущего мужа ни одного.
Олио, казалось, удивился.
- А, конечно, - промямлил он наконец.
- Ваше величество, тут вы затронули деликатный вопрос, - заговорила Кселла Поввис, глава купеческой гильдии. - Мы все еще не получили ответа короля Амана касательно его гарантий по потомству, наследующему престол.
- Поправка, - уточнила Арива и протянула руку ладонью кверху. Оркид вручил ей скатанный пергамент, который она развернула и расстелила на столе перед собой. - Его гонец прибыл вчера вечером. - Она помолчала, оглядела застывшие в ожидании лица. - И он согласен.
Совет вздохнул словно одно большое животное.
- При двух условиях, - закончила Арива.
Животное снова затаило дыхание, пока Гален Амптра не спросил:
- И каких же?
- Он хочет, чтобы в порту построили еще один причал для аманитских торговых кораблей.
- Это даст им столько же причалов, сколько у Луризии, и на два больше, чем у Чандры или Хьюма, - указала Кселла Поввис.
- Несомненно, именно потому он их и хочет.

- А второе условие, ваше величество?
- Чтобы снова был введен Гелтский сбор.
В ответ раздался дружный рев. Все заговорили разом. Во взгляде, который Арива бросила на Оркида и Олио, явственно просматривалось разочарование. Она подождала, пока не стихнет шум.
- С этим какие-то сложности?
В палате снова поднялся рев, на сей раз направленный против нее. Арива побледнела.
- Довольно! - крикнула она, и бушующая в палате буря стихла так же быстро как и поднялась. - Так-то вы обращаетесь к своей королеве?
- Сожалею, ваше величество, - извинилась Кселла Поввис, - но одной из причин войны Кендры с Аманом века назад был Гелтский сбор со всех кораблей, проплывающих мимо или через устье той реки - сбор, который они навязывали силой. Аман предлагает нам добровольно подчиниться этому пиратству?
Арива почувствовала, как напрягся рядом с ней Оркид, но он сохранил самообладание и ничего не сказал. «Если б только все мои советники были такими же дисциплинированными».
- Ничего столь жестокого, - ответила купеческой старшине Арива. - Они просят, чтобы все торговые корабли, проплывающие мимо или через реку Гелт, платили сбор стоимостью в одну сотую часть своего груза. Как я понимаю, прежний сбор равнялся одной трети стоимости груза.
- Это верно, - признала несколько успокоенная Кселла Поввис, - но тут затронут принцип…
- Затронутый принцип заключается в том, что в обмен на эти два условия Аман не только подпишет гарантии наследования, но и построит маяк на Треугольной Скале в устье Гелта и будет обслуживать его. Скажите, Кселла Поввис, разве не из-за той скалы мы даже сегодня теряем каждый год с полдюжины кораблей?

Глава купеческой гильдии кивнула.
- И по сравнению с этой потерей насколько велик сбор в одну сотую стоимости?
- Это выгодная сделка, - признала Кселла Поввис и склонила голову перед королевой в знак извинения и капитуляции.
Арива слегка улыбнулась.
- Тогда, как я понимаю, больше нет никаких возражений против моего брака с принцем Сендарусом?
Несогласных не нашлось. Гален Амптра и еще один или двое других казались не обрадованными, но ничего не могли поделать.
- И, возвращаясь к первоначально обсуждаемому нами вопросу, будет ли честным и справедливым, что мой муж и консорт останется без одного из Ключей Силы, тогда как объявленный вне закона принц Линан по-прежнему обладает Ключом Единения? И кому же носить этот ключ, как не принцу Сендарусу, аманиту, который соединится в брачном союзе с вашей монархиней?
- Все это хорошо и правильно, ваше величество, - грубовато бухнул маршал Льеф, - но как вы предлагаете заполучить тот Ключ?
- Вы хотите сказать, что армия Гренды-Лир не способна совершить поход на союзную территорию и отыскать одинокую группу отверженных? - осведомилась Арива. - И особенно такую приметную группу? Один принц, не старше мальчишки, владеющий Ключом Силы, один бывший коннетабль гигантского роста, один горбатый бывший солдат и одна студентка?..
- Четтам это не понравится. И отправка солдат в Океаны Травы может вызвать еще большую напряженность в отношениях с Хаксусом. Король Салокан обязательно призадумается, не готовимся ли мы выступить против него.
- С четтами мы сможем договориться - они не возражали против прохода наших армий по их территории, когда мы очищали их степь от работорговцев. И меня нисколько не волнует, встревожит ли этот шаг короля Салокана; я желаю лишь, чтобы все мои действия тревожили короля Салокана.
- Я поведу отряд, - быстро вызвался Деджанус. - Я не боюсь четтов.
- Меня волновало не это… - запальчиво начал было маршал, но Арива подняла руку.
- Коннетабль, насколько хорошо вы знаете Океаны Травы? - спросила она.
Деджанус замедлил с ответом, внезапно испугавшись. Уж не прознала ли она о его предыдущей жизни в качестве работорговца? Не рассказал ли ей Оркид? С миг он отчаянно размышлял, что ответить.
- Коннетабль? - поторопила его с ответом Арива.
«Нет, она не могла узнать, иначе я уже сидел бы в тюрьме».
- Не слишком хорошо, ваше величество. Но у нас есть карты…
- Ни к чему, Деджанус, хоть я и хвалю вас за рвение, - отмахнулась она, бросив взгляд на маршала, который покраснел и отвел глаза.
- Что же тогда предлагает ваше величество? - спросил Деджанус.
- Мы отправим тех, кто знает Океаны Травы и четтов лучше всех здесь сидящих. Возьмем на службу капитана наемников, одного из тех, кто сражался в последней войне.
- Работорговца? - возмущенно переспросил маршал. - К примеру, того же Джеса Прадо? Того, который, говорят, и принес вам новости о Линане?
- Уже не работорговца. И да, я думаю о Джесе Прадо.
- И что же он сделает? - спросил Олио.
- Наберет отряд наемников, чтобы изловить Линана.
- И захватить его в плен, - закончил за нее Олио.
- Нет. Убить его.
Все присутствующие в палате Совета притихли.
- С-сестра, ведь н-нашего б-брата не судили за якобы со-совер-шенные им преступления.
- А разве его бегства не достаточно? - повысила голос Арива. - Разве против него мало неопровержимых улик? - потребовала ответа она.
- Н-но его все-таки м-можно взять в п-плен, - настаивал Олио.
Тут к Совету в первый раз за все заседание обратился Оркид.
- Мы не можем рисковать, ваше высочество. Если он будет захвачен в плен и сбежит, то насколько прочнее станет его положение?
- Среди кого, канцлер? У него наверняка нет никаких сторонников среди нас, и никаких - в других провинциях, о которых я слышал. Н-народ п-почти забыл о нем.
- А если он будет убит, оставшись в одиночестве и всеми покинутый в Океанах Травы, то про него вообще забудут, - пояснила Арива Олио, а затем обратилась к Совету: - Он изменник, объявлен вне закона и совершил цареубийство. Он заслуживает смерти.
- И набор достаточно большого отряда наемников для его поимки обойдется королевству не так уж дорого, - заметил Шант Тенор.
- Задача перед Прадо будет поставлена более широкая, - уведомила Арива членов Совета. - Он рассказал мне о наемнике, которому мы недавно поручили патрулировать границу с Хаксусом - неком Рендле, который взял наше золото, а затем сбежал в Хаксус служить его королю. Я убеждена, что он тоже должен быть найден, иначе другие наемные отряды могут счесть, что и они вольны безнаказанно сделать то же самое.
- Зачем же тогда доверять этому Прадо? - спросил Деджанус. - Ведь он всего лишь такой же наемник. Ваше величество, дозвольте мне повести в Океаны Травы полк нашей собственной кавалерии. Если хотите, Прадо может послужить проводником, а уж наша преданность не подлежит сомнению.
- Мы не можем так легко выделить подобный полк, - покачал головой Оркид. - После стольких лет мира наши войска сильно разбросаны. И, хотя мы мобилизуем армию на случай возможной угрозы со стороны Хаксуса, если король Салокан вскоре вторгнется в наши земли, то нам понадобятся все преданные части, какие у нас есть.
- К тому же в краткосрочном плане набрать наемников дешевле, - добавила Арива и заметила, что это вызвало улыбки на лицах некоторых советников. Им нравилась мысль тратить не больше денег, чем необходимо - на что она, собственно, и рассчитывала.
- Но насколько надежен этот Прадо? - настаивал маршал.
- Он будет надежен, - заверил Оркид. - Я позабочусь об этом. Даю Совету слово.
Возражений больше не было, и только Оркид заметил кислый взгляд, брошенный на него Деджанусом.
Арива и Сендарус впервые за несколько недель провели ночь вместе.
- Нам следует делать это почаще, - сказал ей наутро Сендарус.
- До окончательного одобрения Советом нашего брака это было бы трудно. Возникло бы впечатление, будто мы откровенно пренебрегаем мнением всех моих советников, а также и многих простолюдинов.
Сендарус наклонился над Аривой, провел ладонью по ее скуле и шее, а затем по груди и плоскому животу.
- И вместо этого ты пренебрегаешь мной, - надулся он.
- Продолжай в том же духе, и я тебя высеку, - пригрозила она и оттолкнула его. Он притворно зарычал от ярости и попытался броситься на нее, но Арива увернулась и вместо этого сама накинулась на него.
- Ты слишком медлительный, аманит.
- Медленней работаешь, - отозвался он, - лучше в постели.

Предыдущая страница 4 Следующая страница


5 Саймон Браун

- Ах ты, обманщик, - рассмеялась Арива.
Сендарус крутанулся под ней.
- Сегодня ты не такая изнуренная заботами.
- Сама это чувствую. Признаться, новость о том, что Линан жив, поколебала мою уверенность. Но теперь я снова на высоте.
- Больше чем в одном смысле, - хмыкнул Сендарус.
Арива стукнула его подушкой по голове.
- Это естественное положение дел. Я уже королева, а ты всего лишь принц.
- Да, ваше величество.
Она улеглась на него и заключила его лицо в ладони.
- Я люблю тебя и всегда буду любить, принц ты или не принц. - Она быстро поцеловала его и двинулась подняться с постели.
- Уже? - пожаловался Сендарус. - Я надеялся на повторную схватку.
- Возможно, сегодня ночью. У меня много дел.
- А после вступления в брак мы наконец-то устроим себе медовый месяц?
- Конечно. Наутро после свадьбы я на лишний час останусь в постели. Этого должно хватить.
- Слишком быстро для меня, - вздохнул он.
- Но не для меня, - парировала Арива, уже наполовину одевшись. Она подошла к восточному окну и открыла его. Внизу шла смена караула, наконечники копий и шлемы гвардейцев сверкали в лучах зари. Она увидела также, как через главные ворота проходит еще одна фигура, одинокая и печальная на вид. И потрясенно сообразила, что это Олио. В своей депрессии из-за Пинана она в последние несколько недель не уделяла ему много времени, и он, казалось, выглядел день ото дня все хуже. Что с ним творилось? Арива не хотела приобрести мужа, но потерять любимого брата.
Сендарус заметил, как у нее вытянулось лицо.
- Что такое? - озабоченно спросил он.
Она покачала головой, ничего не сказав.
Прадо переполняло нервное нетерпение.
- Когда можно будет отправляться? - требовательно спросил он.
Оркид изучил его внимательным взглядом. Когда Прадо впервые появился во дворце, вид он имел весьма жалкий - оборванный голодный человек, весь в кровоподтеках и порезах. Но теперь он выглядел воином до кончиков ногтей, поджарым и сильным, несмотря на свой возраст. Услышав о решении Совета, наемник сразу отправился в город и купил себе новые штаны, кожаную безрукавку, сапоги и перчатки, а также отличный чандрийский меч и нож, все в кредит. Если кто и может найти и убить Линана, то только он, подумал Оркид.
- Скоро. Королева сегодня же подпишет приказ, а я уже получил из казначейства твою долговую расписку. У тебя будет достаточно средств для найма на несколько месяцев небольшой армии. Надеюсь, этого хватит, так как большего тебе не получить.
- Этого хватит, - бросил с надменной уверенностью Прадо. - В оплату я привезу вам две головы: принца Линана и Рендла.
- Хватит и одной головы. А останки Рендла можешь оставить там, где его убьешь.
- О нет. У меня есть свои планы для этого трофея.
Оркид поморщился.
- Твоя задача - убить Линана. Добейся этого любой ценой.
- Добьюсь.
- И не подведи меня.
- Вас? - рассмеялся резким лающим смехом Прадо. - А я думал, что служу вашей королеве.
- НАШЕЙ королеве, - прошипел Оркид. Он встал вплотную к наемнику. - А в этом задании ты отвечаешь передо мной. Провала я не потерплю.
Взгляд Прадо посуровел.
- Я не подведу, канцлер, но тем не менее не люблю, когда мне угрожают.
- Обещаю тебе, Джес Прадо, если ты все-таки подведешь меня, я буду охотиться на тебя, как на бешенного карака.
В голосе Оркида прозвучала такая угроза, что Прадо на шаг отступил. Он избегал смотреть в глаза канцлеру.
- Я уже сказал вам, что не подведу.
Оркид кивнул и перешел к своему столу, где взял официального вида пергамент и протянул его Прадо.
- Твоя долговая расписка.
- Хорошо, - обронил Прадо, беря пергамент.
- Вернись сегодня вечером за приказом. Кстати, в нем будет дополнительный пункт, о котором не знает Совет.
- Дополнительный пункт?
- Вам будет присвоено звание генерала армии Гренды-Лир. Это предоставит вам полномочия привлекать, если понадобится, регулярные войска на границе.
- Я? - ахнул Прадо. - Генерал вашей армии? Вот это поворот!
- Куда вы направитесь в первую очередь?
- В Арранскую долину. Там живут многие из моего прежнего отряда, и они образуют ядро моего войска. А оттуда двинусь на север, подбирая группы там, где смогу их найти.
- Где будете базироваться?
- На границе с Хаксусом, неподалеку от ущелья Алгонка. Так я смогу двинуться в любом направлении, в зависимости от того, какая цель подвернется первой.
- Когда отправляетесь?
- Если получу приказ сегодня к ночи, то завтра рано утром. - Он усмехнулся канцлеру. - И дворец наконец-то избавится от меня!
- Я дам знать королеве, - ответил Оркид. - Она будет очень довольна.

ГЛАВА 5

На взгляд Камаля, одна часть Океанов Травы мало чем отличалась с виду от любой другой. Во время Невольничьей войны он прошел с армией Генерала немало таких частей и так и не понял тогда, как их проводники-четты узнавали, куда едут. Он достаточно уверенно отличал север от юга и восток от запада, но вот куда именно на севере, юге, востоке или западе они направляются, всегда ускользало от его понимания. Повсюду, куда ни глянь, всхолмленный ландшафт покрывала желтеющая осенью высокая трава. Хотя в степи и попадались ручьи, в ней не было рек или долин, и не росло ничего выше изредка встречающихся куп деревьев-стреловников. Он знал, что впечатление абсолютной плоскости равнины обманчиво, что можно выбраться на гребень одного взгорка и обнаружить поджидающую тебя на другой стороне армию, скрытую пологими складками местности, но ощущал в себе тоску по какой-никакой настоящей географии - по широкой реке, лесу, одной-другой горе - по чему угодно, нарушающему монотонность.
К нему подъехал Эйджер.
- К этому краю требуется привыкнуть, - промолвил горбун.
- Я к нему никогда не привыкну, - ворчливо ответил Камаль. - Откуда мы знаем, что ему есть конец? Мы можем ехать, пока не состаримся, и так и не добраться до другой его стороны.
- Бывает судьба и похуже. У Океанов Травы есть особая красота.
Камаль с тревогой посмотрел на друга.
- От всех этих ран у тебя наступает размягчение мозгов. Нет здесь никакой красоты. Этот край какой-то… не знаю…
- Безжалостный, - предположил Эйджер.
- Да, именно.
- Линан, похоже, чувствует себя здесь как дома.
- Он на четверть четт. И кроме того, здесь он чувствует себя в безопасности.
- А ты разве нет?
- Я не почувствую себя в безопасности до тех пор, пока Линан не будет восстановлен в правах в Кендре, а на мне снова не окажется мундир коннетабля, - хмыкнул Камаль.
- Восстановлен в правах кого? - помолчав, спросил Эйджер.
- Ты думал о нашем разговоре с Кориганой и Гудоном той ночью?
Эйджер кивнул.
- Их слова имели смысл.
- Линан не является законным наследником трона Гренды-Лир, Эйджер. Есть моральное и законное отличие между помощью в устранении несправедливости с объявлением его вне закона - и помощью в узурпации трона королевы Аривы.
- Арива - его заклятый враг. Он сын ненавистного простолюдина, который заменил ее любимого отца в качестве мужа и консорта Ашарны. Она никогда его не любила. Восстановление Линана в правах во дворце не сделает его положение надежным.
- Что ты имеешь в виду?
- Двадцать Домов, а может, даже и сама Арива по-прежнему будут видеть в нем угрозу.
- С этим мы сможем справиться.
- И не забывай, всегда остается вероятность, что Арива была в сговоре с Оркидом и Деджанусом.
- Никогда в это не поверю.
Эйджер наклонился и, взяв узду Камаля, натянул ее.
- Даже если Арива и не участвовала в первоначальном заговоре, то сейчас она, должно быть, полагается на Оркида и Деджануса. Она не может допустить возвращения Линана.
Камаль высвободил узду.
- Ты понимаешь, о чем говоришь? Что именно это будет означать для всех нас.
- Возможно, это означает для нас спасение.
- Нас могут повесить за измену.
- Если нас поймают, то так и так повесят за измену. Камаль пришпорил лошадь, не желая слушать его.
- Или, вероятно, просто отрубят нам головы, как только захватят в плен! - крикнул ему вслед горбун.
«Проклятье! - сердито подумал Эйджер. - Это был едва ли не наихудший способ попытаться в чем-то убедить Камаля». К нему подъехала Дженроза.
- О чем шла речь?
- Говорили о политике, - небрежно обронил он.
- Тут у вас никогда раньше не было разногласий, - фыркнула Дженроза.
Эйджер пожал плечами.
- Ему не по душе Океаны Травы, - непринужденно ответил он. - Они делают его раздражительным.
Они с миг молча ехала рядом, а затем Дженроза сказала:
- Дело ведь не только в этом, не так ли?
- В какой-то мере, - согласился Эйджер, не готовый сказать больше. Дженроза молчала, но ее присутствие требовало ответа. Она отлично умела добиваться того, чего хотела. - Не беспокойся об этом. В конце концов один из нас склонится к точке зрения другого. Ну, я прихожу кружным путем к его взгляду на вещи; обычно все выходит именно так.
- Речь шла о Линане, да? - не отставала она.
- А когда мы обсуждаем что-то иное? Где он, кстати? Я все утро его не видел.
- С Гудоном, едет позади вон тех всадников.
- А также, бьюсь об заклад, и с Кориганой.
- Нет. Она едет впереди. Ты ее недолюбливаешь, не правда ли?
Эйджер обдумал вопрос.
- Она необязательно не нравится мне. Думаю, Камалю она не очень-то по душе.
- Камаль подобен отцу, приглядывающему за единственным сыном, обольщаемым женщиной, которую он не одобряет.
Эйджер кивнул.
- Я смотрел на это иначе, но ты права.
- Камаль рассказал мне о своем столкновении с Линаном. Он не знает, сердится ему или грустить оттого, что принц выступил против него.
- Это было бы трудно по многим причинам.
- Он говорил мне, что у них с Кориганой вышел спор.
- Он рассказал тебе о том, что… - голос Эйджера стих.
- Что случилось?
Эйджер показал на авангард колонны. Дженроза посмотрела и увидела, что головные всадники устремились галопом к гребню ближайшего взгорка. Она наблюдала затем, как они достигли его, а затем исчезли, перевалив на другую сторону. Следом за ними устремились и другие четты. Горизонт слегка затуманился от пыли.
- Рендл? - спросила она.
Эйджер не ответил, но дал шпоры лошади. Дженроза изо всех сил старалась не отстать от него, но он держался в седле лучше и вырвался вперед. Она смотрела, как он достиг гребня, потом вдруг натянул узду, и его лошадь уперлась копытами в землю. Через несколько секунд она поравнялась с ним и глянула вниз. Дыхание застряло у нее в горле.
В каких-то пяти лигах паслось самое большое стадо скота, какое ей когда-либо доводилось видеть. Она понятия не имела, сколько в нем голов, но на желтой и бледно-зеленой равнине оно выглядело, словно темный поток.
Рядом с ней появились Линан и Гудон. Глаза Линана широко раскрылись, несмотря на яркое солнце.
- Оно больше, чем мне помнится, - со своего рода благоговением прошептал Гудон. - Маленький господин, это и есть богатство клана Белого Волка. Моего клана.
Кроме скота, Дженроза теперь разглядела и нечто, с виду похожее на две длинные цепочки насекомых яркой расцветки, тянущихся по обеим сторонам от основной массы стада. Вскоре она увидела, что это большие шатры на широких телегах, и каждую такую телегу везли четыре и более лошадей. А на одиночных лошадях четты разъезжали вокруг и среди стада, погоняя скот и не давая ему разбредаться. Казалось, четтов было почти столько же, сколько и скота.
- Насколько велик ваш клан? - спросила Дженроза у Гудона.
- Один из самых больших, - с гордостью ответил он. - Мы ехали пока с Левым Рогом, личной охраной Кориганы - это тысяча воинов. А есть еще Правый Рог и основная группа, Голова, в пять тысяч воинов. Если мы не воюем, то Голова всегда остается со стадом, в то время как два Рога поочередно ведут разведку впереди и по сторонам, обычно на расстоянии многих лиг от основной группы.
- Не понимаю, Гудон, - проговорил Линан, лицо которого все еще отражало испытанное им удивление. - Я думал, четты жили группами человек в сто или около того. Ты сам говорил мне это по пути к ущелью Алгонка.
- Мы жили так много веков, до войны с работорговцами. Отец Кориганы понял, что мы должны объединиться для борьбы с набегами налетчиков вроде Рендла и Прадо. Но прежде, чем он смог объединить кланы, должен был объединиться и каждый клан. Вражда и грызня между семействами в каждом клане шла не меньшая, чем, между самими кланами. Ныне каждый клан кочует и сражается как единое целое. Это означает, что кочевать им приходится намного больше, иначе объединенное стадо уничтожит все пастбища, но большая безопасность стоит того.
Эйджер внимательно наблюдал за ползущим внизу кланом.
- На первый взгляд кажется, будто клан перемещается беспорядочно, - сказал он. - Но теперь я вижу, как дозорные всадники держатся на одном и том же расстоянии. Они всегда движутся, но всегда к другому посту. - Он посмотрел на Гудона. - Очень впечатляет. Думаю, в Гренде-Лир никто не понимает, насколько организованными стали четты.
- Там нас считают простыми пастухами, - согласился Гудон. - И нас это вполне устраивает.
- Они останавливаются, - отметил Линан.
Дозорные сомкнулись вокруг стада, сжимая кольцо, и постепенно оно медленно, словно растекающийся по лезвию ножа мед, остановилось. Затем везущие шатры телеги образовали корраль, сомкнувшись вокруг всех, кроме дюжины самых крупных животных, которых увели прочь и привязали к вбитым поблизости кольям.
- Это быки, - объяснил Гудон.
- Почему так много?
- Для торговли. Стадо у нас большое и здоровое. Другие кланы многое отдадут за возможность заполучить одного из наших быков, думая, будто в них и заключается тайна успеха нашего клана.
- А в чем же тайна успеха вашего клана? - спросил Эйджер.
- Наша королева, - просто ответил Гудон.
- Смотрите, вон Камаль, - показала Дженроза. Она заметила его на середине спуска по склону. Его, как и остальных, заворожил вид клана и его стада. Никто из жителей востока не ожидал увидеть в Океанах Травы чего-либо подобных масштабов.
- А вон Коригана, - указал Гудон на едущую к ним одинокую всадницу. Высокая и гибкая, столь уверенно держащаяся в седле, она была легко различима в толпе. Подъехав к ним, она остановилась перед Линан ом.
- Добро пожаловать в самое сердце клана Белого Волка, ваше величество. Вы всегда будете для нас желанным гостем.
Линан кивнул, по-прежнему охваченный чувством благоговения.
- Спасибо, Коригана. Для меня это большая честь.
- Мой народ ждет встречи со всеми вами, - сказала она, обращаясь ко всем, и поехала впереди вниз по склону к корралю, а Камаль присоединился к ним, когда они проезжали мимо него.
Когда спутники подъехали ближе, из шатров выскочили маленькие дети и собрались вокруг них. Внимание в основном уделялось Камалю и Эйджеру: первый был таким громадным, что, должно быть, казался им ходячей горой, а второй - такой согбенный, что их удивляло, как он вообще мог ездить верхом. На Линана они сперва не смотрели; в своем пончо и широкополой шляпе он мог почти сойти за одного из них.
К детям вскоре присоединилось несколько дозорных, и процессия наконец двинулась извилистым путем к самому большому шатру, стоящему на самом огромном фургоне, какой когда-либо доводилось видеть Линану и его спутникам. Шатер этот был сделан из нескольких широких полос дубленой кожи, сшитых друг с другом толстыми прядями скрученных жил. Каждая полоса была выкрашена в иной цвет, а прямо над дверью, кроме того, красовалось изображение белого волка.
Прежде чем всадники остановились, раздался быстро приближающийся цокот копыт. Они оглянулись и увидели дозорного со сбившейся за плечи шляпой, вонзающего пятки в бока своей кобылы.
- Боги! - воскликнул Гудон, лицо которого расплылось в широкой улыбке. - Это Макон!
Тот, которого назвали Маконом, подождал, пока не оказался всего в нескольких шагах от группы, аккуратно остановил лошадь и выпрыгнул из седла. К удивлению новоприбывших, прыгнул он прямо на круп лошади Гудона. Худые жилистые руки обхватили Гудона за талию.
- Гудон! Брат! Ты наконец-то вернулся к нам!
Гудон наполовину повернулся в седле и обнял брата, звучно хлопнув его по спине.
- Я же тебе сказал, что вернусь, карак!
Они упали с кобылы и повалились грудой на землю. Окружившие их четты рассмеялись, в том числе и Коригана. Линан и его друзья ошеломленно глядели на происходящее, не уверенные, как все это понимать.
Гудон с Маконом поднялись, все еще держась друг за друга, на лицах у них расползлись самые широкие улыбки, какие Линан когда-либо видел на физиономии четта.
- Это мой младший брат! - громко объявил Гудон.
- Вот бы никогда не догадались, - сухо отозвался Камаль.
- Моя королева, чем вы его кормили? Он слишком высок, чтоб быть мне родней.
И в самом деле, теперь, когда они стояли на земле, Линан увидел, что Макон по меньшей мере на пядь выше Гудона.
- Это ты усох от жизни на востоке, - заявил Макон и махнул рукой в сторону чужаков. - А кто эти друзья, которых ты привел с собой?

Предыдущая страница 5 Следующая страница


Огонь и меч 6

Гудон подошел к Дженрозе и положил руку ей на плечо.
- Это Дженроза Алукар, прославленная магичка из Теургии Звезд в Кендре!
Толпа разразилась приветственными криками прежде, чем Дженроза успела объяснить, что она не магичка, а всего лишь студентка и еще нисколько не прославилась.
Вслед за тем Гудон перешел к Эйджеру.
- Эйджер Пармер, один из самых известных воинов в Гренде-Лир! Свои увечья он получил в Невольничьей войне, где доблестно сражался под началом Элинда Чизела!
Еще более громкие приветственные крики. Эйджер покраснел. С любопытством глядевшие на него ребятишки сгрудились поближе, а некоторые и тянули руки, стремясь прикоснуться к нему.
Гудон перешел к Камалю.
- А это - воин, слава которого известна даже нам. Правая рука Генерала, покончившего с нападениями работорговцев на четтов. Камаль Аларн, капитан Красных Щитов!
Линан подумал, что у него уши лопнут от последовавших за объявлением Гудона криков и воплей. Теперь даже дозорные спешились и толпились вокруг. Все взгляды устремились к Камалю, и Линан расслышал благоговение в голосах четтов.
- Это он! Генералов Гигант! Это Камаль!
Линан наблюдал за реакцией Камаля. Его бледная кожа сделалась темно-красной; даже выбеленные временем корни волос, казалось, порыжели. Ошеломленный бурными приветствиями, он не мог ничего ни сказать, ни сделать. Гудон подождал, пока крики не начали стихать, прежде чем перейти к Линану. Когда он двинулся положить руку на плечо принцу, то остановился и отступил на шаг. Линан оглянулся и увидел подошедшую встать рядом с ним Коригану. Толпа умолкла, ожидая, пока не заговорит королева. Та протянула руку и сняла с Линана шляпу. Он сильно зажмурился от внезапного потока света. Когда же он сумел раскрыть глаза достаточно широко, чтобы увидеть происходящее, то наткнулся на взгляды уставившихся на него всех окружающих четтов. Одна девочка осмелилась коснуться бледно-белой руки Линана, но быстро отдернула ладошку. Линан улыбнулся ей, но она явно слишком напугалась, чтобы ответить на его улыбку.
- Это Линан Розетем, сын королевы Ашарны и Генерала Элинда Чизела. Он принц королевства Гренда-Лир и носитель одного из Ключей Силы. Это Белый Волк, и он вернулся к нам!
Какой-то миг ничего не происходило, а затем, не обменявшись между собой ни единым словом, все как один низко поклонились, словно скошенная одним взмахом косы пшеница. Даже Коригана кланялась. Линан сощурился, глаза у него заслезились от резкого света солнца.
Миг спустя Коригана выпрямилась, и остальные четты последовали ее примеру. Она снова надела на него шляпу и мягко взяла его за руку.
- Наш клан будет тебе семьей и домом, сколько ни пожелаешь.
- Белый Волк? - переспросил Линан у Гудона. Они сидели вместе на вершине взгорка, откуда открывался вид на лагерь четтов, а их кобылы щипали траву у них за спиной. В вышине мерцали в идеально ясном небе звезды, а внизу корраль окружали десятки маленьких костров. До них доносилось негромкое мычание кланового стада, а иногда и громкий рев быков.
- Как гласит легенда, маленький господин, давным-давно, когда мой клан был лишь маленьким племенем из двух-трех семейств, нас защитил от хищников из других племен белый степной волк-одиночка. Увидеть его могли только ночью, и то издалека. Он стал нашим тотемом и, в конечном итоге, одним из наших богов. И вот ты здесь. Ты явился к четтам почти умершим, а затем был воскрешен с кожей белой, как кобылье молоко. И на первой же своей охоте ты в одиночку убил степную волчицу, угрожавшую королеве нашего клана.
- Я пытался спасти тебя, - резко сказал Линан.
- Верно, маленький господин. Но думаю, тебе понятно, почему Коригана назвала тебя белым волком.
Линан обхватил колени.
- Я не хочу, чтобы клан ожидал от меня слишком многого, Гудон. Мне не хочется их разочаровывать.
- Этого не будет.
Некоторое время ни тот, ни другой не говорили ни слова, пока над ними не сверкнула падающая звезда.
- Добрый знак, - показал на нее Гудон. - Видишь, мы защищены.
- У меня такое ощущение, что ты куда менее суеверен, чем прикидываешься, - сказал Линан. Гудон вопросительно посмотрел на него. - Ты ведь четт практичный. Как и ваша королева.
- Этого и следовало ожидать. Ведь мы же родственники.
- И судьбу можно творить самим.
- И что же такое хочет этим сказать маленький господин?
- Когда мы впервые встретились на реке, ты мне сказал, что судьба никому не служит.
- Верно.
- Нет, неверно, Гудон. Ты спас меня от Джеса Прадо, за что я всегда буду тебе благодарен. Но ты знал, кто я такой.
Гудон кивнул.
- И понимал, что я буду ценен для твоей королевы.
Гудон глубоко вздохнул, а затем сказал:
- Ты хотел отправиться в Океаны Травы.
- А ты хотел чтобы я отправился в Океаны Травы, но не попал в руки другого клана, особенно такого, чей вождь находится в числе противников Кориганы. Верно?
- Да, маленький господин, - тихо ответил четт.
- Я помогу вашей королеве, но цена будет высока.
- Коригана это понимает, - без колебаний заявил Гудон.
- Сколько нам еще добираться до Верхнего Суака?
- Много дней, особенно со стадом. Мы будем там к зиме.
Осень подходила к концу, степью начал овладевать холод. Первым признаком надвигающейся зимы стал иней по утрам, сперва такой легкий, что исчезал вскоре после восхода солнца, но через несколько дней уже достаточно густой, чтобы дотянуть до середины утра. Когда стадо трогали в путь, было слышно, как хрустит под копытами скота хрупкая трава. В это время Коригана приказала забить всех холощеных бычков, и клан провел два дня в одном из лагерей, занимаясь засолкой мяса и выделыванием шкур. Мясо хранили в специальных шатрах, выкрашенных в ярко-белый цвет для отражения солнечного света и сохранения охлажденным мяса, все еще ждущего консервации. Покуда одни забивали волов, другие старались собрать как можно больше травы. Часть ее связывалась в пучки на корм скоту самой глухой зимой, а остальная провеивалась для отбора семян, необходимых для приготовления хлеба.
По сравнению со скоростью их передвижения до того, как они догнали стадо, клан теперь полз, на взгляд Линана, со скоростью улитки, но ему очень даже нравилось не мчаться сломя голову куда-то или от кого-то. Большую часть дней он проводил, разъезжая с Гудоном вдоль цепочки дозорных клана, узнавая много нового об Океанах Травы, о местных созданиях, растениях и кланах, о временах года, о богах, верованиях и обычаях четтов. Линан жадно впитывал все, чему мог научить его Гудон, а когда Гудона подводила память, к ним присоединялся Макон и заполнял пробелы в рисуемой старшим братом картине. Линан никогда не переставал задавать вопросы.
Камаль, Эйджер и Дженроза почти все время ехали с основной группой, держась вместе ради компании и чтобы не путаться под ногами у пытающихся не дать стаду разбрестись четтов. Они никогда не оставались одни надолго, так как их часто сопровождали дети и отдыхающие дозорные, засыпая вопросами о востоке и о Линане. Эйджер и Дженроза наслаждались путешествием, ценя, подобно Лина-ну, пребывание в безопасности, которое обрели впервые с тех пор, как покинули Кендру, но вот Камаля бездействие угнетало. Он сожалел о каждом дне, не потраченном на усилия по возвращению Линана в Кендру и уводящем их все дальше и дальше от цивилизации, все глубже и глубже в неизвестность Океанов Травы.
Через несколько дней Эйджер начал проводить больше времени в стороне от Камаля и Дженрозы и принялся общаться с самими четтами. Однажды он сел править фургоном королевы под присмотром его возницы, старого и почти беззубого четта по имени Кисойны. Ему понадобилось некоторое время для того, чтобы привыкнуть везти такой огромный груз и управлять восьмеркой лошадей, но Кисойны оказался терпеливым учителем. После того, как Эйджер усвоил урок, они провели остаток дня, рассказывая друг другу анекдоты. Эйджер с удивлением узнал, что не торговые моряки, а четты обладали самым грубым чувством юмора в мире - и решил, что это, вероятно, объясняется жизнью рядом с огромным стадом скота и дюжиной быков.
Постепенное удаление Эйджера от спутников было вызвано частично любопытством и потребностью заняться еще чем-то, кроме позволения своей кобыле влечь его по Океанам Травы, но в основном оно произошло с целью дать Камалю и Дженрозе время побыть вдвоем. Они не собирались исключать его из своих разговоров, но все чаще говорили только друг с другом, оставляя Эйджера на периферии. Эйджера радовало, что у Камаля есть Дженроза, способная отвлечь его от растущей депрессии, но он гадал, к лучшему ли это. Дженроза отправилась с ними потому, что была с Линаном в ночь, когда убили короля Берейму, и ей пришлось бежать из дворца вместе с принцем. Эйджер не знал, чем Дженроза занималась в ту ночь с Линаном, но был уверен, что наверняка не обсуждением истории Гренды-Лир. Какие же чувства Линан испытывал к ней теперь?
Но Эйджеру было определенно ясно, с кем предпочитала проводить время сама Дженроза.
Линан выехал из корраля в холодный ночной воздух. Второй раз он почувствовал, как его охватил темный голод; запах скота сводил его с ума. Ветер дул с юга, и от него у Линана коченели щеки и руки; на освещаемом лунным светом горизонте он различил направляющиеся к нему массы облаков, похожих на наковальню.
Когда корраль скрылся из виду, он остановился, намотал на руки узду и застыл в седле, плотно зажмурив глаза и стиснув челюсти. Ему хотелось есть и пить, хотелось почувствовать на губах вкус теплой крови. Кобыла под ним была напряжена и хотела бежать, но Линан держал узду крепко прижатой к животу.
Постепенно ветер унес все запахи стада, и в голове начало проясняться. Он глубоко вдохнул и осел в седле. Кобыла тоже расслабилась и принялась щипать траву.
На сей раз справиться с наваждением оказалось легче, и Линан гадал, не вызвано ли это тем, что он теперь дальше от Силоны и ее сверхъестественного влияния. Почему-то он был уверен: в жилах его текла уже не только кровь вампирши. Он посмотрел на восток и вспомнил все - хорошее и плохое - оставленное позади. Тоска по дому, которую он ощущал первые несколько недель после бегства из Кендры, сделалась теперь лишь воспоминанием. Затем его взгляд обратился к западу, устремляясь над великой степью, которая казалась безграничной. Здесь он был не более чем песчинкой, и это ощущение незначительности казалось ему привлекательным. Тут налетел ветер и взвил вокруг него пончо. Линан потуже затянул ремешок шляпы на подбородке. Лошадь принялась тихонько ржать; ей хотелось вернуться к своим сестрам.
К принцу приближался всадник. Четт, слишком высокий для Гудона. Возможно, Макон. Нет, сказал он себе, узнавая явное самообладание всадника, а точнее - всадницы, так как это была Коригана. Она остановила лошадь рядом с ним.
- Я гадала, чем это ты занимаешься здесь в одиночестве, особенно в подобную ночь.
- Мне нравятся подобные ночи, - отозвался он.
Королева огляделась кругом, и Линан увидел удовольствие у нее на лице, когда она окинула взглядом Океаны Травы. Такое же удовольствие испытывал и он.
- Мне они тоже нравятся, - призналась Коригана. - Они буйные и какие-то свободные от человека. Возникает такое ощущение, словно нашей расы вообще не существует. Ты когда-нибудь испытывал такое?
От ее слов у него по спине пробежала дрожь; он вспомнил свои сны, в которых ему являлась Силона, а она, как ему представлялось, должно быть существовала задолго до появления человека.
- Только здесь, - быстро ответил Линан. - На востоке никак нельзя игнорировать существование цивилизации.
- Ведь тут и есть твой родной дом, не так ли?
- Ощущение у меня именно такое, - кивнул Линан.
Коригана на мгновение задумчиво опустила голову, а затем сказала:
- Сожалею что встала между тобой и Камалем.
- Нам не требовалось, чтобы кто-то вставал между нами. Он все еще считает меня всего лишь самоуверенным и несколько безответственным мальчишкой.
- Ты не такой.
- Теперь уже нет.
- Он любит тебя.
- Знаю, и я люблю его. Сколько я себя помню, он был мне отцом.
- Ты говорил ему это?
Линан моргнул.
- Нет. Ему нет необходимости слышать это.
Коригана пожала плечами.
- Но вот мне нужно от тебя кое-что услышать. Ты решил отправиться в Верхний Суак, потому что счел этот курс наилучшим, или потому, что он шел вразрез с мнением Камаля?
- Вероятно, по обеим причинам. Мне как-то трудно вспомнить, что именно я думал той ночью; помню только свой гнев.
- Камаль той ночью тоже был в гневе.
- Он думал, я всегда буду следовать за ним, - фыркнул Линан.
- Теперь, когда ты становишься самостоятельным, думаю, обнаружишь, что он всегда будет следовать за тобой.
Налетел сильный порыв ветра. На руку Линана упали снежинки и тут же растаяли.
- Сонные Снегопады, - пробормотал Линан. Лицо Кориганы отразило ее удивление. - Гудон рассказывал мне, что эти холодные осенние ветры с юга почти всегда приносят снегопады, и их приход отмечает время, когда многие животные начинают впадать в спячку.
- Ты провел немало времени с Гудоном, разузнавая об Океанах Травы и о тех, кто в них живет. Это хорошо. Но название свое эти ветры получили не из-за впадающих в спячку животных.
- Да?
- Помню как-то однажды поздней осенью я с отцом воевала против одного мятежного четтского клана. Нас застиг один из этих снегопадов. На следующий день мы нашли двух наших дозорных замерзшими насмерть. Они уснули, да так и не проснулись. Вот потому мы и называем их «Сонными Снегопадами». - Снег вокруг них закружился еще гуще. - Нам следует вернуться.
- Я не засну, - заверил ее Линан.
- Но твоя лошадь может и заснуть.
- Надвигается снегопад, - отметил Эйджер.
- Да это просто ветерок, - ответил Камаль. Он проходился оселком по лезвию меча и почти не замечал ветра, начинающего завывать вокруг шатра в котором они сидели.
- Я его костями чую. С тех пор, как топор рассек мне спину, я сделался чувствительным к дождям и снегопадам. У меня от них мышцы ноют.
- Чушь, - крякнул Камаль.
- Я слышала похожие рассказы и от других, получивших серьезные раны, - рассудительно заметила Дженроза, сдерживая порыв сказать Камалю какую-нибудь резкость; его безапелляционность начинала ее утомлять.
Камаль начисто вытер клинок уголком своего пончо, а затем лизнул большой палец и провел им по плоскости клинка около режущей кромки. Кромка стала надвигаться на кожу, и он понял, что она достаточно острая. Теперь он принялся быстро водить вдоль лезвия оселком под противоположными углами, делая его слегка зазубренным, а затем повторил проверку большим пальцем и дважды чуть поранил его.
Полог шатра вдруг распахнулся и яростно заколыхался под внезапным порывом ветра.
- Божья погибель! - ругнулся Камаль и потянулся вновь завязать полог. Но не успел он закончить, в шатер влетел снежный вихрь.
- Говорил же я тебе, надвигается снегопад, - надменно сказал довольный Эйджер.
Камаль бросил на него кислый взгляд.
- Снег. Только его нам еще и не хватало. Он вдвое снизит скорость передвижения клана.
- Я думал, после всех наших метаний летом ты оценишь более неторопливый аллюр.
- У нас много дел, а здесь мы их сделать не можем.
- Линан все для себя решил, - мягко сказал Эйджер. - А мы всегда хотели, чтобы он именно так и поступал.
- Не только для себя, - указала Дженроза. - Он решил за всех нас.
- Конечно, он же наш принц, - парировал Эйджер. - А теперь еще и наш вождь.
- Если эта четтская королева добьется своего, он будет больше, чем принцем, - буркнул Камаль.
- Что ты имеешь в виду? - спросила Дженроза.
Эйджер с Камалем быстро переглянулись. Эйджер кивнул.
- Коригана считает, что Линану следует добиваться трона, - напряженно произнес Камаль.
- Не понимаю. Зачем Коригане нужно, чтобы Линан стал королем четтов?
- Не ее трона, - ответил Эйджер. - Коригана думает, что Линану следует узурпировать престол Аривы.
Глаза Дженрозы расширились от удивления.
- О!
- А Камаль не согласен, - закончил Эйджер.
- А ты?
Эйджер пожал плечами.
- Я уже не знаю, что и думать.
- Той ночью ты был согласен со мной, - напомнил ему Камаль.
- Я согласился, что нам не надо в Верхний Суак. А насчет занятия Ливаном трона Гренды-Лир я не высказался ни за, ни против.
Камаль уперся взглядом в землю. Казалось, он ушел в себя. Дженроза села с ним рядом.
- Камаль, а есть ли другой способ?
- Что ты имеешь в виду? - буркнул Камаль.
- Может ли Линан вернуться в Кендру и продолжить прежнюю жизнь с того места, на котором она прервалась? Возможно ли такое?
- Не вижу, почему бы и нет. Если мы изобличим Оркида и Деджануса как убийц Береймы, ничто не может помешать Линану вновь занять свое положение во дворце.
- А тебе - снова сделаться коннетаблем, а Эйджеру - капитаном королевской гвардии.
- А тебе - вернуться к своим штудиям в Теургии Звезд. Да. Разве не именно этого мы все и хотим?
- Ты хочешь именно этого, как и прежде?
- Да.
- А как насчет Аривы и Двадцати Домов?
- Арива не глупа. Она помирится с Линаном. А Двадцать Домов сделают то, что им велят.
- А что если Линан решит бороться за престол? Ты остановишь его?
Пораженный, Камаль поднял взгляд на Дженрозу.
- Нет, он этого не сделает.
- Линан изменился. Эйджер сказал, что он стал вождем. Может он пойти войной на Ариву и в итоге отнять у нее трон?
Камаль быстро встал.
- Нет. Линан этого не сделает. Я его знаю.
- Ты знал Линана-мальчика, - напомнила ему Дженроза. - Насколько может быть уверен кто-либо из нас, что мы знаем Линана - Белого Волка?
- Белого Волка? - лающим смехом рассмеялся Камаль. - Ба!
Дженроза тоже встала. Камаль пытался избегать встречаться с ней взглядом, но она протянула руку и взяла его за подбородок, повернув лицом к себе.
- Ты слышал, что говорят четты? - бросила она, внезапно рассвирепев. - Они чуть ли не преклоняются перед ним, а он совсем недолго пробыл с ними. Если он решит отправиться добывать престол, и Коригана поддержит его - думаешь, четты не пойдут за ним?
- Для победы над всей Грендой-Лир ему понадобится нечто большее, чем четты.
- Ты так уверен? - спросил Эйджер. - Ведь это же всего один клан. Семь тысяч воинов. А сколько тут кланов, по словам Гудона? По меньшей мере семнадцать крупных.
- Они все верховые лучники, - отмахнулся Камаль. - Среди гор, холмов, полей и рек востока их поймают в западню и перебьют.
- Если их не обучат драться по-иному.
- С какой стати нам обучать их? Чтобы Линан мог посягнуть на корону Аривы?
- Мы так и так собирались набрать армию, чтобы добиться рассмотрения дела о цареубийстве, - возразил Эйджер.
Камаль не ответил.
- Разве не так? - настаивал Эйджер.
- Так. - Камалю пришлось выдавливать из себя это слово.
- И что же вы собирались делать с той армией? - спросила его Дженроза.
- Вынудить Ариву подчиниться, - ошеломленно признал он. - Заставить ее отдать под суд Оркида и Деджануса. - Он внезапно повысил голос. - Заставить ее исправить несправедливость, вызванную убийством Береймы и изгнанием Линана!
- И сделав все это под давлением, надолго ли Арива позволила бы Линану оставаться на свободе во дворце? Долго ли оставался бы на свободе любой из нас?
Камаль снова не ответил.
- Я устал, - заявил Эйджер. - Мы можем доспорить позже.
Дженроза последовала ко входу за Эйджером; отвязав полог, он придержал его открытым для нее, но она покачала головой. Бросив на нее вопросительный взгляд, он улыбнулся, затем пожал плечами, вышел и исчез в вихре кружимого ветром снега. Дженроза завязала за ним полог и повернулась лицом к Камалю.
- Он не хотел так вот загонять тебя в угол, - сказала Дженроза.

Предыдущая страница 6 Следующая страница


7 Саймон Браун

- Знаю. Но я не… не могу… согласиться с ним, так же, как с Кориганой или Гудоном.
Дженроза встала перед Камалем.
- Знаю, - сказала она.
- То, чего они хотят - неправильно.
- Знаю.
- Ты, должно быть, тоже устала.
- Ты хочешь, чтобы я ушла? - поджала губы Дженроза.
Камаль застыл на месте.
- Нет.
Дженроза подалась к нему, привстала на цыпочки и поцеловала его в губы.

ГЛАВА 6

Прадо подтягивал седельные ремни на своем коне, покуда Оркид давал ему последние наставления. Канцлер разглагольствовал о тяжелой ответственности, возложенной на Прадо королевой, но у наемника вся эта болтовня влетала в одно ухо и вылетала в другое. Прадо мог думать только о том, что его ждало впереди. Потребуется несколько дней, чтобы добраться до Арранской долины, и по меньшей мере месяц на вербовку новобранцев и экипировку собственных наемников, а потом еще месяц или около того, чтобы добраться до границы с Хаксусом, набирая по дороге новых бойцов. Потом месяц, а если повезет, то и меньше, на получение надежных сведений о передвижениях Рендла и местонахождении четтского племени, защищающего Пинана. Ему не терпелось отправиться в путь. Но Оркид все еще нудил.
- И не злоупотребляй своей должностью. Помни, королева может сделать тебя отверженным с той же легкостью, что и генералом. И не забирай для своей маленькой экспедиции наших войск на границе.
«Маленькой? Этот придурок ничего не смыслит в военных операциях».
- Хьюмскую королеву Чариону уведомили о вашем предстоящем прибытии и рекомендовали ей оказать вам любую помощь, какая понадобится. Но будьте с ней поосторожней: Чариона - женщина умная.
- Я слышал о ней вещи и похуже, - небрежно обронил Прадо. - Кое-кто говорит, что она лживая сука, которая ненавидит Чандру больше, чем Хаксус.
- Как бы там ни было, она подданная королевы Аривы. Отнеситесь к ней с подобающей вежливостью.
- Как скажете.
- А кто эти господа? - спросил Оркид, оглядываясь на дожидающихся Прадо шестерых рослых и грубо одетых всадников.
- Мои первые новобранцы.
- Где ты их нашел?
- Большей частью - в тавернах. Все они бывшие солдаты или наемники, оказавшиеся малость на мели, но заинтересованные в полезной работе. - Он полуулыбнулся Оркиду. - Полезной работе на службе королеве, конечно.
- Надеюсь, другие будут хоть немного лучше, - с отвращением сказал Оркид.
- Для порученного дела они годятся, - кратко ответил Прадо. - Я ведь не парадную часть создаю, канцлер. Мне нужны опытные воины, к тому же привыкшие не задавать ненужных вопросов. - Он вскочил на коня и поудобней устроился в седле. - Есть еще что-то, прежде чем я отправлюсь? Передать что-нибудь на словах принцу Линану?
- Просто сделай свое дело, Прадо. Вот все, чего я прошу.
- Тогда не просите большего, - отозвался он и пришпорил коня.
Он покинул дворец, зная, что скоро под его командованием окажется большой отряд наемников. За все годы пребывания на покое в Арранской долине он ни разу не думал, что когда-нибудь это снова произойдет. Наверное, всего лишь наверное, размышлял он, старые добрые времена еще вернутся. Мир полностью переменился, и ему снова понадобились люди вроде Прадо и услуги, которые могли предоставить только они.
Оркид глядел, как Прадо покидает дворец в сопровождении следующих за ним по пятам подручных. Канцлер покачал головой, рассерженный явным пренебрежением в голосе наемника.
«Пусть себе и дальше высокомерничает, - подумал он. - Если он уцелеет, его всегда можно укоротить на несколько вершков».
Арива из своих покоев тоже наблюдала за отбытием Прадо и его людей. Подобно Прадо, она чувствовала, что мир совершенно переменился, но в сторону чего-то нового, а не старого. Грядет век, не похожий ни на какой из прежних, и она не была уверена, к добру это или к худу. Она подняла взгляд и оглядела всю Кендру. Та по-прежнему оставалась одним из самых прекрасных зрелищ, какие ей когда-либо доводилось видеть, и всякий раз укрепляла ее дух, когда она смотрела на нее, но какая-то часть блеска исчезла. Город все меньше выглядел воплощенной идеей государственности и власти естественного права, и все больше походил просто на место, где пребывала власть. Арива давно усвоила, что власть подобна ртути - всегда готова течь в любую сторону, куда ни направит ее фортуна.
Личный секретарь королевы Харнан Бересард, сидящий за письменным столиком, вежливо кашлянул. Арива какой-то миг непонимающе смотрела на него.
- Чем мы собирались заняться?
- Вашей перепиской с королем Томаром и королевой Чарионой касательно их торгового спора.
- Ах да. - Она мысленно вернулась к непосредственному делу и принялась диктовать: - «Хотя я считаю своим долгом обеспечить надлежащий доступ в Кендру обоим вашим государствам, я мало что могу сделать для установления тарифов в пределах ваших собственных владений. Моя мать считала, что должно оставлять местные дела местным правителям, и мне не хочется менять эту политику».
По-прежнему глядя в окно, она видела, как Оркид широким шагом шел через двор к собственному кабинету, когда через главные ворота вдруг галопом промчался гонец. Вместо того, чтобы остановиться и дать служителю забрать его коня, всадник поскакал прямо к Оркиду и вручил ему послание. Арива смотрела, как Оркид прочел сообщение, и заметила, как напряглась его фигура. Он что-то сказал посланнице, и та сразу же снова ускакала.
- Ваше величество?
- На чем я остановилась? - рассеянно спросила она.
Оркид посмотрел в сторону покоев королевы и увидел ее, после чего изменил направление движения и повернул к ее крылу дворца.
- Вам не хочется менять политику вашей матери касательно невмешательства в местные дела, - вкратце подытожил Харнан.
- «Однако я глубоко озабочена этим текущим спором между двумя столь верными подданными и желаю видеть его разрешенным как можно скорее».
Она услышала тяжелые шаги Оркида по каменной лестнице, а потом и по коридору, ведущему к ее покоям.
- «С этой целью, - продолжала она, - я решила учредить группу компетентных советников, которые будут давать мне рекомендации по данному вопросу и другим вопросам, относящимся к торговле и тарифам».
Раздался стук в дверь и караульный открыл ее. Оркид замер в дверях с мрачным и недовольным видом.
- «И, конечно же, я ожидаю, что каждый из вас пришлет заседать в Совете своего представителя. С наилучшими пожеланиями», и так далее и тому подобное. Подписано мной сегодня вечером.
- Ваше величество, - склонил голову Харнан.
- Оркид? У вас вид, как у потревоженного медведя.
- Нельзя ли мне немного поговорить с вашим величеством наедине?
Арива кивнула.
- Спасибо, Харнан, Я позову вас, когда буду готова.
Харнан быстро встал, собрал свои письменные принадлежности и столик, поклонился королеве и, шаркая, вышел за дверь. Оркид закрыл ее за ним.
- Я видела прибывшую к вам посланницу, - начала Арива.
- Она прискакала с причалов. У меня там есть пост.
- Знаю. Оплачиваю-то его я, помните?
Оркид, похоже, почувствовал себя неуютно.
- Да полно, канцлер. Не можете же вы рассчитывать, что будете оставлять все тайны при себе.
- Мои операции - открытая книга для вас, ваше величество. Вам следует это знать. Меня беспокоит нечто иное.
Арива кивнула.
- Послание пришло от одного из моих агентов на прибывшем сегодня луризийском корабле. Этот корабль недавно завершил долгое плавание вдоль восточного побережья Тиира, на север к Чандре и Хьюму… и Хаксусу.
- Так значит, Салокан все еще дозволяет вести торговлю? Многообещающий признак.
- Боюсь, что последний, - мрачно отозвался Оркид.
Арива почувствовала, как ей стеснило грудь.
- Какие у вас известия? - требовательно спросила она.
- Агент сумел проехать с караваном от устья Ойно до самого Колби. Он доносит, что во время его пребывания в городе там действовал комендантский час. Несколько ночей подряд он слышал, как по улицам передвигалось в сторону юга большое число солдат. Он полагал, что они двигались из королевских казарм. В последнее утро пребывания в городе он посетил рынок около казарм, и там никто не открывал торговлю, поскольку не было больше никакой торговли. Гарнизон Колби пропал - причем весь.
- Салокан мобилизует свои силы.
Оркид тяжело вздохнул.
- Да, ваше величество, именно так я и полагаю. - Он опустил взгляд, и пальцы его беспокойно задвигались.
- Есть еще какие-то сведения?
- Агент сообщает также, что среди многих жителей Колби ходят слухи, что Линана видели в Хаксусе.
- Это невозможно. Он сбежал от Рендла. Прадо сам нам об этом рассказал.
- Это не означает, что Рендл - или какой-либо другой капитан - не захватил его впоследствии в плен или что Линан не отправился к Салокану по собственной воле.
Арива почувствовала, как пол под ней покачнулся.
- Нет. Никогда в это не поверю. Даже Линан на такое не способен.
- Он убил Берейму, ваше величество. По сравнению с этим бегство в Хаксус - не великая измена.
Арива не ответила. Кожа ее побледнела до пепельного цвета, руки мертвым грузом лежали на коленях.
- Есть еще кое-что, - напряженно произнес Оркид.
- Продолжай, - медленно проговорила Арива.
- Некоторые из слухов утверждают, что Линан назначен главнокомандующим армии Хаксуса, выступающей походом на юг в Гренду-Лир.
Арива снова не ответила.
- Если это правда, то не может быть более веских доказательств его виновности, - продолжал Оркид. - И Линан при всем желании не мог бы сделать ничего, способного заставить народ Гренды-Лира еще больше охладеть к нему.
- Мог ли он повести армию против собственного народа? - спросила Арива, но Оркид знал, что вопрос этот адресован не ему. - Мог ли он поднять оружие против родной страны? - Лицо ее потемнело от гнева. Она внезапно встала, сжав кулаки. Ее льдисто-голубые глаза, казалось, засверкали.
- Давно твой агент побывал в Колби?
- Около трех недель назад, ваше величество.
- Трех недель!
- Он вернулся как можно скорее, но ему приходилось быть осторожным, возвращаясь к кораблю в дельте Ойно.
- А сколько времени потребуется гарнизону Колби, чтобы достичь границы с Хьюмом?
- Примерно столько же, покуда он не останавливается набрать новых бойцов или подобрать по пути дополнительные части.
Арива принялась расхаживать взад-вперед по покоям, по-прежнему сжимая кулаки и держа руки за спиной.
- Нападать будет для них слишком поздно. Через месяц наступит зима.
- Согласен, ваше величество, но король Салокан - или принц Линан - удобно расположится, чтобы напасть, как только начнется весенняя оттепель.
- Значит, мы должны сейчас же мобилизовать свои войска и отправить полки на север.
- К тому времени, когда они будут готовы покинуть юг, уже выпадут первые снега.
- Наплевать. Они обязаны выступить на север. К концу зимы наша оборона должна быть подготовлена.
- Вам понадобится увеличить налоги, ваше величество. Казна не истощена, но не сможет долго выдерживать военные расходы.
- Немедленно созвать Королевский Совет. Он меня поддержит.
- Как и вся Гренда-Лир, - сказал Оркид.
Она мрачно посмотрела на него.
- Надеюсь вы правы, канцлер - ради нас всех.
Несмотря на туман в голове, Олио каким-то образом нашел старинную библиотечную башню. Поднялся наверх, с преувеличенной осторожностью подымаясь на каждую ступеньку лестницы. Остановившись в середине помещения, он повернулся кругом, глядя на множество старинных книг, не читанных никем сотни лет, поскольку уже никто не знал этой письменности.
«Знания, ждущие кого-то, кто откроет тайну, - подумал он. - Какую же магию они таят в себе?»
Вопрос этот утомил его, и принц осел на пол, заботливо придержав рукой кувшин с дорогим красным вином. Он сделал из него хороший глоток и усмехнулся про себя.
«Бьюсь об заклад, Эдейтор и Теургии выходят из себя при мысли о том, что здесь есть сила, о которой они ничего не знают и которой не могут воспользоваться. Какая ирония!»
Из единственного окна в башню просачивался утренний свет. Олио поднял голову и увидел, что ставни слегка приоткрыты.
«Линану здесь нравилось, - вспомнил он. - Вероятно, мой брат был последним, кто выглядывал из этого окна».
Олио нетвердо поднялся на ноги и широко распахнул ставни. Из окна была видна только часть города, но он узнал маячившее вдали побережье Луризии и отдаленные горные вершины в Амане. А на западе расстилались Океаны Травы. И где-то там находился его брат. «Боже, Линан, жив ли ты еще?»
Он снова рухнул на пол, охваченный внезапным горем.
«Я желал бы, чтоб ты был здесь, Линан. Мне бы так хотелось, чтоб ты был дома».
К глазам неожиданно подступили слезы, и Олио выбранил себя за слюнтяйство. Он попытался сдержаться, но не мог перестать плакать.
Некоторое время он, обессилев, лежал на холодном каменном полу, прижимая к груди кувшин. Сон пришел быстро, и ему снилось, что младший брат сидит здесь, в библиотеке, приглядывая за ним.
Совет выслушал преподнесенные Оркидом новости молча. Никто не знал, что сказать. Арива дала советникам немного поразмыслить над тем, что именно означали эти новости для королевства, а затем спросила маршала Льефа о состоянии готовности армий Гренда-Лира.
- Прошлым летом я по вашему приказу мобилизовал несколько полков, главным образом кавалерийских, для укрепления наших пограничных частей в Хьюме. Они сейчас там.
- Их хватит для отражения полномасштабного вторжения из Хаксуса?
- Нет, ваше величество. Никак не хватит. Они могут достаточно уверенно справиться с любыми набегами из-за границы, но если столкнутся с чем-либо посильней пары вражеских дивизий, то рассеются. Я никогда по-настоящему не верил, что Хаксус действительно пойдет на войну без каких-то пограничных рейдов с целью прощупать наши силы.
- Так же, как и я, - с горечью промолвила Арива. - Канцлер Оркид, какими силами располагает по нашей оценке Хаксус?
- Двадцать тысяч пехоты, по меньшей мере пять тысяч кавалерии. Это их регулярные войска. Сколько они могут призвать ополченцев, нам неизвестно.
- Ваше величество, - сказал маршал, - при последней войне они обладали армией схожей численности, но не тыловым обеспечением, позволяющим им углубиться на нашу территорию.
- Это было пятнадцать лет назад, - отмахнулся от слов маршала Оркид. - Насколько хорошее тыловое обеспечение у них теперь, нам неизвестно. Кроме того, если они достаточно быстро двинутся вперед и захватят Даавис, у них будет база снабжения, необходимая для наступления дальше, в Чандру, а оттуда и на саму Кендру.
- Сколько понадобится времени для мобилизации всей нашей армии, маршал? - спросила Арива.
- По меньшей мере три месяца. В наших арсеналах нет оружия и снаряжения, чтобы выставить в поле армию намного больше двадцати тысяч, хотя со временем, когда оружейная и сукновальная промышленность и сельское хозяйство перейдут на обслуживание армии, мы сможем удвоить и даже утроить их запасы. Но войскам придется выступать из Луризии, Стории и Амана, а это тоже потребует времени. И если основная масса наших сил прибудет в Хьюм остановить вторжение, нам понадобится помощь торгового флота, чтобы армия оставалась сытой и одетой, а также понадобится военный флот для перевозки на север изрядной части южных сил.
- А из этого возникает еще одна сложность, - указал адмирал Сечмар. - Большая часть нашего флота стоит на приколе. Слишком дорого в мирное время держать на плаву все транспортные суда и боевые корабли. Нам потребуется по меньшей мере два месяца на их подготовку и набор экипажей. И даже если их подготовят раньше, будет глупо отправлять флот навстречу зимним штормам - так можно потерять все.
- Сколько войск вы можете перебросить к границе с Хаксусом к концу зимы?
- Двадцать тысяч, - подавленно ответил маршал. - Может быть. Считая и полки, которые уже там.
- Вы ведь не включаете в это число и тяжелую кавалерию, маршал? - спросил Гален Амптра.
- Я бы не дерзнул взять на себя… - покраснел маршал.
Гален взмахом руки велел ему замолчать и повернулся к
- Ваше величество, кавалерия Двадцати Домов может выехать на север через неделю. Это три тысячи самых лучших солдат на континенте.
«Да, и рисковать, что Двадцать Домов заберут в свои руки командование моей армией на севере», - подумала Арива.
- Ваше величество, это будет идеальным решением, - вступил Шант Тенор. Новость о мобилизации войск Хаксуса вызвала у него чуть ли не спазм страха, но затем мысль о промыслах родимого города, работающих на войну, и прибылях, которые это принесет Кендре, замечательно быстро успокоила его. А при мысли о продаже продовольствия и дополнительных припасов, которые понадобятся тяжелой кавалерии Двадцати Домов, у него чуть ли слюнки не потекли.
- Мы неправильно к этому подходим, - произнес новый голос, спокойный и размеренный. Все взгляды обратились в сторону отца Поула. За четыре заседания, с тех пор, как он стал одним из членов Совета, священник вообще почти не высказывался. Даже примас Нортем, похоже, удивился.
Арива смерила его задумчивым взглядом.
- Отец?
- Думаю, отправлять нашу армию на север по частям значит провоцировать катастрофу.
- Но ведь королевство в опасности! - воскликнул Шант Тенор. - Мы не можем ждать, пока враги подступят к стенам самой Кендры!
- А именно это и произойдет, если позволить королю Салокану уничтожить один полк здесь и два там. Даже прославленная кавалерия Двадцати Домов сама по себе мало что сможет сделать против десятикратно превосходящей ее армии.
- Он говорит правду, - подавленно согласился со священником маршал Льеф. - Нас захватили врасплох, и наши войска слишком разбросаны или недоукомплектованы.
- Не совсем врасплох, - поправил его отец Поул, - благодаря заботам канцлера Оркида Грейвспира. - Священник и канцлер обменялись вежливыми взглядами. - И есть способ справиться с этой трудностью.
Шант Тенор увидел, как все краткосрочные прибыли города испаряются прямо у него на глазах.
- При всем должном уважении к отцу Поулу, составление военных планов по-моему лучше всего предоставить маршалу.
- Продолжайте, отец, - попросила священника Арива, бросив предупреждающий взгляд на мэра.
- Я предлагаю сократить пограничный гарнизон до цепи наблюдательных постов. А остальные силы следует отправить на усиление гарнизона Даависа. В то же время здесь собирается надлежащая армия и отправляется на север, как только придет весна.
- Но так мы отдадим врагу почти весь Хьюм! - возмутился Гален.
- Самое большее лишь на несколько недель, - поддержал священника маршал Льеф. - Отец Поул прав. Если уже имеющиеся в Хьюме войска усилят гарнизон Даависа, то город сможет защищаться достаточно долго для подхода нашей деблокирующей армии.
- Нужно также учесть еще одно обстоятельство, - указал Поул. - Прадо и его отряд наемников. Он будет в Хьюме еще до того, как начнутся настоящие холода. Он сможет усилить гарнизон Даависа, или поддержать войска, которые мы оставим на границе.
- Или переметнуться на другую сторону, как только Салокан перейдет границу, - проворчал Деджанус, которого все еще уязвляло, что командовать той экспедицией поручили не ему.
- Я бы не хотела, чтобы Прадо отвлекали от его задания, - возразила Арива.
- Если принц Линан и правда с Салоканом, то это задание и наши надобности совпадают, ваше величество, - указал Поул.
- Спасибо, отец, - поблагодарила священника Арива. - Ваши слова сразу сделали положение менее ужасающим, а его разрешение намного более очевидным.
Поул любезно кивнул:
- Есть еще один вопрос.
- Да?
- Кто поведет армию на север?

Предыдущая страница 7 Следующая страница


Огонь и меч 8

- Я, конечно, - быстро ответила Арива.
- Простите, ваше величество, но это нежелательно, - вмешался Оркид. - Никто не может отрицать, что вы мастерски владеете оружием - в конце концов, ваша мать поручала вам командовать вооруженными силами королевства, - но ваше место здесь, во дворце. Что, если в ваше отсутствие случится еще что-то чрезвычайное? А отсутствовать вы будете долго. То же относится и к маршалу. Он нужен в Кендре для организации набора армии, а потом - ее непрерывного снабжения.
- Кого же вы тогда предлагаете? - спросила она канцлера.
- Почему бы не кого-нибудь из Двадцати Домов? - спросил Гален.
- Или принца Олио, - предложил отец Поул. - Будет вполне подобающим, если армию Гренды-Лир возглавит принц королевства, особенно если вражескую армию ведет другой.
Сидящие вокруг стола закивали, и тут все заметили отсутствие Олио. Обычно он вел себя так тихо, что вплоть до этой минуты его отсутствия по настоящему не замечали. Королева выглядела озадаченной.
- Харнан, принца Олио уведомили о предстоящем заседании?
- Мои писцы не смогли его найти, - доложил секретарь. - Могу еще раз послать их поискать его.
- Нет, - покачала головой Арива. - Мне нужно многое обдумать. По этому вопросу я посоветуюсь с братом наедине. - Она поднялась, и все остальные тоже сразу встали. - Сегодня Совет хорошо послужил мне.
Когда Олио наконец проснулся, он ощутил, что мышцы спины скрутились в болезненные узлы. Та сторона лица, которая покоилась на каменном полу башни, занемела от холода. Он застонал, поднялся в сидячее положение. В голове стучало, словно молотом били по наковальне. Рука принца пребывала в чем-то влажном. Он опустил взгляд и увидел большую красную лужу вина. Олио неловко поднялся на ноги. Двинувшись к лестнице, он ногой сшиб пустой кувшин. Тот зазвенел, катясь по каменному полу, и принцу пришлось закрыть глаза от боли.
- Божья погибель, - пробормотал он, держась за голову. Когда боль поутихла, он медленно спустился по лестнице башни, а затем проследовал по коридорам к своим покоям. Когда он открыл дверь, его встретила комната, наполненная светом. Он плотно зажмурил глаза и, закрыв за собой дверь, проковылял в спальню.
- Оставь ее открытой. Я долго не задержусь.
- Сестра? - он приоткрыл один глаз и еле-еле различил сидящую в кресле у его постели Ариву.
- Ты пропустил заседание Совета.
- Сожалею. Я был занят иным… делом. - Он добрался до постели и уселся в самом конце. - Оно было важным?
- Хаксус мобилизовал свою армию. Мы не можем встретить ее всеми своими силами. К середине весны может пасть Хьюм. А в остальном - нет, ничего важного.
Олио помотал головой, пытаясь прочистить ее. Не получилось.
- Я как-то не совсем понял все это.
- От тебя пахнет вином. Ты пьян?
- Н-нет, н-не пьян. У м-меня болит голова.
- Ты мне нужен. А тебя там не было.
- Я же сказал, что сожалею, Арива. По-повтори еще раз. Что произошло на Совете?
- Через четыре месяца, а может, и раньше нас ждет война с Хак-сусом.
Глаза Олио резко распахнулись.
- Война? - Арива кивнула. - С Хаксусом? - Арива кивнула вновь. - Н-но там же наверняка были м-маршал и адмирал? И Оркид?
- Всплыло и твое имя.
Олио вздохнул. Глаза его наконец привыкли к яркому свету.
- Что с тобой происходит? - спросила Арива.
- Да н-ничего со м-мной не происходит, - пожал плечами Олио. - Просто у меня выдалась плохая ночь, вот и все.
- Я вижу, как ты все время бродишь из дворца в город и обратно. Я не желаю больше слушать пересуды. Мои слуги слышали, как твои слуги жаловались, что от твоей одежды всегда разит вином. Что с тобой происходит? - снова спросила королева.
- Н-ничего со мной не происходит! - огрызнулся Олио.
Арива ахнула от удивления.
Олио застонал и потянулся взять ее за руку, но она отдернула свою.
- Извини, сестра, я н-не хотел… - Арива не сделала ни малейшей попытки протянуть ему руку, и он в конце концов опустил свою.
- Умойся, - властно приказала она, вставая. - Переоденься. Побрейся. Избавься от этого ужасного запаха. Через час я желаю видеть тебя в своих покоях. Будь там, а не то я пошлю за тобой гвардейцев.
Олио заставил себя рассмеяться.
- Арива, ты не можешь говорить этого всерьез.
- Будь там, - сурово повторила она и вышла.
Оркид постучал в дверь кабинета примаса и вошел, не дожидаясь приглашения. Отец Поул сидел за огромным письменным столом, читая стопку документов; увидев Оркида, он торопливо встал.
- Канцлер, вы редко наведываетесь в это крыло дворца. Боюсь, вы разминулись с примасом. Он отправился в город.
- Хорошо. Я вообще-то зашел к вам.
Отец Поул, похоже, удивился. Он взмахом руки предложил гостю занять кресло и уселся сам.
- Чем могу помочь?
- Я хотел бы поблагодарить вас за ваш вклад в заседание Совета сегодняшним утром.
- Рад послужить ее величеству.
- Как я понимаю, вы по-прежнему ее исповедник?
- Боюсь, что в последнее время в меньшей степени. Меня теперь по большей части замещает в этом качестве отец Роун. Я постоянно занят горой дел, свалившихся на меня как на секретаря примаса Нортема.
- Ваша рекомендация на Совете несколько удивила большинство из нас. В конце концов, едва ли можно ожидать от клирика, что тот продемонстрирует такое четкое понимание военной стратегии.
- Я усваивал знания с тех пор, как пошел в священники. Наша библиотека содержит не только религиозные тексты; в ней есть исторические сочинения и биографии, рассказы о путешествиях и мифы, анналы прежних военных кампаний. Надлежащий курс действий казался мне очевидным, и промолчать было бы недопустимо.
Оркид непринужденно улыбнулся.
- Льеф - старый солдат, ставший командующим в долгие годы мира, последовавшие за войной с работорговцами. До этого он был отличным полевым командиром. Большая стратегия никогда не относилась к числу его сильных сторон.
- Он может научиться, - возразил отец Поул.
- Ему придется научиться, - сухо отозвался Оркид. - Однако бремя его облегчат добрые советы. Советы королевы. Мои советы. И, как я подозреваю, ваши советы.
Сказанное, похоже, потрясло отца Поула.
- Канцлер, я никогда бы не стал действовать в обход Королевского Совета!
- Я и не предлагаю вам этого. Но бывают случаи, когда Совет является не самым подходящим местом.
- Простите за резкость, канцлер, но к чему вы клоните?
- Я бы высоко оценил привилегию быть доверителем ваших познаний.
- Вы предлагаете мне приходить со своими рекомендациями к вам, а не выносить их на Совет?
- Вовсе нет. Королева надеется, что ее советники будут высказываться напрямик. Но если у вас, к примеру, будет какое-то озарение, которое может касаться срочных дел, вам не обязательно ждать созыва Совета. Если вы придете ко мне, я напрямую доведу вашу рекомендацию до сведения королевы.
Отец Поул откинулся на спинку кресла и соединил пальцы домиком.
- Мне понадобится обсудить это с примасом.
- Нет, не думаю, - покачал головой Оркид. - Пусть это останется между вами, мной и королевой Аривой. Так будет лучше. Меньше инстанций, замедляющих прохождение вопроса.
- С вашего позволения, мне хотелось бы четко оговорить вашу позицию, чтобы между нами не было непонимания. У меня будет прямой доступ к вам?
- Да.
Отец Поул улыбнулся поверх соединенных домиком пальцев.
- Я чувствую себя польщенным.
- Вы согласны?
- Согласен, - кивнул священник. - Думаю эти отношения пойдут на пользу обоим нашим ведомствам.
«И тем, кто ведает ими», - подумал Оркид.
Арива пыталась сидеть как можно царственней, но сохранять подобную позу перед братом было невозможно. Олио стоял перед ней, жалкий и пристыженный.
- Если мои слова показались чересчур суровыми… - начала она, но Олио перебил ее.
- П-прошу п-простить меня, сестра, за м-мое п-поведение, - выпалил он. - Я не могу объяснить, почему ты увидела меня в таком состоянии - во всяком случае пока, - но этого больше не п-повто-рится. Обещаю.
Арива вздохнула и взяла его руки в свои.
- Я беспокоилась за тебя. Мне никогда раньше не доводилось видеть тебя таким. Сейчас столько всего происходит, и мне нужна твоя поддержка.
- Я всегда готов по-поддержать тебя, Арива. Ты сама это знаешь.
Она кивнула и улыбнулась ему.
- Ты должен стать генералом.
- Генералом? - моргнул Олио.
- Мы создаем армию, противостоящую Хаксусу. И считаем, что Хаксус выступит на юг в Хьюм, как только минет зима. Их армия уже сосредоточивается на границе. Ходят слухи, что их ведет Линан.
- Боже мой… - Олио покачал головой. - Нет, не верю. Только не Линан.
- И я никогда бы не сочла Линана способным на убийство Береймы! - отрывисто сказала Арива. Олио открыл было рот, собираясь возразить, но она опередила его. - Мы приказываем силам, какие есть у нас в Хьюме, удерживать в случае осады столицу провинции. Наша армия должна быть готова выступить на север весной; в ней будут контингента из всех южных провинций и тяжелая кавалерия Двадцати Домов. Ей нужен предводитель, превосходящий по рангу всех капитанов, предводитель, которому подчинятся все. Я должна находиться в Кендре. И значит, остаешься только ты. Положение будет опасным, Олио.
- Я понимаю. И, конечно, сделаю все, что могу, н-но у меня же нет никакого военного опыта.
- А его мало кто имеет, брат. Мы долго жили в мире. Но то же относится и к армии Хаксуса. По крайней мере, в этом мы равны.
- Ч-что я должен делать?
- Быть рядом со мной. Советовать мне. Поддерживать связь с маршалом и Оркидом. Они будут давать тебе советы.
- Когда об этом б-будет объявлено на-народу?
- Я рассылаю гонцов во все наши провинции; они отправятся сегодня вечером. К тому времени в Кендре будут знать уже все. Советники вроде Шанта Тенора и Кселлы Поввис вряд ли станут помалкивать об этом.
- Ты собираешься объявить войну Хаксусу?
Арива покачала головой.
- Пусть первый ход сделают они. Пусть весь Тиир знает, кто тут агрессор. Им будет не Гренда-Лир.
- Ты все б-больше и б-больше походишь на нашу м-мать, - улыбнулся Олио.
- Надеюсь, мне выпадет на войне такая же удача, как и ей.
- Удача тебе не понадобится.
Арива уже мысленно слышала шум битвы. Чувствовала запах дыма, крови и страха. Видела перед глазами груды умирающих и раненых, и развевающиеся на сломанных копьях потрепанные вымпелы.
- Возможно, - тихо проговорила она. - Но я не откажусь от любой, какую смогу заполучить.

ГЛАВА 7

Всадники остановились на гребне невысокого холма. Впереди, на некотором расстоянии от него, высилась роща стреловников, окружающая непересыхающее озеро - явление, редкое в Океанах Травы. Рощу, в свою очередь, окружал темно-зеленый ковер растительности, тянущийся на не одну лигу во всех направлениях. Вокруг рощи на равном расстоянии друг от друга располагались скопления шатров, выкрашенных в яркие цвета. Каждая такая стоянка была отмечена своим знаменем, а вокруг шатров толпились тысячи голов скота.
- Верхний Суак, - промолвила Коригана. - Это самое богатое пастбище на континенте. Отсюда ты видишь все богатство северных четтов.
Линану не верилось, что может быть столько скота.
- Он же наверняка съест тут все? - полуспросил он.
- К середине зимы выпас в основном завершится. А потом мы будем кормить скот заготовленными кормами. К концу зимы они иссякнут, и кланы рассеются в поисках весенней травы. А к тому времени, когда мы все снова соберемся здесь на следующий год, пастбища уже восстановятся.
- Мы ждем, пока не подоспеют все ваши, прежде чем спуститься? - спросил Камаль. Днем раньше спутники покинули клан Белого Волка.
- Нет, - ответила Коригана. - Спускаемся сейчас. Сегодня вечером будет собрание глав кланов, и я хочу посмотреть, насколько сильно будут давить на меня мои противники, прежде чем прознают, что с нами принц Линан. - Она быстро взглянула на Камаля. - Или ты.
Камаль не стал разыгрывать скромность. Времена, когда тянувшаяся за ним как шлейф слава капитана Красных Щитов Элинда Чизела доставляла ему какое-то удовольствие или питала его гордость, давно миновали. Она была просто реальностью его жизни и за годы, минувшие с окончания Невольничьей войны, послужила скорее хорошо, чем плохо - именно эта слава и обеспечила ему пост коннетабля при королеве Ашарне.
- Значит, вы беспокоитесь о безопасности Линана? - кисло спросил он.
- Конечно, - признала она. - Но его величеству настало время пойти на этот риск.
- Мне бы не хотелось, чтобы вы его так называли, - покачал головой Камаль.
- Да перестанете вы говорить обо мне так, словно меня здесь нет? - не выдержал Линан, хотя и сказал это без гнева. - Каков твой план, Коригана?
- Сегодняшнее собрание будет испытанием для меня. Если оно закончится в мою пользу, мы объявим о твоем присутствии. А если нет - сохраним его в тайне; я не стану без нужды рисковать твоей безопасностью.
- Как только прибудет остальной ваш клан, оно перестанет быть тайной, - указал Камаль. - Вашим соплеменникам будет невтерпеж поделиться новостями.
- На таких собраниях новости ходят вместо денег, - подтвердил Гудон.
- Если собрание пойдет неважно для нашего дела, ваше величество, - сказала Коригана, - я дам вам сопровождение в тысячу воинов для доставки вас обратно на восток Океанов Травы. Там, если пожелаете, вы можете следовать плану Камаля, а я присоединюсь к вам, когда смогу. Или можете отправиться в другую часть королевства на поиски поддержки среди жителей Чандры или Хыома.
Линан ничего не сказал, но на сердце у него, впервые с тех пор, как он в конце лета оправился от ран, стало действительно тяжело. Он знал: если его не поддержат четты, то вообще никто больше не поддержит, даже если и будут сочувствовать его делу. Арива была законной королевой Гренды-Лир, и никто из правителей восточных провинций не выступит добровольно против нее на стороне Линана.
Чья-то рука коснулась его локтя и, обернувшись, он увидел смотрящего на него Эйджера.
- Что бы ни произошло, Линан, твои друзья останутся с тобой.
Линан улыбнулся, и тяжесть у него на сердце уменьшилась.
- Нам следует спуститься, - непринужденно промолвил он. - Посмотрим, как кланы относятся к своей королеве. - И чуть поклонился Коригане.
Коригана ответила тем же и тоже улыбнулась.
- Или, на самом-то деле, к королю, - отозвалась она.
На пути к Суаку они проехали мимо трех станов. Линан, Эйджер и Камаль дружно держались в середине группы, нахлобучив по самые брови свои широкополые шляпы. Дженроза же, которая внешне не так сильно отличалась от четтов, а после того, как почти всю осень провела в степи, была не намного светлее их, с удовольствием ехала впереди. Ее заворожили рисунки, которыми кланы украшали свои шатры и пончо. В используемых цветах, казалось, не существовало никакой системы, но вот рисунок у каждого клана был свой.
Гудон ехал рядом с ней.
- Это клан Солнца, - сообщил он. Их рисунок представлял собой ярко-желтый диск, окруженный кривыми белыми лучами, подобными вспышкам молний. Этот узор повторялся в клане повсюду, но с тонкими отличиями: у одного шатра он располагался на голубом поле, у другого - в серии концентрических кругов.
- Солнце было союзником Белого Волка, - продолжал Гудон, - поскольку одному нравится день, а другому ночь, и им нечего делить друг с другом. А вот следующий клан - иное дело.
- Дай-ка догадаюсь сама, - рассмеялась Дженроза. - Клан Совы. - Их рисунок не вызывал никаких сомнений.
- Да, и подобно Белому Волку, ночной хищник. Вождь его Пиктар, и он враждовал с отцом Кориганы. Та вражда перешла и на мою королеву.
Враждовали они с Белыми Волками или нет, но обитатели этого стана пропустили всадников Белого Волка так же охотно как и члены клана Солнца.
- Они не кажутся враждебными, - заметила она.
- Мы с ними не воюем, - объяснил Гудон. - Вдобавок это Верхний Суак. Здесь никаких боев не допускается. На самом-то деле, для молодых воинов Белого Волка не такое уж неслыханное дело взять мужа или жену из клана Совы. - Говоря эти слова, он нашел время улыбнуться и помахать рукой ехавшей в противоположном направлении особенно гибкой четтке с изображенным на пончо отчетливым рисунком совы. Та улыбнулась и помахала ему в ответ.
- Четтка может выходить замуж, за кого хочет?
- Верно. Воительница также может выбирать, членом какого клана ей быть после брака. Иногда, во избежание стычек, двое воинов из разных кланов могут пожениться и присоединиться к третьему, нейтральному клану.
- Я думала, ваши кланы были основаны на семьях.
- Они и сейчас на них основываются, по большей части, но клановая традиция и история поважнее любой родословной.
Рисунок последнего стана, мимо которого они проехали, состоял из трех волнистых линий.
- Клан Реки? - предположила Дженроза.
- Клан Океана, - покачал головой Гудон.
- Океанов Травы?
- Нет.
- Это странно, не правда ли? Ваш народ принадлежит степи, а не морю.
- Сейчас да, но самые древние наши предания как раз о море. Мы много веков назад пришли из-за моря.
- Какого моря?
- Разделяющего.
- Вы прибыли из Дальнего Королевства?
- Кто может сказать, что правда, а что миф в тех древних преданиях?
- А они враг или союзник вашего клана?
- Союзник, с самых недавних пор. Они были первым кланом, побежденным отцом Кориганы в ходе войны за объединение всех кланов под его началом. С тех пор они всегда оставались преданными.
Что-то в голосе Гудона заставило Дженрозу гадать, действительно ли он считает, что клан Океана всегда оставался верным союзником. Но прежде, чем она смогла задать еще какие-либо вопросы, они уже ехали меж высоких стреловииков, и их кобылы, которые наконец почуяли воду сквозь наполнявший всю округу запах скота, ускорили шаг. По мере продвижения деревья становились все гуще, а любое свободное пространство между ними занимали высокие кусты. Тропу теперь стали пересекать тени ветвей и листьев.
Первым увиденным ими намеком на Суак был проблеск лазури, сверкающей сквозь зелень. Когда они подъехали ближе, стреловники начали редеть, сменяясь пальмами и папоротниками. Во все стороны брызнули птицы с ярким оперением. Начали появляться постоянные дома из глиняных кирпичей, построенные наподобие тех, которые Дженроза видела в Суаке Странников.
- А какому клану принадлежит этот суак?
- Никакому. Те, кто постоянно здесь живет, не похожи на других четтов. Они не держат никакого своего скота.

Предыдущая страница 8 Следующая страница


9 Саймон Браун

- Тогда чем же они живут?
- Получают десятину от наведывающихся зимой кланов и имеют кое-какую прибыль от торговли. Травы для выпечки хлеба у них в избытке, здешние деревья дают самые сочные плоды, а в озере полно рыбы. По сравнению с той жизнью, какой живет большинство четтов, здесь живется легко.
Они достигли берега озера и спешились. Их окружили улыбающиеся дети, которые взяли у них поводья лошадей и увели их на водопой. А вокруг Кориганы собрались взрослые, по большей части с глиняными блюдами, заваленными едой. Дженроза наблюдала за тем, как Коригана старательно взяла и съела что-нибудь с каждого блюда. Когда королева касалась блюда, его владелец дотрагивался до ее руки или на мгновение накрывал ее своей.
- Они приветствуют ее на свой лад, - пояснил Дженрозе Гудон. - Деля с ними еду, она обязуется защищать их.
- Они проделывают это со всеми предводителями кланов?
Гудон кивнул.
- Поэтому у них нет врагов, и все кланы знают, что никакой другой клан не может забрать суак и не пускать их туда зимой.
Когда Коригана закончила, местные затянули песню, протяжное завывание, которое волнообразно подымалось и опускалось.
- Похоже, они очень довольны этим, - заметила Дженроза.
- Верно. Потому что однажды настал год, когда отец Кориганы не принял еду, - голос Гудона сделался мрачным.
- Он забрал у этих людей суак?
- Не в смысле прямого захвата - но отказавшись защищать его, он бросил вызов всем кланам, которые не заключили с ним союз. Вызов, который они не могли оставить без внимания. В ту зиму произошла самая большая и самая страшная битва нашей гражданской войны. Пало много воинов.
- И что произошло?
- Отец Кориганы стал королем, - просто ответил Гудон.
- Значит всякий, кто против Кориганы, может сделать то же самое?
- Только если его поддержит достаточно много кланов.
Пение прекратилось, и одна из местных, слегка согбенная от возраста женщина с седыми как дым волосами, выступила вперед, протягивая в приветствии руки. Коригана взяла их в свои. Женщины обменялись несколькими словами, которых Дженроза не расслышала в силу своей отдаленности, а затем рука об руку прошли к одному из домов и исчезли в нем. Местные начали расходиться. Сопровождающие Коригану разбились на мелкие группы, большинство которых уселось на землю или пошло к краю озера посмотреть на воду. Дженроза и Гудон присоединились к Линану, Камалю, Эйджеру и Макону.
- Все прошло хорошо, - сказал Макон.
- Кто была та старая женщина? Местный вождь? - спросила Дженроза.
- Херита. Она их старейшая и потому говорит от имени всех. А вождя как такового у них нет.
- А что Коригана и Херита сказали друг другу? - спросил у брата Гудон.
- Коригана спросила о других вождях. Херита сказала, что еду приняли все, но кое-кто из них казался мрачным.
- Это нехорошая новость, - молвил Камаль.
- В этой жизни хватает причин быть мрачным, - указал Гудон. - Но, да, мы могли бы надеяться на лучший знак.
- Кто может сегодня явиться на это собрание? - спросил Камаль.
- Мы все, но только во второй круг.
- Второй круг?
- Первый круг - внутренний круг - для вождей. Сопровождающие, те пятьдесят воинов, которых они могут привести с собой, образуют вокруг второй круг.
- Сопровождающие будут при оружии?
- А ты когда-нибудь видел четта без него?
Камаль покачал головой.
- А бывает так, что подобные собрания заканчиваются кровопролитием?
- Иной раз бывает, но между вождями - никогда, только между их сопровождающими. И с тех пор, как отец Кориганы стал королем, такого насилия не бывало ни разу.
- Вы так и не назвали его по имени, - сказал Линан.
- Кого, маленький господин?
- Отца Кориганы.
Гудон пристально посмотрел на принца.
- Имя его много значит для нас, четтов, даже для четтов из его родного клана. Оно означает единство и цель. А также означает борьбу и кровопролитие. Мы употребляем его только когда вынуждены.
- Можно мне узнать, как его звали?
Гудон кивнул.
- Его звали Линан.
Уже почти стемнело. Коригана и ее свита направились к собранию из двух кругов. Дженроза и Камаль прошли в хвост группы и недолго - слишком недолго для них обоих - подержались за руки.
- Жаль, у нас не нашлось больше времени побыть наедине, - сказала Дженроза.
- Это было довольно трудно и тогда, когда мы были только с кланом Белого Волка, - рассмеялся Камаль. - А теперь мы со всем народом четтов… - Он с досадой покачал головой.
- Возможно нам удастся вызваться добровольцами в дозор, - предположила она. - В котором будем только мы вдвоем и шатер.
Камаль обдумал это предложение.
- Думаешь, нам понадобится много чего разведывать?
- Это уж будет зависеть от того, что мы ищем.
- Да, я это понимаю. Нам понадобится карта или, проводник-четт?
- Я и так уже знаю дорогу, - заявила она.
- Ну, это полезно.
Когда группа проходила мимо различных лагерей кланов, оказываемый ей прием колебался от непринужденных приветствий до сумрачного молчания.
- Думаешь, Коригане сегодня будет грозить опасность?
- Почти наверняка. Меня больше волнует безопасность Линана. Он не понимает, во что ввязывается.
- А кто-нибудь из нас понимает?
Камаль пожал плечами.
- Возможно, никто из нас, с тех пор, как мы бежали из Кендры. - Он чуть выдвинул из ножен меч и задвинул его обратно.
Дженроза рискнула снова взять его за руку.
- Пожалуйста, будь осторожен. Я не хочу, чтобы с тобой что-то случилось.
Собрание проходило в стороне от суака, в конце неглубокой длинной долины, где теперь обитали все семнадцать крупных кланов четтов и десятки мелких. Явиться решили почти тридцать вождей, в большинстве случаев - сопровождаемые пятьюдесятью воинами. Первый круг уселся вокруг пылающего костра. Второй круг, заполненный более чем тысячей воинов, сбился потесней; люди в нем стояли, чтобы занимать поменьше места. Линан и его спутники находились поблизости от внутреннего края этого круга, но темнота помогала маскироваться; только рост Камаля выделял его из толпы, но все внимание было сосредоточено на вождях.
Первой выступила Херита, у которой не было ни клана, ни свиты, и приветствовала всех собравшихся в Верхнем Суаке как желанных гостей; затем она спросила, не желает ли кто выступить. Линан ожидал, что Коригана заявит о своем праве выступить первой, но та осталась сидеть и ничего не сказала. Даже Херита вопросительно посмотрела на нее, но после короткой паузы снова спросила, не хочет ли кто-нибудь выступить.
- Что делает Коригана? - спросил у Гудона Линан.
- Выжидает, хочет посмотреть, кто посмеет забрать себе ее привилегию, - пояснил Гудон. - Если противники хорошо организованы, то возглавлять их будет какой-то один вождь клана, и она или он обязательно ухватится за такую возможность. И Коригана хочет знать, кто же это.
Но ни один вождь не откликнулся на зов Хериты. Херита вернулась на свое место, встав рядом с Кориганой.
- Моя королева, не выступите ли вы перед своим народом? - Этот призыв повторили, словно эхо, и некоторые из вождей.
Коригана медленно поднялась на ноги.
- Я принимаю честь выступить первой.
Из второго круга раздалось несколько приветственных криков, и не только со стороны ее свиты.
- С востока поступили новости, - начала она, и голос ее, сильный и решительный, разнесся по всему собранию. - Вернулись наемники.
На самый краткий миг внезапно наступила тишина, а затем все собрание разразилось яростным гамом. Несколько вождей вскочили на ноги и кричали, некоторые встревоженно, а некоторые - гневно отрицая сказанное.
- А, вот теперь мы видим, кто против нее, - порадовался Гудон.
Коригана подождала, пока шум несколько поутихнет.
- Мой народ сражался с ними. Тридцать наемников было убито.
- Чьих наемников? - потребовал ответа мужской голос. Все взгляды обратились на вождя по другую сторону костра от Кориганы. Он был рослым для четта, широкоплечим и с сильными руками. Лицо его изрыли оспины и глубокие морщины, а нос над широким ртом с тонкими губами был приплюснут.
- Рендла, - ответила Коригана.
- Откуда ты знаешь? С ними был Рендл?
- Нет, но тебе же известно, Эйнон, у меня есть свои источники сведений и за пределами Океанов Травы.
- Твои шпионы, - выпалил Эйнон.
- Это вождь клана Лошади, - прошептал Гудон на ухо Камалю. - Его отец был самым решительным и сильным противником отца Кориганы и потерпел здесь, у Верхнего Суака, поражение в последней великой битве. Совсем не удивительно, что он противостоит Коригане.
- МОИ шпионы? - холодно переспросила Коригана. - НАШИ шпионы.
- Мы нисколько не нуждались в них до… - Эйнон дал окончанию фразы повиснуть в воздухе, но все знали, что он хотел сказать: до того, как отец Кориганы объединил четтов.
- До войны с работорговцами? - Коригана сделала вид, будто не поняла намека. - Возможно, именно поэтому мы и пострадали так жестоко от рук Рендла и ему подобных.
- О, красиво сработано, - восхитился Эйджер. - Она вывернула все наизнанку.
- Рендл в первую очередь и прежде всего наемник, - произнес другой голос. На ноги поднялся еще один вождь, женщина. Она выглядела такой же старой, как Херита, но обладала более прямой осанкой. - Его присутствие в Океанах Травы еще не означает, что он вернулся захватывать рабов.
- Акота, - сообщил Линану Гудон. - Вождь клана Луны.
- Еще один старый враг?
- Нет, но этот клан издавна отличается ярой независимостью. Его воины всегда сомневаются в том, чего они сами не видели.
- Кем бы ни был Рендл, в прошлом он занимался ремеслом работорговца; откуда нам знать, что он не вернулся к нему? - требовательно спросила Коригана, задавая этот вопрос всему первому кругу.
- Но великая королева в Кендре не позволит работорговцам снова взяться за старое, - возразил еще один вождь, вставая, чтобы привлечь внимание. - Она обещала нам, что они никогда не вернутся!
Раздался громкий ропот согласия со стороны многих вождей и их сопровождающих.
- Великая королева умерла! - объявила Коригана.
Возражавший вождь застыл. Акота осела на землю. Даже Эйнон выглядел озадаченным.
- Умерла? - переспросил он. - Когда?
- В начале лета, - ответила Коригана.
- Но ее сын потерпит работорговцев не больше, чем она…
- Берейма был убит еще до того, как его короновали. Ныне Грендой-Лир правит его сестра Арива.
Теперь сел даже Эйнон.
- Заговорив, ты каждый раз наносишь нам удар, - хрипло произнесла Херита. - Твои шпионы сообщили тебе об этом?
- Для таких новостей шпионы мне не нужны. Как вам известно, территория моего клана граничит с Суаком Странников. Новости о смерти Ашарны и ее сына общеизвестны.
Тут сразу же встала Акота.
- Но Арива - или кто угодно из детей Ашарны - никогда не позволит работорговцам снова заняться прежним делом.
- Арива - не Ашарна, - ровным тоном ответила Коригана. - Мне известно, что Рендл и другие уполномочены ее властью.
- С какой целью? - спросила Акота. - И кто другие?
- Для охраны границы с Хаксусом - или, во всяком случае, так говорит Арива. А кто другие? Да хотя бы Джес Прадо.
Вожди и их сопровождающие снова разразились громкими криками, некоторые в тревоге, а некоторые - отрицая слова Кориганы. Теперь уже все вожди вскочили на ноги и гомонили одновременно.
- Хаксус не воюет с Грендой-Лир! - выкрикнул один из вождей. - Зачем Ариве использовать наемников вместо собственных войск?
- Тут кто-то лжет! - громогласно объявил Эйнон, и все остальные голоса умолкли. - Либо Арива, либо Коригана! И я знаю, которой королеве я верю!
- Так-то ты верен нашей королеве? - бросила Акота прежде, чем Коригана успела что-нибудь сказать.
- Нашей королеве? - хрипло рассмеялся Эйнон. - Которой?
- Ты отлично знаешь, что я говорю о Коригане. И я снова спрашиваю, что же это за верность?
Эйнон показал на Коригану.
- Скорее тебе следовало спросить: что же это за королева? - Он повернулся лицом ко второму кругу и, говоря, медленно поворачивался, широко раскинув руки, как бы охватывая всех слушателей. - Эта девушка унаследовала свой титул! Она его не заслужила! Ей известно, что некоторые кланы не приветствуют ее, и объединить нас всех и увлечь за собой она может только одним способом: заставив нас подумать, будто вернулись работорговцы. Нет никаких работорговцев! Нет никаких наемников! Есть только Коригана, бледная тень того, чем когда-то был ее отец!
- А чего хотел бы ты? - требовательно спросила Коригана. - Нового правителя на мое место? Кого-нибудь вроде тебя самого?
Эйнон повернулся лицом прямо к ней и покачал головой.
- Я не желал бы в Океанах Травы никакого короля или королевы. Хватит и одной королевы в далекой Кендре. Других нам не надо.
- Со времен наших отцов мир сильно изменился, - ответила Коригана. - Мы не можем рассчитывать на подмогу из Кендры. Теперь, со смертью Ашарны, мы не можем рассчитывать даже на то, что Кендра будет сколь-нибудь доброжелательно смотреть на нас. Мы ДОЛЖНЫ объединиться!
- Против кого? - поинтересовался Эйнон. И повернулся к одному из вождей, молодому парню, который судя по его виду, и бриться-то начал совсем недавно. - Терин! Территория твоего клана ближе всего к Хаксусу! Твой народ подвергался набегам каких-нибудь наемников?
Терин неуверенно покачал головой и беспомощно посмотрел на Коригану. Он явно не дружил с Эйноном, понял Линан; несомненно, потому-то Эйнон и выбрал именно его: если даже союзники Кориганы не могли подтвердить ее слов, то с какой стати еще кому-либо верить им?
Линан двинулся было вперед, но тут тяжелая рука схватила его за локоть. Он оглянулся через плечо и увидел Камаля.
- Это слишком опасно, малыш, - яростно прошептал Камаль.
А Гудон схватил его за другую руку.
- Он прав, ваше величество.
Эйнон снова повернулся лицом ко второму кругу.
- Кто-нибудь видел тех наемников? - Ему никто не ответил. - Неужели никто не выступит в поддержку Кориганы? - В голосе его явственно слышалась насмешка.
- Королеву поддержит ее клан! - крикнул Гудон.
Отпустив руку Линана, он шагнул из второго круга вперед.
- Кто выступает? - требовательно спросила Херита.
- Я Гудон, сын Катеры Правдоречицы, родич королевы Кориганы.
- Гудон? - переспросил с подозрением в голосе Эйнон. - О тебе много лет не было ни слуху, ни духу. Откуда нам знать, что это ты? Выйди на свет!
Гудон широким шагом подошел к костру и снял шляпу. Херита, Эйнон и Акота подошли поближе и внимательно пригляделись к его лицу.
- Я не уверена, - сказала Херита.
- Возможно, это вовсе не он, - предположил Эйнон.
- Это он, - уверенно заявила Акота. - Я знала Правдоречицу, и это точно ее сын.
По двум кругам пролетел, словно ветерок по степи, ропот голосов.
- Похоже, он хорошо известен, - пробормотал Эйджер.
- Где ты был все это время? - спросила Акота.
- На востоке, - невесело улыбнулся Эйнону Гудон. - Я был одним из тех самых шпионов Кориганы. Именно я и принес известие о Рендле и Прадо. Они снова в седле.
- Это нелепо! - гневно бросил Эйнон. - Если он сын Правдоречицы, это еще не значит, что и его речь правдива! Он просто червь, пресмыкающийся у ног Кориганы!
Рука Гудона опустилась к эфесу меча.
- Я не пресмыкаюсь ни у чьих ног, - холодно отчеканил он.
- Здесь ни к чему оскорбления или угрозы, - выпалила Акота, и они с Херитой встали между Эйноном и Гудоном. Эйнон отступил на шаг, нарочито держа руки подальше от оружия, и Гудон тоже убрал руку с эфеса.
- Я немного погорячился, - признал Эйнон и снова повернулся ко второму кругу. - Но если мы не верим Коригане, то с какой стати нам верить ее родичу? Еще раз спрашиваю, видел ли кто-нибудь тех наемников? И я спрашиваю об этом не у членов клана Белого Волка, так как нам известно, в чем они заинтересованы.
Тут Линан так быстро выступил вперед, что вырвался из захвата Камаля прежде, чем великан успел плотнее сжать руку.
- Ради бога, малыш! - прошипел Камаль, но Линан проигнорировал его. Он вышел полностью на свет костра. Шляпа отбрасывала густую тень на лицо и скрывала его черты. Эйнон и другие вожди повернулись к нему. Гудон застонал. Коригана подошла к нему и еле слышно прошептала:
- Линан ты не обязан этого делать!
Линан посмотрел ей прямо в глаза.
- Я сделал выбор, решив ехать в Верхний Суак. И теперь я обязан заставить этот выбор оправдать себя.
- И несмотря на мои слова, к костру все же выходит еще один из клана Кориганы, - громко воскликнул Эйнон. - Ее сопровождающее слишком преданны ей, но у них не слишком хорошо со слухом.
Многие в обоих кругах рассмеялись, глядя на появившуюся перед ними невысокую фигурку.
- Я рожден не в клане Белого Волка, - достаточно громко для того, чтоб его расслышали все в первом круге, произнес Линан. - И я видел наемников.

Предыдущая страница 9 Следующая страница


Огонь и меч 10

- Тогда в каком же клане ты рожден? - все еще шутливым тоном осведомился Эйнон.
- В клане, который ты хорошо знаешь, Эйнон. В клане Пустельги.
- Никогда не слышал об этой пустельге, - заявил Эйнон. - И определенно не знаю никакого похожего клана.
- Ты знаешь его под другим именем.
- Скажи-ка сперва, мой маленький четт, под каким именем мы должны знать ТЕБЯ?
- Меня зовут Линан.
Лицо Эйнона сделалось кислым.
- Это не смешно. Никакой четт не может быть назван Линаном после того, как скончался последний, кто так звался. - Со стороны всех вождей послышался ропот общего согласия. - Имя его пользуется у нас любовью.
- А я не четт.
ЭЙнон был слишком поражен, чтобы говорить, однако Херита задала законный вопрос:
- Если ты не четт, то какое право ты имеешь выступать перед двумя кругами? - Она повернулась к Коригане. - Неужели ты столь легко нарушишь нашу традицию?
- У меня есть такое право, - заявил Линан прежде, чем Коригана успела ответить, и, сняв шляпу, вынул из-под пончо Ключ Единения. Свет костра отражался отблесками от его белой кожи и Ключа. Он услышал, как все вокруг ахнули.
- Узнаете? - спросил он.
- Никогда его не видела, - пробормотала Акота, - но я его знаю. Все четты знают его, он был символом верховной власти Ашарны над нами.
- Ключ Единения, - онемевшими губами произнес Эйнон. - Как он мог попасть к тебе?.. - Голос его стих, когда он понял правду.
- Я Линан Розетем, и морской ястреб - герб моей семьи. Как сын королевы Ашарны я имею право быть выслушанным двумя кругами. И как сын Элинда Чизела, рожденного от матери-четтки, я имею право быть выслушанным двумя кругами. И как вернувшийся Белый Волк я имею право быть выслушанным двумя кругами.
В последовавшем за его словами оглушительном реве Эйджер повернулся к Камалю и сказал:
- Он становится большим умельцем по этой части, не правда ли?
Камаль хмыкнул, но не мог отрицать радости, вдруг зазвучавшей в криках окружающих его четтов.
- Я бы не удивился, если б нашлось пророчество, предсказывающее такое вот явление Линана народу, - продолжал Эйджер.
- А если не найдется, - бросил Камаль, - то мы всегда можем сочинить его.
Они наблюдали за тем, как Линан стоял, освещаемый огнем костра, подняв Ключ Единения, дабы его было видно всем в двух кругах. Коригана стояла перед ним. На лице ее явственно читалось облегчение. Гудон двинулся встать рядом с обоими, улыбка у него на лице соперничала шириной с рекой Гелт. Но Эйджер с Камалем наблюдали за Эйноном; именно его реакция определит, что же произойдет дальше.
Эйнон обвел взглядом второй круг, прислушиваясь к приветственным и взволнованным крикам. Он подошел к Линану - ив собрании воцарилось настороженное молчание.
Линан не отступил перед ним, надменно глядя на вождя. Оказавшись от него не более чем в двух шагах, Эйнон склонил голову. Какой-то миг больше ничего не происходило, затем Акота и Херита встали перед Линаном и тоже поклонились. А затем выразил почтение каждый из вождей в первом круге. Когда поклонился последний, все четты во втором круге тоже склонили головы.
- Впечатляюще, - пробормотал себе под нос Эйджер.
- Да, - признал Камаль и невольно почувствовал немалую гордость достижением Линана. - Я бы сделал это не так, но именно так все и следовало сделать.
Дженроза одной рукой обняла Камаля за талию.
- Ты привык к тому, как делаются дела на востоке, при королевском дворе. А Линан, похоже, инстинктивно понимает, как надо вести себя с четтами.
- Ну, возможно, это объясняет, почему он не добился никакого успеха дома, в Кендре, - сказал Эйджер. - Линан в душе варвар.
От слов Эйджера у Камаля по спине пробежал холодок.
- Ради всего королевства надеюсь, что ты ошибаешься.

ГЛАВА 8

Фрейма разбрасывал по выгулу последнюю связку корма, когда увидел приближающуюся по южной дороге группу всадников. Он быстренько поразмыслил и сообразил, что до того, как они подъедут, не успеет добраться до дома и достать свой меч. Однако в хлеву имелись вилы, а против конного врага они могли оказаться сподручней, чем меч. Он кликнул своих пятерых коров, и те лениво побрели через выгул заняться кормом. Притворяясь таким же равнодушным ко всему окружающему, как и его скотина, Фрейма небрежно подошел к хлеву, открыл лишь одну из старых скрипучих деревянных дверей, убедился, что вилы в пределах досягаемости, и принялся ждать гостей.
Один всадник скакал галопом впереди остальных. Он увидел Фрейму, но не обратил на него внимания и вместо этого объехал кругом двор, заглядывая в окна и за углы. На всаднике были хорошие кожаные доспехи с твердым и сверкающим от дубления нагрудником, а в пристегнутых к седлу ножнах покоился длинный кавалерийский меч. Когда всадник остановился перед хлевом, то посмотрел на Фрейму с чем-то, похожим на любопытство.
- Привет, друг, - поздоровался Фрейма.
Всадник кивнул, но не ответил.
- Надеюсь, вы подъехали просто за водой или купить немного яиц.
Всадник покачал головой и показал на остальную группу, шестерых всадников, въезжающих теперь в ворота фермы.
«Против семерых особо не повоюешь, - подумал Фрейма. - Но если я сейчас разделаюсь с этим, то по крайней мере немного рассчитаюсь за себя».
Он прислонился к двери хлева и схватился правой рукой за вилы.
- Одна из ваших лошадей хромает, - сказал он.
Незнакомец оглянулся через плечо, и как только он отвернулся, Фрейма быстро двинулся вперед, вскидывая и разворачивая вилы.
- Постой, Фрейма! - крикнул резкий голос, и фермер заколебался. Всадник, которого Фрейма собирался насадить на вилы, стремительно обернулся с уже выхваченным мечом в руке. Прежде чем Фрейма успел что-либо сделать, вилы выкрутили у него из рук.
- Божья погибель, ну и быстрый же ты, - выругался Фрейма, ожидая, что меч вонзится ему в шею. Но всадник лишь усмехался, глядя на него.
К этому времени к хлеву подъехали и другие всадники. Один из них спешился и медленно снял черные перчатки.
- С возрастом ты стал менее проворным, друг мой, - усмехнулся приезжий.
Фрейма уставился на незнакомца.
- Не верю своим глазам. Проклятый Джес Прадо.
Прадо подбоченился и расхохотался.
- Видел бы ты цвет своего лица. Можно подумать, будто я призрак.
- Я думал, это МНЕ предстоит стать призраком, - огрызнулся Фрейма и махнул рукой в сторону других всадников. - А кто твои друзья?
- Моя охрана.
- Охрана? И с каких же это пор фермеру в Арранской долине нужна охрана?
- Новости здесь по-прежнему ходят медленнее, чем труп, - покачал головой Прадо. - Я уже свыше полугода как уехал из долины.
- Уехал? Куда? Кто же приглядывает за твоей фермой?
- Вот уж никак не думал услышать, что ты будешь так озабочен судьбой нескольких квадратных лиг грязи, - фыркнул Прадо.
- Именно тем мы и кормимся, не забыл? - негодующе отозвался Фрейма и снова посмотрел на спутников Прадо. - Или забыл? Ты явно поднялся в мире.
- Сколько ты здесь заколачиваешь, Фрейма?
- Не твое дело.
- После того, как уплатишь налоги, выплатишь за доставку своего молока, зерна и яиц. Сколько? С десяток золотых в год?
- Опять же не твое дело.
- А сколько ты заколачивал, когда ездил со мной? В иных компаниях ты заколачивал по десятку золотых в день.
- Те дни давно минули, Джес. Я теперь просто фермер.
Прадо усмехнулся и обнял Фрейму за плечи.
- Я приехал сюда сообщить тебе, что те дни вернулись вновь.
У Фреймы не хватило еды на всех семерых гостей, и поэтому Прадо с ходу заплатил ему три золотых за одну из коров. За такую сумму они, по словам Фреймы, могли получить молочного теленка. Через два часа вся компания поедала зажаренную на огне говядину, запивая ее несколькими кувшинами лучшего сидра и меда, какие имелись у Фреймы.
- Так ты действительно работаешь теперь на Розетемов? - недоверчиво покачал головой Фрейма. - Никак не думал, что такое случится. Даже через тысячу лет.
- Совершенно верно. Я даже получил от нее офицерский чин.
- Тебя сделали капитаном?
- Генералом, - поправил его Прадо. - Я хочу, чтобы ты был моим капитаном.
Фрейма сузил глаза.
- Я же тебе сказал, Джес, у меня есть моя ферма.
- Я буду платить тебе вдвое больше того, что ты получаешь со своей фермы. И еще будет добыча.
- Рабы?
- Нет, - покачал головой Прадо. - Так далеко щедрость Аривы не простирается. Но в Хаксусе найдется много чего ценного, так же, как и в Суаке Странников.
- Это верно, - признал Фрейма. - Сколько продлится это задание?
- Шесть месяцев, год. Пока не выполним свою задачу.
- Ты собираешься растянуть ее выполнение?
Взгляд Прадо посуровел.
- Я хочу убить Рендла. Хочу убить Линана. И единственное, что мне хочется растянуть, так это их шеи.
Фрейма задумчиво наморщил лоб.
- Знаю, о чем ты думаешь, старый пес. Ты можешь быть моим капитаном, разбогатеть и вернуться сюда еще до следующего лета. - Прадо хохотнул. - Ну, меня вполне устраивает, если ты хочешь разыграть все именно так. Но у меня такое ощущение, что после того, как мы выполним это задание, для нас найдется еще и другая работа.
- Мне осталось не так уж много хороших лет, Джес. И не хотелось бы умереть с мечом в руке.
- Да, все мы уже не так молоды. Я считаю, если мне удастся собрать большую часть бойцов прежнего отряда и принять в него их сыновей и дочерей, которые умеют ездить верхом и орудовать мечом, то мы почти восстановим прежнюю численность.
- Чтобы разделаться с Рендлом, тебе понадобится побольше бойцов, особенно если его поддерживает Салокан.
Прадо кивнул.
- Как я слышал, Черный Петра поселился со своим отрядом неподалеку от Спарро.
- Совершенно верно. Минувшей осенью я сталкивался с некоторыми из них на ярмарке в Спарро. Но Черный Петра мертв, Прадо.
- Его, несомненно, поддел на рога один из его быков. Как мне помнится, он тоже любил заниматься сельским хозяйством.
- Его зарезали. Получил нож в бок в драке с местным.
Прадо с шипением втянул в себя воздух.
- Не годится так умирать солдату.
- Да и фермеру тоже не годится так умирать. Ты думаешь завербовать и его бойцов?
- Скольких удастся привлечь.
- Сэль Солвей расположилась со своим отрядом неподалеку от отряда Черного Петры. Это еще сотня или около того. Сама она, во всяком случае, присоединится. Как я слышал, ее трактир сгорел.
- Мы сколотим самый большой отряд, какой когда-либо видел Тиир, - сверкнул глазами Прадо.
- Мы? Я не сказал, что присоединяюсь к вам, Прадо.
- Да, верно, не сказал.
- Пятнадцать золотых, и я ухожу летом со всей добычей, какую смогу унести.
- Всяк подумал бы, что ты был наемником.
Фрейма рассмеялся, и старые приятели пожали друг другу руки.
Прадо поселился во втором по величине трактире в наиболее крупном городке долины. Его бойцы терялись в догадках, почему он не остановился на самом большом постоялом дворе, но Прадо не стал им рассказывать, что именно там он и похитил Линана, убив по ходу дела трактирщика.
Как только пошел гулять слух, что он набирает войско, к нему явилось свыше восьмидесяти бойцов из его прежнего отряда, и многие из них привели с собой записываться в бойцы и детей. К концу первой недели в его списке стояло уже свыше сотни имен.
Прадо отправил Фрейму распространить известие среди любых других наемников, каких он мог найти поближе к столице Чандры, Спарро, и к концу второй недели численность его воинства увеличилась до четырехсот бойцов, в основном - ветеранов, и даже включала в себя немногих местных - бе всяких навыков воинской службы, но жаждущих приключений и легких денег. Фрейма оказался прав насчет Солвей, и у Прадо теперь был второй капитан. Он предоставил Фрейме и Сэль самим выбирать себе сержантов и лейтенантов, и через месяц с момента прибытия в Арранскую долину у Прадо образовалось воинство в пятьсот наемников, сплошь конных, разделенных на два отряда примерно равной силы. Фрейма хотел сразу же приступить к обучению, но Прадо велел ему подождать, пока они не окажутся на границе с Хаксусом.
- Я хочу попасть на север и подыскать, где расквартировать бойцов до весны.
- Зимой они не смогут обучаться, - пожаловалась Сэль.
- Могут и будут, - отрезал Прадо. - Если они хотят остаться в моем отряде, то будут делать все, что должны.
- Сколько мы еще пробудем тут, прежде чем покинем долину? - спросил Фрейма.
- Еще день-два, а потом направимся в Спарро, набирая любых бойцов из прежних отрядов Сэль и Черного Петры, какие еще захотят присоединиться. А потом на север, вербуя где только можем, пока не доберемся до границы с Хьюмом. Надеюсь, под моим началом будет по меньшей мере две тысячи, прежде чем я начну обращаться к королеве Чарионе с призывами выделить мне какие-то из ее полков.
Амбиции Прадо произвели сильное впечатление на Сэль.
- Две тысячи! С двумя тысячами мы можем добиться многого.
- Мы должны добиться только двух целей, - напомнил ей Прадо. - Убить Рендла и убить Линана. Если я смогу обойтись без регулярных войск Чарионы, то не воспользуюсь их помощью.
- Ты говорил, что именно Арива-то как раз и наняла Рендла… - начал было Фрейма.
- И что из этого?
- …а не подрядила ли она одновременно и другие отряды? Не могли бы мы добиться их присоединения к нам?
- Они уже получили золото от Аривы. Ей не слишком понравится, если мы станем снова платить им.
- Ну, может и не целые отряды, - принялся рассуждать Фрейма, - но одного солдата здесь, другого там?
- Ну, может одного солдата здесь, другого там, - усмехнулся Прадо. - Это я предоставлю тебе.
- Удивляюсь, что с тобой сейчас нет по меньшей мере еще двоих, - заметила Сэль, обращаясь к Прадо.
- Кого ты имеешь в виду?
- Бейзика и Эзора. Они ведь одно время были твоими лейтенантами, не так ли? Держались к тебе ближе, чем клещи к собаке.
- Вот и я все гадал, когда же они появятся, - добавил Фрейма.
- Их здесь не будет, - мрачно отозвался Прадо, и что-то в его тоне подсказало Сэль и Фрейме, что им лучше не будить лиха.
В последний день пребывания в долине, когда их отряд собрался на главной улице, Прадо все еще держал вербовочный стол открытым для любых храбрецов, решивших записаться в последнюю минуту. И порадовался своей предусмотрительности. Покамест записалось еще пятеро местных, все вооруженные собственными луками и стрелами, и все еще ждала зачисления небольшая очередь других желающих. Он желал иметь столько лучников из Арранской долины, сколько вообще удастся заполучить в свои руки: лучших стрелков было не сыскать на всем Тиире.
- Участвовал прежде в каких-нибудь боях? - спрашивал Фрейма следующего в очереди, паренька, явно совсем недавно начавшего бриться, но при оружии и с лошадью.
- Нет, сударь.
- Тогда тебе будут платить один золотой в день и одну долю добычи после каждого боя.
- Годится.
- Писать умеешь?
- Нет, сударь.
Фрейма пододвинул к пареньку страницу, которую исписывал, покуда задавал вопросы.
- Поставь вот здесь свой знак, - показал он пареньку, передавая ему стило. Паренек так и поступил, а Фрейма затем передал стило Прадо для второй подписи. - Отлично, подойди к лейтенанту Овель в конце строя; это та, которая на чалой кобыле и со шрамом, как наконечник стрелы, на лбу.
Паренек кивнул, чуть поклонился Прадо, который весело хлопнул его по спине, и уступил дорогу следующему в очереди - мужчине, знававшему лучшие времена и явившемуся с повязанным через плечо желтым шарфом грива и парадным мечом, не годящимся ни для чего, кроме нанизывания на него фруктов.
«Ну, нельзя же ожидать, что все новобранцы будут воинами», - подумал про себя Прадо, но повеселел, увидев приближающуюся с северной стороны городка небольшую группу всадников. Все они ехали на отличных лошадях и были хорошо вооружены. Вот эти - именно такие новобранцы, какие ему требовались.
- Имя? - спросил Фрейма у человека с желтым шарфом через плечо.
- Йомен Этин.
- Занятие?
- Сукновал.
- Какой-нибудь военный опыт?
- Никакого. Но в настоящее время я здешний грив.
Фрейма кивнул.
- Подойдет. - Он показал на меч йомена Этина. - Мы не можем позволить себе вооружить тебя чем-нибудь получше. Будешь драться тем, что у тебя есть.
- Я здесь не для того, чтобы записываться в отряд Джеса Прадо, - заявил грив.
- Тогда зачем же ты, во имя господа, заставил меня зря терять время? - сплюнул с досады Фрейма.
- Чтобы арестовать вашего генерала. - Грив повернулся к Джесу Прадо. - Сударь, я арестовываю вас по обвинению в убийстве и похищении.
Пораженный Прадо уставился на грива во все глаза.
- Чего-чего ты делаешь, любезный?
- Я обвиняю вас в убийстве местного трактирщика, Айрана, и похищении юноши однажды ночью минувшим летом.
- Ты, должно быть, шутишь! - посмеялся над гривом Фрейма.
Некоторые из местных в очереди начали потихоньку расползаться. Лицо Прадо побагровело от гнева и удивления.

Предыдущая страница 10 Следующая страница


11 Саймон Браун

- У вас есть какие-то свидетели либо убийства, либо похищения?
- А вы отрицаете обвинения? - задал встречный вопрос грив.
- У вас есть хоть какие-то доказательства? - настаивал Прадо.
- У меня есть свидетельские показания посетителей трактира, что той ночью, когда произошли данные события, вы были в числе последних клиентов в таверне. В любом случае я арестовываю вас до тех пор, пока эти обвинения не будут доказаны или сняты.
- Вы не можете этого сделать! - негодующе крикнул Фрейма. - Он ГЕНЕРАЛ на службе у королевы Аривы!
Иомен Этин смерил его прохладным взглядом.
- Даже королева не выше закона.
- А вот тот юноша, о котором идет речь, был вне закона, - заявил Прадо.
- Значит, вы признаете свою причастность! - провозгласил грив.
- Джес, о чем ты толкуешь? - уставился на Прадо Фрейма.
- Ничего я не признаю, - огрызнулся Прадо. - Я произвел задержание того юнца. Его требовалось доставить на суд к королеве.
- К королеве, говорите! А с чего бы ей так интересоваться им?
- Потому что это был принц Линан, убийца Береймы и изменник короне.
Лицо грива побелело.
- Нет.
- О, да. Вы помните его спутников?
- Конечно…
- Камаль Аларн, бывший коннетабль королевской гвардии, Эйджер Пармер, бывший капитан королевской гвардии, и Дженроза Алукар, студентка-магичка. И все объявлены вне закона.
- Тот рослый был Камаль Аларн? Камаль Красных Щитов? - Глаза грива чуть не выскочили из орбит. Он покачал головой. - Но как насчет Айрана? Вы отрицаете, что убили его?
- Умертвил его? Нет, не отрицаю. Убил его? Да, отрицаю. Он пытался защитить принца Линана.
- Это невероятно, - покачал головой грив и внимательно посмотрел на Прадо. - Тем не менее обвинения по-прежнему остаются в силе. Если вы говорите правду, то вас признают невиновным и вы сможете продолжать свое дело…
- У меня нет на это времени. Я выполняю важное - жизненно важное! - задание королевы. И ничто не должно задержать меня.
- На определенное время, - заявил грив, голос которого начинал дрожать, - вас, сударь, задержит закон.
Прадо видел, как все больше и больше его потенциальных новобранцев убираются прочь, а затем увидел, как группа замеченных им ранее всадников собралась вокруг. Ему не хотелось потерять еще и их.
- Фрейма, позаботься об этом лезущем не в свое дело дураке.
- С удовольствием, - натянуто улыбнулся Фрейма и поднялся, обнажив меч. Грив отступил на два шага и обнажил собственное хлипкое оружие.
- Это едва ли назовешь честным боем, - произнес один из новоприбывших. Взгляды всех обратились к заговорившему - высокому, худощавому мужчине с длинными седеющими волосами и глазами такими же темными, как у ястреба. Он сидел на вороном жеребце и был облачен в короткую кольчугу хорошей выделки с вмятинами и царапинами от многочисленных ударов. За спиной у него висел длинный меч в простых ножнах.
- Может, ты хотел бы одолжить ему свой меч? - язвительно предложил Фрейма.
- Бездушного не может коснуться никто, кроме меня.
- Ты даешь своему мечу имя? - презрительно фыркнул Фрейма, и многие из наемников рассмеялись. - Да еще и БЕЗДУШНЫЙ!
- Я не давал ему имени, - спокойно ответил незнакомец. - Бездушным его назвал отец моего отца. - Он положил руки на переднюю луку седла и оперся на них, выглядя со стороны так, словно его не особенно волновало, в каком направлении пойдет разговор.
- Тебя это не касается, - вставил и свое слово Прадо. - Этот человек мешает делу королевы.
- Он грив короля Томара. А поскольку король Томар - вассал королевы Аривы, то он здесь тоже по делу королевы.
Прадо подбоченился и заявил самым властным тоном, на какой был способен:
- Я выполняю задание королевы. Дело мое срочное и не терпящее помех.
- Знаю, - отозвался ровным тоном незнакомец.
Прадо и Фрейма обменялись быстрыми взглядами.
- А кто вы, собственно, такой? - потребовал ответа Прадо.
- Меня зовут Барис Малайка.
- Это имя мне знакомо, - сузил глаза Прадо.
- Как и следовало бы, Джес Прадо. Я - поединщик короля Томара. Именно я возглавлял атаку чандрийской кавалерии на ваш отряд в битве под Спарро.
По рядам наемников постарше пробежал тихий ропот.
- Да, помню. Вы нанесли мне немалый урон.
- А вы и ваш отряд нанесли огромный урон Чандре во время Невольничьей войны. Я пытался добраться до вашего знамени. Хотел снести вам голову и отдать ее королю Томару.
Все посмотрели на Прадо, ожидая, что тот вспыхнет гневом, но тот вместо этого непринужденно улыбнулся.
- Это было тогда. А теперь мы на одной стороне.
Барис обдумал данное заявление.
- К сожалению.
- Вы приехали сюда записаться в отряд? - спросил Фрейма. Прадо хохотнул.
- Я здесь по официальному делу, - покачал головой Барис.
- И что же это будет за дело?
- Король Томар услышал от королевы, что вы будете вербовать здесь солдат, и отправил меня убедиться, что ваши методы изменились с тех пор, как вы последний раз занимались в Чандре вербовкой.
- А почему король сам не явился, если он так озабочен этим? - ворчливо спросил Фрейма, заработав еще один смешок со стороны Прадо.
- Король явился, - произнес новый голос, и один из всадников позади Бариса тронул коня, отделившись от группы.
Прадо выпучил глаза. Не могло быть никаких сомнений в том, кто такой этот рослый бородатый мужчина, выступивший из группы своих телохранителей. В волосах у него прибавилось седины с тех пор, как Прадо в последний раз видел короля Томара, но его карие глаза по-прежнему оставались самыми печальными из всех, какие доводилось видеть Джесу; казалось, их наполняла боль всего мира.
Местные сразу преклонили колено, в том числе и грив. Йомен Этин к этому времени весь обливался потом, чувствуя себя словно крыса, угодившая между двумя очень голодными змеями. И сильно сожалел, что не остался сукновалом.
Наемники колен не преклоняли, но, за исключением Прадо, отвели глаза, избегая встречаться взглядом с королем. Прадо лишь самую малость склонил голову. Король проигнорировал его и обратился к йомену Этину.
- Свой долг грива ты выполнял с похвальной храбростью, - сказал Томар. - К несчастью, то, о чем тебе говорил Прадо, правда. Королеве Ариве отлично известно о его действиях в этой долине прошлым летом, и она дала ему особое задание, которое не терпит задержки. Все обвинения против него сняты.
Не смея прямо посмотреть на своего короля, грив энергично кивнул.
- Понимаю, ваше величество.
- Встань, - велел король, и грив поднялся на ноги. Томар извлек из пристегнутых к седлу ножен собственный меч и подал его рукоятью вперед гриву. Грив принял его, руки у него при этом дрожали, словно осенние листья на дереве. - В знак моего доверия этому человеку и моей решимости видеть подобную преданность своему делу вознагражденной, он будет отныне, действуя в качестве грива Арранской долины, носить мой меч. Если ему будет нанесен какой-либо вред или учинены какие-либо помехи, я гарантирую, что совершившие это будут найдены и наказаны.
Король Томар посмотрел прямо в глаза Прадо.
- Всем понятно?
Прадо напряженно кивнул. Никто другой больше не сказал ни слова.
- Сколько еще вы намерены пробыть в Чандре? - спросил его Томар.
- Долину мы покидаем сегодня. Проедем в дне пути от Спарро, а потом на север в Хьюм.
- Это должно занять не более трех-четырех недель.
- Четырех-пяти, в зависимости от того, как пойдет вербовка.
- Четырех, - стоял на своем Томар.
- Ладно, - вздохнул Прадо.
Томар повернулся к Барису.
- Оставайся с наемниками, пока они не покинут Чандру.
- Ваше величество…
- Надеюсь, мы никогда больше не встретимся, Джес Прадо, - промолвил Томар и повернул коня. Охрана последовала за ним, за исключением Бариса, который спешился и встал рядом с йоменом Этином.
Прадо крякнул разок, а затем приказал Фрейме продолжать запись новобранцев.
- Но никаких новобранцев больше нет, - указал Фрейма, и это было правдой. Все местные, выстроившиеся в очередь на запись в отряд, куда-то пропали.
- Думаю, пора покидать долину, генерал Прадо, - непринужденно обронил Барис.

ГЛАВА 9

Олио сидел, прислонившись к стене дома. Старая древесина стен обветшала, и он почувствовал, как какая-то щепка впивается ему в спину сквозь рубашку. Это заставило его открыть глаза. Он попытался сглотнуть, затем выпрямился, подымаясь на ноги - и снова осел, привалившись к стене. В правой руке Олио держал пустую кожаную флягу. Он перевернул ее, и на ладонь ему упало несколько капель.
- Ничего не осталось? - вслух подивился он.
Ему смутно помнилось, как он после вечерней трапезы стащил эту флягу с одной из кухонь дворца. Если ему предстояло быть генералом, он вполне мог выпить разок - напоследок. Никто не видел, как он стянул ее, и никто не помешал ему покинуть после этого дворец. Потом он, казалось, много часов бродил по городу, посетив по пути по меньшей мере две таверны для пополнения опорожненной фляги.
Олио огляделся по сторонам. Было темно, и он не особенно разглядел улицу, на которой находился. Судя по тому, как нависали над улицей дома, его, надо полагать, занесло в старый квартал города. Кругом не было ни души. В десяти шагах от его ног валялась дохлая собака, маленькая и облезлая, с белесыми глазами, и что-то внутри нее копошилось там, где у псины был желудок, вызывая рябь на собачьей шкуре.
Он снова попытался встать, но смог справиться с этим, только держась свободной рукой за стену. Олио сделал шаг, затем другой и вынужден был остановиться. Земля у него под ногами закружилась, и он упал. Он снова попытался сглотнуть, но возникало такое ощущение, словно его язык прилип к небу.
Олио услышал позади шаги и обернулся. Мимо него пыталась незаметно пройти молодая женщина с закутанной в шаль головой. Она тащила за собой босоногого мальчика с сопливым носом.
- Мама…
- Не смотри. Нам надо домой.
- Он болен, мама.
- Я не болен, - произнес вслух Олио. - Я генерал. Подать мне моего коня. - Он попытался встать, но безуспешно. - А еще лучше - подать мне мою карету.
- Мама?
Но мама лишь ускорила шаг, буквально оторвав мальчика от земли, таща его мимо пьяного.
Олио поглядел им вслед, чувствуя себя немного униженным.
- И кроме того, я принц! - крикнул он им вдогонку, но они лишь продолжали уходить.
- Мне следовало надеть корону, - сказал себе Олио. Он сидел прямо рядом с дохлой собакой. Из дыры в собачьем брюхе высунулась крысиная голова, понюхала воздух и снова исчезла.
Хоть он теперь и сидел, земля под ним, казалось, по-прежнему вращалась. Он опустил руки, оперся о землю ладонями, но они будто ничего не нащупали. Олио рухнул набок и лежал согнувшись, выпустив наконец из руки кожаную флягу. Миг спустя около него остановились двое мужчин в капюшонах. Один склонился над ним и слегка потряс его за плечо.
- Он болен, - сказал не нагнувшийся к нему.
- Он напился, - поправил его склонившийся. Он нащупал под рукой у себя дорогую ткань. - Наверно, какой-то аристократ. - Он ухватил Олио за подбородок и повернул его лицом к себе. - Не может этого быть.
- Кто это?
- Не может этого быть. - Склонившийся над Олио встал. - Приведи отца Поула. А я останусь здесь с ним.
- Отца Поула?
- Живо! Со всех ног!
Брат-мирянин разбудил примаса Гироса Нортема.
- Ваша милость, у меня срочное сообщение от отца Поула.
Нортем помотал головой, стряхивая последние остатки сна, и поднялся в сидячее положение. Брат-мирянин подал ему чашу с подогретым вином. Примас жадно осушил ее.
- Сообщение принес он сам?
- Его оставил другой брат-мирянин у отца Тери, который сегодня ночью на бдении.
- Дай-ка мне его.
Брат-мирянин забрал пустую чашку и передал ему записку. Нортем быстро прочел ее, и прочитанное заставило его застонать вслух.
- Плохие вести, ваша милость?
- Принесший ее брат-мирянин все еще здесь?
- Да. Он должен идти к отцу Поулу и передать ему, что я тотчас же прибуду. Отец Поул должен меня ждать.
- Да, ваша милость.
Брат-мирянин вышел, и Нортем быстро оделся.
- Я знал, что дойдет и до этого, - пробормотал он себе под нос. - Я знал, что это плохо кончится. ЗНАЛ.
Позже, когда он покидал дворец, стражники услышали, как он все еще что-то бормотал про себя.
Отец Поул сидел в комнате, где двое его учеников-священников уложили принца Олио. Учеников он отослал и сидел теперь с принцем один, опершись подбородком о ладонь и гадая, что же подкинул ему бог - великолепную возможность или великое бремя.
До Поула, конечно же, доходили слухи о принце Олио, но он считал их не более чем сплетнями о человеке, у которого, казалось, не было никаких очевидных пороков. Но вот же он, Олио, лежит тут, от него вовсю разит вином, и, что еще больше расстроило Поула, когда он это обнаружил - мочой. Мысль, что принц мог настолько напиться, что перестал справляться с собственным мочевым пузырем, оказалась для священника и потрясением, и откровением.
Это могло стать тем нужным Поулу рычагом для восстановления доверительных отношений с примасом, который с тех пор, как умерла Ашарна, сильно отдалился от него. Поула ранило такое охлаждение отношений с начальником, отношений, которые прежде были столь теплыми. Но он отмахнулся от этих чувств и с головой ушел в выполнение своих обязанностей. А данное происшествие могло создать между ними новую близость, это совместное обладание тайным - на самом деле почти священным - знанием.
Бремя, вызванное падением Олио, будет, конечно, отягощать ему душу и сердце. Тут Поул остановился. Он ведь не Подлинный Бог, и не ему судить собрата-человека, не говоря уже о принце крови. Тем не менее, произошедшее поколебало убежденность Поула в основной правильности структуры общества. Ему хотелось бы верить, что члены королевской семьи - нечто большее, чем просто люди, что они содержат в себе какую-то искру божественного. Естественно, такого нельзя было ожидать от этого отверженного Линана, королевская кровь в жилах которого была в лучшем случае сильно разбавленной, а в худшем - испорченной. Но здесь лежал сам принц Олио собственной персоной, самый кроткий из всех Розетемов, сваленный самым обыкновенным из всех пороков - невоздержанностью в питье.
Он услышал, как примас вошел в часовню, перебросился несколькими торопливыми словами с местным священником, а затем направился к комнате. Отец Поул встал, собираясь приветствовать его. Дверь открылась и вошел примас. Он даже не взглянул на Поула, а сразу направился к принцу. Склонившись над ним, он принюхался к дыханию Олио, а затем сделал нечто, показавшееся Поулу весьма странным: вытащил из под рубашки Олио Ключ Сердца и мгновение осторожно подержал его, прежде чем положить обратно.
- Ваша милость? - кашлянул Поул.
Похоже, занятый своими мыслями, Нортон бросил на него беглый взгляд.
- Хм-м-м?
- Двое из моих учеников, возвращаясь после выполнения своих обязанностей на причалах, нашли его на улице неподалеку отсюда и сразу же вызвали меня.
- Кто-нибудь еще видел принца?
- Только здешний капеллан.
- Очень плохо, - покачал головой Нортем. - Это очень плохо.
- Мы же наверняка можем положиться на осмотрительность капеллана, ваша милость? И я поговорю с этими учениками.
Теперь Нортем изучил священника более внимательным взглядом.
- Вы уверены, что они будут молчать?
- Я тщательно объяснил им всю серьезность положения; они не скажут об увиденном ни одной живой душе.
Нортем снова повернулся к Олио.
- Это уже не впервые.
- До меня доходили… слухи.
- Да, слухи эти теперь доходят до всех в Кендре, но никто не знает всей правды.
- Ваша милость?
- Не имеет значения. Вам незачем знать.
- Я ваш секретарь, примас. Если на ваших плечах какое-то ужасное бремя, то я наверняка смогу помочь вам нести его.
- Предложение щедрое, но я должен отказаться от него. - Он снова повернулся лицом к Поулу и крепко схватил его за плечи. - Как вы понимаете, королева никогда не должна услышать об этом.
- Это я ее исповедник, ваша милость, а не она мой.
Примас отпустил его.
- Да, конечно. Знаю. - Он устало закрыл глаза. - Вы должны оказать мне услугу.
- Все что угодно.
- Найдите мага-прелата и попросите его немедля явиться сюда.
- Эдейтора Фэнхоу? Какое он имеет к этому отношение?
- Больше никаких вопросов. Я ничего не могу сказать вам об этом. Только пришлите мне прелата.
- Конечно, ваша милость, - поклонился Поул и вышел.
Нортем сел на место священника и взял Олио за руку. «Не доверяю я этому человеку, - подумал он и сразу же испытал чувство вины за такие мысли о собственном секретаре, человеке, который некогда был его другом. - Если б я ему позволил, он мог бы снова стать мне другом. Но это было бы слишком опасно».
Олио снова снились дети. Он осматривал все койки в поисках брата. Олио слышал, как голос Линана зовет его, но не мог найти брата. На койках лежали дети, истерзанные болезнями, покрытые язвами и ранами, но он оставлял их без внимания. Чудилось, что комната тянулась целую вечность, койки выстроились тремя четкими рядами, и на каждой лежал ребенок, нуждавшийся в исцелении его силой. Но никакого Линана.
А затем он заметил, что лица всех детей начинают выглядеть одинаково. Они все стали мальчиками. И сплошь шатенами. Круглоголовыми. Они все стали Линанами, когда ему было лет семь или восемь. Олио вспомнил, как он приглядывал за братишкой, когда тот был в этом возрасте.
Но лица продолжали меняться. Кожа приобретает цвет слоновой кости, а белки глаз стали золотисто-желтыми.

Предыдущая страница 11 Следующая страница


Огонь и меч 12

- Олио! - взывали дети. - Исцели меня!
Он перебегал от койки к койке, возлагая руку на каждый лоб, чувствуя, как его собственная жизнь высасывается из него, когда он исцелял каждого Линана.
Полностью опустошенный, он остановился, медленно падая на колени. Дети поднялись с коек и окружили его, их бледные ручонки тянулись к Ключу Сердца.
- Нет, Линан, прекрати! - выкрикнул он. Ключ у него на груди горел, словно раскаленное тавро.
- Нет!..
Он проснулся с безмолвным криком, все мускулы его тела сплелись в узлы боли, одежда насквозь промокла от пота. Олио вскочил с постели, хватаясь за Ключ, пытаясь оторвать его от своей кожи. Нащупав цепочку, он с силой рванул ее. Ключ так и вылетел у него из-под рубашки. Он прикоснулся к нему, а затем, охнув, выпустил и подул на пальцы. Распахнув рубашку, Олио посмотрел на свою грудь и увидел выжженный напротив сердца знак в виде Ключа. Он сдернул цепочку с шеи и отбросил Ключ. Тот с лязгом упал на пол.
Хватая воздух раскрытым ртом, Олио скинул ноги с постели, зарылся лицом в ладони и заплакал навзрыд. Он испытывал одновременно и страх, и стыд, и замешательство. Олио не понимал, что с ним происходило. Когда рыдания наконец стихли, он поднял голову и сообразил, что не знает, где находится. Какая-то комнатушка, единственная постель. В нем начал подыматься панический страх, а затем он услышал два голоса, отдаленных, словно эхо воспоминаний.
Олио нетвердо поднялся на ноги и подошел к двери. Та была слегка приоткрыта, и он прислушался к звукам, доносящимся через щель.
- На улице, прелат! Вы понимаете, что могло с ним случится?
Олио знал этот голос. Старческий, с убывающей властностью в нем.
- Он обещал мне бросить пить.
Этот голос он тоже знал. Полный раскаяния, отчаяния. Они принадлежали его друзьям, в этом он был уверен. Ему следовало выйти к ним.
- Мы должны остановить его ради него самого. - Снова стариковский голос. - Он мог умереть. Или упасть с причала. Видит бог…
- Как? Он не прекратит исцелять, но исцеления изматывают его и вызывают кошмары. Вот потому-то он и пьет.
- Тогда добейтесь, чтобы он побольше отдыхал.
- Усталость эта не просто физическая. Ключ словно берет у него не только энергию.
Это говорил Эдейтор Фэнхоу. Он был хорошим человеком.
- Что вы имеете в виду?
А это Гирос Нортем. Тоже хороший человек. И они говорили о нем. Они беспокоились за него. Он сделал что-то не то.
- Меняется его природа. Могли вы когда-нибудь представить себе, что он сделается таким вот?
- Нет, конечно же, не мог. И никогда бы не стал содействовать вам с принцем, знай я, что случится такое.
- Я просто не знаю, что же делать.
- Мы его остановим, вот что мы сделаем.
- Но говорю же вам, он НЕ СТАНЕТ останавливаться. Его неудержимо тянет исцелять тех, кто нуждается в его помощи.
- Ничего, остановится, - решительно заявил, примас. - Мы скажем Ариве.
- Боже, нет!
- А что еще мы можем сделать? Нельзя позволять ему продолжать в том же духе.
Олио сообразил, что говорят о нем. Что же он наделал? Он потряс головой, пытаясь прояснить ее. Что-то воняло. Он отошел от двери, но запах переместился вместе с ним. Он опустил взгляд и посмотрел на себя, снова увидел ожог, а затем заметил пятна на рубашке и штанах. Он обмочился в штаны. И было также еще кое-что. Он чувствовал запах вина. Дешевого, загустевшего вина.
Он услышал как Эдейтор что-то сказал, но не разобрал слов и вернулся к двери.
- Закрыть приют! - Теперь говорил уже примас. - Я не могу этого сделать. Слишком много бедняков знает о его существовании, знают, что туда являются умирающие, но уходят полностью исцеленные.
- Тогда переместите его туда, где Олио не сможет его найти.
- Да как мы ему помешаем? Он же принц.
- Тогда с ним все время должен быть кто-то, кому мы доверяем.
- Кто?
- Охранник, священник, маг. Не знаю.
- Он этого не допустит.
- Допустит, - голос Эдейтора внезапно сделался твердым. - Допустит, или же мы и правда обратимся к Ариве. Он на все согласится, лишь бы мы этого не делали. Его до ужаса пугает мысль, что она может положить конец его целительству или даже заставит отдать ключ.
Какой-то миг оба собеседника не говорили ни слова, или, если и говорили, то Олио их не слышал. Шаги, идущие к нему. Он торопливо отступил от двери, наткнулся на постель и споткнулся. С глухим стуком сев на пол, он выбросил руки за спину, чтоб не упасть навзничь. Его правая ладонь опустилась на Ключ. Пораженный этим, он оглянулся, и одновременно распахнулась дверь. Он снова посмотрел в ту сторону и увидел мрачные лица глядящих на него примаса и прелата.
- Он слышал наш разговор, - констатировал Нортем.
- Но сколь долго?
- Думаю, п-почти весь, - признался Олио, голос которого мало отличался от хриплого шепота.
- Что сегодня произошло? - потребовал объяснений Нортем.
- Я… я не знаю. Д-должно быть, я пил.
- Ты нарушил слово, - печально промолвил Эдейтор. - Не думал, что ты когда-нибудь сделаешь такое.
- Я не хотел, - слабо произнес Олио и отвернул от них лицо.
- Мы собираемся прекратить исцеления, - сказал Нортем.
- Знаю.
Он поднял Ключ и надел цепь на шею. Теперь тот холодил ему кожу.
- Он тебя обжег, - Нортем показал на грудь принца. - Ты знаешь, почему он это сделал? - спросил он у прелата.
Эдейтор покачал головой.
- Никто по-настоящему не знает и не понимает всей степени сил Ключа. Им явно никогда не предназначалось быть используемыми так часто, как использовался этот с тех пор, как им владеет его высочество.
На глазах у Олио снова выступили слезы.
- Но те дети… Я не мог дать им умереть.
- Они будут умирать, как всегда умирали дети в этом городе, - заявил ему Нортем. - Как всегда умирали они во всех городах в Гренде-Лир.
- Пусть приют действует и дальше, - взмолился Олио. - Я буду обходить его стороной, но смогу по-прежнему поддерживать его. Это спасет некоторых больных.
Нортем задумчиво опустил голову.
- Отлично, - согласился наконец он. - Но как только я услышу, что вы пользовались Ключом или снова начали пить - сразу закрою-таки его… навсегда.
Олио как будто весь съежился. Нортему и Эдейтору он сам показался в тот миг таким же потерявшимся ребенком, покинутым и испуганным.

ГЛАВА 10

Травянистую степь вокруг Верхнего Суака покрыл тонкий слой снега. Скот лизал снег, не нуждаясь в водопое, а потом ел покрытую им пожелтевшую траву. Дыхание скота наполняло неглубокую долину облаками пара. А надо всем этим сияло солнце - далекое и слабое, но желанное зрелище в холодном, пустом голубом небе.
Линан сидел в седле, пытаясь не улыбаться во весь рот, глядя на силу и богатство объединенных кланов.
«Я принадлежу к ним», - подумал он.
Прошло уже немало времени с тех пор, как он в последний раз почувствовал нечеловеческую ярость и жажду, которые посетили его осенью, и с тех пор, как видел какие-либо кошмары о Силоне и ее лесе; и теперь, когда температура снизилась, он мог наслаждаться днем. В первый раз с тех пор, как ему пришлось бежать в Суак Странников, он почувствовал себя цельным и полностью самостоятельным.
С уколом вины он вспомнил, как обращался с Камалем, но это напомнило ему, что он стал также совершенно независимым. Теперь он сам принимал решения, которые влияли на его будущее. Линан понимал, что повзрослел, и гордился этим.
А с взрослением пришла и новая ответственность. Из уроков Камаля и Эйджера он усвоил, что его решения влияли не только на него самого; поскольку он принц, его мысли и действия определяют происходящее с теми, кто следовал за ним. Каким-то странным образом понимание этого укрепляло его уверенность; он понимал, что был прав, приехав в Верхний Суак, но это не означало, что Камаль был совсем уж неправ. В конечном счете, его будущее - и будущее его спутников - будет определяться на востоке. Именно туда-то он и должен обратить свой взор.
«Мне нужны две вещи. Армия и воля воспользоваться ей».
Последняя, как ему думалось, у него имелась, и теперь пришла пора заняться получением первой.
К нему приближались два всадника, разрушая его уединение. Он желал бы остаться один, но они все равно ехали к нему. Вскоре он узнал Коригану, но второго всадника опознал, лишь когда они подъехали намного ближе. Это был Терин, молодой вождь клана Дождя и верный союзник Кориганы. Тут Линан вспомнил, как упомянул при Коригане о желании встретиться с Терином - но он вовсе не имел в виду, что хочет увидеться с ним этим самым утром.
- Коригана сказала, что вы хотели меня видеть, ваше величество, - проговорил немного запыхавшийся Терин.
Линан открыл было рот, собираясь попросить вождя не называть его «ваше величество», но передумал. Он просил о том же Коригану и Гудона, притом не один раз, и все без толку. И вместо этого поблагодарил:
- Спасибо, что приехал.
Терин выглядел удивленным, словно просьба Линаиа о встрече была приказом, который он должен выполнять, и не требовала никакой благодарности. Подобная мысль расстраивала Пинана.
- Прошлой ночью Эйнон спросил у тебя, сталкивался ли кто-нибудь из вашего клана с наемниками.
- Совершенно верно, ваше величество. Насколько мне известно, никто из моего клана с ними не сталкивался.
- А не замечали ли вы чего-нибудь странного, происходящего за границей? Каких-нибудь передвижений войск или другой военной деятельности?
Терин задумчиво наморщил лоб.
- Нет… - Он умолк. - Хотя осенью мы потеряли двух дозорных, патрулирующих ту часть нашей территории.
- Что с ними случилось? - спросил Линан.
Терин пожал плечами.
- Каждый клан теряет каких-то дозорных, наткнувшихся на волков или вспугнувших секача-карака. Я отправил воинов отыскать их, но они вернулись ни с чем, не найдя даже их лошадей.
- А редко бывает, чтобы пропадали не только всадники, но и лошади?
- Такое случается, но не часто. Кобылы умеют найти дорогу обратно к клану.
- Может, те дозорные что-то увидели, - предположила Коригана.
- Возможно.
- Что от меня требуется? - спросил Терин.
- Насколько скоро ваш клан может без опаски покинуть Верхний Суак?
- Не раньше, чем еще через два месяца, ваше величество, но если прикажете нам выехать, мы отправимся завтра же…
- Нет. Я не стану подвергать опасности ваш клан.
Терин просто кивнул, но лицо его выразило явное облегчение.
- Но я могу отправить небольшой отряд. Пусть захватят запасных лошадей с припасами.
- Что ты задумал? - спросила у Линана Коригана.
- Мне нужно знать, что же происходит на границе. Нужно выяснить, собираются ли наемники совершить набег в Океаны Травы. Если собираются и намерены сделать свой ход весной, наверняка будут какие-то признаки этого.
- Мои всадники смогут их обнаружить, - заверил его Терин. - Они знают ту местность лучше кого угодно, и если будут знать, что именно им надо высматривать, их не захватят врасплох.
- Они не должны ввязываться в бой, - поспешил уточнить Линан. - Мне нужны сведения.
- А что, если возникнет возможность захватить пленника? - спросила Коригана.
- Хорошо, пусть захватывают, если смогут это сделать, не встревожив врага.
- Смогут, ваше величество, - уверенно сказал Терин.
- Получится ли выехать завтра?
- Я сегодня же отправлю два отряда, - усмехнулся Терин. - Через неделю они будут уже на границе.
Линан невольно усмехнулся в ответ. Энтузиазм молодого вождя оказался заразительным.
- Спасибо, Терин.
Терин склонил голову, развернул лошадь и ускакал галопом к себе в лагерь.
Коригана подъехала ближе к Линану.
- Что ты задумал?
- Задумал? В данный момент ничего. Я понятия не имею, что же замышляют наемники, если они и правда хоть что-то замышляют. Но, думаю, чем раньше мы дадим четтам повод волноваться, тем скорее они объединятся под твоим знаменем.
- Они объединятся вокруг тебя, чем бы ни обернулось дело, - уверенно ответила Коригана.
- Нет, - покачал головой Линан. - Неожиданность, которую мы преподнесли им на собрании прошлой ночью, скоро увянет, и некоторые из вождей, настроенные против тебя, поймут, что сопротивляться мне совсем не опасно. Я ведь не привел с собой никакой армии, а восточные дела для них не имеют значения.
Коригана подумала над словами Линана и кивнула.
- Возможно, ты прав. Но воины Терина могут вернуться со сведениями лишь через несколько недель, если вообще доставят какие-то сведения.
- Значит, тем временем мы должны чем-то занять кланы.
- Каким образом? Они и так уже заняты зимними хлопотами.
- Значит, они должны быть заняты еще больше, - решил Линан. - Мы должны обучить их. Нам надо создать армию.
Два круга редко созывали дважды за одну зиму, но ни один из вождей не отказал в просьбе Линану. Собрание устроили вскоре после того, как рассвело, и первый круг нетерпеливо сошелся погреться вокруг центрального костра.
Когда Херита призвала Линана выступить, он сразу объявил о своем намерении.
- Наемники представляют для четтов настоящую угрозу. Многие помнят, что они сделали кланам до войны с работорговцами. Мы должны помешать вернуться тем временам. А сделать это можно только одним способом - выступить против наемников раньше, чем они выступят против нас.
На это никто не возразил, раздалось даже несколько одобрительных криков.
- Для того, чтобы армия четтов воевала действенно, она должна быть обучена сражаться как единое целое.
Его слова встретили ошеломленным молчанием.
- Обучены? - переспросила через некоторое время Акота. - МЫ? Обучены сражаться?
- Да, - спокойно ответил Линан.
- Но мы же четты, - сказала она, явно сбитая с толку подобной идеей. - Мы обучены быть воинами, как только достаточно вырастаем для езды верхом, а это случается еще до того, как научаемся ходить.
- Тем не менее, чтобы сражаться с наемниками, сражаться на востоке, вам понадобится обучение; и для войны с Аривой, если наемников против вас направляет она, вам необходимо обучаться.
Акота, похоже, хотела продолжить, но покачала головой. И вместо нее поднялся другой вождь.
- Меня зовут Катан, и я вождь клана Океана.
Херита взглянула на Линана, и тот кивнул Катану, разрешая продолжать.
- Чему нас, собственно, может научить по части боев кто-то там с востока?
- Никто не сомневается в превосходстве четтов по части смелости и мастерского владения луком и саблей, - чуть улыбнулся Линан. - Думаю, в этом отношении с четтами не может соперничать никто на всем континенте Тиир.
- Тогда о каком же обучении ты толкуешь?
- Отличные бойцы не обязательно делаются отличными солдатами.
- Это всего лишь слова, - насмешливо бросил Катан.
- Это не просто слова. - Камаль выступил вперед, встав рядом с Линаном. - Я видел, что происходит, когда обученная армия сражается с необученной толпой. Дело всегда кончается резней. Никакой боец, независимо от его личной храбрости или умения владеть оружием, не может тягаться с обученным солдатом.
- Я могу доказать обратное, - выпятил грудь Катан.
Линан с миг посмотрел на него, окидывая вождя взглядом, а затем согласился:
- Отлично. Что ты предлагаешь?
- Мое боевое мастерство против самого лучшего солдата с востока. Я вызываю на бой Камаля Аларна.
Члены обоих кругов одобрительно взревели.
- Принимаю, - ответил Камаль.
Снова одобрительный рев. Камаль высоко поднял голову и расправил плечи, положив руку на меч. Линан вдруг почувствовал себя маленьким рядом с этим великаном. Даже Катан словно сделался мельче, но не отказался от своего вызова.
Линан подождал, пока шум не поутих, и коротко отрубил:
- Нет.
- Малыш, да кто же еще?.. - уставился на него Камаль, разинув рот.
- Эйджер.
Эйджер вышел вперед и встал по другую сторону от Линана, скаля зубы, будто дружелюбный дурень.
- Это глупость! - вспылил Катан. - Победа над твоим горбуном ничего не докажет!
- С другой стороны, если мой горбун все-таки победит тебя, это докажет все. - Линан положил руку на плечо Эйджера. - Капитан Пармер обучен как солдат, а не просто как боец. Он сражался во время Невольничьей войны, командуя кендрийскими копьеносцами. В бою я без колебаний доверил бы ему свою жизнь.
- Ты берешь свой вызов назад, Катан? - спросила Херита достаточно громко, чтобы услышали оба круга.
- Нет, - пробурчал вождь.
Херита повернулась к Эйджеру.
- Тебе брошен вызов, Эйджер Пармер. Какое оружие?
- Катан может драться любым оружием по своему выбору, - небрежно обронил Эйджер и похлопал по сабле у себя на боку. - А я буду драться вот этим.

Предыдущая страница 12 Следующая страница


13 Саймон Браун

- Так же, как и я, - согласился Катан.
Первый круг расширился, освобождая пространство для бойцов.
- А правила? - спросила Херита.
- Я не допущу боя насмерть, - заявил Линан.
И Катан, и Эйджер согласились.
- Тогда проигрывает первый, потерявший оружие? - предложила Херита.
- Первый, кому пустят кровь, - выдвинул свое условие Катан.
Херита посмотрела на Эйджера, и тот кивнул.
- Отлично. Первый, кому пустят кровь. Если кого-либо из противников случайно убьют, другой заплатит семье погибшего пять голов скота, включая быка не старше четырех лет.
- Я заплачу за Эйджера, - вызвался из второго круга Гудон.
Эйджер улыбнулся Гудону в знак благодарности и обнажил саблю.
Катан, явно еще недовольный тем, что его втянули в нечестный бой, обнажил свою. Противники встали в десяти шагах против друг друга.
- Начали, - скомандовала Херита.
Катан сразу же бросился вперед, вращая над головой саблей. Эйджер же вместо того, чтобы отступить, быстро пригнулся и сделал выпад. Звякнули клинки - и сабля Катана внезапно взвилась в воздух. Она упала, вонзившись в землю, дрожа подобно камышинке.
- Оно и к лучшему, что мы деремся до первой крови, - легко обронил Эйджер.
Катан выругался вслух, выдернул саблю и снова двинулся на горбуна, хотя и осторожней, чем прежде. На каждый шаг Катана вперед Эйджер отвечал шагом назад. Линан следил за боем с веселым пониманием, поскольку и сам не раз бился один на один с капитаном.
Катан с раздражением сделал выпад. Эйджер с легкостью отбил клинок, а затем сблизился с противником на шаг, сделал полувыпад и чиркнул лезвием сабли по руке Катана, оставив длинный порез. Катан зарычал и отступил, зажимая порез свободной рукой; между пальцев у него сочилась кровь.
- Вот и все, - заключил Эйджер с легким удовлетворением, вытирая клинок и убирая оружие в ножны.
- Поединок окончен, - объявила Херита. - Победил капитан Эйджер Пармер. Катан из клана Океана потерпел поражение.
- Никто не сомневается в смелости или мастерстве Катана, - обратился к обоим кругам Линан. - Но теперь все вы не могли не видеть, что подготовка Эйджера - несмотря на его горб и единственный глаз - дала ему преимущество.
- Ты обучишь нас всех драться так же, как горбун? - раздался голос из второго круга. - Как шмыгающий в траве жук?
Некоторые рассмеялись, но большинство четтов остались безмолвными; они отлично понимали - Эйджер более чем доказал свое мастерство в честном бою.
- Пешим, в рукопашном бою, никто из нас не сможет драться лучше, чем Эйджер, - без гнева ответил Линан. - Но Камаль обучит вас кавалерийскому бою.
- Не сочтите за неуважение к Камалю Аларну, - сказала Акота, - но мы и так уже воины-всадники.
- И это будет огромным преимуществом для армии, - ответил Линан. - Но Камаль обучит избранных как ударную кавалерию.
- Мы потеряем мобильность, - указал еще один четт из второго круга.
- Хорошо обученная кавалерия никогда не теряет своей мобильности, - возразил Камаль.
Тут поднялся Эйнон, и Херита кивнула, разрешая ему говорить.
- Насколько большой будет эта армия?
- Сперва все кланы сообща выделят по десять своих воинов, - ответил Линан. - Эти десять помогут обучить десять других, и так далее до тех пор, пока каждый клан не даст армии число, равное одному из его Рогов. Это оставит каждому клану более чем достаточно воинов для защиты своих семей и скота.
- А кто будет ею командовать? - уточнил Эйнон. - Коригана?
- Я не буду ею командовать, - ответила ему Коригана. - Командиром будет Линан Розетем.
- Но ты будешь состоять в ней.
- Да, Эйнон, но и ты тоже сможешь, если пожелаешь.
- В качестве кого? - спросил Эйнон. - Я не дам опустить себя до дозорного.
Со стороны первого круга раздался громыхающий ропот согласия. Линан подошел к Эйнону и пристально посмотрел в его покрытое шрамами лицо.
- Ни один хороший командир не станет попусту растрачивать способности такого опытного вождя, как ты.
Эйнон отвел взгляд. Вид жесткой, белой как снег кожи принца вызывал у него дрожь.
- Как и должно быть, - быстро сказал он.
Херита подождала, не пожелают ли высказаться какие-то другие вожди, но никто не поднялся воспользоваться этим правом.
- Похоже, ты получишь свою армию, - сказала Линану Херита.
Дженрозе просто не верилось, что эти маленькие каменные горны могут создавать такой жар. Верхний Суак покрыло слоем снега в несколько пальцев толщиной, но в этой части деревни снег таял, прежде чем долетал до земли. Она наблюдала за тем, как раздетые до пояса четты разравнивали граблями угольные слои, качали небольшие меха в виде рогов, забирали докрасна раскаленные ковши, наполненные расплавленной сталью, и разливали ее по формам. С того момента, как два круга согласились с Линаном на создание армии, кланы занимались отливкой оружия - сабель, наконечников копий и стрел, в том числе новых мечей и наконечников копий по планам, составленным Камалем и Эйджером.
В Кендре ей доводилось бывать в большой литейной мастерской, управляемой Теургией Огня, и хотя ее устройство производило впечатление, создаваемая ей жара не шла ни в какое сравнение с той, что вызывали эти примитивные четтские горны.
Дженроза заметила одну четтку, склонившуюся к устью горна, но, казалось, не принимавшую никакого участия в кипевшей вокруг нее работе. Ее лицо, шея и маленькие груди блестели от пота, а глаза были плотно закрыты, словно она на чем-то сосредоточилась. Дженроза пригляделась повнимательней и увидела, что губы четтки шевелятся.
«Это магичка», - с удивлением подумала Дженроза. Она знала, что у четтов были шаманы, практики магии, на которых мастера Теургии посматривали свысока. Но Дженроза ощущала уверенность, что эта женщина была не просто шаманкой.
Тут Дженрозу вежливо отодвинули с дороги двое четтов, тащивших ручную тележку. Они быстро выгрузили у горна пустые формы, загрузили обратно наполненные, а потом покатили назад, сопя от напряжения. Дженроза вернулась на свое место наблюдения за магич-кой, но там теперь стоял мужчина, губы которого шевелились в безмолвном песнопении. Дженроза подняла взгляд и увидела первую магичку. Она стояла в стороне, разминая мускулы. Женщина оглянулась и увидела рассматривающую ее Дженрозу.
- Жаркая это работа, - улыбнулась она.
- Вы творили магию, - сказала Дженроза.
- О да, - согласилась женщина, и отошла туда, где лежало нечто, похожее на снег. Взяв две горсти, она обтерла себе лицо и грудь.
Дженроза неуверенно приблизилась к ней.
- Я вообще не знала, что четты умеют делать это.
Женщина странно посмотрела на нее.
- А почему бы нам не уметь?
- У вас же нет ни одной теургии.
- Верно, - весело кивнула женщина. - А это имеет значение?
Дженроза не знала, что ответить. Она всегда считала, что магия имела место потому, что существовала Теургия, которая организовывала и практиковала ее; магия не могла существовать без объединенного груза знаний - кропотливо и медленно накопленных за долгие века. Все прочее было иллюзией или простым шаманством - той мелкой магией, какую можно было собрать в природном мире.
Женщина огляделась в поисках своей рубашки и пончо, быстро оделась, а затем, прежде чем Дженроза успела среагировать, взяла руки Дженрозы в свои и внимательно изучила взглядом каждую ладонь.
- А, вижу, у тебя есть кое-какие способности.
- Я была всего лишь ученицей.
Женщина, казалось, удивилась.
- Я чувствую намного больше этого. - Она окинула лицо Дженрозы внимательным немигающим, но мягким взглядом больших карих глаз. - Правильно, я чувствую в тебе что-то очень великое.
Сама не зная почему, Дженроза призналась ей:
- Я умею творить магию смежных дисциплин.
- Дисциплин?
- Я способна на магию нескольких теургии: огня, воздуха, воды…
- А это было чем-то особенным?
- Да. В Кендре.
Женщина рассмеялась и покачала головой.
- Но только не в Океанах Травы. Это же надо себе такое вообразить - учиться ползать, но не ходить, бегать или лазать. Для меня это загадка.
- Ты обучаешь других?
Женщина пожала плечами.
- Подытоживающая много чем занимается. Я и всадница, и воин, и мать, и магичка - а иногда, всего лишь иногда, и обучаю.
- А много таких, как ты? - спросила удивленная Дженроза.
- В каждом клане есть по меньшей мере один маг или магичка. Я хороша в магии, это тебе скажут многие, но я отнюдь не Правдоречица.
- Правдоречица? Как мать Гудона?
- Гудона из клана Кориганы? - Дженроза кивнула. - Да, она была последней Правдоречицей четтов. Увы, Правдоречицы редкость, среди всех появляется, может, одна на каждые два-три поколения. Их чтят все кланы. Мать Гудона учила меня, когда я была еще маленькой. С тех пор, как она умерла, не появилось никого, притязающего на ее место.
- Подытоживающая, ты не могла бы обучить меня?
Теперь настала очередь Подытоживающей удивляться.
- Мне хотелось бы обучать тебя, но ты же с Кориганой.
- Почему это вызывает сложности?
- Я из клана Океана. Мне было бы невместно обучать тебя. Тебе следует найти мага в клане Белого Волка.
- Но тебя ведь обучала Правдоречица, а она была из клана Белого Волка.
- Правдоречица не принадлежит ни к какому клану, в каком бы из них она ни родилась.
- О!..
- Я знаю, что с Кориганой ездят хорошие маги, - сказала Подытоживающая.
- У меня их двое, - раздался голос позади них.
Дженроза обернулась и увидела Коригану собственной персоной.
- Изготовление оружия идет хорошо, - доложила Подытоживающая.
- Вижу, - промолвила королева, но происходящее у горна ее, похоже, не интересовало. Она присоединилась к ним, непринужденно улыбаясь Дженрозе. - Мы не могли бы поговорить?
- Конечно.
- Вы должны извинить меня, - дипломатично сказала Подытоживающая. - Я устала и должна отдохнуть, прежде чем придет моя очередь петь огню.
Коригана кивнула, и Подытоживающая удалилась. Дженроза с некоторым сожалением посмотрела ей вслед. Она предпочла бы продолжить беседу.
Коригана взяла Дженрозу под руку и пошла к озеру. Неподвижные голубые воды были словно перевернутое вверх тормашками небо, и по их поверхности скользили отражения облаков.
- О чем ты желаешь поговорить? - спросила Дженроза.
Коригана поколебалась, а затем сказала:
- О Линане.
- Линане?
- Думаю, он продемонстрировал изрядную зрелость для столь юного человека.
- Ты имеешь в виду - соглашаясь с тобой по вопросам стратегии?
- Возможно, - несколько смутилась Коригана. - Я думала больше о том, как он справился с ответственностью предводителя.
- Весьма необходимое качество для будущего короля.
Коригана внезапно остановилась.
- Ты надо мной смеешься?
- Я даже не понимаю тебя; как я могу над тобой смеяться?
- Мои мотивы достаточно ясны.
- Разве? Я знаю, что ты хочешь сделать Линана королем Гренды-Лир. Но зачем ты рискуешь будущим всего народа четтов, ставя на такую малоперспективную лошадку? Ведь Океаны Травы практически не затронуты внешними бурями.
- Так было не всегда. Ты слишком молода, чтобы помнить Невольничью войну.
- С той поры вы сплотились. Наемники не представляют угрозы вашему народу.
- Ты недооцениваешь способность капитанов наемников учиться и приспосабливаться не хуже нас.
Дженроза кивнула, уступая по этому пункту.
- Но дело не только в Рендле и ему подобных, не так ли?
- Что ты имеешь в виду?
- Это связано с тобой и твоей короной.
- Не стану притворяться, будто Линан не упрочил мое положение среди народа.
- Но этого недостаточно, не так ли?
- Для четтов - нет. С тех пор, как мы свыше ста лет назад попали под власть трона Гренды-Лир, мы всегда отдавали дань уважения далеким монархам. Нам это ничего не стоило. А теперь нам это может стоить очень многого.
- Из-за того, что вы поддерживаете Линана?
- Конечно, но есть и другие обстоятельства. Если Гренда-Лир нестабильна, Хаксус может попытаться привести нас под свое влияние, а его король сидит к нашей территории намного ближе. А что, если Хьюм отделится от королевства? Куда он станет расширяться? Не на юг в Чандру - Кендра этого не допустит. На север в Хаксус? Нет, Хьюм слишком мал, и вместо этого сам падет под натиском Хаксуса. Он может расширяться только на запад, в Океаны Травы.
- Но зачем вынуждать Линана стать королем?
- Затем, что я знаю - Хыом давит на трон, добиваясь увеличения торговых выгод. И теперь, когда Ариве нужна вся возможная поддержка, она может уступить этим требованиям.
- Какое это имеет отношение к Линану?
- Хьюм может увеличить свою торговлю лишь двумя путями. Первый - за счет тех торговых прав, какие даны его главному сопернику, Чандре. Арива этого не допустит, так как ей нужна и поддержка короля Томара.
- А какой второй путь?
- Арива может передать Хьюму контроль над ущельем Алгонка.
Дженроза внезапно поняла.
- Но король Линан поддержал бы тебя против Хьюма.
Коригана кивнула.
- Мы не хотим владеть ущельем. Нам даже желательно, чтобы оно оставалось свободным караванным путем, не принадлежащим никакому королю или королеве. Тогда торговля между востоком и западом будет процветать и дальше.
- Для изолированной в Океанах Травы ты очень хорошо разбираешься в тонкостях политики королевства.
- Не повторяй ошибку Камаля, считая нас всего лишь кочевыми варварами. - Дженроза открыла было рот, собираясь возразить, что он никогда так не считал, но Коригана остановила ее, подняв руку. - Ты знаешь, что это правда. Это видно по каждому слову Камаля, по тому, как он смотрит на меня и других четтов. Большинство жителей востока глядят свысока, видя в нас лишь пастухов, воинов-всадников и потенциальных рабов; у Камаля, возможно, более широкий взгляд, но все равно мы для него варвары. Может, у нас и нет огромных городов и дворцов, Дженроза, но это не означает, будто мы глупы и невежественны.
- Нет, никак не означает.
- Я вижу, у тебя есть некоторое влияние на Камаля.
Дженроза резко подняла голову, посмотрев прямо на Коригану.
- В смысле?
- Вы с Камалем не только друзья.
- Ты шпионишь за мной? - Дженроза поставила вопрос ребром.
- Вы сейчас в МОЕМ королевстве, Дженроза Алукар, - грустно улыбнулась Коригана. - Здесь не происходит ничего, о чем я не знаю. А о твоих отношениях с Камалем Красных Щитов среди моих соплеменников известно всем. Хотя не могу сказать, знает ли о них Линан. По-моему, нет.
- Это не твое дело.
- Ну, само по себе не мое. Но я озабочена тем, как это может подействовать на Линана, если он узнает, что вы с Камалем любите друг друга.
- А кто говорил о любви? - покраснела Дженроза.
- Я скажу о ней, даже если ты не признаешься в этом самой себе. Не думаю, что Линан влюблен в тебя, но я верно полагаю - одно время он считал, будто любит тебя?
- Об этом тебе следует спросить его.
- Но я спрашиваю тебя.
- Возможно, одно время он так и думал.
- И то, что он, вероятно, больше так не думает, не помешает ему ревновать к Камалю. Разлюбить - это одно, но когда предмет твоей любви любит другого - это тяжелый удар.
- Я не могу изменить того, что мы с Камалем… стали… испытывать друг к другу.
- Тогда ты скажешь о ваших чувствах Линану?
Дженроза зашагала прочь от Кориганы.
- Я уже сказала, это наше дело и больше ничье.
- Хотела бы я, чтобы так оно и было, - бросила ей вслед Коригана, но Дженроза не ответила.

Предыдущая страница 13 Следующая страница


Огонь и меч 14

За приозерной деревней властвовала настоящая зима. Скот сбился в кучу, опустив головы под холодными южными ветрами. Отряд из десяти верховых четтов, сбившийся в кучу с подветренной стороны невысокого холма, желал бы сидеть сейчас в хижинах или вокруг одного из сотен бивачных костров. Четты эти были из разных кланов и не разговаривали друг с другом. Камаль держался в стороне от них, и погода, по-видимому, совершенно на него не действовала.
- У вас нет доспехов, заслуживающих подобного названия, - говорил он им. - А то, что вы называете копьями - не более чем дротики. Лошади ваши хорошо обучены, но не очень-то хорошо скачут вплотную друг к другу. Вы не кавалерия.

Несколько четтов вызывающе на него посмотрели.
- Повторяю, вы НЕ кавалерия, - отчеканил Камаль. - Видите вон тот одинокий стреловник в трехстах шагах к северу?
Четты оглянулись через плечо. Один-двое кивнули.
- Съездите туда на своих лошадях и вернитесь.
- И все? - спросил один из четтов.
- Пускайте лошадей только шагом.
Шесть минут спустя группа вернулась, все такая же замерзшая. Их лошади выглядели еще менее довольными.
- А теперь проделайте это снова, быстрым шагом.
Чуть меньше чем через шесть минут они снова вернулись. В то время как четты выглядели такими же несчастными, как и до того, даже еще больше сбитыми с толку, их лошади, казалось, более сознавали окружающее.
- А теперь - на то же расстояние рысью. Когда вернетесь, проскачите его кентером. А потом галопом.
К тому времени, когда они закончили три пробежки, и лошади, и всадники несколько согрелись; проделанные упражнения также обострили их интерес.
- Еще раз, - велел Камаль. - Быстрым шагом. Выстроившись в один ряд и не более чем в трех шагах друг от друга.
На этот раз он внимательно следил за тем, как они едут. Ему никогда не доводилось видеть никого, кто сидел бы на лошади более естественно, чем четт, а связь между четтом и его кобылой казалась чуть ли не телепатической, но вот вместе четты скакали с куда меньшей упорядоченностью и изяществом.
- У вас сложности с сохранением близкого расстояния, - уведомил он их, когда они вернулись.
- Нам стало тесно, - сказал один из четтов.
- Привыкайте к этому. На этот раз держитесь на том же расстоянии, но двигайтесь рысью.
В итоге получилась еще большая дезорганизованность. Камаль заставил их снова проехать быстрым шагом, и на сей раз кобылы и всадники сумели добраться до стреловника, сохраняя нечто похожее на ровный строй. И тогда он велел им проделать маневр кентером. Кавардак.
- А теперь еще раз, но снизьте аллюр до рыси.
Вышло получше, и теперь уже всадники начинали понимать, в чем смысл смены аллюра и постоянного расстояния. А их лошади привыкали скакать неподалеку друг от друга.
- Давайте попробуем проскакать галопом! - взволнованно предложил один из четтов.
- Рано пока, - твердо сказал Камаль. - На сегодня достаточно.
- Но мы же только-только начали! - пожаловался тот же юноша.
Камаль невольно усмехнулся. Ему нравился их энтузиазм. Он знал, что в грядущие дни и недели он им очень даже понадобится.
- Я сказал, что на сегодня достаточно. Возвращайтесь сюда завтра, в то же время.
Четты кивнули и разъехались.
- Так вот, сабля - интересное оружие, - сказал Эйджер. - И полезное, когда сражаешься верхом на лошади. Но когда ты пеший, есть оружие получше.
Собравшаяся перед ним группа четтов смотрела и слушала с острым интересом. Как и в группе Камаля, они были из разных кланов. Новость о победе Горбуна над Катаном распространилась с быстротой степного пожара, и они хотели узнать, как же он это сделал. И им также было любопытно, что у него в принесенном с собой мешке.
- Но четты же не сражаются пешими, - возразил один из них.
- Пока, - пробормотал про себя Эйджер, а вслух сказал: - Уроки, которые я вам преподам, пойдут на пользу, если вы будете драться стоя, верхом, согнувшись или ползком. - Он показал на заговорившего четта. - Тебя как зовут?
- Орлма.
- Подойди сюда, Орлма.
Орлма нервно посмотрел на своих сотоварищей, но выполнил просьбу Эйджера. Эйджер бросил мешок на землю и извлек из него два деревянных меча, один похожий на саблю, а другой покороче и пошире по сравнению с ним.
- Гладиус, - произнес Эйджер, и четты услышали в его голосе нечто, похожее на благоговение.
- Этот будет потяжелей любой сабли, какую я держал в руках, - отметил Орлма, вертя в руке учебное оружие.
- К тому времени, когда я закончу обучать всех вас, собственные сабли будут казаться вам легкими как перышко. Нападай на меня.
Четт усмехнулся.
- Я не повторю ошибки Катана, капитан Горбун.
- Рад это слышать. А теперь нападай.
Орлма осторожно двинулся вперед, держа саблю чуть выше уровня пояса, слегка приподняв острие. Он ожидал, что противник отступит перед его более длинным клинком, но Эйджер вместо этого ждал его чуть ли не скучая.
- Хорошо ею владеешь, не так ли?
Четт нахмурился и занес саблю над головой для рубящего удара. Но прежде, чем он успел что-либо сделать, Орлма почувствовал, как твердое острие деревянного оружия Эйджера ударило его в грудь, и воин упал.
- Еще раз! - приказал Эйджер.
Четт кое-как поднялся на ноги, снова выставил перед собой саблю и помедлил, желая посмотреть, станет ли атаковать Эйджер. Эйджер атаковал. Увидев удобный случай, Орлма повернул запястье и взмахнул саблей, метя горбуну в живот. Эйджер отступил на полшага, дав сабле просвистеть мимо, а затем сделал выпад, снова угодив противнику в грудь.
- Я разберусь, как ты это проделываешь, - пообещал Орлма, вторично подымаясь с земли.
- Не трудись, - посоветовал ему Эйджер. - Я сам тебе скажу. Стань, где стоял.
Четт выполнил приказ. Эйджер встал перед ним на расстоянии удара.
- Может ли любой из вас промахнуться на таком расстоянии? - спросил он остальных четтов. Все покачали головами. - Теперь медленно начинай свою атаку, - велел он своему противнику. Орлма откинул руку назад, а Эйджер просто ткнул перед собой так, чтобы острие его гладиуса остановилось над сердцем четта.
- Чтобы ударить меня, противник должен сделать два шага со своей саблей. А мне надо сделать только один. Вот в этом-то и состоит преимущество колющего оружия над рубящим.
- Но когда ты побил Катана, то дрался саблей, - указал один из четтов.
- Это потому, что я умею драться пешим, а Катан - нет. Если у вас только сабля или тесак, всегда делайте свои движения как можно, менее длинными. Чтобы убить врага, совсем не обязательно отрубать ему голову. Перерезанная артерия справится с ним ничуть не хуже, и почти так же быстро. Что еще важнее, для победы в бою не обязательно убивать врагов; можно вывести их из строя, а прикончить потом. Обнажите сабли. - Эйджер проверил три клинка. - Как я и думал. Вы затачиваете их ровно.
- Это единственный способ сделать их достаточно острыми, - сказал Орлма.
Эйджер обнажил собственную саблю и предложил Орлме попробовать наощупь ее лезвие.
- Оно неровное.
Горбун извлек из мешка короткую ветку и положил ее на два камня.
- Переруби ее своей саблей, - предложил он Орлме.
Четт размахнулся как можно выше и со свистом опустил клинок. Тот врезался глубоко в ветку. Он потянул оружие на себя, высвобождая его, а затем поднял ветку, показывая остальным, насколько глубоко он врубился в нее.
- Будь это тело врага, сабля разрубила бы его до самых почек! - похвалился он.
- Ах как верно, - усмехнулся Эйджер. - Положи ее обратно.
Теперь Эйджер взмахнул собственной саблей. Клинок вонзился далеко не так глубоко, но и вышел из деревяшки без всякого труда, а оставленный им разрез получился широким и рваным. Эйджер поднял ветку.
- Будь это тело врага, такой удар уничтожил бы ему не только почки. Подобную рану нельзя исцелить, и моя сабля выходит с легкостью.
По кучке зрителей пробежал пораженный шепот.
- А теперь я хочу, чтобы вы пошли и сделали себе деревянную саблю и короткий меч. Сделайте их к завтрашнему дню, и мы начнем ваше обучение.
После вечерней трапезы Линан отошел от бивачного костра и своего круга друзей. Он обнаружил, что ему спокойней в одиночестве, и это открытие как-то приводило его в замешательство. Он вырос одиночкой, так как заботливая опека Камаля создавала лишь легкое и иногда угрожающе отдаленное присутствие, но во время бегства из Кендры в Океаны Травы Линан научился полагаться на постоянное товарищество и защиту со стороны Камаля и Эйджера, Дженрозы и Гудона. Он по-прежнему искренне переживал за них, но все больше ощущал потребность отделиться от спутников, сохранять некоторую дистанцию между своей прежней жизнью и нынешней.
Свет костра отражался от его жесткой, бледной кожи, и юноша провел пальцем по голубой жилке на одной из рук. Он нащупал пульс и, понимая, что это нелепо, все же испытал немалое облегчение. Линан знал, что никакой он не вампир, но все же инстинктивно понимал, что он более и не совсем человек. Он не переставал гадать, сколь много в его новообретенной уверенности - его изменившейся натуре - вызвано кровью Силоны. Ему хотелось быть существом, созданным им самим, основанным на его собственном опыте и приобретенных знаниях, но он не мог отделаться от мысли, что присущие Силоне целеустремленность и мрачная потребность в изоляции в какой-то мере передались и ему.
Он наблюдал за своими гревшимися у костра спутниками. Непринужденно улыбающийся Гудон наклонил голову поближе к голове Эйджера. Между этими воинами образовалась прочная дружба, и Линан увидел некоторое их сходство по духу - соединение внешнего цинизма и принятия существующего миропорядка. Рядом с Эйджером сидела Коригана, которая, чувствовал Линан, так же, как и он, разрывалась между двумя натурами. Возрастом не намного старше его, она уже хорошо знала обычаи монарха. В ней присутствовала некая яростная решимость, которая немного пугала его, но являлась чем-то таким, что он теперь узнавал и в себе самом.
И потом была Дженроза - по-прежнему казавшаяся ему прекрасной, несмотря на свою знакомость. Она уже не прикрикивала на него и не шутила над ним при других. Когда она смотрела на него, он видел в ее глазах печаль и чувство вины за свой поступок, которые спас ему жизнь, сделав его тем, чем он стал. Он не знал, как сказать ей, что она поступила правильно, и ему приходило в голову, что он и сам точно не знал, правильно ли она поступила. А рядом с Дженрозой сидел Камаль, отец-не-отец, опекун и товарищ, советник и опытный воин. Между ними теперь возникла напряженность, и Линана это печалило.
Глядя на спутников, Линан вдруг увидел, как Камаль и Дженроза подержались за руки. Контакт был недолгим, но внезапное осознание поразило Линана, словно удар в живот. Он перестал дышать.
«Нет. Это невозможно».
Пара быстро переглянулась, соприкоснувшись взглядами в соединении столь же коротком и интимном, как и держание за руки.
Линан отвернулся от костра и зашагал в ночь.
- У нас есть новые мечи, которые ты просил сделать, - сообщил Гудон Эйджеру. - Пока еще только горстка.
- Уже? - удивился Эйджер. Кузницы проработали всего три дня.
- Мы бы изготовили их еще вчера, да первая отливка треснула.
- Можно посмотреть на них?
- Конечно. Надо сходить в деревню.
Друзья извинились перед остальными и ушли. Когда они удалились от тепла костра, Эйджер поплотнее закутался в пончо и с завистью посмотрел на Гуцона, шагавшего так, словно стоял знойный летний вечер. Ему думалось, что к такой штуке, как холод, он не привыкнет никогда. Дыхание его превращалось на ночном воздухе в пар. Сделавшаяся ломкой трава хрустела у них под ногами, и этот хруст был единственным звуком, кроме доносящегося издали мычания скота.
Они прошли между стреловников, ловя на себе взгляды со стороны других бивачных костров. Эйджер не видел никого во-круг, но каким-то образом чувствовал тяжелое присутствие тысяч четтов, окружавших их.
«Здесь, должно быть, столько же народу, сколько проживает в городах Спарро или Даавис, - подумал он, - но с таким же успехом эти люди могли бы быть призраками».
Приблизившись к деревне, Эйджер услышал шум горнов и стук молота, свирепое шипение разливаемой в формы стали. Звуки сплошь механические, неуместные здесь, в Океанах Травы. Впереди он увидел желтый отблеск расплавленного металла и гневное рдяное пылание горячих углей.
Прежде чем они достигли горнов, Гудон отвел его к хижине. Новое оружие аккуратно стояло у деревянной рамы. Эйджер увидел короткие мечи и нетерпеливо схватил один за хвостовик.
- Когда они будут закончены?
- Скоро. Рукоять мы делаем из кости, а поверх нее обматываем кожей и жилами. Как тебе?
- Трудно сказать, пока рукоять не закончена, но вес, похоже, какой надо. - Эйджер вынес меч из хижины и поднес к глазам, внимательно изучая клинок при свете луны. Клинок был неотшлифован, но казался плоским и тупым. - Над ними нужно еще немного поработать, но, думаю, они получатся отличными.
- Будь у нас побольше времени, мы могли бы проковать их, но чтобы получить нужное тебе число, пришлось удовольствоваться отливкой.
Эйджер хмыкнул. Не выпуская из руки хвостовика, он приложил острие меча к большому камню и наступил на клинок. Острие чиркнуло по камню, выбрасывая в воздух снопы искр.
- Прочный. - Он рубанул лезвием клинка по камню и с удовлетворением вслушался в звук. - Клинок совсем не хрупкий. Хорошая работа. - Эйджер вернул незаконченный меч обратно. - Вернемся к костру. А то я замерзаю.
- У тебя будет время привыкнуть к этому, - усмехнулся Гудон.
- И от этого мне полагается почувствовать себя лучше?
- Надеюсь, что нет.
Они прошли уже полпути обратно к костру, когда Гудон вдруг остановился и, нахмурясь, чуть склонил голову набок, словно к чему-то прислушиваясь.
- Что случилось? - спросил Эйджер.
- Что-то не так.
- Что именно?
- Сам не…
Раньше, чем он успел закончить фразу, из непроглядного мрака, окружавшего их, поднялись темные фигуры. Эйджер увидел отблеск лунного света на стали. Без единого крика или боевого клича незнакомцы разом набросились на них. У Эйджера хватило времени выхватить саблю, но ее вышибли у него из руки прежде, чем он успел замахнуться. Он бросился вперед, прямо под ноги ближайшему из неизвестных, и они вместе рухнули на снег. Он вцепился пятерней в лицо врага, нащупал что-то мягкое и изо всех сил надавил пальцами. Раздался пронзительный женский визг. Эйджер скатился с тела и зашарил по земле в поисках сабли. В воздухе свистнул клинок; он снова откатился и услышал, как лезвие вонзилось в землю там, где только что была его голова. Резко ударив ногой, он отбросил саблю врага, а затем тяжело поднялся на ноги. Ему тут же заехали по уху кулаком. Эйджер вскрикнул от боли, пригнулся и бросился вперед, но нападавший ушел с линии атаки; Эйджер споткнулся, снова упав наземь, перевернулся на спину - и сделал это как раз вовремя, так как увидел надвигающийся на него силуэт с высоко занесенной саблей. А затем силуэт дернулся и упал, и Эйджер увидел, как Гудон круто развернулся навстречу уцелевшим противникам.
Ругаясь на чем свет стоит, Эйджер вторично поднялся на ноги, подобрал саблю павшего врага и присоединился к Гудону. Они разделились, тесня напавших в разные стороны. Луна оказалась у Эйджера за спиной - и он ахнул от удивления.
- Катан! - прошипел он.
Четт попытался отступить, но Эйджер рассвирепел и удвоил усилия. Их клинки высекали искры в ночи. Эйджер сделал выпад, еще один, пытаясь действовать острием, но Катан оказался слишком проворным. Эйджер парировал удар в шею, перенес правую ногу назад и молниеносно развернул корпус. И услышал, как клинок Катана, нацеленный в его сердце, свистнул мимо. Лезвие его сабли ударило четта в бок и дернулось в руке, проламывая грудную клетку. Катан громко втянул воздух, удивленно поднял взгляд на противника и упал как сноп. Сабля Эйджера выскользнула из раны легко, словно выходя из ножен.
Эйджер резко развернулся и увидел, как Гудон вытирает клинок о пончо лежащей у его ног убитой женщины.
- Это был Катан. - Эйджер показал на труп вождя.
- И жена Катана, - добавил Гудон.
Вместе они подошли к первому убитому.
- Сын Катана? - спросил Эйджер.
Гудон кивнул.
- Ни отец, ни сын не отличались мастерством в сабельном бою. А вот женщина отлично владела саблей. Лучше меня.
- Как же ты ее победил?
- У нее из одной глазницы хлестала кровь, - хмыкнул Гудон.
- А-а… - Эйджер бросил позаимствованную саблю и нашел свою. - Как по-твоему, кого они собирались прихлопнуть? Тебя за поддержку Кориганы или меня за унижение Катана на глазах у двух кругов?
- Или Катан хотел в какой-то мере лишить поддержки Коригану и Линана?
- По собственной инициативе?
- Никак не выяснить. - Гудон пожал плечами. - Ты не ранен?
- Ухо онемело и в голове звон, как от боя колоколов.
- По крайней мере, ты не слышишь, как свистит воздух в твоем перерезанном горле.
Тут появились другие четты; многие несли факелы. В скором времени их окружила небольшая толпа.
- Нам следует идти дальше, на случай, если появится еще кто-то из клана Океана и решит отомстить, - тихо посоветовал Гудон.
Вскоре они оставили толпу позади.
- Если Катан охотился на нас с целью ослабить положение Линана, - размышлял Эйджер, - и был лишь одним из многих недовольных вождей, то они могут попытаться убить самого Линана.
- Верно.
- Ему нужны телохранители.
- Верно.
- А телохранителям нужен капитан. Некто, знающий, как мыслят четты. Тот, кто выберет в свой отряд только самых преданных воинов.
Гудон обдумал предложение.
- У тебя есть какие-то мысли насчет того, кто бы это мог быть?
- Уверен, у тебя какие-нибудь найдутся, - сказал Эйджер и добавил: - Думаю, тебе не придется искать далеко.

ГЛАВА 11

Ариве было холодно у себя в опочивальне. В камине пылал огонь, через восточное окно лился утренний свет, но она все равно мерзла. Камеристки уложили ей волосы, затем одели ее. Когда закончили с платьем, были надеты также кольца и тиара, а также венок из звездовок - единственных цветов, которые цвели зимой. И, наконец, камеристки осторожно повесили королеве на шею Ключ Скипетра и Ключ Меча. Кто-то постучался, и дверь медленно открылась. В проеме появилось лицо Харнана Бересарда.
- Ваше величество?
- Можешь войти, Харнан. Я закончила одеваться.
Он сделал несколько шагов в опочивальню и охнул, глядя на нее.
- Ваше величество! Вы… - Он несколько раз открыл и закрыл рот, но так и не смог произнести ни слова.
Арива повернулась к секретарю. Ее платье - слои бело-золотистой шерсти - прошуршало по деревянному полу. Харнан пораженно покачал головой. Если бы зима могла быть воплощена, подумалось ему, она выглядела бы, как его королева. Высокая и бледная, суровая, болезненно прекрасная. Вся, кроме глаз, взгляд которых блуждал.
- Что случилось? - спросил он.
Арива кивнула камеристкам, и те поспешили удалиться.
- Я правильно поступаю? - спросила она.
Харнан моргнул. Он никак не ожидал, что королева огласит подобный вопрос.
- Ваше величество?
- Выходя замуж за Сендаруса. Это правильный поступок?
Харнан беспомощно развел руками.
- Вся Гренда-Лир в восторге. Все рады за вас. Безумно рады.
Арива выглядела разочарованной, но кивнула. Харнан покраснел, понимая, что ответил как-то не так, но он не знал, какой ответ будет «тем».
- Чего ты хотел?
- Уведомить вас, что прибыл король Марин.
- А… Хорошо.
- Он хотел узнать, не пожелаете ли вы принять его сразу же.
- Пусть сперва поздоровается с сыном, - покачала головой Арива. - Они несколько месяцев не виделись друг с другом. А у меня и после свадьбы будет много случаев поговорить с королем… с моим свекром. - Она сглотнула.
- Как пожелаете. - Харнан поклонился и двинулся к выходу, но заколебался. У него возникло невольное ощущение, что ее не следует оставлять одну.
- Есть что-то еще? - невыразительно спросила Арива.
- Нет, ваше величество. - Он снова поклонился и направился к двери. Та открылась прежде, чем он добрался до нее, и в опочивальню вошел Олио. Харнан встретил его появление неслышным вздохом облегчения.
- Д-доброе утро, сестра, - весело поздоровался Олио.

Предыдущая страница 14 Следующая страница


15 Саймон Браун

- Я правильно поступаю? - сразу же спросила она и у него.
Олио бросил взгляд на Харнана; секретарь поднял брови, но ничего не сказал, а затем вышел.
- В чем?
- Не валяй дурака, - резко сказала она, а затем закрыла глаза. - Извини.
- Ты любишь Сендаруса? - осторожно спросил Олио.
- Всем сердцем.
- Значит, ты волнуешься о королевстве.
- Я его королева, - кивнула Арива.
- Но ты еще и женщина. Никакое королевство не требует, чтобы его правительница сохраняла целомудрие. - И он улыбнулся своему выбору слов, отлично зная, что с целомудрием как раз сложностей не возникало. - Или безбрачие.
- Но замужество не с кем-либо из Двадцати Домов?
- Наша мать тоже вышла не за кого-то из Двад… - Олио со стуком закрыл рот и мысленно обругал себя.
- И произвела на свет Линана.
- Но ты-то в-выходишь не за простолюдина, - возразил Олио. - Ты выходишь замуж за принца.
- И вступая в брак, заключаю союз.
- Невозможно з-заключать союз с покоренной п-провинцией.
- Выходя замуж за Сендаруса, я поднимаю Аман с колен. Ему больше не нужно преклоняться перед Кендрой.
- М-может, это не так уж и плохо.
Арива посмотрела на него с чем-то, похожим на отчаяние.
- Ты это серьезно?
- Да, если Гренда-Лир хочет быть чем-то большим, чем Кендра.
- Хотелось бы верить. Но я все гадаю: а не выдумываю ли я всяческие оправдания моей любви к Сендарусу?
- М-могущество Двадцати Домов д-должно быть снижено. А привнесение новой королевской крови поможет это сделать. - Его слова, похоже, не убедили Ариву. Он подошел к ней и взял ее руки в свои; они оказались удивительно холодными на ощупь. - Хоть я и не думаю, что на Тиире есть кто-то, равный тебе, Сендарус, подозреваю, к этому ближе всех. Ваш союз усилит королевство, уж в этом-то я уверен.
Арива наклонилась и поцеловала брата в щеку.
Тот застенчиво улыбнулся и, отступив на шаг, развел ее руки в стороны, чтобы как следует рассмотреть ее.
- Ты ве-великолепна.
- Я чувствую себя заледеневшей, - тускло ответила она.
Олио озабоченно поглядел на нее, но она отказывалась встретиться с ним взглядом.
- Ничего, согреешься, когда рядом с тобой будет Сендарус, - утешил он, надеясь, что это окажется правдой.
Дворцовый служащий, которому Харнан поручил проводить Марина к сыну, терпеливо ждал аманитского короля у входа в гостевое крыло. Марин, вместе с несколькими помощниками и телохранителями, стоящими рядом, все еще разглядывал город из окна дворца. По выражению лица короля слуга видел, что тот изумлен увиденным. Он был недалек от истины, но происходящее в данный момент в голове короля было потоком более сложных чувств.
«Вы только посмотрите на величину этого местечка! Я знал, что оно огромно, но и понятия не имел, до какой степени». Его собственная столица, Пилла, считалась одним из самых больших городов на континенте, но по масштабу была несопоставима с Кендрой. «И мой сын женится на ее хозяйке».
Он покачал головой и грустно улыбнулся самому себе. Кендра произвела на него такое сильное впечатление, что он запросто мог ошибочно принять ее за все королевство, и впервые понял, отчего граждане Кендры могли стать надменными. «Их гордость не назовешь беспочвенной».
Он услышал, как служащий вежливо кашлянул. Отвернувшись от панорамы города, король проследовал за провожатым в крыло для гостей, где снова остановился. Каменные стены по обе стороны от него высились, словно горные склоны. Потолок казался таким далеким, что мог быть чуть ли не небом. Он заметил, что спутники его охвачены ничуть не меньшим трепетом. «Мы должны казаться этому писаришке неотесанными сельскими мужланами», - подумал Марин.
- Ну, может так оно и есть.
- Ваше величество? - не понял писец.
Марин покачал головой.
- Где мой сын?
- Покои принца неподалеку отсюда; не последуете ли за мной…
Они проходили через залы с гобеленами во всю стену, мимо настенных росписей и фресок, пестрящих цветами, как летний луг. Вокруг сновали служащие и придворные, а иногда и знатные особы, безмолвно кивая в знак приветствия. Они миновали стену, часть которой состояла из сплошного куска стекла, и на один захватывающий миг гости увидели залив Пустельги, лежащие за ним земли и огромную, раскинувшуюся на переднем плане Кендру, вписанную в пейзаж, словно картина в раму.
Наконец служащий замедлил шаг возле галереи, пересекавшей их путь под прямым углом, свернул налево и остановился перед большой двустворчатой дверью. Постучавшись, он открыл створки и посторонился, давая войти Марину и его свите.
Сендарус, окруженный слугами, помогавшими ему одеться, выглядел, словно фруктовое дерево, атакованное стаей птиц. Принц стоял спиной к двери. А в другом конце залы, неотрывно глядя в окно, стоял Оркид.
- Кто там? - не оборачиваясь, спросил Сендарус.
Никто из слуг не узнал Марина, но все догадались, кем он должен быть, и отошли от принца, чтоб тот сам мог обернуться и посмотреть. При виде отца лицо его расплылось в широкой улыбке, но Марин приложил палец к губам - и озадаченный Сендарус ничего не сказал. Марин подошел к Оркиду и, встав у него за спиной, посмотрел через его плечо туда же, куда и он. Вдали виднелись самые высокие горы в Амане, нечеткие и темные на фоне горизонта.
- Скучаешь по дому? - спросил Марин.
Оркид кивнул.
- Все больше и больше. - Он нахмурился. Голос походил на голос Сендаруса, но был более глухим, более низким. Канцлер оглянулся через плечо и увидел Марина. Челюсть у него так и отвисла.
- Ну здравствуй, брат, - сказал Марин и раскрыл объятия.
Оркид вскрикнул от радости и обнял брата, колотя его по спине.
- Владыка Горы! - воскликнул он. - Владыка Горы! Я знал, что ты сумеешь!
Марин столь же горячо обнял его. Они отстранились, но по-прежнему держали друг друга за руки.
- Наш корабль причалил меньше часа назад. Шторм задержал нас за четыре дня пути до Кендры.
- Я уж думал, мы утонем, - добавил голос из свиты Марина.
- Амемун! - дружно воскликнули Сендарус и Оркид.
Старый аманит поклонился им.
- Во плоти, и не благодаря морским богам.
- Амемун преувеличивает, - возразил Марин. - Через день шторм закончился.
- Через два дня, - огрызнулся Амемун. - И я ничуть не преувеличиваю.
Братья все еще держались за руки, словно боялись, что если разожмут их, то не увидятся друг с другом еще двадцать лет. Сендарус подошел к ним и положил руку отцу на плечо.
- Ну, теперь ты здесь, целый и невредимый.
- Даже морские боги не помешали бы мне явиться на твою свадьбу, - ответил ему Марин. Оркид отпустил его, чтоб король мог обнять сына. - Так какая же она?
- Арива?
- Да кто же еще, мой мальчик! Амемун в своих донесениях расписывал мне ее в самых восторженных выражениях. Я им, конечно же, не верю.
- Она замечательная, отец. Это самая прекрасная женщина на Тиире. Самая…
- Довольно! - воскликнул Марин, подымая руку. - Теперь и ты говоришь, словно Амемун, а одного такого достаточно, спасибо.
- Вот и все уважение, которого я добился у твоего отца после десятилетий верной службы, - пожаловался принцу Амемун.
- Амемун и Сендарус говорят об Ариве чистую правду, - сказал Оркид. - Она исключительная особа.
- Вот тебе я верю. - Марин кивнул. - Ты смотришь на все настолько мрачно и равнодушно, что если уж ты говоришь об исключительности этой кендрийской королевы, то она, должно быть, и впрямь единственная в своем роде.
- Ты сам увидишь ее на свадьбе сегодня вечером, - заверил его Сендарус.
Марин кивнул.
- Это будет великой кульминацией.
- Кульминацией? - Сендарус вопросительно посмотрел на отца.
- Любви между тобой и Аривой, - быстро сказал Оркид.
Марин кашлянул в кулак.
- Да.
- Где мы разместимся? - спросил Амемун, чтобы сменить тему.
- Да прямо здесь! - весело ответил Сендарус. - В конце концов, после свадьбы мне эти покои будут уже не нужны. Что вы думаете о дворце?
- Он очень просторный, - осторожно промолвил Марин.
- Он огромный, - сказал Сендарус. - Я все еще не привык жить здесь.
- Ты скучаешь по горам? - спросил Марин.
- Да. И по лесам. - Принц на мгновение умолк, а затем добавил: - Владыка Горы кажется очень далеким.
- Но он по-прежнему в Амане и по-прежнему слышит твои молитвы, - мягко заверил его Амемун.
- Он определенно улыбнулся мне, - согласился Сендарус, отводя взгляд, и нетерпеливо встряхнул головой. - Вы, верно, хотите отдохнуть после долгого пути. - Повернувшись к одному из слуг, он попросил принести горячую воду и духи. Слуга тут же улетучился. - В соседней комнате есть большая ванна. Где ваши сумки?
- Несут следом за нами, - ответил Амемун.
- Я позабочусь, чтобы их отправили сюда. Марин рассмеялся и повернулся к Оркиду.
- Нас просят удалиться?
- У жениха перед свадьбой дел много, - дипломатично ответил Оркид.
Сендарус поцеловал отца в щеку.
- Я никак не могу избавиться от тебя, отец. Ты всегда в моих мыслях.
Марин потрепал Сендаруса по щеке.
- Но, думаю, только не сегодня ночью. Хотя спасибо. - Он повернулся к свите. - Ну, ступайте. От нас, должно быть, несет, как от медведей перед спариванием.
Еще один слуга провел гостей в соседнее помещение, оставив Сендаруса и Оркида одних, если не считать слуг. Оба какой-то миг смотрели друг на друга, сияя от радости.
- Я и не сознавал, как сильно тоскую по нему, - признался Оркид.
- Я знаю, что он тоже тосковал по тебе, - мягко ответил Сендарус. - Ты никогда не бывал далек от его мыслей.
«Так же, как и план, - подумал Оркид. - И теперь, наконец, мы оба сделали для Амана все, что в наших силах. Остальное решит судьба».
Арива, по-прежнему мерзнущая, сидела на троне, мечтая быть где-нибудь в другом месте. Она почувствовала лежащую у нее на плече руку Олио и чуть повернула голову, посмотрев брату в глаза. Они были полны любви к ней, и на душе у нее стало легче. Она взглянула направо, туда, где стоял Оркид, и с удивлением увидела, что лицо его совсем не строгое. «Это с ним впервые», - подумала Арива. Уж не тень ли улыбки заметила она на губах канцлера? Если да, то она никогда не скажет ему об этом; он ужаснется, узнав, что может быть столь же человечен, как и весь остальной двор.
Тронный зал перед ней был заполнен людьми, по большей части простолюдинами, и, глядя на них, она невольно ощутила гордость от того, что была их королевой. «Это мой народ. Я служу ему, как и он служит мне. Он понимает». А затем она взглянула на представителей Двадцати Домов, стоящих между троном и толпой. Она видела за деланными улыбками их истинное настроение. Ах, как им хотелось бы, чтобы люди не понимали свою королеву! «Что бы они ни делали, им не по силам разорвать узы, связывающие меня с моим народом».
Огромные двери в конце зала многократно отразили гулкое «бам-м»; звук эхом разнесся по просторному залу с высоким потолком. Некоторые из присутствующих подпрыгнули. Еще один удар, пауза - и третий. Двое стражей распахнули двери; за ними стоял Деджанус, коннетабль королевской гвардии, с большим дубовым копьем в руке. Позади него выстроились еще десять гвардейцев, за ними - свита жениха; замыкала шествие вторая десятка гвардейцев.
Медленным размеренным шагом Деджанус проследовал во главе процессии в тронный зал. Когда вошел Сендарус, все взгляды устремились на него, и даже недоброжелатели восхитились тем, как замечательно он выглядит в свадебном наряде - крашеных льняных штанах и куртке из выделанной шкуры медведя. Не считая узкой золотой короны, украшенной некрупными рубинами, принц шел простоволосым. Когда процессия приблизилась к самому трону, гвардейцы отделились и выстроились по обе стороны прохода в толпе. Деджанус остановился перед королевой, по-прежнему находясь впереди Сендаруса и его свиты.
На мгновение воцарилась тишина. К этому времени в зал набилось еще больше простолюдинов, как один вытягивающих шеи, чтобы хоть мельком самолично увидеть то величие, какого они требовали от подобных событий государственного значения. Все действующие лица оставались совершенно неподвижными, дожидаясь следующего акта.
Арива мягко коснулась руки Олио, и тот выступил вперед.
- Кто предстал перед Аривой Розетем, дочерью Ашарны Розетем, королевой Кендры и через сие королевой Гренда-Лира и всех его королевств?
- Принц Сендарус, сын Марина, короля Амана, - официально ответил Деджанус.
- Чего желает принц Сендарус, сын Марина, от королевы Аривы?
- Покориться ее воле.
Олио повернулся к сестре.
- И какой же будет в сем д-деле воля королевы Аривы?
Арива встала, обвела взглядом всех присутствующих в зале и наконец остановила его на принце Сендарусе. Она сглотнула, но не отвела взгляд.
- Взять его за себя, телом и душой. Ибо он самый преданный и любящий из моих подданных.
Простолюдины разразились одобрительным ревом, приветственными криками и аплодисментами. Лицо Сендаруса расплылось в улыбке счастья и облегчения. В тот миг Арива почувствовала себя так, словно над головой у нее взошло ее собственное, личное солнце, и терзавшие ее холод и страх испарились, словно их вовсе и не было.
«Я поступила правильно, - с уверенностью поняла она. - Я выполнила свой долг в согласии со своей совестью и своим сердцем».
Как и полагалось по традициям Кендры, сама свадебная церемония была делом недолгим и частным, на ней присутствовали только Арива с Олио в роли ее опекуна, Сендарус с Марином, примас Гирос Нортем и двое свидетелей - Харнан и Амемун. Деджанус стоял на страже у дверей.
Сияя при виде пары, Нортем со степенной четкостью совершил брачные обряды и соединил руки новобрачных. Принц поцеловал ладонь королевы и с этим жестом стал ее мужем, ее консортом и ее первым подданным, превыше всех в королевстве. Молодожены долго смотрели друг другу в глаза; остальные держались позади со смесью гордости и смущения, словно они злоупотребляли гостеприимством.
Примас Нортем вежливо кашлянул в ладонь.
- Ваше величество, ваше высочество, ваш народ ждет. Они хотят празднования.
Арива кивнула, по-прежнему не отрывая глаз от Сендаруса.
- Да, конечно. Ведите нас.
Нортем направился к двери, за ним последовали Харнан и Амемун, а затем Олио и Марин. Арива и Сендарус остались, где стояли. Олио вернулся, мягко коснулся руки сестры и прошептал:
- Если мы вернемся в тронный зал без вас, твой на-народ нас растерзает.
Деджанус шагнул в тронный зал, сознавая, что все взгляды устремились на него, пусть даже всего лишь на миг.
- Ее величество Арива, королева Гренды-Лир, и его высочество Сендарус, королевский консорт.
Зал захлестнули аплодисменты, и он посторонился, пропуская возвращающуюся свадебную процессию. Народ громкими криками приветствовал Нортема, двух свидетелей, Олио с Марином, а затем разразился буйными воплями радости - новобрачные впервые появились на людях в качестве королевы и консорта.
Деджанус с иронией наблюдал за двигающейся сквозь толпу процессией. Его забавляло, что последним человеком в должности коннетабля, выступавшим как герольд, был Камаль - и происходило это по случаю бракосочетания Ашарны и ее возлюбленного, генерала Элинда Чизела. А Деджанус в то время воевал в качестве наемника работорговцев - о чем не ведал никто, кроме Оркида Грейвспира. И вот теперь он здесь, уважаемый и почитаемый. И могущественный.
С изрядным самодовольством обведя взглядом толпу, он разглядел в ней мэра города, Шанта Тенора - и отметил, что у него, Деджануса, как у коннетабля, в руках большая власть. Заметил Кселлу Поввис, главу купеческой гильдии - и знал, что сам будет помогущественней ее. Были там также главы других гильдий - их он просто выбросил из головы. А кроме того в толпе были маги с клириками - но в его руках сосредоточено больше власти, чем у любого из них. А потом увидел канцлера и поспешил продолжить обзор. Вот уж Оркид-то нисколько не уступал ему в могуществе - но подобных людей при дворе было очень немного. Конечно же, королева. И, наверное, Олио, хотя о нем доходили слухи, обещавшие способ действий в обход принца - или, если понадобится, через него. А Сендарус? Он был симпатичным малым - но, как подозревал Деджанус, довольно слабым. Новый консорт не будет представлять собой угрозы. И еще есть знать из Двадцати Домов, традиционный источник могущества в королевстве. Он презирал ее так же неистово, как Арива и Оркид; если что и сплотило их с Оркидом, так именно это чувство, наряду с кровавой тайной их преступления против Береймы.
Будучи коннетаблем королевской гвардии, он, возможно, сумеет кое-что предпринять в отношении этих породистых, вечно мешающих свою кровь свиней. Это были паразиты, не стоящие той одежды, в которой щеголяли. Деджанус улыбнулся про себя. Ему надо снова испытать свои силы. И коль скоро Двадцать Домов окажутся укрощены, их с Оркидом уже ничто не будет связывать.
Герцог Холо Амптра ощущал внутри пустоту. Он научился терпеть Ашарну, когда та была королевой. Сперва ручались, что она выйдет замуж за человека из круга Двадцати Домов - но его дурень-брат, второй муж королевы, встал на сторону ее врагов во время Невольничьей войны, чем свел на нет всякий контроль, который знать имела над ней. Ашарна вышла замуж за Генерала - злейшего врага работорговцев - и все, чей образ мыслей был подобен убеждениям самого Холо, сочли это началом конца. Но потом - проблеск надежды: Берейма, ее старший сын и наследник, сам пришел к ним, ища союза и дружбы в семье и клане своего отца. И Двадцать Домов поверили, что Ашарна окажется исключением, единственной черной отметиной в длинном ряду правителей, удерживаемых знатью в определенных рамках.
А затем снова трагедия. Ашарна умерла, и сразу после этого Берейма был убит этим червем при дворе, этим полупростолюдином принцем Линаном, потомком рабов. И теперь королевством правит племянница Холо, женщина, которая ненавидит Двадцать Домов еще сильней, чем ее мать. И в этот самый день она собралась раз и навсегда сломить мощь кендрийской знати, выйдя замуж за человека не из самой Кендры.
Холо Амптра был стар и знал, что злосчастьям этого мира уже недолго мучить его, но ему так хотелось оставить королевство сильным и единым для своего сына, Галена. Герцог фыркнул. Сам Гален, похоже, не сознавал, насколько сильно изменилось королевство с былых времен. Хотя и трудно было винить его в этом - он родился уже при Ашарне и, вероятно, проведет остальную жизнь при царствовании другой женщины, свой двоюродной сестры Аривы.
Холо наблюдал за тем, как Гален болтал с аристократами - своими сверстниками. Они думали только о грядущей войне с Хаксусом и с нетерпением дожидались весны, когда смогут проявить себя на поле боя. «Не будь слишком суров с ними, - сказал он себе. - В этом возрасте ты ничем от них не отличался».
Гален увидел отца и подошел к нему.
- Ты выглядишь таким мрачным, отец.
- Сегодня мрачный день.
- Наверное, все же не настолько мрачный, как ты опасался. По крайней мере, Арива вышла замуж за человека знатного.
- За аманита.
- За ЗНАТНОГО аманита. И к тому же хорошего человека.
- Ничуть не сомневаюсь, - грубовато отозвался Холо. - Но мне не следует жаловаться. Ныне уже твое время, а не мое. Весной ты добудешь себе славу в бою и с честью вернешься в Кендру. Я не виню тебя за то, что ты думаешь не о настоящем, а о будущем.
- Мы вернемся с войны не просто со славой. Возвратившись, мы также обретем больше власти.
- Э?
- Я уже говорил тебе, что наступит время, когда Арива снова научится полагаться на нас. Грядущая кампания дает нам превосходную возможность вновь добиться расположения нашей правительницы. Кто знает, вдруг нам даже удастся перетянуть на свою сторону ее канцлера?
Холо скривился.
- Ничто и никогда не убедит Оркида Грейвспира смотреть на Двадцать Домов иначе, чем со злобой.
- Мы можем воздействовать на него через Сендаруса. Завоюем приязнь принца-консорта - и, может статься, сумеем со временем завоевать приязнь и королевы, и канцлера. Но сперва мы должны доказать свою преданность.
Холо, похоже, оскорбился.
- Никто и никогда не сомневался в нашей преданности Кендре!
- Верно, но многие сомневались в нашей преданности Ашарне и ее семье. Мы должны это исправить. Что есть королевство без трона? И что есть трон без монарха?
Отец Поул покинул свое почетное место среди приглашенных гостей вскоре после того, как в зал вошли Арива с Сендарусом. Он пробирался сквозь толпу простых людей, пробившихся в тронный зал, прислушиваясь к их взволнованной болтовне. Они так гордились своей королевой, и уже не один из них сравнивал Ариву с ее матерью.
Священник невольно почувствовал гордость. Отец Поул долгое время был ее исповедником, и ему хотелось думать, что он помог ей повзрослеть. Отношения их были официальными, но при этом он знал интимные подробности ее жизни и неплохо представлял, как именно работал ее ум. Он знал, что в душе она добрая, строгая к себе и другим, дисциплинированная, вспыльчивая и почти без пороков. О ее способности к ненависти он не знал, пока Линан не убил Берейму, и его удивило, насколько сильно питала эту ненависть ее предубежденность против брата.
Он наблюдал, как фермеры и кожевенники, повара и уборщики, плотники и сукновалы толкались, норовя хоть мельком взглянуть на свою прекрасную монархиню и ее красавца консорта. Им нравилась мысль, что она выходит за человека, не принадлежащего к кругу Двадцати Домов - они так же радовались, когда Ашарна вышла замуж за простолюдина. Это вызывало у них ощущение, что они тоже в какой-то мере делят власть с королевой и имеют свою долю в королевстве.
Отец Поул не был настолько наивен, чтобы думать, будто Арива не понимает политической выгоды заигрывания с простонародьем - но он знал, что она также питала глубокую приязнь к своему народу и гордилась им. Их союз был счастливым браком по любви, который не только предшествовал ее союзу с Сендарусом, но и мог, в конечном счете, оказаться более важным для ее царствования.
Он прекратил бесцельно брести, на мгновение заблудившись в своих размышлениях. Могущество могло проистечь из самого маловероятного источника, но вот завладеть им и что-то от этого выгадать могли только наделенные мудростью и проницательностью. Он изучающим взглядом посмотрел на свои руки и пожалел, что на его долю не выпала более трудная юность. Было что-то неправильное в таких мягких ладонях, в таких не мозолистых пальцах рук, наделенных тем влиянием, которым, как Поул знал, он теперь обладал. Ему следовало бы вырасти в стане лесорубов или в рыбацкой деревне, или на ферме; наверное, так бы и случилось, если б неизвестные родители закутанным в пеленки младенцем не оставили его у двери часовни Подлинного Бога. Но он всю жизнь был изолирован от таких трудов, защищен от тягот и опасностей, которые выносил простой народ, дабы поддерживать это государство. Отец Поул не ощущал вины - чувство, мучившее его, было глубже. Он чувствовал, что не заслужил того, что имел.
Баловень судьбы, находящийся некогда под покровительством самого примаса, сделанный исповедником Аривы, а теперь пользующийся благосклонным вниманием канцлера и обладающий тайнами, ставящими его чуть ли не в самый центр сложной политической паутины, он чувствовал себя совершенно всего этого не заслужившим.
Олио отказался от предложенного ему слугой вина.

Предыдущая страница 15 Следующая страница


Огонь и меч 16

«Это уже второй раз за сегодняшний вечер. Должно быть, дело у меня идет на лад». Руки у него немного дрожали, и он чуть ли не все, что угодно, сделал бы за чашу вина, но вид счастья сестры облегчал ему воздержание.
«Не старайся ради себя, постарайся ради нее».
Люди что-то говорили ему, он что-то говорил им в ответ - но уже через несколько мгновений не мог вспомнить, о чем шла речь. Олио надеялся, что он не пообещал полкоролевства какому-нибудь просителю из Хьюма или Луризии. Ему чудилось, будто он плыл по тронному залу, шагая по воздуху. Он гадал, вызвано ли это головокружение отказом от спиртного или каким-то побочным эффектом Ключа Исцеления. Олио нащупал амулет. На ощупь он казался холодным. Холодным и тяжелым.
Его блуждания прервал король Марин, положив руку ему на плечи и по-медвежьи обняв.
- Если твоя сестра теперь моя невестка, значит, ты мне зять?
- К-как бы си-сильно ни привлекала меня такая мысль, - мягко ответил Олио, - по-моему, родство считается не совсем так.
- А, думаю ты прав. Жаль. Ты мог бы называть меня отцом. - Марин вдруг рассмеялся, и Олио сделал вид, будто присоединился к нему. Марин побрел дальше, ища, кому бы еще улыбнуться во весь рот.
«Интересно, он действительно набрался?» - гадал Олио. Он подозревал, что Марин никогда не бывает пьян. Принц ощутил укол зависти.
Он увидел, как Арива с Сендарусом переходят от одной группы к другой, благодаря за высказанные пожелания. Они все время прижимались друг к другу и то и дело целовались - с горящими, словно светильники, глазами.
«Теперь Арива сможет опираться на него. Мое неумение придать ей сил уже не так важно».
Эта мысль заставила его нервничать, словно он слишком легко уступил собственным демонам. Олио бездумно огляделся кругом, ища взглядом родных - и осознав, что они с Аривой единственные оставшиеся из всей семьи, почувствовал, как по желудку прокатилась рябь тошноты.
После свадьбы Марин пригласил Оркида к себе в покои. Там, отослав слуг, двое братьев и Амемун расположились в удобных глубоких креслах, с несколькими бутылками отличного сторииского вина на столике между ними. Едва усевшись, Оркид и Амемун завели разговор о возникшей теперь новой политической ситуации, обусловленной женитьбой Сендаруса на правительнице Гренды-Лир. Когда Оркид задал королю вопрос и не получил ответа, Амемун велел Марину прекратить пьяные слезы.
- Вы не потеряли Сендаруса, ваше величество. И в скором времени, если Владыка Горы благословит этот союз, вам придется беспокоиться уже о внуках.
- Я не чувствую желания заливаться пьяными слезами, старый друг, - серьезно ответил Марин. Он обвел взглядом помещение. - Но мне не нравится это местечко.
Оркид с удивлением поднял взгляд.
- Должно быть, я привык к нему, - сказал он.
- Я говорю не о дворце, брат, а о тех, кто живет в нем и вокруг него. Весь день меня не покидало ощущение, что мне сверлят спину взгляды сотен кендрийцев. У меня прямо зуд между лопаток, куда мне не дотянуться. - Он наклонился вперед, схватив Оркида за руку. - Мой сын будет здесь в безопасности?
Оркид глубоко вздохнул.
- В такой же безопасности, как и в любом другом месте, кроме самой Пиллы. Я буду защищать его, Марин, хотя, подозреваю, Арива сама позаботится о том, чтобы моя защита ему не понадобилась.
Марин откинулся на спинку кресла и мрачно кивнул.
- Женщина она красивая и сильная, - признал он. - Но мне не нравится здешняя знать, и некоторые из чиновников - вроде того мэра, как бишь его там…
- Шант Тенор.
- …Мэр Шант Тенор и ему подобные вызывают у меня желание наброситься на них со своей секирой.
- Тебе станет легче, если я скажу, что такие же чувства испытывает и Арива?
- Все это я знаю, - махнул рукой Марин. - Что бы ты ни думал, Оркид, я лично читал твои донесения.
- Я никогда в этом не сомневался.
- Это местечко какое-то перекошенное, - настойчиво повторил Марин, и тело его напряглось. - В нем есть что-то неправильное, что-то глубинное.
- Это древний рассадник интриг и заговоров, - сказал Оркид. В памяти его промелькнуло мертвое лицо Береймы, и он невольно скривился. - Здесь все и всегда не совсем то, чем кажется с виду.
- Они должны съездить в Пиллу, - решил Марин.
- Кто?
- Сендарус и его новобрачная, конечно.
- Нужно ли мне напоминать тебе, что столица королевства этот город, а не Пилла?
- Я имею в виду - погостить. И вскоре. Я хочу посмотреть, как ведет себя Арива за пределами собственной берлоги, и мне хотелось бы видеть своего сына убравшимся подальше от этого двора, хотя бы на короткое время.
- Уверен, это можно будет устроить, - сказал Оркид. - Например, следующим летом? Я могу предложить поездку в Пиллу как часть путешествия по всему королевству. Это будет полезно для поднятия боевого духа, если весной начнется война с Хаксусом.
- Пожалуй, это мысль.
- А теперь - расслабься, - велел Оркид. - Событие, которое мы столько лет планировали, наконец свершилось. Аман больше не будет считаться маленькой отсталой провинцией Гренды-Лир. В жилах следующего правителя Кендры будет течь и наша кровь.
- Всю эту работу проделал ты. И за это я так тебе благодарен, что не передать словами.
Канцлер склонил голову.
- Что дальше?
- Нужно забрать у Линана Ключ Единения - гарантирую, что его отдадут Сендарусу, - сказал Оркид.
- Лучше бы ему получить Ключ Меча, - ответил Марин.
Оркид посмотрел на него с удивлением.
- Что?
- Мы убедим Ариву вручить Сендарусу Ключ Меча. Если брак делает его приемлемым для большинства кендрийцев, то пребывание носителем этого Ключа сделает его приемлемым для всех. Даже Двадцать Домов не станут открыто выступать против него.
- И как же добиться этого?
- Поставив его командовать армией, которая должна выступить весной на север.
- Я думал, что командование поручено принцу Олио, - указал Амемун.
- Можно ли убедить его отказаться от командования?
- Убедить мы должны не его, а Ариву, - поправил брата Оркид.
- Ну, я уверен, ты сможешь с этим справиться, - заявил довольный Марин.
- Будь осторожен, брат. Она женщина самостоятельная, точно так же, как ее мать Ашарна.
- Я никогда не забываю об этом. Тем не менее я видел, как она на тебя смотрит. Итеперь, когда твой племянник сделался ее мужем, думаю, она будет еще более уступчивой.
- Возможно, ты прав. Так или иначе, время покажет.
- И уж чего-чего, - сказал Марин, - а времени у нас в избытке.
Свадебные торжества шли по всему городу. Из своего окна Арива видела костры почти на всех площадях. На мачтах всех кораблей в порту подняли фонари. Вечерний бриз доносил во дворец обрывки песен.
- Мы сделали их счастливыми, - сказала Арива.
Сендарус стоял у нее за спиной, обняв ее обеими руками за талию и положив подбородок ей на плечо.
- Рад, что немного моего счастья выплеснулось наружу. - Он поцеловал ее в шею и поднял руку, проводя пальцем по ее подбородку.
- В один год мне приходится учиться быть королевой и женой. Это больше, чем я когда-либо ожидала.
Он поцеловал ее в ушко, а затем в висок. И почувствовал, как она вдруг напряглась.
- Что-то случилось?
Она нервно хихикнула.
- Я боюсь.
- Сегодняшней ночи?
Она кивнула, чувствуя себя девчонкой.
- Глупо, не правда ли? Ведь мы же… - голос ее стих.
- Раньше мы никогда не занимались любовью как муж с женой. Это совсем иное. Теперь мы не просто любовники. - Он отступил, поверцул ее к себе, и поцеловал в губы. - Мы - одна жизнь; у нас одно будущее.
Услышав эти слова, она осознала, насколько они правдивы, и поцеловала его в ответ. И когда она почувствовала, как участилось ее дыхание, а кожа зарумянилась от прилива крови, Ключи у нее над сердцем, казалось, потеплели от собственного внутреннего жара.

ГЛАВА 12

Шел мелкий снег, но земля была еще теплой, и он сразу таял. Дорога стала длинной лентой жидкой грязи. Всадники тщательно выбирали путь, но лошади и вьючные мулы все равно оскальзывались и иногда падали. Джес Прадо тяжело вздохнул, когда пришлось прикончить еще одного одра, потому что тот сломал ногу, а его всадника - отправить в хвост колонны с тем снаряжением, какое он смог унести.
- Это уже третий сегодня, - покачал головой Фрейма.
Прадо ничего не сказал.
- Сейчас не лучшее время для путешествий. Даже ждать, когда еще больше похолодает, было бы лучше.
- У нас нет времени, - коротко ответил Прадо. - Мы должны быть на севере Хьюма еще до конца зимы.
Фрейма поковырял в зубах острием кинжала, извлекая застрявшие между ними частички обеда. Он знал, что если Прадо не снизит темп, они потеряют и других лошадей, а может, даже нескольких всадников со сломанными шеями, но также знал, что Прадо не передумает. Правда, для отряда такого размера подобные потери мало что значили. Он покачал головой, дивясь тому, сколь многого удалось добиться Прадо. Ни один отдельно взятый капитан наемников {генерал - напомнил себе Фрейма) никогда не командовал такими крупными силами. В его воинстве числилось свыше двух тысяч всадников и почти пять сотен пехоты - большей частью арранских лучников, самых лучших на Тиире. Колонна растянулась на пять лиг от передового разведчика до хвоста, и чтобы миновать какую-то отдельную точку, ей требовалось добрых три часа - и это по хорошей дороге. А по этакой грязи понадобится часов пять, а то и больше.
Нет, его беспокоило не то, что потери могут сказаться на численности, а то, как они скажутся на боевом духе. По опыту участия в Невольничьей войне Фрейма знал, что из-за упадка боевого духа битва могла оказаться проигранной, еще не начавшись.
Но Прадо был полон решимости, а действия Прадо никто не ставил под сомнения, во всяком случае не Фрейма и даже не Сэль Солвей, которая сама одно время командовала отрядом наемников.
Он бросил взгляд на Прадо, гадая, какие мысли бродили у того в голове и что же так сильно гнало его вперед. В душе его точно поселился какой-то демон. Громкий крик привлек его внимание к хвосту колонны. Мул соскальзывал с дороги, и погонщики никак не могли остановить его скольжение.
- Снимите эти клятые вьюки! - заорал Фрейма. Он выругался себе под нос и в тщетной надежде успеть добраться, пока еще не поздно, пришпорил коня, оставив Прадо наедине с его мыслями.
Но Прадо этого не заметил. Он не видел тащившихся по грязи всадников, шедших мимо - даже тех, кто приветствовал его, и не видел, как мул упал с обочины, придавив собой одного из погонщиков. Прадо думал о Рендле и гадал, чем же сейчас занимается этот ублюдок, спрятавшийся в своем хаксусском убежище. Губы его скривились в подобии улыбки при мысли о том, как удивится Рендл, когда увидит Прадо и его наемников, обрушивающихся на его собственный жалкий отряд. Именно эта мысль согревала Прадо даже самыми холодными ночами.
Прадо был бы разочарован, узнав, что за долгие месяцы с тех пор, как Джес ускользнул из его когтей, Рендл ни разу не подумал о нем. Он был чересчур занят собственными планами, и они не имели никакого отношения к мести.
- Ну, мой друг-наемник, что ты думаешь?
Рендл оторвал взгляд от расстеленной на коленях карты. Сидевший перед ним человек выглядел преждевременно состарившимся и переутомленным, но Рендл заметил и то, как он держался, и выражение безжалостности в его глазах, и не заблуждался на его счет.
- Ваше величество?
Король Салокан из королевства Хаксус сделал слегка раздраженную гримасу.
- Что ты думаешь об этом? - Он развел руки в стороны, как бы охватывая весь лежащий перед ними военный лагерь.
- Хорош, - хмыкнул Рендл. - Четыре тысячи, как вы и обещали?
- Конечно, и все конные.
- И командовать ими буду я?
- Ну… - поджал губы Салокан.
- Это было одним из условий.
- Знаю! Знаю! - огрызнулся король, раздражение его теперь сделалось вполне искренним. - Но они люди гордые, капитан Рендл. И не привыкли служить под началом… под началом…
- Солдата удачи, - закончил за него Рендл без всякого сочувствия в голосе.
- Вот ты сам и сказал, - пожал плечами Салокан. - Трудно было убедить моих офицеров…
- Кто командир бригады? - перебил Рендл.
- Что?
- Кто командует их бригадой? Полагаю, именно он сильнее всех противился отдаче своего воинства под мое начало.
- Генерал Тевор. Преданный солдат. Много-много лет службы…
- Он сражался в Невольничей войне?
- Да. - Салокан задумчиво нахмурился. - Да, по-моему, сражался.
- Тогда в то время он, вероятно, служил под началом одного из твоих командиров наемников. Может, даже под моим.
- Возможно.
- Тогда, ваше величество, предлагаю вам напомнить ему об этом. Если он однажды мог служить под моим началом, ему может выпасть честь послужить под ним вторично.
- Не знаю, согласится ли Тевор с такой логикой.
Рендл тяжело вздохнул и отбросил карту. Король чуть подпрыгнул, а его телохранитель вперил угрожающий взгляд в Рендла - но тот знал характер первого и проигнорировал последнего. Салокан был высоким, тощим, аскетического вида мясником. Он обладал хитрым умом, острым чувством самосохранения и - на взгляд наемника, дело удивительное - огромными запасами патриотизма; вот этого последнего Рендл никогда не мог понять.
Салокан так и не простил Гренде-Лир разгрома своего отца в Невольничьей войне много лет назад. Он твердо решил найти какой-то способ и отплатить соседу за это унижение. Рендл знал, что являлся одним из ключей Салокана для этой мести.
- Я не поведу на вражескую территорию войска, которое не будет полностью подчинено мне.
- Ты поступишь так, как тебе приказано, - отчеканил Салокан.
- Нет, ваше величество. Если вам нужен Линан, то захватить его могу только я.
- Я казню тебя, - обронил король, тон которого внезапно сделался мягким. - А в Океаны Травы твой отряд поведет один из твоих старших офицеров под командованием моего генерала.
- Если бы вы действительно в это верили, ваше величество, то казнили бы меня уже много месяцев назад.
Салокан попытался прикинуться обиженным, но вместо этого смог лишь сдавленно хохотнуть.
- Мы слишком хорошо понимаем друг друга. Это опасно.
- Для кого?
- Для тебя, конечно. Ведь я же король.
Салокан произнес эти слова без всякой надменности, и Рендл знал, что это правда.
- Через несколько коротких недель я уже исчезну. Тогда вам не придется беспокоиться из-за меня.
- Но ты вернешься. По крайней мере, я надеюсь на твое возвращение с принцем Линаном в качестве пленника. В конце концов, именно ради этого все и затевается.
- Нет, ваше величество, - покачал головой Рендл. - Все это затевается ради вашего вторжения в Гренду-Лир. С Линаном или без него, вы туда все равно вторгнетесь. Это королевство переживает большее замешательство и смуту, чем оно видело за четверть века. Присутствие Линана в вашей армии придает вторжению более законный вид, но это лишь политический флер. Победите или проиграете вы благодаря своей армии.
- И часть этой армии едет с тобой в Океаны Травы, что возвращает нас к нашему первоначальному пункту разногласия.
- В самом деле. Вы хотите, чтобы мое задание завершилось успехом. А я не могу допустить, чтобы во главе этого предприятия стоял какой-то гражданский сановник. Я знаю Океаны Травы, знаю четтов. А ваш генерал Тевор, как только окажется на равнинах, сразу перестанет представлять, куда надо двигаться и не узнает четта, если тот не выскочит и не откусит ему конец.
- С этим я спорить не стану.
- Но будете спорить со своим генералом?
- Полагаю, придется. - Салокан отвел взгляд. Поражение это было небольшое, и оно в основном лишь уязвляло его гордость, но он негодовал из-за него больше, чем следовало бы; король это понимал и обуздывал свой норов. Армия у него была сильна и готова к боям, но ей остро не хватало опытных командиров; он не мог обойтись без Рендла. По крайней мере, пока. Вот после того, как он разобьет Гренду-Лир и отвоюет Хьюм - и кто знает, может, даже Чандру? - можно будет и с Рендлом разделаться. Или повысить его в чине. Салокан находил, что это хороший способ привязывать к себе людей - он вполне себя оправдывал с большинством мужчин и некоторыми женщинами, покуда их не подымали слишком высоко. Нет смысла позволять им возомнить о себе невесть что; подданные не должны заноситься мыслью выше отведенного им шестка - и определенно не выше шестка самого Салокана.
Король встал, собираясь уходить. Рендл поднялся вместе с ним.
- Не хочешь пойти со мной навестить генерала?
- О, уверен, вы с этим справитесь, - натянуто улыбнулся Рендл.
- Несомненно, - кивнул Салокан. - И все же, мне думалось, ты хотел бы увидеть лицо Тевора, когда я сообщу ему новость.
Рендл покачал головой.
- Я не питаю к нему злобы.
«Пока», - подумал Салокан.
- Как скажешь. Завтра мы встретимся вновь.
Рендл хотел спросить, зачем, но подумал, что на сегодня он и так достаточно испытывал судьбу в разговоре с королем.
- С нетерпением жду этой встречи.
- Вон пограничный столб. - Прадо показал на тонкий красный шест на обочине дороги. - Мы вступаем в Хьюм. Еще три недели - и мы будем на границе, там отряд сможет отдыхать, пока не начнется оттепель.
Фрейма и Сэль кивнули, не столько приободренные тем, что добрались наконец до Хьюма, сколько угнетаемые мыслью о еще трех неделях похода в таких условиях. Последние два дня шли сильные снегопады, а температура была достаточно низкой, чтобы снег оставался на земле. При месящих его двух с лишним тысячах людей и лошадей дорога по-прежнему походила на топь, только обочины сделались потверже. И все же по ночам становилось страшно холодно, а утром отряд было трудно снова привести в движение.
«После этаких мытарств кампания покажется им легкой», - подумал Фрейма, но в данный момент его это мало утешало.
Он посмотрел на небо и поморщился при виде темнеющих туч. К ночи выпадет снег. Если он выпадет после того, как разобьют палатки, им будет в них потеплей, но ненамного. И, коль о том зашла речь, им вскорости придется разбить лагерь. Зимние дни были такими короткими, и приличная часть каждого дня уходила на приведение отряда в порядок для похода.
Он посмотрел на лежащую впереди дорогу и увидел, что еще час, и последние наемники покинут Чандру. Вот тогда Прадо, вероятно, и скомандует разбить лагерь. Внезапно его взгляд остановился на человеке, сидящем верхом на вороном жеребце у обочины дороги, не более чем в ста шагах от пограничного столба.
«Барис Малайка. Рад буду больше не видеть этого ублюдка. Слишком уж вплотную он следовал за нами для моего душевного спокойствия, он и его меч. - Фрейма улыбнулся про себя. - Его меч, Бездушный. Хотелось бы мне лишить души его самого».
Со своей стороны, Малайка был не менее счастлив видеть, как наемники покидают Чандру. Теперь он мог ехать обратно в Спарро и уведомить короля Томара, что эта зараза покинула его земли. Он был разочарован, увидев, сколько арранских лучников последовало за Прадо - но догадывался, что большинство из них отправились на поиски приключений, не помня по молодости лет, что сотворили с сельской местностью Прадо и ему подобные во время войны с работорговцами; впрочем, опять же, Арранскую долину война практически не затронула. Прадо и другие капитаны наемников поселились там после войны и принесли ей некоторое процветание. Благодаря амнистии Ашарны король Томар не мог выступить против них так, как ему хотелось.
Но может, теперь, когда снова пришла война, какая-то возможность все же представится. Малайке нравилась эта мысль. У него все еще чесались руки преподнести королю Томару голову Прадо; король насадит ее на пику и воткнет посреди навозной кучи. Или сохранит в назидание прочим наемникам.
Он дождался, пока границу не перешли последние из отряда, а затем развернул коня и начал долгий путь обратно в столицу Чандры. На это потребуется несколько дней из-за того, что эти шуты Прадо размесили грязь на дороге, и весной Томару придется заплатить за то, чтобы снова сделать ее ровной и утрамбованной. Однако дело того стоило; благодаря этому будут стерты всякие следы Прадо.
Малайка оглянулся через плечо, но ничего не смог разглядеть в нарастающем мраке. Отряд исчез, словно его и не было вовсе, и в этот миг Малайка нутром почуял, что никто из ушедших в поход с Прадо никогда больше не вернется в Чандру живым. Он подавил невольную дрожь. Времена и без того достаточно мрачные, ни к чему еще и прислушиваться к каким-то неясным предчувствиям. В любом случае, ему-то какое дело до этих бродяг? Туда им и дорога. Всем им туда и дорога.

ГЛАВА 13

Станы вокруг Верхнего Суака казались покинутыми. Вокруг нескольких костров еще теснились старики со старухами и детьми помладше, но все остальные обучались сражаться, или ковали оружие, или пасли скот. Линаи наклонился к земле и очистил ее руками от снега. Трава под снегом была ломкой и желтой, а земля затвердела от замерзшей воды. По словам Гудона, раз земля сделалась холодной, значит, зима достигла своего пика. Отныне будет становиться все теплее.
Он выпрямился и откинул за плечи свое новое пончо - длинную одежду с меховым подбоем, подаренную Кориганой. Ему становилось в нем жарко. Он уже почти не чувствовал холода, относя это на счет своей новой природы и той части крови, которая была четтской. В воздухе стоял густой запах гари и коровьего навоза - аромат, оказавшийся, против ожидания, довольно приятным. Не очень далеко от него скот сбился для согрева в кучу. Он слышал, хотя и не видел, как идет обучение: стук деревянных мечей, рысь, кентер и галоп кавалерии, рявканье выкрикиваемых приказов.
Линан узнал голос Камаля и сдержал подобно желчи поднявшиеся в нем гнев и ревность. Он ненавидел себя за подобные чувства. У него не было никаких прав на Дженрозу, он даже перестал думать о ней как о предмете воздыханий - но мысль о ней с Камалем заставляла его чувствовать себя презрительно отвергнутым. Ему думалось, что он мог бы совладать с этим чувством, если бы речь шла об Эйджере, Гудоне или Коригане… фактически о ком угодно, кто не занимал в жизни Линана такого важного места, как Камаль.
«Что она вообще нашла в этом старике? Из него же песок сыплется!»
Он обругал себя вслух. Камаль заслуживал лучшего отношения. Если вдуматься, он ВСЕГДА заслуживал лучшего отношения со стороны Линана.

Предыдущая страница 16 Следующая страница


17 Саймон Браун

Принц закрыл разум от этих мыслей и заглянул поглубже, пытаясь осмыслить все происходящее. В иные дни он желал, чтобы все просто шло своим чередом, чтобы закончилась зима, чтобы он мог выступить в поход на восток, вступить в борьбу с Аривой и - так или иначе - разрешить спор между ними. А в другие дни ему больше всего хотелось замедлить все до черепашьего шага, так, чтобы у него нашлось время полностью осмыслить происходящее, особенно сейчас, когда он принимал решения не только за себя, но и за тысячи - десятки тысяч! - других людей. Он не мог даже вообразить, каково приходилось его матери, которая правила миллионами. Было ли это чем-то таким, к чему она приучила себя?
Линан в общих чертах представлял, как будут обстоять дела к концу зимы. К тому времени у него будет армия. Но что с ней делать? Выступить на восток в Хьюм? Да, пожалуй. Необходимо завладеть ущельем Алгонка, единственным легким путем из восточных провинций Гренда-Лира в Океаны Травы. На юге расстилалась пустыня, населенная более дикими и еще более воинственными южными четтами, людьми, о которых он ничего не знал и о которых даже северные четты знали немногое. Если армия попытается идти этим маршрутом и не умрет от жажды, ее вырежут во сне. Значит, оставался только север. Равнины были отделены от Хаксуса идущим на восток отрогом горного хребта Уферо; его пронзали немногочисленные узкие и опасные ущелья, которые не могла успешно преодолеть никакая армия - по крайней мере, так уверял Гудон. Если считать это правдой, ущелье Алгонка было ключом ко всему.
А коль скоро ущелье окажется у него в руках? Что дальше? Линан с досадой покачал головой. Он не знал. Трудно принять подобное решение, не имея достаточно сведений о том, что поделывала Арива. И существовал только один верный способ получить эти сведения.
Ему потребовалось двадцать минут, чтобы дойти до тренировочной площадки Эйджера, заполненной сотней воинов, упорно упражняющихся с гладиусами. Многие из них только начинали обучаться и упрямо применяли оружие для размашистых рубящих ударов; они расплачивались за это ушибленными ребрами, когда их более опытные противники тыкали им деревянными мечами в грудь и живот. Эйджер стоял, окруженный небольшой группой четтов, в которой присутствовал и Гудон. Линан с удивлением увидел, что правые руки у многих тренирующихся четтов выкрашены в ярко-красный цвет. Эйджер держал одну из воительниц за запястья, чтобы ее движения поневоле копировали его собственные, когда он фехтовал с Гудоном.
- Видишь? - говорил ей Эйджер. - Твои движения должны быть короткими, точными. Никогда не двигайся просто ради того, чтобы что-то делать. Не теряй равновесия при атаке. Шаг ты можешь удлинить, только когда делаешь выпад! - С этими словами он внезапно сделал выпад, наклонив все тело над правым коленом и вытянув правую руку; его ученица чуть не опрокинулась, но сумела остаться на ногах, тело ее вытянулось до предела. Гудон отступил, едва успев отразить удар. Эйджер выпрямился и отпустил воительницу. - Видишь? Ты поражаешь не так далеко, как могла бы длинным мечом, но все равно сможешь достать того, кто размахивает саблей.
Прихрамывая, женщина отошла, благодарно улыбаясь. Подняв взгляд, она увидела Линана, отвесила глубокий поклон, а затем поспешила дальше по своим делам.
Линан обернулся к Эйджеру.
- И что это было?

- Урок фехтования…
- Не это. Поклон.
Эйджер переглянулся с Гудоном, который выглядел очень довольным собой.
- Ты же принц королевства, - небрежно ответил Эйджер.
- Я был им и вчера, но тогда мне никто так не кланялся.
- Но вчера никто не принадлежал к отряду Красноруких, - сказал Гудон.
- Красно… каких?
- Красноруких. Ну, вроде Красных Щитов, - объяснил Эйджер. - Только у этого отряда красные не щиты, а руки. Со щитами возникли бы трудности, поскольку четты, как правило, ими не пользуются.
- Красные Щиты? Красные Руки? О чем ты, Эйджер?
- Ваши телохранители, ваше величество, - пояснил Гудон.
- Мои телохранители? - поразился Линан. - Но мне не нужны телохранители. Мне нужна АРМИЯ.
- Ты получишь и то, и другое, - заверил его Эйджер. - Краснорукие поклялись защищать тебя, несмотря ни на что. Они готовы погибнуть ради тебя. Тебе следует гордиться.
Линан прикрыл глаза. «Я не хочу, чтобы кто-то умирал ради меня». Он вздохнул. «Тогда оставь эту армию, - сказал он себе. - Покинь четтов; вообще беги прочь с континента».
Он знал, что не сделает ни того, ни другого - и, открыв глаза, устало кивнул.
- Как давно вы это спланировали?
- Начали три ночи назад, - бодро ответил Эйджер.
- Почему?
Эйджер с Гудоном снова переглянулись.
- Три ночи назад что-то случилось, не так ли? - настаивал Линан.
- Да, ваше величество, но это не было прямо направлено против вас.
- Понятно. Оно было направлено против тебя или Гудона.
- По правде говоря, маленький господин, - сказал Гудон, - наверное, против нас обоих… или, быть может, против тебя через нас. Мы точно не знаем.
- Кто-нибудь пострадал?
- Да, - напрямик ответил Эйджер.
- И когда же мои телохранители начнут… ну… телохранительствовать?
Гудон оглянулся через плечо и кому-то кивнул. Линан услышал у себя за спиной шаги двух человек. Обернувшись, он увидел двух рослых четтов, мужчину и женщину; правые руки у обоих были ярко-красные. Они отвесили ему глубокий поклон и с бесстрастными лицами застыли в ожидании приказаний. По узорам на их пончо он видел, что мужчина принадлежал к клану Белого Волка, а женщина к клану Совы.
- Они только что начали, ваше величество.
- Кто у них капитан?
На сей раз низко поклонился Гудон.
- Если маленький господин примет меня.
Линан ощутил прилив симпатии к обоим своим друзьям - и гордости.
- Но их капитан не сможет оставаться с ними.
Гудон вопросительно посмотрел на него.
- У меня есть для тебя поручение. - Он повернулся к Эйджеру. - Обучай дальше, старый горбун. Мне нужно кое-что обсудить с моим новым капитаном королевских телохранителей.
- Красноруких, ваше величество, - поправил его Эйджер.
- В самом деле. - Линан чуть улыбнулся. - Моих Красноруких.
Эйджер закончил обучать бойцов вскоре после ухода Линана и Гудона; вечером ему предстояло тренировать другую группу воинов и было необходимо отдохнуть. Группа из четырех четтов дожидалась его возле шатра. Он узнал вышитый у них на пончо символ клана Океана. Трое мужчин среднего возраста и одна молодая женщина. Все при оружии. «Чудесно. И где же этот Гудон, когда он мне нужен?» Он огляделся по сторонам в поисках хоть какой-то поддержки, но в пределах видимости никого больше не наблюдалось. Эйджер бросил взгляд на свой деревянный меч; его собственная сабля лежала у него в шатре. С покалеченной спиной ему от них никак не убежать. Он сделал глубокий вдох и зашагал прямо к ним.
- Я устал, - грубовато бросил он. - Посторонитесь, пожалуйста.
Вперед выступила молодая женщина; по щеке у нее тянулся длинный шрам.
- Это не займет много времени, Эйджер Горбун.
Эйджер кивнул.
- В таком случае, кто первый? Или все скопом? - Он поудобнее перехватил деревянный меч. Его тяжесть несколько успокоила Эйджера. Если он шарахнет им по одной-другой голове, то, может, и переживет это столкновение.
Женщина странно посмотрела на него.
- Не понимаю…
- Вы ведь собираетесь убить меня. Так давайте не будем болтать попусту.
- Убить тебя? За что?
- За убийство вашего вождя, его жены и его сына. Смею думать, это весьма веские причины в клановой политике.
Выражение лица женщины изменилось, когда до нее дошел смысл его слов. И она внезапно рассмеялась - теплым и веселым смехом. Она была миловидной, и шрам скорее придавал ее красоте некую таинственность, а не отвлекал от нее. Эйджеру не хотелось ее убивать.
- Мы пришли присягнуть тебе на верность.
- На верность вам следует присягать Коригане.
- Ты не понимаешь. Она наша королева. А ты наш вождь.
Эйджер сморгнул.
- Я же не четт.
- Ты победил в бою нашего вождя. Его жена и сын погибли вместе с ним. Из его ближайших родственников не осталось никого. Своего брата Катан убил, когда ему было всего четырнадцать, чтобы у него наверняка не осталось в клане соперников. Теперь ты наш вождь.
- Понимаю, - проговорил он, на самом деле совершенно ничего не понимая. Четты бесстрастно взирали на него. - Существует какая-то церемония? - спросил он, и в голове его промелькнула непрошенная мысль о нанесении ритуальных шрамов или обрезании.
Женщина покачала головой.
- Ты стал нашим вождем в тот самый миг, когда убил Катана. Никто не бросил тебе вызов, оспаривая твое право.
- А что, если я не хочу быть вождем?
- Тут ты ничего не можешь поделать, - ровным тоном ответила четтка.
- Понимаю, - повторил он.
Они молча стояли перед его шатром. Эйджер перенес вес на другую ногу.
- Сейчас мне надо отдохнуть, - сказал он.
- Конечно, - согласилась четтка, и группа зашагала прочь. Эйджер внезапно сообразил, что понятия не имеет, чего от него ожидают в его новом положении.
- Погодите, - окликнул он. Четты остановились и оглянулись.
- Как тебя зовут? - спросил он у женщины.
- Мофэст, - ответила она.
- Сегодня ночью я приду повидать вас, - сказал он всем сразу.
Мофэст кивнула, и группа ушла.
Эйджер какое-то время в замешательстве постоял у шатра, затем покачал головой и вошел внутрь.
Голова Дженрозы покоилась на груди Камаля. Она слышала, как бьется его сердце, и эта близость была в каком-то смысле более интимной, чем занятие любовью. Правой рукой он закручивал ее волосы в кольца и раскручивал их, а левой водил по ее руке. Ей казалось странным, что они могли делить этот миг покоя и уединения в сердце Верхнего Суака, в шатре, окруженном тысячами других шатров.
- Думаю, сегодня обучение шло хорошо, - промолвил через некоторое время Камаль. - Никогда не видел людей, настолько привыкших к седлу, но мне думалось, что с дисциплиной будут трудности. Я ошибся.
Дженроза ничего не сказала. Ей не хотелось говорить о приготовлениях к войне.
- Ты нашла кого-нибудь, кто продолжил бы обучать тебя магии?
- Нет. Сейчас среди кланов нет Правдоречицы.
- Но у клана Белого Волка есть маги.
- Я не говорила об этом с Кориганой. - Она не сказала, что после последней их встречи ей вообще не хотелось разговаривать с Кориганой.
Они снова умолкли; потом Камаль спросил:
- Ты в последнее время говорила с Линаном?
- Нет. А ты?
- Нет. А следовало бы. Он должен знать, что мы… что ты и я…
- Любовники, - закончила она за него. Почему он заколебался? - Думаешь, это разумно?
- Что ты имеешь в виду?
- Как он это воспримет?
- Он наш принц. И имеет право знать.
- Нет у него такого права, - твердо заявила Дженроза. - Не припомню, чтобы в Кендре любовники докладывали о своих отношениях королеве. С какой стати нам делать это для Линана?
- Это не одно и то же.
- Потому что он интересовался мной?
- Нет. - Камаль сел.
Дженроза высвободилась из его объятий и глубоко вздохнула. Покой и уединение исчезли. С таким же успехом Линан мог стоять прямо перед ними.
- Потому что я обязан сделать это, - продолжал Камаль. - Я не понимал, как сильно он возмужал с тех пор, как отправился в изгнание, и из-за этого между нами возникла трещина. Я пытался скрыть от него важные сведения. Это было неправильно.
- Наша любовь друг к другу вовсе не государственное дело.
Это касается только нас.
- Он не только наш принц, - мягко проговорил Камаль и обнял ее за плечи.
- Да. Он тебе сын.
Она ожидала, что при этих словах он отпрянет от нее, но вместо этого Камаль еще теснее прижал ее к себе.
- Да. С тех самых пор, как умер его отец, он был мне сыном.
По ее спине словно провели холодным пальцем. Его слова прозвучали скорее как предостережение, а не откровение; Дженроза ощутила невольный страх и поспешила отодвинуть его подальше, в самую глубину сознания.
Закрыв глаза, она попыталась сделать вид, будто ничего не изменилось.
Коригана не могла уснуть. Будущее надвигалось, словно темная стена; она стояла на грани великой победы или страшной катастрофы - и не могла определить, чего именно. И сознание того, что это будущее она создала сама, придавало ситуации некоторую иронию, но ничего не меняло. С тех пор, как умер ее отец, она всегда боролась за укрепление своего трона, и когда несколько месяцев назад до нее дошла весточка из Суака Странников от Гудона, Коригана сразу поняла: у нее появился способ добиться этого. Спасение Гудоном жизни Пинана и то, что он привез его с собой на запад, было даром богов, и она использовала этот дар максимально действенно. Но вот цена…
Королева покачала головой. Теперь уже не было выбора. Она поставила свой народ под знамя Линана, и теперь они должны следовать туда, куда Линан поведет их. Еще большая ирония судьбы состояла в том, что она укрепила собственный трон, демонстративно подчинив его воле изгнанного принца. Коригана понимала, что если Линан проиграет, ее народ может пострадать от страшного возмездия со стороны Аривы; и все же, если Линан завоюет корону Гренды-Лир, его контроль над четтами грозит сделать ее собственную власть номинальной.
Если ей не удастся заставить события пойти по третьему пути - но вот тут-то и таилась наибольшая опасность. Это уже не было делом выбора; дело заключалось в решимости проскакать по краю пропасти, надеясь не сорваться в нее.
Она чувствовала себя намного старше своих двадцати двух лет.
Поеживающийся от холода одинокий часовой направил Эйджера к шатру Мофэст. Он окликнул ее, и входной полог быстро развязали. Он пригнулся и вошел в шатер.
- Спасибо, что согласилась увидеться со мной, - поблагодарил Эйджер. - Мне нужно с тобой поговорить о…
Когда его глаза привыкли к темноте, он сообразил, что Мофэст стоит перед ним совершенно нагая.
- …об этом… деле… с вождем…
Мофэст ничего не сказала. Она пыталась выглядеть расслабившейся, но он видел, что девушка напряжена, как натянутая тетива. Эйджер отвел взгляд.
- А тебе не холодно? - спросил он.
- Конечно, холодно, - раздраженно отозвалась она.
Эйджер потер нос.
- Тогда почему же ты не одета?
- А, - сказала она, - ты хочешь сам меня раздеть.
- Что? - не понял он и поднял на нее глаза. А затем сообразил. - Черт! - И снова быстро отвел взгляд. - Я допустил страшную ошибку. Извини…
- Разве ты меня не хочешь? - В ее устах это прозвучало как обвинение.
- Нет! - Он покачал головой.
- Я для тебя недостаточно красива? Могу привести кого-нибудь помоложе.
- Нет!
- Ты желаешь мужчину?
- Мужчину? Нет, я не желаю мужчину. И женщину не желаю. И, опережая твой вопрос, лошадь я тоже не желаю. А желаю, чтобы ты оделась.
Он подождал, услышал, что она одевается, и лишь после этого снова посмотрел на нее. Девушка натянула на себя пончо. Похоже, она пребывала почти в таком же замешательстве, как и он.
- Слушай, Мофэст, я сожалею. Я хотел повидаться с тобой сегодня ночью, чтобы порасспросить об этом назначении вождем. Мне никогда раньше не доводилось быть вождем. Вы уверены, что хотите меня?
- В вожди или…
- В вожди! - торопливо подтвердил он.
- Если ты откажешься, клан Океана должен будет подчиниться воле двух кругов. Они могут выбрать для нас вождя из другого клана или заставить нас объединиться с каким-нибудь кланом.
- И кого бы они выбрали?
- Кого-то, кто сможет убить тебя в бою один на один, поскольку ты убил Катана.
- Понятно. А если вы объединитесь с другим кланом?
- Тогда мы все потеряем себя. Молодежь, может, и сумеет приспособиться, но те из нас, кто помнит собственные традиции и обычаи, будут как дети без матери и отца.
- Но я же не знаком с вашими традициями и обычаями, - взмолился Эйджер.
- Мы тебя научим, - просто ответила она.
- Боже!
Он схватился за голову.
- Мы позорим тебя?
- Нет. Ни в коем случае. Но я ведь с принцем. Я не могу его покинуть.
- Ты его не покинешь.
- Но он отправится на восток. Ему необходимо идти на Кендру и победить - или погибнуть. И я должен быть с ним.
- Тогда мы пойдем на Кендру вместе с тобой и погибнем, если понадобится. Судьбу нашу решат боги.
Эйджер тяжело опустился на расстеленное одеяло.
Девушка села рядом. Он отодвинулся.
- Ты не находишь меня красивой, - печально заключила она. Он поймал ее взгляд и покачал головой.
- Это не так. Ты очень красива. Но я не могу взять тебя просто потому, что я вождь.
- Значит, ты согласен с тем, что ты наш вождь?
Эйджер кивнул, покорившись судьбе.

Предыдущая страница 17 Следующая страница


Огонь и меч 18

- Похоже, у меня нет выбора. Я не отдам вас двум кругам. - Он вспомнил, как близка была Коригана к тому, чтобы лишиться трона. - Сам видел, какими они могут быть непостоянными.
Она улыбнулась ему.
- Все в клане будут рады. У нас снова есть вождь, и наши обычаи не исчезнут.
Он встал.
- Сколько вас тут?
- Нас, - поправила Мофэст. - Почти четыре тысячи, и две из них - воины. У нас свыше тысячи голов скота. Мы не самый большой клан и не самый богатый, но зато один из самых старых, и нас весьма уважают в Океанах Травы.
- А кто, собственно, ты?
- Я племянница жены Катана. Именно потому меня и отправили сегодня к тебе.
- А кто остальные трое?
- В клане этих людей очень уважают за ум и смелость. Если ты желаешь увидеться с ними сейчас, я могу позвать их.
- Не нужно.
- Чего ты ждешь от нас? Что нам делать?
- Делать?
- Ты ведь наш вождь. И должен вести нас.
- Пока вы стоите в Верхнем Суаке, продолжайте делать то же, что и раньше. А потом… - Он помолчал, все еще пытаясь привыкнуть к мысли о том, что он - вождь клана четтов. - …потом увидим.
Он потянулся к пологу шатра, но ладонь Мофэст легла на его руку.
- Тебе не обязательно уходить. Теперь я вижу, что ты не намерен заставлять меня спать с тобой, и благодарна тебе. И я буду рада разделить с тобой одеяло.
Эйджер улыбнулся ей. Он видел очертания ее фигуры под пончо и почувствовал первый укол желания, чего с ним не было уже много лет. Но он не мог взять ее сейчас и вот так. Эйджер мягко убрал ее руку со своей и вышел из шатра.

ГЛАВА 14

Из всех коек были заняты только две - на одной лежала девочка лет пяти с сильным жаром, впрочем, мирно спящая, на другой - мальчик лет трех с кашлем.
- Вы уверены, что ни ему, ни ей ничто не угрожает? - спросил Олио.
- Ничего, ваше высочество, - покачал головой священник. - За последний час жар у девочки спал, а мальчик уже меньше кашляет. К концу недели оба будут здоровы.
Олио кивнул, но рука его все еще держала Ключ Исцеления, словно тот мог понадобится в любую секунду. Он казался теплым на ощупь, даже нынешней холодной ночью. «Он хочет, чтобы им пользовались, - подумал Олио. - Но я дал слово. И по крайней мере сегодня ночью нет никакого искушения воспользоваться им».
- И больше никого нет?
Священник снова покачал головой.
- Разве для зимы это не редкость?
Священник посмотрел ему в глаза.
- В общем-то нет. Самые холодные месяцы уже подходят к концу. Есть два времени года, когда бедняки болеют чаще всего - когда на улицах лед и когда по ночам так жарко, что им приходится оставляют двери и ставни открытыми, чтобы хоть как-то охладить свое жилище. Летом у нас бывает много больных трясучкой. А зимой болеют главным образом грудными заболеваниями.
- Понятно. - Олио повернулся к сопровождавшему его из дворца магу. Он не мог вспомнить, как того зовут. - Где сегодня прелат Фэнхоу?
- У него важная встреча с теургией, ваше высочество. Что-то, связанное с армией, которую мы отправляем весной на север.
Тут Олио вспомнил, как Эдейтор что-то говорил об этой встрече. Мысли его перескочили к планированию кампании; до сих пор он был лишь косвенно вовлечен в это, но отныне ему придется присутствовать на военных советах - в конце концов, ему ведь предстояло стать генералом той самой армии. Такая мысль, бывало, забавляла его, но по мере того, как близилось время выступления в поход, перспектива вести в бой более опытных людей представлялась ему все более тягостной. Он видел себя целителем, а не воином. Олио считал, что его роль в жизни - возвращать людей с порога смерти, а не вести их на нее. Но его сестра - королева, она дала ему поручение, и он не мог отказаться от него.
- У нас приготовлено перекусить с дороги, ваше высочество, - предложил священник и провел его на кухню. На грубо обтесанном деревянном столе уже стояли миски с ухой и блюда с хлебом и выпечкой; в центре высился кубок красного вина.
- Превосходно, - одобрил Олио, а затем показал на кубок. - Но это заберите. Горло мне лучше прочистит немного свежего сидра.
- Конечно. - Священник исчез вместе с кубком. Олио ожидал укола сожаления, но не почувствовал его.
«Кое-что все-таки улучшается», - сказал он себе.
Священник появился вновь с небольшим бочонком сидра, и Олио уселся за стол с ним и магом. Сперва его сотрапезники говорили слишком почтительно, но через некоторое время они почувствовали себя уютнее, и Олио, к своему удивлению, обнаружил, что это застолье ему действительно по душе.
Арива положила ладони на живот. «Да, - подумала она. - Девочка». Ее переполняло какое-то чудесное, незнакомое ощущение, и она рассмеялась от радости. Спящий рядом с ней Сендарус что-то пробормотал во сне и перевернулся, уронив руку ей на грудь. Она рассмеялась еще сильней.
Сколько времени она беременна? Одному богу известно. За последние два месяца они с Сендарусом так часто занимались любовью - и ночью, и утром, как-то раз на соломе в королевских конюшнях, а другой раз - у него в покоях, покуда его отец ожидал встречи с ним.
Значит, ребенок появится летом или осенью. Возможно, у ее дочери будет общий с ней день рождения. А у королевства будет еще одна Ашарна. И какие же у Ашарны будут братья и сестры? Например, еще одна Арива, и Берейма, и Олио. А почему бы и не Марин? Или даже Оркид? Это вызвало бы улыбку на лице канцлера и - что столь же приятно - гримасу на лицах всех аристократов из Двадцати Домов.
К концу осени Хаксус наверняка будет усмирен, а Линан - убит. Девять месяцев - и королевство снова обретет мир, которым оно наслаждалось при первой Ашарне, а также получит новую наследницу престола.
- Быть может, мы не остановимся на разгроме армий Хаксуса, - сказала Арива дочери. - Быть может, мы займем и сам Хаксус, и тогда все земли, кроме пустыни южных четтов, будут принадлежать Гренде-Лир. Я сделаю тебя правительницей Хаксуса, и это назначение сможет подготовить тебя к моему трону, когда придет мое время. - Эта идея показалась королеве весьма привлекательной; у ее матери был лишь один изъян - слишком уж крепко она держала вожжи управления в собственных руках. Берейма начал обучаться править слишком поздно и проучился слишком мало; теперь она поняла это.
Арива перестала думать, дав себе потихоньку уснуть; рука мужа по-прежнему покоилась на ее груди, и снилось ей будущее.
Деджанус сидел за плохо освещенным угловым столиком таверны «Пропавший моряк», закутав в плащ свое массивное тело. Любой, видевший, как он вошел, не мог усомниться в том, кто он такой, но новоприбывшие его не замечали. Он медленно цедил хорошее сто-рийское вино, которое теперь, будучи коннетаблем королевской гвардии, мог себе позволить, и поджидал женщину, которая, как ему сообщили, почти каждую ночь работала здесь.
Она пришла чуть ли не к полуночи, видимо, сильно торопясь, и исчезла на кухне. Через некоторое время она появилась вновь, в замызганном белом фартуке и с деревянным подносом, на котором лежала мелочь на сдачу. Деджанус наблюдал за ней, покуда она переходила от столика к столику, принимая заказы и непринужденно улыбаясь, засовывая в кармашек чаевые. Женщина была пышногрудой, миловидной и чувственной. «Оно и понятно, - подумал он про себя. - Все в его вкусе». Когда она сообразила, наконец, что за плохо освещенном угловым столиком кто-то сидит, то подошла к нему.
- Извините, благородный господин, я не разглядела вас здесь, в темноте. Вам что-нибудь принести?
- Еще вина. - Он протянул ей пустую кружку, и она удалилась. Когда она вернулась, он заплатил за вино, а затем показал ей серебряную крону. Лицо ее расплылось в широкой улыбке, и она потянулась за монетой, но Деджанус убрал руку.
- Присядь.
Улыбка женщины исчезла.
- Понимаю, - безрадостно проговорила она, но тем не менее присела.
- Мне нужна твоя помощь, - сказал он.
- Могу себе представить.
- Не такая помощь, Икана, - невесело рассмеялся Деджанус.
- Откуда ты знаешь, как меня зовут? - напряглась женщина.
- У нас однажды был общий друг.
- У меня много друзей.
- Этого звали Камаль Аларн.
Женщина охнула и двинулась было встать, но рука Деджануса стремительно метнулась вперед и схватила ее за запястье, удержав на месте.
- Кто ты? - прошипела она.
Свободной рукой Деджанус снова показал ей монету.
- Новый друг. Взамен старого.
Он отпустил ее руку, и она больше не пыталась уйти.
- Ты не ответил на вопрос.
- Я на него отвечу, Икана, но это будет последним вопросом, какой ты когда-либо задаешь мне. Перед тобой Деджанус.
Глаза ее расширились от удивления и страха. Деджанус увидел, что она борется с порывом бежать от него без оглядки, но ее взгляд был прикован к серебряной кроне.
- Тебе незачем бояться. Я не виню тебя за знакомство с Камалем. Даже я был его другом до того, как он стал изменником. - Он отдал ей монету, и она упрятала ее в блузу, между пышных грудей.
- Сведения, - продолжал он. - Мне нужно знать то же, что узнавал Камаль. Я хочу, чтобы всякий раз, когда происходит что-то, о чем, на твой взгляд, мне следует знать, ты сообщала мне об этом. Обо всем незаконном, обо всем идущем вразрез с интересами королевства. Обо всем, идущем вразрез с МОИМИ интересами. Обо всем необычном или неожиданном.
Икана кивнула. Он видел, что она все еще напугана, и это было хорошо. Весьма важно, чтобы Икана поняла - он такой; если она разозлит его, он может столь же легко наказать ее, как и вознаградить.
- Ты взяла мою монету. Теперь ты работаешь на меня. Я буду время от времени наведываться сюда, и ты будешь рассказывать мне обо всем, что увидишь и услышишь, и что мне тоже следовало бы видеть и слышать. Будешь работать хорошо - будут тебе новые кроны. Подведешь меня - убью.
Она снова кивнула и встала, собираясь уйти.
- Я не закончил, - негромко произнес он, и она упала обратно на место. - Мы можем начать прямо сейчас. Мне нужно знать, кому еще платил Камаль за сведения.
Через минуту она убралась, а Деджанус откинулся на спинку стула, расслабившийся и довольный ходом дела. Через несколько дней он полностью восстановит прежнюю сеть Камаля из нищих, пьяниц и шлюх, ту самую сеть, благодаря которой тот все время был в курсе происходящего в старом квартале города; это сыграло немалую роль в успешной деятельности Камаля на посту коннетабля. Эта была сеть, соперничавшая с сетью самого Оркида; она и позволит Деджанусу следить за деятельностью самого Оркида в Кендре - именно ради этого он главным образом и выискивал Икану и ей подобных. Деджанус допил вино и ушел, довольный собой и могуществом одной серебряной монеты.
Оркид и Марин стояли на небольшой террасе перед гостевыми покоями Марина. Сверкающий город уступил место темным, спокойным водам залива Пустельги. Они смотрели на запад, на свою родину, и Марин глубоко вздохнул.
- Ты скучаешь по горам, - определил Оркид.
- И по своему двору. Знаю, он жалкий по сравнению с двором Аривы, но там я чувствую себя уютней, чем здесь. В Кендре слишком многие борются за власть; дома я знаю, что удар в спину мне не грозит.
- Особенно теперь, когда ты так тесно связал нашу землю с королевством.
- Да, сделано было неплохо, - без малейшего высокомерия молвил король. Он потрепал брата по плечу. - Сделано нами. Но теперь мы должны извлечь из этого выгоду.
- Так скоро? Разве нам не следует подождать, пока все утрясется, прежде чем снова взяться за дело? Ведь Двадцати Домам - не говоря уже о правителях других провинций Гренда-Лира - понадобится некоторое время для восстановления своей уязвленной гордости.
- Да, знаю, план был именно таков, но обстоятельства предоставили нам возможность сослужить еще большую службу Гренде-Лир, укрепив тем самым свои позиции.
- Какие обстоятельства?
- Задуманное Салоканом нападение и бегство принца Линана в Океаны Травы - или к Салокану, если верить слухам.
- Какая нам с того польза?
- Ты слишком долго жил в Кендре, и твой мозг привык следовать самым извилистым путем. Давай сперва разберемся с проблемой Линана. Подумай, Оркид. Если он в Океанах Травы, под защитой четтов - что может выбить четтов из колеи больше, чем все прочее?
- Восстановление рабства.
- А кроме этого? Не думаю, что Арива позволит такое, да и нашему народу рабство всегда было отвратительно. Мы ведь сродни четтам, помнишь?
- Тогда я в растерянности…
- Я дал тебе подсказку. - Марин таинственно улыбнулся.
Канцлер нахмурился, но покачал головой, смирившись с неудачей.
- Аман был создан южными четтами, селившимися в долинах вокруг гор к востоку от пустыни. У нас до сих пор есть некоторые связи с ними. Мы можем с помощью крупных взяток и своего влияния подтолкнуть их к выступлению против северных четтов. Это по меньшей мере отвлечет их, облегчив задачу Джесу Прадо.
Оркид кивнул.
- Это может помочь. Такой ход ослабит любую поддержку, какую мог приобрести Линан. А что насчет Салокана?
- Помнишь, мы обсуждали, как бы поставить Сендаруса во главе армии Аривы? Я могу подсластить эту пилюлю. Для этого я отправлю для пополнения армии тысячу нашей лучшей легкой пехоты, и это в дополнение к тем войскам, которые она в любом случае призовет из Амана. Она будет рада получить профессиональных солдат.
- Это должно сработать, - задумчиво произнес Оркид. - Думаю, мне не составит труда убедить Олио, что так будет лучше для всех. А если он устранится, станет легче склонить к такому решению и Ариву. А коль скоро она согласится, за ней последует и Совет.
- И если Сендарус получит командование армией, - медленно проговорил Марин, - Арива даст ему Ключ Меча.
- Владыка Горы! Ты не мелочишься, верно?
Марин пожал плечами.
- Нам выпал случай существенно упрочить свое влияние в Кендре. Если все пройдет отлично, в Амане будут видеть спасителя королевства. А после этого возможно все.
Оркид молчал, ошеломленный мечтой брата.
- Скоро мне придется уехать, - продолжил в конце концов после паузы Марин. - Думаю, дня через два. Мне потребуется дней пять, чтобы добраться до Пиллы, и как только я доберусь - сразу отправлю пехоту. Можно отправить их вверх по Гелту до Чандры - это избавит Ариву от необходимости оплачивать доставку. А еще я свяжусь с теми племенами южных четтов, с которыми мы торгуем. Остальное будет зависеть от тебя.
- Я сделаю все от меня зависящее. - Оркид покачал головой. - Я-то надеялся, что когда Сендарус женится на Ариве, закончатся времена столь масштабных и рискованных планов.
- Мы рождены для подобных замыслов, - сказал Марин. - Думаю, мы оба никогда не сможем остановиться - ни я, ни ты.

ГЛАВА 15

Два человека вывели своих лошадей из ущелья и остановились. Перед ними раскинулись Океаны Травы, и они с большим чувством облегчения поняли, что выполнили свою задачу. Младший хотел ехать дальше.
- Рендл будет вдвойне доволен, если мы найдем поблизости реку или суак. При переходе через горы отряд израсходует почти всю воду.
- Если поблизости есть река или суак, то есть и четты, - хмуро ответил старший товарищ, смахивая снег с подбитой мехом кожаной куртки и шлема. - Мы свое дело сделали. Давай-ка очистим подковы лошадей и поедем обратно. Мы и так-то доберемся до лагеря не раньше, чем еще через неделю.
- Да ведь зима, сержант, - насмешливо бросил младший. - Все четты сейчас в Верхнем Суаке.
Сержант поднял одну из ног своей лошади и принялся ножом выковыривать камешки из стершейся подковы.
- Поступай как знаешь, но я тут болтаться не собираюсь. Тебе придется нагонять меня.
Младший вполголоса выругал сержанта. Несмотря на показную легкомысленность и браваду, ему не улыбалось одному заезжать в Океаны Травы - но и показаться трусом или дураком не хотелось.
- Я недалеко, - пообещал он и пришпорил коня.
Сержант ничего не сказал, но покачал головой. Когда он закончил заниматься лошадью, то нашел незаснеженный камень, уселся на него и принялся жевать длинную полосу вяленого мяса. Четыре последних ночи ему снилось горячее тушеное мясо и свежее пиво. Ло-шадь его щипала поблизости желтую траву. Он посмотрел на небо. Бледному солнцу еще час оставалось ползти до зенита. До полудня он подождет, а потом…
Воздух разорвал страшный пронзительный вой, и сердце замерло у сержанта в груди. Он влез на камень и, стоя на нем, встревожен-но обшарил взглядом расстилавшуюся перед ним траву, но ничего не увидел. А затем услышал еще один звук - долгий победный вой степного волка. Миг спустя в поле зрения появился галопом мчащийся конь его спутника; пустые стремена шлепали жеребца по бокам.
- Ну, все, - прошипел сержант и вскочил на собственную лошадь. Он хлестнул ее поводьями и пришпорил, направив обратно по ущелью, наплевав на опасность непрочно держащихся камней и крутого склона. Лошадь бежала неохотно - пока мимо не промчался конь без седока, - зато уж потом не нуждалась в понуканиях всадника.
Перепуганный наемник почти не мог дышать. Дикого вида четт уперся коленом ему в грудь и приставил к его горлу короткий нож. Четт, казалось, к чему-то прислушивался, а через некоторое время усмехнулся и встал.
- Не уби-би-бивай меня! - взмолился наемник.
Четт с пренебрежением взглянул на него.
- Не буду. Во всяком случае, пока. - А затем снова усмехнулся. - Пока не буду. - Он откинул голову и снова издал протяжный вой.
Наемник обмочился, но был слишком напуган, чтобы устыдиться.
В четырехстах лигах от ущелья Гудон трудился на причалах Даависа. По опыту работы лоцманом на реке Барда он знал, насколько деловитой бывает зимой столица Хьюма, но раньше не замечал ничего похожего на нынешнюю активность. Корабли из Спарро постоянно подвозили огромные корзины с зерном, бочки с вином и ящики сушеного мяса. Кроме того, наблюдалось больше обычного солдат, и все они выглядели мрачными. От других рабочих он узнавал слухи о грядущей войне с Хаксусом, слухи, которые не менялись по существу, из какого бы источника ни исходили; а вот о том, что именно предпринимает в сложившейся ситуации королева Арива, слухи ходили разные. Зачастую они звучали весьма дико - и почти наверняка были ненадежны.
К причалу подвалила еще одна баржа, и Гудон вместе с кучкой других рабочих поспешил помочь разгружать ее, пока бригадир не сделал ему выволочку. А затем он вздрогнул, узнав нетерпеливо стоящую на носу фигуру, и быстро пригнул голову. Спрятавшись за одним особенно рослым портовым грузчиком с веревкой на плечах, Гудон помог ему поднять над головой кипу фуража для лошадей и сунуть ее в веревочную петлю. Затем он проскользнул, прячась за ящиками с зерном и капустой, на корму баржи. На мгновение подняв взгляд, он увидел, как Джес Прадо быстро отдал бригадиру распоряжения и исчез в портовой толпе.
Гудон испустил глубокий вздох облегчения; шок, испытанный им при виде Джеса Прадо, постепенно растаял.
- Эй, ты! Чалат! Шагай вон туда! Я тебе плачу не за то, чтоб ты пялился на свои ноги!
Гудон быстро поклонился бригадиру и присоединился к цепочке рабочих, дожидающихся на корме разгрузки товаров. Через несколько минут баржа опустела, отчалила, и ее место тут же заняла другая. Она была заполнена усталыми, измотанными наемниками, вместе с ними плыло шесть лошадей, выглядевших так же плохо, как и их хозяева. Через планшир этой баржи перекинули более широкие сходни, и наемники начали выходить на берег, ведя лошадей.
С этой части причала Гудон видел происходящее намного ниже по течению реки, и видел он там только нескончаемую цепь барж, набитых солдатами и лошадьми.
- Что происходит? - спросил он стоящего рядом рабочего.
Тот пожал плечами.
- Новые подкрепления для предстоящей войны. Королева Чариона сильно рассердится. Ей нужны регулярные войска, а не эта наемная шваль. - Рабочий сплюнул. - По крайней мере, это означает, что выгружать нам придется меньше.
Выгружать, может, пришлось и меньше, но количество барж более чем сглаживало разницу. Гудон не мог припомнить, чтобы ему когда-либо в жизни приходилось так тяжело трудиться. Бедра и плечи гудели от предельного напряжения, а ладони начали покрываться волдырями.
К вечеру баржи прекратили подплывать, но активность в порту вместо того, чтобы ослабнуть, возросла. Пустые баржи связали друг с другом по две, начиная от конца причала, пока они не соединились с паромным причалом на другой стороне реки. На баржах настелили огромные толстые доски и закрепили их толстыми, как канаты, веревками. Когда этот понтонный мост закончили, он был двадцать шагов в ширину и двести в длину; течение тащило его, заставляя выгибаться посередине, словно лук. Гудон и рабочие сначала помогали сооружать мост, а затем принялись привязывать веревки к железным петлям каменных якорей и сбрасывать их - по два с каждой баржи. Как только работа была завершена, рабочих поспешно выдворили, и у паромного причала противоположного берега появилась колонна солдат, ведущих в поводу лошадей.
Хотя примерно в полночь рабочих отпустили по домам, некоторые, в том числе и Гудон, остались посмотреть, как эта процессия переправится через Барду и войдет в город. Каждый десяток солдат Гудон отмечал зарубкой на ящике. Он добрался до сотни, а колонне все не было конца. Ему никогда раньше не доводилось видеть столько наемников, подчиненных одному командиру.
«Куда они направляются? - не переставал гадать он. - На войну? Или же Прадо снова отправился ловить Линана?»
Гудон увидел у соединения моста с причалом бригадира и подошел к нему.
- Сколько мы еще будем держать понтонный мост? - спросил он. - Пока он тут, у нас не будет новых барж.
- Не знаю, - неопределенно хмыкнул бригадир. - И мне все равно. А покуда нам платят за простой, тебе тоже должно быть все равно.
- Думаю, они идут на войну.
- Надо полагать, хотя зачем нам нужна какая-то кавалерия на границе - мне никак не понять. Нам нужна пехота, пехота для усиления гарнизона Даависа. А кавалерия при осаде на хрен не нужна.
- Да, - сочувственно согласился Гудон. - Но слухи-то о войне ходят уже неделями, так как же вышло, что Кендра не присылает пехоту?
- Неделями? - бригадир посмотрел на Гудона с легким отвращением. - Уж не знаю, с кем ты болтал, но я впервые об этом услышал меньше пяти дней назад.
Гудон поспешил убраться. На лбу у него выступил холодный пот. Прадо не мог организовать такой большой отряд меньше чем за месяц. Наемники явились сюда не воевать.
Он быстро зашагал к тесной каморке, которую снимал на захудалом приречном постоялом дворе. Зайдя туда через черный ход, он быстро собрал свои немногочисленные пожитки, в том числе и припрятанный под отодранной половицей меч. Оттуда он направился к конюшне, разбудил раздраженного владельца и, уплатив за содержание двух своих лошадей, быстрой рысью поскакал из Даависа на север. К рассвету он оставил город и реку далеко позади. Он пересаживался с лошади на лошадь и сохранял хороший темп, но испытывал невольное желание иметь на ногах крылья. Даже при самой лучшей скорости он доберется до Верхнего Суака не раньше начала весны, а к тому времени может оказаться уже слишком поздно.
Прадо обыкновенно выходил из себя, когда ему приходилось ждать у моря погоды, но ради данного случая он приложил особые усилия; зайдя так далеко в осуществлении своего плана, он не собирался позволять чему бы то ни было останавливать его продвижение к цели. Служащие при дворе королевы Чарионы чиновники сновали мимо Джеса по своим делам, почти не обращая на него внимания. Сперва он докучал каждому из них, пытаясь выяснить, когда же королева соизволит принять его, но те беспомощно пожимали плечами и старательно обходили его стороной, поэтому он в конце концов махнул рукой.
От придворного пристава он услышал новость о мобилизации Ари-вой войск для войны с Хаксусом и испугался, как бы она не прислала его отряду приказ укрепить собой оборону Даависа. Данная новость определенно заставляла забыть о намерении попросить у Чарионы один-два эскадрона ее регулярной конницы, чтобы помочь в выполнении его задачи.
«Не имеет значения, - сказал он себе. - Я справлюсь и с теми двадцатью пятью сотнями, которые у меня есть, лишь бы никто не ставил мне палки в колеса».
Примерно к середине утра к нему присоединились Фрейма и Сэль.
- Ты слышал? - взволнованно начал было Фрейма.
- О войне? - Прадо сплюнул. - Конечно, слышал.
- А другой слух? - спросила Сэль.
- Какой другой слух? - сузил глаза Прадо.
- Что армии Хаксуса ведет Линан.
Прадо не мог скрыть удивления. Если это правда, то Арива почти наверняка прикажет Чарионе мобилизовать его отряд, присоединив к своему. Он принялся бешено соображать, расхаживая взад-вперед по изукрашенному мозаикой атриуму и нервно поглядывая на бронзовые двери, ведшие в тронный зал королевы. Теперь он уже не был уверен в том, что ему хочется аудиенции у нее.
Если слух верен, значит, Рендл вернулся в Океаны Травы и захватил Линана в плен. Но каким образом? Прадо был с Рендлом, когда провалилась первая попытка захватить принца в плен - сорванная, надо полагать, четами. Если дело обстояло именно так, то четты наверняка позаботились о дальнейшей безопасности Линана, а это, в свою очередь, означало, что для поимки Линана Рендлу пришлось бы углубиться далеко в степь поздней осенью - или того хуже, зимой.

Предыдущая страница 18 Следующая страница


19 Саймон Браун

Он покачал головой. Нет, это невозможно. Должно быть, это всего лишь слух.
- Линан по-прежнему у четтов, - произнес он вслух, ни к кому конкретно не обращаясь.
- Откуда у тебя такая уверенность? - спросила Сэль.
Он строго посмотрел на нее.
- Я просто знаю.
За последние два месяца Сэль усвоила, что означало такое выражение, и не стала спорить.
Бронзовые двери открылись, и к Прадо шмыгнул усталый на вид чиновник.
- Сейчас королева примет вас. - Чиновник неодобрительно взглянул на одежду наемника. - И будьте кратки.
Он провел троицу в тронный зал. После тронного зала Аривы в Кендре он казался не слишком просторным, но был богато изукрашен. Повсюду виднелись придворные, солдаты и секретари, то и дело тявкающие друг на друга, тычущие пальцами в документы на переносных столах; все они выглядели напряженными. Сама Чариона сидела на троне, окруженная обеспокоенной толпой свитских, и выглядела среди них подобной оазису спокойствия.
Это была невысокая женщина, изящная, словно резная фигурка. Ее округлое бледное лицо обрамляли свободно спадающие на плечи черные волосы. Карие глаза равнодушно разглядывали наемников, пока те приближались к ней.
- Ваше величество… - начал, низко кланяясь, Прадо.
- Я получила от королевы Аривы послание, касающееся вашего задания, - перебила Чариона. Голос ее казался неестественно низким для такой маленькой женщины. - Это досадно.
- Сожалею, государыня, что мы явились в такой неудоб…
- В посланиях подчеркивалось, что я не должна препятствовать вам, - продолжала она. - Под этим, как я понимаю, она подразумевает, что нельзя на время присоединить ваш отряд к моим силам.
- Отряд состоит главным образом из кавалерии, ваше величество. При осаде от нее мало толку.
- Осаде? А кто говорил что-то об осаде? - Голос ее сделался твердым как сталь.
- О ней все говорят, государыня, - поторопился уверить королеву Прадо. - И припасы, которые мы видели…
- Фарбен? - обратилась она к кому-то.
Проводивший наемников в тронный зал чиновник спешно покинул их и опустился на колени перед Чарионой.
- Ваше величество?
- По-моему, я приказала, чтобы припасы отправляли на склады, как только их доставят. Я не хочу, чтобы шпионы Салокана знали о наших планах.
Фарбен, оправдываясь, пожал плечами.
- Мы отправляем их на склады как можно скорей, но прошлой ночью эта работа была прервана из-за… - Он взглянул на Прадо, - …прибытия генерала и его отряда.
Чариона кисло посмотрела на Прадо.
- Еще одна причина не радоваться вам.
- Да мы понятия не имели, ваше величество, - взмолился Прадо. - Если б мы были в…
- То все равно вошли бы в город со всей помпой. Я знаю таких, как вы, генерал. И знаю Ариву.
Прадо не знал, что сказать на это, да и все равно она перебила бы, и поэтому он снова поклонился. Фрейма и Сэль благоразумно держались позади, старательно разглядывая носки своих сапог.
- Так зачем вы здесь? - потребовала ответа королева.
- Забрать припасы, - сказал Прадо.
- Невозможно, - отрезала она. - Как видите, нам самим нужны все припасы. Салокан выступит, как только начнется оттепель. - Она снова посмотрела на Фарбена. - Когда, по словам наших магов, это произойдет?
- Через четыре или может, пять недель, ваше величество, - ответил он.
- Так что, сами видите, генерал, о припасах не может быть и речи.
Прадо провел языком по губам.
- Ваше величество, я понимаю ваше затруднительное положение, но моя задача крайне важна.
- И в чем же именно состоит ваша задача? - наклонилась вперед Чариона.
Прадо моргнул. Этого он не ожидал.
- Ваше величество?
- Да ради бога, генерал, не прикидывайтесь дурачком. Вопрос был достаточно прост.
- Я полагал, королева Арива уведомит вас об этом.
Чариона снова выпрямилась на троне, и ее бледное лицо залилось краской гнева.
- Очевидно, какой-то недосмотр с ее стороны. В нынешние времена мы все крайне заняты, и нечто столь очевидное могли и проглядеть. Итак, какая у вас задача?
- Я далек от того, чтобы утаивать от вашего величества какие-то сведения, но королева велела мне не обсуждать цель моего похода. - Он надеялся, что лжет убедительно. Если Арива ничего не сообщила Чарионе, значит, у нее были на то свои причины. Или, скорее, на то были свои причины у Оркида. Не опасался ли канцлер, что Чариона станет мешать? Или возьмет выполнение задачи на себя? Да, вот в чем все дело. В своей борьбе с Чандрой она готова что угодно сделать, лишь бы снискать расположение Аривы.
- Понимаю, - ледяным тоном промолвила Чариона. - Тогда вам лучше приступить к выполнению своей задачи.
- Мне нужны припасы, государыня.
- Я уже сказала, что ничего не могу вам выделить.
- Но мое задание…
- Если б я знала, в чем заключается ваше задание, генерал, то, возможно, и нашла бы какой-то способ дать то, что требуется вашему отряду.
- Но можно послать в Кендру почтового голубя и прояснить положение, - нашелся Прадо и в третий раз склонил голову, но на сей раз с целью скрыть, как нервно сглотнул. И задержал дыхание, ожидая вспышки возмущения.
Наступила страшная тишина. Она распространялась от трона по всему залу, словно рябь в пруду. Прадо осмелился поднять взгляд. Лицо Чарионы сделалось почти таким же бледным, как у Аривы.
«Но она не из Розетемов, - напомнил он себе. - Она разгневана, потому что проиграла». И удержался от порыва облегченно вздохнуть.
- Фарбен. - Чариона произнесла это имя голосом, подобным льду, - Проводи этого человека на главные склады. Выдать ему те припасы, в каких он нуждается. Он должен расписаться за них.
Фарбен поклонился и попятился, потянув за собой за рукав и Прадо. Когда Прадо отступил, Чариона заявила:
- Я больше никогда не желаю вас видеть, генерал. А если все же увижу, то распоряжусь отрубить вам голову и отправить ее Ариве вместо голубя.
Прадо повернулся к ней спиной и вышел из тронного зала следом за Фарбеном.
Рендл терпеливо выслушал сержанта; этот боец служил с ним почти двадцать лет и он знал его как человека, храброго настолько, насколько это вообще нужно любому наемнику. А также как человека ответственного, что Рендл встречал реже, чем смелость. Когда сержант закончил, Рендл одобрительно потрепал его по плечу.
- Ты правильно поступил. Если б тот молодой дурак сделал, как ты советовал, он был бы все еще жив.
Сержант беспомощно кивнул.
- Да, капитан, знаю.
- И самое главное, вы обнаружили, что путь этот проходим.
- Он крутой и холодный, капитан. Быстро не пройти. Даже если мы двинемся сейчас же, то весь отряд к весне не провести.
- Ладно. Иди отдохни.
Сержант вышел, по-прежнему с опущенной головой.
Рендл зашел в палатку и сверился с картой, с которой работал вот уже несколько недель. На ней было отмечено несколько горных троп, ведущих в Океаны Травы - его всадники разведали их еще летом. Синими чернилами он старательно провел от своего лагеря к Океанам Травы линию, проходящую через ущелье, которым следовали сержант и его покойный товарищ. К этому времени у него было уже три линии, ведущие через горы - главным образом старые тропы, образовавшиеся естественным образом. Все прочие линии были отмечены красным цветом - сплошь тупики или места, непроходимые зимой для конницы. И самое важное: три проходимые тропы находились не более чем в сорока лигах друг от друга, в двух днях удобной езды по Океанам Травы. Он мог перебросить в Океаны Травы все войско и ударить по четтам, когда они, усталые и голодные, вернутся на летние пастбища. Он не ожидал, что ему посчастливится обнаружить Линана в первом же атакованном клане, но хоть один из четтов да будет располагать сведениями о том, какой именно клан защищал принца. Если повезет, он сможет напасть на тот клан, захватить в плен принца и отступить обратно в Хаксус прежде, чем четты сумеют организовать сколь-ни-будь действенное сопротивление. План это выглядел весьма рискованным, но риск был частью жизни любого наемника: выберешь не ту сторону в войне - и даже если спасешь свою жизнь, то не получишь с войны никакой выгоды. Если б не прибыль, полученная им от торговли рабами, последняя война оставила бы его на мели и без отряда. За спиной у него кто-то вежливо кашлянул.
- Что такое? - проворчал он. - Разве не видно, что я занят?
- В нынешние времена все заняты, - ответил негромкий голос.
Рендл внутренне застонал.
- Король Салокан. - Он повернулся к гостю. - Какая приятная неожиданность.
- Ты хотел сказать иное. - Салокан натянуто улыбнулся и подошел к карте. - Вижу, у тебя есть третий путь через горы.
- Да. Я могу перебросить войска через горы за две недели.
- Ты разделишь свои силы.
- Ненадолго. - Он показал на средний маршрут. - Мы снова соединимся вот здесь. И через два дня после того, как доберемся, до Океанов Травы, у нас будут самые крупные военные силы в степи.
- Пока четты не организуют сопротивление. Как, по-твоему, сколько у тебя будет времени?
- Недель пять, а может, и больше. В любом случае я намерен вернуться в пределах месяца. А как обстоит дело с вашим собственным крайним сроком?
- Все идет по плану. Мы пересечем границу через две недели.
- Вы намерены вторгнуться в Хьюм еще до оттепели?
Салокан кивнул.
- Ты будешь переправляться через горы; нас по сравнению с этим ждет легкая прогулка. Кроме того, Арива к этому времени уже должна знать, что мы у нее на границе. Если ей удалось сформировать армию, она выступит в поход весной. Это даст нам всего несколько недель. Выступив пораньше, я смогу смести ее пограничные дозоры и быть у Даависа прежде, чем ее армия сделает свой первый шаг. А как только я возьму Даавис, ей придется отступить для защиты Спарро и своей линии снабжения.
- А к тому времени в ваших руках уже будет Линан, и вы сможете поработать над Чандрой, убеждая ее перейти на вашу сторону. Король Томар всегда питал слабость к Генералу и его щенку.
Салокан внимательно изучил взглядом Рендла.
- Если твой план сработает.
- И если сработает ваш план, - уточнил Рендл. Будь он проклят, если собирается брать на себя ответственность за успех всего вторжения.
- Мы в руках друг у друга, - непринужденно заметил король. - Мы оба сыграем свою роль.
- И мы одержим победу.
- Победу одержу я, - поправил его Салокан. - А ты мне поможешь.
Рендл чуть поклонился.
- Ваше величество.
- В самом деле. - Салокан тяжело вздохнул. - Сегодня я отправляюсь на границу. Жалко. Наши короткие беседы доставляли мне большое удовольствие. Когда выходишь?
- Теперь, когда у меня есть нужные горные перевалы, через две недели.
- Кстати, ты обсудил свои планы с генералом Тевором?
- Да.
- Надеюсь он не доставил тебе никаких хлопот? Я хорошенько поговорил с ним насчет этого вопроса о командовании.
- Никаких хлопот. Он был смирен, как хромая лошадь. Как вы убедили его?
- Уведомил его, что собираюсь завести для защиты своей особы новых элитных телохранителей, и если он причинит тебе какие-то хлопоты, то окажется их командиром.
- А почему это должно было отпугнуть его?
- Эти телохранители будут сплошь евнухами.

ГЛАВА 16

Эйджер проснулся с восходом солнца, проспав всего несколько часов. Быстро одевшись, он, прихрамывая, вышел из шатра, почесывая одной рукой живот, а другой голову. И почти сразу осознал, что на него глядит около сотни зрителей-четтов, причем все они смотрят с куда большим уважением, чем он заслуживал в данный момент. Он прекратил почесываться и опустил руки.
- Привет, - поздоровался он, немного оробев. Его дыхание застывало в воздухе облачками пара.
Из толпы вышла Мофэст и встала рядом с ним.
- Я собрала глав семейств клана Океана как можно быстрей. Они должны присягнуть тебе в верности…
- Все? - перебил пораженный Эйджер. - Нынче утром?
- …Или должны будут покинуть клан.
- О… - Эйджер быстро огляделся, выясняя, не глядит ли на них еще кто-нибудь. Несколько проходящих мимо четтов остановились посмотреть. - Ладно.
Все закончилось замечательно быстро. Главы семейств один за другим подходили к Эйджеру и клали его руку на свои склоненные головы, а затем отходили, уступая место следующему. Хотя прежде, чем все это закончилось, Эйджер не успел даже по-настоящему замерзнуть, церемония длилась достаточно долго, чтобы вокруг них собралась толпа.
- У тебя есть для меня еще какие-нибудь сюрпризы? - спросил Эйджер у Мофэст.
- Я собиралась предложить тебе сходить к Коригане и сообщить ей, что ты теперь вождь клана Океана.
- А нельзя ли подождать с этим до окончания завтрака?
- Незачем, - ответила Мофэст. - Она и клан Белого Волка сами видели всю церемонию.
- И это была к тому же отличная церемония, - сказала Коригана, подходя и останавливаясь перед Эйджером вместе с шедшим чуть позади нее Линаном. Принц широко улыбался ему, во взгляде его читались гордость и веселье.
Мофэст толкнула Эйджера локтем в бок.
- Что? - спросил тот. - Мне все это в новинку, поэтому просто скажи, что надо делать.
- Так же, как главы семейств твоего клана обязались служить тебе, так и ты теперь должен обязаться служить мне, - ответила за Мофэст Коригана.
Эйджер покраснел и взглянул на Линана.
- О! А как насчет моей присяги на верность принцу?
- Поскольку я считаю принца своим государем, он по-прежнему будет твоим сюзереном.
Эйджер, похоже, чувствовал себя как-то неуютно.
- Что такое? - спросила Коригана.
- А что если… я хочу сказать, что если дойдет до… - У него не нашлось больше подходящих слов. Он чувствовал себя так, словно угодил в засаду.
- Думаю, я понимаю, - доброжелательно проговорила Коригана. - Что, если наши с Линаном пути разойдутся?
- Именно, - кивнул Эйджер. Коригана улыбнулась.
- Тебе будет легче, если я сейчас, не сходя с этого места, при членах твоего клана пообещаю, что никогда не попрошу тебя делать что-либо, направленное против его величества?
Эйджер вздохнул и снова кивнул.
- Тогда я объявляю, что Эйджера Пармера, солдата Гренды-Лир и вождя клана Океана никогда не призовут выступить с оружием против Линана, который является вернувшимся Белым Волком. - Коригана вытянула перед собой руку, давая Эйджеру взять ее.
Тот благодарно улыбнулся, взял королеву за руку и возложил ее ладонь себе на голову.
- Отлично сделано, - подойдя, одобрительно произнес Линан. - Для одинокого пропащего горбуна, которого я встретил в таверне в Кендре, ты далеко пошел.
Эйджер выпрямился, насколько мог.
- Как и все мы, - искренне сказал он, начиная думать, что, возможно, наследование клана покойного Катана было одной из наиболее счастливых случайностей, выпавших на его долю. Линан промычал в ответ что-то неопределенное и взглянул на свои бледные руки.
- Кто-то, наверное, больше других, - быстро добавил Эйджер, пытаясь сказать принцу, что он все понимает.
Они на мгновение встретились друг с другом взглядами, и Эйджер снова разглядел в глубине души Линана боль и неуверенность.
- Всадники, - указала Мофэст. - Они скачут к нам.
- Это Терин и еще кто-то. - Коригана узнала одного из всадников, и Эйджер заметил, как они с Линаном напряглись. Он попытался припомнить, кто такой Терин, а потом воспоминание всплыло само - это его собрат-вождь, тот, который поддерживал королеву.
«Собрат-вождь, - подумал Эйджер. - Мне нравится, как это звучит».
Всадники натянули поводья, затормозив прямо перед Линаном и Кориганой; из-под копыт их лошадей взметнулись комья снега. Линан взял лошадь Терина за узду.
- Какие новости? - настойчиво спросил он.
Эйджер увидел, что Терин был очень молод, даже моложе Линана. В ответ он кивнул на своего товарища.
- Лучше, если об этом расскажет Игелко.
Все взгляды переключились на второго всадника, который явно крайне вымотался; кобыла его еще чуть-чуть - и могла оказаться загнанной.
Игелко попытался заговорить, но мог лишь хватать воздух раскрытым ртом.
- Переведи дух, - распорядился Линан. - Кто-нибудь, возьмите его лошадь и позаботьтесь о ней.
Кто-то из клана Эйджера бросился вперед и помог Игелко сойти с седла, а затем увел его кобылу.
- Ваше величество, - доложил Игелко, тяжело дыша. - Мы поймали одного.
Линан и Коригана быстро переглянулись.
- Что именно поймали? - спросил Эйджер. Игелко взглянул на него.
- Наемника. У северного отрога гор Уферо.
- У северного отрога? - переспросила удивленная Мофэст. - Как они угодили так далеко в Океаны Травы?
- Прошли через горы, - ответил Игелко.
- С севера? - Мофэст побледнела. - Ты уверен?
Эйджер положил руку ей на плечо.
- Спрашивать не тебе, - тихо сказал он.

Предыдущая страница 19 Следующая страница


Огонь и меч 20

- Ва-ваше величество, - запинаясь, произнесла Мофэст. - Извините, но эта новость…
- Знаю, мрачная, - согласился Линан. И, подойдя к Игелко, помог ему выпрямиться. - Как ты себя чувствуешь?
- Спасибо, мой государь, лучше.
- Где ваш пленник?
- В дне пути позади меня. Его везет мой брат.
- Много успел сказать пленный?
- Только то, что он служит у капитана Рендла.
- У Рендла! - выпалила Коригана и свирепо посмотрела на Линана. - Теперь у нас есть доказательство. Оно убедит даже Эйнона.
- Терин, вышли отряд сопровождать брата этого воина - и особенно пленника. Я не хочу, чтобы по пути с ними что-то приключилось.
- Уже отправил, - доложил Терин, гордый тем, что подумал об этом.
- Отлично, - похвалил его Линан, а затем хлопнул Игелко по плечу. - И вы с братом тоже отлично поработали. Я куплю пять голов скота для каждого из вас.
Игелко низко поклонился.
- Спасибо, ваше величество.
- Убедись, что этот воин как следует отдохнет, - велел Линан Терину. - Как только прибудет пленный, я хочу допросить его.
Терин кивнул и ушел, ведя свою лошадь шагом и о чем-то серьезно говоря с Игелко. Молодой вождь улыбался во весь рот.
- Терин добавит по быку к каждым пяти головам скота, - предсказала Коригана. - Он понимает, какой почет завоевали Игелко и его брат для клана Южного Ветра.
- Ты не могла бы оказать мне услугу? - попросил ее Линан.
- Конечно.
- Не одолжишь ли десять голов скота?
Почти каждый день Дженроза торчала у горнов, наблюдая и слушая, как четтские маги плели свои чары, заставляя огонь пылать жарче. Она пыталась читать по губам, но для сформированного теургией ума все, что ей удалось расшифровать, не имело ни малейшего смысла. Ее это сильно угнетало, и она все отчетливей понимала, что ей придется пойти к Коригане и попросить приставить к ней одного из магов клана Белого Волка для дальнейшего обучения. Необходимость обратиться с какой бы то ни было просьбой к Коригане выводила ее из себя, но перспектива оказаться единственной из спутников Линана, у кого нет ни цели, ни своего места в период их пребывания в изгнании, представлялась и вовсе немыслимой.
Ее кто-то окликнул, и она узнала Подытоживающую, магичку клана Океана.
- Я вижу тебя здесь каждый день.
- Я хочу научиться, - просто ответила Дженроза.
- Ты не станешь просить о помощи королеву.
- Придется просить, - вздохнула Дженроза, - но делать это мне не хочется.
Подытоживающая изучила ее внимательным взглядом.
- Не стану спрашивать почему, меня это не касается. Ты знаешь о переменах в положении моего клана?
- Мне известно, что ваш вождь теперь Эйджер.
- Если б он попросил меня, я сочла бы себя обязанной заняться твоим обучением.
- Я думала, что…
- Эйджер может спросить у Кориганы разрешения позволить мне обучать тебя. Не думаю, что она станет возражать.
- Я сейчас же попрошу Эйджера, - взволнованно сказала Дженроза.
- Можешь не торопиться. Я некоторое время не смогу заняться тобой, пока столько тружусь у горнов. Но позже, когда мы покинем Верхний Суак, у нас будет время.
- Спасибо. - Дженроза не могла придумать, как еще выразить благодарность.
- Это будет интересным упражнением, Дженроза Алукар.
Дженроза моргнула.
- Откуда ты знаешь, как меня зовут?
- Все четты знают о спутниках принца Линана. Вы стали для нас героями.
- Не пойму, с чего бы, - напрямик сказала Дженроза. - Ну, Камаль и Эйджер - это понятно, но я-то совсем не воин.
- Ты спасла жизнь Белому Волку.
- В этом не было никакой магии, - мрачно отозвалась она.
- Но потребовало большой смелости. И если ты истинно желаешь познать путь нашей магии, тебе понадобится большая смелость.
У него никто не спрашивал, как его зовут. Он бы назвал свое имя столь же охотно, как сообщил им все прочее. Сидящий перед ним, проверяя пальцем лезвие своего меча, сумасшедший на вид четт не сводил с него глаз.
- Я не хочу умирать, - в десятый раз повторил он.
- Но тебе все равно предстоит умереть, - заметила ходившая вокруг него высокая четтка. - Вопрос лишь в том, насколько скоро.
Наемник давно уже выплакал все слезы и мог лишь прерывисто вдохнуть.
- Сколько бойцов возьмет Рендл регулярных войск Хаксуса?
- Точно не знаю. Мне говорили - бригаду.
- Ты должен был видеть их.
- Всех не видел. Мы отправились на разведку ущелья до того, как прибыли все.
- Две тысячи? Три?
- Не знаю.
- Сколько было, когда вы отправились на разведку?
- Много. Может, тысячи две.
- А может, и больше?
- Может быть.
Наступило молчание, затем сидевший четт с нетерпением поднял взгляд на женщину. Та покачала головой, и на лице четта отразилось разочарование.
- Значит, у самого Рендла сейчас тысяча всадников?
- Я ведь уже говорил.
- И по меньшей мере еще две тысячи регулярных войск.
- Думаю, да. Может, и больше.
- И когда они двинутся в Океаны Травы?
- Я уже говорил. Не знаю. Мне о таких вещах не докладывают.
- Но до тебя, должно быть, доходили слухи.
Наемник закрыл глаза. Все это он уже выдал им, и если только ему удастся сохранить хоть некоторые из своих тайн, четты, возможно, еще поплатятся за то, что собираются сделать с ним.
- Нет.
- Ладно, - сказала четтка. Наемник сперва облегченно обмяк, но затем сообразил, что она говорит это челу с мечом, который надвигался на него. Как раз в этот миг полог шатра откинулся, и вошел еще один четт.
По крайней мере, подумал наемник, одет он как четт. Но ростом он был ниже любого когда-либо виденного им четта. Низко надвинутая на лоб шляпа не позволяла наемнику разглядеть, каков этот низкорослый с виду.
- Ты узнала, что нам нужно? - спросил новоприбывший.
- Все, кроме сроков, - ответила Коригана.
- Оставьте меня с ним наедине.
Двое других четтов вышли. Наемник слегка выпрямился сидя на кошме, напряженно пробуя на прочность свои путы. Невысокий четт просто смотрел на него.
- Я рассказал той женщине все, что знаю.
Четт по-прежнему не говорил ни слова.
Наемник провел языком по истертым губам, но во рту у него не осталось достаточно слюны, чтобы от этого был какой-то прок.
- Просто убейте меня. Кончайте с этим.
Невысокий снял шляпу, и наемник впервые разглядел его лицо. И уперся пятками в землю, пытаясь отодвинуться как можно дальше.
Четт сгорбился, его правая рука метнулась вперед, схватив наемника за щеки. Тот завопил, но ничего не мог противопоставить силе захвата и вынужден был снова посмотреть в это белое, как кость, лицо со шрамом.
- Кто ты?
- Разве ты меня не знаешь?
- Ты делаешь мне больно.
- Я намерен убить тебя, - отозвался бледнолицый. Наемник закрыл глаза, ожидая самого худшего. - Если ты мне не скажешь того, что я хочу узнать. Давай начнем с твоего имени.
- Арейн, - назвался наемник. И снова открыл глаза, впервые с тех пор, как его захватили в плен, почувствовав тонкую нить надежды.
- Мне нужно знать, Арейн, когда Рендл переправляется через горы.
- Я не знаю.
- Ты знаешь, кто я?
Арейн попытался покачать головой.
- Нет, - с жалким видом признался он.
- Я - Белый Волк.
- О боже, о боже…
- И я намерен съесть тебя заживо.
- …о боже, о боже…
- Скажи мне то, что я желаю узнать, и обещаю - будешь жить.
- С какой стати мне доверять тебе?
- Белый Волк никогда не лжет.
- Не знаю я никакого белого волка!..
- Ты меня знаешь, Арейн. Знаешь принца Линана Розетема. - Бледнолицый вынул из-под пончо амулет.
- Ключ Единения! - Арейн в удивлении поднял взгляд. - Нет, ты не можешь быть принцем…
- Я изменился, - невесело усмехнулся бледнолицый. - Но я принц Линан. Я сказал тебе, что Белый Волк никогда не лжет. Мне это ни к чему. А теперь скажи мне, когда Рендл переправляется через горы.
- До… - Арейн остановился. Нет. Ему ВСЕ РАВНО предстояло умереть. Он был уверен, что эта безумная тварь собиралась убить его. Схватившие его за щеки пальцы сжались еще плотнее, и он вскрикнул от боли. - До окончания зимы! - выпалил он, и боль тут же исчезла.
Бледнолицый выпрямился.
- Еще до конца зимы. Ты уверен?
- Рендлу нужен принц Линан для помощи Салокану при вторжении в Гренду-Лир. - Арейн посмотрел на низкорослого и снова увидел Ключ Единения. - Ему нужны ВЫ.
Принц круто повернулся и распахнул полог шатра.
- Мы узнали, что нам требовалось, - сказал он кому-то, и высокая женщина вернулась в шатер, на этот раз сопровождаемая мужчиной настолько же огромного роста, насколько принц был маленького.
- Хорошо, - прогромыхал великан. - Теперь мы можем его и убить.
- Нет, - запретил Линан.
Камаль, похоже, был готов заспорить, но вспомнил, что говорят они при пленнике, и взглянул на Коригану, которая казалась столь же озадаченной, как и он.
- Ваше высочество, мы не могли бы с минутку поговорить снаружи?
Как только они вышли из шатра, Камаль спросил у Линана, желает ли он задать пленнику еще какие-то вопросы.
- У меня больше нет вопросов, - признал Линан.
- Мы не можем просто отпустить его… - начал было Камаль.
- Я и не говорил, что мы его отпустим. По крайней мере, пока.
- Мы не можем таскать его с собой, - сказала Коригана. - У клана нет никого для пригляда за пленником.
- После нашего отъезда он останется здесь, в Верхнем Суаке. Караульного к нему приставлять не понадобится, потому что бежать ему отсюда некуда. Когда придет время освободить его, мы отправим Херите сообщение.
- Что-то я не понимаю твоих рассуждений, Линан. - Камаль почесал в затылке. - Почему бы попросту не убить его?
- Во-первых, потому, что я обещал пощадить его жизнь, если он скажет правду. Во-вторых, потому что я хочу, чтобы наши враги знали - если они сдадутся, их не зарежут на месте.
- Красные Щиты никогда не брали пленных, - грубовато заявил Камаль.
- Как и четты, - добавила Коригана.
Линан счел не лишенным иронии то обстоятельство, что они оказались наконец на одной стороне - но против него.
- Я буду воевать с собственным народом, - сказал он им. - Тут я ничего не могу поделать. Рано или поздно я выступлю против армий Гренды-Лир. И ты будешь со мной, Камаль. Мы оба почти наверняка столкнемся с людьми, которых некогда знали.
- На войне такое случается. - Камаль не стал спорить.
- Мы не будем убивать тех, кто нам сдается. Я не допущу, чтобы мои солдаты резали мой родной народ.
- Он же наемник. - Камаль через плечо ткнул пальцем в сторону шатра. - Их ты тоже будешь щадить? А как насчет Рендла? Ты оставишь его в живых, если он сдастся? А Джеса Прадо?
- Четтам будет трудно брать наемников в плен во время боя, - сказала Коригана. - Слишком уж их ненавидят за все, что они сделали нам во время Невольничьей войны.
Линану, похоже, сделалось неуютно.
- Наемников я в амнистию не включаю. Но этот будет жить, потому что я дал ему слово.
- Да будет так, - кивнула Коригана.
Линан посмотрел на Камаля и сверлил его взглядом, пока великан не кивнул с заметной неохотой.
- Я поступлю, как ты прикажешь, - пообещал он, а затем снова поднял голову, глаза его загорелись. - Теперь, когда мы знаем, в чем состоит план Рендла и Салокана, что мы предпримем?
- Когда кланы покинут Верхний Суак? - спросил Линан у Ко-риганы.
- В скором времени. Я бы сказала, где-то в пределах десяти дней.
- Если мы будем столько ждать, - прикинул Камаль, - то не доберемся вовремя к горам Уферо.
- Вовремя для чего? - непринужденно спросил Линан.
- Чтобы прижать к ним Рендла, конечно, - провозгласил Камаль с таким видом, словно это было очевидным.
Линан ничего не сказал. Камаль покачал головой.
- Ты ведь не собираешься этого делать, не так ли?
- Пока еще не знаю, - сказал Линан. - Мне требуется узнать побольше.
- Божья погибель, Линан, мы неплохо представляем, сколько народу приедет с Рендлом, когда и где они пересекут горы. Что еще тебе нужно знать?
- Имеющихся сведений все еще недостаточно. Прежде чем задействовать наши силы, мне необходимо узнать, что именно происходит на востоке.
- Им наверняка придется бросить все силы на борьбу с Салоканом, - сказала Коригана. - Судя по узнанному от нашего гостя, Хьюму очень трудно будет пережить нападение Хаксуса.
- Мы не получили ни одной весточки от Гудона. И пока она не придет, я не стану связывать себя выбором какой-либо стратегии.
- Ты что, будешь оставаться здесь, словно какой-то парализованный жук? - потребовал ответа Камаль.
- Нет. Мы выйдем вместе с кланом Белого Волка и двинемся на восток, не торопясь.
- Весенняя трава не сможет долго прокормить всю нашу армию, ваше величество, - сказала Коригана.
- Я и не намерен надолго задерживать армию в Океанах Травы.
- Но СЕЙЧАС эта армия здесь, - повысив голос, напомнил ему Камаль. - У тебя в руках орудие, способное уничтожить Рендла и его воинство, как только он вступит в Океаны Травы.
- Его воинство будет уничтожено, - пообещал Линан. - Но не тогда. - Он повернулся лицом к Коригане. - Попроси Терина как можно скорее выехать со своим кланом на летние пастбища. Я хочу, чтобы он выставил дозоры у тех ущелий, которыми воспользуется Рендл для проведения своей армии через горы. Терин не должен пытаться нападать на них или досаждать им. Как только отряд наемников оставит горы позади, Терин должен уничтожить любую оставленную у ущелий охрану и надежно перекрыть их, чтобы Рендл не мог отступить тем же путем.
- Я немедля повидаю Терина, - пообещала Коригана и покинула их.
Линан кивнул охраннику.

Предыдущая страница 20 Следующая страница


21 Саймон Браун

- Приведи пленного. - Охранник кивнул и исчез в шатре, а миг спустя появился вновь вместе с Арейном. Наемник весь трясся, явно думая, что его сейчас прирежут.
- Ты останешься здесь, пока я не пришлю приказ освободить тебя, - уведомил его Линан. Наемник облегченно обмяк. - Но если попытаешься сбежать, четты тут же убьют тебя. И если ты соврал мне насчет Рендла и его передвижений, я вернусь сюда и съем твое сердце.
Арейн онемело кивнул.
- Отпусти его, - приказал Линан, и охранник разжал захват на руках пленника. Арейн неуверенно постоял на месте.
- Если ты отправишься к сердцу суака, то найдешь там старейшину по имени Херита. Скажи ей, кто ты такой, и передай мои слова. Она даст тебе занятие, а также крышу над головой. Охранник покажет тебе дорогу.
Охранник двинулся прочь, и Арейн последовал за ним.
Камаль покачал головой.
- По-моему, это глупо, - тихо сказал он.
- Что именно? Отпускать пленного или не нападать на Рендла сразу, как тот появится в степи?
- И то, и другое.
- Полагаю, мой отец не сделал бы ни того, ни другого.
- Да.
- Тогда у меня уже на очко больше, чем у моих врагов! - бросил Линан, и ушел, оставив Камаля глядеть ему вслед.

ГЛАВА 17

Оркид нашел Олио во дворе дворца, где тот смотрел, как упражняются королевские гвардейцы. Канцлер видел, как принц упражнялся, когда подрос; хоть он и неплохо научился обращаться с мечом, но не обладал ни сложением, ни склонностью быть воином. Весь вопрос в том, считал ли так и сам Олио?
- Если бы ваша армия была так же хорошо экипирована и обучена, как эти превосходные бойцы, - вздохнул Оркид.
Олио повернулся и натянуто улыбнулся Оркиду.
- Я не услышал, как вы подошли, канцлер. П-простите, что не об-братил на вас внимания.
- Я не в обиде, - отмахнулся Оркид. - Вы еще не видели собственных солдат?
- Двадцать Домов почти закончили н-набор. Я ожидаю, что они будут го-готовы через несколько дней. А первые подразделения из других провинций прибывают нынче к вечеру; из Стории, по-моему.
- Я думал, что и сама Кендра обеспечит вас несколькими отрядами мечников и копьеносцев.
- Тремя. Они уже в к-казармах около порта и отплывут, как только адмирал Сечмар поймет, что худшие зимние шторма миновали.
- А вы? Когда вы отправитесь?
- С основным войском. По меньшей мере через двадцать дней. Сначала отсюда до Спарро.
- А потом к Даавису и к славе, - добавил Оркид.
Олио вперил взгляд в пол, явно не уверенный в себе.
- В самом деле, - пробормотал он.
Оркид встал рядом с ним.
- Вы возьмете с собой консорта?
- Сендаруса? - Олио в удивлении поднял взгляд. - Ясное дело, не возьму. Он же новобрачный. Сомневаюсь, что он горит желанием расстаться с Аривой. Да и в любом с-случае сестра этого не до-допу-стит.
- Сендарус может пожелать отправиться в поход, - как бы размышляя вслух, произнес Оркид. - В конце концов, он ведь аманский воин. Ему будет тяжело смотреть, как другие отправляются воевать в то время, как он остается… - Он дал голосу утихнуть.
- Ублажать королеву, канцлер? - спросил Олио, голос которого выдавал его гнев. - Уж по крайней мере вам-то не следовало так плохо ду-думать о собственном племяннике.
- Я никогда бы не усомнился в мотивах Сендаруса. Он славный юноша и человек чести. И пожелал бы отправиться в поход ради блага королевы, а не своего личного.
«Если бы генералом вместо меня был Сендарус, - с тоской подумал Олио. - Тогда он мог бы отправиться в поход, а я - остаться здесь, где от меня будет меньше всего вреда».
- Так или иначе, поскольку генерал вы, он не сможет отправиться в поход, - небрежно добавил Оркид.
- Что вы имеете в виду?
- Ну, это сделало бы его вашим подчиненным.
- Только в армии. И кроме того, ду-думаю, гордыня не относится к числу по-пороков Сендаруса. На самом-то деле я не уверен, что у него вообще есть пороки.
- Я и не имел в виду, что сложности могут возникнуть из-за его тщеславия. Дело лишь в том, что он обладает, после королевы, самой большой властью в королевстве. И если данная власть будет подчинена вашей, это создаст политические и юридические трудности.
Олио счел этот момент весьма тонким, слишком тонким для того, чтобы серьезно его обдумывать, но благодаря этому перед ним смутно замаячила иная идея. Гвардейцы закончили упражняться и строем шагали обратно в казармы. А он пошел во дворец, сделав Оркиду знак сопровождать его.
- По-вашему, Сендарус озабочен тем, что не отправляется с армией на север?
- Несомненно. Но он понимает стоящие за этим причины. И не сердится на вас, если вы этим обеспокоены.
- Нет, не этим, - покачал головой Олио. Он задумчиво нахмурился, а затем спросил: - Как по вашему, если б он бы-был консортом на том заседании Совета, на котором меня утвердили генералом, Совет доверил бы этот пост ему?
Оркид притворился, будто обдумывает этот вопрос.
- Не уверен. Наверное… - Он сделал вид, что поразмыслил еще. - Возможно, - задумчиво произнес он наконец. - Теперь, когда вы сказали об этом, мне думается, что такое возможно. Для Сендаруса это было бы еще одним способом доказать свою преданность Гренде-Лир, и гарантировало бы безопасность обоих уцелевших Розетемов. - Канцлер пожал плечами. - Но дело обстоит иначе.
- Нет, - сказал Олио больше себе, чем Оркиду.
- Я вам нужен для чего-то определенного, ваше высочество? - спросил Оркид.
Олио остановился и рассеянно посмотрел на канцлера.
- Нет. Спасибо, но не нужны. - Он повернулся и продолжил путь, задумчиво опустив голову.
Оркид смотрел ему вслед с улыбкой на строгом лице. «Дело прошло куда легче, чем я смел рассчитывать».
Примас Гирос Нортем сидел за письменным столом, положив крепко сцепленные руки на колени. Он услышал, как в дверь постучали, и быстро сглотнул.
Вошел отец Поул и закрыл за собой дверь.
- Один брат сказал, что вы хотели меня видеть, ваша милость.
Нортем кивнул и жестом предложил священнику присесть. Отец Поул занял кресло и посмотрел на примаса ровным взглядом, спокойно и заинтересованно.
- Мы должны кое-что обсудить, - начал Нортем. - Нечто, важное для вас и для Церкви Подлинного Бога.
Нортем увидел, как Поул слегка напрягся. Значит, священник догадывался, к чему он клонит.
- Мы с вами дружим очень давно, - продолжал он. - И некогда были весьма близки.
На этот раз Поул избегал встречаться с Нортемом взглядом и кивнул несколько сдержанно; лицо его чуть покраснело.
- Вы не согласны? - смущенно спросил Нортем.
- Конечно согласен, ваша милость, - покачал головой Поул. - Но та близость…
- Знаю, прекратилась.
- И по вашей инициативе, а не по моей, - поспешно добавил Поул, глядя на примаса почти умоляющим взглядом.
- Это я тоже знаю. - Нортем тяжело вздохнул. - Желал бы я, чтоб это можно было сделать по-другому.
- Что именно вы желали бы иметь возможность сделать по-другому?
- Не знаю, как вам это объяснить. Вероятно, нам следовало поговорить об этом много месяцев назад. Вы заслуживаете правды.
Лицо Поула внезапно сделалось спокойным, словно чутье подсказало ему, что будет дальше.
- Речь идет о вашем преемнике, не так ли?
Нортем кивнул.
- Вы не знаете истинного имени Божьего. И не можете быть его защитником.
Поул тоже кивнул, повторяя движение примаса и словно говоря: «Понимаю. Конечно». Но взгляд его сделался горящим и жестким.
- Это неправильно, - напряженно произнес он.
- НАПРОТИВ, правильно, - подчеркнул Нортем. - Но не легко. Для вас. И для меня.
Теперь Поул уже не кивал, а качал головой.
- Нет, ваша милость. Это неправильно. Как такое может быть правильным? Вы десятки лет готовили меня к этому посту.
- Я никогда этого не говорил, - стал оправдываться Нортем.
- Ваши намерения не вызывали сомнений, - сказал Поул. - Вы натаскивали меня не просто для того, чтобы я был вашим секретарем.
- Вы были хорошим послушником, отец. И привлекли внимание всех своих начальников. Но вышли за рамки усвоенного вами, сочтя, будто знаете, о чем я думаю.
Поул уперся взглядом в глаза Нортема.
- Взгляните на меня, ваша милость, и скажите, что не намеревались подготовить меня быть примасом вместо вас, когда вы отойдете в царство господне.
И конечно, Нортем не мог посмотреть ему в глаза. Он отвел взгляд, но в какой-то мере спас свою гордость, не пытаясь больше лгать на сей счет.
- Это была королева, - торопливо сказал он, а затем со стыдом закрыл глаза. Поула нисколько не касалось, с чего было принято такое решение, а ему не следовало упоминать о ее роли в этом деле.
- Арива? - недоверчиво переспросил Поул. Нет, не его Арива, несомненно…
- Ашарна, - сказал Нортем. - Она заявила мне, что вы не можете быть примасом. Она этого не потерпит.
- Ашарна? - Поул с недоумением посмотрел на примаса. - Почему? И почему вы подчиняетесь ей теперь, когда она умерла? Что говорит об этом ее дочь?
- Ее дочь об этом не узнает. Я пообещал Ашарне выдвинуть своим преемником кого-нибудь другого вместо вас. Она умерла прежде, чем я успел это сделать.
- Кого… Кого вы избрали преемником?
- Я еще не решил. Не принял окончательного решения.
- Приняли, ваша милость, иначе не рассказали бы мне об этом. - И внезапно, словно кто-то зажег свет в темной комнате, Поул понял. - Это ведь Роун, не так ли? Именно поэтому вы и позволили ему заменить меня в качестве исповедника королевы?
Нортем ничего не сказал.
- Но почему? - настаивал Поул. - Почему Ашарна воспрепятствовала вам выдвинуть в преемники меня?
- Она так толком и не объяснила, - ответил Нортем, и Поул увидел, что примас говорит правду. - Вы ей чем-то не нравились. Она не доверяла вам. И так и не сказала, почему.
Поул обмяк в кресле, и Нортему было крайне неприятно это видеть.
- Вас весьма почитают в Церкви, - утешил он священника. - И вы являетесь членом Королевского Совета. Я позабочусь о том, чтобы вы не утратили этого места. Церкви нужны такие усердные, преданные своему делу и умные люди, как вы, дабы помогать направлять ее путь в мире сем. Надеюсь, вы мне поверите, когда я скажу, что желал бы видеть своим преемником именно вас. Я горячо желал этого. Мне хочется, чтобы вы продолжали служить моим секретарем, и… и я хотел бы возобновить нашу дружбу.
Поул ничего не ответил; он даже не взглянул на примаса.
- Если, конечно, вы думаете, что это возможно, - печально добавил Нортем.
Арива выкроила время для Олио после своей ежедневной встречи с Харнаном Бересардом. Олио особо попросил о разговоре с ней наедине - единственный в королевстве, кроме ее мужа, кто имел право просить об этом, - и она согласилась. Он нервно расхаживал взад-вперед по ее покоям, ломая руки.
- Что-то случилось, - догадалась Арива.
- Да? - Олио посмотрел на нее.
Она пожала плечами.
- А почему еще ты расхаживаешь, словно медведь с колючкой в заднице?
- Нет, - он покачал головой. - Ничего не случилось. - Он остановился. - На самом деле это неправда. Кое-что случилось. Я должен быть генералом армии, которую по весне ты отправляешь на север.
- И что в этом такого? - недоуменно моргнула Арива. - Ты же Розетем. Я в поход идти не могу. Кто-то же должен возглавить эту армию.
- Я не с-самый лучший выбор.
- Ты боишься?
- Конечно, боюсь, - сказал он, даже не обидевшись на подобный вопрос. - Но быть твоим генералом я не хочу не поэтому.
- Не понимаю.
- Я не с-самый подходящий для этого, Арива. Я не солдат. В лу-учшем случае умею владеть ме-мечом. Во мне нет ни капельки гнева. Тебе не нужно, чтобы атаку на Салокана возглавлял кто-то вроде меня.
- Тогда кто же мне нужен?
Олио посмотрел прямо на нее.
- Тебе нужен кто-то вроде Сендаруса.
- Нет, - коротко отрубила она.
- Н-но, Арива, взгляни на разницу между нами…
- Нет.
Олио вздохнул и снова принялся расхаживать.
- Именно поэтому ты и просил меня о встрече? - спросила она.
- Да. Не думаю, что по-поручить мне вести армию было удачной мыслью. По моему, это принесет де-делу больше вреда, чем пользы.
- Совет думает иначе.
- Совет не понимает, - возразил Олио. - М-многие ли из нынешних членов Совета входили в Совет нашей матери во время Невольничьей войны?
- Хм-м! Никто.
- Именно. Бо-большинство из них понимает в войне и стратегии меньше моего портного. Кто, собственно, предложил назначить меня генералом?
Ариве пришлось подумать над этим, прежде чем она вспомнила.
- Отец Поул, - сказала она наконец.
- Твой исповедник? - Арива кивнула. - Ты приняла решение, основываясь на совете своего исповедника?
- Совет его показался здравым всем, кто там был.
- Советники не хотели подвергать тебя опасности.
- И, значит, оставался только ты, - подытожила она.
- Уже не то-только я. Теперь есть еще и Сендарус.
Арива открыла было рот, собираясь снова сказать «нет», но закрыла его прежде, чем успела произнести это. Она вдруг поняла, что Олио прав. Для того, чтобы возглавить армию, больше всего подходил Сендарус, а не ее брат.
- Сендарус не поймет… - начала было она.
- Да конечно, поймет, - перебил ее Олио. - Он ухватится за возможность показать всем свою преданность королевству. И, что еще ва-важнее, ухватится за возможность п-проявить до-доблесть у тебя на службе.
- А ты нет?
- Я готов погибнуть ради тебя, если понадобится, - фыркнул Олио. - Согласен, не столь охотно, как твой возлюбленный, н-но скорей погиб бы, чем допустил, чтобы тебе причинили вред.
Арива улыбнулась словам брата; она знала, что они искренни. Если она снимет с его плеч бремя генеральского звания и передаст его Сендарусу, некоторые решат, будто это сделано из-за того, что Олио трус, но они-то оба знают, как все на самом деле.
- У твоего предложения есть свои достоинства, - признала она.
Олио перестал расхаживать и остановился перед ней.
- Значит, ты это сделаешь?
- Этого я не говорила. Но я над ним подумаю.
Олио облегченно опустил плечи.
- Так будет лу-лучше всего.
- Это большой риск. А что, если армия проиграет войну? В этом ведь обвинят моего мужа.
- Под командованием Сендаруса армия ее не проиграет. Вот под мо-моим - может, и тогда народ обвинит в по-поражении тебя.
Отец Поул гадал, какое же у бога имя. Он гадал, сколько в нем букв, односложное ли оно или многосложное, и на одном ли слоге ставится ударение. А больше всего ему хотелось бы знать, не записал ли его где-нибудь примас Нортем, не записал ли он са-мое священное слово на случай, если забудет его. Или на случай, если скоропостижно скончается.
Поул никак не мог уснуть, зная о том, что вот-вот произойдет. Его опасение все росло и росло, пока не сделалось почти нестерпимым. И когда наконец события пошли косяком, начались они с торопливых шагов служителя Нортема, послушника, подающего кое-какие надежды, но малоинициативного. Хотя Поул и знал, куда в первую очередь отправится этот служитель, когда его дверь загремела от стука, он вздрогнул от удивления. Поул открыл дверь, одетый лишь в ночную рубашку, и притворяясь, будто со сна протирает глаза.
- Который час, брат Антикус?
- Ранний, отец. - Послушник глядел на Поула ошалелыми глазами.
- Брат, что случилось?
- Примас Нортем.
- С его милостью что-то случилось? - нахмурился Поул. Антикус схватил было Поула за руку, но тот убрал ее.
- Пожалуйста, брат, скажите же, что случилось.
- Вы должны пойти взглянуть, отец. Вы должны пойти взглянуть. - На этот раз Поул позволил Антикусу взять его руку и дал увлечь себя босиком по холодному каменному полу коридора к покоям Нортема.

Предыдущая страница 21 Следующая страница


Огонь и меч 22

Нортем лежал в постели, уставясь в потолок широко раскрытыми и слегка выпученными глазами, словно перед ним вдруг предстало видение бога. Поул подошел к телу и дотронулся пальцем чуть ниже шеи. Пульса не было. Тело уже порядком остыло, но еще не сделалось совершенно холодным.
- Брат Антикус, я хочу, чтобы вы привели отца Роуна. Никому больше не говорите о том, что увидели, но сейчас же приведите отца Роуна.
Брат Антикус бросился выполнять, дыхание его уже прерывалось рыданиями. Дожидаясь его возвращения, Поул придал примасу достойный вид - одернул ночную рубашку, закрыл глаза, сложил руки крестом на груди. Он не знал, сколько у него времени, и поэтому поискал в комнате лишь поверхностно. Услышав приближающиеся шаги двух человек, он выпрямился и склонил голову в молитве.
- О боже, нет, - раздался у него за спиной голос отца Роуна.
- Заходите, - пригласил Поул, взмахом руки предлагая священнику и Антикусу войти в комнату. - Закройте за собой дверь, - приказал он. Антикус так и сделал.
Отец Роун тоже проверил пульс. Не почувствовав его, он в ужасе повернулся к Поулу.
- Вы… вы…
- Я что, отец? - спросил, задержав дыхание, Поул.
- Вы знаете, кого… - Роун съежился под нахмуренным взглядом Поула. - … Я хочу сказать, вы знаете, КАКОЕ это слово?
- Слово?
- Примас Нортем передал вам…
- А, имя Божье, - закончил за него Поул и снова задышал.
- Да, да! - со сжавшимся от напряжения лицом подтвердил Роун.
- Конечно, передал, - не моргнув, соврал Поул. - Думаете, Нортем забыл бы про такое?
Роун облегченно вздохнул. Лицо его, казалось, расправилось до своего нормального состояния.
- Вы должны разбудить братию, - велел Антикусу Поул. - Не сообщайте им новость. Велите всем собраться в королевской часовне.
Антикус поспешил выполнять распоряжение.
- Вы сами сообщите им новость? - спросил Роун.
- Нет, отец, ее сообщите вы.
- Я? Почему я?
- Потому что мой первый долг как преемника примаса - это уведомить королеву и ее канцлера. Я займусь этим сейчас же. И мой долг также избрать нового секретаря на мое прежнее место. Я избираю вас, отец Роун. А теперь ступайте и исполните свой долг.
Отец Роун поклонился в знак благодарности и признания восхождения Поула на более высокий пост. Когда он снова поднял голову, на лице его появилась полуулыбка.
- Я исполню свой долг.
- Знаю. А теперь я должен исполнить свой.
Оркид поднял голову, оторвав взгляд от бумаг на столе, и увидел стоящую в дверях его кабинета королеву. И встал так быстро, что рассыпал по полу стопку документов.
- Ваше величество! Я вас не ожидал…
- Это было вчера, канцлер? Или днем раньше?
Оркид пытался подобрать бумаги и сообразить, к чему именно клонит королева. Двое секретарей ползали на четвереньках, тоже собирая бумаги, и пригоршнями передавая их канцлеру.
- Мне интересно, как вы завязали разговор на эту тему? Наверное, сказали что-то о том, как холодно в это время года в Хьюме?
И Оркид понял. Он выпрямился, тогда как секретари по-прежнему ползали по полу около него.
- Вы на меня сердитесь.
- Конечно же, чертовски сержусь, - сказала она без малейшего раздражения в голосе. - Об этом вам следовало в первую очередь поговорить со мной.
- Вы бы ответили отказом.
- Такова моя прерогатива. Вы бы убедили меня своими доводами.
- В конечном итоге, возможно, и убедил бы. Но таким способом было быстрее.
- Этот способ вам не подходит.
- Мой долг подавать вам самые наилучшие советы и добиваться, чтобы ваши пожелания исполнялись, - развел руками Оркид. - Поговорить с Олио для того, чтобы он мог убедить вас, было кратчайшим путем, который я выбрал для достижения обеих целей.
Арива круто повернулась и ушла. Оркид не был уверен, как ему следует поступить - последовать за ней или остаться. Он посмотрел на беспорядок у себя на полу и решил, что принесет больше пользы подальше от своего кабинета.
- Ваше величество! - крикнул он вслед Ариве. Та замедлила шаг, но не остановилась дождаться его. - Ваше величество, я сожалею, если вы сочли, что я манипулировал вами…
- Вы всегда мной манипулируете, Оркид. Я к этому привыкла. Но вот к тому, чтобы мною манипулировали у меня за спиной, я никак не привыкла.
Оркид кивнул.
- Этого больше не повторится.
- Хорошо.
Они зашагали дальше, и придворные с гостями расступались перед ними. Королевские гвардейцы вытягивались по стойке «смирно», когда они проходили мимо.
- Есть еще кое-что, - сказал в конце концов Оркид.
Арива сделала глубокий вдох.
- У вас всегда находится еще кое-что.
- Это касается Сендаруса.
- Продолжайте.
- Если вы собираетесь назначить его генералом…
- Вы знаете, что я собираюсь назначить его генералом. Именно вокруг этого все и вращалось, не так ли?
Оркид сглотнул.
- Да, ваше величество. Разрешите мне закончить. КОГДА вы назначите его генералом, возможно, будет разумным обеспечить уважение к его полномочиям среди ваших офицеров.
- Они будут уважать его или ответят передо мной, - кратко сказала она.
- Легче в первую очередь придать его полномочиям силу.
Арива внезапно остановилась, заставив Оркида забежать вперед нее.
Он попятился и повернул голову, встретившись взглядом с королевой.
- И как именно вы предлагаете этого добиться?
Оркид указал на открыто висящие у нее на груди Ключи Силы.
- Дайте ему Ключ Меча.
Арива моргнула. «По крайней мере, - подумал Оркид, - она не отказала сразу».
- Ключ Меча?
- Да, ваше величество. Вам, как правительнице, нужен только Ключ Скипетра. А Сендарус поведет вашу армию на север против Хаксуса, на защиту королевства. И Ключ Меча наверняка был бы идеальным символом вашей королевской власти и доверия к своему консорту.
Арива медленно кивнула.
- Мне нравится эта мысль. - Она снова двинулась широким шагом по дворцовому коридору, со следующим за ней Оркидом. - Мне эта мысль очень даже нравится. Думаете, Совет согласится с этим? - Выражение ее лица стало удрученным. - С кончиной примаса Нортема перевес в нем на стороне Двадцати Домов.
Оркид пожал плечами.
- Даже при этом, если данная мысль получит ваше одобрение, то не вижу, почему бы и нет.
- Двадцать Домов будут против нее, - медленно произнесла она.
Оркиду не требовалось даже думать, как ответить на это.
- Верно, ваше величество. Еще один довод в ее пользу.

ГЛАВА 18

Три вооруженных группировки поочередно выступили из лагеря с интервалом в два дня. Первым на вражескую территорию двинулся летучий отряд Рендла - почти четыре тысячи мечей. Разделенные на три колонны, всадники цепочками по одному потянулись из трех ущелий, обнаруженных разведчиками в конце зимы. Двигались они быстро, даже рискованно быстро, но везли с собой лишь ограниченные припасы, необходимые для того, чтобы как можно скорей добраться до Океанов Травы.
На следующий день Салокан начал свое вторжение в Гренду-Лир. Его войско было в несколько раз больше отряда Рендла, и ему потребовалось существенно больше времени для одоления схожего расстояния, хотя местность, по которой оно передвигалось, была ровной и в основном свободной от снега или грязи. Пограничные посты Хьюма смело прочь, как горным обвалом сметает одиночные деревья.
В тот же день, прежде, чем до его ушей могла дойти новость о вторжении Салокана, Джес Прадо повел в поход собственный отряд, направляясь прямо к ущелью Алгонка.
В небе парили грифы. Рендл выругал их и переключил внимание на плетущуюся по ущелью колонну. Посмотрев на запад, он увидел, что самая большая часть его отряда уже миновала перевал и спускалась к Океанам Травы, до которых оставалось еще добрых два дня пути. Грифы дожидались несчастных случаев, которые неизбежно должны произойти. Оскользнувшееся на непрочной осыпи копыто отправит всадника и его скакуна в неудержимое падение под откос, заканчивающееся переломанными руками и ногами, а может и шеями. Они не могли позволить себе оставлять тут кого-то позаботиться о пострадавших.
«Но почти все пройдут еще до того, как сойдет снег», - сказал он себе. Холода Рендл опасался больше всего прочего.
Генерал Тевор держался неподалеку от Рендла, как держался с самого начала вторжения, просто дожидаясь, когда тот допустит ошибку. Рендл так и чувствовал, как он торчит за спиной, словно приставшая к нему неудача, но почти не обращал на него внимания.
- Нам повезло, - заметил генерал.
Рендл и сам это знал, но не собирался так легко спустить ему подобное замечание.
- Свое везение мы создали сами, генерал. Тем, что выступили в самое подходящее время.
Генерал фыркнул, но ничего больше не сказал. Он знал, что командовать этой экспедицией полагалось бы ему - его кавалерия составляла больше половины всадников! - но понимал, почему Салокан поручил командовать этому стареющему мелкому наемнику.
Покуда им предстояло продвигаться через территорию четтов, Рендл оставался нужен; но в тот же миг, как Линан окажется у них в руках и они без риска вернутся в Хаксус или контролируемую Салоканом часть Хьюма, Тевор самолично позаботится о казни Рендла.
- Ваши бойцы замедляют наше продвижение, - показал Рендл на кучку всадников в мундирах, плетущихся в конце колонны.
- Они не привыкли к холоду, - принялся оправдываться Тевор.
- Правда в том, что они не привыкли к таким тяжким трудам, - отозвался Рендл. - Есть большая разница между гарцеванием на плацу и настоящей кампанией.
Тевор безуспешно попытался не покраснеть. Он выкрикнул приказ, и адъютант поскакал к хвосту колонны поторопить отстающих.
- Еще два дня, генерал. Удержите их единой группой всего два дня, а потом мы выйдем в Океаны Травы.
- Они туда доберутся.
Рендл хмыкнул, но спорить не стал. Пришпорив коня, он поскакал догонять основную колонну, а Тевор следовал за ним по пятам как тень.
На глаза Салокана на мгновение навернулись слезы. Он подумал, что это вызвано величием происходящего, тем, как сомкнутые ряды копьеносцев, разодетых в прекрасные голубые мундиры, атакующей колонной маршируют через границу с Хьюмом. Атаковать им, конечно, было некого - шедшая в четырех лигах впереди кавалерия сметала любое сопротивление и служила заслоном остальным частям, - но такое построение отлично подымало боевой дух остальной армии, дожидающейся своей очереди вторгнуться в Гренду-Лир. Через час полковники и майоры выкрикнут приказы перестроиться в походный порядок, и копья будут подняты на плечо, а колонна разомкнётся, и скорость передвижения замедлится до шестидесяти шагов в минуту.
Салокан, при всей его эмоциональности, был куда более прагматичным, чем его почитало большинство противников. За исключением Рендла, вспомнил он. Рендл понимал его, как лягушка понимает зимородка: с уважением, истинным знанием и некоторым страхом. Он вытер слезы, зная, что не прольет ни одной по тем, кто будет убит или ранен в следующие несколько недель, и пытаясь не чувствовать себя из-за этого лицемером.
«Все мы орудия государства, - мысленно сказал он солдатам. - Все мы должны сыграть свою роль для блага Хаксуса, дабы блестящей победой стереть позор поражения наших отцов от рук солдат Гренды-Лир».
Теперь мимо него маршировали солдаты в синих мундирах. Это были в основном мобилизованные, и долго им не протянуть, если Гренда-Лир получит возможность выставить в поле регулярные войска. Но они могли неплохо держать строй или копать, а потом и занимать осадные траншеи; и, если повезет, большинство из них проживет достаточно долго, чтобы стать ветеранами.
Двадцать полков копьеносцев промаршировали мимо него тем утром, а потом еще десять, вооруженных мечами и щитами. И наконец, его кавалерия, в полной шикарной экипировке, которую ни один из бойцов и не подумал бы применить в настоящем бою. А еще пять тысяч легкой пехоты уже развернулись веером впереди для захвата мостов и бродов. В целом почти тридцать тысяч солдат. Неплохие силы для начала вторжения в королевство в несколько раз крупнее его собственного.
«Но вражеские войска разбросаны, - напомнил он себе, - и не подготовлены».
Кроме того, если Рендл выполнит свою задачу, то у него скоро будет еще четыре тысячи кавалерии и принц Линан Розетем - символ, который Салокан использует с максимальной отдачей. У него также имелось в резерве десять тысяч регулярной пехоты и кавалерии, стоящих лагерем около столицы, хотя он надеялся, что ему не понадобится звать их на помощь. Эта война будет зависеть от быстроты и удачи. Если дела пойдут хорошо, то скоро он будет контролировать весь Хьюм. Тогда можно будет добавить к своему торговому флоту немалый флот Хьюма, получить новые пастбища и контролировать доступ к ущелью Алгонка. Наверное, он даже сможет укрепиться в этом ущелье и контролировать его напрямую. Это ж только представить, какие оттуда пойдут сборы и подати! Его мозг проделал несколько быстрых и не слишком нереальных расчетов. Ему понравились крутившиеся в голове цифры. С такими деньгами можно удвоить численность своей армии и приблизиться к равенству в силах с Грендой-Лир.
«А с Линаном в руках я наверняка смогу заставить Чандру заключить союз. Я смогу гарантировать независимость Томара от Кендры. Думаю, ему это понравится. И тогда я буду во всех отношениях равен Гренде-Лир».
Но только если сработает первоначальный план, напомнил себе Салокан. Он знал, что лучше всего оставаться прагматичным; если станет совсем уж худо, он должен понять, когда придет пора отступать, дабы зализать раны и дождаться другой возможности.
Однако как раз сейчас, глядя, как его чудесная армия марширует мимо во всем своем блеске и неиспытанной смелости, было трудновато оставаться прагматичным.
На глаза у него снова навернулись слезы, и на сей раз он не потрудился вытирать их.
Отряд Прадо продвигался медленнее, чем ему бы хотелось. С кавалерией не возникало никаких затруднений, но его пять сотен арранских лучников не привыкли долгие часы шагать зимой по чужой территории. Он лично убедился, что все они экипированы для холодов, но короткие дни, серые небеса и тающие снега все же оказали свое воздействие на снижение боевого духа. Он знал, что самая трудная часть перехода еще впереди - проход через ущелье Алгонка, где к их несчастьем добавится еще и высота на перевале, - но коль скоро отряд окажется в Океанах Травы, положение улучшится, и потому он безжалостно поторапливал их. Сейчас бойцы ненавидели его за это, но после будут благодарить. Капитаны Прадо, Фрейма и Сэль, по собственному опыту знали, что он делает, и полностью поддерживали его, как и наемники постарше, прошедшие Невольничью войну; так что могло быть и хуже.
Его разведчики были уже у подножья гор Уферо и пока не обнаружили никаких признаков передвижений четтов. Угроза войны заставила Прадо оставить свой первоначальный план совершить рейд в сам Хаксус, но ничто не мешало вынудить Линана и его защитников к сражению, напав на Суак Странников. Если он вернется в Кендру с трупом Линана, то будет человеком с положением; Арива может даже позволить ему сохранить свой отряд неразделенным для предстоящей войны с Хаксусом. Как бы ни повернулось дело, нынешней весной он не мог, как надеялся, уйти охотиться на Рендла, но, возможно, ему удастся изловить его летом или весной следующего года.
Прадо поедал свой ужин из густого овощного супа, когда его занятие прервал взволнованный Фрейма.
- Новости из ущелья? - спросил он. Фрейма покачал головой.
- Один из пограничников Чарионы остановился взять свежую лошадь. Салокан сделал свой ход.
- Уже? - Прадо не мог скрыть удивления. - Есть какие-нибудь признаки Рендла?
- Судя по тому, что смог определить тот пограничник - нет. Он видел только легкую кавалерию, и на кавалеристах были мундиры цветов Хаксуса. По его словам, они служили заслоном.
- Значит, за ними следом шла и пехота Салокана.
- Именно так он и полагал. Он подождал только, когда ему приготовят нового коня, и тут же поскакал дальше.
Прадо поставил миску с супом.
- Нам нежелательно оказаться на пути у Салокана. - Он встал и пристегнул пояс с мечом. - Как только бойцы закончат ужинать, двигаемся дальше. Я хочу через два дня быть у ущелья.
Фрейма кивнул; Прадо не хуже него знал, что бойцам это не понравится, но еще меньше им понравится, если их задавит армия Хаксуса.
- Найди Сэль и возвращайся сюда.
Фрейма ушел, и Прадо кликнул ординарца. Юноша ворвался в палатку. Прадо приказал приготовить лошадей и сворачивать палатку, а затем вышел из нее. Расстелив на земле карту, он пришпилил ее двумя кинжалами. Появились его капитаны, причем Сэль слегка запыхалась.
- Мне нужно, чтобы ты взяла отряд и охраняла наш правый фланг, - сказал он Сэль. - В стычки с неприятелем не ввязывайся. Если увидишь его - отправь всадника уведомить меня о местонахождении, а затем отступай. Если понадобится, мы скорее последуем к ущелью вдоль берега Барды, чем по главной дороге.
- Думаешь, Салокан попытается захватить ущелье? - спросила Сэль.
- Обязательно попытается, если у него вообще есть хоть какие-то мозги, но это будет для него не самой важной задачей. Сперва ему нужно окружить войска Хьюма.
- Он может отправить небольшой отряд запереть ущелье с этой стороны, - предположил Фрейма.
- Если так, ты будешь следовать за тем отрядом как тень, Сэль. Когда мы будем готовы, то позаботимся о нем и уберемся за горы прежде, чем за перебитым отрядом сможет последовать сам Салокан. В любом случае он никого не отправит преследовать нас, пока не будет контролировать всю провинцию.
- Все происходит быстрей, чем мы ожидали, - сказала Сэль.
Прадо убрал кинжалы в ножны и скатал карту.
- Тем лучше для нас, - заключил он. - В спешке враги допускают ошибки.
- Ты думаешь о Рендле, - догадался Фрейма.
- Я могу надеяться, - кивнул Прадо. - Но это не имеет значения. Если Салокан здесь, в Хьюме, то в Океанах Травы у нас будут развязаны руки. Если мы возьмем Суак Странников, ответить нам смогут только четты, а мы сумеем справиться с любым кланом, какой бы ни выступил против нас.
- Покуда выступает только один клан, - обронила Сэль.
Прадо встал.
- Большинство из них будет все еще в Верхнем Суаке, в месяце усиленной скачки от Суака Странников. К тому времени мы наверняка уже узнаем, какой именно клан защищает Линана, и сможем сделать свой ход. - Он смерил своих двух капитанов изучающим взглядом. Они выглядели мрачными, но готовыми. Все трое знали, что пришло время действовать - показать свои силы в боях или убраться за границу и оставаться в стороне, пока военный конфликт между Хаксусом и Грендой-Лир не разрешится тем или иным образом. Если б командовали Фрейма или Сэль, мог быть сделан и тот, и другой выбор.
Но поскольку командовал Прадо, то на самом деле никакого выбора не было вовсе.

ГЛАВА 19

Просачивающийся сквозь заросли свет расходился золотым веером. Линан чуть склонил голову набок, прислушиваясь к звукам, издаваемым птицами и насекомыми, но не услышал ни пения, ни гудения. Ветерок колыхал в вышине лесной полог. Он сделал неуверенный шаг вперед, ступив сапогом на мягкий коричневый перегной. Он чувствовал запах гниющих листьев и прутьев. Основания древесных стволов украшали яркие грибы. Воздух казался прохладным и влажным.
Самые тихие звуки. Подобные свисту пролетающей мимо стрелы. И опять. Не стрела, а крыло птицы. Линан перестал двигаться и поднял голову, обшаривая взглядом деревья. И опять. Нет, не птица; звук этот слишком жесткий для птицы. Значит, летучая мышь.
Он увидел, как что-то движется в самых верхних ветвях. Какое-то мерцание. Он дал глазам расфокусироваться, медленно повернул голову. Вот - трепетание крыльев, - но оно пропало так же быстро, как и возникло.
А затем лицо - увиденное лишь мельком, но знакомое. Он почувствовал страх и желание. Ему хотелось бежать без оглядки и хотелось подождать. Он не мог ни на что решиться.
Снова запах перегноя, но за ним еще что-то, что-то более плотское.
- Нет.
Он решил удрать. Повернувшись, он начал было бежать, но складывалось такое впечатление, словно он пробивался сквозь воду; ноги его двигались недостаточно быстро. Крылья хлопали теперь намного ближе, непосредственно у него за спиной, а затем снова над ним. А затем впереди.
Он остановился, прерывисто дыша. Свет как будто рассеялся, оставляя лишь тени. Заколыхались листья и ветви, и перед ним возникла она. Такая молодая, такая прекрасная. Зеленые глаза приковали к себе его взор. Он больше не хотел убегать.
- Где же ты был? - спросила она. - Я разыскивала тебя по всему миру. Ты принадлежишь мне.
- Нет. - Он уперся, но желание в нем было сильнее страха.
- Да. Взгляни на свою кожу. Такая бледная и холодная.
- Нет.
- Мы можем быть вместе. Всегда.
- Нет.
- Иди ко мне.
Линан пошел к ней. Она раскрыла ему объятия, обвила его руками. Дыхание ее было холодным как лед и зловонным. Она поцеловала его в губы, а затем поцеловала ему шею, грудь. Ее ладони двигались по его спине, заставляя его теснее прижиматься к ней. Он увидел, как ее глаза меняют очертания, и не мог отвести взгляда.
- Ты хочешь меня так же сильно, как я хочу тебя, - сказала она и снова поцеловала его в губы.
- Да, - ответил он и понял, что это правда.
Она рассмеялась и так крепко сжала его в объятиях, что выжала из тела всякое дыхание. За спиной у нее развернулись два черных крыла, вот они хлопнули, и он почувствовал, как его отрывает от земли. Мимо них замелькали ветки. Она рассмеялась, и они поднялись в небо. Он глянул вниз и увидел, что мир под ним исчез.
«Линан?»
Он посмотрел на нее, но ее отвлекали иные заботы. Она что-то искала внизу под ними.

Предыдущая страница 22 Следующая страница


23 Саймон Браун

«Линан?»
Это был не ее голос. Когда она открыла рот, то не назвала его по имени, а закричала в неожиданной ярости. Она выпустила его, и он упал с неба.
«Не-ет!»
- Линан!
Спустив ноги с ложа из кипы стеганых одеял, он широко раскрыл глаза, но не смог ничего разглядеть. Чьи-то руки схватили его за плечи, и он отпрянул.
- Прочь! - закричал он.
Новые голоса, мужской и женский. Яркая вспышка.
- Мой государь? Что случилось?
Кто-то держал факел. Кто-то НАСТОЯЩИЙ.
- Мой государь? Вы заболели?
- Дай сюда факел, - велел еще один голос, тот самый, который звал его. - Выйдите. Ему снился сон. Никому не говорите о том, что произошло.
- Да, ваше величество.
Снова появился свет. Он увидел, как чья-то рука вставляет факел в подставку. А затем увидел в его свете лицо. Волевое лицо с золотистой кожей.
- Коригана?
- Да. Тебе снился кошмар.
- Кошмар?
- Ты помнишь его?
Линан закрыл глаза. В мозгу у него плавали туманные воспоминания - темный лес, бледная женщина, запах смерти, - а затем все пропало. Он содрогнулся. Сильные руки Кориганы помогли ему вернуться на койку.
- Думаю, это был не просто кошмар, - сказал он. И повернулся лицом к Коригане. - Почему ты здесь?
- Услышала, как ты кричишь во сне, - ответила она.
В голосе ее слышалось что-то, подсказавшее Л инану, что она лжет, но он ничего не сказал.
- Тебе холодно? - спросила она.
- Нет.
- Все равно следовало бы что-то надеть.
Он посмотрел на себя и увидел, что сидит нагишом. Хуже того, у него была эрекция. Он пошарил в поисках одеяла и положил его себе на колени.
- Извини, - пробормотал он.
- Я видела и похуже, - Она полуулыбнулась. - Что ты хочешь сказать, говоря, что это был не просто кошмар?
- Не имеет значения, - покачал головой Линан.
- Как ее звали?
- Дело не в том, - кратко ответил он.
- Я не это имела в виду, - вздохнула Коригана. - Мне известно, что именно с тобой случилось, Линан. Я знаю о Силоне.
Он невольно содрогнулся, и Коригана придвинулась к нему поближе, обняв за плечи.
- Ведь это была Силона, не так ли? - Он кивнул. - Она уже снилась тебе прежде?
- Нет.
- Среди моего народа ходят рассказы о вампирах, которые в былые времена обитали в Океанах Травы. - Линан в удивлении поднял взгляд. - О да, у нас они тоже водились. Но их давным-давно разыскали и перебили. Все вампиры на этом континенте были уничтожены нашими предками - все, кроме одной.
- Силоны.
- Она была самой сильной. Даже в такой дали от ее леса мы знаем о ней. Все люди по меньшей мере раз в жизни видят ее во сне. Для тебя же дело обстоит еще хуже.
- Она звала меня.
- Я боялась, что именно это и произойдет.
- Ты ЗНАЛА! - уставился на нее Линан.
- Нет, не знала. Но подозревала. В тебе есть ее кровь. Это должно давать ей некоторую власть над тобой.
- Насколько сильную власть?
- Чем ближе ты к ней, тем сильней будет эта власть.
Линана затрясло, и Коригана еще крепче прижала его к себе.
- Твой народ не позволит ей забрать тебя, Линан. Это я тебе обещаю.
Ее дыхание согревало ему щеку. В создаваемом единственным факелом полумраке ее глаза казались такими же золотистыми, как и ее кожа. Линан впервые поймал себя на том, что думает о четтской королеве просто как о женщине, и впервые за долгое время почувствовал, как в нем шевельнулось настоящее человеческое желание.
Снаружи послышался шум. Коригана отодвинулась от него, как раз когда открылся полог шатра, и вошел один из телохранителей.
Вошедший посмотрел на них обоих с чем-то, похожим на любопытство.
- Ваше величество, извините, что прерываю…
- Ты ничего не прерываешь, - слишком уж быстро ответил Линан и встал, но не забыл держать перед собой одеяло. - В чем дело?
- В кланах, мой государь. Они ушли.
Лицо Макона было белым.
- Три главных клана - Лошади, Луны и Совы - и четыре поменьше.
- Как же они ушли, что мы не услышали их ночью? - спросил Линан.
- Сделать это довольно легко, - ответила Коригана. - У них было немало дней на то, чтобы потихоньку перегнать свои стада к краю суака. Вероятно, они всю последнюю неделю отправляли мелкие отряды.
- Сколько же воинов мы потеряли? - спросил Камаль.
- По меньшей мере пятнадцать тысяч, - мрачно ответила королева. - И это только кланы, которые открыто отделились от нас. А многие другие будут подумывать о том же.
- Но почему? - спросил Линан. - Что заставило их сделать это именно сейчас?
- Вероятно, они замышляли это уже давно, - объяснила Коригана. - Им пришлось ждать, пока почти совсем не закончится зима, чтобы на принадлежащей им территории росла какая-то трава, и пришлось откочевать прежде, чем ты прикажешь армии выступать в поход.
- Камаль, сколько твоих улан было из ушедших кланов? - спросил Линан.
- Не уверен, - пожал плечами Камаль. - Наверное, двести из тысячи.
- А Красноруких? - спросил Линан у Макона, который командовал ими в отсутствие своего брата.
- Из них не ушел ни один, - гордо ответил Макон. - Красные Руки поклялись защищать тебя превыше всего остального.
- Значит, бойцов потеряно не так уж и много, - сказал Линан больше себе, чем другим.
- Меня больше волнует потеря боевого духа, - сказала Коригана. - Чем дольше мы ждем, тем больше вероятность распространения разлада.
- Давайте догоним их, - гневно предложил Камаль. - Я приведу назад глав кланов, а их кланы последуют за ними.
- Сделать это ты сможешь только силой. Они подчинятся Линану, но не тебе, и сейчас определенно не мне.
- Тогда отправлюсь я… - начал было Линан.
- Тебе нельзя, - твердо сказала Коригана.
- Король не может гоняться за своими подданными, ваше величество, - добавил Эйджер. - Так ты потеряешь всякое уважение и авторитет.
- Они все очень умно провернули, - заметила Коригана. - Не нарушили никакого приказа. Просто откочевали прежде, чем им могли отдать какой-то приказ.
- У нас нет выбора, - вздохнул Линан. - Чтобы удержать в армии остальных четтов, мы должны выступать сейчас. - Он повернулся к Макону. - Распространи известие среди кланов: всех оставшихся рекрутов они должны предоставить сегодня. - Затем повернулся к Камалю. - Собери своих улан, всех, какие остались. Они займут место в авангарде. Пусть кланы увидят, что мы создали.
Оба соратника кивнули и ушли, радуясь возможности заняться делом. А Линан повернулся лицом к Коригане и Эйджеру.
- Приготовьте своих людей. Верхний Суак мы покидаем сегодня.
- Ты поедешь с кланом Белого Волка? - спросила Коригана.
- Некоторое время. Армия двинется на восток, и я поведу ее.
- Я поеду с тобой, - быстро сказал Эйджер.
- Ты теперь вождь клана, - напомнил ему Линан. - У тебя есть другие обязанности.
- Я поеду с тобой, - еще тверже повторил Эйджер. - И приведу с собой столько воинов, сколько сможет выделить клан. Остальные заберут стадо на наши весенние кормовые угодья.
Линан кивнул, не готовый спорить, особенно когда любые дополнительные воины будут дороги.
- Спасибо тебе, дружище.
Эйджер улыбнулся и ушел, оставив Линана с Кориганой.
- Кажется, меня всегда принуждают действовать действия других, - сказал он ей. - Неплохо было бы хотя бы изредка самому проявить инициативу.
- Если будешь действовать достаточно быстро, то снова захватишь ее, - доверительно ответила Коригана. - Никто не мог предсказать, что Эйнон, Пиктар и Акота так скоро уведут свои кланы. Больше мы не совершим ошибки, доверяя им.
- Но в этом-то и вся трудность, - сказал Линан. - Если мы хотим сохранить единство четтов, нам поневоле придется доверять им, а только при сохранении единства любой из нас может надеяться пережить грядущую бурю.
К Дженрозе подошла Подытоживающая.
- Ты должна отправиться со мной.
Дженроза подчинилась без колебаний. Женщины обогнули основную часть суака и выехали на вершину холма. Оттуда им были видны все начинающие разъезжаться кланы. В центре собиралась армия Линана.
- Мой народ никогда не видел ничего подобного, - сказала Подытоживающая. - Твой принц вызвал большие перемены, чем сам понимает.
- Ты боишься..
- Я всегда боюсь, - рассмеялась Подытоживающая. Она мягко коснулась руки Дженрозы. - Такова природа нашего призвания. Мы видим, слышим и носом чуем такое, чего не может уловить никто другой, и это приносит нам знание. А знание - это страх.
- Не понимаю. Я всегда думала, что знание освобождает нас от страха.
- Кое-какое знание, несомненно, - двусмысленно ответила Подытоживающая, но не продолжила мысль.
- Зачем ты привела меня сюда?
- Для помощи в поиске.
Подытоживающая открыла приточенную у седлу кожаную сумку и достала оттуда орлиное перо.
- Чтобы далеко видеть, - объяснила она. А затем извлекла что-то округлое и кожистое. - Сердце секача-карака, для силы.
Дженроза моргнула. Это слишком походило на шаманство, чтобы она чувствовала себя уютно, но девушка ничего не сказала. Подытоживающая взяла перо и сушеное сердце в одну руку. Потом пробормотала несколько слов, н ее руку окружило легкое желтое свечение. Когда она убрала руку, предметы остались висеть в воздухе.
«А вот это уже нечто такое, чего никогда не знала теургия, - сказала себе Дженроза. - Шаманство это или нет, но такая магия действует».
- Теперь мы прочтем заклинание, - сказала Подытоживающая. - Я хочу, чтобы ты повторяла за мной.
Дженроза кивнула, и покуда Подытоживающая читала свое заклинание, она повторяла слова; некоторые из них были знакомыми, а некоторые нет.
Перо и сердце задымились, а затем вспыхнули. Цвет огня менялся с желтого на голубой, а Подытоживающая все читала заклинание, и Дженроза все повторяла за ней.
- А теперь сосредоточься на сердце пламени, - сказала Подытоживающая. - Мы увидим, что можно увидеть.
Дженроза сделала, как ей велели. Почти сразу же у нее перед глазами возникло видение местности, весьма схожей с окружающей Верхний Суак, но затем она обнаружила и некоторые различия. Трава там была зеленее и не так сильно пострадала от зимы. На заднем плане виднелись горы. И высились здания, похожие на строения вокруг здешнего озера, и похожие на дома в…
- Суак Странников, - определила Дженроза.
- Да. Но почему нас потянуло туда? Сосредоточься дальше.
Видение, казалось, повернулось, словно плоскость земли подними вращалась. Дженроза увидела, что в центре вращения находилась какая-то фигура, и куда бы ни направлялась та фигура, они словно следовали за ней.
- Четт, - определила в свою очередь Подытоживающая. - Не очень высокий.
- Гудон! - уверенно воскликнула Дженроза.
Подытоживающая с удивлением посмотрела на нее.
- Да, думаю, ты права. Я этого не увидела.
Гудон посмотрел на небо, глядя прямо на них.
- Он нас чувствует, - сказала Дженроза.
- Нет, он чувствует тебя, - с трепетом поправила Подытоживающая. - Заклинание твое и впрямь мощное.
- Что же мне делать?
- Магия, должно быть, показывает его нам не без причины. Мысленно расскажи ему о том, что здесь произошло.
Дженроза вспомнила о бегстве из Верхнего Суака оппозиционных Коригане кланов, а затем мысленно вставила картину собирающейся и выступающей в поход армии Линана. Она увидела, что Гудон улыбнулся, как ей показалось, с чувством облегчения.
- Замечательно, - одобрила Подытоживающая.
- Прадо! - вдруг выкрикнула Дженроза.
- Что?
- Гудон везет вести о Прадо.
- Он сообщает их тебе с помощью чар?
- Нет. Я вижу их у него в голове. Гудон совсем измотан. Он несколько дней скакал во всю прыть. Когда он был в Даависе, то видел там Прадо, и по его мнению, тот не сильно отстает от него. Он говорит, что Прадо направляется в Океаны Травы, и что войска Хаксуса вторглись в Хьюм.
Дженроза мысленно сообщила Гудону, что им известно о вторжении, но не о Прадо. А затем рассказала, что Рендл тоже двинулся в Океаны Травы. Гудон ответил, но она не смогла его толком расслышать. Где-то в голове у нее возникла боль, и видение начало таять. Девушка попыталась удержать его, но боль усилилась так внезапно, что она закричала. Пламя исчезло, не оставив после себя ничего, кроме струйки темного маслянистого дыма, который поднялся в небо и рассеялся.
Дженроза обмякла в седле. Подытоживающая протянула руку и поддержала ее.
- Никогда не видела ничего подобного, - сказала она ей. - Ты обладаешь силой, которой никогда не видели среди четтов - с тех пор, как умерла Правдоречица.
Дженроза едва расслышала ее слова. Когда видение исчезло, боль быстро стихла, но девушка устала больше, чем когда-либо за всю свою жизнь. Если бы Подытоживающая не поддержала ее, она бы свалилась с лошади.
С помощью Мофэст Эйджер быстро организовал клан Океана. Их традиционная территория располагалась к северу от владений клана Белого Волка и к юго-востоку от териновского клана Южного Ветра. Это и объясняло их своеобразную верность отцу Кориганы - они веками были мухой меж двух твердых камней, и все, что они делали, определялось отношением вождей к соседним кланам. Но теперь этому пришел конец; клан Океана был предан принцу Линану, самому Белому Волку. Пополнить собой армию четтов хотели слишком многие воины, и Эйджеру пришлось убеждать их, что кто-то все-таки должен остаться защищать стадо в грядущие месяцы опасности и неопределенности. Он оставил с кланом тысячу воинов и отдал их под начало некого Догала, по словам Мофэст, человека весьма уважаемого и мудрого, а с остальными - еще одной тысячей - присоединился к армии Линана. Воины гордились тем, что их вождем был Горбун - ведь он доводился Линану близким другом и доверенным лицом, и, несмотря на свои увечья, доказал свое превосходство в схватках с самыми грозными воинами.
Сперва выступила армия, почти двадцать тысяч бойцов. Она была разделена на знамена по тысяче воинов в каждом, каждое знамя состояло из десяти отрядов, а каждый отряд - из ста всадников одного клана. Некоторые из наиболее крупных кланов, такие, как клан Белого Волка, дали армии несколько отрядов; их распределяли по разным знаменам, так, чтобы в знаменах не было преобладания какого-то одного клана. Знаменами обычно командовали вожди кланов, но одним знаменем командовал Камаль - оно состояло из тех воинов, с которыми он начинал обучение. А еще одно знамя целиком составляли Краснорукие, которые, кроме сабель, гордо носили на поясе гладиусы - в отсутствие Гудона ими командовал Макон.
Наблюдая за тем, как армия выступает из Верхнего Суака, Эйджер невольно ощутил, как в нем растет гордость. Она была большей, чем та, что он испытывал молодым капитаном, служа под командованием Генерала, отца Линана, потому что он сыграл немалую роль в создании этой армии. Он ощущал великую преданность этой армии. Даже до того, как стать одним из четтских вождей, он начал подумывать, что нашел свой истинный дом, и его скитания наконец завершились. После Невольничьей войны его привлекло к себе море, потому что оно обещало жизнь без границ; Океаны Травы обещали нечто похожее. Здесь даже горбун мог обрести уважение и внутреннее равновесие.
Линан ехал почти в самом авангарде, окруженный Краснорукими. Они везли войсковые знамена, и Эйджер с удивлением увидел, что изображен на них не Белый Волк, а новый узор. Это был простой золотой круг на кроваво-красном поле. Эйджер улыбнулся про себя. «Умно, - подумал он. - Наш флаг - Ключ Единения. И все, кто сражается против нас, сражаются против единства». Он гадал, кто же додумался до подобной идеи - зная, что Камалю такое никогда не пришло бы в голову. «Коригана, конечно. Она умнее и опаснее крупного раненого медведя. Рад, что она на нашей стороне. - Эйджер покачал головой. - По крайней мере, НАДЕЮСЬ, что она и вправду на нашей стороне».
Мофэст подтолкнула его под локоть, и он повернулся взглянуть на выступающие из Верхнего Суака кланы, в том числе и на свой. Он с трудом сглотнул, лишь теперь понимая, что значило располагать преданностью столь многих. Подобная ответственность и ужасала его, и наполняла буйной радостью.
«Мой народ», - подумал он.
Эйджер не знал, удастся ли ему уцелеть в последующие несколько месяцев, но если он-таки уцелеет, ничто не помешает ему вернуться к своим.
- Они будут тебя ждать. - Мофэст словно прочла его мысли. - Тебе суждено умереть среди них, а не вдали от них.
- Так ты пророчица, Мофэст? - хмыкнул Эйджер.
Та усмехнулась и покачала головой.
- Нет. Но ты должен признать - прозвучало это хорошо.
- Тебе нипочем не узнать, насколько хорошо, - усмехнулся ей в ответ Эйджер.
К концу первого дня армия четтов недалеко ушла, отчасти потому, что начала отделяться от стад и фургонов вокруг Верхнего Суака, но в основном потому, что столько четтских воинов впервые собрались в единое войско - почти вдвое большее, чем самая крупная армия, какую сколотил отец Кориганы во время гражданской войны. Камаль приложил все силы для организации ее в походный порядок, и к концу дня воины действительно начали передвигаться в некотором роде согласованно. Вечером Камаль убедился, что все знамена разбили лагеря в соответствии со своим местом в завтрашнем переходе, и попал на собрание командиров, когда то уже давно началось.
Собрание было большим, на него явились все вожди и их заместители, Линан и Дженроза. Все расселись вокруг большого костра. Этой ночью почти ничего не требовалось обсуждать, главным образом мелкие осложнения, связанные с уязвленной гордостью вождей, знамена которых перевели в арьергардную половину армии. Линан заверил их, что такая ротация знамен проводилась по необходимости, поскольку нельзя было ожидать от любого знамени постоянного несения ответственности, связанной с нахождением в авангарде или арьергарде.
Когда вожди перестали задавать вопросы, Линан спросил, есть ли еще какие-нибудь дела. Тогда поднялась Дженроза и нервно сказала:
- Джес Прадо скоро будет в Океанах Травы. - И с этими словами снова села.
Все взгляды устремились к ней, и ей захотелось быть букашкой и иметь возможность уползти под ближайший камень. Несколько собравшихся заговорили разом.
- Тихо, - скомандовал Линан, и все замолчали. - Дженроза, как ты об этом узнала?
- Она помогла мне с чарами, - раздался новый голос, и вперед выступила Подытоживающая. Магичка покачала головой и полуулыбнулась. - По правде говоря, наведение чар взяла на себя она.
- Что ты имеешь в виду? - потребовала разъяснений Коригана. Ее не слишком радовало, что Дженроза обучалась у магички не из клана Белого Волка, но Эйджер привел очень убедительные доводы, и, кроме того, данное обучение было еще одним способом привязать клан Океана к своему делу. Поэтому она в конце концов согласилась.
- Я имею в виду, моя королева, - почтительно ответила Подытоживающая, - что Дженроза - без моей помощи - действительно связалась с другим четтом, тем, который находился в Суаке Странников.
- Так далеко! - удивилась Коригана. - Никто из наших не мог сделать такого с тех пор, как…
- С тех пор, как умерла Правдоречица, - закончила за нее Подытоживающая. - И тот, с кем связалась Дженроза, был сыном Правдоречицы.

Предыдущая страница 23 Следующая страница


Огонь и меч 24

- Гудон! - Камаль вскочил на ноги.
- Так что с Гудоном? - спросил Линан, поочередно устремляя пристальный взгляд на Коригану и на Дженрозу.
- Он скачет, ненамного опережая Прадо, - ответила Дженроза. - Гудон находился в Даависе, шпионя по твоему приказу за Чарионой, когда там появился Джес Прадо с большим войском наемников. Он уверен, что идут они за тобой.
Со стороны многих собравшихся раздались гневные крики - крики возмущения тем, что королева Гренды-Лир опускается до найма солдат удачи для поимки родного брата. И еще большего возмущения тем, что она отправляет наемников в Океаны Травы.
- Сколько времени? - прогремел голос Камаля, перекрывая шум. Все снова притихли.
- Что? - переспросила Дженроза.
- Сколько времени пройдет прежде, чем Прадо доберется до степи?
- Гудон не знал, - пожала плечами Дженроза. - Он чувствовал, что они не сильно отстают от него. Возможно, они уже перевалили через горы.
Камаль повернулся к Линану.
- Я знал, что нам следовало выступить на северо-восток и позаботиться о Рендле. А теперь нам придется беспокоиться о двух отрядах наемников, пока мы еще даже не попали на восток и находимся между ними. Мы должны во всю прыть гнать к Суаку Странников. Он к нам ближе всего. Видит бог, мы не успеем прибыть вовремя, чтобы спасти его, но, если повезет, попадем туда раньше, чем Прадо снова двинется в степь.
- А может, он идет не к Суаку Странников, - высказал сомнение еще один голос, и собравшиеся заспорили о намереньях Прадо.
Линан хранил молчание. Он понимал досаду Камаля. Его сперва тоже потрясла новость Дженрозы. Но здесь открывалась какая-то отличная возможность, он чувствовал это. Если б ему удалось схватить за хвост ускользающую мысль, крутившуюся где-то на задворках сознания!
А затем он поймал ее.
- Мы продолжим путь прямо на восток, - негромко произнес он. Некоторые из вождей все еще спорили и не услышали этого. Однако Коригана расслышала и посмотрела на него. - Мы двинемся на восток, с Рендлом на одной стороне и Прадо на другой.
- Что ты такое говоришь? - спросила Коригана. - У нас большое войско, но пока еще нет опыта боев в составе единой армии. А ты хочешь, чтобы мы схватились с двумя отрядами наемников одновременно? Наверняка будет лучше сначала сосредоточиться либо на Рендле, либо на Прадо, а потом переключиться на другого.
Линан покачал головой, на лице его мелькнула улыбка.
- Нет, так будет не лучше.
К этому времени уже все поняли, что Линан высказывает свое мнение, и смолкли, желая послушать, что он предложит.
- Я правильно расслышал? Ты говоришь, что мы просто продолжаем ехать на восток? - спросил Камаль.
- Да.
- Это глупо, малыш, - медленно произнес Камаль. - Ты поставишь нас туда, где мы будем раздавлены между врагами.
Улыбка Линана исчезла. Он пристально посмотрел на великана, сияя бледным лицом в свете костра.
- Я готов выслушивать твои советы, Камаль Аларн, но не готов выслушивать твои оскорбления.
Лицо Камаля залилось ярко-красным румянцем. Все вокруг затаили дыхание. Даже Линан не знал, что сейчас сделает его старый друг. Дженроза поднялась со своего места и двинулась к Камалю, собираясь встать рядом с ним, но Эйджер внезапно очутился около девушки и удержал ее.
- Не разделяй их еще сильней, - прошипел он ей на ухо.
Камаль опустил взгляд на свои руки. Он был сбит с толку собственным гневом и чувством унижения. А затем посмотрел на Линана и, увидев непримиримый взгляд юноши, сообразил, что тот тоже чувствовал себя униженным.
- Сожалею, - грубовато извинился Камаль. - У меня не было никакого права на это.
Линан сглотнул. Он не мог допустить, чтобы это закончилось вот так. Слишком много негодования будет с обеих сторон.
- Камаль, Эйджер и Дженроза, нам надо поговорить. Остальные, пожалуйста, возвращайтесь к своим знаменам.
Линан увидел, что Коригана колеблется, но кивнул ей, и она ушла.
Четверо сотоварищей сошлись и стояли, пытаясь понять, что же недавно произошло между ними - и не радуясь ответу. Они расходились; после всего, пережитого ими вместе, они расходились.
- Камаль, - начал Линан, - у меня есть веские причины позволить армии продолжать следовать тем же путем.
- Мне думается, ты поступаешь неразумно, рискуя угодить с армией между двух врагов.
- Я это прекрасно понимаю. И не допущу, чтобы это случилось.
Камаль коротко кивнул, недовольный таким ответом, но опасаясь снова ставить под вопрос действия Линана.
- Я не против тебя, Камаль, - добавил Линан.
- Да я и не думал, что ты… - выпалил Камаль.
- Нет, думал. Ты думаешь, что я повернул против тебя, встав на сторону Кориганы. Думаешь, что я пытаюсь наказать тебя за то, что ты обращался со мной, как с ребенком.
Он остановился. Ему хотелось добавить: «И думаешь, что я наказываю тебя за любовную связь с Дженрозой», - но он не мог произнести этого и сказал:
- Отчасти так и было в ту ночь, когда я принял решение отправляться в Верхний Суак. Но сейчас дело обстоит иначе.
- Я принимаю это, - сказал Камаль. Честность Линана притупила его гнев. - Но что же мне, помалкивать в дальнейшем, если я с тобой не согласен?
- Надеюсь, что нет. Знаешь ты это или нет, но я полагаюсь на тебя, старый друг. Ты мне нужен. Но мне не нужно, чтобы ты поучал меня.
Камаль сглотнул.
- Я всегда на твоей стороне.
Линан повернулся к Эйджеру и Дженрозе.
- То же относится и к вам. Я не забыл узы дружбы. Но наряду с прочим вы научили меня и ответственности вождя, и теперь, когда я стал вождем, на мне ответственность не только за нашу дружбу. В грядущем я, возможно, буду говорить и делать много такого, что заставит вас забыть об этой дружбе, но я о ней никогда не забуду.
Эйджер и Дженроза кивнули.
- Мне нужно поговорить с Камалем наедине, - сказал Линан, и они ушли.
Линан и Камаль робко посмотрели друг на друга и одновременно открыли было рты, собираясь заговорить, а затем дружно закрыли их. Это заставило обоих усмехнуться.
- Я рассчитываю на тебя больше, чем могу сказать, - быстро сказал Линан. - Ты был мне одновременно и отцом, и старшим братом, и учителем. Я всегда считал само собой разумеющимся, что ты будешь на моей стороне.
Камаль попытался сглотнуть, но у него внезапно перехватило горло.
- Я знаю о тебе и Дженрозе, - продолжал Линан. - Меня удивило, когда я узнал. - Он горько рассмеялся. - И задело.
- Малыш, я не хотел…
- Знаю, - остановил его подняв руку Линан. - С моей стороны это было жалостью к себе, чем-то таким, на что я, как тебе известно, большой мастер. Я сожалею об этом. И хочу, чтобы ты знал: я даю вам свое благословение. - Камаль остро посмотрел на него. - Хотя вы в нем, конечно, не нуждаетесь…
- Меня оно радует, - сказал Камаль.
Линан вздохнул. Он чувствовал себя так, словно с его плеч снята огромная тяжесть.
- Вот и отлично, - сказал он. - Вот и отлично.

ГЛАВА 20

- Не будь такой мрачной, - сказал Сендарус.
- Легко сказать, - ответила Арива, обвив руками его шею. - Я ведь буду без тебя бог знает сколько времени.
- Не долго. К лету мы выбросим Салокана обратно в Хаксус. И к началу осени я снова буду в твоей постели.
- Нашей постели.
- О нет. Ты же королева.
- Королева постелей.
- Королева сердец, - поправил он ее и поцеловал.
- Какой же ты льстец, - рассмеялась Арива.
Он снова поцеловал ее и некоторое время не отрывался передохнуть. Они слышали, как за окном маршируют войска.
- Ваша армия собирается, генерал, - сказала ему Арива. Сендарус печально кивнул.
- Ну, чем раньше мы уйдем, тем раньше вернемся. - Он похлопал ее по уже начинавшему выпирать животу. - Я хочу быть здесь, когда родится наш ребенок. - В голосе его слышалось что-то похожее на благоговение.
- Тогда тебе придется побыстрей разделаться с Салоканом. Дети не согласовывают сроки своего рождения с выгодами генералов и королев.
- Когда, по-твоему? - серьезно спросил он.
- К концу лета.
- Вплотную, но я буду здесь. - Он выпустил ее из объятий и подошел к окну, выходящему на внутренний двор. - Кузен Гален уже ждет. Рыцари выглядят великолепно в своей броне.
- Приятно знать, что Двадцать Домов хоть в чем-то хороши, - обронила Арива.
- Они, знаешь ли, не доверяют мне. Им ненавистно, что их возглавляет аманит. Они хотели видеть командующим Олио.
- Они хотели видеть командующим кого-то, кем могли бы манипулировать. Олио сильно удивил бы их, но с тобой они даже пытаться не станут. Тебе повезет, если ты услышишь от них хоть одно вежливое слово.
- Покуда они выполняют приказы, я не стану жаловаться.
Арива подошла к нему.
- О, они будут выполнять твои приказания. - Она надела на шею Сендаруса цепь. Тот опустил взгляд и пощупал Ключ Меча.
- Ты поведешь армию моего королевства в бой против нашего самого давнего и решительного врага. И имеешь полное право носить его.
Сендарус не мог удержаться и чуточку надулся от гордости. Ключ засиял в свете раннего утра.
Арива коснулась ладонью щеки мужа.
- Ты должен отправляться.
Сендарус задержал ее руку и посмотрел на нее. Она впервые увидела в его глазах что-то, похожее на страх. Он хотел что-то сказать, но, казалось, передумал; притворно улыбнувшись, отпустил ее руку и вышел.
Арива ждала у окна, пока Сендарус не появился во дворе. Оркид придерживал ему коня. Сендарус быстро поднялся в седло, бросил взгляд на окно и помахал ей рукой. Она хотела помахать в ответ, но руки оказались плотно сцепленными у нее над сердцем, и не было никакой возможности даже шевельнуть ими. Она пожалела, что рядом нет Олио, но его не видели весь день. Арива подумала о примасе Нортеме, сильно желая поговорить с ним - и вспомнила, что он умер. «Неделю назад!» - с удивлением подумала она. Казалось, вокруг нее больше нет тех, кто больше всего любил ее, и ей захотелось быть совсем не королевой, а просто женщиной, муж которой ничуть не важнее плотника или лавочника.
Гален Амптра сидел на коне в полной броне и в шлеме. Он хотел, чтобы Сендарус двинулся наконец вперед, и они могли бы выйти из города парадным шествием, а потом переодеться в более удобную походную одежду. Длинная кольчуга и поножи, конечно, очень хороши в гуще свалки, но чертовски мучительны в солнечный день, когда самой большой угрозой является тепловой удар.
Он упрекнул себя за нетерпение. У него-то ведь не было жены, а в настоящее время даже любовницы, возле которой он мог задержаться, прежде чем выступить в поход. А у Сендаруса была Арива - может быть, самая прекрасная женщина в королевстве.
«Нет, в действительности не самая, - сказал себе Гален. - У нее красивая внешность, но дело не в этом. Прекрасной ее делают присущие ей сила и уверенность. Неудивительно, что отец боится ее».
Из дворца вышел Сендарус, ярко блистая на солнце новенькой броней. В руке он держал шлем особой разновидности, из тех, какие носила аманская пехота; он закрывал почти всю голову, оставляя отверстия только для глаз и рта. «Ничего, он достаточно скоро усвоит урок, - подумал Гален. - Кавалеристу нужно видеть и слышать больше, чем у него получится в этом железном горшке».
Прежде чем сесть на коня, Сендарус повернулся оглядеть рыцарей, а затем с помощью Оркида поднялся в седло. У Галена перехватило дыхание, когда он увидел Ключ Меча. Арива уведомила Королевский Совет, что Сендарус будет носить его на протяжении всей кампании и что любые возражения бесполезны, но вид Ключа на шее аманита заставил Галена пожалеть, что он все же не возразил. Аристократ почувствовал, как к его лицу прихлынула кровь, но не мог ничего с этим поделать. Он огляделся и увидел, что был не единственным, кто увидел амулет на шее у Сендаруса; несколько воинов гневно переговаривались между собой.
Сендарус помахал рукой окну во дворце, и Гален повернулся в ту сторону. Он увидел мелькнувшую в окне Ариву, и вид этого бледного сурового лица заставил его остыть быстрее, чем зимний дождь. Она ведь дала Ключ не кому-нибудь, а своему мужу. Сендарус хоть и ама-нит, но отнюдь не вор.
«Арива предает нас!» - подумал он, но сразу же изгнал из головы эту мысль. Это как раз у него завелись изменнические мысли, и понимание этого потрясло Галена. «Она же моя королева. А Сендарус ее законный муж и генерал этой армии. Он имеет право носить на шее один из Ключей».
Времени на то, чтобы сделать отца Поула новым примасом Церкви Подлинного Бога, не было, но как старший священнослужитель он все равно был единственным, кто мог надлежащим образом благословить армию. Он стоял на наспех сколоченном помосте близ северных ворот города; широкая грунтовая дорога выходила из них и терялась среди окружающих Кендру холмов. Дорога эта была трудной для следования армии, зато прямо вела в Чандру, а потом в Хьюм. Пехота стояла, выстроившись полками и дожидаясь командующего. Была уже середина утра, и хотя воздух оставался прохладным, солнце пригревало, и некоторые из бойцов беспокойно переступали с ноги на ногу. Отец Роун стоял справа и чуть позади Поула, показывая на город. Сперва Поул увидел только отражающийся от доспехов блеск солнца, а затем услышал ровный топот копыт и позвякивание кольчуг, подсказавшие ему, что это едет тяжелая кавалерия Двадцати Домов. Теперь он услышал, как народ громко приветствовал рыцарей, когда те проезжали по улицам.
Ждавшие у ворот солдаты вытягивали шеи, стараясь хоть мельком увидеть это зрелище. В конце концов, рыцари Кендры свыше пятнадцати лет не отправлялись на войну, и коль скоро Хаксусу зададут трепку, у них может не возникнуть причины выступить вновь. Первый отряд состоял из самых молодых аристократов, на пиках у них развевались знамена их домов, первым из коих был дом Розетемов, черная пустельга на золотом поле. Вслед за ними ехал Сендарус в броне, сияющей не менее ярко, чем солнце, и с золотым Ключом Меча на груди - при виде этого амулета пехота закричала «ура!». А за ним ехали сами рыцари: три полка, все при полном параде, на грызущих удила жеребцах. Отец Поул благословил каждый полк, когда тот проезжал мимо помоста, а затем они выехали за ворота и направились в холмы. Тучи пыли медленно оседали на дорогу.
Когда исчез последний из рыцарей, пехота развернулась, отсалютовала городу, в свою очередь получила благословение и последовала через ворота за кавалерией. Топот ног отзывался эхом всю дорогу до порта. К вечеру вдали исчез последний из солдат, и на Кендру пала усталая тишина.
Отец Поул оставался на помосте еще долго после того, как ушли все остальные. Он только что выполнил свою официальную обязанность в качестве преемника Нортема. Возможно, не в качестве примаса, но тем не менее признанного наследника. Если он и раньше имел немалую силу в стране, это было ничто в сравнении с тем, чего он мог достичь теперь.
«А в действительности цена была столь невелика», - подумал он. А потом вспомнил, что он все еще не нашел имени бога. Он провел полдня в покоях Нортема, ища хоть какой-то намек, какую-то тайную запись, но все без толку. Но у него была для поисков вся оставшаяся жизнь, и он был уверен, что найдет его.
Олио не смотрел, как уходит армия. Он испытывал смесь вины, стыда и облегчения от того, что армию возглавляет Сендарус, а не он, и хотя принц знал, что так будет лучше всего, но невольно испытывал переполнявшее его ощущение неудачи. Второй своей неудачи, если принять в расчет то, как он справлялся с исцелениями в приюте.
Он был уверен, что являлся обузой для своей сестры. Она ведь так усердно старалась стать для своего народа самой лучшей королевой, и вот он - ее заикающийся, неряшливый брат, не умеющий ничего сделать как надо.
Со стыдом он покачал головой. Негоже так вести себя принцу королевства. Он пойдет к Ариве и попросит ее поручить ему какое-нибудь другое дело. Должно же быть что-то, что он мог сделать для королевства, что-нибудь, позволяющее ему доказать свою ценность.
Поглощенный мыслями, он бродил по коридорам дворца и в конечном итоге оказался в западном крыле. Вокруг него сновали священники, кивая, но ничего не говоря. Он прошел мимо Королевской часовни, поколебался, но решил не заходить. Затем вошел в библиотеку, постоял, глядя на книжные полки, высившиеся вокруг него, словно стены. Принц поборол легкий укол клаустрофобии. Одна книга лежала на пюпитре открытой, и он подошел к ней. Половину одной страницы занимала запись, сделанная старательной и изящной рукой, но остаток страницы и противоположная ей оставались чистыми.
- Молю о руководстве, - прочел он вслух, - и за души всего моего народа; молю о мире и о будущем для всех детей моих; молю об ответах и о новых вопросах. Я один, в одиночестве и все же не одинокий. Я один; человек, который знает слишком много тайн. И молю о спасении.
Олио провел пальцем по последнему слову. «Спасении для кого?» - гадал он.
- Это была последняя сделанная им запись, - произнес голос у него за спиной. Он обернулся и увидел Эдейтора Фэнхоу. Прелат выглядел таким же удрученным, как и Олио.
- Чьи последние слова? - спросил он и понял ответ, еще не закончив вопрос. - Нортема?
Эдейтор кивнул.

- Книга будет оставаться открытой, пока отца Поула не сделают новым примасом, а потом он продолжит ее. Каждый день примас записывает отрывок, или молитву, или, может, всего лишь какое-то наблюдение. Она называется Книга Дней.
Он показал на полку рядом с пюпитром. Все тома на ней были в кожаных переплетах, без названий или описаний на корешках.
- Они восходят к первому примасу. Их может прочесть любой. Они призваны давать руководство, утешение и мудрость.
- Эти слова грустные, - Олио кивнул на запись.
- Мне кажется, он был грустным человеком, - отозвался Эдейтор. - И наверняка не знал, как сильно его любили и уважали.
- «В одиночестве, но не одинокий». Нет, он знал.
Эдейтор посмотрел на принца изучающим взглядом. Олио не отвел глаз.
- Думаю, вы готовы, - сказал наконец Эдейтор.
- Я тоже так думаю. Кошмары мне снятся теперь не так часто. У меня… - Олио не мог подыскать слов для объяснения того, откуда он знал, что готов снова воспользоваться Ключом Исцеления.
- Вы повзрослели, - сказал ему Эдейтор. - Священник из приюта говорит, что у них есть больная девочка. Чем больна, они не знают, но она умирает.
- Скажите, друг мой, вы сообщили бы мне об этом, будь примас Нортем все еще жив?
- Думаю, он не стал бы нас останавливать. Только не сейчас.
- Вы расскажете отцу Поулу о нашей договоренности с приютом?
- Когда он станет примасом, то должен будет узнать.
- Тогда мы пойдем к нему вместе.
- Да.
- Больная девочка, да?
- Да.
- Я немедленно иду в приют.
- Вы хороший человек, принц Олио Розетем.
- И я не в одиночестве, и не одинокий, - улыбнулся Олио, и неожиданная правда сказанного доставила ему больше радости, чем он ожидал почувствовать в этот день.
Оркид нашел Ариву одну в тронном зале. Она бродила среди колонн, отделяющих покрытый красным ковром неф от проходов. В тот миг она показалась ему заблудившейся в лесу маленькой девочкой. Лицо ее было удрученным, а щеки мокрыми от слез. Ее стражи стояли навытяжку у входа и выхода, ведущего в ее личные покои, глядя прямо перед собой, игнорируя боль королевы, поскольку никак не могли смягчить ее.
«Она проливает слезы по Сендарусу. Желал бы я, чтобы их проливали по мне».
- Ваше величество?
Арива подняла взгляд, но глаза ее оставались невидящими.
- Ну почему Берейма должен был умереть?
У Оркида екнуло сердце. Он знал, что королева считала убийцей Линана, но на какой-то миг ему показалось, будто она проникла взглядом в самую глубь его сердца.
- Ни по одной причине, какую мы когда-либо сможем понять, - медленно произнес он.
- Будь он по-прежнему королем, нашу армию повела бы на север я. Мать дала мне Ключ Меча. Именно там мне и следовало быть сейчас, со своими полками, а не здесь, в этом пустом дворце.
- Дворец никогда не пуст, пока в нем королева.
Она непонимающе уставилась на него.
- Может быть, я вовсе не королева. Может быть, это просто кошмар.
- Сендарус скоро вернется, ваше величество. Кошмар не будет длиться вечно.
- Хотелось бы верить. Но вы же знаете, что кошмары никогда не кончаются, не так ли, Оркид? Некоторые кошмары длятся всю жизнь.
Он подошел к ней и взял ее за руку.
- Только не этот кошмар. Обещаю вам.
Она глубоко вздохнула и подняла другой рукой Ключ Скипетра так, что на него упал луч солнца из высокого окна.
- Видите, как он сияет? Это сегодня единственное светлое пятно в Кендре - и все же именно этот Ключ обременяет меня.
Оркид глянул на Ключ и быстро отвел взгляд. Он видел на нем лишь кровь Береймы. Почему она не вытерла его? Неужели она не видит ее, как видит он?
- Он символ королевства, Арива. Вы сами и есть королевство.
- Но сегодня я скорей бы предпочла быть самой нижайшей из его подданных.
Они услышали, как один из стражей вытянулся по стойке «смирно»; в дверях заднего выхода появился Харнан Бересард с письменным столиком под мышкой.
- Вас призывают к выполнению своих обязанностей, - с облегчением сказал Оркид.
- А я не даю вам выполнять свои. Поговорим позже.
- Всегда к вашим услугам, ваше величество.

Предыдущая страница 24 Следующая страница


25 Саймон Браун

Она кивнула и потрепала его по руке.
- И я буду всегда благодарна вам за это, мой друг.
Деджанус наблюдал, как рыцари выезжают через главные ворота дворца. Когда мимо проехал Сендарус, лицо коннетабля скривилось в невольной презрительной улыбке. Его даже не волновало, увидит ли кто-нибудь эту улыбку. Бывшего личного стража обуревал гнев - его второй раз обошли и не сделали командующим армией. Он еще мог понять, что королева и ее Совет назначили генералом Олио - в конце концов, он Розетем, - но не этого выскочку из Амана. Игрушка королевы, смазливый мальчишка, а теперь - генерал! Деджанус чуть не закричал от ярости, когда увидел, что у Сендаруса к тому же висит на шее Ключ Меча.
После того как полки прошли, он в бешеной ярости устремился в город, ища что-то или кого-то, на ком можно сорвать злость. Он прошел, печатая шаг, мимо таверны «Пропавший моряк», остановился и вернулся к ней. Внутри торговля спиртным шла не бойко, большинство горожан стянулось на улицы, ведущие к северным воротам - посмотреть, как армия отправляется на войну. Но, с удовлетворением заметил он, его смазливая осведомительница находилась на своем посту. Как там ее звали-то? Совершенно верно, Икана. Он нашел угловой столик и сделал ей знак подойти. Она приблизилась, нервничая и робея.
- Мой господин?
- Что нового? - прорычал он.
- Ничего особенного…
- Что нового? - повторил он, стукнув кулаком по столу. Икана так и подскочила. Немногочисленные посетители таверны осторожно посмотрели в их сторону и, увидев Деджануса, быстро отвели взгляд.
- В-вы знаете о приюте? - Деджанус покачал головой. - В этом квартале появился приют, открытый Церковью.
- И с какой стати это должно интересовать меня?
- Я слышала, что его часто посещал прелат-маг и еще некто.
- Прелат? Эдейтор Фэнхоу? - Икана кивнула. - А кто другой?
- Ни-никто не знает, мой господин. На нем плащ с капюшоном, но он всегда сопровождает прелата. Они некоторое время остаются в приюте, а потом вместе уходят. Люди говорят, будто спутник прелата - великий маг, так как многие из тех, кого приводят туда умирающими, на следующий день возвращаются домой полностью исцелившимися.
- Сколь многие из них? - спросил Деджанус, несмотря на обуревающую его злость, охваченный невольным любопытством. Хотя вообще-то он искал лишь предлог избить Икану.
- Н-не знаю. Это большей частью дети.
Деджанус откинулся на спинку стула, глубоко задумавшись. Это и впрямь была новость. Маг, исцеляющий умирающих? Он никогда не слышал ни об одном настолько могущественном. И почему прелат пытался сохранить это в тайне?
Если это не…
Нет, такое было слишком невероятным. Он почесал бороду. А может, и нет. Окажись это правдой, оно в немалой степени объяснило бы недавнее необычное поведение некого члена королевского двора. До него доходили лишь слухи, но теперь они начинали приобретать смысл.
- Что-нибудь еще, мой господин? - спросила Икана. Деджанус покачал головой, и она повернулась, собираясь уйти.
- Погоди! - приказал он и дал ей серебряную монету. - Кувшин сторийского красного.
- Я не могу разменять такую…
- Сдачу оставь себе. Ты хорошо поработала.
Она сделала подобие книксена и поспешила удалиться. Деджанус смотрел ей вслед, восхищаясь тем, как двигался ее зад. Может быть, он немного задержится - по крайней мере, до тех пор, пока она не освободится. Возможно, до окончания ночи она даже заработает еще одну серебряную монету.

ГЛАВА 21

Четверо всадников остановились на наветренной стороне холма, наслаждаясь дуновением нежного западного ветерка, остудившего их разгоряченные лица.
- Гудон уже немало лет не ездил по территории Белого Волка, - сказал Линан Коригане. - Ты уверена, что он знает поле, о котором ты мне рассказывала?
- Уверена. Мы называем его Воловий Язык; по площади он величиной почти с Верхний Суак, и в это время года там почти всегда буйно растет молодая трава.
Линан повернулся к Дженрозе.
- Ты готова? - спросил он.
Дженроза сделала глубокий вдох.
- Нет. Но нам нельзя ждать. - Она взглянула на Подытоживающую, которая вытащила из седельной сумки еще одно перо и сердце секача, взяла Дженрозу за руку и принялась читать заклинание. Через несколько мгновений появился шар голубого огня.
- Видишь его? - взволновано спросила Линана Подытоживающая.
Принц не мог говорить. Он разглядел в огне Суак Странников, прямо у него на глазах фокус изменился - и перед ним предстал Гудон с поднятым к небу лицом.
- Невероятно, - выдохнул Линан.
То же самое эхом повторила Коригана, видимо, испытывая те же чувства. Дженроза рассмеялась.
- Он знал, что я снова свяжусь с ним, - сообщила она Ливану. - Спрашивает, здесь ли ты и Коригана. - Она сосредоточенно нахмурилась. - Он рад, что вы в порядке. Что вы хотите поручить ему сделать?
Линан объяснил. Она передала инструкции, потом вдруг покачнулась в седле. Пламя исчезло. И Линан, и Подытоживающая протянули руки поддержать Дженрозу, но Подытоживающая на сей раз, видимо, устала больше, чем Дженроза.
- Я помогла ей, насколько хватило сил. Это выматывает.
- Спасибо тебе, - поблагодарила ее Дженроза. - Ты и впрямь помогла. Голова почти не болит. Но устала я быстрее.
- Мы занялись этим слишком быстро после первого раза, - объяснила Подытоживающая. - Это дорого обходится, в том числе и для человека с таким необработанным талантом, как у тебя.
Линан пригляделся к Дженрозе. Та слабо улыбнулась.
- Дело сделано. Гудон выполнит твою просьбу.
- Если и Терин справится со своей задачей, то все готово, - заключил Линан.
- Терин сделает все, как ты просил, - заверила его Коригана. - Остальное зависит от нас.
Игелко привел Терина и его группу из четырех всадников путем, прямым как стрела. Со своего наблюдательного пункта на гребне холма они увидели разведчиков Рендла - хотя в данном случае это были всадники из регулярных войск Хаксуса.
- Я насчитал семерых, - доложил Игелко. - Где-то есть еще трое.
- По одному на каждом фланге, один замыкающий в тылу. Хорошо.
Они спустились с холма туда, где их ждали лошади, и, быстро усевшись в седла, поехали обратно к въезду в неглубокую долину, которую сейчас обследовала разведгруппа Рендла. Вскоре они остановились, позволяя своим лошадям не спеша пощипывать весеннюю траву.
- Сколько еще? - спросил один из всадников.
- Теперь уже в любой момент, - ответил Терин. Он был моложе большинства своих воинов, но они гордились тем, что он их вождь. Он славился как отличный охотник и наездник, а его решения касательно клана, в том числе и решение связать судьбу с честолюбивыми планами Кориганы, принесли клану все возрастающий почет. А в последние несколько дней он проявил воинскую отвагу, поведя свой отряд против арьергарда, оставленного Рендлом в тылу защищать ущелья, по которым прошло в степь его воинство.
- Не смотрите - первый уже показался, - прошипел Игелко.
Терин все же рискнул быстро глянуть уголком глаза. Его маленький отряд был прямо на виду, тем не менее этот хаксусский всадник все еще не замечал их. Выполнить самые последние инструкции Линана, привезенные посланцем всего днем раньше, будет труднее, чем ему думалось.
- Эти враги слепы, как карак в темноте, - высказался еще один всадник. - Они были бы легкой добычей.
- И станут ею в свое время, - пробормотал Терин себе под нос. - Но не здесь и не сейчас. Ты знаешь, что нам надо сделать.
Появились и другие всадники регулярных войск; наконец последний из них поднял тревогу.
Терин и его всадники сделали вид, будто поражены появлением неприятеля. Пришпорив лошадей, они галопом поскакали прочь от солдат Хаксуса.
«Отличная игра», - подумал Терин и рассмеялся встречному ветру.
Первым четтов увидел возглавлявший разведгруппу сержант. Он выкрикнул команду, и группа собралась вокруг него.
- Что нам делать? - спросил один из его бойцов.
- Возвращаться и предупредить генерала… - начал было он, но затем заметил, как четты галопом уносятся прочь. - Нет! Их только пятеро! Мы должны догнать их! Рендл наградит нас за захват пленника.
С этими словами он вонзил шпоры в бока своего коня, устремляясь в погоню за удирающим врагом. Его бойцы бросились следом за ним. Ему не понадобилось много времени, чтобы понять, что они постепенно настигают четтов. Он мог объяснить это только тем, что четты и так уже долго гнали во всю прыть и почти запалили лошадей.
- Осталось немного! - крикнул он, и его бойцы торжествующе завопили, предвкушая победу в бою, где на их стороне явный перевес, и дождь наград, которыми Рендл осыплет их как первых, доставивших пленного четта.
Они проскакали всю долину, одолели невысокий взгорок и устремились в следующую долину. Хотя они постоянно приближались к четтам, погоня потребовала больше времени, чем рассчитывал сержант. Впереди виднелся еще один взгорок, и он был уверен, что подъем на него отнимет у четтских кобыл последние силы. А затем он увидел над этим взгорком тучу пыли. Какой-то миг значение увиденного не доходило до него. Но когда оно все же дошло, он с силой натянул узду, терзая удилами губы своего коня.
- Что случилось? - закричал один из его бойцов. - Мы же их почти догнали!
Сержант показал на тучу пыли.
- Протри глаза, болван! За тем холмом должно быть, целый клан со своим стадом. Нас просто перережут.
- Божья погибель! Они же поднимут по тревоге своих дозорных! Солдаты повернули лошадей кругом и снова живо пришпорили их, пустив галопом. Сержант теперь отчаянно боялся, что в случае погони за ними устанут уже их собственные лошади.
Когда они добрались до той точки, где он впервые увидел четтов, сержант рискнул оглянуться через плечо и, увидев, что за ними никто не гонится, замедлил скорость бегства до быстрого шага. Теперь они находились всего в лиге-другой от основных сил и таким образом почти наверняка в безопасности. Тем не менее ему пришлось побороть порыв и дальше мчать галопом до самого лагеря, и он не переставал оглядываться через плечо, проверяя, не собирается ли обрушиться на них смертоносная орда четтов.
- Они рванули обратно, - сказал Игелко Терину и согнулся в седле, переводя дух.
- Сколько до их основных сил?
- Четыре лиги, а может и меньше. К полудню Рендл пригонит сюда тысячу солдат.
- Отлично, - усмехнулся Терин. - Возьми свежую лошадь. Боюсь, у тебя не будет времени на отдых.
Игелко устало кивнул. Затем Терин приказал всадникам, которые волокли по земле сделанные из жил и костей караков длинные грабли, разобрать эти орудия. Они подняли достаточно пыли, чтобы та провисела в воздухе по меньшей мере до вечера.
- Враг заглотнул наживку. Едем еще десять лиг на юг и повторяем представление.
- Как, по-твоему, сколько они будут гнаться за нами? - спросил Игелко. - Даже Рендлу должно надоесть весь день гоняться за пылью.

- Несколько дней они будут нас преследовать, а большего нам и не нужно.
Игелко нашел в себе силы усмехнуться вождю в ответ.
- А уж тогда мы больше не будем убегать.
- Тогда мы будем драться, друг мой, - хлопнул его по груди Терин. - Тогда мы будем драться.
Гудон прочесывал рынки Суака Странников, подыскивая нужную ему одежду. Он нашел штаны, носимые шкиперами барж, и старую рубашку караванного кучера, которые должны были сгодиться. Для их покупки он отдал взамен собственную одежду, и купец настолько удивился этому, что подбросил ему также и горсть монет.
- Ты очень щедр, - поблагодарил его Гудон.
- Я тебя бессовестно обманываю, незнакомец, - покачал головой купец, а затем протянул ему еще несколько монет. - Вот, возьми и их. Мне нужно успокоить совесть.
Гудон с благодарностью принял монеты, хотя и не нуждался в них; но ни к чему заставлять купца почувствовать это.
Совершившие сделку пожали друг другу руки, и Гудон быстро переоделся в шкиперские штаны и старую рубаху, после чего критически изучил свое отражение в старом зеркале, которое купец подержал для него.
- С виду ты больше не похож на четта, - заметил купец.
- Зато я похож на шкипера баржи, от которого отвернулась удача, - ответил Гудон.
- Ты лишился рассудка, друг мой.

Несколько позже Гудон осушил кружку в самом лучшем трактире суака. К нему присоединился высокий мужчина аскетического вида.
- Вижу, ты нашел, что искал, - отметил высокий.
- Купец полагал, что я рехнулся.
- И правильно делал.
- Возможно, Кайякан. Но рехнулся или нет, а сделать это могу только я.
Кайякан не стал спорить, а велел принести кружку себе и налить по новой Гудону.
- Думаешь, Линан сможет провернуть свой план?
- Ты же с ним встречался. Что сам-то думаешь?
- Он мальчишка.
- Он куда как больше, чем просто мальчишка. Я видел - он изменился до неузнаваемости. Он завоевал расположение большинства кланов. Это вернувшийся к нам Белый Волк, Кайякан.
Кайякан внимательно посмотрел на него.
- Если так, то это и впрямь чудо.
- Похоже, ты сомневаешься.
- Я свыше десяти лет провел в этом городе, шпионя для Кориганы, а раньше - для ее отца. За это время я видел много чудесного и слышал много изумительного. Но возвращение Белого Волка? - Он покачал головой. - Извини, но легенды теперь походят на байки за кувшином вина.
- Скоро сам все увидишь.
- В случае, если сработает план этого мальчика. Ты идешь на страшный риск.
- Ты что-нибудь слышал? - спросил Гудон, меняя тему.
- Птицы летают высоко над ущельем. Молодчики Прадо будут здесь к завтрашнему утру.
- Значит, его разведчики будут здесь уже к ночи.
- Одни они в город не войдут. Ты можешь хорошенько выспаться еще одну ночь. Тебе это необходимо. Одним богам известно, когда еще тебе доведется спать спокойно.
Прадо проснулся с восходом солнца. Фрейма и Сэль уже встали и подымали бойцов. Он оглянулся на оставленное позади ущелье, со злостью вспоминая, как в прошлый раз миновал его пленником Рендла. Когда он пройдет его в следующий раз, то повезет в корзине голову Линана. Перед ним раскинулись Океаны Травы, огромные желтые просторы, все еще не оправившиеся от зимы. Менее чем через месяц сюда прибудет с востока Первосветный караван - первый караван, прошедший ущелье после зимы.
Нет, только не этой весной, поправился он. Никто не придет при бушующей рядом войне. Одному богу известно, сколько пройдет времени, прежде чем в ущелье покажется следующий караван.
Рядом с ним появился Фрейма.
- Трогаемся вместе с лучниками.
- Нет, они могут догнать нас, - покачал головой Прадо. - Жители Суака Странников теперь уже видели наших разведчиков и знают о нашем приближении. Я бы хотел оказаться там прежде, чем они смогут организовать какую-то оборону. Он оглянулся на наемников. - Видишь, как они рвутся с поводка?
- После того, как они всю зиму месили дорожную грязь, им, понятно, не терпится заполучить в свои руки что-то, делающее их труды не напрасными.
- В Суаке они набьют себе седельные сумки. И это только начало. Командуй «по коням». Мы выступаем сейчас же.
- Они голодны. Наверняка можно перекусить, прежде чем…
- Передай им, что через три часа они смогут с удобствами позавтракать в трактире.
- Да, генерал, - отбарабанил Фрейма и отправился выполнять.
В Суаке Странников царила паника. Многие купцы грузили на лошадей и в фургоны все товары, какие подвернулись под руку, и пытались убраться от города как можно дальше. Но большинство понимало, что бежать уже поздно, и вместо этого забаррикадировалось в своих домах, приготовив ведра воды и мокрые одеяла для тушения возможных пожаров. Некоторые пытались организовать засаду, но воинов никак не хватало для предоставления врагам чего-либо, кроме возможности устроить резню. Самые старые помнили войну с работорговцами и то, как суак несколько раз захватывали и отбивали, но ни одна из сторон никогда не уничтожала город. Тот был слишком ценным призом, чтобы стирать его с лица земли, - и потому многие уповали на богов, надеясь, что чья бы кровь ни пролилась, она не будет кровью их родных.
Когда прибыла основная колонна Прадо, она пронеслась через весь город на полном галопе. Всадники вращали мечи над головами, выискивая удобного случая пустить их в ход. Достигнув конца городка, они замедлили аллюр до кентера и разделились на две цепочки, каждая из которых развернулась в обратную сторону и принялась без спешки обследовать каждое жилище. К тому времени, когда через несколько минут прибыл сам Прадо, Суак Странников уже в основном находился под его контролем. Группа юнцов попыталась устроить ему и его телохранителям засаду, но все они были изрублены прежде, чем сумели подбежать достаточно близко для нанесения хоть одного удара. Прадо приказал отрубить им головы и, насадив их на пики, выставить на торговой площади суака, а потом занял лучший в городе трактир под свой штаб.
Вслед за тем Прадо велел доставить к нему городских старейшин. Он дотошно допросил их, вызнавая о местонахождении Линана, но они могли сказать ему лишь то, что он и так уже знал: принц прибыл в город в обществе одного купца и уехал в обществе одного четта, великана, горбуна с востока и молодой женщины. С тех пор их никто не видел и ничего о них не слышал.
Прадо был разочарован, но не удивлен. Он приказал пытать одного из старейшин, чтобы удостовериться в правдивости его рассказа, но тот не изменил показаний. Прадо отпустил их всех.
- Что теперь? - спросил Фрейма.
- Подождем. Дадим знать тем, кто здесь живет, что я заплачу неплохие деньги за сведения о местонахождении Линана. Известие придет.
- Сколько мы можем ждать?
- Самое большее двадцать дней. После этого мы можем ожидать визита по меньшей мере пары кланов. Но кто-то да принесет сведения. А тем временем организуем сбор откупа. Каждый дом должен доставить половину своих товаров. По завершении сбора распределим добычу среди наших всадников и лучников.
- Это сделает награду за сведения о Линане еще ценнее, - заметил Фрейма.
- Именно.
Удача улыбнулась Прадо в конце сбора откупа. Он ехал самолично осмотреть добычу, когда из одного дома поблизости вылетел невысокий оборванный четт. Прадо выхватил саблю, решив было, что на него собирается напасть одинокий сумасшедший, но вслед за первым четтом выскочил второй, хорошо одетый, с палкой в руке и рассерженный, как раненый карак. Он догнал первого и принялся колотить его палкой. Прадо и его бойцы рассмеялись при виде этой сцены; некоторые заключали друг с другом пари насчет того, умрет ли меньший ростом прежде, чем иссякнет ярость другого, или нет. Беглец сумел, несмотря на удары, подняться на ноги, отчаянно огляделся кругом в поисках помощи и, завидев Прадо, бросился к нему с криком:
- Господин мой! Господин! Пожалуйста, защитите меня!
Другой четт погнался за ним, крича:
- Негодяй! Вор!
Это заставило наемников рассмеяться пуще прежнего. Прадо отбросил пинком первого четта, и тот снова с силой бухнулся наземь; его преследователь благодарно кивнул и поднял палку, собираясь возобновить избиение.
- Стой! - внезапно заорал Прадо.
Все остановились. Даже прохожие замерли как вкопанные.
- Подберите этого мелкого ублюдка и тащите его сюда, - приказал Прадо.
Двое всадников спрыгнули с коней и подняли четта. Прадо пригляделся к лицу пленника.
- Я тебя знаю.
Глаза четта, и так уже расширившиеся от страха, казалось, готовы были выскочить из глазниц.
- Нет, господин! Мы никогда не встречались. Я бы не забыл такого могучего…
Прадо с силой отвесил ему оплеуху.
- Ты работал на реке Барда.
- Я? Да я же четт, господин! С какой стати четту работать на реке…
Прадо отвесил ему новую оплеуху.
- Лоцманом баржи, - уточнил он.
Четт так и повис на руках все еще держащих его всадников и заскулил, словно побитый пес.
- Ой, господин!
- Мы плыли на твоей барже, и ты завез нас в гнездо джайзру. Из-за тебя я потерял двух самых лучших своих бойцов. И потерял своего пленника.
Прадо спешился, обнажил кинжал и приставил его к шее четта.
- Я знаю, где он! - провизжал четт, когда Прадо наконец собрался рассечь ему горло.
Прадо приблизил лицо вплотную к лицу четта.
- Кто? Ты знаешь, где кто?
- Пленник.

Предыдущая страница 25 Следующая страница


Огонь и меч 26

- Принц Линан?
- Принц? - сглотнул четт. - Я не знал, что тот маленький господин - принц! Знай я об этом - попросил бы больше денег…
Прадо взревел от ярости, и все окружающие на мгновение подумали, что он все-таки перережет четту горло, но вместо этого он удовольствовался еще одной оплеухой, ударив коротышку с такой силой, что тот потерял сознание. Прадо сплюнул.
- Тащите его ко мне, - приказал он.
Гнавшийся ранее за пленником высокий четт открыл было рот, собираясь запротестовать, но Прадо вперил в него взгляд.
- Не буди лиха, - негромко посоветовал наемник.
Кайякан поклонился, расшаркался и пятился назад, пока не очутился в безопасности собственного дома.

ГЛАВА 22

Дела у короля Салокана, правителя Хаксуса и, как он считал, в недалеком будущем правителя Хьюма, шли неплохо - примерно так, как и ожидалось. Он промчался сквозь северный Хьюм, как зимняя буря сквозь рыболовный флот, рассеивая все, что оказывалось у него на пути. Даже пограничники Чарионы, хорошо обученные и обычно подтянутые бойцы, были захвачены врасплох его нападением еще до начала весенней оттепели. А теперь он уже видел вдали стены самого Даависа. Коль скоро эта провинциальная столица окажется у него в руках (а он не сомневался, что это обязательно произойдет в течение следующего месяца - намного раньше, чем армия Аривы сможет деблокировать город), он закрепится, готовый противостоять любым контратакам и высылать мелкие части нападать на вражескую линию тылового обеспечения. А следующей весной? Возможно, Чандра тоже падет - а после кто знает?.. Салокан, правитель всего континента Тиир. Почему бы и нет?
- Ах, какая прекрасная война, - произнес он вслух, хлопнув в ладоши. И пожалел, что этого не увидел его отец. Но нет, сказал он себе, будь этот старый дурень жив, то по-прежнему стоял бы во главе и провалил бы все дело.
Со своего наблюдательно пункта в конце раскинувшейся к северу от Даависа равнины он смотрел, как тянутся к городу колонны его армии. Сначала кавалерия, которой надлежало надежно перекрыть дороги и занять мелкие приречные городки, усеивающие берега Барды к востоку и западу от столицы, затем пехота для защиты роющих траншеи саперов. И наконец, двести плотников и кузнецов, набранных из деревень и сел в северном Хьюме, которые прибудут строить плоскодонные баржи для патрулирования реки и осадные машины для штурма Даависа, если Салокан решит, что город нужно атаковать всеми силами.
На середине расстояния между ним и городом он увидел несколько вражеских отрядов, отступающих, в целом сохраняя порядок, и при случае задерживаясь, чтобы приостановить преследователей. Даже сейчас шел бой между потрепанным хьюмским пехотным полком и одной из частей его легкой кавалерии; вражеский полк слишком долго канителился и был теперь окружен кавалерией, которая держалась от него на расстоянии и осыпала стрелами. Потихоньку уминая жареного цыпленка и потягивая прекрасное вино, принесенное адъютантом, король наблюдал за боем, пока не упал последний вражеский солдат. Салокан вздохнул, когда кавалеристы спешились прирезать раненых и прихватить ту добычу, какая им приглянулась. Ему было крайне неприятно видеть такую небрежную резню. Вообще-то войну должна вести между собой знать с сопровождающей каждого аристократа свитой - как она некогда и велась, - но Гренда-Лир изменила порядки во время Невольничьей войны, дойдя до того, что стал обучать новобранцев и платить им жалованье. Та война увидела рождение первой по-настоящему профессиональной национальной армии - одной из причин такого решительного поражения Хаксуса и наемников. Но теперь Хаксус тоже обладал такой армией. Отныне война означала, что простолюдины убивали друг друга, в то время как знать сидела в тылу, наблюдая за боем с относительно безопасного расстояния. В этом мало почета, подумал Салокан, хотя победа все равно приносила славу и немалую добычу.
К этому времени его войска контролировали весь район вокруг Даависа и добрую часть северного берега реки. Его саперы установили заблаговременно сооруженные деревянные стены для защиты от вражеских лучников и любопытных глаз, и принялись рыть траншеи. А пехота разбивала полупостоянный лагерь с отхожими ямами и рвами, ямками для бивачных костров и даже двумя главными улицами; в самых дальних от Даависа углах пехотинцы устроят госпиталь для тяжелораненых, а также особый полуотделенный участок для размещения самого Салокана и его личных телохранителей. Король подождал, пока не увидел, что его шатер воздвигнут, а затем не спеша проехал по равнине к лагерю. Он пустил коня иноходью, проезжая мимо груд убитых солдат с телами, проткнутыми стрелами, изрубленными мечами, изувеченными дубинами и палицами, а теперь еще и погрызенными крысами и обескровленными насекомыми. Иной раз к нему галопом подлетал посланный с донесением всадник; он внимательно выслушивал, благодарил и продолжал путь. Наконец, когда солнце уже садилось, Салокан добрался до лагеря. Он увидел Барду, воду которой слегка рябил нежнейший ветерок, почувствовал запах дыма бивачных костров, услышал гомон уверенных в себе солдат и иногда стоны раненых, и нутром почуял, что победа хоть и не близка, но тем не менее неизбежна.
- Да, - сказал он, усевшись перед шатром и окинув взглядом свой лагерь и стены последнего прибежища его врагов на севере, - это прекрасная, распрекрасная война.
Королева Чариона настояла на личном обходе дозором стен. Ее телохранители сильно нервничали, пытаясь не отставать от нее, но королева, несмотря на свои короткие ноги, могла, когда хотела, двигаться словно ветер, энергию ее подпитывала ярость.
- Что делается для раненых? - требовательно спросила она.
Фарбен, считавший войну неудобством, придуманным в первую очередь для того, чтобы расстроить его упорядоченную жизнь, поспешил приблизиться к ней. Это усилие заставило его запыхаться.
- Их слишком много, маги и священники не могут управиться со всеми сразу. В первую очередь занимаются теми, кто больше всего нуждается в лечении.
- А гарнизон? Теперь, когда все войска стянуты в город, сколько человек мы способны выставить на стены?
Фарбен беспомощно посмотрел на офицера, который мог в ответ лишь пожать плечами.
- Пока еще слишком рано судить, ваше величество, хотя, похоже, будет выставлено достаточно бойцов, и еще часть останется в резерве.
- Если понадобится, снимите для пополнения резерва часть людей со стен.
- Ваше величество?
Чариона вздохнула, останавливаясь так внезапно, что телохранители обогнали ее. За спиной у нее возникла свалка, покуда они не разобрались меж собой; Фарбен оказался каким-то образом вытеснен вперед и стоял рядом с королевой. Та кивнула на стены.
- Эти крытые переходы дадут нам надежную возможность перебросить подкрепления к любой точке, которую атакуют. Я хочу, чтобы солдат стоял у каждой бойницы, по десятку у каждых ворот и по одному на каждые десять шагов между ними. Когда произойдет атака, мы проредим оборону на стенах слева и справа, оставляя нормальные силы на противоположной стене.
- А почему не стягивать подкрепления и с противоположной стены? - спросил Фарбен.
- Потому что именно этого и захочет добиться враг, дурень. - Чариона сплюнула. - Он попытается устроить ложную атаку в одном месте, а затем атакует в прямо противоположной точке. Если он нападет слишком близко к первоначальной ложной атаке, то ей можно будет слишком быстро дать отпор.
- О!
Чариона глянула на него с чем-то, похожим на отчаяние, а затем двинулась дальше.
- Припасы?
- Все на складах. У нас четыре центра распределения продовольствия. Мы расчистили подземный акведук и наполнили все городские колодцы. Овец и крупного скота хватит для трехмесячного обеспечения свежим мясом, молоком и маслом, а сушеных овощей и фруктов хватит на шесть месяцев или дольше.
- Нам надо избавляться от отходов и мертвых. Иначе болезни убьют нас быстрее вражеских стрел.
- Главный парк полностью расчищен для погребальных костров. Все мертвые будут приносится туда на сожжение. Твердые отходы жизнедеятельности будут собираться и выбрасываться за северную стену между нами и вражеским лагерем. А жидкие отходы будут собираться и высушиваться для прикладывания к телесным ранам.
- Хорошо. - Чариона снова внезапно остановилась, но на сей раз телохранители оказались лучше подготовлены. Сумятицы было меньше, но по какой-то причине Фарбен, полагавший, что он и так достаточно долго находился в центре внимания Чарионы, все равно в итоге оказался стоящим рядом с ней. Она посмотрела в сторону вражеского лагеря, уже наполовину возведенного.
- Завтра утром они пришлют посланца, предлагая нам сдаться. Когда мы откажемся, они потратят несколько дней на прощупывание нашей обороны и одновременно будут сооружать осадные машины. Через десять дней или около того они вторично предложат нам сдаться. Когда мы снова откажемся, Салокан начнет штурмовать всерьез. Мы должны убедить врага в том, что самые прочные участки нашей обороны на самом деле самые слабые, а самые слабые - на самом деле самые прочные. - Она схватила Фарбена за руку. - Удостоверься, что мои генералы понимают это.
Фарбен кивнул.
- Нам надо продержаться шесть-восемь недель. Именно столько времени понадобится армии Аривы, чтобы добраться до нас. Восемь недель, если резко потеплеет и на реках между нами и Кендрой будет половодье. Шесть недель, если потеплеет слабо.
- Шесть недель мы продержимся, - сказал Фарбен с большей уверенностью, чем испытывал. Вражеский лагерь казался почти таким же большим, как сам Даавис.
- Если не продержимся, - сказала Чариона, - то потеряем все.
Сендарус, как всегда, сам по себе ехал во главе основной колонны. Он не поладил с рыцарями из Двадцати Домов, и это вынуждало его оставаться в стороне от всех и в одиночестве. Днем его это не сильно тяготило; дел и без того хватало - требовалось читать и писать донесения, принимать и пересматривать решения, - но ночью он мало чем мог заняться, кроме обхода сторожевых постов или лежания на одеяле, уставясь на звездное небо и гадая, не делает ли то же самое и Арива.
После того, как армия перевалила через гребень за Кендрой и вступила в Чандру, он начал получать удовольствие от вида сельской местности. Он никогда раньше не бывал так далеко на севере, и видеть ландшафт настолько плоский, настолько заполненный правильными геометрическими фигурами полей, садов и пастбищ было ему в новинку. Сперва он мог думать только о том, как повезло людям, живущим в таких землях - но затем вспомнил, что как раз богатство этой земли и делало ее мишенью всех армий вторжения и разбойников. Его родина Аман, может, и была гористой и лесистой, да еще проклятой наличием почвы, которая всегда слишком сильно выщелачивалась зимними дождями, чтобы быть по-настоящему плодородной, но за всю историю в пределы ее границ вторгалась только одна армия. Да и то это произошло не один век назад, когда растущая Гренда-Лир решила, что ей нужен и сам Аман для надежной защиты юго-западной границы от южных четтов, и его строевой лес для снабжения увеличивающегося военного флота.
Через четыре недели после выступления из Кендры они приближались к Спарро, столице Чандры, где их встретят войска, приплывшие вдоль побережья на север из Луризии, и обещанная отцом Сендаруса дополнительная легкая пехота из Амана. Сендарус считал, что продвигаются они с неплохой скоростью и, возможно, даже поспеют к Даавису раньше армии Салокана. А затем прискакал гонец из Спарро, сообщивший Сендарусу, что Салокан уже обложил Даавис, и время на исходе.
Он созвал ведущих аристократов и своих капитанов на срочное совещание. Когда он сообщил им новости, наступило ошеломленное молчание.
- Должно быть, Салокан выступил в поход еще до окончания зимы, - предположил Гален Амптра.
- Согласен, - сказал Сендарус. - Никак иначе он не смог бы так скоро добраться до Даависа. Вероятно, он полностью захватил врасплох пограничные посты, и армия у него явно больше и профессиональней, чем мы полагали.
- Он научился на ошибках своего отца, - высказал мнение пехотный капитан, достаточно пожилой, чтобы сражаться в Невольничьей войне.
- Что же нам теперь делать? - спросил еще один капитан. - Мы не можем переправиться через Барду у Даависа. Салокан будет контролировать реку на какое-то расстояние по обе стороны от города.
- Мы должны переправиться в Спарро, - решил Сендарус и с удовольствием увидел, что Гален кивнул, соглашаясь с ним. - Но это будет означать более длинный переход.
- Шесть недель или еще больше, - прикинул Гален.
- Придется одолеть этот путь быстрее, чем за шесть недель. Мы не можем рисковать предоставлением Салокану возможности взять город. Если он захватит Даавис, мы потеряем север, и нам придется обеспечивать свое снабжение из Спарро; а это будет гораздо дальше от фронта, чем мне нравится.
- Как же нам добраться туда меньше чем за шесть недель? - спросил первый капитан.
- Мы должны найти какой-то способ, - заявил герцог Магмед, молодой и гордый аристократ, лишь недавно унаследовавший свой титул и жаждущий показать, чего он стоит.
- Сперва мы переправим через Барду кавалерию и легкую пехоту, - сказал Сендарус. - Они сразу же выступают к Даавису, где как можно скорее схватятся с врагом, однако избегая решающей битвы. Если нам повезет, это заставит Салокана снять осаду и отступить для защиты своих линий снабжения. А наша тяжелая пехота и саперы не намного отстанут от передовых сил - самое большее на два дня, если мы поторопим их. И как только армия воссоединится, мы тут же атакуем.
- Хороший план, - подчеркнуто одобрил Гален. Его восхищало то, как консорт владел стратегией, и быстрота, с какой он выдвинул план, который был наилучшей возможностью спасти королевство от катастрофы. Он повернулся к другим присутствующим на совещании аристократам. Хотя сам он пока еще не носил титула, каждый день благодаря бога за то, что отец его по-прежнему жив, тот факт, что семейство Амптра числилось среди самых старших в королевстве после самих Розетемов, давал ему власть над рыцарями. - Именно так мы и поступим. Наша кавалерия переправится первой. - Он взглянул за подтверждением своих слов на Сендаруса.
И Сендарус, который первоначально собирался переправить отряд-другой легкой пехоты из Амана - солдат, обученных бежать, если понадобится, весь день - понял смысл, скрытый во взгляде Галена.
- Именно так я и задумал, - соврал он, и знать громким гомоном выразила свое одобрение.
Сендарус убедился, что все капитаны четко поняли его приказания и свое место в походном порядке, а затем отпустил всех, кроме Галена.
- Спасибо за сегодняшнюю поддержку, - серьезно поблагодарил он.
- Вы ее заслуживали, - ровно ответил Гален. - Вы выдвинули верный план действий.
- А если бы я предложил неверный план? Как бы вы тогда поступили?
Гален не ответил.
- Вы молчите, потому что думаете, будто я обижусь? - не успокоился Сендарус.
- Я молчу, потому что не знаю, как бы тогда поступил.
- Вы меня ненавидите, Гален Амптра?
- Я с подозрением отношусь к тому, что вы олицетворяете собой, но нет, ненависти к вам я не испытываю.
- Вы замечательно честны со мной.
- Да какой смысл притворяться-то?
- Вот и я так думаю. И потому спрошу: как вы поступите, когда мы столкнемся с врагом?
- Что вы имеете в виду?
- Тогда вы тоже будете выполнять мои приказания или станете делать то, что всегда делала кавалерия Двадцати Домов?
- И что же именно она делала?
- Атаковала, не думая о последствиях.
Гален покраснел.
- Во время Невольничьей войны…
- Во время Невольничьей войны генерал Элинд Чизел отказался использовать ваших рыцарей, потому что не мог твердо рассчитывать, что они выполнят приказ. Я буду страдать от того же?
Гален ответил не сразу, но на этот раз Сендарус подождал. В конечном итоге аристократ покачал головой.
- Нет. Вы не будете страдать от того же. Сегодня вы показали себя достойным вождем.
- Не на поле боя.
- Я никогда бы не усомнился в смелости аманита на поле боя, - не колеблясь, ответил Гален. - Когда мы встретимся с Салоканом, то не станем ввязываться в решающую битву.
- Хорошо. В таком случае я без всяких опасений передам вам командование авангардом. Сам я не могу покинуть основную часть армии и броситься вперед.
Гален кивнул.
- Это… большая честь для меня.
- Когда мы вынудим Салокана принять сражение, я твердо обещаю предоставить вашим рыцарям роль, подобающую их благородству и силе. А когда мы вернемся в Кендру, непременно расскажу Ариве о той роли, которую вы сыграли в защите королевства.
Гален увидел консорта в новом и удивительном свете. Наверное то самое, что угрожало окончательно и бесповоротно развести знать и корону в разные стороны, может вместо этого оказаться ключом к их сближению. Сегодняшний вечер оказывался цепью неожиданных поворотов.
- Спасибо, - торжественно поблагодарил Гален.
- Не надо пока меня благодарить, - сказал Сендарус. - Нам сперва предстоит еще пережить следующие несколько недель. А теперь отдохните немного. Вы выступаете завтра, как только рассветет.

ГЛАВА 23

Гудона привязали за руки к передней луке седла. Лошадь была слишком крупной для его ног, и мускулы от паха до коленей болели у него так, словно их растянули навсегда. Прадо иной раз удостаивал его чести ехать рядом с собой, отвешивая ему оплеухи и зуботычины со словами: «Ну-ка, расскажи еще раз, где Линан», - и Гудон сосредотачивался, стараясь повторить рассказ без ошибок, сосредотачивался, несмотря на боль, наполнявшую его, как туман наполняет зимой долину.
- Он нашел приют у королевы.
- Какой королевы? - неизменно спрашивал Прадо.
- Кориганы, которая наследовала Линану.
Услышав рассказ в первый раз, Прадо запутался в именах и ударил Гудона по почкам.
- Да как она могла быть дочерью Линана? - прорычал он в самое ухо Гудону.
- Линан - имя четтское, - объяснил Гудон. - Линаном звали первого короля всех четтов. А Коригана - его дочь.
- Почему Линан нашел приют у Кориганы?
- Потому что ее клан - это клан Белого Волка, и его территория ближе всего к Суаку Странников. - Гудон прикусил язык, чтобы не сказать всей правды: Суак Странников располагался НА ее территории.
- А где клан Белого Волка? - спрашивал Прадо.
Для Гудона эта часть рассказа была самой трудной.
- Возможно, до сих пор в Верхнем Суаке.
И тут Прадо каждый раз ударял Гудона. В последний раз он резанул его ножом, разрезал ухо так, что щеку и шею Гудона залила кровь.
- А если он не в Верхнем Суаке?
- Тогда клан перекочевывает к Воловьему Языку, самой лучшей весенней траве на своей территории.
- А где этот Воловий Язык?
И Гудон глядел прямо в глаза Прадо и говорил, так тихо, что наемнику приходилось накрениться вперед, дабы расслышать его слова:
- Путь туда тайный. Надо знать холмы и долины на том пути. Я могу показать вам дорогу, господин, но пожалуйста, пожалуйста, пощадите меня.
Тут Прадо всегда смеялся и почти весело хлопал Гудона по спине.
- Может, и пощажу. А может, нет. Покажи дорогу к Воловьему Языку и я подумаю насчет этого.
И так вот Гудон показывал Джесу Прадо и его двум тысячам кавалерии и пяти сотням лучников дорогу к Воловьему Языку.
Тевор начинал отбиваться от рук. Рендл решил, что его пора убить.
- Сколько еще клятых дней нам гоняться за какой-то тучей пыли, генерал? - казалось, уже в сотый раз потребовал ответа Тевор, и Рендл, казалось, уже в сотый раз растолковал:
- Поднятая стадом пыль может быть обманчивой. Ее может поднять небольшое стадо поблизости или же большое стадо вдалеке. Мы же гонимся за большим стадом.
- Значит, мы гонимся за большим кланом! - крикнул Тевор. - Нас всех перебьют!
- Нет, они нас боятся, именно потому-то они и убираются прочь. Если бы они нас не боялись, мы бы уже давно стали покойниками. Мои люди сейчас ведут разведку, и они не наделают ошибок, как ваши разведчики. На этот раз мы не только первыми увидим четтов, но и выясним, где находится их основная группа, и нападем на них. У пленных мы разузнаем, где Линан, и выполним свою задачу. Может, даже Линан окажется именно с этим кланом, раз они кочуют так близко к востоку.
- Вы строите догадки, генерал, - насмешливо улыбнулся Тевор. - А в этой игре вы дилетант.
Рендл сделал рукой знак своим сопровождающим, и все они медленно, осторожно подвели коней поближе к офицеру регулярных войск.
- Вы не только дилетант, генерал, вы еще и ОПАСНЫЙ дилетант.
- А ты слишком много болтаешь, - обронил Рендл.
И когда Тевор открыл было рот, собираясь протестовать против тыканья, Рендл вонзил кинжал ему в ямку под горлом. Острие вошло глубоко, проткнув Тевору нёбо. Рендла забрызгало кровью. Он хорошенько повернул кинжал в ране и вытащил его. Тевор, уже мертвый, выпал из седла.
Не веря своим глазам, офицеры регулярных войск в отряде какое-то мгновение колебались, потянувшись за мечами - а в следующую секунду тоже были убиты и упали наземь. Все, кроме одного, самого молодого. Приставленный к нему наемник, следуя инструкциям, оглушил его, стукнув по голове. Офицера удерживали в седле, и когда Рендл оказался готов потолковать с ним, привели в чувство, плеснув ему в лицо воды. Офицер открыл глаза и огляделся. Вспомнив, что именно произошло, он вновь живо потерял сознание.
Рендл вздохнул и приказал снова плеснуть воды на лицо молодого офицера. Когда тот вторично пришел в себя, Рендл схватил его пятерней за волосы и затряс с такой силой, что у офицерика чуть глаза не повыпадали из глазниц.
- Не падай в обморок, - приказал Рендл. - Тебя зовут прапорщик Тико, не так ли?
- Да, генерал.
- Ты теперь командуешь всеми солдатами регулярных войск в отряде, понятно?
- Так точно, мой генерал. Но при запасных лошадях состоит капитан Иан, он выше меня в чине…
- Немедленно найди капитана Йана и убей его, - велел Рендл одному из своих подручных, а затем снова обратился к Тико. - Теперь ты командуешь всеми солдатами регулярных войск в отряде. Ты будешь действовать, как я тебе скажу. Говорить со мной будешь, только если я сам заговорю с тобой. Понятно?
- Так точно.
- Хорошо. Именем короля Салокана Хаксусского я произвожу тебя в капитаны.
- Благодарю вас…
- Э!.. - предупредил Рендл, и Тико заткнулся. - Ты должен оставаться рядом со мной, но не настолько рядом, чтобы заставлять моих молодцов нервничать. Понятно?
- Так точно.
- Вот теперь можешь поблагодарить меня.
- Благодарю вас, генерал.
- Из вас выйдет превосходный капитан. А теперь - держитесь сзади.
Тико натянул узду лошади, пристраиваясь позади Рендла, по-прежнему пытаясь усвоить все, случившееся за последние несколько минут. Оглянувшись через плечо, он увидел всего в нескольких сотнях шагов тела Тевора и своих товарищей. Он был сломлен.
- Мы уже близко, - сказала Коригана Линану. - Возможно, в дне пути, в зависимости оттого, насколько мягка трава между нами и Воловьим Языком.
- Наши разведчики еще не заметили наемников?
- Терин известил об отряде Рендла. Тот в дне пути. О Прадо мы пока не получили известий.
Линан прочел безмолвную молитву о Гудоне. Он знал, что попросил своего друга выполнить задание настолько опасное, что тот мог и не уцелеть. Но так было надо, твердил он себе, и жалел, что одной необходимости все же не достаточно.
- Они будут слишком близко. Проедем полночи и разобьем лагерь, но никаких костров. Так мы окажемся в полудне пути от Воловьего Языка.
- Будет ли это достаточно близко? - спросила Коригана.
- Должно хватить. Я не стану рисковать возможностью того, что разведчики Рендла или Прадо наткнутся на нас прежде, чем мы будем готовы появиться.
Глаз его уловил мелькание чего-то красного, и, подняв взгляд, он увидел свое трепещущее на ветру знамя. Флаг этот - самый прекрасный, подумал он. И простой. Золотой круг на темно-красном поле. Круг символизировал единство, вечность, силу. А красный цвет обозначал, конечно же, кровь - и, может быть, власть. Это показалось ему тогда могучим символом, и он гадал, видел ли еще кто-нибудь в нем то же самое. Узнают ли враги в этом символе то, чем он являлся и что представлял собой? Увидят ли они его и поймут ли, что под этим стягом идет в бой Линан Розетем?
Он огляделся кругом, увидел решительно глядящих вперед Красноруких - с Маконом во главе, никогда не отдаляющихся от Ли-нана, гордящихся своим отличием среди своего народа. А также увидел впереди и слева Камаля, возглавляющего своих улан, которые так усердно старались скакать надлежащей колонной; в последние несколько дней они действительно начали проделывать это правильно, и странно было видеть пронзающий небо лес копий над Океанами Травы. Увидел Эйджера во главе воинов его клана, а также увидел, как воины клана Океана постоянно поглядывали на горбуна, явно гордясь тем, что он их вождь. Увидел Дженрозу, едущую в окружении роя собратьев-магов, дружно засыпающих ее вопросами, а также увидел, как она удручена тем, что не задает вопросов сама, как боится того, чем, возможно, становится; чувство, которое так хорошо понимал и сам Линан. Увидел Коригану, благородную королеву, золотую королеву с золотыми глазами, и гадал, какие же чувства он к ней испытывает; он различил среди них уважение, увидел и желание, что заставило его ощутить стыд - ибо он не нашел там любви. Может статься, со временем зародится и это чувство. И еще Линан видел повсюду вокруг себя неудержимый поток армии четтов, скачущих навстречу будущему, которое им никогда не предрекали, но горящих желанием выяснить, что же оно таило в себе.
Игелко нашел Терина к северу от Воловьего Языка, с нетерпением ждущего, когда можно будет убраться.
- Рендл остановился на ночлег. Всадники его очень устали, особенно хаксусские солдаты.
Терин кивнул.
- Ну, скоро они получат свою награду. Может быть, даже завтра. - Он посмотрел на землю. - Глянь-ка на эту траву, Игелко. Ты когда-нибудь видел такое богатое весеннее пастбище?
- Определенно не на нашей территории, - покачал головой Игелко. - Это объясняет, почему у нас тысяча голов скота, а у клана Белого Волка - четыре тысячи.
- В самом деле. Хорошо быть в союзе с таким кланом.
- Определенно лучше, чем быть ему врагом. И вот что интересно: наблюдая за вражескими всадниками, я увидел, что ни один из них не удосужился действительно оглядеться кругом и увидеть саму местность. Ни один из них не понимает, что значит ехать по Океанам Травы.

Предыдущая страница 26 Следующая страница


27 Саймон Браун

- Ничего, узнают, - мрачно посулил Терин.
Гудону было трудно сохранить тот запас сил, который, как он знал, ему еще понадобится. Он заблокировал боль от кровоподтеков, порезанного уха, боль в сломанной скуле и треснувшем ребре. Он сосредоточился на неизменно ровном дыхании, скача с закрытыми глазами, полагаясь на другие свои чувства, особенно на обоняние. Фактически именно слух сообщил ему, что он близок к тому месту, куда Линан хотел завести Прадо: топот копыт сделался глуше, а это означало, что трава под копытами теперь зеленее, гибче. А затем почти сразу же почувствовал и запах растоптанной весенней травы.
Он открыл глаза. Отряд Прадо втягивался в сужающуюся долину, отмечавшую вход в Воловий Язык. Солнце уже заходило, и воздух делался прохладней. Прадо скомандовал остановку и подъехал к Гудону.
- Ну, мой маленький лоцман?
- Мы совсем рядом. Может, всего в дне пути.
- В какую сторону?
- Я вас проведу.
Прадо хмыкнул и схватил Гудона за подбородок. Гудон невольно вскрикнул от боли и устыдился этого.
- Мог бы сказать просто «на север» или «на восток». Тогда смог бы отдохнуть.
- Я вас проведу, - с некоторым трудом повторил Гудон над ладонью Прадо.
- Если я в дне пути, то мог бы и сам его найти.
- А Коригана могла бы найти ВАС, - ответил контрдоводом Гудон.
- Она все еще в нескольких неделях от этого пастбища. - Прадо улыбнулся насмешливо, но без особой уверенности, и отпустил четта. - Значит, завтра. - Он повернулся к своим капитанам. - Лагерь разобьем здесь. Я хочу, чтобы сегодня ночью удвоили караулы и выставили их в двухстах шагах от ближайших костров.
Отдых Рендла потревожил один из караульных.
- Бивачные костры! На юге бивачные костры!
Рендл натянул штаны и выскочил из палатки, последовав за караульным на взгорок в каких-то трехстах шагах от лагеря. Там, вдали, он увидел в ночном небе слабое мерцание.
- Мы наконец настигли их, - промолвил он и усмехнулся. - Я уже начал думать, что мы никогда их не догоним. - Несколько мгновений он бешено размышлял, а затем хлопнул себя по бедру. - Мы не можем рисковать вновь потерять их.
Он широким шагом спустился обратно к лагерю, крича всем подыматься. Он будет гнать их всю ночь и набросится на врага внезапно, когда в небе едва забрезжит рассвет.
Гудон ждал, пока до восхода не осталось всего два часа. Его охранник, сидевший в десяти шагах от него, тихо дремал, уткнувшись подбородком в грудь, точно так же, как дремал последние пять ночей. Гудон принялся осторожно, настойчиво выдирать из земли кол, к которому был привязан, останавливаясь всякий раз, когда охранник всхрапывал или сопел во сне. Наконец кол вышел из земли, и Гудон смог стянуть с него свои путы и зубами ослабить их на запястьях. После чего он подполз к охраннику и молниеносным движением одной рукой зажал ему рот, а другой воткнул меж ребер его же нож. Охранник дернулся и обмяк. Осторожно уложив его на землю, Гудон забрал у него также меч и принялся выбираться из лагеря Прадо, стараясь не кривиться от боли, когда ему в бок вонзалось треснувшее ребро.
Он заранее проследил, где расставили часовых, и знал, что ему придется позаботиться об одном из них. Это было трудной частью побега. Часовые менялись каждый час и поэтому всегда оставались бодрыми. Он нашел углубление в земле и дождался следующей смены, опасаясь, как бы убитого часового не обнаружили в любой миг и не подняли тревогу. Наконец он увидел идущего в его сторону наемника, зевающего и потягивающегося. На нем был простой плащ поверх рубахи кавалерийских бриджей рубахи, шлем-горшок, а в руке он держал копье. Гудон дождался, пока наемник не прошел мимо него, а затем подкрался к нему сзади и убил тем же способом, что и своего охранника. Утащив тело к углублению в земле, он взял шлем, плащ и копье и занял место убитого. Через пять минут он уже приближался к часовому.
- А что с Гарултом? - спросил часовой.
- Я ему проспорил, - грубовато ответил Гудон. - Сегодня вместо него караулю я.
Часового его слова не убедили.
- Ты же знаешь, что говорит Фрейма насчет порядка смен. Его нельзя менять. Кто ты?
Гудон безмолвно выругался и переменил хват на копье для броска, но даже делая это, он понимал, что опаздывает. Часовой тоже держал наготове копье и полупригнулся, еще миг - и он подымет на ноги весь лагерь.
Внезапно часовой одеревенел, закачался и миг спустя рухнул ничком. Гудон еле-еле разглядел очертания торчащей у него из спины стрелы. Его затопило внезапно нахлынувшее чувство облегчения, и он побежал вперед со всей быстротой, какую ему позволяли развить раны, отбрасывая на бегу шлем и копье. Впрочем, он все-таки на миг задержался выдернуть стрелу из спины часового. Он пробежал пятьдесят шагов, когда из темноты выскочили две фигуры, одна из которых прошипела его имя. Он затормозил, обернулся и увидел четтку.
- Ручаюсь удачей моей матери, что у тебя красная рука, - тихо произнес он, и хотя ему не удавалось различить в темноте цвета, четтка любезно подняла руку так, что та обрисовалась силуэтом на фоне бледнеющего неба.
С интервалом всего в несколько минут Прадо узнал три вещи. Первую он узнал, услышав из глубины лагеря крик, что охранник проводника убит, а сам пленник сбежал. Не успел он расследовать детали произошедшего, как узнал и вторую новость: один из часовых на западной стороне закричал, что обнаружил тела двух своих товарищей, и один из них, похоже, убит четтской стрелой. На сей раз он сумел добраться до места происшествия прежде, чем узнал третью новость: часовые с северной стороны закричали о том, что ощутили подошвами ног - о приближении множества всадников.
Фрейма и Сэль бросились к нему; лица их были мрачны. Прадо увидел страх в их глазах, но знал, что они профессионалы и не ударятся в панику.
- Выдвиньте вперед лучников, постройте их в ста шагах к северу от лагеря, - отрывисто скомандовал он. - Новобранцев поставьте прямо за ними, а ветеранов по флангам, кроме небольшого резерва, который останется со мной позади новобранцев.
Оба капитана кивнули и побежали выполнять приказания. Повсюду вокруг генерала еще только стряхивающие с себя сон бойцы начинали чувствовать, что произошло что-то страшно не то.
Они смотрели на Прадо, видели как тот целеустремленно, но не спеша шагает к своей палатке, и чувствовали себя уверенней. Добравшись до палатки, он торопливо закончил одеваться, вышел и сел на коня, придерживаемого под уздцы заметно нервничающим новобранцем. Прадо потрепал парня по плечу, а затем остался там, где был, чтобы все знали - он тут и не боится.
Ветераны-наемники организовались без большой суеты, но вот с успокоением рекрутов и выстраиванием их двумя отрядами позади лучников у Фреймы и Сэль возникло больше хлопот; скакуны чувствовали страх своих хозяев и норовили лягнуть или куснуть своих соседей. Прадо пожалел, что у него не нашлось столь нужного ему времени в Хьюме на хоть какую-то подготовку новичков, но этому помешала угроза вторжения из Хаксуса. Лучники тоже были еще совсем зелеными, но в высшей степени уверенными в своей способности управляться с луком и стрелами. Перед своим строем они вбили в землю заостренные колья, которые несли с собой всю дорогу из Арранской долины, затем надели на луки тетивы, тщательно проверяя оперенье своих стрел, раскладывая их на земле наконечниками вперед справа или слева от себя, в зависимости от того, какой рукой кто натягивал лук - и наконец, проверили ветер, послюнив пальцы и подбрасывая в воздух пучки травы. Степенный профессионализм лучников помог успокоить стоящих за ними рекрутов, а это, в свою очередь, помогло им успокоить своих лошадей.
Когда было сделано все, что можно было сделать, наемники принялись ждать. Некоторые ерзали, а некоторые расслабились в седлах и закрыли глаза - помолиться своему богу; некоторые же проверяли и перепроверяли свое оружие, если оно у них имелось, и ремни на щитах и шлемах. Большинство же просто сидело в седлах или стояло, выпрямившись, напряженно всматриваясь вдаль в поисках первых признаков неприятеля.
Фрейма и Сэль явились к Прадо за последними инструкциями.
- Фрейма, остаешься с новобранцами. Не дай им рассыпаться. Когда враг окажется в пятидесяти шагах, позаботься, чтобы они дали пройти лучникам. Если четты спешатся для преодоления кольев, спешивай новичков и контратакуй, но проследи, чтоб они не преследовали четтов, если те сломаются и побегут. Сэль, оставайся на правом фланге. Жди и смотри, не пытаются ли четты атаковать с фланга. Если нет - дожидайся, пока не захлебнется первая атака врага, а затем выдвигайся вперед и ударь по ним с тыла. Если сможешь, гони их на колья. Поставь во главе левого крыла лейтенанта Овель. Она должна повторять твои действия и не действовать самостоятельно, если я лично не прикажу ей. Вопросы есть?
Фрейма и Сэль покачали головами.
- Если я сочту, что четты отступают, не принимая боя, то отдам приказ об общем наступлении. Если это произойдет, не теряйте друг друга из виду и в полдень прервите погоню, а затем живо возвращайтесь в лагерь. Желаю удачи.
Капитаны отдали честь и отправились по местам. Прадо сделал глубокий вдох, гадая, не следует ли ему еще что-то сделать или о чем-то позаботиться, но без сведений о том, кто и какими силами нападает, выбор у него был ограниченным. И все же некоторое представление он имел. Клан Кориганы находился поблизости, и проводник, зная это, вел их сюда. Прадо слышал рассказы о клане Белого Волка и знал, что он принадлежал к числу более крупных, но его две с половиной тысячи наемников, в основном ветеранов, должны бы суметь с ними справиться. Важно помнить, что нельзя ломать строй и преследовать четтов, если покажется, будто те отступают - бывало и такое, но столь же часто это оказывалось четтской военной хитростью, как раз и призванной заманить врагов в погоню, заставив их нарушить строй. Прадо достаточно хорошо знал четтов, чтобы определить, когда они действительно ударились в панику и обратились в бегство.
Тут появились выдвинутые вперед дозорные, со всех ног бегущие к своим.
- В полулиге! - прокричали они. - В полулиге!
Один из них подбежал к Прадо и доложил, еле переводя дух:
- Три тысячи! А может и больше!
Прадо кивнул. Это казалось приблизительно верным для одного из более крупных кланов и даже допускало, что еще тысяча оставлена защищать стадо или отправлена совершить длинный обходной маневр с фланга; придется ему остерегаться последнего.
- Кавалерия Хаксуса, - добавил дозорный.
- Что? - Прадо удивленно посмотрел на него.
- Кавалерия Хаксуса… мундиры… вымпелы Хаксуса…
- Три тысячи хаксусских кавалеристов ЗДЕСЬ! - он не верил своим ушам.
- Нет. Большинство не в мундирах… но не четты.
Прадо взмахом руки отпустил тут же шмыгнувшего прочь дозорного и недоверчиво уставился на север. Он пока не видел врага, но слышал его.
И Прадо инстинктивно знал, кто этот враг. Три тысячи, а то и больше, некоторые из Хаксуса, большинство не в мундирах. Наемники. Рендл. Какой-то миг, самый кратчайший миг, он ПОНИМАЛ, что все пошло наперекосяк, но затем сообразил, что находится в идеальном положении. Рендл никак не мог знать, что атакует он вовсе не четтов. Фактически он в Океанах Травы почти наверняка по той же причине, что и Прадо - для поимки Линана. Возможно, Рендл даже принял отряд Прадо за клан Белого Волка и думает найти здесь Линана.
«А если он думает, что атакует четтов, то ударит прямо в центр, надеясь рассеять нас, - размышлял Прадо. - И еще одна колонна будет пущена в обход ударить нас с фланга. Но с какого?»
Рендл всегда все делал иначе, чем прочие, вспомнил Прадо. Ничего из ряда вон выходящего, просто не так, как принято. Летучая колонна Рендла будет пущена с его левого крыла. А это означало, что она выйдет на правый фланг Прадо. Сколько же у него времени?
Он подозвал одного из ветеранов.
- Найдешь на левом крыле капитана Солвей, - велел он. - Передай ей, что враг - не четты, а Рендл. Пусть выдвинется подальше и устроит засаду для атакующих с фланга, которых Рендл бросит на нас справа.
Ветеран пришпорил коня и галопом поскакал направо. Прадо услышал впереди шум и посмотрел туда. Там, вдали, вытянулась прямая линия кавалерии. Мало пыли. Кавалерия находилась еще слишком далеко для полной уверенности, но враг скакал в тесном построении, слишком тесном для четтов.
- Рендл, - чуть улыбаясь, тихо произнес Прадо. - Я так и знал, что мы еще встретимся.
Рендл знал, что близится время, когда он потеряет контроль над атакой. Его кавалерия наступала ровным кентером, большей частью держа строй, но теперь он видел впереди врага. Его обеспокоило, что неприятель не паниковал. И обеспокоило, что выстроился этот неприятель слишком плотно для четтов. Но врагов было немного, а он отправил еще тысячу всадников двигаться за цепью холмов слева и ударить врага по правому флангу в то самое время, когда он ударит с фронта.
Тысяча шагов. Он занес над головой меч. И как раз, когда Рендл опустил меч, направляя его прямо на врага, как раз, когда он пришпорил коня, переводя его с кентера в галоп, как раз в тот миг, когда он наконец потерял контроль над атакой, наемник и увидел пеших лучников.
По получении столь удивительных инструкций от Прадо Сэль Солвей построила свою кавалерию клином и устремилась с ней галопом на три тысячи шагов к востоку, а затем свернула на север. Когда они одолели небольшой взгорок, то увидели перед собой по меньшей мере тысячный отряд кавалерии, скачущий перед ними на начинающих опускать головы скакунах, и Сэль вскрикнула от радостного удивления. Ей не требовалось отдавать никаких приказов - весь ее отряд закричал вместе с ней и ринулся в атаку.
Прадо наполовину ожидал, что противник разойдется на две стороны перед его фронтом и постарается обойти с флангов, рискуя лошадьми на обоих склонах долины, но, увидев, как всадники срываются в галоп, понял, что теперь уже поздно пускаться в какие-то изыски. Его лучники дали первый залп. Стрелы со свистом взмыли ввысь, а затем обрушились примерно на середину массы атакующей кавалерии. Лошади и люди попадали наземь, заставляя спотыкаться тех, кто скакал следом. Через несколько секунд обрушился второй залп, и вражеские ряды начали отделяться, строй терял слитность. Третий залп - и на этот раз Прадо разглядел отдельные стрелы, поражающие всадников в голову, грудь и бедра, а лошадей - в шею и плечи. Он увидел, как некоторые лошади скачут без седоков и вырываются из общей свалки с застрявшими в крупе стрелами.
Арранские лучники подобрали свои еще не выпущенные стрелы и отошли. Большей частью они спокойно прошли сквозь ряды, но некоторые молодые рекруты не смогли, как надо, управиться со своими лошадьми и одного-двух пехотинцев потоптали. А вражеская атака тем временем достигла кольев. Лошади вставали на дыбы, сбрасывали всадников, некоторые в итоге оказывались проткнутыми насквозь, хотя большинство кончало путь, грудами валяясь на земле - оглушенные, покалеченные или мертвые. Следующие ряды вражеской кавалерии разделились - некоторые рванули налево, некоторые направо, большинство же попыталось отступить. Многие всадники спрыгивали с лошадей и, выхватив мечи, наступали сквозь колья, рубя их, пробиваясь вперед, отчаянно стараясь действительно нанести удар по противнику. Фрейма приказал первому ряду новобранцев спешиться и идти в контратаку. И сразу же за линией кольев началась путаная свалка, перемещающаяся то в одну, то в другую сторону. По мере того, как сквозь колья пробивалось все больше и больше врагов, строй оттесняли все ближе и ближе к позиции Фреймы. Вместо того, чтобы посылать в бой новых рекрутов, Фрейма предпочел приказать задним рядам заехать между пешими сражающимися и кольями. Они врезались в противника с тыла, безжалостно рубя его в капусту.
Тем временем Прадо искал Рендла и наконец углядел его на левом фланге, где тот руководил боем с отрядом Овели. У Овели не было времени для встречной атаки, и удар конницы Рендла заставил ее строй попятиться. Прадо еще раз проверил обстановку, дабы убедиться, что в центре Фрейма вполне контролировал положение, и, молясь в душе, чтобы вражеский обходной маневр в самом деле шел с правого фланга и Сэль успешно ударила по нему из засады, поднял над головой меч и пришпорил коня, пустив его кентером. Ветераны образовали строй слева от него. Как только строй выровнялся, Прадо взмахнул мечом, и они атаковали, ударив по врагу как раз в тот миг, когда отряд Овель оказался на грани бегства.
Прадо обрушивал меч на всякую голову, до какой мог дотянуться, но сосредоточился на увлечении своего строя прямо в тыл воинству Рендла. Он увидел, как Рендл сообразил, что происходит, и попытался развернуть свою кавалерию кругом навстречу этой новой угрозе. Прадо пронзительно выкрикнул его имя, вонзил шпоры в бока коня и снова атаковал.
Хотя по численности враг превосходил отряд Сэль вдвое, атака ее бойцов заставила его в шоке отхлынуть. Через несколько минут ее ребята порубили четверть вражеского отряда и раскололи его надвое. Тыловая половина развернулась кругом и бежала с поля боя, в то время как авангард, понимая, что здесь им нечего надеяться перехватить инициативу, пришпорил лошадей, вынуждая их к еще большим усилиям, и отчаянно попытался добраться до места основного сражения, надеясь найти там подкрепление. Сэль живо приказала отдельному отряду преследовать удирающих всадников, чтобы те не повернули обратно и не ударили по ее войску с тыла, а затем перестроила ряды и погналась за авангардом.
Она почти настигла вражеский хвост, когда обе группы ворвались в долину. Там повсюду валялись убитые лошади и всадники. Сэль быстро увидела, что битва распалась на два основных боя - один на противоположном фланге и один в центре. Преследуемый ею неприятель увидел, что надежда у него лишь одна - присоединиться к одному из этих основных сражений, - и атаковал прямо во фланг рекрутов в центре. Новички, которые как раз начинали брать верх, в замешательстве отступили. Фрейма отчаянно пытался укрепить строй, но в нем образовалось слишком много прорех. Лучники попытались сбежать, но многих порубили.
А затем Сэль ударила врага в тыл, и битва распалась на отдельные стычки между четырьмя-пятью бойцами, а в некоторых случаях и вовсе на поединки. Фрейма собрал вместе всех новобранцев, каких смог, и образовал новый строй как раз перед лагерем. Уцелевшие лучники, видя, что он пытается сделать, построились позади его бойцов. Сэль тоже прекрасно все видела и принялась отзывать собственных всадников. Враг был измотан, а его лошади загнаны; их предводитель попытался заставить своих бойцов тоже принять построение, но те действовали слишком медленно. На них начали падать стрелы, вразброс и большей частью не причиняя вреда, но тем не менее деморализуя, и они стали оттягиваться за колья, на более безопасное место, где к ним присоединились их товарищи, отступающие с поля боя на левом фланге. Они знали, что битва проиграна, но также знали, что противники слишком устали для преследования. Некоторые кричали, призывая к еще одной атаке, но их перекричали; большинству из них было ясно, что битва окончена.
Вся боль, вся долгая подготовка, все ожидание разом окупились, когда Прадо увидел, что Рендл узнал его. Наемник сделался белее полотна, выругал Прадо и помчался к нему.
Бойцы, видно, поняли, что их поединку нельзя мешать, и разошлись в разные стороны. Два предводителя встретились, скача полным галопом. Бок коня Рендла столкнулся с головой скакуна Прадо, но даже когда его конь рухнул наземь, Прадо почувствовал, как меч вошел в его тело. Приземлился он тяжело, перекувырнулся и, пошатываясь, поднялся на ноги. Конь лежал на земле со сломанной шеей. Рендл развернул своего коня кругом и снова атаковал, высоко подняв меч. Прадо не отступил и отразил рубящий удар врага. Когда Рендл пронесся мимо, Прадо ухватил его за полу кожаной безрукавки и жестоко рванул на себя. Рендл закричал, потеряв равновесие, торс его вывернулся назад над крупом коня, и, чтобы остаться в седле, наемник пустил в ход бедра и колени. Тут Прадо увидел свой шанс и жестко взмахнул мечом. Его клинок врезался врагу в шею. Рендл охнул, захаркал кровью; конь его встал на дыбы и рванул прочь, и от этого внезапного рывка клинок Прадо вошел еще глубже. Голова Рендла слетела с плеч, и конь галопом умчался дальше; его обезглавленный всадник медленно съезжал с седла; одна нога застряла в стремени, и торс волокло по земле, покуда конь уносился прочь.
Прадо услышал стон и понял, что тот сорвался с его собственных уст. Опустив взгляд, он увидел у себя на правом бедре глубокий разрез, кровь сочилась сквозь бриджи. Снова подняв взгляд, он увидел неподалеку голову Рендла. Доковыляв до нее, он насадил ее на меч. Подняв этот страшный трофей над головой, он помахал им в воздухе, во всеуслышание крича о своей победе.
Сперва в отчаянии вскрикивали и бежали только ближайшие к нему вражеские всадники, но хватило и этого. Через несколько минут склоны уже занимали только войска Прадо. Они наблюдали за тем, как враги собрались и мельтешили примерно в двухстах шагах к северу от кольев, не уверенные, что же им делать, остерегаясь погони, но Прадо-то понимал, что его собственная сторона слишком измотана для преследования разбитого противника. Некоторые из врагов развернули коней и пришпорили их, пустив медленной рысью, а вскоре за ними последовали и остальные.
К Прадо подъехал Фрейма.
- Начнем преследование?
- У нас есть свежие лошади?
Фрейма покачал головой.
- Потери?
- Умеренные. Возможно, четыреста убитых, вдвое больше раненых. По моей прикидке, здесь убито или ранено тысячи две врагов. Сэль говорит, что к востоку по другую сторону холмов полегло по меньшей мере еще триста.
- Добейте всех оставленных ими раненых.
Фрейма отправился выполнять приказ, а Прадо снова посмотрел на врагов. Те были уже в полулиге от него. Он насчитал с тысячу или около того, и многие из них бессильно обмякли в седлах. Они остались без предводителя, а до безопасного прибежища им ехать по меньшей мере несколько недель; треть из них уже не увидит родного дома.
Затем он осмотрел пытливым взглядом собственное воинство. Бойцы были измотаны, но у него еще хватало войск для выполнения своего основного задания. Он снова поднял меч, приглядываясь к окровавленному лицу Рендла и усмехаясь ему.
- Я как раз собирался перерезать тебе глотку, ублюдок. - Он расхохотался безумным смехом.
«А теперь примемся за Линана», - подумал он.
Вот тут-то он и услышал вдали вопли умирающих. Сперва он подумал, что это какие-то из всадников Сэли с запозданием прибыли на поле боя и все-таки погнались за отступающим неприятелем. Он посмотрел туда, откуда доносились крики, и увиденное им не имело ни малейшего смысла. Враги мчались во всю прыть, но к Прадо и его бойцам!
- Божья погибель, да что ж такое случи…
- Прадо!
Он резко развернулся влево и поднял взгляд на склон. Там, настолько свободно, насколько вообще можно пожелать, стоял, ухмыляясь от уха до уха, проклятый лоцман.
- Ты завел меня в западню! - крикнул ему Прадо, размахивая головой Рендла. - И смотри, что из этого вышло!
- Ту западню устроил не я, господин! - ответил четт и широко развел руки в стороны. - А вот ЭТО - моя западня!
Внезапно четт оказался на склоне уже не один. Казалось, будто сам небосклон изменил очертания, превращаясь в строй кавалерии, тянущийся вдоль всей долины.
- Боже мой, - хрипло прошептал Прадо. - Боже мой.
Камаль обвел взглядом поле боя и покачал головой.
- Это просто день чудес; наемники сделали за нас всю работу. - Он искоса глянул на Линана. - Твой отец очень гордился бы тобой, малыш. Я оказался неправ - снова.
Линан улыбнулся Камалю и крепко сжал ему плечо.
- Ты обучил меня лучше, чем тебе думалось.
- Нет, - покачал головой Камаль. - Настолько хорошо я тебя никогда не учил.
- Извините, - нетерпеливо прервала их Коригана, - но теперь-то нам можно перебить их?
- Сперва мои уланы, - рассмеялся Камаль.
- Я королева! - ощетинилась Коригана. - Мое право - вести в бой мой народ! - провозгласила она.
Какую-то секунду они играли в гляделки, а затем печальный голос пожаловался:
- А я безлошадный.
Линан спешился и взял лошадь под уздцы, придерживая ее для Гудона.
- Друг мой, не окажешь ли мне честь, возглавив первую атаку моей армии?
Гудон уставился на Линана, широко раскрыв глаза, и принцу пришлось вложить узду ему в руки.
Коригана и Камаль посмотрели на Линана, затем на Гудона, а потом снова друг на друга.
- Это будет подобающим, - решила Коригана.
- Да, - согласился Камаль.
Он повернулся к одному из Красноруких и кивнул на его лошадь. Четт спешился и быстро подвел свою лошадь Линану, который поблагодарил его и вскочил в седло. Краснорукий поспешил отправиться на поиски другого скакуна - он определенно не собирался пропустить предстоящую битву.
- Какие будут приказания? - спросил Линан у Гудона, сидящего теперь на его лошади.
Гудон, все еще мучившийся от сильной боли, только скривился. Внизу, в долине, Прадо спешно организовывал свое построение, но его бойцы были явно измотаны и напуганы; они-то думали, что одержали большую победу, а вместо этого лишь сделали собственную гибель еще более верной. Гудон чуть не пожалел их, но напомнил себе, что это наемники, напомнил о совершенных ими в прошлом страшных жестокостях и преступлениях против его народа.
- Перебить их всех до одного, - сказал он. - Перебить всех, кроме Прадо.
- Я что-то не узнаю этого стяга, - сказал Фрейма, показывая на кроваво-красный флаг с золотым кругом. - Это ведь не клан Солнца, верно?
- Нет, - покачал головой Прадо. - Это не их территория. - Он-то понял, что именно означало знамя, но не хотел говорить остальным. Странным образом это скрытое значение ужаснуло его даже больше, чем собственная неминуемая смерть. Он увидел, как весь континент Тиир скатывается в водоворот насилия и смерти. Четты теперь организованы, и они шли на восток. Развевающееся на западном склоне знамя обещало целые годы, а может, и десятилетия непрерывной кровавой войны. А даже наемникам нужно несколько лет мира, дабы насладиться своей добычей.
- Мне следовало остаться на своей ферме, - высказался Фрейма, но в его голосе не сквозило ни малейшей жалости к себе. Он просто констатировал факт.
- Всем нам следовало остаться на своих фермах, - ответил Прадо. - Даже им, - добавил он, кивнув на уцелевших из армии Рендла, которые присоединились к его войску, чтобы обороняться сообща, стоя рядом с теми, кто совсем недавно пытался убить их. Он слышал, как некоторые из новобранцев начинают распускать сопли, и удивился, почувствовав к ним жалость. Внезапно он пожалел, что так и не нашел времени обзавестись детьми. «Ну, - признался он себе, - во всяком случае, детьми, о которых я знаю».
- А вот и они пожаловали, - сказал Фрейма.
Не раздавалось ни криков, ни кличей. Четтская кавалерия спустилась по склону и не спеша двинулась по ровной почве.
- У них есть уланы, - отметил Фрейма. - Это удивляет.
- Ты видишь того, кто возглавляет их?
- Это Камаль, проклятый Аларн, не так ли? - Теперь в голосе Фреймы все же прозвучало удивление.
- Я вижу, заправляет тут наш лоцман.
- Надо полагать, он становится королем.
- Надо полагать, - невыразительно отозвался Прадо. Четтской кавалерии потребовался лишь миг для подравнивания строя. Их отделяло не более двухсот шагов. Прадо приказал лучникам стрелять. Над головами просвистел жалкий град стрел и обрушился на врага. Большая часть стрел вонзилась в землю, а одна-две нашли тела и глаза. Еще один залп, со схожим итогом.
- Давай, - произнес Прадо себе под нос, и не успел он договорить это слово, как четты начали атаку. Он никак не думал дожить до того дня, когда четты научатся сохранять сомкнутое построение, хотя соблюдалось оно только среди вооруженных длинными кавалерийскими копьями улан. Верховые лучники уже рассыпались и обходили его отряд с флангов. Уланы же так плавно перешли с шага на кентер, а с кентера на галоп, что он невольно восхитился этим.
- Прощай, Фрейма, - сказал Прадо.
- Прощай, Дж…
Из левого виска Фреймы словно выросла стрела. Он выпал из седла. Еще одна стрела унесла коня Фреймы. Кто-то выдвинулся вперед, заполнить разрыв в строю.
- Вперед! - выкрикнул Прадо, и его собственный редкий строй начал свою контратаку. Вооруженные в основном мечами, наемники знали, что большинство из них будет проткнуто стрелами еще до того, как у них возникнет возможность схватиться с четтами грудь с грудью, но знали также и то, что если они попытаются бежать, то их всего лишь проткнут стрелами в спину.
Управляя конем коленями, Прадо мчался в атаку, пока не оказался чуть ли не в передней линии всадников. Он направил меч в голову лоцмана, пообещав себе прикончить этого низкорослого ублюдка, прежде чем погибнуть. Тут его внимание привлек всадник, скачущий рядом с Гудоном; всадник, бледный как туман, такой же низкорослый, как лоцман, и со шрамом…
«Нет, этого не может быть!»
Линан сосредоточился на одном враге, всаднике в шлеме и с длинным мечом, и всю атаку держал острие меча направленным в грудь этого солдата. За несколько секунд до их столкновения его цель была проткнута кавалерийским копьем и исчезла из вида. Линан отклонился налево, наполовину увидел устремившийся к нему рубящий удар меча и легко отбил его. Лошадь его свернула, уворачиваясь от кусающегося жеребца, и потеряла инерцию разбега. Линан завертелся кругом, выискивая ближайшего врага. В поле зрения ворвался какой-то юнец не старше его самого, размахивающий мечом, проявляя больше энергии, чем умения. Линан увернулся от первого удара и вогнал острие собственного меча юнцу в шею. Дожидаться результатов он не стал. Пришпорив кобылу и пуская ее кентером, он атаковал одного из двух всадников, сообща насевших на раненого Краснорукого. Первого он устранил, заколов его в спину. Второй развернулся вбок дать отпор новой угрозе, и Краснорукий отсек ему почти все лицо. В стычку вступили новые враги, и Линан оказался в путаной свалке из людей и лошадей. Одна Краснорукая погибла прямо перед ним, с кинжалом в сердце. Морщинистый наемник захаркал кровью и исчез. Какой-то всадник в хаксусском мундире съежился в седле, прижав ладони к голове и что-то вопя; Линан вонзил меч ему в живот, и вопли прекратились. Он увидел уголком глаза обрушивающийся на него меч и быстро вскинул собственное оружие парировать его; он отразил этот убийственный удар, но другой меч стукнул его плашмя по макушке. У Линана искры посыпались из глаз, он почувствовал, как теряет сознание, оставаясь в седле. Рядом кто-то пронзительно закричал. Чьи-то руки вцепились в него, пытаясь не дать ему повалиться.
А затем он так быстро пришел в чувство, что возникло ощущение, словно тело его внезапно занял кто-то другой. Со всех сторон его окружали Краснорукие, защищая собственными телами.
- Хватит, - бросил он и вонзил шпоры в бока своей кобылы. Та рванулась вперед. Линан увидел, как на него надвигается огромный наемник с длинной саблей в одной руке и шипастой булавой в другой. Усмехнувшись Линану, он поднял саблю и рубанул сплеча. Линан парировал удар и пустил в ход собственный меч, легким движением руки выбивая у противника оружие. Сабля вылетела из рук наемника. Инерция атаки увлекла Линана мимо этого врага, но он отмахнулся мечом и угодил наемнику в шею. Вывернув меч из раны, он снова пришпорил лошадь, бросая ее в свалку, прорываясь сквозь вражеский строй. Он оказался окружен наемниками. Меч его так и засвистел, когда он рубил направо-налево, не нацеливая удары ни на кого конкретно. Он не прекращал двигаться, прорываясь сквозь любые преграды, не в состоянии справиться с овладевшей его душой и телом неукротимой яростью. Какой-то миг он был окружен вопящими людьми, запаленными лошадьми и почти всеподавляющим запахом крови и дерьма, а затем вырвался на волю.
Перед Линаном вырос строй пеших лучников, отчаянно пускающих стрелы по щелкающим их с обоих флангов четтским конным стрелкам. Он ворвался в их строй, отсекая головы и руки. Лучники рассыпались, крича от страха, и Линан гнал их, пока опять не оказался окруженным давкой сражающихся и умирающих людей и лошадей.
Он напал на всадника в мундире хаксусского офицера, какого-то совсем недавнего мальчишку. Офицер отчаянно попытался отразить нападение Линана и начал было кричать.
- Пожалуйста… - заскулил он, парируя еще один выпад. - Пожалуйста…
Но Линан только усмехнулся ему и напал снова. Его меч перерубил офицеру запястье, а затем рассек бедро. Офицер взвыл, когда Линан вонзил меч ему в грудь, забулькал и умер.
Линан зарычал и погнал лошадь дальше. Еще трое врагов. Они увидели, как он несется на них, и разделились, собираясь напасть на него одновременно спереди и с боков. Линан рубанул того, который справа, меч его вошел всаднику глубоко в череп. Что-то воткнулось ему возле талии, и, опустив взгляд, он увидел там кинжал, половина клинка которого вошла в него. Он выпустил узду и двинул наемнику слева кулаком. Лицо скомкалось, и враг упал навзничь. Наемник перед ним в ужасе разинул рот и попытался заставить своего коня сдать назад. Линан вытащил из своего бока кинжал, увидел стекающую по его рубашке струйку темной-претемной крови, а затем бросил оружие в отступающего наемника, поразив его между глаз.
Он круто развернул лошадь кругом, выискивая нового врага, но убивать больше было некого. Не осталось никаких наемников, ни всадников в хаксусских мундирах, ни лучников. К нему галопом скакал отряд Красноруких, выкрикивая его имя, с явственно написанной на их лицах отчаянной озабоченностью.
- Со мной все в порядке, - заверил он их, а затем вспомнил о вонзенном в него кинжале. Линан опустил взгляд на рану, но, хотя он и нашел на рубашке четкий ромбовидный разрез, на коже под ней виднелся лишь слабый, еле заметный след.
Прадо получил вторую рану за этот день - сильный удар по тыльной стороне правой руки. Нанес его лоцман. Прадо удивило, что низкорослый четт вообще умеет сражаться, не говоря уже о том, чтобы превзойти в бою кого-то вроде него, наемника, за плечами которого четверть века сражений. Как только они столкнулись, Прадо рубанул его мечом по голове, но четт увернулся с гибкостью мальчишки и обрушил эфес собственного меча на руку Прадо, поломав ему несколько костей и вынудив выпустить оружие. После этого все сделалось путаным. Он помнил, как его сшибли с коня, как двое молодчиков с красными руками рухнули на него и связали по рукам и ногам. На некоторое время он потерял сознание, а когда пришел в себя, битва уже закончилась. Тут снова появился лоцман, заставил его встать и вынудил посмотреть на поле боя.
- Мы их подсчитали, - уведомил его старый знакомый с баржи. - Восемьдесят своих погибших мы унесли и уже сожгли их. Это их погребальный костер горит вон там. А все другие тела, которые ты видишь - трупы наших врагов. Их свыше шести тысяч. Ты единственный, кто остался в живых. - Четт наклонился к нему поближе и прошептал на ухо Прадо: - Но не надолго.
Прадо снова повернули кругом. К нему приближалось еще пять фигур. Он узнал Камаля, Эйджера, Дженрозу и - он все еще не мог поверить этой перемене - принца Линана, но пятой была высокая четтка, которую он не знал. Когда они подошли достаточно близко, лоцман поклонился в пояс.
- Ваше величество.
- Гудон, - улыбнулся Линан. - Как ты себя чувствуешь?
Четт, названный Гудоном, сделал глубокий вдох и присоединился к своим спутникам.
- Омоложенным, - ответил он.
- Что теперь? - спросила четтка принца. - Как ты хочешь умертвить его?
- Гудон?
- Я закончил сводить с ним счеты, маленький господин. Он знает, что погубил его я. Этого достаточно.
Принц встал прямо перед Прадо. Наемник не смог заставить себя взглянуть в темные глаза на этом бледном лице, и ему пришлось посмотреть в сторону. В глубине его живота зародился, страх перед чем-то намного хуже смерти. Линан повернулся к Камалю.

Предыдущая страница 27 Следующая страница


Огонь и меч 28

- Когда мы наконец воссоединились в Суаке Странников, ты, помнится, что-то сказал насчет Джеса Прадо.
- Я сказал, что нарежу этого ублюдка на мелкие ленточки, - мрачно отозвался Камаль.
Прадо побелел. Он ожидал, что его триумфально проведут перед победителями, а потом обезглавят. Но не…
- Он твой, - сказал принц. - Но оставь его голову необезображенной.
Остаток дня и весь следующий день заняла работа по собиранию трупов врагов и их сожжению. К отдаленному лагерю Рендла была отправлена экспедиция - позаботиться о любой охране, какая там оставлена, и привести всю добычу, какая найдется. Посланные вернулись с лошадьми, оружием и новостью, что, завидев их, один из охранников - солдат регулярных войск Хаксуса - выпустил нескольких почтовых голубей, и всем им удалось улететь.
Вместе два отряда наемников предоставили великое множество потенциально полезной добычи - главным образом лошадей, но также и оружие, запасы еды, сено для лошадей, хорошую одежду, в том числе новенькие кожаные сапоги и безрукавки. Все погрузили на большую часть их же уцелевших лошадей и поручили нескольким наименее серьезно раненым четтам сопровождать добычу в Верхний Суак для распределения среди всех кланов - все, кроме нескольких жеребцов, на сохранении которых при армии настоял Камаль.
- Из наших кобыл не выйдет хороших строевых лошадей, - сказал он своим спутникам. Линан с Кориганой обменялись улыбками. - Чего тут такого смешного?
- Ты сказал «наших кобыл», - объяснил Линан.
Камаль хмыкнул.
- С помощью этих более крупных восточных жеребцов мы можем начать выводить породу настоящих боевых коней.
- Мы прислушаемся к твоим советам, - сказала Коригана, и Камаль слегка поклонился, благодаря ее за проявляемое к нему расположение.
- А зачем тебе нужна голова Прадо, малыш? - спросил у Линана Камаль.
- Мы нашли останки Рендла?
- Да, на склоне, - ответила Коригана. - Голову ему уже сняли с плеч. Ее порядком затоптали, но лицо узнаваемо.
- Хорошо. Положите обе головы в корзину. Наполните корзину солью и принесите мне.
- Отлично, - ровным тоном отозвалась Коригана и отдала приказ.
На следующий день ему с утра пораньше преподнесли корзину. Он открыл ее и положил в нее Ключ Единения. Окружающие ахнули от удивления.
- Что ты делаешь? - спросил Эйджер.
Линан позвал Макона, и через несколько мгновений тот появился, отвесив низкий поклон.
- Ваше величество?
- В отсутствие Гудона ты отлично действовал, командуя моими Краснорукими.
- Благодарю вас, ваше величество.
- У меня есть для тебя еще одно важное поручение. Ты не должен провалить его. Можешь взять с собой отряд Красноруких, чтоб я мог быть твердо уверен, что тебя не перехватят.
- Что за поручение, мой повелитель?
Линан показал Макону содержимое корзины.
- Тебе надо отвезти это к Эйнону, вождю клана Лошади.
Макон не смог скрыть удивления.
- Эйнону? И Ключ Единения тоже?
- Ты должен сказать Эйнону, что головы эти - подарок от Линана Розетема, вернувшегося Белого Волка. И как символ моего доверия к нему я также присылаю Ключ Единения, дабы он мог найти меня и вернуть его.
Никто не сказал ни слова, когда Макон плотно закрыл корзину и завязал ее жилами.
- Отправлюсь немедля.
Когда Макон исчез, Линан посмотрел на лица Кориганы и Камаля, ожидая от них сильнейшей вспышки возмущения, но и он, и она казались спокойными.
- Неужели ни у кого из вас нет возражений? Камаль покачал головой.
- Не сомневаюсь, ты знаешь, что делаешь, - сказал великан.
- А я восхищаюсь стратегией, стоящей за этим ходом, ваше величество, - добавила Коригана. - Вы и впрямь отлично играете в королевскую власть.
- А-а… - тихо произнес Линан. - Это потому, что я не считаю ее игрой.

ГЛАВА 24

Арива хотела сделать церемонию инвеституры, как и все прочие, короткой, но Оркид возражал, уверяя, что ей следует использовать ее в качестве повода для празднования.
- Празднования! - воскликнула Арива. - Мы ВОЮЕМ, канцлер. Примас Гирос Нортем умер. Мой муж в сотнях лиг от столицы рискует жизнью и здоровьем…
- Именно, ваше величество. Как раз потому вашему народу и нужно видеть, что вы уверены в будущем, а не одержимы донимающими королевство трудностями…
- Конечно же, я одержима ими! - резко возразила она.
- …А на самом деле рады случаю устроить для города увеселение.
- Увеселение?
- Празднование, ваше величество. Используйте инвеституру отца Поула как предлог показать королевству, что вы на коне и что, несмотря на войну, королевство следует своим путем.
Арива неохотно согласилась и была не уверена, можно ли считать принятое ею решение самым лучшим. Вплоть до настоящей минуты. Глядя во двор дворца, она видела сияющие лица своих подданных, когда те наслаждались солнцем ранней весны, бесплатной едой и напитками - и все это означало, что даже во время войны королевство и его монархиня оставались достаточно сильны и уверенны, чтобы устроить такое славное и полное помпы празднество. Отец Поул, выглядящий превосходно в официальной мантии примаса Церкви Подлинного Бога, прогуливался среди граждан Кендры, раздавая благословения и благодарности всем, выражавшим благие пожелания.
Внешне Арива оставалась безучастной, но была рада видеть, что ее народ настолько доволен. На южной галерее к ней на некоторое время присоединился Олио. Он коснулся ладонью ее живота.
- Маги говорят, через шесть месяцев, - сказала она, и лицо ее сделалось печальным.
- Может, он сумеет вернуться вовремя, - попытался утешить ее Олио.
- Нет, только не сейчас, - покачала головой Арива. - Салокан полностью захватил нас врасплох. Сендарус вернется уже после того, как родится его дочь.
- Дочь?
- О да. Это девочка.
- Ты назовешь ее Ашарной?
Лицо Аривы отчасти утратило печаль.
- А как же еще я могла бы назвать дочь?
- Ну не знаю. - Он вдруг усмехнулся. - Олио было бы неплохим именем.
Арива казалась потрясенной.
- Это только запутало бы бедную малышку. Иметь дядю с таким же именем, как у нее. Что она подумает?
- Ну конечно же, что ее дяде крайне повезло быть названным в ее честь.
- Это правда, - рассмеялась Арива. - Если она будет в чем-то похожей на меня, то думаю, такая уверенность не удивила бы тебя.
Олио внезапно поцеловал ее в щеку.
- В тебе меня все удивляет, сестрица. - Он на короткий миг взял ее за руку. - Ты спустишься?
- Нет. Предпочитаю смотреть отсюда. Но тебе спуститься следует. Им нужно, чтобы с ними пообщался кто-то из Розетемов.
- Думаю, они предпочли бы тебя.
Арива покачала головой.
- Ты совершенно неправ, братик. МЕНЯ они предпочли бы видеть здесь, наверху. Таким образом, все на своих местах, и они знают, что с их миром все в порядке.
Оркид подождал, пока новый примас не закончил принимать от всех поздравления, а затем догнал его, когда тот возвращался к западному крылу снять с себя церемониальное облачение и переодеться.
- Равновесие сил снова меняется, - сказал Оркид.
Поул безо всякого выражения посмотрел на него.
- Это самое интересное приветствие, какое мне доводилось слышать за довольно долгое время.
- Теперь, когда отошел примас Нортем - да позаботится бог о его душе…
- Да позаботится бог о его душе, - повторил за ним Поул.
- …То, чувствую, Королевский Совет станет с большим сочувствием прислушиваться не к королеве, а к Двадцати Домам и некоторым торговым кругам в городе.
- Только не с моей стороны, канцлер.
- Я всегда считал, что вы на стороне королевы. Именно потому я ранее и говорил с вами для установления особой связи между нами.
- За что я вам благодарен. К сожалению, последние события не позволили нам воспользоваться этим для общего блага.
- Обстоятельства могут измениться. Но ВЫ по-прежнему заинтересованы в поддержании особых отношений с моей канцелярией?
- Безусловно, канцлер. Вы считаете, что это окажется важным в ближайшем будущем?
- Трудно сказать, ваша милость. - Оркид произнес этот титул с чем-то похожим на почтение, что не осталось незамеченным Поупом. - Состояние войны искажает обычную картину. В данное время все мы на одной стороне, но кто знает, что произойдет, когда война закончится?
- Наверняка ведь это зависит от того, победим мы или нет?
- О, победить-то мы победим, - заверил его Оркид. - Может, не завтра, и не на следующей неделе, но Хаксус неизбежно поплатится за свои прегрешения.
Поул остановился и посмотрел на Оркида.
- «Прегрешения», канцлер? Интересный выбор слова. Вы считаете, что греховность или безгрешность чего-либо определяется происхождением совершившего? К примеру, Салокан грешен, потому что он из Хаксуса и вторгается в Гренду-Лир?
- То, что нравственно в одной стране - если это ИСТИННО нравственно, - наверняка ведь должно быть нравственным и в другой стране? - возразил канцлер.
- Именно об этом я и говорю. - Поул снова двинулся к своему крылу дворца. - Мне бы не хотелось думать, что мы опустились до такого уровня, что считаем, будто грех - это когда кто-то делает нечто, нам не нравящееся, безотносительно к намерениям или методам.
- Вы оправдываете вторжение Салокана? - спросил Оркид, даже не пытаясь скрыть удивления в голосе.
- Ни в коем случае. Речь всего лишь о терминологии. Но давайте на миг забудем о «грехе». Вы считаете, что мы выиграем войну?
- Да, и более того, считаю, что как только это произойдет, мы увидим, как Королевский Совет расколется на две фракции - ту, которая поддерживает ее величество, и ту, которая поддерживает Двадцать Домов и определенные денежные круги, которые выгадают от ослабления монархии, особенно если Хаксус будет захвачен и появятся готовые для использования новые земли и новые возможности.
- Традиция МОЕГО дома - поддерживать монарха во всем, что он - или, в нашем случае, она - делает.
- Традиция, которую вы намерены продолжать.
- Несомненно.
- Рад это слышать, так как, видите ли, есть-таки способ обеспечить восстановление равновесия в Совете.
- И какой же?
- Со смертью Нортема его кресло в Совете наследуете вы.
- О, понимаю, - сообразил Поул. - А это означает, что мое место становится вакантным и будет занято новым исповедником королевы.
- Именно, - подтвердил Оркид. - А исповедника королевы выберете вы.
Поул остановился.
- Да, это верно. - Он странно посмотрел на Оркида. - Весьма удачно для нас.
Олио и Эдейтор вошли в приют через заднюю дверь. Священник поздоровался с ними и провел на кухню, кланяясь и расшаркиваясь всю дорогу.
- Вы в этом деле новичок, не так ли? - спросил Олио.
Священник болезненно улыбнулся.
- Ваше высочество орлиным оком видит мои недостатки.
- Вы меня неправильно поняли, отец. Я всего лишь хотел сказать, что при посещении приюта мы привыкли к несколько неофициальному обращению. Я предпочел бы, чтоб вы не называли меня моим титулом.
- Обращаться к вам, не титулуя, ваше высочество? - неуверенно переспросил священник.
Олио потрепал его по плечу.
- Вижу, это потребует некоторого навыка.
- Мне сегодня сообщили, что у вас есть умирающий ребенок, - с некоторым нетерпением вмешался Эдейтор. Ему не нравилось, что постоянного священника внезапно заменили новым прелатом. Им с Олио действительно надо встретиться с Поулом и кое в чем разобраться.
- Ребенок, прелат? - Священник, казалось, пребывал в замешательстве. - Нет. У меня мужчина лет шестидесяти с лишним. У него больное сердце…
- Мы зря теряем здесь время, ваше высочество, - резко бросил Эдейтор, а затем растолковал священнику: - Его высочество занимается только теми, кто умирает раньше срока, от болезни или несчастного случая.
Священник, казалось, ужаснулся.
- Но пациент очень хороший человек, у него много маленьких детей…
- И тем не менее, - перебил Эдейтор, - это не входило в первоначальное соглашение… - Он оставил эту фразу незаконченной. Эдейтор Фэнхоу и так уже слишком много сказал тому, кто не был причастен к первоначальной договоренности.
- Может, только на этот раз, Эдейтор? - попросил Олио. Ему было крайне неприятно позволить умирать отцу малышей.
- Ваше высочество, вы не можете исцелить все поражающие Кендру болезни, - несколько нетерпеливо указал Эдейтор. - Мы уже обсуждали это. Если вы и правда желаете помочь своему народу, то должны бережливо пускать в ход свои силы и только там, где это будет полезней всего. Нам надо идти, и идти сейчас же.
Священник пребывал в замешательстве и пришел в еще большее замешательство, когда принц и прелат ушли, не повидав его умирающего пациента. Когда они удалились, он поспешил вернуться на кухню и записал все, сказанное ими тремя. Он потратил на это некоторое время, пытаясь вспомнить все до последнего слова и нюанса. В этом отношении инструкции примаса Поула были совершенно недвусмысленны.
Было уже далеко за полночь, и Деджанус собирался покинуть кабинет и отправиться к себе в покои, когда к нему постучался и открыл дверь один из гвардейцев, впустив в кабинет низкорослого человечка с крысиным лицом, который чувствовал себя неуютно в присутствии стольких людей, носящих столько оружия.
- Он говорит, что у него есть для вас какие-то сведения, - с сомнением в голосе доложил гвардеец.
Деджанус кивнул, и гвардеец вышел.
- Хрелт. - Он произнес это имя, словно какое-то ругательство, и, подойдя к коротышке, остановился, высясь над ним. - Как приятно снова видеть тебя.
Хрелт поклонился.
- Ваше великолепие, вы просили меня прийти, если у меня будут какие-то новости о прин…
Рука Деджануса резко метнулась вперед закрыть Хрелту рот.
- И я также просил никогда не приходить ко мне во дворец, не забыл? - прошипел он. - Докладывать мне только в таверне!
Хрелт покачал головой; Деджанус удержался от искушения свернуть ее с плеч. Он отпустил коротышку и подошел к двери. Подойдя к ней, он быстро открыл ее, и ему не понравилось То, как решительно вытянулся караульный по стойке «смирно».
- Найди-ка немного вина, - отрывисто скомандовал Деджанус. - Разве не видишь, что мой гость изнывает от жажды?
- Слушаюсь! - гаркнул гвардеец и убежал выполнять поручение.
Деджанус закрыл за ним дверь и снова повернулся к Хрелту.
- Ладно, быстро. Какие новости насчет принца?
- Они с Эдейтором Фэнхоу ходили в тот приют, за которым вы меня попросили понаблюдать. Вошли через заднюю дверь, оставались там всего несколько минут, а потом снова ушли. Прелат проводил принца Олио обратно до самого дворца, а потом отправился к себе домой.
- И они пробыли в приюте всего несколько минут? Ты уверен?
Хрелт энергично кивнул.
- И есть еще кое-что.
- Еще кое-что?
- Я шел обратно, когда увидел, как священник из приюта тоже бежит во дворец. Это было примерно через десять минут после того, как вернулся принц.
- Вероятно, он живет в западном крыле, - разумно предположил Деджанус.
- Может быть, - пожал плечами Хрелт. - Направился он определенно именно туда, но меньше чем через десять минут уже снова несся обратно в приют.
- В самом деле? - задумчиво протянул Деджанус.
Хрелт снова кивнул.
- Сожалею, что пришел во дворец, ваша коннетабельность, но мне подумалось, что вы захотите узнать…
- Да-да. Ты был прав.
Дверь открылась, и вошел гвардеец с кувшином вина и двумя кружками. Деджанус покосился на кружки - теперь, будучи коннетаблем, он привык к лучшей посуде, - но, по крайней мере, они были чистыми. Караульный гвардеец вышел из кабинета снова занять свой пост.
- Так значит, по-твоему, портовые патрули хорошо справляются со своей работой? - спросил Деджанус.
Хрелт с миг вопросительно смотрел на него, а затем в глазах у него забрезжило понимание. Деджанусу снова захотелось убить его.
Деджанус налил ему кружку вина и подал ее. Хрелт выпил почти все одним глотком, а потом прошептал:
- Э, мы еще не обсудили мой гонорар, сударь.
- Ты только что выпил кружку марочного сторийского вина. Как по твоему, сколько оно стоит?
- Оно очень неплохое, сударь, - признал Хрелт, - но оно не накормит моих детей.
- Нет у тебя никаких детей.
Хрелт с миг подумал над этим.
- Хм, это правда.
Деджанус открыл сумку с монетами и бросил крысенышу два гроша.

Предыдущая страница 28 Следующая страница


29 Саймон Браун

- Тебе хватит прокормиться по меньшей мере неделю или пить не просыхая два дня.
Хрелт отвесил легкий поклон и смылся.
Деджанус налил себе вина и снова сел за стол.
«Так значит, нас по меньшей мере двое - таких, кто собирает сведения о принце Олио, - подумал он. - И какой же интерес во всем этом нового примаса?»
У Деджануса не было ответа на этот вопрос, но его это не слишком беспокоило. Примас был новой метлой и, вероятно, просто хотел хорошенько разобраться в обстановке, прежде чем начать мести по-новому. И все же не вредно будет приглядывать и за Поулом. Может быть, всего лишь может быть, примас окажется полезным союзником, и тогда в совете их будет уже двое, тайно противостоящих канцлеру Оркиду Грейвспиру. А вот об этом стоило подумать.

ГЛАВА 25

Знай Салокан заранее, что Даавис окажется таким крепким орешком, он мог бы пересмотреть свою стратегию. Генералы постоянно уверяли его, что город скоро падет, но пока единственное, что ему предстояло увидеть - это еще один неудачный и кровопролитный штурм. Он устал смотреть, как длинные потоки раненых хаксусцев тянутся к госпитальному углу лагеря, в то время как стены Даависа стояли опаленные и потрепанные, но все же не рушились. Он понятия не имел, какие потери несли войска Чарионы, но был чертовски уверен, что они существенно меньше тех, которые она наносила ему.
- Когда я возьму город, - вслух проговорил Салокан, - то повешу королеву Чариону на главных воротах. Повешу за ноги. Живой. И голой.
Некоторые из стоящих поблизости офицеров оценивающе засмеялись, втайне испытывая облегчение, что пока он не говорит о намерении повесить на стенах Даависа вверх ногами и голыми их самих. Они понимали, что если город вскорости не падет, им не придется ожидать от короля особенной доброты. Вся беда в том, что никто не ожидал от Чарионы такой действенной организации обороны своей столицы.
Салокан изучил взглядом своих офицеров, читая их мысли, как в раскрытой книге. «Мне нужно какое-то преимущество, - подумал он. - Нужно что-то такое, чего нет у Чарионы». Он тяжело вздохнул. И конечно же, этим «чем-то» был Линан Розетем. Вот тогда он мог бы возить изгнанного принца по стране, подымая провинцию за провинцией против их же осажденной сейчас в Даависе тщедушной королевы. Он понимал, как важны символы, точно так же, как понимал, что продолжающиеся неудачи его армии со взятием города тоже символ - символ провала его вторжения в Гренду-Лир.
«Такого оборота не предполагалось», - сказал он себе. К данному времени ему полагалось быть уже в Даависе и готовиться к неизбежному контрнаступлению, с Линаном в одном кармане и Чарионой в другом.
Позади него раздался крик, и оглянувшись, он увидел, как несколько солдат показывают на стаю голубей, летящих с запада и направляющихся на северо-восток.
- Это странно, не правда ли? - спросил он вслух, но не обращаясь ни к кому конкретно. - Ведь в Океанах Травы нет голубей, ведь так?
- Так, ваше величество, - подтвердил его адъютант, а затем кашлянул. - Это могут быть наши.
Пораженный его словами, Салокан посмотрел на него.
- Что ты имеешь в виду?
- Я хочу сказать, что это могут быть голуби, отправленные нами с Тевором для экспедиции Рендла.
- Но ведь не может же быть, чтобы все они несли послания, верно? - спросил кто-то.
- Думаю, они все несут одно послание, - мрачно отозвался Салокан.
Фарбен потряс головой, словно желая прочистить уши.
- Извините, ваше величество, но я не уверен, что правильно вас понял.
- Вы отлично меня поняли, Фарбен. Не лгите.
- Но у нас не хватает солдат.
- Вот видите, я так и знала, что вы меня поняли. А солдат у нас хватает.
- Но за городскими стенами мы в безопасности, - возразил Фарбен, уже заранее зная, что спорит напрасно. - Войска Салокана истекают там кровью. Зачем идти на такое рискованное предприятие?
- Затем, что любые наши действия, способные деморализовать врага, увеличивают надежды на снятие им осады.
- Но здесь же скоро будет армия Аривы! Воевать может и она! Наши солдаты устали, большинство из них в той или иной мере ранено…
- Наши солдаты ухватятся за возможность нанести врагу ответный удар, - заявила Чариона. - Вы хуже меня знаете их.
- Несомненно, ваше величество. Могу ли я как-то убедить вас отказаться от подобного курса действия?
Чариона покачала головой.
- И скажите им, что я лично поведу их в бой.
Следующий штурм Салокан организовал сам. Согласно его плану, катапультам полагалось сосредоточить обстрел на северо-восточной стене, близ лагеря. Враг решит, что штурмовать всеми силами будут либо эту стену, либо противоположную ей, юго-западную. Два полка пехоты возьмут штурмовые лестницы и для усиления данного впечатления полезут на юго-западную стену. А затем силы главного удара, состоящие из пяти пехотных полков, без всякого предупреждения атакуют северную стену. Если удача будет сопутствовать им, они доберутся до зубцов и, очистив вал, пробьются на юго-западную стену, тем самым позволив наносящим отвлекающий удар полкам присоединиться к ним. А при семи полках в городе они должны суметь открыть городские ворота и впустить остальные войска Салокана, в том числе и кавалерию.
Сперва все шло хорошо. Катапульты со второго выстрела точно метали камни, и в скором времени на стене впервые стала видна трещина, тянущаяся от зубцов до основания. Салокан отдал приказ атаковать, и атака пошла даже лучше, чем ожидалось. Нескольким штурмовым лестницам удалось оставаться у стены достаточно долго, чтобы какая-то часть пехоты действительно добралась до зубцов. Когда Салокан решил, что Чариона задействовала все свои резервы на юго-западе, он приказал начинать общую атаку с северной стороны. Вот тогда-то все и пошло не так, как он планировал.
На северной стене оказалось куда больше защитников, чем он считал возможным - если только Чариона не предугадала его действия. Он отказывался в это поверить; и так уже слишком многие его солдаты считали ее сверхъестественно везучей. Штурмовые лестницы сталкивали, едва их успевали установить. Град стрел и камней бил его солдат. И как раз когда Салокан уже собирался отозвать войска, чтоб перестроиться для нового штурма, он услышал, как заскрипели огромные главные ворота. Сердце его дрогнуло от радости! Он был уверен, что это могло означать только одно: два полка, штурмующие юго-западную стену, сумели-таки прорваться в город, несмотря на неравенство в силах, и теперь открывали для Салокана городские ворота. Он спешно выкрикнул новый приказ, и его генералы со всех ног кинулись выполнять его. Пять пехотных полков побросали свои лестницы и выстроились на насыпи перед воротами, в то время как кавалерия нетерпеливо готовила свои колонны позади пехоты.
Но вместо своих двух полков, приветствующих его войска, их встретила атакующая кавалерия Чарионы. Салокан в ужасе глядел, как его ожидающие вступления в город пешие полки рушатся, словно пшеница под серпом. Его армия запаниковала, посыпалась с насыпи, а хьюмская кавалерия все рвалась вперед, рубя направо-налево. И, что еще хуже, вражескую атаку возглавляла сама Чариона, сверкающая в надраенной броне, вертя в воздухе блистающей саблей.
Салокан закричал, приказывая собственной кавалерии схватиться с врагом, но на пути у нее стояла своя же пехота. Зажатая между атакующей конницей спереди и напирающей сзади массой своих, изрядная часть пехотных полков вообще не могла пошевелиться.
Солдат просто закалывали или рубили и давили на месте, и мертвые оставались стоять, так как падать им было некуда. А затем атака прекратилась так же внезапно, как и началась, и неприятель отступил, закрыв за собой ворота прежде, чем хаксусская кавалерия сумела пробиться сквозь ряды своей пехоты и добраться до него. Салокан в шоке все сидел на коне, уставясь на груды убитых хаксусцев на насыпи, почти оглушенный криками и стонами раненых и умирающих.
Это был небольшой приречный городок, состоящий в основном из единственной улицы с домами по обеим сторонам, заканчивающейся на причале. Еще в городишке имелись небольшой постоялый двор, причал без пирса, конюшня. Несмотря на ранний час несколько горожан занимались своими делами. Одна лавочка уже открылась и торговала свежеиспеченным хлебом. И в городишке находились солдаты.
- Пехота? - спросил Магмед.
- Думаю, да, - согласился Гален Амптра. Он указал на конюшню. - На вид там может поместиться лишь десяток с небольшим лошадей, и я не вижу поблизости никакого лагеря.
- Сколько врагов? - нетерпеливо спросил Магмед, предвкушая бой, и радуясь, что находится подальше от этого выскочки Сендаруса. Возможно, Гален Амптра еще не носил титула своего отца, но он, по крайней мере, принадлежал к одному из Двадцати Домов.
- Трудно сказать. - Гален пожал плечами. - Если те, кого мы видим сейчас - просто часовые, то их там по меньшей мере человек пятьдесят.
- Всего лишь гарнизон.
Гален был в этом не столь уверен. Со своей позиции - за деревьями на холме близ городка - он не видел других признаков неприятеля, но его беспокоило, что в поле зрения не наблюдалось кавалерии. Не имело большого смысла оставлять гарнизон из одной лишь пехоты, которую мог отрезать и изолировать любой вражеский отряд, располагающий хоть какой-то конницей.
- Думаю, нам следует еще немного понаблюдать, - сказал Гален.
- Мы можем взять этот городишко одним ударом, - возразил Магмед. - Подай сигнал и…
- И мы можем оказаться ввязавшимися в полномасштабную битву без всякой надежды на подкрепление.
- И что из этого? - отмахнулся Магмед. - Чем раньше мы побьем этого Салокана, тем скорей закончится война.
- Нам даны четкие указания, - твердо сказал Гален. - Отданный приказ не допускает разночтений.
- Отданный этим аманитским выскочкой, - с явным отвращением бросил Магмед.
- Консортом нашей королевы, - напомнил ему Гален, - и обладателем Ключа Меча. Ты пойдешь против него?
Магмед насмешливо фыркнул, но ничего не сказал. Гален покачал головой. Слишком многие представители знати горазды только шуметь. Они так привыкли к преобладанию трона и так привыкли только и делать, что жаловаться на это, что когда у них появилась некоторая свобода выбора, они просто не знали, что с ней делать. Ну, Гален-то знал, что с ней делать: он сделает все, что в его силах, способствуя благу королевства, а это означало примирение Двадцати Домов с Аривой. Он хотел, чтобы и другие - в том числе и его отец - рассматривали положение дел так же, как он. Но, быть может, если он напрямую подаст пример, то поможет изменить сложившееся отношение.
- Думаю, нам следует еще немного понаблюдать, - повторил Гален и спустился к дожидающимся с другой стороны холма рыцарям, чтобы организовать разведку.
Они ждали, большей частью с нетерпением, до конца дня. Разведчики вернулись после заката и принесли именно те новости, каких и ожидал Гален. Поблизости располагались более крупные вражеские силы - большой лагерь не далее чем в пяти лигах от городка с по меньшей мере одним кавалерийским полком и двумя пехотными.
- Они патрулируют местность между лагерем и двумя приречными городками, включая этот, - доложил Галену один из разведчиков. - Уничтожить лагерь - и оба городка в ваших руках.
- И никаких других вражеских войск вы не видели?
- Только патрули из того лагеря. Они не ожидали неприятностей и не увидели нас. Солдаты у них ленивые.
«Не настолько ленивые, - подумал Гален. - Глянь, насколько они уже углубились на нашу территорию. Но наверняка чересчур самоуверенные».
- Значит, нападаем на лагерь! - провозгласил Магмед. - А потом можем напасть на городки!
- Нет, - подчеркнуто отказался Гален. - Если мы нападем на лагерь, то рискуем быть отбитыми. Мы должны гарантировать, что уничтожим те три полка, а не просто нанесем им ущерб. А для этого нам надо вытащить их в чистое поле.
Магмед, будучи неглуп, сразу понял, к чему клонит Гален.
- Значит, сперва нападаем на один из городков лишь с некоторыми из наших рыцарей?
- Выманивая полки из лагеря. - Гален кивнул. - А потом, когда враг окажется на открытой местности, нападаем с основной частью нашего отряда. Полное уничтожение этих полков должно отвлечь Салокана от осады на достаточно долгий срок для погони за нами. А потом мы можем вступить в генеральное сражение с основными силами Хаксуса.
Салокан знал, что реальный физический ущерб, причиненный его армии вылазкой Чарионы, был сравнительно невелик - несколько сотен убитых, не более. Но ущерб, нанесенный боевому духу армии, был существенно больше. Мало того, что они до сих пор так и не пробили брешь в стенах Даависа, возникало впечатление, будто Чариона так мало опасалась осады, что могла вырваться из города в любое время, когда ей вздумается, и учинить разор.
Салокан понимал, что если он хочет покорить Даавис, нужно срочно что-то предпринять. В сущности, это нужно сделать, если он вообще хочет выиграть кампанию, а, соответственно, и войну в целом. Ему казалось очевидным, что Рендл не сумел выполнить свою задачу - к этому времени наемнику уже следовало бы доставить Линана; и потом, был тот странный полет голубей с запада, свидетельствующий о неизвестной катастрофе, - значит, теперь все зависело от взятия этой провинциальной столицы. Следовало отбросить всякие хитрости и справиться с данным затруднением грубой силой.
Он приказал катапультам продолжать обстрел северо-восточной стены, на которой появилась трещина. Одновременно его саперы прорыли под тот же участок стены несколько подкопов, слишком многочисленных для того, чтобы противник заметил их все меньше чем за два дня. Ночью он мобилизовал всю свою армию - в том числе и спешенную для этого кавалерию, - разделив ее на три дивизии и переместив их на исходные позиции. В тот вечер всем солдатам выдали добавочные винные пайки.
Его генералы жаловались, говоря, что если утренний штурм окажется неудачным, то вся армия будет слишком измотана и еще много дней не сможет предпринять новой атаки. Салокан отвечал, что он понимает это, но понимает также и то, что нельзя надеяться, что армия сможет долго переносить сплошные неудачи.
- Я считаю, мы должны выиграть эту битву сейчас - или рискуем потерять все, - заявил он, и генералам не удалось его переубедить.
Утро следующего дня выдалось прекрасное, обещающее теплый день. Салокан был уверен, что это предвещало успех. И тут прискакал всадник с востока, привезший известие, что тяжелая кавалерия Кендры уничтожила лучшую часть трех его полков и отбила два приречных городка. Похоже, что идущая деблокировать город вражеская колонна находилась менее чем в дне быстрой езды. Вскоре после этого из тех городков приплыли вверх по реке две лодки, везущие остатки гарнизонов, которым удалось спастись, и подтвердили это известие.
Потрясенный, король оцепенел. Если штурм Даависа провалится, он окажется зажаты между городом и сравнительно свежей армией. У Салокана не осталось выбора, и понимание этого чуть не раздавило его. Генералы явились к нему узнать, почему нет приказа о штурме - и были отправлены обратно с указаниями сворачивать лагерь и приготовиться к отступлению.
Если они двинутся достаточно быстро, армия сможет меньше чем за месяц добраться до Хаксуса и относительной безопасности. Но что потом? Погонится ли за ними армия Гренды-Лир? Почти наверняка. Он знал, что Арива не забудет и не простит ему вторжения. Король внезапно осознал, что начал войну, которую может проиграть.

ГЛАВА 26

Армия четтов подошла к Суаку Странников. Жители высыпали посмотреть - ведь им никогда прежде не доводилось видеть ничего подобного, даже во времена отца Кориганы. Изумленные, они не приветствовали армию громкими криками, а молча глядели на то, чего никогда не помышляли увидеть. НА СОБСТВЕННУЮ АРМИЮ. Многие впервые стали думать о себе как о четтах, а не только членах какого-то клана. Горизонты расширялись на глазах, и самые дальновидные сообразили, что и амбиции четтов тоже могут расширить свои пределы.
Не менее неожиданным зрелищем, чем сама армия, был и ее предводитель - невысокий, белый как мрамор, в шрамах. Он походил на ожившего древнего идола и выглядел столь же неприступным. Жители суака не настолько хорошо его знали, чтобы приветствовать криками «ура», но и лишь только увидев, чувствовали, что знают его достаточно хорошо, чтобы бояться. Они уже узнали в лицо Коригану - свою собственную королеву, - а в последующие несколько часов узнали и о других спутниках Линана: прославленном Камале Аларне, горбуне Эйджере Пармере, могущественной магичке с востока, сопровождаемой свитой из четтских магов, и Гудоне - предводителе Красноруких, который походил на некоего шкипера баржи, всего несколько дней назад захваченного в плен Джесом Прадо. Казалось, прямо у них на глазах нити легенд оживали, сплетаясь в ткань.
Армия и ее предводители молча проехали по главной улице суака и в конечном итоге остановились перед единственным человеком, вставшим у них на пути. Жители суака с удивлением увидели, что это не кто иной, как Кайякан, самый сдержанный и скромный купец во всем городе. Он встал перед этим жутким бледным Линаном и поклонился, но не слишком низко. Жители смотрели, как Линан спешился, подошел к Кайякану и обнял его. К Линану присоединился Гудон, а затем и Коригана.
Люди Суака Странников терялись в догадках, не уверенные, как все это понимать, но точно знали - происходило нечто такое, о чем следует помнить до конца дней своих.
Дженроза сидела, опустившись на корточки. Подытоживающая сидела напротив нее. Землю между собой они разровняли ладонями. На земле появились слова, затем налетел маленький смерч и слова исчезли, но их место заняли новые.
- Я прочла «Чариона», - сказала Подытоживающая.
- И «бойня», - добавила Дженроза.
- «Город на реке».
- «Отступление армии».
Подытоживающая снова разровняла землю между ними.
- Но чьей армии? - задалась она вопросом вслух.
Слова появились вновь, были стерты и сменились новыми словами.
- «Все пропало, все пропало, все пропало», - прочла Дженроза.
- «Висящий меч», - произнесла Подытоживающая.
- «Всем следовать на север».
- «Всем следовать на север».
Магички подождали, но никаких слов больше не появилось. Дженроза тяжело вздохнула и наклонилась, держась за голову.
- Снова боль? - спросила Подытоживающая.
- Небольшая. С каждым разом становится все легче. Скажи, мы прочли о том, что произошло или что произойдет?
Подытоживающая смущенно посмотрела на нее.
- Сожалею, я и сама хотела бы знать, но такой магией никто не занимался со времен Правдоречицы.
- Я не Правдоречица, - настаивала Дженроза.
- Ты не перестаешь отрицать это, но я каждый день вижу, как ты делаешь такое, что могла делать только Правдоречица.
Дженроза нетвердо поднялась на ноги. Подытоживающая озабоченно посмотрела на нее.
- Чего ты боишься?
- Почему я способна сделать столь много столь быстро? Ведь до прибытия в Верхний Суак… до встречи с тобой… я не умела делать ничего, кроме самых простых фокусов.
- Потому что у тебя не было никого, способного направить тебя, никого, кто мог бы показать тебе путь, дать созреть твоему природному таланту.
- Но теургия…
- Сковала тебя по рукам и ногам своими церемониями, процедурами и сложными заклинаниями. Путь магии всегда прост и всегда опасен. Судя по твоим рассказам, теургия хотела убедить тебя, что магия всегда сложна и трудна, и обучаться ей примерно так же опасно, как печь хлеб.
- Послушать тебя, так кажется, будто теургии были созданы для того, чтобы контролировать магию, а не применять ее.
- Возможно, так оно и было, - серьезно ответила Подытоживающая. - По крайней мере, первоначально. А теперь ты хочешь сделать больше?
Дженроза покачала головой.
- Нет. Только не сегодня.
- Тогда завтра мы встретимся опять.
- Да, - без энтузиазма отозвалась Дженроза.
Подытоживающая встала.
- Я ведь сказала тебе, что путь этот опасен. Предупреждала, что для следования им необходима смелость.
- Ты мне не солгала, - признала Дженроза. - А как насчет тех слов на песке? Следует ли нам кому-нибудь сообщить о них?
Подытоживающая обдумала этот вопрос, а затем сказала:
- Наверное, тебе следует сообщить Линану. Возможно, он найдет в них смысл.
- Висящий меч? - переспросил Камаль и пожал плечами. - Понятия не имею.
- Большая часть остального в некотором роде имеет смысл, - сказал Эйджер. - Ключом служит имя Чарионы.
- Согласен, - промолвил Линан. - Город у реки - это Даавис, осаждаемый или осаждавшийся Салоканом. А где битва, там всегда и бойня. И если армии движутся на север, значит, Салокан проиграл и отступает. Это он плачется «все пропало».
- Ты считаешь, что осада с Даависа снята? - спросила Коригана. - И армия Хаксуса отступает на север, вероятно, преследуемая победителем. Чарионой?
- Не знаю. - Линан пожал плечами. - Думаю, ключом к разгадке этого может служить висящий меч.
- Вот оно! - внезапно воскликнула Дженроза. Остальные посмотрели на нее.
- Вот оно что? - спросил Эйджер.
- Висящий меч может послужить КЛЮЧОМ к разгадке этого, - взволнованно сказала она. - Ключ Меча!
- Ну конечно, висящий меч! - горячо поддержал ее Линан. - Он висит на шее Аривы.
- Значит, сняв осаду с Даависа, Арива преследует разбитого Салокана, отступающего на север в Хаксус, - подытожил Гудон.
Все переглянулись.
- Думаю, именно так, - сказал Линан, но увидел, что Дженроза, похоже, сомневается. - Что не так?
- Все получилось таким ЗАКОНЧЕННЫМ, - проговорила она. - Я никогда не слыхала, чтобы магия работала с такой легкостью.
- Но что же еще могут означать эти слова? - спросил Камаль. - Подобное толкование имеет смысл, учитывая имеющиеся у нас сведения о происходящем на востоке.
- Не знаю, но сама по себе магия не может сказать всего.
- Я могу снова отправиться на восток. Всегда хорошо поглядеть самому, - сказал Гудон, хотя и без особого энтузиазма. Нанесенные Прадо раны все еще заживали, и долгая скачка через ущелье Алгонка и дальше, в Хьюм, никак не поможет исцелению.
- Нет, спасибо тебе, друг мой, - отказался Линан. Он поочередно взглянул на каждого, сделал глубокий вдох и решил: - Пора мне отправиться посмотреть самому.
- Но не самому по себе, ни в коем случае, - заявил Камаль. - С тобой отправлюсь по меньшей мере я.
- Я и не думал отправляться сам по себе, - усмехнулся Линан. - На самом деле я думал взять с собой всю армию.
В лагерь своего клана Эйджер вернулся уже поздно ночью. Он собирался зайти к себе в шатер, когда заметил, что в шатре Мофэст все еще горит светильник. Подойдя к нему, он развязал полог и открыл его.
- Мофэст? - окликнул он с порога.
- Ты можешь зайти, и ты это знаешь, - ответила она. - Ты мой вождь.
Эйджер вошел. Мофэст лежала на кошме, все еще одетая, сцепив руки за головой.
- Почему ты еще не спишь? - спросил он. - Что-то случилось?
- Я никогда раньше не участвовала в сражении, - сказала она.
- Глядя на твои шрамы, я думал…
- Я дралась со многими четтами, - пояснила она. - Но то было совсем иное. Куда более частное.
Эйджер почесал в затылке.
- А со мной как раз наоборот. Я участвовал в очень немногих схватках, которые не были частью какого-то более крупного сражения. В действительности ни в одной, пока не встретил Линана.
- Значит, твой принц изменил мир для нас обоих.
- Тебя это расстраивает?
Мофэст сосредоточенно нахмурилась.
- Думаю, я боюсь.
- А разве раньше ты никогда не боялась? - спросил он, вполне готовый поверить, что именно так все и обстояло.
- Конечно, боялась, но за себя. А когда ты убил Катана, я стала бояться за свой клан. Теперь же я боюсь за всех нас.
- В опасности многое, но думаю, так было бы независимо от того, связали бы четты свою судьбу с Линаном или нет.
Мофэст ничего не ответила, и Эйджер начал чувствовать себя неуютно.
- Ты сожалеешь о том, что просила меня стать вашим вождем?

Предыдущая страница 29 Следующая страница


Огонь и меч 30

- Нет! - она живо отвергла такое предположение. - Об этом - никогда! Ты не представляешь, как много это значило для клана Океана. Мы гордимся тем, что ты наш вождь.
- Даже несмотря на то, что я так тесно связан с Линаном?
- Такова судьба - но понимание этого не мешает мне бояться. Я больше не вижу, какое нас ждет будущее. Некогда его было легко представить. Мы бы защищали свой клан, вступали в браки и растили детей, живя и умирая в Океанах Травы. А теперь мне думается, что я умру не в Океанах Травы, и это меня печалит.
- Ты и твой народ можете вернуться на свою территорию. Я не стану сердиться…
- Я и мой народ? - сердито переспросила она. И села, глядя на него в упор. - Ты ведь хочешь сказать, НАШ народ, не так ли?
- Ну да…
- Ты все еще не понимаешь, не так ли? Мы приняли решение продолжать свое существование в качестве клана под твоим началом. Его нельзя взять назад, и мы никогда не будем сожалеть о нем.
Эйджер почувствовал себя униженным ее словами и устыдился этого.
- Извини, Мофэст. Я горжусь тем, что я ваш вождь, горжусь этим больше, чем можно выразить словами. Но пребывание вождем клана Океана означает, что я должен также думать о наибольшем благе для клана, а отправиться со мной на восток, возможно, будет для него далеко не благом. Я думаю, что большинству из вас следует воссоединиться со своим стадом на территории клана, оставив только контингент, зачисленный в армию. С армией едут и другие вожди, но не более чем с несколькими сотнями своих воинов.
- Все снова возвращается к Линану, Эйджер. Ты не просто вождь - ты один из спутников Белого Волка. Мы это понимаем, и покинуть тебя для нас так же невозможно, как для тебя - покинуть Линана. Не говори больше об этом.
Эйджер отвел взгляд.
- Это все, что тебя пугает? - спросил он.
Он услышал, как она задержала дыхание, и поймал себя на том, что надеется - и одновременно страшится, - что она скажет те слова, которые ему хотелось услышать.
- Ты уже знаешь ответ на этот вопрос, - сказала она.
«Все же дошло до этого, - подумал он. - А я и не знаю, что сказать».
Мофэст взяла его за руку и увлекла на кошму. Он сел рядом с ней. Она мягко повернула лицо Эйджера к себе и поцеловала его.
Дженроза стояла одна посреди широкой зеленой равнины. Это были не Океаны Травы, растительность была для этого слишком зеленой. Она находилась на востоке. Повсюду вокруг виднелись признаки недавно отгремевшей великой битвы: похожие на голые деревца копья, воткнутые в землю, брошенные шлемы, щиты и оружие, полосы и лужи крови, запах разлагающихся тел и дерьма, жужжанье мух и карканье воронов. Но кругом не было ни одного человека, ни живого, ни мертвого. До наступления вечера оставалось каких-нибудь несколько мгновений, и равнины заливал золотистый свет.
На земле неподалеку от нее что-то блеснуло. В траве лежала, свернувшись, словно змея, золотая цепь. Дженроза подобрала ее и увидела, что на цепочке висит амулет. Ключ Меча. Она почувствовала чье-то присутствие и, резко развернувшись на месте, увидела Линана. Он стоял неподвижно, прямой как тополь. Его одежда состояла из кожаных верховых бриджей и распахнутой кожаной безрукавки. Взгляд был устремлен на горизонт. А на шее у него висел Ключ Единения.
Она подошла, остановилась прямо перед ним, но он смотрел сквозь нее.
- Линан?
Никаких признаков того, что он заметил ее. Он не ведал о ее присутствии. Цепочка, которую она держала, внезапно сделалась очень тяжелой, и Дженроза поняла, что именно с ней надо сделать. Она осторожно надела цепь на шею Линана, а затем отступила на шаг.
Тело Линана замерцало и стало делаться нечетким. Глаза его сменили свой цвет, волосы стали длиннее, одежда преобразилась в кору, ветки и листья. А затем он исчез. На его месте стояла Силона. Неизменными остались только два Ключа.
Дженроза пыталась бежать, но словно вросла в землю. Глаза Силоны закрылись, а затем открылись. Она посмотрела Дженрозе прямо в глаза и узнала ее.
- Ты, - выдохнула вампирша и протянула к ней руку.
Дженроза снова попыталась бежать, но что-то удерживало ее на месте. Пальцы Силоны вцепились в волосы Дженрозы, а рот открылся. Из него то и дело высовывался и прятался обратно длинный зеленый полый язык.
Дженроза пронзительно закричала.
Она проснулась, сидя в постели, и Камаль сидел рядом с ней, обнимая ее за плечи.
- Божья погибель! - воскликнул Камаль. - Что случилось?
Дженроза хватала воздух раскрытым ртом.
- Это была она. Силона.
Лицо Камаля побледнело.
- Где? Она в лагере?
- Нет-нет, - покачала головой она. - В моем сне.
Она задрожала и сама обвила руками Камаля, пытаясь унять дрожь.
Камаль крепко обнял ее.
- Все в порядке. - Он попытался утешить Дженрозу. - Я здесь. Тебе никто не сможет причинить вреда.
И через некоторое время спросил:
- Ты можешь рассказать мне о своем сне?
Запинаясь, она описала сон, все еще свежий в памяти.
- Неудивительно, что ты проснулась, исходя криком, - заключил Камаль.
- А что, если это был не сон? - Ее терзали сомнения. - Что, если я видела нечто, происходящее в будущем?
- У тебя нет никаких оснований в это верить.
Дженроза закрыла глаза; образ Силоны по-прежнему стоял перед ее внутренним взором, протягивая к ней руки.
- Ах, Камаль, как я хотела бы, чтоб это было правдой, - сказала она и расплакалась.
Линан и Коригана сидели на корточках в шатре и рассматривали расстеленную между ними карту. Ее самый западный край отмечало ущелье Алгонка, а самый восточный - Разделяющее море. Между ними располагались провинции Хьюм и Чандра.
- Если мы правильно истолковали слова, магически прочтенные Дженрозой и Подытоживающей, - говорил Линан, - то Салокан будет двигаться прямо к своей границе. Быстрота его продвижения должна определяться тем, насколько близко к нему находятся преследующая его Арива и ее армия.
- Вся беда в том, что мы не знаем, о чем нам сообщают маги - о чем-то произошедшем или о чем-то, что произойдет, - подосадовала Коригана.
- Именно поэтому мы и должны как можно скорее пересечь ущелье. Если мы отправим разведчиков на день-другой раньше, они должны достаточно легко обнаружить признаки отступления, если таковое происходит. И тогда мы будем знать, где именно надо нанести следующий удар.
- Значит, ты ищешь еще одной битвы?
Линан кивнул.
- С кем? С Аривой или с Салоканом?
- Думаю, мы оба это знаем. Войска Аривы будут разбросаны - впереди, на севере, идут разведчики, затем авангард и основная масса пехоты. Кавалерия далеко по краям на северо-западном и северо-восточном флангах - для гарантии, что Салокан не вернется и не зайдет ей в тыл. Она не будет ожидать угрозы напрямую с восточного фланга. Если мы разобьем ее центр, а потом по частям уничтожим остальные подразделения, то сможем разом решить весь вопрос.
- Какой вопрос? - спросила Коригана.
Дыхание застряло у Линана в горле. Прежде он не произносил этого, но в душе знал, что существовал только ОДИН вопрос, гарантирующий ему и его друзьям возможность спокойно вернуться в Кендру.
- Вопрос о том, кто будет править королевством, - медленно произнес он.
И как только Линан сказал это, у него возникло удивительное ощущение огромной, снятой с плеч тяжести.
- Ты сообщил об этом решении Камалю? - спросила она.
- Нет.
- Рано или поздно тебе придется это сделать.
- Знаю - и лучше рано. До битвы. Он имеет право знать, за что сражается.
- Если это поможет тебе - по-моему, он и так уже знает. Просто не может признаться в этом самому себе.
- Он всегда служил трону Гренды-Лир.
- Служа тебе, он по-прежнему служит ему.
Линан поднял голову, встретившись взглядом с Кориганой.
- Спасибо, - поблагодарил он.
Они встали, все еще глядя друг на друга.
- Мне лучше идти, - сказала Коригана.
- Да.
Они одновременно потянулись к пологу шатра, и руки их соприкоснулись. На какой-то миг оба застыли, но затем Линан открыл полог, и контакт прервался. Коригана вышла, не сказав больше ни единого слова.
Кайякан взял кувшин с вином, наполнил два кубка, поднял свой и сделал большой глоток.
- Не могу поверить, что это тот же самый мальчишка.
Гудон рыгнул, кулаком стукнул себя по животу и снова рыгнул.
- Откуда, говоришь, ты привез эту мочу?
- Я не говорил. Из каких-то новых виноградников в восточном Хьюме.
- Там слишком тепло для выращивания хорошего вина, - объявил Гудон.
- Это не помешало тебе помочь мне уговорить два кувшина этого добра.
- Два? - переспросил удивленный Гудон. - Уже?
- Мы готовы приняться за третий.
Слова Кайякана словно послужили сигналом: вновь появился один из его слуг с полным кувшином и забрал пустой.
- Как я говорил, не могу поверить, что это тот же самый мальчик.
- Мы теперь говорим о Линане?
- Конечно.
- Я спрашиваю просто потому, что в последние несколько часов мы обсуждали разгром наемников, погоду, политику Гренды-Лир, родословную какого-то купца, обидевшего тебя десять лет назад, погоду, новую племенную кобылу, которую ты купил зимой, и снова клятую погоду. Я уже сбился, пытаясь запомнить, о чем мы там говорили и на чем остановились.
- Мы остановились на Линане. Мальчике. Муже. Чем бы он там ни был. - Сквозь полузакрытые глаза Кайякан пристально посмотрел на Гудона. - И коль о том зашла речь, что он такое?
- Одним богам известно.
- Это не ответ.
- Он - вернувшийся Белый Волк… - Кайякан отмахнулся от этих слов. - Он наследник трона Гренды-Лир, он воин и полководец, он вождь, он создающееся пророчество, - Гудон поставил свой кубок и тяжело произнес. - И он мальчик. Всего лишь мальчик.
- Он тебе нравится, не так ли?
- Он мне очень нравится. По правде сказать, он мне как сын и брат одновременно. Я спасал ему жизнь. И он спас мою. Он заставляет меня гордиться. И ужасает меня.
- Ты говорил об этом еще кому-нибудь? - спросил Кайякан.
- А, ну и хитрец же ты, - погрозил ему пальцем Гудон. - Подпоил меня скверным вином, а потом допрашиваешь. Чего ты хочешь?
- Я хочу знать, не ведет ли Линан наш народ к гибели.
- Думаю, он спасет нас от гибели.
- Что ты имеешь в виду?
- В Верхнем Суаке он спас корону Кориганы. Может, даже спас ей голову. Он объединил под своим стягом большинство кланов и, возможно, еще объединит и все остальные. Если он завоюет трон, наша независимость будет гарантирована, и нашей изоляции придет конец.
- Он не сможет сделать и то, и другое. Наша изоляция и есть наша независимость.
- Это остроумно, Кайякан, но неверно. Независимость проистекает не от того, что нас оставляют в покое, а от нашего равенства со всеми другими народами, составляющими королевство Гренда-Лир.
- А если он проиграет? Как тогда будет относится к нам Арива, сидя на троне в далекой Кендре?
- Я слишком пьян, чтобы на это ответить.
- А завтра ты будешь слишком трезв, чтобы на это отвечать.
- О, вот это точно остроумно, - захихикал Гудон.
Кайякан наклонился вперед, пока его лицо не оказалось всего в пяди от лица Гудона.
- Я серьезно.
- Значит, ты выпил недостаточно этого вина.
- Я серьезно, - повторил Кайякан.
Гудон глубоко вздохнул.
- Ладно, я отвечу на твой вопрос. Если Линан проиграет в борьбе за трон, Арива не нападет на нас. Но она позаботится, чтобы наша изоляция стала постоянной и неизменной. Мы будем заточены в Океанах Травы.
- Это кажется похожим на награду, а не на наказание.
Гудон, нахмурясь, посмотрел на него.
- Кайякан, это самая большая глупость, какую ты когда-либо сказал.
Армия четтов оставалась в Суаке Странников больше недели. За это время большая часть травы вокруг суака была съедена лошадьми, но поскольку было понятно, что этой весной не придет никаких караванов, потеря была невелика.
Линан, Коригана и Гудон проводили дни, собирая припасы и оружие, необходимые для перехода через ущелье Алгонка и вступления в восточные провинции; Линан хотел избежать необходимости кормить свою армию за счет местных жителей и вызывать отчуждение среди тех самых людей, которых хотел сделать своими подданными. Камаль и Эйджер возобновили обучение армии и придумали стяги для каждого отряда-знамени - стяги с символами, не имеющими ничего общего ни с каким существующим кланом. Дженроза проводила все время с Подытоживающей, пытаясь овладеть своими способностями, надеясь, что у них есть какой-то предел и что она, в конце концов, всего лишь еще одна магичка; девушка больше не видела во сне Силону, но не могла забыть того сна, в котором она явилась ей.
К концу недели в Океанах Травы уже повеяли теплые ветры грядущего лета. Для Линана это послужило знаком, и он приказал армии выступать.
Знамена, гордо неся над собой свои новые стяги, покинули Суак Странников так же тихо, как и явились туда.

ГЛАВА 27

Галену не доставляло большого удовольствия быть в центре спора, но сын герцога знал, на чьей он стороне, и его это удивляло.
- Возможно, это и ваша провинция, ваше величество, но наша королева поручила командование принцу Сендарусу; более того, она не только поручила ему командование, но и вручила Ключ Меча, а всякий, у кого он висит на шее, обладает высшей военной властью в пределах Гренда-Лира.
Глаза Чарионы сузились, и она прожгла взглядом молодого аристократа.
- Я тоже королева, - прошипела она. - Мне нужна голова Салокана, и немедленно. И я не понимаю, почему сей… - она неодобрительно махнула рукой в сторону Сендаруса, - …господин не желает одолжить мне свою кавалерию и дать возможность преследовать этого ублюдка!
Принц Сендарус закрыл глаза и почувствовал отчаянное желание снова оказаться в Кендре, рядом с женой. А то из-за дурного нрава и брани этой черноволосой ведьмы ему сильно хотелось сбросить ее со стен ее же собственного города.
- Объясню еще раз, - спокойно начал он, - и на этот раз я ожидаю, что вы прислушаетесь к моим словам, так как этот раз будет последним. Я собираюсь преследовать Салокана, но подожду, пока меня не нагонит здесь, в Даависе, вся моя пехота. В то же время часть моей кавалерии и легкой пехоты будет постоянно тревожить арьергард Салокана, гарантируя, что он не сделает петлю назад с целью захватить нас врасплох. А остальные мои войска помогут исправить любой вред, причиненный вашей столице, и подвезти свежие припасы.
- Но что если Салокан доберется до Хаксуса прежде, чем…
- Как бы ни обернулось дело, - перебил ее Сендарус, повышая голос, - моя первая задача - обезопасить этот город. Когда я уверюсь в безопасности Даависа, мы примемся охотиться на Салокана и уничтожать его армию по частям.
Чариона подбоченилась и выглядела готовой сплюнуть, но у нее иссякли все доводы и оскорбления. Этот выскочка-принц явно не собирался позволить ей преследовать Салокана - несомненно, потому, что хотел присвоить всю славу расправы с иностранным королем себе. Как не собирался и позволить ей настоять на праве самой определять события в собственной стране.
- Отлично, - напряженно произнесла она. - Я дождусь, пока вы не соизволите пуститься в погоню. Когда ваши заблудившиеся полки обнаружат наконец, как найти этот город - площадью в десять квадратных лиг и стоящий на самой широкой реке континента, - я буду с нетерпением дожидаться случая снова приняться за войну.
Она круто повернулась и ушла, печатая шаг, прежде чем Сендарус смог ответить. Он вытер лоб тыльной стороной руки.
- Полагаю, сейчас было бы неподходящее время спрашивать у нее, где можно расквартировать войска, - промолвил он.
- Это верно, - согласился Гален. - По-моему, разговор прошел настолько хорошо, насколько вообще можно было ожидать.
- Вам уже доводилось иметь с ней дело?
- Только раз. Я сопровождал посольство к ней от Ашарны, состоял в свите Береймы. Берейму она совершенно за… задавила.
- Думаю, она вполне способна задавить и большого медведя. Они двинулись обратно к своему лагерю, на север от города.
- У меня еще не было времени поздравить вас и ваших рыцарей с победой над хаксусскими полками к югу отсюда. Скорее всего, именно это и заставило Салокана наконец поджать хвост. Не услышь он новость о вашей победе - вполне мог бы тем утром взять Даавис. Чариона, конечно, никогда не признает этого, но ее секретарь Фарбен рассказал мне, что оборона города готова была вот-вот рухнуть.
- Думаю, я буду говорить от имени всех Двадцати Домов, когда скажу, что мы крайне рады содействовать безопасности королевства.
- Обещаю, Арива услышит об этом, - сказал Сендарус.
Салокан знал, что потерпел поражение, но в панику не впадал. Его армия отступала в полном порядке, а не обращалась в бегство, и он хотел, чтобы так и оставалось в дальнейшем. Он отобрал в арьергард наилучшие свои войска, дав жесткий приказ замедлить любое преследование. За последние восемь дней произошло несколько стычек с кавалерией Гренды-Лир, в двух случаях с быстро передвигающейся и легко вооруженной пехотой - но ничего, способного всерьез помешать отступлению. Вся беда состояла в том, что вражеская кавалерия и легкая пехота даже не пытались на данном этапе затормозить отступление, а просто сохраняли боевой контакт, чтобы, когда подоспеет основная армия Гренда-Лира, она могла сразу же вцепиться в горло хаксусской армии. Он знал, что если хочет прожить достаточно долго и получить возможность добраться до собственного королевства, где у него имелись резервы и хорошо отлаженные линии снабжения, ему следует сделать нечто неожиданное, такое, что собьет врага со следа или заставит дважды подумать, стоит ли гнаться за Салоканом, совсем уж наступая ему на пятки.
Его бойцы были усталы и деморализованы, но они совсем устанут и падут духом, если враг настигнет их в чистом поле, выбранном для боя отнюдь не ими. И потому на восьмой день отступления, как только закончили с вечерней трапезой, Салокан приказал армии не устраиваться на ночлег, а выступать. Он гнал войска до полуночи, а затем вместо того, чтобы дать им отдохнуть, заставил каждый полк соорудить вал из утрамбованной земли с тянущимися перед ним двумя рвами - один с дном, утыканным деревянными кольями, другой с последними запасами растительного масла. Валы не составляли сплошной непрерывной линии, а были разбросаны в шахматном порядке - так, чтобы разрывы между валами первой линии прикрывались валами, составляющими вторую линию. Наконец, он велел прикрыть рвы и валы ветками и дерном. Работы завершили к рассвету; король дал войску поспать до полудня, а затем поднял его и заставил солдат выстроиться на валах со строгим приказом не издавать ни звука.
Неприятель, ожидавший схватки с арьергардом Хаксуса уже к середине утра - основываясь на предположении, что сам он разбил лагерь не слишком далеко от сил Салокана, - обнаружил, что преследуемая им дичь куда-то подевалась. Неприятельские командиры запаниковали и со всех ног бросились догонять противника. В первые часы вечера они его нагнали. Весьма эффектно.
Сперва кавалерия Гренды-Лир напоролась на скрытую защиту; некоторые бухнулись в первый ров, но большинство лошадей перепрыгнуло его - только для того, чтобы свалиться во второй, с дном, утыканным кольями. Вопли и крики проткнутых людей и лошадей вселяли страх, а когда в оставшийся позади первый ров из-за вала бросили факелы, поджигая масло, то ужас заставил уцелевших очертя голову броситься на поджидавшие их за валами войска Хаксуса. Произошла кровавая бойня.
Ошеломленная произошедшим, не уверенная в том, что именно случилось с их конными товарищами, легкая пехота заколебалась. Салокан приказал кавалерии атаковать. Пехота Гренды-Лир, усталая и потрясенная, была практически стерта в порошок. Кое-кому удалось бежать, но Салокан знал, что не может терять время на бесполезную погоню, и приказал войскам возобновить отход на север; день солдат вышел длинный, но испытывая прилив сил от победы, они совершенно не жаловались.
- Сколько? - спросил Сендарус, широким шагом идя к своему коню и пристегивая на ходу пояс с мечом. Вокруг его ног клубился туман раннего утра, уже выжигаемый ярким солнцем.
- Четыре эскадрона конницы и почти вся легкая пехота, - доложил Гален. - Насколько отстает от нас тяжелая пехота?
- По меньшей мере еще на день. Остальная кавалерия, включая всех ваших рыцарей, и все лучники уже здесь; этого должно хватить.
- Значит, мы выступаем на север?
- У нас нет иного выбора. Нам неизвестно, какие планы у Салокана. Может быть, он получил подкрепления и движется обратно. Даавис в своем нынешнем состоянии не выдержит еще одной осады. Мы должны остановить его прежде, чем он придет сюда. - К Сендарусу торопливо подошел ординарец с его кольчугой и шлемом. - Выбери гонца, Гален, и дай ему трех лошадей. К полудню он должен добраться до полков копьеносцев. Прикажи им следовать за нами вдвое быстрей прежнего.
- Они будут совершенно измотаны и почти бесполезны, если им придется сразу же вступить в бой.
- Тем не менее я хочу, чтобы они были с нами, хотя бы в качестве резерва. Салокан дважды подумает пускать в дело собственную кавалерию, если увидит нацеленные в его сторону несколько тысяч копий.
Гален кивнул и ушел выполнять приказ. Сендарус закончил облачаться и поднялся в седло.
- Вы ведь не выступили бы без меня, не правда ли?
Вот этот голос он в данный момент хотел слышать в последнюю очередь.
- Вы рано поднялись, ваше величество. Слухи разлетаются быстро.

Предыдущая страница 30 Следующая страница


31 Саймон Браун

- Слух о катастрофе всегда разлетается мигом, - ровным тоном ответила Чариона.
Она ехала, облаченная в полную броню, верхом на полукровке, а не на своей обычной церемониальной лошадке.
- Вы понимаете, что пока единственная серьезная потеря во всей кампании - уничтожение вашей кавалерии и легкой пехоты?
- Только четыре эскадрона кавалерии, ваше величество, - сквозь зубы процедил Сендарус. Он отлично представлял, какое послание она уже отправила Ариве с почтовым голубем. Придется ему отправить и своего, дабы изложить события в надлежащем свете.
«Каком именно? - спросил он себя. - Не забудь, ты выручил Даавис. Это самое важное».
- У меня все еще есть четыре полка кавалерии, в том числе три рыцарских, - уведомил он ее.
- Я могу дать вам еще полк, плюс два полка пехоты.
- А что у вас останется для защиты города?
- Большинство моих лучников и приличное количество мечников.
Сендарус хотел уже сказать, куда она может засунуть свое предложение, но прикусил язык. В данной ситуации любые дополнительные войска были весьма кстати, а еще один конный полк снова доведет его кавалерию до полной численности.
- Благодарю вас. Я принимаю ваше предложение.
- И я сама поведу их в бой, - добавила она.
Сендарус прожег ее взглядом, но Чариона не отвела глаз.
- Такова цена, - указала она.
- Вы будете находиться под мои началом, - сказал он.
- Конечно. Ведь у вас Ключ Меча. Гален Амптра вчера очень ясно объяснил мне положение дел. Вы согласны?
Сендарус не мог произнести ни слова, но кивнул.
- Хорошо. Мои войска будут готовы через час.
- Мы выступаем через полчаса, - процедил он сквозь плотно стиснутые зубы и, развернув коня, отъехал от нее.
Генералы Салокана, уверенность которых благодаря недавней победе резко повысилась, убеждали его повернуть обратно.
- Мы доказали, что можем схватиться с армией Аривы и разбить ее. Так давайте же завершим дело и возьмем Даавис.
Но Салокан их не слушал. Он понимал разницу между победой в стычке и победой в сражении. А также понимал, что даже если он столкнется с основными силами Аривы и разгромит их, его собственная армия понесет при этом такие потери, что будет не в состоянии начать новую осаду Даависа или произвести успешный штурм города. Он уже проглотил свою гордость.
Кроме того, если Гренда-Лир в свою очередь попытается вторгнуться в Хаксус, мстя за его вторжение, у него был более чем равный шанс отбить нападение, и тогда вариант возвращения в Хьюм со свежей армией будет реальной возможностью. Осенняя кампания имела то преимущество, что оставляла зиму между любым ответным ходом из Кендры. Возможно, ему следовало подумать об этом, прежде чем начинать свое нападение на исходе зимы.
«Ну, я проигрываю и учусь на своих ошибках», - сказал он себе. В отличие от своего отца, который проигрывал, а потом проигрывал вновь. Что бы ни произошло, этого он делать не собирался.

ГЛАВА 28

Отец Поул находился в покоях примаса, в СВОИХ покоях - ему приходилось постоянно напоминать себе об этом, - стоя на коленях. Глаза его были закрыты, а рассудок, как таракан, метался по воспоминаниям о Гиросе Нортеме, по всем когда-либо сказанным им словам, когда-либо преподанным урокам, по всем его намекам на величайшую тайну их религии.
- У бога есть имя, - сказал ему однажды Нортем, - и это имя есть все, чем может быть бог.
А в другой раз он сказал Поулу:
- Единственное слово открывает все, что только можно знать о боге.
«Так, значит, имя бога - единственное слово?» Он сцепил руки так крепко, что побелели пальцы, и молился так неистово, что жилы на висках вздулись подобно узорам на заиндевелом оконном стекле.
- Одна тайна, Владыка - вот все, чего я прошу, - молился он. - Одна тайна, дабы явить мне всю чудесность твою. Одна тайна, дабы позволить мне продолжать дело твое.
Он ждал голоса, шепота, знака, вообще чего угодно, способного указать ему правильное направление, но услышал лишь безмолвие собственного тяжкого греха.
- О Владыка, признаю, я слабый человек. Но я буду сильным для тебя, если только ты мне дозволишь.
Он попытался мысленно представить себе, каким должен быть с виду бог. Когда он был еще зеленым юнцом, бог столько раз являлся ему во сне, что лицо его было более знакомым, чем физиономии товарищей-послушников. Так почему же теперь, когда он был светским главой Церкви, Господень лик отвратился от него? Неужто грех его был столь велик?
- Яви мне лик свой, Боже, дабы я мог назвать тебя именем твоим.
И ответ пришел так внезапно, что глаза у него открылись от удивления.
- Когда ты назовешь меня именем моим, то узришь лик мой.
Голос этот принадлежал ему самому.
Деджанус прижал руки Иканы к постели, вонзаясь в нее. Он не смотрел ей в лицо, а уставился в пространство прямо перед собой. Женщина крякнула под его тяжестью, и он гадал, от удовольствия это или от боли. Она никогда об этом не говорила, а просто принимала его, как шлюха, - каковой она, собственно, и была.
Кончив, он рухнул на нее, тяжело дыша, словно пес после долгой погони. Икана выскользнула из-под него и быстро оделась.
- Что за спешка? - спросил он.
- Моя смена еще не кончилась.
- Хозяин будет не против. Он знает, кто я.
Икана не ответила, но торопливо покинула комнатушку на втором этаже таверны, которую хозяин отводил как раз для таких встреч.
Переведя дух, Деджанус уселся на постели и сделал большой глоток из оставленного им на полу кувшина. Ему пришло в голову, что он не очень-то нравится Икане. Ну, это не имело значения, покуда та держала язык за зубами, а ноги раздвинутыми. Он усмехнулся этой мысли.
«Ну и остряк же ты, стервец», - подумал он про себя.
Он улегся на постель, перевернулся на спину и допил вино.
Отец Поул снял с книжной полки у своей постели «О Теле Божьем». За последние несколько недель он проштудировал ее уже с десяток раз. Он тщательно переворачивал каждую страницу, высматривая любую пометку, любой знак, какой Нортем мог оставить, а он пропустить. Слов он не читал, слова больше ничего не значили для него, но Поул надеялся, что какое-то значение имелось в самой книге, в том, как она была украшена или выполнена - в неправильно помещенном орнаменте, или незаконченном предложении, или странной иллюстрации.
«Пожалуйста, Боже, дозволь мне найти сей знак».
Он закончил книгу, отбросил ее в сторону и взял с полки «Медитации Агостина». Эта книга была намного больше, но он внимательно проглядел каждую страницу. Закончив с ней, он просмотрел «Семь Епитимий Великого Грешника», а затем жизнеописание Марголая, первого примаса, и все другие книги, которые Нортем считал достаточно глубокими, дабы держать у себя в покоях.
Иной раз он наталкивался на сделанную рукой Нортема заметку на полях, обычно рядом с какой-то подчеркнутой фразой в тексте, но в каждом случае заметки содержали не больше, чем жалкие откровения, вроде «Теперь я понял!» или «Смотри Семь Епитимий, часть первую», или даже «Запомни это!».
На каком-то этапе просмотра он составил список всех заметок на полях и подчеркнутых фраз, думая, что в них мог быть какой-то скрытый код, но в конечном итоге понял, что все они именно то, чем и казались - банальные наблюдения, сделанные в ходе неторопливых размышлений.
«Ах, Гирос, я и не знал, что ум твой был столь мелок. Я-то ведь, помнится, смотрел на тебя как на мудрейшего из мудрых».
Он в гневе швырнул последнюю книгу через всю комнату и схватился за голову, переполненный жалостью к себе. Ему хотелось горько расплакаться, но он знал, что не сможет пролить слез. Он так давно не плакал - и думал, что уже разучился это делать.
Поул вспомнил, как не раз видел слезы на глазах у Нортема. Старый примас обладал большим сочувствием к тем, кто страдал.
«Возможно, не такой уж и мудрый, - подумал он. - Но хороший человек». И внезапно задумался: а можно ли его самого назвать мудрым или хорошим?
За дверью послышались торопливые шаги, и кто-то постучался к нему.
- Да, в чем дело?
Вошел священник из приюта, открыл было рот, собираясь что-то сказать, но увидел разбросанные повсюду книги.
- В чем дело? - раздраженно повторил Поул.
- Ваша милость, вы хотели знать, когда принц Олио в следующий раз посетит приют. Он сейчас там, лечит одного пациента.
- Какого пациента?
- Юношу, сильно избитого при ограблении два дня назад. Он умирает.
Поул нахмурился. Он не хотел, чтоб в данный момент его беспокоили из-за этого, но знал, что может пройти немало дней или даже недель, пока принц снова наведается в приют.
- Прелат-маг был с ним?
Священник покачал головой.
- Но его высочество сказал, что дождется его, прежде чем начать исцеление. Ваша милость, мне надо возвращаться. Вы пойдете со мной?
- Пойду, - смирился с неизбежным Поул.
Олио стоял над юношей, лежащим без сознания. Ему не верилось, что кто-то мог быть настолько сильно избит и все же оставаться в живых. Нос сломан, под заплывшими глазами синяки, порвана щека, сломана челюсть. Олио поднял одеяло и увидел, что одно ребро натягивает кожу под странным углом. Дышал избитый прерывисто, а это почти наверняка означало, что еще одно ребро проткнуло легкое.
Олио отошел от койки, выглянул в окно. «Давай, Эдейтор, где же ты? Он умирает; ему нужны мы».
Он заметил, как нагрелся прикасавшийся к его коже Ключ Сердца. Вынув Ключ из-под рубашки, он взял его левой рукой и протянул правую к зверски избитому - но убрал ее, не успев коснуться его.
«Подожди прелата, дурак, - велел он себе. - Ты недостаточно силен для этого».

Он снова выглянул в окно. Часть улицы заливала лужа света. Олио увидел сидящего на земле пьяного, с фляжкой вина в одной руке и масляным фонарем в другой. «Если он вскорости не отправится домой, - подумал Олио, - то в его фонаре иссякнет масло, и он нипочем не найдет дороги домой».
Именно это и случилось с данным пациентом, сообразил он. Светильник его жизни догорал, и он настолько углубился в темноту, что не мог найти выхода.
- Быстрей, Эдейтор, иначе даже мы не смо-можем ему помочь. Даже м-мне не по силам во-воскрешать из м-мертвых.
Он все еще сжимал левой рукой Ключ, и руку начало слегка пощипывать.
«Возможно ли это? Смогу ли я проделать это один?»
Он снова протянул руку. Его ладонь слегка коснулась лба пострадавшего. Олио почувствовал, как через его тело в тело юноши хлынул поток силы. Он настолько удивился этому, что отдернул руку, тяжело дыша. Как такое могло стать возможным? Принц вспомнил, как Эдейтор рассказывал ему, что некоторым магическим предметам - особенно наделенным большой мощью - требовалось время для настройки на своих владельцев. Наверное, этот Ключ наконец настроился на него. В конце концов он знал, что его мать была способна применять его без помощи какого-либо мага.
Олио снова возложил руку на пациента и на сей раз дал мощи протечь через него. И увидел, что воздух вокруг оказался заряжен мерцающей голубой энергией, подобной миниатюрным молниям, которые хлестали, исчезали и, появляясь, хлестали вновь.
Внезапно все закончилось. Его правая рука сама по себе упала и повисла как плеть. Он не смог удержать сорвавшегося с его губ усталого стона и, выпустив холодный теперь Ключ, обеими руками схватился за койку, удерживаясь от падения. Подняв взгляд, он увидел слабый остаток голубоватой энергии. Она окружала его, словно легкий туман. Через несколько мгновений исчезла и она.
Веки пациента задрожали и глаза открылись, в замешательстве уставясь на принца.
- Кто вы? - прохрипел он. Олио потрепал его по плечу.
- Дружище, - сказал он. - Как ты себя чувствуешь?
На лице парня не осталось никаких следов от полученных побоев.
- Уставшим. Никогда еще не был таким усталым.
- Тогда закрой глаза. Спи. А когда проснешься, сможешь отправиться домой.
- А где я?
- Не беспокойся сейчас об этом. Просто спи.
Олио видел, что юноше хотелось задать еще много вопросов, но глаза у него закрылись, несмотря на все его усилия не смыкать их, и он почти мгновенно уснул.
Олио тихо покинул помещение. Если бы он еще раз выглянул в окно, то увидел бы, что пьяный с фонарем пропал.
Деджанус спокойно спал у себя - нагой, не считая сапог. Хрелт боялся будить его. Ему пришло в голову, что он мог бы сунуть этому великану нож меж ребер и избавиться от него. Деджанус был жестоким хозяином, ничуть не похожим на Камаля, который держался с Хрелтом твердо, но уважительно.
Но ничего такого Хрелт, конечно, не сделает. Смелость свою он утратил много лет назад, сражаясь за Ашарну в Невольничьей войне. В том кровавом конфликте он лишился не только ее. Его родной брат погиб, стоя совсем рядом с Хрелтом в строю копьеносцев, получив стрелу в глаз. Хрелт жалел, что не может забыть об этом. Может, если бы он забыл, то смог бы вспомнить, на что же похожа смелость, и тогда как следует проткнул бы Деджануса.
Коннетабль фыркнул во сне; Хрелт так и подскочил. Ноги его издали едва слышный звук, ударившись об пол, но этого хватило. Одним гибким движением Деджанус вскочил с постели, одновременно выхватывая из сапога кинжал. Эффект был несколько подпорчен, когда он продолжил движение и упал на бок. «Возможно, я все-таки сумел бы его зарезать», - подумал Хрелт и чуть склонил голову, чтобы смотреть прямо на него.
- Ваша коннетабельность? С вами все в порядке? - Он увидел на постели пустой кувшин из-под вина. - Вы пили.
Деджанус зарычал и поднялся, садясь.
- Чего тебе, канавная крыса?
- Вы мне сказали, что хотите узнать, когда принц Олио придет в приют. Я только что видел его там.
- Чем он занимался?
Хрелт сглотнул. Если он чего и боялся больше Деджануса, так это магии. Но Деджанус-то был здесь, а магия была там.
- Он применял Ключ Сердца, мой господин.
Деджанус моргнул.
- Ты сам это видел.
- Да. Через окно. В комнате было темно, и вдруг ее залило странным голубым светом. Я увидел Олио.
- А прелат Эдейтор Фэнхоу был с ним?
- Я его не видел.
Деджанус нетвердо поднялся на ноги и протянул руку схватить Хрелта за грудки. Тот инстинктивно попятился. Деджанус зарычал и снова протянул руку. На сей раз Хрелт дал себя схватить. Взяв за рубашку, Деджанус вплотную придвинул его. Хрелт оказался настолько близко к нему, что почувствовал даже запах винного перегара изо рта, и еще какой-то.
- Ты уверен, что с ним не было мага?
Хрелт кивнул.
Деджанус с минуту разглядывал Хрелта, и тот гадал, не собирается ли коннетабль убить его за прерванный сон. Вместо этого Деджанус просто оттолкнул его. Хрелт врезался в стену, с громким стуком ударившись о нее головой.
- Жди на улице, - приказал Деджанус. - Я оденусь, и ты проводишь меня к приюту.
Хрелт не стал дожидаться, когда великан передумает. Выбежав из комнаты, он так и скатился вниз по лестнице. Оказавшись за дверьми таверны «Пропавший моряк», он хотел бежать и дальше, но знал, что с ним сделает Деджанус, если он сейчас сбежит. Чувствуя себя глубоко несчастным, он нашел свой фонарь и встал, держа его поближе к себе в холодной ночи.
Эдейтор прибыл в приют запыхавшийся, с лицом, покрытым тонкой пленкой пота. Олио ждал его на кухне, сидя за большим деревянным столом.
- Ваше высочество, извините за опоздание. Ваш посланец сперва не мог найти меня, и ему пришлось посетить две теургии, прежде чем он все-таки нашел. - Эдейтор с досадой поцокал языком. - Я завяз в разговоре с проклятым магистром Теургии Звезд. Самый скучный человек из всех живущих на свете, но очень влиятельный…
Олио глядел в его сторону, но у Эдейтора складывалось ощущение, что принц смотрит сквозь него. Он увидел, что в руке у него кубок.
- Вы ведь не… - он не смог закончить вопроса.
Олио помотал головой, словно выходя из глубокого транса. Моргнув, он посмотрел на Эдейтора так, будто впервые его видит.
- Эдейтор? Когда вы пришли сюда? И почему так поздно?
- Что у вас в кубке? - не давая сбить себя с темы, спросил Эдейтор.
Олио поднял кубок.
- Вода, - ответил он, кивая на небольшой бочонок на столе. - Всего лишь вода. Не хотите выпить?
Эдейтор понюхал воздух.
- Я как раз говорил, как сожалею об опоздании… - Он остановился и снова принюхался. В воздухе пахло еще чем-то, чем-то необыкновенным, чем-то таким, что ему довелось почуять лишь раз в жизни.
- Пациент еще жив? - рассеянно спросил он.
- О да, - ответил Олио.
- Тогда, возможно, нам следует начать. Где священник?
Олио пожал плечами.
- Когда я прибыл, он был здесь. А где он теперь - не знаю.
- Понимаю. - Эдейтор покинул кухню и прошел в специальное помещение, отведенное для пациентов, которых они с Олио должны были исцелять. Там лежал единственный юноша, вполне здоровый и спящий. Спокойно спящий.
Он вернулся на кухню.
- Священник положил в палату не того пациента.
- Нет, он не ошибся.
- Не понимаю. На мой взгляд, тот юноша выглядит вполне здоровым.
- Так оно и есть, - ровным тоном подтвердил Олио.
- Должно быть, я старею или впадаю в маразм, - промолвил Эдейтор. - Но мне непонятно, что же здесь происходит.
Он покинул кухню, снова зашел в специальную палату и склонился над спящим юношей. С ним определенно все было в порядке. Эдейтор сделал глубокий вдох и очистил разум. И снова был поражен тем же запахом, но теперь намного более сильным. Он быстро огляделся кругом. Откуда мог взяться этот запах? Впечатление складывалось такое, словно палату зарядили…
Нет. Он этого не мог.
Прелат вернулся на кухню. Олио смотрел на него чуть ли не застенчиво.
- Вы сами воспользовались Ключом, не так ли?
- Да.
Эдейтор выдвинул стул и сел за стол рядом с Олио.
- Что произошло?
- Я не совсем уверен. Я стоял над пациентом, ожидая вашего прихода, когда все это просто случилось.
- Такое не может просто случиться, ваше высочество, - возразил Эдейтор. - Магия так не действует.
- М-может, в этом Ключе сокрыто больше, чем просто м-магия, - предположил Олио.
- Почему вы не остановились? - резко спросил Эдейтор. - Почему не подождали меня?
- Почему вы так озабочены из-за этого?
- Я ведь предупреждал вас о мощи Ключа. Вы же знаете, что именно он может сделать с вами, если вы станете применять его без помощи мага. Так почему же вы все-таки это сделали?
- Потому что мог, - просто ответил Олио.
- Ваше высочество…
- Я устал от этого допроса, Эдейтор.
- Вижу, - медленно произнес Эдейтор.

Предыдущая страница 31 Следующая страница


Огонь и меч 32

- Вы так сердитесь от того, что вас оставили в стороне? - спросил Олио.
Эдейтор покраснел от внезапного гнева.
- Я этого не заслужил.
Сообразив, насколько обидными были его слова, Олио тоже покраснел.
- Извините, д-друг мой. Я н-не это имел в виду. Но по-пойми-те пожалуйста, я м-мало управлял своими действиями в той палате. Я знал, что могу это прекратить, если по-настоящему сосредоточусь, но не хотел прекращать. Казалось, мне бы-было предназначено быть т-там именно в это время, чтобы выполнить именно эту за-задачу.
Прелат не знал, что и сказать. Он боялся за Олио, ведь тот не был обучен магии, а Ключ Сердца являлся куда более мощным магическим предметом, чем любой, с каким доводилось сталкиваться даже ему. Наверное, он мог повлиять на принца до такой степени, что тот уже не вполне отвечал за свои действия.
За дверью раздались шаги, и через мгновение на кухню вошел священник.
- А, отец! - Олио встал, здороваясь с ним. - Я все гадал…
Следом за священником вошел второй человек.
- П-примас П-поул, - медленно произнес Олио. - Безмерно рад.
Эдейтор тоже встал.
- Это неожиданно, - сумел произнести он.
- Ничуть не сомневаюсь, - невесело улыбнулся им Поул. - Пожалуйста, ваше высочество, прелат Фэнхоу, садитесь. Вы оба выглядите изможденными.
Они сели. Священник невнятно извинился и покинул кухню. Поул остался стоять, внимательно глядя на двух визитеров.
- Думаю, я могу наконец услышать объяснение, - сказал он.
Олио и Эдейтор быстро переглянулись.
- Мы собирались прийти к вам, - начал Эдейтор, - но все не представлялось подходящего случая.
- Теперь представился, - указал Поул.
- Похоже на то, ваша милость. Мы - то есть принц и я… Или теперь скорее принц сам по себе… Мы - я имею в виду, теперь он, но раньше со мной или с кем-то вроде меня - то есть, разумеется, с магом… На чем я остановился?
- Он х-хочет сказать, - вмешался Олио, - что мы договорились с вашим предшественником. Эта договоренность позволила мне исцелять умирающих, применяя одновременно силу Ключа и способность м-мага, обычно вот этого п-прелата.
- Значит, я не очень сильно ошибался, - заключил Поул. - Я полагал, что к этому имеет какое-то отношение Ключ, но полагал также, что вы, ваше высочество, лишь предоставляли его, в то время как всю настоящую работу делал прелат.
- И что вы теперь намерены предпринять? - спросил Олио.
- В смысле?
- Вы собираетесь закрыть приют или рассказать Ариве о том, чем мы занимаемся?
Удивление Поула было очевидным.
- Закрыть приют? Зачем? И разве Арива уже не знает?
- Когда приют открывали, молчаливо подразумевалось, что причастность к этому принца будет сохраняться в тайне, - объяснил Эдейтор. - Меня тревожило, как бы принца не стала осаждать толпа страждущих, если бы пошел гулять слух о том, что он может исцелять больных.
- Это и впрямь чудо, - признал Поул. - Но ведь наверняка можно было открыть какое-то официальное учреждение…
- Олио не может слишком часто совершать исцеления, иначе пострадает от этого.
Поул ждал дальнейших объяснений, но Эдейтор не желал больше ничего сообщать.
- Пострадает? - подтолкнул его примас.
- Я от этого устаю, - признался Олио.
Поул склонил голову и с миг подумал.
- Это ведь не просто утомляет вас, не так ли? - спросил наконец он. - Двое моих послушников нашли вас однажды на улице, помните?
Олио безрадостно вздохнул.
- А, так это вы тогда были в той комнате?
- Да. Не беспокойтесь, вашей тайне ничто не угрожало даже с моей стороны: примас Нортем отказался объяснить мне суть происходящего. Однако ваше пьянство не было тайной ни для кого, кроме вашей сестры.
- Тем не менее она узнала о нем, - признался Олио.
- А сейчас? Как вы теперь справляетесь с таким напряжением?
- Ну, думаю, справляюсь, - чуть поспешно ответил принц. Поул увидел, что Эдейтор опустил взгляд.
- Есть ведь еще что-то, не так ли?
- Сегодня ночью я вп-первые исцелил п-пациента самостоятельно.
- Вы применили магию Ключа без помощи прелата?
Олио кивнул.
- Это поразительно, - сказал примас скорее себе, чем другим.
- Что вы станете делать? - спросил Олио.
- Делать? Да, наверное, ничего. А что я, собственно, могу сделать? Я не стану препятствовать вам выполнять свою работу в приюте, покуда вы гарантируете мне, что никогда не подвергнете здесь, опасности свою жизнь.
- Это я об-бещаю, - заверил примаса Олио.
- Ну, значит, мы достигли взаимопонимания. Надеюсь, теперь вы оба знаете, что можете с большей легкостью доверять мне.
- Да, конечно, - быстро подтвердил Эдейтор.
- Мне жаль, что мы не доверились раньше, - добавил Олио.
- Вот и прекрасно. Тогда я оставлю вас наедине. - Поул положил руку на плечо Олио. - Ваше высочество, если вам когда-нибудь понадобится помощь или утешение, то я всегда к вашим услугам. Я понимаю, что вы относились к моему предшественнику с большим уважением и приязнью, но хотя он отошел в мир иной, и на его месте теперь я, цели и задачи примаса не изменились.
- Спасибо вам, - искренне поблагодарил его Олио. - Я не забуду.
Деджанус протянул полный кувшин дешевого вина.
- Ну, Хрелт? Его или грош?
Хрелт, все еще обнимающий фонарь, понимал, что вино согреет его лучше, и протянул руку к кувшину. Деджанус со смехом его убрал.
- Сперва отведи меня к приюту. Уже темно, а у тебя есть фонарь.
Хрелт ничего не сказал, но ринулся вперед по улице. Примерно каждые двадцать шагов ему приходилось останавливаться, чтобы все еще ощущавший последствия пьяного разгула Деджанус смог догнать его.
В итоге они добрались до места, где Хрелт вел наблюдение. Он показал на темное окно.
- Вот там я и видел магию.
Деджанус проверил улицу и, убедившись, что на ней никого больше нет, подошел к окну. Приникнув к стеклу и заслонившись с обеих сторон руками, он заглянул в помещение. Ему удалось разглядеть лишь смутные очертания постели и кого-то, лежащего на ней. Крякнув, он отошел обратно, туда, где ждал Хрелт.
- Нет там сейчас никакого принца, - буркнул он, раздосадованный, что зазря выполз в холодную ночь.
Внезапно Хрелт приложил палец к губам, а затем показал вперед. Там появился узкий прямоугольник света, а в нем - четко обрисованный темный силуэт.
- Спасибо, отец, - поблагодарил силуэт кого-то, еще не вышедшего из дома. - Сегодня вы хорошо поработали.
- Это голос примаса, - прошептал Деджанус.
Хрелт не был уверен, полагалось ли ему как-то откликаться на эти слова, и решил, что безопасней всего будет ничего не говорить.
Прямоугольник исчез, а темный силуэт остался на улице и, повернувшись, зашагал прочь от наблюдающей пары.
- Я должен следовать за ним, - внезапно решил Деджанус. - Нам с примасом есть о чем потолковать. - Он отдал Хрелту кувшин. - А ты оставайся здесь и не спускай глаз с приюта. Позже я вернусь.
Хрелт с благодарностью взял кувшин и опустился на корточки.
Ариву разбудил внезапный спазм боли. Сперва она подумала, что это всего лишь сон, но затем заметила, что простыни мокры. Еще один спазм заставил ее охнуть от удивления.
- Боже, началось! - вскрикнула она. - Слишком рано! - Она положила ладони на живот, ожидая почувствовать, как двигается ребенок или что-то в этом роде. Очертания плода казались иными, но ребенок не брыкался и не ворочался.
Она подождала, пока пройдет боль, и встала с постели. Сделать это оказалось тяжелее, чем ей представлялось возможным. Она наполовину прошла, наполовину проковыляла к двери и распахнула ее. Двое удивленных стражей вытянулись по стойке «смирно». Они мельком углядели ее величество в ночной рубашке и отвели взгляды.
- Приведите доктора Триона, - велела она, с трудом ворочая языком, и снова исчезла в опочивальне.
Поул почти добрался до дворцовых ворот, когда перед ним внезапно вырос огромный темный силуэт. Он слишком удивился, чтобы испугаться. Скудный свет не позволял разглядеть лицо, но эту массивную фигуру трудно было с кем-то перепутать.
- Добрый вечер, коннетабль, - поздоровался Поул. - Что вы делаете в такой час на улице?
- Я мог бы спросить вас о том же, - отпарировал Деджанус. Даже в двух шагах от коннетабля Поул чувствовал запах винного перегара, и у него вызвал раздражение резкий ответ на вполне дружеское, на его взгляд, приветствие.
- Навещаю одного из своих священников, если уж вам надо знать, - ответил Поул.
- Я же коннетабль. Мне положено знать все обо всем. - Деджанус широко развел руки в стороны, словно пытаясь объять весь город.
- Весьма честолюбивое стремление, - сухо отозвался Поул.
- А я человек честолюбивый. В действительности мы оба люди честолюбивые.
Поул вздрогнул, сразу же делаясь подозрительным.
- О чем вы говорите?
Деджанус рассмеялся; звук вышел такой, словно камни катились с горы.
- У нас есть нечто общее. И у меня, и у вас есть тайны. Поул перестал дышать.
- У меня нет никаких тайн.
Деджанус огромной рукой обнял примаса за плечи и нагнулся, приблизив свое лицо к его лицу. Поул скривился от выдыхаемого коннетаблем запаха.
- Тайны есть у всех. Бьюсь об заклад, даже у бога есть тайны. Но я знаю кое-какие из ваших. Хотите знать кое-какие из моих?
Поул убрал руку великана со своего плеча и холодно произнес:
- У меня нет никаких тайн, о которых вы можете знать. И меня определенно не интересуют ваши.
Даже в своем полупьяном состоянии Деджанус расслышал тревогу в голосе священника. Так что же все-таки происходило в том приюте? Он снова положил руку на плечи священнику и привлек его поближе к себе.
- Уж поверьте, ваша милость, вам будут очень интересны мои тайны. Мои тайны могут свалить монархов и поставить на их место новых. Мои тайны могут взбаламутить воду и королевства. Тайны мои настолько тяжелы, что когда я умру, то погружусь прямиком в преисподнюю.
Теперь Поулу стало страшно. О чем еще болтал этот верзила?
- Вы теперь играете за высоким столом, примас Поул. Вам нужны друзья.
- У меня есть друзья, - сердито бросил Поул и высвободился вновь. - Я исповедник королевы и ближайший помощник канцлера Оркида Грейвспира.
Деджанус, нахмурясь, посмотрел на священника и снова рассмеялся.
- Вы больше ни для кого не исповедник, кроме себя самого, ваша милость. А у Оркида Грейвспира тайны такие же мрачные, как мои.
Поул протолкнулся мимо коннетабля. Смех этого субъекта преследовал его всю дорогу до дворцовых ворот.
Повитуха рукой обследовала тело королевы, отведя глаза в сторону. С любой другой пациенткой она не проявляла подобной застенчивости, и по правде говоря, Арива не возражала бы против применения ею всех своих органов чувств, но повитуха считала, что величие монарха следует сохранять елико возможно.
- Есть некоторое расширение, - определила она. - Насколько часто чередуются спазмы?
- Я испытала их только раз, - ответила Арива.
- Ну, у вас это первый ребенок, поэтому мы можем ожидать, что роды будут долгими, - сказал доктор Трион. Он коснулся ладонью лба Аривы. - Хорошо, хорошо, - пробормотал он про себя.
- Что мне надо делать?
- Делать? Как что, ваше величество, ждать. А потом терпеть. А потом вы уже мать.
- Ребенок рождается слишком рано.
Доктор Трион попытался скрыть свою озабоченность.
- Я помог появиться на свет многим преждевременно родившимся младенцам. Некоторым не терпится самим увидеть мир, а поскольку этот младенец Розетем, и по вашим словам - девочка, то, полагаю, никого в королевстве не удивит, что ей хочется устроить неожиданное появление.
- Я хочу видеть здесь моего брата. Я хочу видеть Олио.
- Я позабочусь, чтобы кто-нибудь привел его, - заверил ее Трион.
Хрелт прикончил почти весь отданный ему Деджанусом кувшин вина. Пальцы его рук и ног теперь вполне согрелись, а щеки раскраснелись. Он немного растянулся. Голова его откинулась назад, глаза закрылись. Он не увидел, как принц и прелат покинули приют. И не проснулся, когда по его ногам пробежала крыса.
Где-то в середине ночи одна рука у него дернулась, опрокинув фонарь. Фонарь покатился по улице и стукнулся о стену приюта. Стекло треснуло, масло пролилось и загорелось. Неуклонно разрастаясь, желтое пламя рванулось вверх по стене, охватило и поглотило сухие листья на подоконнике, добралось до соломы на крыше, а затем поймало остаток вечернего бриза, гуляющего среди крыш старого квартала города.

ГЛАВА 29

Камаль лежал без сна в первые часы нового дня - своего первого за много месяцев дня в цивилизованных землях к востоку от ущелья Алгонка. Казалось, что в последний раз он был тут целую жизнь назад. С тех пор, как они попали в Океаны Травы, его принц повзрослел и стал предводителем воинов, а мир, в котором он жил всю жизнь, перевернулся вверх тормашками; вся надежность и уверенность его прошлого обернулась зыбкостью и неопределенностью его будущего. И, самое главное, дивился он, его полюбила Дженроза Алукар.
Как и когда он сам полюбил ее, оставалось для него тайной, и в этом смысле произошедшее казалось типичным для всех перемен в его жизни. Раньше он не был уверен, к лучшему ли эти перемены, но сейчас - холодным ранним утром нового дня и, наверное, новой эры для всего королевства Гренда-Лир - он вдруг оказался готов от всей души принять эти перемены. Лежа в темноте, ощущая рядом теплое тело любимой Дженрозы, Камаль снова представлял грядущее светлым и видел сквозь смуту тропу к еще более светлому и радостному будущему.
Камаль приподнялся на локте и посмотрел на спящую Дженрозу. Она не походила ни на одну женщину, с какой он когда-либо был прежде. Она действительно любила его, без всяких оговорок. Дженроза не добивалась власти, влияния или богатства; она не желала ничего, кроме возможности развивать свои способности и быть с ним.
Камаля переполнили гордость и любовь, и он наклонился поцеловать Дженрозу в лоб. Не просыпаясь, она обвила его рукой и привлекла к себе, так, что его голова легла меж ее грудей. Он закрыл глаза и почувствовал, как потихоньку снова уплывает в сон; его тающие мысли плыли в ритме биения ее сердца.
Трава была слишком зеленой, небо - слишком бледным, а пейзаж со всех сторон стеснен лесами, лесистыми холмами, речками и ручьями. Линан чувствовал себя чужаком в родной стране.
Его армия оставила Барду позади через два дня после того, как пересекла ущелье Алгонка, а теперь углубилась в Хьюм. Фургоны с припасами замедляли темп наступления, но разведчики разбрелись далеко и широко. Тем утром двое из них вернулись с тремя своими «коллегами» из армии Гренды-Лир, которых они убили в ночном бою всего несколько часов назад.
Линан ощущал слишком сильное напряжение, чтоб спокойно обдумывать, и гадал, не так ли чувствовал себя перед битвой и его отец. Может и так, подумал он, но Элинду Чизелу никогда не приходилось беспокоиться о последствиях нападения на свой же народ.
Он услышал, как приближаются всадники, и, подняв голову, увидел Камаля, Эйджера и Дженрозу.
- Ты хотел нас видеть, малыш? - спросил Камаль.
Линан сомневался, как правильнее выразить то, о чем он должен был им сказать. Они знали - должны были знать, - что именно произойдет, коль скоро они вступят на восток, но насколько они готовы к принятию действительности?
- Мы соприкоснулись с армией Аривы, - сообщил он наконец. - Она всего в трех-четырех часах пути к востоку от нашей позиции. Коригана готовит наши войска к нападению.
Он дал этим словам дойти до всех. Эйджер и Дженроза казались испуганными, а лицо Камаля побледнело почти до того же цвета, что и кожа самого Линана.
- Ну, мы знали, что дойдет и до этого, - хрипло произнес Камаль.
- Должно дойти, друг мой, - сказал Линан, жалея, что не может найти слов, которые облегчили бы такое решение для них всех. - Я не знаю иного способа покончить с этим, во всяком случае, сейчас.
Камаль напряженно кивнул, а затем сказал:
- Мои уланы готовы. Они будут не чета рыцарям Двадцати Домов, но против любого другого полка выступят отлично.
- Дженроза?
Дженроза сделала глубокий вдох.
- Как говорит Камаль, это должно было произойти.
- А твоя магия? Что она говорит тебе?
Дженроза никому, кроме Камаля, не рассказывала о своем сне, в котором ей являлась Силона, даже Подытоживающей.
- Печаль и… - Магичка закрыла рот. Она не могла рассказать Линану о виденном ею. Тот сон мог ничего не значить.
- И? - подтолкнул ее Линан.
- Если верить моей магии, у тебя на шее скоро будет Ключ Меча.
Глаза Линана расширились от удивления.
- Ты это видела?
- Вроде бы. Если не ошибаюсь, видение показало мне именно это.
- А не Ключ Скипетра? - усомнился Эйджер.
Дженроза покачала головой.
- Этого я не видела.
- Что же это может означать? - спросил Эйджер.
- Не знаю.
- Хватит и этого, - вмешался Линан. - Ведь для того, чтобы получить Ключ Меча, мы должны выиграть битву.
- Не могу сказать, - сказала Дженроза, отвечая на невысказанный вопрос Линана.
- Эйджер, ты пойдешь в бой вместе со своим кланом? - спросил Линан.
- Конечно.
- Тогда оставайся со мной в центре вместе с Гудоном и Краснорукими. Камаль, твои уланы нужны мне в резерве. Враг будет ожидать конных стрелков, хотя и не в таком количестве. Уланы будут для него добавочным потрясением, наверное, решающим. С нами боги.
Они молча глядели друг на друга, и каждый думал о том, что следует сказать что-то еще, но ни один из них не знал, что же именно. Камаль двинулся прочь первым, развернув лошадь и галопом скача обратно к своим уланам. Дженроза последовала за ним.
Эйджер слегка тронул шпорами бока лошади, а затем вдруг натянул узду.

Предыдущая страница 32 Следующая страница


33 Саймон Браун

- Линан, ты готов к тому, что грядет после битвы? Потому что я к этому не готов.
Линан и сам этого не знал и хотел ответить правдиво, но вместо этого сказал:
- Да.
- Хорошо, - отозвался Эйджер и тоже ускакал.
Линан ощутил тошноту и усталость, и еще то, что он каким-то образом предает не только свою родину, но также и друзей.
- Что это? - спросил Эдейтор, показывая туда, откуда они с Олио только что пришли.
Олио сперва не увидел ничего необычного. Рассветное небо представало в своей бледной, омытой синеве, а вдали он видел крошечные вымпелы, трепещущие на мачтах кораблей в порту. А затем принц заметил легкий красноватый отлив небосклона над старым кварталом.
- Не знаю.
Какой-то миг они стояли, наблюдая за непонятным явлением, а затем одновременно увидели взметнувшийся с одной крыши язык желтого пламени.
- О нет, - прошептал Олио.
Эдейтор схватил его за руку.
- Возвращайтесь во дворец, ваше высочество, и поднимите тревогу. Я как можно скорее побегу в теургии Огня и Воды. Они способны помочь.
Эдейтор бросился бежать со всей скоростью, которую допускала его комплекция.
Олио уже мчался в направлении дворца, когда услышал сигнал тревоги. Один из гвардейцев, должно быть, уже увидел пламя.
Он остановился. Здесь он больше ничего не мог сделать. Его помощь нужна в старом квартале. Он повернулся кругом и побежал в другую сторону.
Спазм наступил так быстро, что из уст Аривы невольно вырвался стон.
- Проклятье! - крикнула она, удивляя хлопочущих доктора Три-она и повитуху.
- Ваше величество, у вас все в порядке?
- Еще одна схватка, - еле выдохнула она. Затем накатила новая волна боли. Она плотно сжала губы, но это не помогло. У нее снова вырвался стон.
Повитуха дождалась, пока схватки не прекратились, и снова обследовала ее. Арива была настолько измотана усилиями держать себя в узде, что едва почувствовала ее руки.
- Два пальца шириной. Хорошо.
- А как лучше всего? - спросила Арива.
- Шириной около восьми пальцев. Тогда ваша девочка будет готова выйти.
- Восемь пальцев! Я должна ждать, пока вы не сможете засунуть…
- Государыня, пожалуйста! - взмолилась повитуха. - Я не засовываю…
- Извините. Извините.
Одна из горничных стояла рядом и положила ей на лоб влажную тряпицу. Это помогло.
- Боль действительно столь тяжкая? - покровительственно спросила она.
- Ты, что, девственница? - огрызнулась Арива.
Горничная покраснела.
- Боже, точно девственница, - выдохнула Арива и почувствовала нелепое желание рассмеяться. - И кто звонит в эти проклятые колокола?
Как только Гален получил депешу от Сендаруса, то сразу же развернул кругом полки рыцарей и вернулся к основным силам армии. Они подошли туда ровно через час, когда изрядную часть земли все еще покрывала роса. Он увидел, что армия развертывалась фронтом на запад поперек широкой, в основном плоской равнины. Лучники выстроились на возвышенности посередине равнины, а пехоту собрали в свободные колонны позади них, и она расходилась направо и налево вдоль строя, образу фланги. Некоторая часть кавалерии уже заняла позиции на противоположном левом фланге. Гален застал Сендаруса погруженным в разговор с Чарионой и порадовался, увидев, что они не кричат друг на друга, как орали почти все время с момента выхода из Даависа.
- Что случилось? - спросил он, добравшись до них.

- Несколько разведчиков с левого фланга не вернулись с донесениями, - ответил Сендарус. - Я отправил более крупную разведгруппу выяснить, что происходит.
- И она тоже не вернулась, - догадался Гален.
Сендарус кивнул и показал на запад. Гален разглядел летящие в их сторону тучи птиц.
- Что бы ни напугало их там, оно очень большое. Салокан? Сендарус пожал плечами.
- Как он мог совершить такой широкий обходной маневр, оставшись не замеченным нами? Это должен быть он, но я не понимаю, как он это проделал.
- Возможно, это вовсе не Салокан, - серьезно сказала Чариона.
- Что вы имеете в виду? - спросил Гален.
- Ее величество думает, что это может быть второе войско Хаксуса, наступающее из Океанов Травы.
- Наемники? Этот самый Рендл, на которого так разгневана Арива?
- Возможно.
- Если это так, то, по-вашему, он уже связался с Салоканом?
- Этого никак не узнать. Если так, мы, вероятно, можем ожидать, что Салокан уже движется на нас; но мы не можем знать, ударит ли он во фланг или соединится с Рендлом для нападения сообща. - Сендарус провел языком по губам. - Есть и еще один вариант…
- Какой? - спросил Гален.
Сендарус и Чариона ответили в один голос:
- Линан.
Вся улица казалась охваченной огнем. Пламя извергалось ввысь из домов, построенных из старого дерева и крытых соломой. Улицу запрудили вопящие жители; на некоторых горела одежда, а по телам других текла кровь от ожогов и ран, нанесенных падающими балками. Дети поскальзывались, и если родители не подхватывали их тут же, они мигом растаптывались паникующей толпой.
Олио пытался сквозь давку пробиться к пострадавшим, но не мог продвинуться ни на шаг. Он схватил одного мужчину за руку и показал ему Ключ Силы.
- Я принц Олио! - крикнул он. - Помогите мне убрать с дороги этих людей!
Но мужчина вырвал руку и убежал со всей быстротой, на какую оказались способны его ноги. Принц попытался остановить другого мужчину, потом женщину, но те прореагировали точно так же, как и первый убежавший.
- Божья погибель! - выкрикнул он. - Неужели мне никто не поможет?
Толпа валила мимо него, вынуждая принца прижиматься к стене. Он услышал над собой треск и, подняв взгляд, увидел, что крыша уже тлеет, а затем она сразу загорелась. Пламя у него над головой, казалось, прыгнуло на крышу дома на противоположной стороне улицы, и та тоже запылала. Жар сделался невыносимым. Принц отступил к концу улицы, нырнул в дверной проем и подождал, пока толпа пробежит мимо него. Выйдя оттуда, он обнаружил, что горстка мужчин и женщин не отступила, отчаянно желая что-то сделать, но не зная, что именно. Олио подбежал к ближайшей к нему женщине и показал знак своей власти.
- Где тут ближайший колодец? - спросил он.
- За следующим перекрестком! - крикнула она в ответ. - Но у нас нет ведер для воды!
- Убедитесь, что в этих домах никого не осталось, - приказал он, показывая на дома, которые еще не загорелись. - И соберите все ведра и кастрюли, какие сможете - все, в чем можно носить воду!
Женщина кивнула, передала команду другому человеку, тот - еще одному, и так далее. В скором времени собралась группа человек из двадцати, все с какими-нибудь емкостями.
- Выстройте живую цепь к колодцу. Нам нужно облить водой все дома на соседней улице, чтобы пожар не разрастался.
Другие люди подходили разобраться, что происходит, и без всяких просьб присоединялись к живой цепи, но через несколько минут Олио увидел, что все их усилия напрасны. Они не дотягивали до другого конца улицы, где по-прежнему разрастался пожар, и не могли доставить туда достаточно воды, чтобы как-то повлиять на происходящее. Огонь теперь перепрыгивал через дома, как ребятишки при игре в чехарду, искры перелетали с крыши на крышу, сияя в темном дымном небе, словно миниатюрные падающие звезды.
- Без толку! - бросил Олио добровольным пожарникам. - Уходите к порту. Уносите всех, кто не может уйти туда сам!
Некоторые сперва оставили его слова без внимания, отчаянно пытаясь спасти свои дома, но в конечном итоге огненный жар прогнал даже их.
Олио нашел одноногого старика, пытающегося не отстать от толпы; тот допрыгал до столба на углу и согнулся, задыхаясь. Принц обхватил старика за плечи и помог ему идти.
- Спасиба, сударь, - поблагодарил старик между приступами кашля. - Спасиба.
Вскоре они наткнулись на плачущую девочку, стоящую в одиночестве под косяком открытой двери. Олио крикнул проходящему мимо юноше забрать у него старика, а сам бросился к девочке.
- Как тебя зовут? - спросил он, беря ее на руки.
- Я не могу найти маму, - пожаловалась она.
- Мы ее найдем, милая. Как тебя зовут?
- Где моя мама?
Перерывы между схватками стали меньше двух минут. Арива покрылась пленкой пота. Ее ночная рубашка и простыня с одеялом промокли насквозь, их запах вызывал у нее позывы к рвоте.
- Шириной в пять пальцев, - доложила повитуха.
- Найдите Олио! - отчаянно взмолилась королева. - Найдите моего брата. Найдите принца Олио.
- Он ничем не сможет помочь вам, государыня, - сказала повитуха, пытаясь придать себе строгий вид.
- У него Ключ Сердца, - возразила Арива. - Он может помочь малютке.
- Ваше величество…
- Найдите его! - завопила Арива, и повитуха убежала передать приказ. Вторая повитуха заняла ее место и сделала книксен.
- Мне просто не верится, - простонала Арива, а затем напряглась, когда схватки начались вновь.
Первый залп стрел упал с недолетом, а стрелы второго еще только летели, когда Линана внезапно окружили двадцать Красноруких. На сей раз стрелы нашли цели. Одна из Красноруких вскрикнула и упала с лошади. Линан услышал, как поблизости вскрикнули и другие.
- Рассыпаться! - приказал он своим телохранителям. Те проигнорировали его. - Слушайте, мы же просто создаем для них более крупную цель! А теперь - рассыпаться!
Лишь когда Гудон повторил приказ, они неохотно отодвинулись от своего подопечного. На них обрушился еще один залп стрел. К Линану галопом подскакал Эйджер.
- Откуда они стреляют?
Линан показал на возвышенность примерно в трехстах шагах от них. Он отчетливо видел там строй лучников, облаченных в цвета Чарионы.
- Они из хьюмского полка, - сказал он.
Эйджер прищурил единственный здоровый глаз.
- Боже, ну и оптимисты. Они стреляют на максимальную дальность. Я б сказал, пусть себе растрачивают стрелы почем зря.
Линан согласился. Гудон и Краснорукие вытянулись в цепь слева от него, а справа выстроились воины Эйджера. В ста шагах позади Камаль двумя клиньями построил своих улан. Далее по флангам остальная армия четтов все еще занимала исходные позиции для атаки.
Кто-то на стороне противника, должно быть, сообразил, что лучники зря теряют время - залпы прекратились. Земля между армиями была редко утыкана стрелами.
В последующие несколько минут к Линану подъезжали всадники, докладывая о готовности своих знамен. Последней подъехала Коригана. Она натянула узду, остановившись между Линаном и Эйджером.
- Все на местах, - сказала она.
- Тогда командуй.
- Ты не хотел бы, чтоб мои ребята сперва взяли этот взгорок? - спросил Эйджер. - Я могу в пять минут очистить его от лучников.
- Мы не знаем, что поджидает нас за взгорком. Поэтому действуем, как запланировали. Сперва атаки с флангов.
Коригана кивнула и ускакала; некоторое время был слышен только топот копыт ее лошади по равнине. Когда же он прекратился, наступил миг полной тишины. Даже ветер не свистел, а все птицы давно удрали.
Воздух разорвал крик, звучащий, словно вой рассерженного степного волка. Крик этот подхватило двадцать тысяч глоток, и сама земля, казалось, загрохотала подобно грому.
- Я остановила лучников, - сказала Чариона, смущенная тем, что ее собственные солдаты показали себя такими паникерами.
- Сколько у них осталось стрел?
- По полудюжине у каждого, но я приказала поднести еще. - Она указала на обозный фургон, вручную быстро увлекаемый к взгорку.
- Будем надеяться, что враг атакует центр не раньше, чем им пополнят запасы, - угрюмо отозвался Гален.
Чариона прожгла его взглядом, но Сендарус поднял руку ладонью вверх, останавливая их обоих.
- Для этого нет времени. Кому-нибудь здесь доводилось сражаться с четтами? - Оба командира покачали головами. - И, полагаю, никто не воевал ПРОТИВ них?
- Ну, если такие и есть, вы ведь не думаете, что они возьмут и признаются в этом, не так ли? - усмехнулась Чариона. - За последние два поколения против четтов воевали только работорговцы, наемники и войска из Хаксуса.
- Какую тактику применяют четты?
- Вплоть до нынешнего дня - тактику ударов мелкими группами, - сказал Чариона. - Четты никогда прежде не выставляли в поле целую армию. Самый большой клан, если дать ему время, может выставить три-четыре тысячи, но такого множества четтских воинов еще не видел никто и никогда.
- И никогда - под единым командованием Розетема, - добавил Гален с явственным пренебрежением в голосе.
- Вы уверены, что стяг означает Ключ Единения?
- А что же еще?
- Но они сплошь конные стрелки, - сменил тему Сендарус. Ему не хотелось думать о том, что он сражается с братом своей жены, независимо от того, насколько сильно та ненавидела этого самого брата. - Так что если мы сохраним дисциплину, не дадим распасться своему строю, то сможем измотать их.
- А когда настанет подходящее время, бросим в атаку собственную кавалерию, - согласился Гален.
- Вот это-то и есть самое трудное, - заметила Чариона. - Понять, когда пора контратаковать. Четты большие мастера заманивать своих врагов в глупые атаки, потом изолируя и уничтожая их по частям.
Внезапно воздух разодрал самый страшный крик, какой они когда-либо слышали.
- По крайней мере, - подавляя дрожь добавила Чариона, - именно так вели себя четты до того, как у них появилась армия. Кто знает, как они сражаются теперь?
Был уже почти полдень, но дым над городом и портом висел такой густой, что вполне могла быть и полночь. Темные фигуры блуждали в этом мраке, словно призраки, потерянно и бесцельно. Олио изо всех сил старался организовать спасшихся, собирая в группы тех, кто с одной улицы или из одного района, чтобы дать возможность родным найти своих, но многочисленность бежавших от пожара людей сделала это невозможным.
К этому времени для оказания помощи подоспели маги и магич-ки из всех теургии. Наибольшего успеха добивались выходцы из Теургии Огня - их самые мощные чары оказывались в состоянии затормозить распространение огня путем понижения его температуры. Большинство же магов помогали, пополняя собой живые цепи, по которым воду из порта передавали к районам, сильней всего пострадавшим в старом квартале. Повсюду сновали священники, где только можно оказывая помощь и давая утешение. Королевские гвардейцы прибыли для поддержания порядка среди толп и распределения продуктов и вина, присланных из запасов самого дворца.
На север пожар почти не распространился дальше границ старого квартала, где здания были сплошь старыми и обветшалыми. Дома же за воротами первоначального города отстояли друг от друга дальше и в них имелись слуги и другие работники, способные помочь хозяевам защитить их собственность.
И все же на Кендру обрушилась катастрофа куда более страшная, чем все, какие столице довелось испытать за много десятилетий; некоторые говорили, что самая страшная с тех пор, как однажды летом, за поколение до рождения покойной королевы Ашарны, шторма уничтожили весь город.
Даже усталый, грязный и оборванный, Олио все же был узнан некоторыми гвардейцами, и ему немедленно выделили эскорт, чтобы отвести обратно во дворец. Сперва он отказался уходить, но когда один беззастенчивый священнослужитель указал ему, что он скорей отвлекал, чем помогал, принц неохотно согласился уйти. Сопровождение из гвардейцев провело его через уже опустошенную пожаром часть старого квартала. Олио чувствовал запах обуглившегося дерева и соломенных крыш, а иной раз тошнотворно-сладкий запах обгоревшего трупа - иногда собаки или кошки, но чаще человека, - которые валялись на улицах или среди выгоревших остовов того, что раньше было домами. Неподалеку от границы квартала, там, где некоторые дома казались менее пострадавшими, они наткнулись на таверну. Передняя стена частично рухнула, но крыша оставалась еще цела и поддерживалась не пострадавшими балками, а на полу лежали десятки людей. Олио остановился и пригляделся к ним. Все лежавшие на полу так или иначе пострадали от пожара, и немногие оставшиеся целыми устраивали их поудобнее.
- Ваше высочество, - обратился к нему один из гвардейцев, - нам лучше продолжить путь.
- Подождите здесь, - велел он.
Гвардейцы выглядели не слишком уверенными в том, что это правильно, но выполнили приказ.
Сперва Олио подошел к одной женщине. У нее не было ожогов, но одна из ног была сломана в нескольких местах, и она страдала от страшной боли. Олио опустился на колени рядом с ней.
- Как это случилось? - спросил он ее.
- В толпе, сударь. По мне все протопали. Повезло еще, что сломана только одна нога.
Олио почувствовал, как Ключ Сердца внезапно нагрелся. Но он и не нуждался в подталкивании. Он достал его левой рукой и крепко сжал, а затем возложил правую ладонь на колено женщины. Та скривилась от боли, но не вскрикнула, словно чуть ли не инстинктивно поняла, что сейчас произойдет. Мощь хлынула через него так быстро, что у него не нашлось времени подготовиться к ней. Принц покачнулся, на мгновение отключившись. Когда в глазах у него прояснилось, он увидел, что нога женщины полностью исцелилась, а сама она погружалась в глубокий сон. Вокруг него так и потрескивала голубая энергия.
Он встал и сразу же почувствовал головокружение, но все равно перешел к следующей женщине, лежащей на полу, помоложе первой, с почерневшей кожей на открытой груди и животе. Он даже разговаривать с ней не стал, а нагнулся и очень-очень осторожно коснулся кончиками пальцев завернувшегося края кожи, отмечавшего границу ожога.
- Теперь уже скоро, - приободрил Ариву Трион. - Вы уже почти готовы.
Она плакала, слишком устав и страдая от боли, чтобы смущаться или стыдиться этого.
- Мой брат, - хрипло прошептала она. - Где он?
Трион покачал головой.
- Сожалею, ваше величество, я не знаю. Повитуха и несколько ваших гвардейцев ищут его.
- Он не может быть далеко, - сказала она. - Пожалуйста, найдите его. Моя малышка умрет…
Трион потрепал ее по руке.
- Мы делаем все, что в наших силах.
Рядом с дверью кто-то вежливо кашлянул. Трион поднял взгляд и увидел стоящего там Оркида с лицом, изборожденным морщинами озабоченности. Трион подошел к нему.
- Как она? - спросил Оркид.
- Старается она отлично, но ребенок перевернулся. Схватки причиняют ей сильную боль. Принца Олио нашли?
- Нет.
- Тогда предлагаю вам послать еще гвардейцев на его поиски. Она все время зовет его. - Он сглотнул. - Ребенок рождается слишком рано, чтобы остаться в живых. Только Олио может помочь.
- Дворец и так уже остался совсем без стражи, - ответил Оркид. - В городе случился страшный пожар; сгорел почти весь старый квартал.
- Божья погибель! - прошипел Трион. - Так вот из-за чего весь этот колокольный звон!
- Мы понятия не имеем, сколько погибло народу, но гвардейцы помогают поддерживать там порядок.
Триону вдруг пришла в голову страшная мысль.
- Вы ведь не думаете, что его высочество тоже там, верно?
Оркид мог лишь пожать плечами.
- Мы найдем его и приведем к королеве как только сможем. - Он посмотрел в сторону Аривы и увидел, как та выгнула спину, когда по ее телу пробежала рябь еще одного спазма. Канцлер охнул и отвел взгляд; он не мог вынести вида таких ее страданий.
- Поверьте мне, канцлер, Арива молода и сильна. Ничего с ней не случиться.
- Могу ли я чем-нибудь помочь?
- Терпеливо ждите, когда природа возьмет свое. И найдите принца Олио. Думаю, больше, чем в ком-либо другом, Арива нуждается в своем брате.
Линан понятия не имел, как шло сражение. Со своей позиции в центре он не видел, успешны ли фланговые атаки его армии, или же они отбиты. По мере того, как верховые лучники-четты сближались с неприятелем, выпускали стрелы и снова отступали за пределы досягаемости выстрела, трава постепенно втаптывалась в землю, а затем и вовсе уничтожалась. Теперь в воздух взвивались клубы пыли, загораживая обзор. Кроме того, и рельеф местности был не совсем плоским, хватало бугров и впадин, что приводило к странным последствиям. Линан слышал лязг оружия и крики раненых и умирающих в стычке на крайнем левом фланге, где отряд четтов был захвачен врасплох внезапной атакой пехоты, но до него не доносилось вообще ни звука со стороны другой, происходящей намного ближе стычки на правом фланге между четтами и небольшим отрядом хьюмской кавалерии.
Эйджер, находившийся рядом с Линаном, и Гудон в строю Красноруких лучше разбирались в смысле происходящего и могли определить, когда четты брали верх или же, наоборот, получали отпор - и от этого Линану в некотором смысле приходилось еще тяжелее. Отдав приказ о начале атаки, он почти никак не мог больше повлиять на события - пока не придет время дать вступить в бой центру или резерву, а ему крайне не хотелось этого делать до получения какого-то ясного представления о положении дел на флангах. Ему нужно было знать, с какого рода войсками столкнулись его верховые стрелки и не сцепились ли они на каком-то фланге с рыцарями Двадцати Домов. Требовалось узнать, какого качества войска противостоят им, тверды они духом или деморализованы. Он знал, что Коригана прислала бы ему всадников со сведениями, будь у нее такая возможность, но эта атака, казалось, продолжается уже много часов.
- Твой центр становится норовистым, - предупредил Гудон.
Линан окинул стой взглядом и увидел, что Краснорукие и воины из клана Океана выглядят разочарованными. Они постоянно ерзали в седлах, дергали тетивы луков, обнажали и снова убирали в ножны мечи.

Предыдущая страница 33 Следующая страница


Огонь и меч 34

Линан пришпорил кобылу, пустив ее легким галопом. Сперва он проскакал перед кланом Океана, так, чтобы воины наверняка заметили его, а затем обратно к Красноруким. Когда он завладел вниманием всего строя, то остановился перед ним.
- Наше время скоро настанет, но вы должны проявить терпение. После этой битвы никто на всем Тиире никогда не сможет выступить против четтов, не испытывая страха! - Четты разразились торжествующими криками. - Вы мои воины, и сегодня я сам поведу вас в бой.
Крики сделались громче, и он вернулся к Эйджеру с Гудоном. Гудон похлопал его по спине.
- Поистине, маленький господин, это было неплохо.
- Весьма неплохо, - допустил Эйджер. - Не Элинд Чизел, но неплохо.
- А что сказал бы мой отец?
- «В атаку», - усмехнулся Эйджер.
Линан был удивлен.
- Просто «в атаку»?
Эйджер пожал плечами.
- Скорее: «В атаку, долбанные шлюхины сыны», но общее представление ты получил.
Слух о чудотворце быстро распространился. К трактиру приносили все новых и новых пострадавших.
Олио уже не вполне сознавал, что делает. Исцеляющий поток протекал через него подобно реке голубого огня в его голове. Поле зрения сузилось до такой степени, что он уже едва видел укладываемых перед ним жертв пожара. Рука его протягивалась вперед, касалась кисти, или глаза, или рваной раны, а затем перед ним клали другого.
Через некоторое время он стал слышать голос, зазвучавший в голове, и голос этот казался знакомым, но никак не удавалось совместить его с каким-то именем или лицом.
Ему было нужно остановиться, но он не знал, как. Принц попытался сказать «довольно», но с его уст не слетело ни звука.
И все это время тот голос пытался сказать ему что-то - Олио был уверен, что-то очень важное.
Новые жертвы. Он почувствовал, как падает, но чьи-то руки подхватили его и удержали на ногах. Река огня становилась все шире и шире, в глазах у него все больше и больше меркло, и вот настал момент, когда он уже не видел ничего, кроме этой реки. Ему захотелось войти в нее, покинуть эту юдоль, и не успел он пожелать, как это случилось. Он плыл, уносимый течением реки, и ее воды постепенно покрывали его, пока наконец он не утонул в свете. На миг Олио в последний раз услышал тот голос где-то в затылочной части головы, вновь и вновь повторяющий единственное слово - и узнал в этом голосе свой собственный. А затем голос пропал.
- Пехота не сможет долго такое выдержать, - прокричала Чариона, перекрывая грохот битвы. - Оба наших фланга начинают рушиться. Большая часть пехоты и легкой кавалерии уничтожена. Мы должны задействовать тяжелую кавалерию!
- Нет! - крикнул Гален в ответ. - Еще не время. Центр четтов еще бездействует. Если мы сейчас пустим в ход рыцарей, нам больше нечего будет бросить в бой. Пехота должна продержаться, иначе все погибло.
Оба командующих умолкли и перевели взгляды на Сендаруса. Тот лично посетил каждый фланг и видел, какие они несли потери. Отряд четтов налетал галопом, выпускал залп стрел, а затем отступал, сменяемый другим отрядом. Сам по себе ни один из этих залпов не причинял большого вреда, но в целом они начинали наносить значительные потери и разрушали боевой дух. Все попытки контратаки приводили пока только к уничтожению преследующих частей. Но Гален был прав. Пока Сендарус не узнает, что Линан намерен предпринять в центре, у него не оставалось иного выбора, кроме как сдерживать рыцарей. И все же кое-чем помочь флангам он все-таки мог.
- Уводите лучников с того бугра, - приказал он Чарионе. - Перебросьте их всех на левый фланг. Дальность боя у них выше, чем у конных стрелков. А когда вражеская атака начнет слабеть, переведите их на правый фланг.
Чарионе хотелось услышать совсем не это, но у нее хватило ума понять, что на данном этапе сражения ей ничего большего от Сендаруса не получить, и она поспешила к своим войскам отдавать приказ.
- Это оставит уязвимым наш собственный центр, - указал Гален.
- И представит для Линана соблазнительную цель, - контрдоводом ответил Сендарус. - А как только он сделает ход, мы будем знать, где именно нам задействовать наших рыцарей. Надеюсь, он двинется в бой скорей раньше, чем позже.
Гален молчаливо согласился.
Дженрозе все это казалось таким нереальным. Рядом с ней, сидя на одном из крупных жеребцов, взятых из числа трофейных после победы на Воловьем Языке, Камаль пристально смотрел прямо вперед, иногда чуть поворачивая голову то в одну, то в другую сторону. Лицо его оставалось почти невозмутимым; лишь лоб самую малость морщился, когда он иной раз хмурил брови. Перед собой Дженроза видела лишь редкий строй Красноруких и воинов клана Эйджера. А дальше за ним раздавался приглушенный металлический грохот, похожий на шум, доносящийся на улицу с вовсю работающей кухни. Над равниной медленно плыла туча белой пыли.
Дженроза попыталась увидеть что-то мысленным взором, но там не наблюдалось ничего, кроме ее собственного замешательства. Она гадала, что же в данную минуту думали Подытоживающая и другие прибывшие с армией маги. Предыдущей ночью она спросила у По-дытоживающей, нет ли какого-нибудь заклинания, которое она могла бы применить для обеспечения победы, и та посмеялась над ней.
- Мы можем устроить дождь, - сказала Подытоживающая, - но не вижу, чем это может помочь. Или же можем устроить пожар и надеяться, что он распространится по траве в нужном направлении, но не вижу, чем и это может помочь. Нет, лучше всего пристегнуть меч и присоединиться к тому, вместе с кем ты готова умереть.
Ну, хотя Дженроза не очень-то владела мечом, она была вместе с Камалем и именно здесь собиралась оставаться. К ним галопом подскакал всадник.
- Его величество просит вас подъехать к нему.
Камаль кивнул, и они с Дженрозой последовали за всадником. Эйджер, Гудон и Коригана были уже там.
- Есть какие-нибудь признаки тяжелой кавалерии? - спросил Камаль.
Коригана покачала головой.
- А как насчет Аривы?
Коригана снова покачала головой.
- Но они перевели на свой левый фланг лучников. Я начинаю терять всадников. Если же я отведу свои силы с этого крыла, вражеский командующий просто перебросит лучников на другой фланг. Если не предпринять чего-нибудь, вся наша атака застопорится, а я уверена, что их пехота вот-вот не выдержит и рассыплется.
Камаль с Линаном переглянулись.
- Твои уланы получили свою цель, - сказал Линан.
- Ребенок начинает выходить, - сказала повитуха. - Я чувствую ее макушку.
- Тужьтесь дальше, ваше величество, - попросил Трион, морщась от боли. Арива так крепко вцепилась ему в руку, что, казалось, могла сломать его пальцы.
Королева все тужилась и тужилась.
- Олио? - задыхаясь, вымолвила она.
- Сожалею. Его еще нет здесь.
Чариона вздохнула чуть свободней. Ее пешие лучники вынудили четтов попятиться, дав ее пехоте время унести своих убитых, а затем вновь сомкнуть ряды; пехотинцы стояли, сгорбившись и выстроившись прямыми рядами, прикрыв щитами головы и бока, вертикально держа копья для создания хоть каких-то помех вражеским стрелам. Королева уже собиралась отправить лучников на другой фланг, когда раздался новый звук. Это был не накатывающий галоп, с каким налетали конные стрелки, а нечто более медленное и тяжелое. За пылью забрезжило что-то, еще неотчетливо видимое. К ней присоединился Сендарус.
- Что это за звук? - спросил он.
Чариона покачала головой.
- Не зна… Боже, этого не может быть!
Туча пыли на мгновение разошлась, и она увидела нечто, похожее на плотную массу кавалерии, и кавалеристы держали длинные копья. Она посмотрела на Сендаруса.
- Скажите мне, что я не увидела только что идущую в атаку кавалерию четтов.
- Вы сможете удержать их? - спросил он.
- Не знаю. - В ее голосе послышалась нотка отчаяния. - Попытаемся.
- Пришла пора сыграть свою роль Галену и его рыцарям, - решил Сендарус. - Продержитесь еще десять минут, вот все, чего я прошу.
Чариона приказала пехоте уплотнить ряды, заполнив промежутки между шеренгами, а затем велела переднему ряду опуститься на колено. Первые два ряда уперли тупые концы копий в землю, держа острия поднятыми под углом в сорок пять градусов, а каждый последующий ряд держал копья чуть более вертикально, чем стоящий впереди. Они как раз завершили этот маневр, когда снова появились конные стрелки, и шум их приближения скрыл надвигающийся на пехоту гулкий грохот. На плотно сбитую пехоту обрушился град стрел, а потом еще один. Пешие лучники поспешно развернулись из походного строя в какую-никакую линию и принялись отстреливаться, но без особого успеха.
Чариона выругалась, когда ее пехота начала почти невольно, потихоньку пятиться.
- Стоять! - крикнула она пехотинцам. - Стойте и держитесь любой ценой!
Но пехота уже заколебалась. Какой-нибудь солдат бросал копье и пускался бежать, а другие оглядывались через плечо, видели бегущего и были почти готовы последовать за ним. А затем конные стрелки исчезли так же быстро и бесшумно, как и появились.
Прежде, чем кто-нибудь из обороняющихся смог облегченно вздохнуть, перед ними появилась сплошная стена кавалерии со сверкающими наконечниками копий; ее возглавлял гигант на гигантском жеребце, и каждому пехотинцу показалось, что меч гиганта направлен прямо на него. Уши их заполнил шум надвигающейся конницы.
Строй размыло, словно песчаный берег бурным потоком. Пехота побросала копья и разбежалась, удирая с такой быстротой, с какой только могли нести усталые ноги, но было уже слишком поздно. Первый клин четтских улан проигнорировал пехотинцев и понесся дальше, на беззащитных теперь лучников, с жестокой свирепостью рассекая их ряды, но второй клин погнался и за пехотой, сметая любое сопротивление.
Чариона галопом мчалась прочь от этой бойни, выискивая взглядом любые войска, какие могла использовать для построения второй линии или просто бросить на пути четтской атаки, чтобы у рыцарей Галена нашлось время вступить в бой - но повсюду вокруг нее были лишь спасающие свою жизнь.
Камаль попытался отозвать своих улан, но те жаждали крови и увлеклись резней. «Линан слишком долго держал их на привязи», - мысленно выругался он. Первое знамя все еще оставалось единым под его командованием, но другие разбились на более мелкие группы, готовые догнать и убить всех вражеских солдат, каких только смогут найти. Вокруг находились остатки того, что было хьюмским стрелковым полком. По крайней мере, эти лучники больше не представляли собой угрозы. Вот теперь, если бы ему удалось снова сбить в клинья собственные знамена, он, возможно, сумел бы перенести битву к вражескому центру или, может, даже на противоположный фланг.
Камаль передал командование первым клином Дженрозе, лично согнал в кучу горсть бойцов из второго, и с этого маленького ядра начал выстраивать его вновь. Когда битва закончится, он обязательно позаботится, чтобы эти уланы поняли, как сильно они - обученная кавалерия - подвели его, подвели Линана и подвели командование.
Клин был почти полностью реорганизован, когда он поднял взгляд и увидел галопом мчащихся обратно одиночных всадников.
«Давно пора, будь они неладны», - подумал он, но когда всадники приблизились, Камаль увидел на их лицах страх и понял, что они от чего-то бегут. А он считал, что испугать его улан могло только одно. Прищурясь, он поглядел на север, в сторону вражеского центра. На середине расстояния между ними мерцала серебристая линия. Он увидел вымпелы и плюмажи из конских хвостов и понял, что это означает.
«И что теперь?» - спросил он себя. Его первый клин был еще порядком свеж, но второй в массе своей сидел на запаленных лошадях. Он подъехал к Дженрозе.
- Уводи второе знамя обратно. Быстро они скакать не могут, но убери их с дороги. Передай Коригане, что здесь нужны верховые стрелки, и быстро.
- Что ты собираешься делать?
- Дать тебе время уйти.
- Нет, - твердо отказалась Дженроза. - Помнишь, ты однажды уже пытался это сделать для Линана, и ОН вернулся. Я не собираюсь оставлять тебя сейчас.
- Это не ради меня, - спокойно объяснил Камаль. - А ради четырехсот четтов, из которых состоит второе знамя. Для меня - уведи их обратно, туда, где им не будет грозить гибель. Ты одна из товарищей Линана. Тебя они послушают.
- Я не могу оставить тебя погибать.
- Если кто-то не поторопит Коригану, погибнем мы все. Ты можешь прямо сейчас применить свою магию?
Дженроза покачала головой.
- Мне нужно время на подготовку…
- Времени больше нет. Уводи эти два полка и возвращайся с Кориганой. Так есть хоть надежда, что мы оба останемся живы после того, как все это закончится.
И, не дожидаясь ее ответа, Камаль повернулся отдать приказ чет-там. Первое знамя быстрым шагом двинулось вперед, обтекая Дженрозу, а затем оставив ее позади.
Сендарус выехал вперед вместе с Галеном. Теперь все зависело от спасения их левого фланга и отражения четтских улан. Если они смогут это сделать, то смогут и выиграть битву; если же улан остановить не удастся, ничто не спасет их.
Рыцари скакали тремя прямыми рядами, примерно по пятьсот рыцарей в каждом. Они шли медленным кентером, построившись так плотно, что, протянув руку, Сендарус мог коснуться плеч всадников слева и справа от себя.
Сперва они повстречались с собственной пехотой, бегущей с поля боя, бросив оружие. По пятам за ней гнались разрозненные группы четтских улан, но Гален отказался сломать строй и преследовать их. Уланы увидели их и в панике отступили. Рыцари, самые обученные и самые дисциплинированные войска на континенте, плавно увеличили аллюр, переходя по приказу Галена на более быстрый кентер. С их уст не срывалось каких-либо слов или кличей, но все на поле боя слышали, как позвякивают их кольчуги и круглые стремена, как дробно стучат копыта их жеребцов по теперь уже голой и утоптанной земле. Они видели перед собой по меньшей мере два клина вражеских войск и возглавлявшего их великана; они все знали, как его зовут, и ненавидели его. Гален выкрикнул приказ, и все рыцари как один молниеносно вскинули копья и ускорили аллюр до галопа.
Именно на этом этапе Сендаруса многое стало приводить в замешательство, так как голову ему почти полностью закрывал традиционный аманский шлем. Горизонт безумно качался в узких прорезях для глаз, да и слышал он лишь собственное дыхание. Сендарус сосредоточился на том, чтобы остаться в седле в ходе тряской скачки, когда строй рыцарей атаковал ближайший вражеский клин.
Затем в его ограниченном поле видимости замаячило что-то неотчетливое. Он поднял меч и издал боевой клич своей родины, рев большого медведя. Внезапно повсюду вокруг него раздался громкий треск. Лошади пронзительно ржали и падали, люди вскрикивали от шока и боли. Сендарус расслышал, как разрубается металл, и более приглушенный звук рассекаемого мяса и костей. Он скакал дальше. Атаковав и явно не попав по своей цели, он натянул узду, развернул коня и атаковал вновь, но в возникшей впереди путаной свалке не мог разобрать, кто там рыцарь, а кто четт. Он сердито стащил с себя шлем и отшвырнул его прочь.
Мимо проскакал четт с занесенным как для броска копьем, и Сендарус погнался за ним. Несмотря на грохот битвы, четт, должно быть, услышал топот его коня, поскольку обернулся как раз вовремя для того, чтобы меч Сендаруса вонзился ему в грудь, а не в спину. Сендарус высвободил оружие, и четт упал с лошади, уже мертвый. Принц пришпорил коня, гоня его дальше в гущу схватки, отталкивая в сторону оставшуюся без седока кобылу. Перед ним двое четтов одолевали одного из рыцарей победнее, который мог позволить себе только длинную кольчугу без рукавов - и обе его руки обильно заливала кровь. Сендарус рубанул одного, почти сразу же свалив его, но опоздал спасти рыцаря, который уже пытался вытащить проткнувшее ему шею копье. Уцелевший четт потянулся за мечом, но не успел выхватить его прежде, чем Сендарус отрубил ему голову. Умирающий рыцарь исчез - конь перепугался и вынес его из гущи боя.
Сендарус оказался на свободном пространстве, и ему стало ясно, что рыцари без труда выигрывают этот бой. Они превосходили четтов численностью по меньшей мере три к одному, имели лучшие доспехи и все сражались в шлемах. Однако четты дрались отчаянно, и самым отчаянным и опасным из всех был их предводитель, Камаль Аларн. Он размахивал мечом так же легко, как средний человек мог помахивать прутиком, с ужасающей легкостью отсекая руки и головы. Гален и трое других рыцарей уже заходили к нему сзади, но Камаль, казалось, собственной силой развернул жеребца вместе с собой. Его меч взлетел и обрушился, разрубая шлем и череп скрывавшегося под ним невезучего рыцаря. Рыцарь упал навзничь, окатывая фонтаном брызжущей из него крови своего товарища, увлекая с собой меч Камаля. Камаль выругался, ударил другого рыцаря кулаком в лицо и отнял у него меч. Но когда он высоко занес его, собираясь сразить еще одного врага, Гален увидел удобную возможность и нанес колющий удар, вогнав острие собственного меча великану под мышку. Камаль издал страшный рев и на мгновение замер на месте. Еще один рыцарь с размаху рубанул Камаля по спине, глубоко вгоняя лезвие меча. Гален и рыцарь извлекли мечи одновременно, и Камаль заметно осел, клонясь к шее своего жеребца, а затем боком соскользнул на землю. Со стороны четтов раздался громкий вой - и слышавшие его рыцари похолодели.
Дженроза увела знамя измотанных улан в тыл строя четтов, все время отчаянно озираясь в поисках Кориганы, но королевы нигде не было видно. Тогда она подумала о Линане, направилась к центру и увидела его там, окруженного Эйджером и Гудоном, глядящего на битву. Она окликнула его, но он не услышал. Тогда она подъехала ближе и уже открыла рот, чтоб окликнуть его вновь, но тут к ней прорвался еще один звук - вой, полный такой печали и боли, что она сразу же инстинктивно поняла, о чем объявлял этот вой. Она добавила к крику свой голос и услышала, как то же самое сделали и другие четты.
А затем она услыхала пронзительный крик Линана - словно настоящий степной волк принял человеческий облик. Прежде, чем кто-либо смог его остановить, он ринулся вперед, прямо в гущу врагов.
Четтские уланы сражались с большим мужеством и упорством, чем любой враг, с каким Сендарус когда-либо сталкивался раньше, но теперь они все погибли и окровавленными грудами лежали вместе со своим предводителем. Он облегченно вздохнул, так как знал теперь, что четты проиграют битву.
Он приказал одному из рыцарей привязать тело Камаля к своему коню, дабы продефилировать с ним перед врагом, давая всем увидеть, что ничто - и никто - не может нанести поражение армии королевы Гренды-Лир Аривы Розетем. Когда это сделали, он поехал к центру, с эскортом рыцарей по обеим сторонам. Увидев скачущего прямо на него одиночного четтского всадника, он подумал, что это, должно быть, какой-то сумасшедший. Двое рыцарей, пришпорив коней, вырвались вперед - убить четта прежде, чем тот доберется до их генерала, человека, которого они научились уважать и восхищались им, несмотря на его аманитскую кровь.
Сендарус внимательно наблюдал за сумасшедшим, изумленный и напуганный фанатизмом, проявленным четтами в битве. Он заметил, что у этого четта, казалось, нет лица. Прищурившись, Сендарус увидел, что на самом деле лицо, конечно, было - но такое бледное, что могло показаться разве что черепом, сияющей на солнце белой костью.
Он наблюдал, как двое рыцарей опустили копья и атаковали. Четт дождался, пока рыцари не оказались всего в нескольких шагах, а затем вильнул вправо. Рыцарь слева от него слишком разогнался, чтобы изменить курс, и пронесся мимо, но второй лишь чуть по-иному перехватил копье, направив его в другую точку. Сендарус увидел, как копье прошло сквозь тело четта - и одновременно меч четта четко снес голову рыцарю. Четт замедлил аллюр, и конец копья заколебался в воздухе перед ним.
- Он еще не понял, что убит, - пошутил один из оставшихся с Сендарусом сопровождающих.
К этому времени другой рыцарь развернулся и атаковал, скача обратно. Четт оглянулся через плечо, а затем опустил взгляд на проткнувшее его копье. Прямо на глазах у Сендаруса он ухватил копье свободной рукой, медленно вытащил из своего тела и, развернувшись в седле, метнул его в атакующего рыцаря. Копье угодило рыцарю в лицо, скинув его со спины коня.
- Проклятье… - вымолвил второй сопровождающий.
Четт снова повернулся к Сендарусу и его эскорту, пришпорил кобылу и поскакал галопом, вращая мечом над головой. А позади него как раз переваливала через бугор остальная четтская армия.
Сердце Сендаруса замерло от страха.
- У нее показались плечики! - взволнованно крикнула повитуха.
Трион вытирал лицо и шею Аривы.
- Ваша дочь уже почти с нами, ваше величество… - Он умолк, почувствовав около своей руки что-то теплое. Повернувшись, он увидел, что Ключ Скипетра пульсирует светом. - Ваше величество?
На пути Линана все вставали и вставали рыцари. Он мечом перерубал им шеи, бил свободной рукой по лицам и даже, когда мог, пускал в ход зубы. Принц чувствовал, как его пронзали копья, но не испытывал ни малейшей боли. Ощущал, как на него с размаху обрушиваются мечи - но они не могли переломить ему костей. Раз за разом он избавлялся от досаждающих ему бронированных мух, и наконец, рванулся прямо к человеку, который все не желал отступать, человеку, которого Линан в ярости своей не узнал, человеку с привязанным к седлу телом Камаля, человеку с Ключом Меча над сердцем. Не говоря ни слова, он небрежно отмел в сторону меч этого человека и вонзил свой собственный глубоко ему в горло.
Арива вдруг закричала от боли и ужаса, приподняв с постели выгнутую спину.
Захваченный врасплох Трион отпрыгнул.
Повитуха отчаянно пыталась не выпустить из рук ребенка, все еще лишь наполовину появившегося на свет, а наполовину остающегося в матери. Прямо у нее перед глазами на горле младенца открылась рана, и ее залило хлынувшей кровью. Повитуха упала в обморок.
Линан выдернул меч и снова вонзил его, на этот раз в сердце. Сраженный упал на руку Линану и опрокинулся вбок, по-прежнему вися в седле. Линан положил другую руку на навершие меча и вогнал его еще глубже; он увидел, как острие вышло из спины сраженного, а затем сбросил его с коня.
Трион выругался и бросился спасать ребенка, но прежде, чем он успел коснуться малышки, Арива, крича и вопя, приподнялась и сама схватила ее за плечи. Она вытащила девочку из себя, взяла ее на руки; пуповина болталась у нее между ног. И пока она это делала, на спине у малышки появилась еще одна рана. Трион закрыл рану ладонью, но кровь просачивалась вокруг его кисти и стекала по руке. Он плакал, крича от ярости, но ничего не мог поделать. Головка девочки бессильно откинулась назад. Глазки ее разок открылись, словно уставясь на него, а затем потеряли фокус.
Трион в шоке отступил на шаг.
Арива прижала к себе дочь, кровь малышки смешивалась с ее собственной. Она завыла от горя и боли, и звук этот заполнил весь дворец.
Эйджер добрался до Линана первым. Юноша сгорбился над Ка-малем, держа его в объятиях, укачивая у себя на коленях. Эйджер стоял, не зная, что делать. Затем появилась Дженроза и, спрыгнув с лошади, присоединилась к Линану у тела Камаля, держа ладонями голову любимого и целуя бледное, забрызганное кровью лицо.
Тут подоспели Краснорукие и приведенные Гудоном воины самого Эйджера, отбрасывая собственные луки и налетая на основной отряд рыцарей с саблями в руках. Ярость придала им двойную силу, и даже рыцари не могли устоять под этим напором. Когда с подкреплением прибыла Коригана и ударила неприятеля во фланг, некоторые из рыцарей начали поворачивать коней и галопом уноситься прочь.
Но Эйджер видел, как слева приближалась снова построившаяся плотными рядами пехота Гренды-Лир, и большинство пехотинцев держали длинные копья. Их вела невысокая, темноволосая женщина, вместе с ними шагавшая пешей. Вскоре четтов зажмут между этой пехотой и рыцарями, и военное счастье снова повернется к ним спиной.
Они проиграли эту битву. Едва не выиграли ее, но все же проиграли.
Он опустился на колени рядом с Ливаном и положил ладонь на плечо принца.
- Линан, надо отходить.
Линан поднял на него взгляд. Лицо его сделалось грязным от слез, и в тот миг Эйджер снова узнал в нем юнца, которого впервые встретил в таверне «Пропавший моряк» столько бесконечно долгих месяцев назад.
- Что я теперь могу, Эйджер? - заплакал Линан. - Что я могу сделать без Камаля?
- Сразиться вновь в следующий раз, - ответил Эйджер. - Сразиться вновь, чтобы отомстить за его смерть. Но не здесь и не сейчас.
Он положил руку Линана себе на плечо и помог ему встать, а потом показал на все еще бушующую поблизости битву.
- Мы взяли верх в этой схватке и можем отойти, не слишком опасаясь преследования. Но если будем тянуть - подойдет вражеская пехота, и большая часть наших сил угодит в капкан.
Линан вытер лицо тыльной стороной руки, а затем посмотрел на Сендаруса и узнал его.
- Она отправила на войну своего любовника, - тупо проговорил он, а потом нагнулся и снял с окровавленной шеи Сендаруса Ключ Меча. Эйджер подвел к нему лошадь и помог забраться в седло. - Я уведу наших воинов, Эйджер, но сперва ты должен позаботиться для меня о Камале и Дженрозе.
- Обещаю, я позабочусь о них.
Линан кивнул и поскакал спасать свою армию.

ГЛАВА 30

Деджанус проспал всю ночь в пьяном оцепенении. Сержант нашел его на кровати, пропахшей вином, и вылил на лицо кувшин воды. Деджанус проснулся отплевываясь и в гневе. Схватив сержанта за грудки, он резко прижал его к стене.
- Я выпускал кишки и за меньшее! - прорычал он.
Сержанта это, похоже, не волновало, и Деджанус пришел в замешательство.
- Ты, может, плохо слышишь…
- Королева потеряла своего ребенка, - сказал сержант.
- …но я сказал, что выпускал кишки… - Голос его увял.
- Прошлой ночью, - продолжал сержант. - Я слыхал, это была девочка, но она харкала кровью, выйдя из чрева. Это было дитя-демон. Оно чуть не убило королеву.
Деджанус выпустил сержанта. Он не верил своим ушам.
- И в городе сгорел старый квартал. Сотни погибших. Говорят, это тоже сделал тот демон.
- Старый квартал? Весь?
- Почти. Я только что оттуда. Ваши гвардейцы помогают, чем могут, но беспорядок царит страшный. Нужно, чтобы пришел коннетабль и принял командование. - Сержант с внезапным интересом посмотрел на Деджануса. - ВЫ ведь коннетабль, не так ли?
Прелат Эдейтор Фэнхоу, как и многие маги, работал вместе со священниками и гвардейцами, помогая одеть и накормить всех пострадавших. Он знал, что все могло быть и хуже, что если бы пожар занялся в ночи, чуть раньше, то несказанное множество людей он застал бы в постелях - но при стольких уничтоженных домах город все же сталкивался с трудностью, ведь нужно было найти крыши над головой для тысяч людей.
Он случайно услышал, как двое пострадавших говорили о чудотворце в трактире на северном конце старого квартала, который исцелял умирающих и сильно обгоревших. Ему потребовался час для отыскания этого трактира. У входа все еще стояли двое усталых гвардейцев.
- Принц там? - требовательно спросил он у одного.
Гвардеец испуганно посмотрел на него.
- Он зашел утром и все еще не выходил. Нам он приказал оставаться здесь. Там сиял странный голубой свет…
Эдейтор предоставил гвардейцу болтать дальше и вошел в трактир. Там были сотни людей, большей частью пострадавшие от пожара. Олио он не увидел. По трактиру расхаживал человек с большим привязанным к спине кувшином и чашей в руке, предлагая всем воду. Эдейтор подошел к нему и спросил о принце. Водонос кивнул на нечто, больше всего напоминающее узел тряпья, сидевшее в углу, со скрытым от глаз лицом.
Эдейтор подошел и окликнул его по имени, но принц не ответил. Он взял Олио за подбородок и приподнял ему голову.
- Боже, ваше высочество, что вы наделали?
Два пустых глаза смотрели прямо сквозь него. Челюсть у принца бессильно отвалилась, а из уголка рта сочилась тонкая струйка слюны.
- Вставайте, - велел Эдейтор и с трудом поднял Олио на ноги. Когда он отпустил его, тот смог стоять сам, но не делал никаких дальнейших попыток двигаться. Эдейтор вытер ему рот и подбородок, а затем взял за руку.
- Идемте со мной, - сказал он, и принц послушно последовал за ним.
Когда они вышли из таверны, гвардейцы вытянулись по стойке «смирно», а затем вытаращились на Олио.
- Что случилось? - спросил один из них.
Эдейтору думалось, что он знает, но прелат не счел нужным говорить об этом.
- Отведите его во дворец, к доктору Триону.
Гвардейцы взяли принца под локотки.
- А вы, прелат?
- Я иду узнать, не может ли ему помочь кто-то в теургиях. Передайте Триону, что я присоединюсь к нему, как только смогу. А теперь ступайте.

Предыдущая страница 34 Следующая страница


35 Саймон Браун

Гвардейцы со своим подопечным ушли. Эдейтор прикрыл глаза. Он был уверен, что не найдется магии, способной исцелить от такого. В конце концов, кто же мог переделать сотворенное одним из Ключей Силы?
Примас Поул плакал над телом новорожденной девочки, неподвижно лежащим на алтаре королевской часовни. Он слышал, как на скамьях позади него бормочут молитвы несколько священнослужителей, но у алтаря стоял только он.
«Боже милостивый, - молча молился он, - скажи мне, почему ты сотворил такое? Почему ты пронзил плоть сего ребенка? В ней ведь нет никакого демона. Она лишь младенец, убитый какой-то силой, а разве не ты источник всякой силы?»
Он погладил малышку по голове. На ней был пучок темных волос. Маленькое тельце сделалось черным от крови, а кожа вся пошла синяками винного цвета.
«Ужели сие есть твое проклятье, обрушенное на Кендру за мои грехи? Ужель твоя месть столь ужасна? Ужель ты убьешь и других детей из-за меня?»
Поул прекратил плакать и несколько раз глубоко вдохнул. «Во имя тебя, Господи, если б мы только знали, каково оно».
- Я выставил часовых, - доложил Гален новому командующему армией, - но думаю, они не вернутся.
Чариона еще никогда в жизни так не уставала.
- Мы должны что-то сделать с Сендарусом.
- У нас нет никакой возможности сохранить его тело. Он должен быть похоронен.
- Тогда извлеките его сердце и уложите в корзину с солью. Арива должна получить хоть что-то.
Она внимательно посмотрела на Галена; проявляемое им горе из-за смерти аманита вызывало у нее любопытство. Хотя Чариона жила далеко от Кендры, она хорошо знала, какую антипатию испытывали члены Двадцати Домов к знати меньших провинций королевства, в том числе и ее собственной.
- Что вы о нем думаете?
- Он был храбрым солдатом и умным вождем, - ответил Гален. - И он мне нравился. Мне больно за Ариву. Его смерть раздавит ее.
- По крайней мере, он погиб геройски, - промолвила Чариона, пытаясь приободрить Галена и сама себе удивляясь. - Он прогнал от Даависа Салокана, спасая Хьюм, а потом и вторую, нежданную армию вторжения объявленного вне закона Линана.
При упоминании этого имени Гален содрогнулся.
- Линан преобразился в демона.
- Вы его видели?
- Лишь издали. Я видел, что он сделал с восемью рыцарями и Сендарусом.
Четты вынесли с поля боя большую часть своих погибших. Когда наступила ночь, они уложили их вместе с оружием в неглубокую яму. Дженроза насчитала пятнадцать сотен погибших, и почти треть составляли уланы. В середине ряда лежал Камаль. Она стояла перед ним, глядя на его лицо. Он выглядел удивительно мирно, с лежащим рядом мечом, окруженный своими собратьями-воинами.
- Камаль Аларн, - произнесла она. - Коннетабль Гренды-Лир. Капитан Красных Щитов. Генералов Гигант. Отец Линану Розетему. - У нее перехватило горло, и на глазах выступили слезы, хотя она думала, что уже выплакала их все. - И возлюбленный Дженрозы Алукар, ученицы магии из Теургии Звезд.
Он был последним и самым великим из помянутых. Она отступила от могилы в объятия Эйджера и Линана.
- Все кончено, - сказала она, и тысяча четтов шагнула вперед, закончить погребение.
Арива лежала в постели. Горничные и слуги молча стояли по одну сторону. Харнан Бересард стоял в ногах постели, а Оркид Грейвспир - возле изголовья. Доктор Трион закончил обследовать королеву и отошел, сделав Оркиду знак подойти к нему.
- Физически она вполне здорова. О душе ее я ничего сказать не могу. Она не разговаривала со мной с сам… с самых родов.
Оркид вернулся к королеве и взял ее за правую руку.
- Ваше величество, весь народ скорбит о вашей потере.
Арива ничем не показала, что услышала его.
- Можем ли мы хоть чем-нибудь, чем угодно, помочь вам?
- Где Олио? - внезапно произнесла она. Несколько слуг и горничных чуть не подпрыгнули, но она говорила спокойно, даже мягко, и посмотрела на Оркида. - Мой брат, канцлер? Вы его видели?
Оркид повернулся к Триону, который поспешно выступил вперед.
- Он… он нездоров, ваше величество, - замялся Трион. - Я забочусь о нем.
- Приведите его, пожалуйста, ко мне, доктор.
- Право, не знаю…
- Приведите его, - велел Оркид, и по тону канцлера Трион понял, что этого приказа он не смеет ослушаться.
- Не нужно ли вам чего-нибудь, ваше величество? Арива вздохнула.
- Знаете, он ведь умер.
Оркид решил, что она говорит о ребенке.
- Ваша дочь. Да, она в королевской часовне…
- О, я знаю, что она мертва. Ее имя было Ашарна. Я говорила вам об этом? Ашарна умерла. Именно так я и узнала, что Сендарус тоже умер.
Оркид моргнул.
- Не понимаю, ваше величество.
- Он был заколот в горло, а потом заколот в сердце. Второй раз меч пронзил его насквозь. По крайней мере, умер он быстро. Линан убил его. Я видела это перед своим мысленным взором. Ключ Скипетра позволил мне видеть все.
Как только Арива произнесла эти слова, Оркид сразу понял, что это правда. Он не знал, что сказать. Разум его наводнили тысячи мыслей, в том числе и скорбь по племяннику. А как же возглавляемая им армия? Была ли она уничтожена? Сумел ли Салокан взять Даавис?
Но она сказала, что Сендаруса убил Линан. Как такое могло быть, если принц в самом деле не служил Хаксусу?
Вернулся Трион, держа за руку принца Олио. Оркид охнул. Он два дня не видел Олио, и стоявший сейчас перед ним был совсем иным человеком.
- Ваше величество, - обратился к королеве Трион. - Принц Олио здесь. Но должен вас предупредить…
- Подведите его поближе, - перебила врача Арива.
Трион подвел Олио к постели сестры. Она с миг изучала лицо брата, а затем с некоторым усилием поднялась и села. И застонала от неожиданной боли.
- Ваше величество! - воскликнул, бросаясь к ней, Трион.
- Стойте, доктор, - приказала она, а затем наклонилась, сияла с шеи брата Ключ Сердца и надела на свою.
- Тебе это больше не нужно, дорогой Олио, - сказала она ему все тем же мягким тоном. - Ты в последний раз подвел меня.

ГЛАВА 31

Арива начала ходить через два дня после смерти Ашарны. Она еще пребывала в постели, когда почтовый голубь принес послание из Даависа. Оркид сразу же принес его. С тех пор, как она забрала у Олио Ключ, королева не произнесла ни слова, и канцлер надеялся, что полученные новости вызовут у нее какой-то отклик.
- Это от королевы Чарионы, ваше величество, - доложил он.
Она повернула голову и посмотрела на него, что он счел хорошим знаком.
- «С сожалением должна уведомить вас, - прочел он, - что ваш муж, принц Сендарус, вчера погиб в бою. Он был убит вашим объявленным вне закона братом принцем Линаном, который стоит во главе армии вторгшихся в Хьюм четтов. Прежде чем погибнуть, принц Сендарус обеспечил победу вашей армии над четтами, а за несколько дней до этой битвы спас Даавис, заставив короля Салокана бежать обратно на собственную территорию. Я понимаю, что это должно оказаться для вас невыносимо горестным бременем, но пусть вам послужит утешением знание, что он пожертвовал жизнью, служа вам, служа королевству Гренда-Лир - и делая это, он защищал тех, кого любил больше всего на свете».
- Это все? - спросила Арива.
- Все, ваше величество.
Она протянула руку, и Оркид отдал ей записку. Она быстро прочла ее, а затем прочла еще раз, медленнее.
- Так значит, это был не кошмар, - промолвила она наконец.
- Да, ваше величество.
- Я потеряла мужа, дочь, треть своей столицы и, думаю, еще и брата, и все в один день. Как думаете, какому-нибудь правителю Гренды-Лир когда-нибудь удавалось столько?
- Все это ради общего дела, ваше величество. Ваш муж - мой племянник - погиб, дабы защитить королевство. А Эдейтор Фэнхоу сообщил мне, что ваш брат пожертвовал своим разумом, дабы спасти многих и многих, пострадавших от пожара.
- А какому такому общему делу послужила смерть моей дочери и смерти стольких моих граждан в старом квартале?
- Я не в силах прочесть мысли господа, ваше величество.
- А я и не хочу читать его мысли, канцлер. Уверена, я бы возненавидела его за них. - Она отбросила одеяло и попыталась свесить ноги с постели.
- Арива! - воскликнул он. Она ожгла его взглядом. - Простите, ваше величество, вы меня поразили, но пожалуйста, не двигайтесь! Я позову врача…
- Вы не сделаете ничего подобного. Я королева, о чем вы мне постоянно напоминали, и мне надо выполнять свои обязанности. Пора мне вернуться к ним.
- Но так скоро?
- Я не могу только горевать, Оркид. Иначе я сделаюсь такой же безумной, как и Олио. Дайте руку.
Он помог ей встать на ноги, и она постояла не шевелясь, восстанавливая равновесие и привыкая к боли.
- Подайте мне халат.
Оркид бросился взять лежащий в изножье постели халат и помог надеть его.
- А теперь идемте со мной.
Шаг за шагом, поддерживаемая под руку Оркидом, она вышла из опочивальни. Когда слух о ее выходе разлетелся по дворцу, горничные, слуги и придворные кинулись следом за ней, но она прогнала их всех, снова оставшись наедине с Оркидом.
- Простите, что все еще не выразила вам свои соболезнования по случаю смерти Сендаруса. Я знаю, вы тоже любили его.
Оркид не сразу смог ответить, но потом все же сумел выговорить:
- Благодарю вас.
- Позаботьтесь, пожалуйста, чтобы его отец и Амемун узнали о произошедшем.
- Сегодня же это сделаю.
Они подошли к южной галерее. Арива увидела стоящего там в одиночестве Олио, глядящего на город.
- Что он здесь делает? - спросила Арива.
- Он был здесь последние два дня. Его уводят трапезничать и на ночь, но он всегда возвращается. Мне увести его в покои?
Арива покачала головой.
- Думаю, я уже набралась сил ходить. Не будете ли вы любезны оставить меня?
Оркид неохотно выпустил ее руку, и она медленно подошла к брату.
- Ты знала, что это самый большой город во всем мире? - спросил он.
- Да, думаю, знала.
- Мне сказал об этом Берейма. Он мне о многом рассказывает. - Он улыбнулся Ариве. - Но куда меньше, чем рассказываешь ты. Ты рассказываешь мне еще больше.
- Ты перестал заикаться.
- Глупая сестрица, - сказал Олио. - Я вообще никогда не заикался.
Арива сделала глубокий вдох, прижимая руку к сердцу.
- Как думаешь, мы увидим сегодня маму?
Когда Арива заплакала, он утешающе обнял ее.
Когда она подошла к нему, он показал ей свои подарки.
- Теперь у меня их два. Добывая этот, я убил любовника своей сестры.
Она мило улыбнулась и коснулась его щеки.
- А когда я закончу уничтожать этот мир, у меня их будет четыре. Тогда я все их отдам тебе.
- Ты самый сладкий из любовников.
- А ты - самая прекрасная из женщин, - ответил он и потянулся к ней. Она уплыла от него.
- Разве тебе не нравятся мои подарки?
- Да, мне нравятся твои подарки.
- Почему же тогда ты уходишь от меня?
- Я хочу тебе кое-что показать.
Она словно исчезла среди теней. Он попытался последовать за ней, но потерял ее след.
- Я тебя не вижу.
- Я здесь, - засмеялась она у него за спиной.
Он тоже рассмеялся и обернулся, но от увиденного смех застрял у него в горле.
- Разве я не самая прекрасная из женщин? - спросила она, овеивая его лицо своим зловонным дыханием.
- Нет, - жалко ответил он и попятился.
Она потянулась к нему, схватила за руки и привлекла к себе. А потом поцеловала его, и ее длинный язык пронзил ему горло.
Линан проснулся в холодном поту. Он встал с постели и споткнулся в темноте, упав на колени. Полог шатра открылся, и вошла одна из Красноруких.
- Ваше величество, с вами все в порядке? - спросила она. Все еще дезориентированный, Линан поднял на нее взгляд.
- Да. Да, в порядке.
В шатер вошел еще кто-то.
- Я останусь с ним, - сказал второй вошедший, и Линан узнал голос Кориганы. Он услышал, как кремень ударил о кресало, и в темноте ярко загорелся фонарь. Краснорукая поклонилась и вышла.
- Ты уверен, что с тобой все в порядке? - спросила Коригана. Она поставила фонарь на пол и помогла ему вернуться на кошму.
- Да. - Он схватил одеяло и закутался в него.
- Тебе снова снилась Силона?
Он пораженно посмотрел на нее.
- Это уже второй раз, когда ты узнала.
- Я ведь тебе говорила, что ее призрачное присутствие может быть ощутимо; я чувствую, когда она рядом.
- Она никогда не покидает своего леса, - с облегчением вспомнил Линан.
- Ей и не требуется - ни к чему, когда в тебе ее кровь. А ты теперь ближе к ее лесу, чем был когда-либо с тех пор, как тебе дали ее кровь.
- Значит, на самом деле это не сны, так ведь? - застонал Линан. Коригана присела рядом с ним.
- Да. Но это не означает, что она управляет тобой, если ты боишься именно этого.
Линан сглотнул.
- Во время битвы, когда убили Камаля, я изменился.
- Знаю. Мы все это видели. С тобой это уже случалось. Когда мы сражались с наемниками и когда ты убил степную волчицу.
- Значит, она не управляет мной?
- Думаю, ты меняешься, чтобы защитить тех, кого любишь - или отомстить за них. В тебе есть что-то от ее ненависти и от ее силы, и ее неуязвимость для обычного оружия - но ты не набрасываешься на своих, не пьешь кровь тех, кого убиваешь. Ты не вампир, Линан.
- Но что же я такое?
- Думаю, ты сам знаешь, что ты такое. Наконец-то знаешь. Битва с армией Гренда-Лира показала тебе это. У тебя есть судьба.
- Какая судьба? Убивать свой же народ?
- Не знаю, - пожала плечами Коригана. - Но другие тоже чувствуют это. Вот потому-то тебя так и любят твои спутники - Гудон, Дженроза, Эйджер… - Она заколебалась, не желая произносить следующее имя.
- И Камаль, - закончил он за нее.
На глаза у него навернулись слезы. Стыдясь их, Линан отвернулся от нее.
- Извини, - пробормотал он.
Коригана обняла его и привлекла к себе. Она чувствовала, как его голова прижалась к ее груди прямо над сердцем, и гадала, слышит ли он, как оно бьется.
- Нет ничего плохого в том, чтобы проливать слезы по тем, кого любишь, - сказала она, и через некоторое время слезы полились и из ее глаз.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 1)
  • ГЛАВА 3 (Страница 2)
  • ГЛАВА 4 (Страница 3)
  • ГЛАВА 5 (Страница 5)
  • ГЛАВА 6 (Страница 7)
  • ГЛАВА 7 (Страница 8)
  • ГЛАВА 8 (Страница 10)
  • ГЛАВА 9 (Страница 11)
  • ГЛАВА 10 (Страница 12)
  • ГЛАВА 11 (Страница 14)
  • ГЛАВА 12 (Страница 16)
  • ГЛАВА 13 (Страница 16)
  • ГЛАВА 14 (Страница 18)
  • ГЛАВА 15 (Страница 18)
  • ГЛАВА 16 (Страница 19)
  • ГЛАВА 17 (Страница 21)
  • ГЛАВА 18 (Страница 22)
  • ГЛАВА 19 (Страница 22)
  • ГЛАВА 20 (Страница 24)
  • ГЛАВА 21 (Страница 25)
  • ГЛАВА 22 (Страница 26)
  • ГЛАВА 23 (Страница 26)
  • ГЛАВА 24 (Страница 28)
  • ГЛАВА 25 (Страница 29)
  • ГЛАВА 26 (Страница 29)
  • ГЛАВА 27 (Страница 30)
  • ГЛАВА 28 (Страница 31)
  • ГЛАВА 29 (Страница 32)
  • ГЛАВА 30 (Страница 34)
  • ГЛАВА 31 (Страница 35)


Саймон Браун

Огонь и меч

Цикл: "Ключи власти" - 2

 Читать книгу

Аннотация

Планы повелительницы Империи не сбылись. Магические Ключи власти, которые она, умирая, завещала своим детям, принесли в страну не единение, но – разлад и кровавые заговоры. Носительница Ключа Меча, принцесса-воительница Арива, руками своих приближенных уничтожившая старшего брата, обладателя Ключа Скипетра, заняла его место на троне…Носитель Ключа Исцеления, маг, врачеватель и мудрец Олио, все глубже погружается в пучину безумия…Младший из братьев, юный принц Линан, носитель таинственного Ключа Единения, пытается свергнуть сестру-узурпаторшу при помощи исконных врагов собственного народа – кочевников-четгов… А за противостоянием людей зорко следят вампиры, часть крови которых течет и в жилах Линана…

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://fenzin.org/
Над дизайном работали: Spider, Elfin, Angel


Саймон Браун - Биография

Саймон Браун

На основную страницу

Биография

Саймон Браун родился в 1956 году. Работал журналистом в Университете Западного Сиднея (University of Western Sydney), а ныне является профессиональным писателем. В настоящее время живет с женой Элисон и двумя детьми («и очень большой собакой») в Моллимуке (Mollymook), в австралийском штате Новый Южный Уэльс.

Как шутливо сообщается на сайте писателя, свой первый научно-фантастический рассказ он написал в 1966 году, первую фантастическую книгу прочитал в 1968, а в 1970 твердо решил, что больше всего на свете хочет быть писателем-фантастом.

Его дебютная публикация — рассказ «The Return Of Idomeneus», опубликованный в 1981 году в «Omega Science Digest». В 1996 был издан его первый роман «Privateer» (номинировался на «Aurealis Award»). В 1997 за ним последовал роман «Winter» (номинировался на «Aurealis Award» и «Ditmar»), рассказывающий о возрождении Австралии после разрушительной катастрофы. С 2000 года Браун один за другим выпускает романы фэнтези-трилогии «Ключи Власти», а затем и ещё одну трилогию «Хроники Кидана», которые были опубликованы, как в Австралии, так и в США.

Кроме крупной формы Браун создал несколько десятков рассказов, двенадцать из которых вошли в сборник «Cannibals of the Fine Light» (1998). Послесловие к нему, кстати, написал другой более известный у нас австралийский фантаст Шон Уильямс, соавтор Брауна по трем рассказам, один из которых «The Truth in Advertising» впервые появился именно в «Cannibals of the Fine Light».

Также рассказы Брауна выходили в нескольких антологиях, в том числе в первом и втором томах «The Year's Best Australian Science Fiction and Fantasy» (1997 и 1998, составители Джонатан Страхан и Джереми Бирн), а также в «The Year's Best Science Fiction: Fifteenth Annual Collection» (1998; составитель Гарднер Дозуа).

Рассказ Шона Уильямса и Саймона Брауна «Atrax» (1999 в «New Adventures in Sci-Fi») был награжден австралийской «Aurealis Award»-2000 как лучший рассказ ужасов. А совместная статья Уильямса и Брауна «No Axis No Boundary» (1998) выдвигалась на «Ditmar»-1999 (точнее, на специальный приз — «William Atheling Jr. Award for Criticism or Review»). Еще один рассказ Брауна, на сей раз сольный «Love is a Stone» (2003), также был признан лучшим рассказом ужасов и удостоился «Aurealis Award»-2004.

А недавно Браун вернулся к своему первому произведению «The Return Of Idomeneus» и создал целый цикл историй, рассказывающих о различных героях «Илиады». Часть рассказов из нового цикла уже можно прочесть на сайте автора и все вместе они были изданы в сборнике «Troy».

Саймон Браун сотрудничает с австралийскими фантастическими изданиями «Omega Science Digest» и «Aurealis», а также время от времени ведет колонку обзоров фантастики на «Eidolon: SF Online».