Саймон Браун - Наследство

1 Саймон Браун

Глава 1

Эйджер устроился за столиком в таверне «Потерявшийся моряк».
Ему еще не исполнилось и сорока, однако со времени войны он был калекой, а кроме того, природа создала его для бродяжничества.
Сейчас ему хотелось спокойно пропустить стаканчик-другой пива.
Старый солдат поерзал на месте, пытаясь найти удобное положение, которое облегчило бы боль в его сгорбленной спине, но его попытки не увенчались успехом: много лет назад вражеская секира перерубила сухожилия и кость, впившись в его тело так глубоко, что этой ране не суждено было зарубцеваться до конца. Морщась от привычной боли, он отхлебнул из поставленного перед ним сосуда глоток напитка, ощутил странный сладковатый вкус подогретого пива, приятно защекотавшего глотку, и только после этого огляделся.
Еще не наступил тот час, когда народ валом валил в питейные заведения, и, хотя в просторном зале таверны было достаточно посетителей, нельзя было сказать, что помещение переполнено. Между столами сновали слуги в фартуках, выслушивая заказы и поднося напитки. Публика за столами являла собой пеструю смесь из торговцев, моряков, были здесь и солдаты, получившие короткий отпуск, рабочие местных доков, несколько шлюх. Когда Эйджер входил в таверну, он поймал на себе два или три интригующих женских взгляда, однако в следующий миг женщины замечали его безобразно искалеченную горбом спину и одинокий глаз, после чего быстро отворачивались. Он не испытывал ни малейшей досады, его это попросту не волновало. Вот уже пятнадцать лет он не спал с женщинами, и теперь любовные утехи стали для него не более чем воспоминанием. Ни одна женщина на свете не могла бы пробудить в нем несбыточных желаний. Неожиданно кто-то опустился на свободное место напротив него. Эйджер поднял голову и увидел перед собой юношу, одетого по-крестьянски в шерстяные штаны, грубую рубаху и заляпанный грязью плащ. Лицо юноши было чистым, карие глаза пристально смотрели на Эйджера. Юноша наклонил голову в знак приветствия, и Эйджер ответил ему таким же поклоном, отметив про себя, что вокруг было достаточно свободных столов.
- Вы были солдатом, - напрямик заявил юноша. - Я сужу потому, что и прежде мне приходилось видеть подобные раны.
- Нет ничего удивительного в том, что у человека лишь один глаз, - спокойно отозвался Эйджер, - да и горбатыми рождаются многие.
- Но людей сразу с двумя подобными увечьями можно увидеть не так уж часто. Может быть, ваш глаз выбит стрелой? А спину повредила алебарда или копье?
- Насчет глаза вы попали в точку, а вот со спиной промахнулись.
- Принимая во внимание ваш возраст, сэр, я бы предположил, что это случилось во время Невольничьей Войны.
Эйджер начал испытывать любопытство к этому странному молодому человеку.
- А что вы можете знать о Невольничьей Войне? - спросил он.
- Меня интересует все, что с ней связано, - на удивление серьезно отозвался юноша. - В какой битве вы получили свои раны? Или, может быть, вам нанесли их в разных боях?
- Это была битва при Глубокой Реке, - ответил Эйджер.
Реакция молодого человека ошеломила его. Глаза юноши загорелись, точно фонари, и приглушенным голосом он проговорил:
- Я много лет искал вас.
- Меня?
Юноша порывисто помотал головой.
- Нет, нет. Я хотел сказать, что искал кого-нибудь, кто участвовал в той битве.
Эйджер подался вперед, отодвинул свою кружку и спросил:
- Как вы сказали, ваше имя?
- Я не называл его, - спокойно ответил юноша. - Меня зовут Пайрем.
Эйджер кивнул, пытаясь припомнить, откуда ему знакомо это имя, и память не подвела его.
- Я знавал одного Пайрема, - задумчиво произнес он. - Это было много лет назад.
- В Тире немало Пайремов, - заметил молодой человек.
- Тот, о ком я говорю, был солдатом. Во время Невольничьей Войны он служил под моей командой.
- Он сражался вместе с вами в битве при Глубокой Реке?
Эйджер покачал головой и отвел взгляд в сторону. Его единственный глаз, серый, как зимнее небо, всматривался теперь куда-то в голубоватый дымок, просачивавшийся с кухни в зал для гостей.
- Нет, к тому времени его уже не было в живых. В его легкие попал отравленный воздух. Он умер в бреду, ему казалось, будто рядом с ним были его жена и дети.
Эйджер вновь взглянул на молодого человека.
- Большинство наших потерь в той войне были вызваны болезнями, а не сражениями. Вам об этом известно?
Пайрем прищурился.
- Я припоминаю, будто читал кое-что об этом.
- Вы умеете читать? - вырвалось у потрясенного Эйджера невольное восклицание. Люди, искусные в чтении, встречались ему нечасто, и в сидевшем перед ним мальчике он почувствовал нечто большее, чем можно было предположить, взглянув на его крестьянскую одежду. Эйджер попытался разглядеть руки юноши, однако в зале царил полумрак, и это ему не удалось.
- Чтение не намного труднее изучить, чем землепашество, - отозвался Пайрем, по-прежнему не возвышая голоса.
Восклицание старого солдата привлекло к их столу немало любопытных взглядов.
- А вот что касается имен, то вашего имени я еще не знаю.
- Да, в наше время не стоит чересчур легкомысленно относиться к именам, - улыбнулся горбун. - Пайрем.
- Я вам верю.
Это было сказано с такой подкупающей простотой, что Эйджер испытал странное приятное чувство.
- На самом деле меня зовут Эйджер, а мое второе имя пусть вас не волнует. Почему же вы так интересуетесь Невольничьей Войной?
- В той войне сражался мой отец.
- Многие отцы сражались в той войне. - Единственный глаз Эйджера затуманился. - Многие сыновья и братья. - Он откинулся на спинку стула, и лицо его перекосила короткая гримаса боли. Пайрем участливо подался вперед, однако Эйджер протестующе взмахнул рукой.
- Когда погиб мой отец, я еще пачкал пеленки, - добавил Пайрем.
- Он сражался у Глубокой Реки?
- Да. Он дрался почти в каждом сражении той войны.
В голосе Пайрема Эйджеру послышались нотки гнева.
- Ему не удалось остаться в живых?
Пайрем покачал головой.
- Как его звали?
Пайрем колебался с ответом.
- Если вы доверили мне свое имя, то можете доверить и имя вашего погибшего отца. Возможно, что я знал его.
Пайрем неуверенно приоткрыл рот для ответа, но тут же вновь сомкнул губы. Эйджер немного подождал, осушил до дна свою кружку и знаком показал одному из слуг, что ее нужно наполнить снова.
- Его тоже звали Пайрем.
- О Боже, в мире на самом деле полно ваших тезок, верно?
Пайрем не успел ответить - к их столу подбежал худенький мальчик в белом фартуке, захватанном грязными пальцами, и наклонил кувшин, наполняя кружку Эйджера теплым, пахнувшим гвоздикой пивом, не похожим на аромат того, которое Эйджер только что допил. Старый солдат отхлебнул пиво на пробу и решил, что оно, пожалуй, еще вкуснее, чем первое.
- А кто будет платить? - спросил мальчик, протягивая вперед руку. Прежде, чем Эйджер успел достать из потрепанного кошелька медяки, Пайрем опустил в протянутую руку монету.
- Черт побери! - воскликнул мальчик. - Это же целый пенни! Я не смогу дать вам сдачу, сэр. У меня пока что только три осьмушки…
- Следи за тем, чтобы эта кружка оставалась полной всю ночь, - велел Пайрем, явно обеспокоенный тем, что к их столу опять обратились любопытствовавшие взгляды.
Мальчишка с широчайшей ослепительной улыбкой исчез - ему казалось, что калека ни за что не пропьет за одну ночь целый пенни, и он заранее радовался тому, что сможет прикарманить остаток.
- Вам не следует накачивать меня пивом, чтобы поговорить, - резко произнес Эйджер. - Я не из тех болтунов, которым стоит залить глаза, чтобы начать пустословить. Если вы на самом деле хотите узнать о той войне, я могу рассказывать о ней до зимы. - Он помрачнел. - Теперь уже никто не хочет о ней вспоминать.
- Я хочу узнать о битве при Глубокой Реке, - настойчиво сказал Пайрем. - Во всех книгах, которые мне удалось прочитать, о ней упоминается очень мало, и я понял, что немногим удалось… удалось…
- Уцелеть? - мрачно усмехнулся Эйджер. - Да, нас на самом деле осталось мало. Но на другой стороне не осталось никого. Просто вообще никого.
- Дело было в засаде? Историки говорят об этом самые разные вещи, как будто никто ничего толком не знает о той битве.
- Никто никогда и не узнает толком ничего, тем более, что Элинд Чизел погиб. - Голос Эйджера сорвался, и он торопливо отхлебнул глоток пива. - Только генерал Чизел знал, что в действительности происходило в той проклятой войне. Он был лучшим из солдат, какие когда-либо рождались в Кендре.
Пайрем с волнением подался вперед.
- Пожалуйста, расскажите мне все, что только сможете.
Эйджер снова откинулся назад, прикрыл свой здоровый глаз, и теперь перед Пайремом оказалась пустая глазница, затянутая кожей в мелких шрамах.
- Генерал узнал расположение невольничьего лагеря на другом берегу Глубокой Реки. Тогда он решил атаковать их, пользуясь своим преимуществом, пока у них не было сведений о наших войсках. Это было вполне в его духе - он всегда принимал решение атаковать первым. Погода стояла жаркая, вокруг было сухо, как у монаха в глотке. Я шел с передовым отрядом. Мы сползли в лощину и стали дожидаться остальных. Сам генерал Чизел вел второй полк, свои Красные Щиты, а за ними двигались спешенные конники, изрядно напуганные тем, что им пришлось оставить позади своих лошадей. Все они были отменными конными лучниками, а лучники никогда не бывают лишними. Их задача: обстрелять врага, прежде чем остальные пустят в дело мечи и копья. Последними шли ополченцы, выставлявшие себя отчаянными забияками, но при этом зеленые от страха, словно обгаженная детская пеленка. Когда все наше войско спустилось вниз, начался подъем, однако мы не успели продвинуться и на сотню шагов, как все началось.
- Невольники напали первыми?
Эйджер кивнул.

- Да. Началось со стрел, потом они пустили в ход булыжники. Надо сказать, что метких стрелков среди них не было, а от камней легко можно было увернуться, однако нас было на склоне слишком много, и некоторым пришлось несладко.
- Значит, на войско генерала напали неожиданно? Все-таки там была засада?
Эйджер покачал головой:
- Да нет, не думаю. Он знал, что вражеские разведчики должны были спать и потому не могли бы заметить наше продвижение вниз в лощину, и уж во всяком случае, у неприятеля оказалось достаточно времени, чтобы успеть организовать хоть какую-нибудь защиту. Мне думается, что генерал посчитал их неспособными быстро стянуть все силы к реке и помешать нашей переправе. - Калека мрачно ухмыльнулся. - Генерал все верно рассчитал.
- Но что же было дальше? - настойчиво спросил Пайрем.
- Генерал отдал лучникам приказ сдерживать натиск невольников и прикрывать наш подъем. Мы поднимались так быстро, как только могли, и были уже почти наверху, когда на нас обрушились два отряда их наемников. Скажу вам честно, это посеяло среди нас панику. Лучникам пришлось прекратить стрельбу, чтобы не задеть своих. Гнать неприятеля вверх по склону было очень тяжело, однако нас было больше. - Эйджер опять ухмыльнулся. - Мой отряд проложил Красным Щитам путь наверх.
- Но ведь это был еще не конец?
Ухмылка на лице Эйджера растаяла. Он покачал головой.
- Нет, не конец. Только тогда и началась настоящая битва. - Он отхлебнул большой глоток из своей кружки и приготовился было продолжать рассказ, но тут поперек стола упала чья-то тень. Эйджер поднял голову, чтобы взглянуть, и кровь застыла у него в жилах.
Тогда обернулся и Пайрем, и из его груди вырвался глухой стон:
- О Боже, только не сейчас, - пробормотал он.
Сверху вниз на него и на горбуна внимательно смотрел человек поистине огромного роста. Его прямые светлые волосы с проседью были коротко острижены, большую часть его лица закрывала короткая клочковатая борода, рыжеватая, в которой тоже мелькала седина, а прищуренные глаза казались снизу узкими прорезями. На плечи великана был наброшен длинный плащ, под которым отчетливо вырисовывались очертания длинного меча, закрепленного на поясе.
- Черт меня побери, - вырвалось у Эйджера, однако он произнес это спокойно и без тени гнева.
Незнакомец положил свои огромные ладони на плечи Пайрема:
- Было бы лучше, если бы вы отправились обратно вместе со мной.
- Но, Камаль, я наконец-то нашел человека, который сражался при Глубокой Реке!
Тот, кого назвали Камалем, быстро взглянул на Эйджера.
- Вас, должно быть, накормили цыплячьим дерьмом ради того, чтобы сделать из вас ночного собутыльника. Из того сражения выбралась живыми лишь горстка солдат, и уж в этом-то месте не встретить никого из них.
Пайрем повернулся к Эйджеру, умоляюще глядя на него, точно прося опровергнуть несправедливые слова, однако горбун даже не заметил взгляда юноши. Он в изумлении смотрел в лицо великана:
- Не может быть! Это ведь вы!
Камаль нахмурился.
- Что за глупый вопрос?
- Капитан Аларн, - продолжал Эйджер. - Капитан Красных Щитов Камаль Аларн.
Камаль вздрогнул. И Пайрем схватил его за руку.
- Вот видишь? Этот человек знает тебя. Должно быть, он на самом деле сражался в той войне!
- Меня знают многие, - отозвался Камаль, не повышая голоса, - но откуда мы узнаем, на чьей стороне он дрался?
Великан испытующе посмотрел на Эйджера, но горбун не мог произнести ни слова - его лицо стало белее мела. Камаль обеими руками схватил юношу за воротник плаща и легким движением поднял его на ноги:
- Давайте-ка не будем больше терять здесь время, - сказал он.
Эйджер взволнованно воскликнул:
- Нет! Подождите! - Однако Камаль, не обращая на него внимания, был занят тем, что тащил за собой Пайрема, едва ли не приподнимая его над полом. Увлекая юношу к выходу, он обменялся кивком с одной из прислужниц, и Пайрем заметил этот знак.
- Это одна из твоих шпионок, Камаль? - ядовито спросил он, барахтаясь в руках великана. - Или одна из твоих шлюх?
Камаль что-то проворчал, продолжая тащить юношу к двери.
С трудом протискиваясь сквозь толпу гостей, Эйджер смог все же догнать их.
- Капитан Аларн! Подождите!
Однако Камаль опять не обратил на него внимания. Мощным движением плеча он толкнул тяжелую деревянную дверь и потащил за собой Пайрема. Эйджер не собирался отставать и вслед за ними вышел на запруженную народом улицу, едва не сбив с ног какого-то прохожего. Пробормотав слова извинения, он рванулся вперед и схватил Камаля за плащ.
- О Боже! - прорычал Камаль, обернулся и, не выпуская из одной руки Пайрема, другой рукой попытался освободить свой плащ из цепких пальцев Эйджера. Из-под распахнувшегося плаща виднелся узорчатый камзол, с пояса свисал длинный меч. - Разве ты не узнаешь формы? Я уже давно не капитан Аларн из отряда Красных Щитов. Их больше нет, о них забыли! Да, Камаль Аларн, начальник Королевской Стражи. А теперь оставь нас в покое, не то мне придется арестовать тебя!
- А я больше не капитан Эйджер Пармер из отряда Копьеносцев Кендры! - запальчиво выкрикнул в ответ Эйджер. - Теперь я Горбун Эйджер, или Одноглазый Эйджер, или просто Эйджер-калека. Посмотри на меня, Камаль! Вглядись в мое лицо!
Камаль замер на мгновение, не отпуская Пайрема, и, наклонившись, внимательно взглянул в лицо Эйджера.
- Эйджер Пармер?
Эйджер отпустил плащ Камаля и ссутулился так, что левое плечо поднялось намного выше правого. Он устало кивнул.
- Я считал, что тебя давно нет в живых, - спокойно произнес Камаль.
- Нет, я пока не мертвец, хотя что-то вроде того. Понадобились два года, чтобы рана на моей спине перестала кровоточить.
- Но это же было пятнадцать лет назад. Почему ты не разыскал меня?
- Война закончилась, мой друг. Я хотел лишь мира и покоя. - Эйджер с усилием сглотнул слюну. - Однако мне не удалось найти ни того, ни другого. Домочадцам я оказался попросту не нужен. С тех пор я бродяжничаю и хватаюсь за любую работу, когда мне только ее предлагают.
- Что за работа? - спросил Пайрем и покраснел. - Я не имел в виду…
- Я не обижаюсь, - быстро успокоил его Эйджер. - Я кое-чему учился. Я умею читать, писать и знаю счет. В армии Кендры все офицеры обязаны были знать эти премудрости. Я работаю клерком, и обычно меня нанимают торговцы, которым нет дела до моего уродства. Я зарабатываю кое-какие деньги и право добираться от одного порта до другого. Так что, Пайрем, я стою немного больше, чем может показаться.
Камаль взглянул на юношу, удивленно приподняв брови. - Пайрем. - Юноша неопределенно пожал плечами.
- Разве ваше имя не Пайрем?
- Вовсе нет, - ответил Камаль прежде, чем молодой человек успел открыть рот. - Пайремом зовут его слугу.
- Слугу? Тогда каково же ваше имя?
Камаль рассмеялся.
- Раз уж я не смог сразу узнать тебя, то для меня неудивительно, что ты не можешь узнать этого мальчика.
Эйджер подался вперед, чтобы повнимательнее вглядеться в лицо юноши, и в следующий миг отпрянул, будто получил щелчок по носу.
- Не может быть, чтобы это был он, - потрясенно произнес горбун, обращаясь к Камалю.
- Это он, - самодовольно ответил Камаль.
Внезапно их разговор прервался. В толпе прохожих послышался шум драки, кто-то закричал. Все трое быстро обернулись, чтобы посмотреть, из-за чего поднялась суматоха. Высокая стройная женщина, наклонившись, подбирала с земли фрукты, высыпавшиеся из ее корзинки, не переставая осыпать проклятиями того неуклюжего болвана, который споткнулся о ее длинные ноги. Ее невольный обидчик тем временем поднимался с земли с красным от ярости лицом, не обращая на нее никакого внимания. Когда ему удалось, наконец, встать на ноги, в его руке блеснула сталь клинка. Он поднял голову и увидел устремленные на него взгляды великана и двух его спутников, один из которых был калекой, а другой… Забияка выругался и устремился к ним, вытянув вперед руку с зажатым в ней ножом.
Левой рукой Камаль уверенно и легко поставил юношу себе за спину, а правой обнажил меч. Он даже слегка растянул губы в улыбке, мысленно благодаря провидение за то, что перед ним оказался такой неуклюжий противник, которого можно было бы и вообще не принимать в расчет. Однако он не мог видеть того, что делалось за его спиной, а между тем к юноше бесшумно и быстро приближался еще один мужчина с занесенным над головой ножом для единственного смертельного удара. Толпа, обступившая их, замерла, над ней повисло испуганное молчание.
Что-то в наступившей тишине заставило Эйджера обернуться. Увидев новую неожиданную угрозу, он без долгих размышлений закрыл своим телом юношу, который теперь оказался зажатым как в тисках между ним и Камалем. Второй из нападавших в ответ на это движение Эйджера лишь тряхнул головой: калека мог лишь добиться некоторого промедления, однако помешать коварному замыслу он был не в силах. Разбойник подошел к горбуну на расстояние трех шагов и исполнил трюк, много раз выручавший его в кровавых уличных схватках. Он перебросил нож из правой руки в левую и ринулся вперед. Он был настолько уверен в своем преимуществе, что даже не успел осознать скрежещущий звук металла о ножны, так же, как не успел и заметить блеснувший клинок короткого меча, вонзившегося в его тело.
Камаль краем глаза заметил, как Эйджер прикрыл юношу своим телом, и понял, что это должно было означать, однако ему оставалось только надеяться на то, что нападавшие на Эйджера не успеют расправиться с горбуном за то время, что сам он ждал приближения первого разбойника, с диким видом размахивавшего длинным ножом, Камаль легко выбил мечом оружие из руки нападавшего, а затем поднял меч и вонзил его в горло разбойника, так что острие перерубило мышцы и артерию и вошло в хребет. Нападавший дернулся и замертво упал к ногам Камаля. Камаль освободил меч и повернулся, по-прежнему оберегая левой рукой юношу и удерживая его у себя за спиной. При виде картины, представшей его глазам, у него вырвался вздох облегчения. Второй бандит лежал на земле, а поверх него сидел Эйджер, чей меч был глубоко погружен в самое сердце разбойника.
- Отлично сработано, старина, - произнес Камаль и лишь после этого заметил странную неподвижность горбуна. Он шагнул вперед и положил руку на изуродованное плечо Эйджера. - С тобой все в порядке?
Эйджер закашлялся и с трудом повернул голову так, что смог видеть Камаля своим здоровым глазом.
- Этот мерзавец переложил нож в левую руку, - слабеющим голосом проговорил он. - Мне было уже не успеть сменить захват. - Голова калеки упала на грудь, глаз закрылся, - сознание покинуло его.
Камаль наклонился и увидел нож, торчавший из правого бока Эйджера. Кровь лилась ручьем. Юноша опустился на колени рядом с Камалем.
- Это серьезная рана, - произнес он. - Мы должны перенести его во дворец.
Камаль кивнул.
- И сам понесу его, а вы возьмете его меч.
Оставив нож торчать в ране из боязни нанести еще больший вред, Камаль с легкостью поднял Эйджера - ведь тот весил не больше ребенка.
Юноша выдернул короткий меч из тела убитого бандита.
- Я побегу вперед и разбужу доктора Триона.
- О Боже! - выкрикнул Камаль. - Оглянись, мальчик!
Молодой человек пружинисто развернулся и увидел прямо перед собой третьего разбойника. Определенно, тот был обескуражен гибелью своих приятелей, однако решил, что наступил подходящий момент для нападения, раз уж руки великана были заняты ношей.
- Мой друг, - спокойно произнес юноша, - это было ошибкой.
Нападавший с удивлением увидел, что его жертва сама направилась прямо на него. Инстинктивно он поднял нож с таким расчетом, чтобы защитить от удара голову и шею. Это движение стало последней ошибкой, которую ему суждено было совершить. Он еще успел увидеть, как юноша сделал выпад в сторону и пригнулся. Прежде чем бандит успел о чем-либо подумать, меч вонзился глубоко в его живот и с легкостью выскользнул из раны. Он закричал от безумной боли, увидел землю, стремительно надвигавшуюся на него, и потерял сознание прежде, чем лезвие меча пало ему на шею, едва не отделив голову от туловища.
Юноша молча стоял перед своей жертвой, какое-то мгновение в его глазах горел огонь, но затем они потухли и стали похожими на два холодным уголька. Рука, державшая меч, безвольно опустилась. Окружавшая место драки толпа заговорила, словно в один голос, будто перед ними разыгралось цирковое представление.
- Скорее, Линан! Нам надо идти. Здесь могут оказаться и другие!
Очнувшись от того, что его назвали настоящим именем, Линан взглянул на Камаля.
- Это… это вовсе не так, как мне раньше представлялось.
- Поговорим позже! Сейчас нам нужно идти.

1 Следующая страница


Наследство 2

Они поспешили прочь. Эйджер, не приходя в сознание, стонал от боли.
- Боюсь, как бы нам не опоздать, - мрачно проговорил Камаль.
- Он будет жить, - с яростью в голосе отозвался Линан.
- Если его призывает Бог, никто не сможет вернуть на землю его дух.
- Он будет жить, - настойчиво повторил Линан. Юноша взглянул на Камаля, в его глазах закипали слезы. - Он знал моего отца.

Глава 2

Сознание то возвращалось на несколько коротких мгновений, то вновь покидало Эйджера, по временам он ощущал терзавшую его боль в боку, потом пропадало все, кроме неясного, но настойчивого сердцебиения. В какой-то миг ему представилось, будто он летит по воздуху, однако он сумел открыть глаз и понять, что Камаль нес его на руках. Эйджеру смутно подумалось, что это уже было, что Камаль уже нес его однажды, однако в следующий миг он ясно вспомнил, что Камаль выносил тогда с поля боя другого их товарища. Мелькнуло туманное воспоминание о том, что тот их товарищ все же умер, и Эйджер подумал, что его должна ждать та же участь, хотя именно в тот миг его слишком мало волновало, останется он в живых или нет. В другое мгновение Эйджер заметил как бы плывшее позади него чье-то молодое лицо, которое внезапно изменилось и стало старше, так что он узнал это лицо, знакомое ему не хуже своего собственного.»Это его дух, - подумал Эйджер. - Он вернулся, чтобы забрать меня с собой». Однако еще мгновение спустя лицо вновь стало юным и совершенно незнакомым.
Боль в боку стала непереносимой, гложущей, и в один из моментов просветления Эйджер понял, что это могло означать только одно, - он был все еще жив и очнулся от бреда. Он даже попытался что-то сказать, однако Камаль велел ему молчать. Вскоре, когда он снова едва не потерял сознание от невозможной боли, его пронесли через какие-то огромные ворота. Камаль выкрикнул несколько отрывистых приказании, и солдаты тотчас же бросились исполнять распоряжения начальника. Эйджер понял, что близился конец путешествия, и заранее знал, что это могло для него означать: вскоре должен появиться какой-нибудь выродок с набором крошечных крючков и режущих инструментов, чтобы начать терзать его тело и извлекать из него то, что доставляло ему такую нестерпимую боль.
Теперь Камаль нес его по каким-то ступеням, и каждое движение начальника стражи заставляло все тело Эйджера содрогаться от спазмов боли, пронзавших его, и, что было совсем уж странно, внезапно зачесалась кожа, закрывавшая его пустую глазницу. Невольно он застонал и почувствовал себя крайне униженным. Он опять попытался что-то сказать, и снова Камаль велел ему заткнуться. Наконец они оказались в самой роскошной комнате из всех, какие Эйджеру когда-либо приходилось видеть. Одна ее стена была полностью закрыта ярким блестящим гобеленом, а напротив в камине пылал огонь. Тут Камаль опустил тело Эйджера на что-то, показавшееся раненому отличным шерстяным матрасом, потому что ощущение полета не исчезло. Он слышал, как разговаривали между собой Камаль и молодой человек, однако почему-то смог разобрать лишь отдельные слова, которые ничего ему не объясняли.
Несмотря на тепло, исходившее от камина, Эйджера трясло, словно от озноба. Он всеми силами пытался унять лихорадку, однако эти попытки ни к чему не привели. Боль в боку стала нечеловеческой, он хотел закричать, но вместо крика из его груди вырвался лишь слабый стон. Он попытался дотронуться до источника боли, однако вместо человеческой кожи его рука коснулась чего-то твердого. Может быть, его трясло так сильно, что Камаль был вынужден пригвоздить его к кровати? Эта мысль развеселила его, и если бы он только мог, он бы рассмеялся. Вскоре Эйджер осознал, что в комнате появился кто-то еще. Он увидел низкорослого бородатого человечка, говорившего что-то монотонным голосом, который примешивался к другим голосам. От Камаля и от юноши этого человечка отличал до странности знакомый запах, и мгновение спустя Эйджер понял, что это был запах обнаженного меча. Сердце горбуна наполнилось тревогой.
»Нет, нет, - подумал он. - Это врач. Я возненавижу этого человека, как пить дать».
Доктор осторожно положил ладонь на лоб Эйджера. Взгляд горбуна встретился со взглядом добрых карих глаз, потом рука доктора скользнула к боку раненого и коснулась предмета, торчавшего из тела. Однако доктор не стал двигать этот предмет, чего так боялся Эйджер, а, напротив, отступил и вновь заговорил со своими собеседниками. Через несколько мгновений он снова подошел к Эйджеру и мягко произнес:
- Сейчас вам придется испытать такую боль, какой никогда прежде испытывать не приходилось.
»Из моей спины торчала та проклятая секира, а уж больнее этого ничего не может быть», - попытался было сказать Эйджер, но вместо слов с его губ сорвались лишь нечленораздельные свистящие звуки.
К нему подошел Камаль. Великан криво улыбнулся горбуну и, взяв его за плечи, крепко прижал его к ложу. Эйджер почувствовал, что молодой человек с такой же силой прижал его колени.
Затем наступила агония. Врач оказался прав. Эйджера пронзила такая боль, какой ему никогда прежде не приходилось испытывать. Он закричал, его тело изогнулось дугой над ложем, и крик повторился. Под ним раскрылась всепоглощающая темнота, и он почувствовал, что падает в бездну.
Доктор Трион вышел из комнаты, сокрушенно качая головой:
- Не знаю, Камаль. Просто не знаю.
- Он спас мне жизнь, - сказал Камалю Линан.
- Он спас жизнь нам обоим, - отозвался Камаль, не отводя взгляда от горбуна. - Вам просто повезло нынешней ночью.
Линан промолчал.
- Вы не должны больше этого делать.
- Чего я не должен делать?
Камаль повернулся к нему.
- Вы знаете, о чем я говорю, - произнес он, и в его голосе послышались гневные нотки.
- Я ухожу из дворца…
- Тайком выскальзываете из дворца, - поправил юношу Камаль.
- … тайком выскальзываю из дворца едва ли не каждую ночь вот уже почти год. Ничего подобного до сих пор не случалось.
- Вам известно, что я долго мирился с этими вашими отлучками, потому что считал вас уже взрослым молодым человеком, которому необходима определенная свобода действий, - однако за последний месяц я не раз просил вас прекратить ваши ночные вылазки.
- Без всяких оснований.
- Без оснований! - возмущенно воскликнул Камаль и с беспокойством взглянул на Эйджера, испытав чувство вины из-за собственного выкрика. - Вы не хуже меня знаете, каковы эти основания.
Тут он схватил Линана за плечи и взглянул ему прямо в глаза.
- Ваша матушка королева при смерти. Ее душа может прожить в ее теле еще неделю, может быть, еще месяц, а может быть, и год, но может случиться и так, что она отлетит от королевы сегодня ночью. В Кендре уже давно неспокойно: стягиваются противоборствующие силы, чтобы начать решающую схватку, и Двадцать Домов - не исключение.
- У Двадцати Домов нет причин для ненависти ко мне, - слабо запротестовал Линан, заведомо зная, что говорит неправду. - Моя мать - Ашарна, королева Кендры. Я один из них.
- А ваш отец был простым человеком, которому удалось стать генералом, и его матерью была невольница из четтов. Так что у Двадцати Домов имеются веские причины для того, чтобы убрать вас с дороги прежде, чем королева умрет.
Линан отвернулся, всем своим видом показывая, что не желает больше слушать. Камаль тяжело вздохнул и наклонился над Эйджером, поправляя его повязки.
- Рана все еще немного кровоточит. Да и огонь скоро потухнет. Я принесу еще дров.
- Надеюсь, что эта рана не станет кровоточить целых два года, подобно его последней страшной ране, - произнес Линан и тотчас же пожалел о сказанном. Ему вовсе не хотелось, чтобы его слова прозвучали так бессердечно. Однако было уже поздно, и Камаль бросил в его сторону свирепый взгляд.
- Будьте столь любезны и присмотрите за ним, пока меня не будет, - мрачно буркнул он и вышел.
Неожиданно разозлившись, Линан попытался вспомнить о своем королевском достоинстве, однако он оставался один в комнате, и не было никого, перед кем он мог бы проявить высокомерие, так что он вынужден был вернуться к реальному положению вещей. Он с горечью подумал о том, что делал на самом деле. Камаль заслуживал лучшего отношения к себе. И кого он в конечном счете хотел надуть? Его королевское достоинство могло по праву сравниться с большой навозной кучей, в отличие от его старших сводных братьев, в жилах которых текла голубая кровь, потому что они были рождены Ашарной от ее первых двух знатных мужей. Камаль был прав, ему не суждено было добиться истинно высокого положения при дворе. Его родная мать, королева, делала все возможное, чтобы уделять ему как можно меньше внимания. Он отдавал себе отчет в том, что именно в ее отношении к нему крылась причина его настойчивого желания узнать как можно больше о своем отце. Линан думал, что кровь его отца бурлила в его венах сильнее, чем кровь матери. Однако генерал Элинд Чизел не был для него даже воспоминанием. Его образ складывался из сказок и анекдотов, из уроков истории и досужих разговоров.»Величайший солдат Кендры», сказал о нем Эйджер.
Тут Линан с признательностью вспомнил о горбуне и испытал неожиданное волнение. Он прислушался к дыханию Эйджера, поверхностному, но ровному, и коснулся ладонью лба раненого, проверяя, не прошла ли лихорадка. В этот миг кто-то вошел в комнату, и Линан обернулся, ожидая увидеть Камаля.
- Быстро ты… - начал он было и остановился, увидев невысокого, хрупкого юношу с копной волос на голове, которые, казалось, не желали подчиняться никаким гребням.
- Олио!
- Добрый вечер, б-б-рат, - произнес Олио, и неуверенно подошел к постели. - Это он?
- Кто - он?
- По пути сюда я встретил Камаля, бежавшего по коридору. Я спросил его, куда он так спешит, и он прокричал что-то о каком-то раненом.
С этими словами Олио участливо посмотрел на несчастного Эйджера. Из всех сводных братьев Линана Олио был единственным, находившим для него время, а его утонченная и мягкая натура позволяла Линану легко мириться с высоким происхождением его отца. Даже в те времена, когда сам Линан был несмышленым ребенком, только Олио из всей королевской семьи признавал его равным себе.
- Да. Это тот самый человек, который сегодня ночью спас мне… то есть, я хотел сказать - Камалю - жизнь. - Линан вовсе не хотел, чтобы весь двор узнал о его ночных похождениях. Меньше всего он нуждался в неусыпном наблюдении дворцовой Королевской стражи. Довольно с него было и того, что при нем неотлучно находился ее начальник.
Олио широко раскрыл удивленные глаза:
- И т-т-яжела ли его рана?
Линан кивнул.
- Трион выразил сомнение в том, что он выживет, - ответил он, но тут же добавил: - А я надеюсь на благополучный исход.
- Он твой друг?
- Нет. Да. Надеюсь, что так, - пытаясь подавить тяжелый вздох, ответил Линан.
Олио кивнул так просто, точно ему было с абсолютной точностью ясно, что Линан пытался выразить сказанными словами, и о чем он умолчал. Впрочем, Линану-то было не привыкать к многозначительности слов Олио.
- Раз так, я буду молиться за него, - и Олио повернулся, чтобы уйти.
- Тебе следовало бы молиться за него, даже если бы он был твоим злейшим врагом, - отозвался Линан без тени сарказма.
Олио наклонил голову, всерьез раздумывая над услышанным замечанием.
- М-м-ожет быть, и так, - ответил он. - Но, кроме того, если бы я был на твоем месте, я бы прежде всего переоделся.
Линан оглядел себя. Его одежда была сплошь запятнана засохшей кровью.
Олио еще не успел дойти до двери, как вернулся Камаль в сопровождении слуги, несшего за ним корзину сухих дров. Оба они поспешно поклонились Олио, который в знак приветствия взмахнул рукой и тут же отошел в сторону, освобождая им дорогу.
Пока слуга подкладывал в очаг сухие дрова, Камаль прошептал Линану:
- Приготовьтесь.
- О чем ты бормочешь…?
Однако закончить вопрос Линану не удалось. Он услышал тяжелую поступь в коридоре, и в двери появился Деджанус, одетый в полную форму Личной Стражи Ее Величества, держа в руке жезл, обозначавший его обязанности. Ростом он был едва ли не выше Камаля и заполнил собой весь дверной проем. Одарив Линана одной из своих знаменитых насмешливых улыбок, он сделал шаг в сторону. Из-за его спины показалась сама королева Ашарна с нарочито отсутствующим выражением на лице.
Она была одета, как обычно в дни официальных приемов, в тяжелую льняную рубаху, изукрашенную затейливыми узорами из рубинов и изумрудов, поверх которой был наброшен черный бархатный плащ, развевавшийся за ее спиной, и блестевший в свете светильников, подобно блеску черной воды в лунных лучах. На шее королевы висели четыре Ключа Власти, главные свидетельства непререкаемой королевской власти в королевстве Гренда Лиар и принадлежавших ему землях. Они были достаточно тяжелы, и казалось, что голова королевы склонялась под их тяжестью, потому что было отчетливо видно, как были напряжены мышцы ее шеи и плеч. Маленький рост в сочетании с обременительными обязанностями приемного дня подчеркивал болезненность королевы, делая ее схожей с хрупкой глиняной куколкой. Ее белые пышные волосы были тщательно собраны на затылке и заколоты золотой диадемой с выгравированным на ней фамильным гербом, черным силуэтом пустельги на золотом поле. Прекрасные, изящные руки королева скрестила на груди, и ее бледно-серые глаза выражали самое живое участие к тому, что происходило рядом с ней.
- Ваше величество! - воскликнул крайне удивленный Линан.
Все присутствовавшие в комнате склонились в почтительном приветствии.
Ашарна удовлетворенно фыркнула и жестом подозвала к себе Олио и Линана для ритуального поцелуя в щеку.
- Ну что же, я рада видеть вас дома, даже в столь поздний час, - произнесла она, обращаясь к Линану и безучастным взглядом скользя по его окровавленной одежде. Не дожидаясь ответа, она подошла к Эйджеру и внимательно вгляделась в его лицо. - Это он, тот самый?
Вопрос был адресован Камалю.
- Да, Ваше Величество.
- Где мой доктор? - повелительно спросила она, и Трион тут же возник перед ней, словно появился прямо из воздуха. Линан заметил толпившихся в коридоре придворных; было похоже, что королеву сопровождала вся свита без исключения.
- Что вы скажете? - обратилась королева к Триону.
- Ваше Величество, он серьезно ранен. Если он переживет эту ночь, то возможно, что он и выживет, хотя лично я думаю, что он едва ли увидит рассвет.
Королева глубоко и надолго задумалась. Никогда прежде Линан не видел ее такой утомленной. Ему захотелось подойти к ней, взять ее за руку, взять на себя часть ее забот, однако он остался стоять на месте, как обычно скованный ее отчужденным видом. С горечью он подумал, что мать всегда так далека от него.
- Я хочу остаться наедине с этим человеком, - произнесла она наконец, однако Линану показалось, что выражение ее лица говорило о том, что она предпочла бы находиться где угодно, только не наедине с Эйджером.
Деджанус хотел было что-то возразить, но Ашарна повелительно подняла руку, и он только почтительно поклонился. Все покорно вышли, Деджанус закрыл за собой дверь и встал возле нее на страже. Линан, зажатый между Камалем и одним из придворных, так сильно надушенным, что к его горлу подступила тошнота, недоумевал, что заставило Ашарну лично беспокоиться о калеке, раненном в уличной драке. Краем глаза он взглянул на Камаля. Все, конечно, было бы понятно, если бы кто-то был в курсе ночных событий и его собственной роли в них.
Неужели она намеревалась разбудить беднягу и устроить ему допрос? При этой мысли волосы на шее Линана начали подниматься, однако он попытался взять себя в руки. Трион что-то вполголоса говорил одной из своих помощниц, привлекательной молодой женщине, одетой по последней моде в платье из отличного полотна, украшенное цветными фетровыми полосами. Она лишь недавно была взята ко двору, и судя по ее смуглой золотистой коже, Линан решил, что она из четтов или аманитов. Скорее из аманитов. Четты, как правило, не отличались особенным вкусом при выборе одежды. Эта мысль заставила его улыбнуться. Женщина решила, что он улыбнулся ей, и ответила в свою очередь улыбкой. Сердце Линана слегка дрогнуло. Большинство придворных Ашарны хотя и кланялись ему при встрече с деланным почтением, в обычных обстоятельствах старались не замечать его. Должно быть, до нее пока еще не дошли все дворцовые сплетни. Подумав так, он загрустил.
Он вдруг почувствовал, как поднялись волоски на его руках, как загорелась кожа на лице. Взглянув на крупные запястья Камаля, он увидел, что и на них светлые волоски встали дыбом. Теперь Линан понял, что все то, что тревожило его, не меньше беспокоило и всех остальных, ожидавших в коридоре.
- Что происходит? - приглушенным голосом спросил он Камаля.
Камаль не ответил, его взгляд был устремлен вперед, а тело напряжено.
Один из придворных упал в обморок. Линан узнал чрезвычайно тучного Эдейтора Фэнхоу, могущественного Прелата Кендры, чьи церемониальные одежды теперь распростерлись вокруг него подобно крыльям огромной бабочки. Кто-то опустился возле него на колени, чтобы удостовериться, что он жив. Линан почувствовал сострадание к прелату, но тут же решил, что в его положении лучше было бы пожалеть самого себя. Он ощутил тошноту в желудке и испугался, что тоже может потерять сознание. Потом он подумал о том, что прелат, вне всяких сомнений, был самым главным человеком в свите Ашарны. Так почему же он упал в обморок?
Ответ потряс Линана. Он напрягся и застыл, его дыхание стало поверхностным, и несмотря на то, что в коридоре было жарко, и горели камины, его точно захлестнула холодная волна. Эдейтор упал потому, что из всех придворных он был наиболее чувствителен к магии. Ашарна прибегла к действию одного из Ключей Власти. Должно быть, это был Ключ Сердца, который иногда называли Исцеляющим Ключом. За всю свою жизнь Линан не слышал, чтобы Ашарна пользовалась властью, заключавшейся в королевских символах. Ему не однажды рассказывали о необыкновенной силе Ключей, однако он весьма цинично считал все эти рассказы не чем иным, как легендами, сложенными для того, чтобы вызвать в народе больше уважения к трону, в точности так же, как Меч Короля Тибальда, изукрашенное и совершенно бесполезное оружие, которое должен был держать в руках каждый новый монарх во время коронации. Нельзя было бы сказать, что Линан сомневался в существовании магии - ему нередко доводилось видеть, как ею пользовались члены пяти магических обществ, - однако то, что его собственная мать могла владеть магическими средствами, потрясло его. Пользоваться магией, в которой содержится такая огромная сила!
Грудь Линана испытывала огромное напряжение; он попытался полностью выдохнуть, однако это ничуть не уменьшило давления. Никогда еще Линан не испытывал на себе действия такой сильной магии. Рядом с ним стали терять сознание и другие придворные. Первой потеряла сознание одна старая дама, которую едва успел подхватить ее сын, потом упал Трион. Линан почти не сомневался, что в следующий миг он сам больше не выдержит и упадет, к нему неожиданно вернулось глубокое свободное дыхание. Сила, сдавливавшая его грудь, попросту исчезла, точно ее и не было, пропала и тошнота.
- Все закончилось? - спросил он Камаля, и его собственный голос показался ему странно далеким.
Камаль кивнул и тут же подошел к двери. Деджанус, все еще не до конца пришедший в себя, попытался загородить ему путь.
- Королева закончила все, что она делала, - сказал ему Камаль. - Впусти меня.
- Не раньше, чем пока она сама не откроет дверь, - прохрипел Личный Страж.
Камаль приблизился к нему и прошептал ему на ухо:
- А что, если она без сознания? Ты сам почувствовал, какая энергия исходила из этой комнаты. А ведь тебе лучше, чем кому бы то ни было, известно, как она слаба.
Деджанус продолжал колебаться. Линан не знал, какая сила заставила его шагнуть вперед, но та же самая сила, такой же внезапный гнев, должно быть, овладел и Олио. В один голос они потребовали открыть дверь, Олио даже ухитрился не заикаться. Требование двух принцев, да еще то, что за дверью царило молчание, вынудили Деджануса отступить.
Они ворвались в комнату и застыли на полпути ослепленные. Стены комнаты, сложенные из песчаника, казалось, пылали так ярко, что по сравнению с ними огонь в камине был просто тусклым. В воздухе сверкнули и исчезли нити голубого пламени, оставив за собой тонкие струйки пепла, медленно скользнувшие на пол. Возле кровати, прямая, как натянутая струна, с широко раскинутыми руками стояла Ашарна, окруженная мягким ореолом белой энергии, пульсировавшем в такт ее учащенному дыханию. В комнату продолжали входить придворные, в изумлении раскрывая рты. За спиной Линана остановились Трион и Эдейтор, чье лицо было покрыто испариной.
- Я никогда не мог себе представить… - начал было Эдейтор, но замолчал, не в силах выразить словами свое изумление. Между тем энергия в комнате рассеялась, как рассеивается ночной туман под первыми лучами утреннего солнца, и ореол света вокруг Ашарны исчез. Огонь в камине вспыхнул на миг ярче, а потом пламя успокоилось и стало ровным. Ашарна, улыбаясь, оглядела свою свиту и качнулась вперед.
Метнувшиеся к ней Камаль и Деджанус подхватили ее прежде, чем она упала на каменный пол.
К ним поспешил Трион, быстро нащупал пульс королевы и прислушался к ее дыханию.
- С ней все в порядке, ее сердце бьется с нормальной силой. - Он повернулся к придворным. - Она просто обессилена, вот и все.
Общий вздох облегчения прозвучал подобно молитве.
Камаль помог Деджанусу поднять королеву на руки, и Личный Страж быстро вышел из комнаты, чтобы унести ее в ее покои. Трион и большинство придворных последовали за ним. Камаль закрыл дверь и подошел к Эйджеру.
К нему присоединился Эдейтор Фэнхоу, сложив руки перед собой, точно вознося молитву.
- В стенах этой комнаты и сейчас еще осталось чрезвычайно много магической силы, - произнес он скорее для самого себя, нежели для окружающих. Он осторожно прикоснулся к одной из стен, потом спокойно положил ладонь на плиту песчаника.
- Она до сих пор хранит тепло, - пробормотал он. - Это невероятно. Мне ничего не известно о магических средствах, обладающих такой огромной силой.
- Да, это поистине было зрелище, - приглушенно произнес Олио.
- Ты знал о том, что наша мать способна проделывать такое? - спросил его Линан.
Олио покачал головой.
- Теоретически, конечно, м-м-не было кое-что известно, од-д-нако до сих пор я не понимал всей силы этих Ключей, мне они к-к-азались обычным украшением на маминой шее. - Его бровь приподнялась - он задумался. - П-просто не могу себе представить, какой властью об-б-бладают остальные Ключи.
- Как он? - обратился Линан к Камалю.
- Он дышит почти нормально, - с видимым облегчением ответил Камаль. - И вдобавок, смотрите, кровотечение совсем прекратилось.
- Королева сотворила настоящее чудо, - заметил Эдейтор.
- Для Камаля королева сделает все возможное, - отозвался Линан.
- Ваши слова ясно показывают, как мало вы знаете о своей родной матери, - с горечью произнес Камаль.

Глава 3

Камаль проснулся с обычной готовностью к действию, едва не свалившись при этом со стула. Он заснул сидя в неудобной позе, прислонив голову к стене под каким-то немыслимым углом, и теперь его затекшая шея отчаянно ныла. Он поднялся на ноги и подошел к кровати, на которой лежал Эйджер. Эйджер все еще спал, но теперь его сон уже не казался сном умирающего.
Несмотря на то, что огонь в камине давно погас, и в комнате стало холодно, Камаль ощутил потребность в глотке свежего воздуха. Он подошел к единственному окну и распахнул деревянные ставни. В темноте спала Кендра. Где-то в восточных стенах можно было разглядеть слабый свет. Камаль мог различить воду прямо за гаванью, где фосфоресцировали следы рыбацких лодок на волнах, возвращавшихся в город, хотя ни самих лодок, ни их парусов невозможно было разглядеть на фоне безбрежной черной морской воды.
Он вернулся к постели Эйджера и стал пристально вглядываться в его лицо, пытаясь припомнить, каким оно было много лет назад, в то далекое время, когда оба они были молоды, и их переполняла энергия, которую унесла жестокая война, страшные раны и потеря их любимого генерала.
Камаль не видел Эйджера около пятнадцати лет и давно считал его погибшим; однако последней ночью они снова встретились против всяких ожиданий, и Эйджер едва не умер у него на руках. Размышляя об этом последнем витке судьбы, Камаль испытывал горечь.
Его поразила острота собственных ощущений. Ему и прежде приходилось терять друзей, а его дружба с Эйджером в далекие времена Невольничьей Войны была рождена скорее обстоятельствами, нежели личными свойствами. Тем не менее сейчас ему казалось, что дружба, пронесенная сквозь страшную войну со множеством горьких поражений и славных побед, сопутствовала и долгим годам прочного мира, в течение которых Камаль постепенно понял, что у него слишком мало друзей в этом мире.
Из внутреннего двора донеслись звуки, среди которых можно было различить топот тяжелых башмаков по булыжнику и оклики стражников. Он расслышал громкую команду:»На караул», которую отдавали только в честь кого-то из членов королевской семьи. Должно быть, это старший сын Ашарны Берейма возвращался из своего миссионерского похода по королевским владениям в Хьюме, одной из наименее предсказуемых областей, о которой Ашарна предпочитала поменьше говорить. Миссия была весьма щекотливым делом, и Камаль мысленно взмолился о том, чтобы Берейма, суровый, точно зимний ветер, успешно с нею справился.
Он вновь взглянул на лицо спавшего Эйджера. Теперь оно выглядело спокойным, хоть и сплошь изрезанным шрамами - наградами за верную службу королеве Ашарне. Неожиданно Камаль ощутил странное предчувствие какой-то неведомой опасности, отдаленной, но грозной. Он попытался отогнать его, однако оно уже заняло прочное место в его сознании, тягостное и неопределенное.

Задыхаясь, Арива вырвалась из остатков сновидения. Диким взглядом она оглядела свою спальню и закуталась в простыни.

Несколько секунд ей понадобились, чтобы осознать, что она находится в собственных покоях, а когда ей это удалось, она откинулась обратно на кровать, дрожа всем телом в предрассветной мгле.
Черные крылья кошмара, заставившего ее проснуться, все еще окутывали ее память. Ей приснилось, будто море поднялось над Кендрой и над всем полуостровом, на котором стоял город, вода перехлестнула через высокие городские стены, разлилась по узким улочкам, хлынула во дворец. Она поднималась и поднималась. Она увидела барахтавшуюся в воде мать, королеву Ашарну; намокшая одежда и тяжелые Ключи Власти неумолимо тянули королеву вниз. Потом откуда-то появился сводный брат Аривы Берейма, протянул руку королеве, и их пальцы сомкнулись. На какое-то мгновение показалось, будто Берейма сможет вытащить мать из бурлившего потока, однако сила морской воды была велика, и вот его пальцы ослабли. Арива видела, какое напряжение отразилось на его лице, когда он пытался удержать руку королевы, потом ее пальцы, мокрый рукав ее рубашки…
- О Боже! - Арива крепко обхватила колени руками, всхлипнула и не смогла сдержать слез, покатившихся по щекам. Ей было стыдно за свою слабость, но сновидение было таким ужасным, таким пугающим.
Девушка заставила себя выровнять дыхание и прекратить плакать, после чего соскользнула с кровати. Она раздула тлевшие в камине угли, добавила к ним несколько небольших поленьев. Пламя медленно разгоралось, набирая силу, от камина стало исходить тепло, и вместе с этим последние обрывки ужасного сна покинули ее сознание, оставив после себя лишь ощущение неясного беспокойства о будущем. Однако принцесса Кендры Арива не верила в предчувствия и пророчества. Энергично тряхнув головой, она отбросила остатки беспокойства и принялась одеваться, раздумывая о том, что же все-таки заставило ее проснуться. Она смутно припомнила стук копыт и всадников, легким галопом круживших по внешнему двору, но не могла определить, было ли это частью ее сновидения. Арива подошла к узкой двери, выходившей на балкон, и, распахнув ее, окинула взглядом раскинувшийся внизу внешний двор. В конюшне стояло несколько лошадей, значит, всадники ей не приснились. Мелькнула непрошеная мысль о том, что и все остальное могло быть реальностью, по спине девушки пробежал холодок.

Солнце уже стояло высоко над горизонтом, когда Линана разбудил его слуга Пайрем. Слуга, не произнося ни слова, держал одежду своего хозяина, пока тот одевался, и помог затянуть пояс с прикрепленным к нему небольшим ножом.
Линан взглянул на свое отражение в зеркале. Его вполне устраивало то, что он видел. Пусть он не был таким же высоким, как его сводные братья, однако его плечи были достаточно широки, а впереди его ждали несколько лет, в течение которых он мог бы еще подрасти. Он не имел ничего против собственного лица, пусть не такого уж красивого, однако и не настолько страшного, чтобы у детей при виде его замирали сердца. Он пошевелился, и отражение в зеркале сместилось. Линана позабавила реакция Пайрема; вот уж чья физиономия могла нагнать страху даже на закаленного воина. Ростом слуга был с Линана, тощий, как шпага, с головой, по форме напоминавшей какие-то нелепые ножны. Этим утром губы Пайрема были плотно сжаты.
- Ты не разговорчив сегодня, Пайрем?
- Нет.
- Ты провел тяжелую ночь, посвятив ее пьянству?
- Не более тяжелую, чем вы, Ваше Высочество, - ядовито отозвался Пайрем.
- Ага, понимаю. Ты сердит на меня.
- Сердит на вас, Ваше Высочество? Я? Какое право имеет презренный слуга сердиться на мальчика, которого он выпестовал с самого младенчества, если этот мальчик тайком убегает и едва не становится жертвой уличных головорезов? Я спрашиваю вас, Ваше Высочество, какое я имею на это право?
- Ты разговаривал с Камалем.
- Кто-то ведь должен был принести чистую воду и простыни в ту комнату, в которой на смертном одре лежит сейчас несчастный раненый бродяга, подставивший под нож разбойника свою грудь, чтобы защитить вас.
- Не преувеличивай, Пайрем. Эйджер лежит вовсе не на смертном одре.
- Пайрем, что вы говорите? - Слуга наклонил голову, словно прислушиваясь к звучанию собственного имени, и стал похож на петуха. - А я-то думал, что это кличка, которой пользовался один известный мне парень, которому никогда не хватало ума прислушиваться к добрым советам и поступать так, как ему говорили, ради его собственного здоровья и счастья.
- Ах, ради Бога, Пайрем, дай отдых своему языку.
- А я-то было подумал, будто Ваше Высочество озабочены моим молчанием. Как же, однако, я глуп!
Линан отвернулся от зеркала и оказался лицом к лицу со слугой.
- Ладно, Пайрем, не обижайся. Давай, отчитывай меня.
- О, разве я посмею поучать Ваше Высочество, того, кто и без моего участия так много знает о целом мире, что перестал прислушиваться к чьим бы то ни было советам, а в особенности к советам старших…
- Довольно! - коротко воскликнул Линан, и его спокойствие и благодушие тотчас обернулись гневом. - Я достаточно много знаю, Пайрем. Обо всем, что мне пришлось преодолеть нынче ночью, мне известно от Камаля, и теперь мне не требуется выслушивать еще и твои наставления.
Пайрем не смог стерпеть такой обиды. Его голос сорвался, и он почти что выкрикнул:
- Ради Бога, Ваше Высочество, ведь вы едва не добились собственной гибели!
Гнев Линана тотчас улетучился. Пайрем едва удерживался от слез.

Предыдущая страница 2 Следующая страница


3 Саймон Браун

- Прости меня. Мне действительно угрожала опасность. Но там был Камаль…
- Камаль?! Да Камалю тоже просто повезло, что он остался в живых. Похоже, что кому-то известно о его кровавом прошлом. Он пролил слишком много крови, так много, что сам не способен измерить это кровавое море. Вы с ним оба слишком беспечны, вы думаете, что мечи всегда защитят вас, вы оба такие же сорвиголовы, как генерал…
Внезапно Пайрем замолчал и отвернулся, однако Линан успел заметить слезы, закипавшие в глазах верного слуги. Ему стало стыдно. В его жизни существовало несколько истинных вещей, и одной из них была любовь, которую испытывал к нему старый Пайрем, а другой - любовь, которую Пайрем питал к погибшему генералу. Старый Пайрем до сих пор мучился угрызениями совести от того, что не смог остановить нож убийцы, оборвавший жизнь генерала Элинда Чизела. Пайрема преследовала мысль о том, что у него была зыбкая возможность остановить убийцу, и эта мысль не давала ему покоя.
Линан подался было вперед и хотел обнять старого слугу, однако застыл на полпути и отпрянул.
- Прости меня, - умиротворяюще произнес он. - Обещаю впредь вести себя осторожнее.
Пайрем кивнул, однако все еще не поворачивал лица.
- Возможно, что с этого времени простой осторожности будет мало.
Линан вздохнул.
- Я больше не стану убегать из дворца. По крайней мере, один.
Через плечо Пайрем взглянул на Линана.
- Вы будете брать с собой Камаля?
- Я даже тебя буду брать с собой.
Пайрем засопел и выпрямился.
- Ну что ж, пусть будет так, - сказал он все еще слегка дрожавшим голосом и придирчиво оглядел своего подопечного. - Вы выглядите достаточно прилично, чтобы не напугать королевскую лошадь. Тогда собирайтесь. Вас сегодня ожидают при дворе.
- Меня?
- Ваш брат возвратился из Хьюма. Королева желает, чтобы его приветствовала вся семья.
Линан прорычал:
- Терпеть не могу таких приемов.
- Берейма ваш брат, нравится вам это или нет. Вам не следует противодействовать ему. Однажды он станет королем, и, возможно, этот день не так уж далек.
- Это не имеет для меня никакого значения. Хотя, в конце концов, Берейма не сможет относиться ко мне хуже, чем родная мать.
Пайрем взглянул на него с сочувствием.
- Иногда вы, Ваше Высочество, просто теряете здравый смысл. Вы даже не осознаете, когда люди намереваются сделать для вас добро или зло. Возможно, Ее Величество в чем-то и не права, однако вы виноваты гораздо более. Помните об этом. И еще не забывайте о том, что ваш отец любил вашу матушку превыше всего на свете, а ведь он никогда не был глупцом. А еще помните о том, что вы - ее сын, и что она никогда об этом не забывает в отличие от вас.
Линана обескуражило такое жаркое выступление Пайрема.
- А она вообще хоть раз выказывала знаки доброго отношения ко мне?
Пайрем покачал головой.
- Можно было бы целый день рассказывать вам об этом, но ведь вы уже сейчас не расположены слушать. А потому собирайтесь, Ваше Высочество, чтобы не опоздать, а не то разгневаете ее еще больше, чем до сих пор.

Когда на Ашарну навалилось абсолютное изнеможение, она изо всех сил вцепилась в ручки своего кресла. Закрыв глаза, она пыталась призвать на помощь силу молитвенных слов Оркида Защитника могил, Канцлера Всей Кендры, которые он произносил над троном в большом тронном зале, когда его голос звучал подобно медвежьему рыку. Перед ней проплыло одно из вдовьих воспоминаний, однако ей удалось отогнать от себя лишние мысли.
- Как вы и предсказывали, Ваше Величество, королева Хьюма дала Берейме согласие на то, чтобы вы смогли посетить ее земли с официальным визитом в начале следующего года. - Голос канцлера терялся и рокотал в его темной густой бороде. - А в таком случае опять подчеркивается право вашего сына как вашего представителя стать ее господином.
Тут он взглянул на Ашарну и поразился ее мраморной бледности.
- Ваше Величество?…
Ашарна взмахнула рукой.
- Все то же самое, Оркид. Не беспокойтесь. - Она повернулась к советнику с искренней улыбкой.
- Я постараюсь не поддаваться этому, - сухо добавила она.
Выбитый из привычной колеи Оркид кивнул куда-то в сторону и продолжил свой доклад.
- Принесенные нами дары дали ей спасительную возможность поддержать нашу миссию, не теряя собственного лица.
- Всегда полезно оставлять им возможность думать о том, что они верховодят нами.
- Чаринцы чересчур горды.
- И мы сумеем использовать это знание в свою пользу, Оркид. Хьюм - пограничная территория, она традиционно независима и действует заодно с королевством Хаксуса, нашего старинного противника. Чарион, как до того и ее отец, стала единственной правительницей Хьюма, которая когда-либо выражала свою преданность другой короне. С Хьюмом следует обращаться со всевозможной терпеливостью и обходительностью.
- Но у нее есть преимущество над вами.
- Да, но она принадлежит нам, Оркид, вместе со своим королевством. Не следует судить о крепости по камням, из которых она выстроена. - Королева прикрыла глаза, пытаясь восстановить потерянную в разговоре энергию. - Когда вы видели Берейму?
- Рано утром, как только он вернулся. Он коротко отчитался, передал бумаги и отправился, чтобы пару часов поспать прежде того, чем предстать перед вашими очами. Он будет здесь с минуты на минуту.
- Когда меня не станет…
- Вам не следует говорить о таких вещах, Ваше Величество.
- Когда меня не станет, - упрямо повторила королева, - Берейме прежде всего потребуются ваши мудрые советы. Служите ему так же ревностно, как служили мне.
Оркид склонил негнущуюся спину, уступая воле Ашарны, так и не раскрывавшей глаз.
- Да, конечно, Ваше Величество.
- Вы до сих пор ничего не сказали о том, как он отчитался перед вами, как перед первым должностным лицом. Не оскорбил ли этот отчет его гордости?
Оркид позволил себе слегка улыбнуться.
- Мне кажется, что она была несколько уязвлена.
- Он должен научиться доверять вам и прислушиваться к вашим советам. - Оркид снова почтительно поклонился, выражая тем самым признательность за любезность. - А вам следует научиться льстить ему и склонять его с помощью лести к принятию решении, так же, как вы постоянно проделывали это со мной.
Советник был потрясен и шокирован:
- Ваше Величество?!
- Оркид, вы были моим советником на протяжения почти пятнадцати лет. Вы стали моей правой рукой, а потому не пытайтесь принарядить наши отношения в одежды, которых они не стоят. Вы проницательны и наблюдательны, ваше лицо давно обрамлено бородой, так что давайте будем откровенны друг с другом, если только это входит в ваши намерения.
- Или если вы не хотите предложить мне оставить вас и существовать в одиночестве, - парировал советник.
Ашарна искренне рассмеялась.
- Как скажете. Мы составляем вместе неплохую пару, и Гренда Лиар должна бы быть благодарна нам за независимое и мирное существование. Я хочу, чтобы вы сохранили такие же отношения с моим сыном. На свете нет ничего более опасного, чем новый король, решивший впервые испытать силу своих крыльев.
- Ничего более опасного? - позволил себе усомниться Оркид. - Даже если это окажется новая королева?
Ашарна рассмеялась во второй раз за это утро, как смеялась редко, даже в пору своих лучших дней. Неожиданно Оркид испытал приступ самодовольства.
- Что ж, нынче новым королевам предоставлена возможность многое доказать. Новым королям предстоит лишь повторять ошибки их предшественников, потому что они обучены соперничать с ними.
- Он может пойти на что-нибудь худшее, чем соперничество с тобой.
- Теперь вы грубо льстите мне, а я этого не люблю. Он станет самим собой, но ему придется также стать королем Гренды Лиар, а для двоих не найдется места на одном троне. Именно вам придется укрепить его трон для того, чтобы он был достоин вашего сына, однако не слишком велик, чтобы он не смог легко соскользнуть со своего места.
- Я сделаю для этого все, что только будет в моих силах, - скромно произнес Оркид.
- Я знаю. Вы всегда делаете все, что только в ваших силах. - Королева глубоко вздохнула, напоминая себе, что должна будет отправиться в постель немедленно по окончании всех формальностей, накопившихся к нынешнему утру, но тут же отогнала эту мысль: бессилен тот монарх, который правит, не покидая спальни.
Раздался стук в дверь, и двойные двери в приемную Ашарны распахнулись. Деджанус торжественно объявил о приходе Береймы, отступил назад, и створки дверей закрылись с тихим шорохом.
Берейма тихо подошел к королеве и мягким движением взял ее за руку. С удивленным взглядом обратился он к Оркиду:
- Она спит?
- Правительница Гренды Лиар никогда не спит, - промолвила Ашарна, открывая глаза. - Это еще одно правило, которое вам, Берейма, следует запомнить.
- Уже время…
- Оно еще не наступило.
- Я не желал бы беспокоить вас, - с неприязнью произнес Берейма.
- То есть, вам хотелось бы, чтобы я умерла, - Ашарна укоризненно покачала головой. - Вам не следовало бы никогда произносить подобных слов.
- Мама, мне не нужен трон.
Ашарна с изумлением взглянула на сына.
- Вы думаете, что он был нужен мне, когда пришел мой черед унаследовать его? Вы считаете, что мне было нужно потерять свою свободу и обрести взамен жизнь, исполненную ежедневной нуднейшей работы, проблем, бессонных ночей, не имея надежды на избавление, кроме смерти? - Она внимательно посмотрела на сына. - Вы были неженкой, защищенным от всяческих невзгод в течение всей своей жизни, а теперь настало время для того, чтобы вы оказались лицом к лицу с возложенной с ответственностью и продемонстрировали, на что способны.
Вид у Береймы был весьма удрученным.
- Но я уже помогал вам распоряжаться делами королевства.
Ашарна бросила на сына суровый взгляд.
- Королевство Гренда Лиар со всеми относящимися к нему угодьями составляет одиннадцать княжеств, шесть миллионов населения, множество королей и королев, принцев и герцогов. Оно простирается почти на целый континент; половина этого королевства может оказаться охваченной засухи, в то время, как остальная часть будет подвержена губительным наводнениям.
За последний год вы, согласно возложенным на вас обязанностям, докладывали мне о нескольких состоявшихся советах, действовали от моего имени, встречаясь с двумя-тремя высокими сановниками, произнесли речь в мою честь на случайном официальном пиршестве и в целом вы своими действиями вполне оправдали вашу первую посольскую миссию. Однако это еще не означает управления. Я по-прежнему управляю этим королевством и его народом.
Берейма выглядел обескураженным.
- Неужели это все, чем я был? Я был до сих пор всего лишь вашим глашатаем?
Ашарна вздохнула.
- Отнюдь нет. Вы учились быть королем. Однако не думайте, что вам удалось усвоить все уроки. Придет время, может быть, даже скоро, когда вам в самом деле придется взять в руки власть над королевством, и вы окажетесь лицом к лицу с необходимостью принимать решения, связанные с благополучием Гренды Лиар самостоятельно, без подсказок. - Она бросила быстрый взгляд на Оркида. - Хотя, конечно, в вашем распоряжении будет совет всего двора.
- Вы знаете, что я без колебаний приму ответственность на себя.
- Да, я это знаю. Однако не разводите бессмысленной суеты. Перед вами встанет задача вовсе не такая трудная и невыполнимая, как вы того ожидаете.
- Что вы имеете в виду?
- Скоро вы об этом узнаете. - Жестом королева подозвала к себе Оркида. - А теперь нам с советником нужно обсудить кое-что до того, как мы все увидимся в тронном зале.
- Может быть, мне следовало бы остаться, - почти шепотом произнес Берейма, покосившись на Оркида.
- Мой сын, вы пока еще не стали королем. Покиньте нас. Мы с вами увидимся позже нынешним же утром.
- О чем же нам осталось побеседовать, Ваше Величество? - спросил Оркид после того, как за Береймой закрылась дверь. - Я закончил свой отчет.
- Ключи Власти. Вы все еще не согласны с моими замыслами.
- Неплохо было бы последовать безрассудным традициям.
- Безрассудны они или нет, в них я вижу единственно верный путь, - устало произнесла королева.
Оркид не стал спорить. Королева выглядела усталой, и спорить с ней в этот момент было бесполезно.

Для Береймы церемония официального дворцового приема сводилась к присутствию в тронном зале. Это событие было вполне обыкновенным, и на нем мог присутствовать каждый, кто имел какое-либо влияние при дворе.
Сама Ашарна сидела на своем простом базальтовом троне с подушками, одета она была в традиционное королевское платье для приемов. Слева от нее стоял советник Оркид Грейвспеар, а позади маячил Деджанус со своим неизменным ритуальным жезлом. Справа, на тех местах, где предписывалось находиться членам королевской семьи, уже заняли свои места Арива, Олио и Линан, а левее, где было отведено место для старших служащих королевства и для членов исполнительного королевского совета, заняли свои места придворные вместе с фрейлинами Ее Величества.
Все собрание выглядело достаточно забавно в единственном зале дворца, предназначенном для подобных церемоний, считавшемся одним из тех чудес света, которые были созданы за много веков назад, и до сих пор бывшем для иноземцев одним из чудес Кендры. Два ряда, каждый из тридцати колонн, расписанных золотом и углем, разделяли пространство тронного зала натрое. Средняя секция представляла собою ряд колонн, которые отделяло от самого тронного пространства тонкой работы покрывало из золоченых нитей. Противоположная сторона помещения служила как бы приемной для приглашенных и просителей: здесь они могли прогуливаться среди прочей публики, молча ожидая, пока королева не прослушает все обращенные к ней речи, доклады, не вынесет всех решений и не отдаст последних распоряжений.
Не меньше сотни окон арочной формы были вкраплены в стены из полированного гранита, и благодаря этому зал заливал такой свет, что могло показаться, будто над ним вовсе не было крыши, а высоко над двором извивались ветви лиан, поддерживая тысячи разнообразных, в основном сосновых ветвей, создавая ощущение волн, облизывающих песчаный берег. Возле каждой колонны стоял один из королевских стражников, за всеми стражниками наблюдало неусыпное око начальника стражи, стоявшего всего в нескольких шагах от возвышения, на котором находился трон. Рядом с Камалем стоял небольшой письменный стол, за которым сидел личный секретарь Ашарны Харнан Бересард.
Линан всегда испытывал неловкость, стоя среди приближенных возле трона. Он сознавал недостатки своего роста, испытывал неловкость из-за своей скромной одежды, и из-за всего этого в его жилах закипала кровь. Ему представлялось, что из-за всех этих причин его могли бы попросту вышвырнуть из дворца. Остальные придворные, собравшиеся сейчас в тронном зале, которых, казалось, было больше, чем обычно, беззастенчиво разглядывали членов королевской семьи жадными, завистливыми и даже откровенно злобными глазами. От этих сверлящих его взглядов у Линана заныла шея.
Он рискнул повернуть голову и оглядеться, однако увидел вокруг себя сплошное море лиц, обращенных к самой Ашарне, которая на своем черном троне выглядела великолепно, разве что была слишком бледна. Конечно, Ливану просто мерещились направленные на него злобные взгляды. На самом деле на него попросту никто не обращал внимания. Он был всего лишь четвертым сыном монархини, и происхождение его было лишь наполовину знатным, а наполовину самым простым. По-видимому, во дворце считались лишь с этой простонародной частью его крови, поэтому его предпочитали вовсе не замечать.»Потому что я сын Элинда Чизела, - мысленно крикнул Линан всей этой толпе. - Потому что я сын лучшего солдата, когда-либо появлявшегося в Кендре, сын солдата, который спас королеву от поражения во время Невольничьей Войны, потому что…»
Он опомнился, вспышка собственной ярости обескуражила его. Конечно, существовало великое множество причин, которые он мог бы перечислить, однако для двора они не имели ни малейшего значения. Юноша снова оглянулся через плечо, чтобы получить хоть какое-то представление о численности толпившихся за ним аристократов, потом окинул взглядом тех, кто стоял у противоположной стены. Камаль был прав. Вороны слетались на пир в ожидании подходящего момента. Линан стал размышлять о том, кто из присутствовавших представлял интересы Двадцати Домов, а кто держал сторону Ашарны. Как долго еще собирается аристократия требовать обратно власть, отданную королеве? Можно было с уверенностью говорить о том, что против Ашарны никто не осмелится сделать ни единого шага, такой любовью и уважением она пользовалась среди простого народа. Но что будет после ее смерти? Где тогда будет место Линана, кем он станет - уборщиком мусора?
В дальнем конце зала раздался громкий металлический стук. Широкие бронзовые двери распахнулись, в них появился сержант дворцовой стражи с тяжелым черным копьем. С величайшей торжественностью и неподражаемым изяществом он прошел сквозь толпу к подножию трона.
- Берейма Коллз, сын королевы Ашарны Розетем, сын ее супруга Милгрома Коллза, принц королевства Кендра и всех его окрестностей, возвращается из посольства во владения Ее Величества в Хьюме.
- Пусть он подойдет ко мне, - согласно ритуалу произнесла Ашарна.
Сержант вернулся к входным дверям и выкрикнул имя и титул Береймы. В дверях появился старший сын Ашарны; высокий и широкоплечий, с темными волосами, суровым выражением лица, подтянутый, он выглядел великолепно в прекрасных шерстяных одеждах и распахнутой шубе. Неторопливо, с чувством собственного достоинства он направился к трону. Впереди шел сержант, а следом за ним двигалась небольшая свита, которую он брал с собой в Хьюм. Подойдя к трону, сам Берейма и вся свита низко поклонились.
- Ваше Величество, я привез вести от подвластной вам королевы Хьюма Чарион. Она приветствует вас и заверяет в своей преданности.
- Я рада это слышать, - ответила Ашарна. - А кроме того, чрезвычайно рада видеть вас в добром здравии. Займите свое место, сын мой.
Берейма опять низко поклонился и опустился на трон по правую руку от королевы, рядом со своими сводными братьями. Его свита тотчас рассеялась.
- Сержант, есть ли у меня сегодня другие посетители?
- Ваше Величество, двое просителей ожидают вашей милости.
- Проводите их ко мне.
В течение следующего часа королева и ее придворные выслушивали жалобы просителей, первым из которых был молодой дворянин с просьбой о возвращении земли, отобранной у его отца во время Невольничьей войны за то, что он выступал против трона. Королева осведомилась о том, что еще потерял отец молодого человека.
- Голову, Ваше Величество, - прозвучал ответ.
- А кто владеет этой землей?
- Вы, Ваше Величество.
Королева объявила, что молодой дворянин не должен отвечать за преступления своего отца, и постановила вернуть землю. Секретарь Харнан записал решение на бумаге. Дворянин поблагодарил королеву за ее мудрость и великодушие и быстро удалился.
Вторым просителем был торговец из Амана, который в пространных выражениях пожаловался на то, что некоторые из чиновников Ашарны запрещают ему торговать в городе.
- На каких основаниях? - спросила Ашарна.
- Лишь на том основании, что я аманит, Ваше Величество, - ответил торговец.
Королева взглянула на своего советника по делам Амана, однако лицо Оркида было непроницаемым. Тогда королева пообещала рассмотреть это дело и снова кивнула Харнану Бересарду.
Она поднялась с трона, давая тем самым понять присутствующим, что прием окончен. Все, видимо, расслабились, и в следующее мгновение тронный зал наполнился низким гулом сотен голосов.
Берейма подошел к королеве и приглушенным голосом очень серьезно сказал:
- Мне говорили, что сегодня ночью вы пользовались одним из Ключей Власти.
- Вы хорошо информированы, - произнесла Ашарна.
- Но об этом говорят все!
- Сын мой, мне бы очень хотелось, чтобы у вас появилось чувство юмора.
- В том, что произошло, нет ничего забавного, Ваше Величество. Вы немолоды, слабы и…
Ашарна взглянула на него.
- Вы хотите сказать - стара и слаба для того, чтобы править?
На возвышении наступила тишина. Все глаза устремились на Берейму. Его лицо вспыхнуло.
- Нет! Я вовсе не это имел в виду. Но если вы будете использовать Ключи, вы изнурите себя…
- Довольно, Берейма, - решительно произнесла Ашарна. - Я королева, а Ключи Власти даны мне для того, чтобы использовать их в нужное время и в нужном месте, притом с достойной целью. Если бы я не использовала их таким образом, я не имела бы права носить корону.
- Но, матушка, для того, чтобы спасти жизнь пьяного калеки!
Теперь краска гнева залила лицо Ашарны.
- Человек, о котором вы говорите, во время Невольничьей Войны служил капитаном отряда Копий Кендры. Он честно служил мне и дорогой ценой поплатился за это. Он умирал от раны, которую получил, оказывая мне еще одну неоценимую услугу…
Берейма повернулся к Линану:
- Спасая его от кучки бандитов…
- Спасая жизнь вашего брата и моего начальника стражи.
Берейма ничего больше не ответил. Он услышал в голосе матери те самые нотки справедливого гнева, которые всегда заставляли дворян, придворных, солдат, мужей и детей замолчать и прекратить спорить со своей королевой.
Ашарна оглядела остальных, включая Оркида и Деджануса.
- Кто-нибудь еще желает высказаться по поводу моих действии сегодня ночью? - Кое-кто покачал головой, большинство просто опустили глаза. - Тогда прием окончен. - Она обратилась к Харнану. - Вас я прошу пройти в мою гостиную. У нас есть корреспонденция, которую нужно разобрать.
Секретарь кивнул, собрал свои бумаги и письменные принадлежности и последовал за Ашарной и ее фрейлинами. Деджанус замыкал шествие. Все разговоры смолкли, и придворные склонились перед выходившей из тронного зала королевой.
Когда она вышла, Берейма обратился к Камалю.
- Это ваша вина, Начальник. Мне говорили, будто вы позволяете моему брату уходить из дворца по ночам и шляться по тавернам и гостиницам в поисках опасных приключений вроде вчерашнего!
Камаль промолчал. Ему было отлично известно, чем могли обернуться возражения одному из членов королевской семьи, в особенности Берейме, который был ярым сторонником порядка при дворе.
- Как можем мы доверять человеку, стоящему во главе Королевской Стражи, защиту дворца, если он не способен защитить даже одного маленького безответственного подростка?
Камаль безучастно смотрел прямо перед собой.
Линан, боявшийся Береймы не меньше, чем самой королевы, хотел было вступиться за Камаля, но его язык, казалось, прилип к гортани.

Предыдущая страница 3 Следующая страница


Наследство 4

Берейма между тем закончил публичный выговор начальнику стражи и отошел к группе своих друзей из Двадцати Домов, которые задержались неподалеку и наслаждались зрелищем. Линан подумал, что все они выглядели весьма нелепо в обтягивающих шелковых панталонах по моде, завезенной ко двору совсем недавно из северной провинции Хаксус.
Линан хотел подойти к Камалю и извиниться, но вместе этого лицом к лицу толкнулся со своей сестрой Аривой.
- Это правда? - грозно спросила она.
- Что, сестра?
- Не притворяйся, будто ничего не знаешь, Линан, я слишком хорошо тебя изучила.
Почти такая же высокая, как Берейма, но с золотыми волосами, какие были в молодости у ее матери, Арива производила ошеломляющее впечатление, а когда ее лицо, как сейчас, искажала гримаса гнева и ярости, она напоминала Линану сказки о прекрасных горных ведьмах, пожиравших лица заблудившихся путников.
Ответить он не успел - к ним подошел Олио и сказал сестре:
- Несправедливо об-б-винять Линана в том, что на него напали воры, Арива. В этом нет его вины. И потом, ведь наша матушка сказала, что калека, которому она помогла прошлой ночью, преданно служил н-н-ашей семье и в прошлом.
- Я спрашиваю не о том, что сделала наша матушка, меня интересует поведение Линана.
Она вновь повернулась к Линану.
- Ну так что ты скажешь? - настойчиво спросила она.
- Я никого не хотел подвергать опасности, а меньше всего королеву, - кротко ответил он.
- Ты легкомысленный мальчишка, Линан. В один прекрасный день твой эгоизм может кому-нибудь дорого обойтись.
- Конечно, ты как всегда права.
Линан вовсе не хотел обидеть сестру, но слова сами собой сорвались у него с языка.
Арива вздрогнула, будто ее ударили по лицу. Она взглянула на сводного брата едва ли не с отвращением.
- Ты слишком много себе позволяешь, - отчеканила она и порывисто отошла прочь.
- Что она хотела этим сказать? - спросил Линан у Олио.
Олио пожал плечами.
- Лучше п-п-пойду за ней и постараюсь ее успокоить, п-п-пока она не обидела какого-нибудь приезжего сановника.
Оставшись в одиночестве, Линан почувствовал себя не самым лучшим образом после утреннего приема, хотя, принимая во внимание свое положение во дворце, понял, что в этом не было ничего необычного. Он вспомнил о Камале и направился к нему.
- Мне очень жаль, что Берейма так говорил с вами. Во всем виноват только я, не вы, не Эйджер и не королева.
- Берейма всего лишь демонстрировал свое отношение к королеве, - ответил Камаль, и его лицо при этом оставалось таким же бесстрастным, как и в те минуты, когда его публично покрывали позором. Он оглядел зал. - Вы видите их всех, Линан?
- Кого - всех?
- Все новые лица. Взгляните, вот там новый штат посольства Амана в Кендре.
Линан увидел трех человек с густыми бородами в длинных кожаных плащах. Они выглядели уменьшенными копиями Оркида.
- А вот там старый герцог Петра, он вернулся из своего уединения на берегу Луриции. Рядом с ним представители торгового флота Хьюмы. Они прибыли вместе с Береймой.
Камаль показал на группу мужчин и женщин, одетых в кожаные короткие куртки и штаны.
- А это наемники со всего королевства, приехали искать работу телохранителей или еще чего похуже.
- Вы говорили об этом сегодня ночью, - заметил Линан. - О воронье, которое слетается на пир.
Камаль кивнул.
- Они не могут дождаться, чтобы королева пала, а они смогли бы предъявить свои требования новому королю.
- Я не думаю, что власть Береймы будет так уж легко поколебать.
- Нет. Он нашел друзей в Двадцати Домах. Древняя аристократия примет его с распростертыми объятиями. В конце концов, Милгром Коллз был одним из них и женился на королеве, чтобы обеспечить ей их поддержку в самом начале ее правления.
Как сын простолюдина, так сильно ненавидимый семействами Двадцати Домов, Линан понял намеки Камаля.
- Если бы тем ворам повезло больше, все они только порадовались бы.
- Ворам? - Камаль с изумлением взглянул на юношу. - Даже вы не можете быть столь наивным.
Линан испытал внезапный приступ ярости. Конечно, никто, даже те представители Двадцати Домов, кто ненавидел его сильнее всех, не смогли бы сговориться и убить его. Слишком велик был бы риск. Он еще раз оглядел зал. Может быть, риск даже увеличился бы, если бы вскоре пришлось заняться вопросами престолонаследования.
- А вы уверены? - Линан не мог справиться с мурашками, пробежавшими по спине, и нервно бросил взгляд сперва через одно плечо, потом через другое.
- Пока не вполне. Мои люди занимаются расследованием этой истории. Но есть и другие, которые с радостью убрали бы вас с дороги, даже если кто-то и не испытывает к вам личной злобы. Убийство принца, даже занимающего такое невысокое положение, как ваше, неминуемо расстроит вашу матушку, а это приведет к расстройству дел во всем королевстве. Вот потому-то вам и не следует уходить из дворца по ночам в одиночку. Кто бы ни были те, кто пытался убить вас сегодня ночью, они могут повторить попытку.
Когда тронный зал наконец-то все покинули, а придворные разошлись по своим кабинетам, по собраниям своих гильдий или по другим делам, Камаль вернулся в свои покои, чтобы взглянуть на состояние Эйджера.
Горбун сидел в кровати и с помощью сиделки пил из кружки горячий бульон. При виде того, как хорошо выглядел его друг, Камаль несказанно удивился. Эйджер широко ему улыбнулся.
- Я даже не ожидал, что ты так быстро очнешься, - обрадованно произнес Камаль, приветливо кивнув сиделке, которая тихо вышла из комнаты.
- А прошлой ночью я и сам не мог ожидать, что вообще когда-нибудь смогу очнуться, - отозвался Эйджер. Он повернулся боком и, приподняв рубашку, показал Камалю свою рану. Сейчас она выглядела едва заметным белым рубцом. - Как это случилось? Сиделка ничего мне об этом не говорила.
- Сама королева оказала тебе эту услугу.
Эйджер сглотнул слюну.
- Ашарна? Она была здесь, в этой комнате со мной? - Камаль кивнул. - Что она сделала?
- Она использовала Ключ Сердца, - приглушив голос, ответил Камаль.
- Ради меня? Но почему?
- Разве ты уже забыл юношу, который этой ночью стал причиной всех наших злоключений?
Эйджер, нахмурившись, задумался.
- Конечно, я его помню. Он без устали расспрашивал меня о сражении при Глубокой Реке…
Голос горбуна сорвался, он поднял глаза на Камаля.
- В нем было что-то такое… Он снился мне, пока я бредил этой ночью. Его лицо вдруг превратилось в лицо генерала, и я подумал…
- Ты все еще не видишь связи?
Эйджер нахмурился сильнее.
- Мне казалось, что я ее увидел, однако я плохо помню, что было после того, как меня ранили. Юношу зовут Пайрем, хотя нет, это имя его слуги. Я слышал, как ты называл его Линаном, и… О Боже, это же было имя сына нашего генерала!
Камаль кивнул.
- Теперь тебе понятен поступок королевы.
Рот Эйджера приоткрылся.
- Принц угощал меня пивом? Болтал со мной, словно молоденький солдат со старым сержантом?
- Боль совсем прошла?
Эйджер рассмеялся.
- Прошла? Да я не только не чувствую этой раны, я в первый раз за пятнадцать лет вообще не испытываю боли, даже в спине. И моя пустая глазница больше не зудит. Я чувствую себя, словно новенький.
- Ну, однако, плечо твое осталось приподнятым. Видимо, его не смогло выправить даже могущество нашей королевы.
Эйджер пожал плечами.
- Я успел привыкнуть к тому, что я одноглазый горбун, а вот к боли привыкнуть так и не смог.
- Я думаю, что еще можно сделать для тебя.
Эйджер подозрительно взглянул на Камаля.
- Сделать для меня? Я ведь не нищий, Камаль. Я могу идти собственной дорогой.
- В этом я не сомневаюсь. Но мне нужна твоя служба.
Взгляд Эйджера по-прежнему выражал подозрение.
- Моя служба? Тебе нужна моя служба в книгохранилище?
Камаль улыбнулся.
- Нет. Мне нужен твой опыт солдата. Большинство моих стражников слишком молоды и не принимали участия в Невольничьей Войне. С того времени Кендра живет мирной жизнью, слава Богу и мудрости королевы Ашарны. Но мне в Королевской Страже нужны и люди старой закалки, а не только молодежь. Я хотел бы, чтобы ты взял на себя обязанности тренера и наставника.
- А какое у меня будет жалованье?
- Жалованье капитана. Полное содержание и десять пенсов в день.
Казалось, это произвело впечатление на Эйджера.
- Это лучшие условия, чем то, что я получал среди Копьеносцев Кендры.
- Ты будешь честно зарабатывать свой хлеб. Королевские стражники - лучшие воины, которые только есть в Кендре.
- Такие же, какими были Красные Шиты?
Камаль фыркнул.
- Никто никогда не сможет сравниться с Красными Щитами. Ведь тогда с нами был наш генерал. Ну, так что ты на все это скажешь?
- Мне нужно время, чтобы подумать об этом, Камаль. Ведь я тринадцать лет провел в скитаниях. Мне будет трудно отвыкнуть от этого.
- Сколько времени тебе нужно?
Горбун на несколько мгновений задумался. После этого он произнес:
- На самом деле у меня было достаточно времени. Надо сказать, что я терпеть не могу бродячую жизнь. Ты думаешь, тебе удастся найти форму, которая скрыла бы мой горб?

Глава 4

Лето тянулось над Кендрой, как медлительный вол, вспахивавший глинистое поле. В самые жаркие дни на город наваливалось великое оцепенение: моряки отдыхали на стальных тросах, разглядывая голубые воды гавани, рабочие в доках, развалясь, сидели в тени нетронутых тюков сена и бочонков с зерном, солдаты опускали свои копья, а ремесленники и владельцы торговых палаток оставались без доходов. Бродячие собаки лежали, где только могли найти хоть какую-то тень, и дышали часто и тяжело. Даже во дворце, где работа становилась тем более безотлагательной, чем долее ее не исполняли, придворные двигались с угрюмой медлительностью, а королева и приближенные к ней служащие с трудом разбирали горы жалоб и прошений, торговых лицензий и прочих важных административных документов. В редкие сравнительно прохладные дни люди восстанавливали энергию, чтобы растратить ее во время следующей волны жары. В один из самых жарких дней года, после полудня, сидя в самом углу кабинета на втором этаже низенького каменного здания неподалеку от доков, Дженроза Алукар захлопнула книгу, которую до сих пор читала. Не обращая внимания на поднявшееся перед ней облачко пыли, она встала из-за стола. Магистр Инструктор Теургии Звезд, длинный человек с лицом, изрезанным морщинами вследствие возраста и воздействия алкоголя, удивленно взглянул на девушку. Остальные четверо студентов, сидевшие за столами, уткнулись в книги, однако не преминули навострить уши.
- Студентка Алукар! У вас какие-то проблемы?
Дженроза, казалось, некоторое время обдумывала его вопрос, что было достаточно редким явлением в практике магистра, затем кивнула:
- Да.
- Я могу вам чем-нибудь помочь?
- Я в этом сомневаюсь, - спокойно ответила она.
- Понимаю. Возможно, это что-то такое, в чем вам мог бы помочь сам малефикум?
- Думаю, что мне не можете помочь ни вы, ни сам глава нашего ордена.
Теперь настала очередь магистра выдержать паузу, обдумывая услышанное.
- Если проблема заключается в тексте, который вы в настоящее время изучаете, мы могли бы изменить ваше задание, - предложил он.
- Вы хотите дать мне другую книгу, объясняющую движение звезд?
- Вы обучаетесь третий год, студентка Алукар, а объяснение движения звезд представляет собой предварительный курс. Не пройдя его, вы не сможете перейти к занятиям четвертого года обучения, в которые входит объяснение движения планет.
Дженроза взяла в руки книгу, которую читала, и протянула ее магистру.
- Но выводы из объяснений, включенных сюда, прямо противоречат многим выводам, изложенным в книге, которую мы читали в последней четверти.
Магистр пожал плечами.
- К моему прискорбию, это одна из величайших загадок нашего искусства. Мы надеемся с помощью постоянных наблюдений и анализа избавиться от противоречий, о которых вы говорите. А кроме того, не зная об этих противоречиях, каким образом мы узнали бы, куда следует направить наши усилия?
Дженроза кивнула.
- Мне знакомы ваши аргументы, Магистр. Просто я не вижу во всем этом смысла. Сотни лет мы занимались тем, что наблюдали и анализировали, но в результате нам удалось лишь сформулировать еще больше противоречий. Теперь мы имеем противоречий больше, чем звезд на небе. Почему бы не отдать эти проблемы для изучения в любой другой теургии?
- Рассмотрение превращений земли и металлов, даже дождя и моря, непосредственно сравнимо с грандиозностью Континуума. Если этими вопросами займется, скажем, магистр в Теургии Огня, потребуется время, чтобы определить, что с помощью верных молитв и определенного порядка действий можно получить более крепкую сталь, а сколько еще времени потребуется для того, чтобы раскрыть секреты тел, которые движутся в ночном небе, и узнать, каким образом эти тела воздействуют на наши жизни?
- Но у меня нет… - Дженроза не договорила.
- Но у вас нет веков, в течение которых вы могли бы сделать великие открытия? - перебил ее магистр.
Лицо Дженрозы залила краска смущения.
- Я прошу прощения. Я знаю, что проявила отвратительную гордыню.
Магистр глубоко вздохнул.
- Возможно, что на вас подействовала подобным образом эта непереносимая жара. Однако вам следует научиться владеть собой и справляться с такими расстройствами. Что же касается жары, то с ней не могут справиться даже в Теургии Воздуха. Вы можете идти. Посвятите остаток сегодняшнего дня отдыху. Не читайте сегодня больше никаких выводов. Восстановите ясность своих мыслей и возвращайтесь завтра со свежей головой.
Теперь студенты с завистью смотрели на девушку.
- Это касается одной Дженрозы, - продолжал магистр. - Все остальные, менее обескураженные противоречиями, могут продолжать занятия.
Дженроза вышла из здания школы и оказалась на почти пустой улице. Мимо прошла женщина, на голове у которой стояла корзина с хлебом. Казалось, жара усиливала тяжесть ее ноши. Пройдя еще шагов двенадцать, она увидела уличного торговца, обливавшегося потом и проклинавшего отсутствие покупателей. Он убирал свой прилавок. Воздух над домами и каменной мостовой вибрировал, гавань мерцала отраженным солнечным светом.
Дженроза опустила руку в карман своей туники и извлекла из него несколько свободных фартингов. Она решила заглянуть в ближайшую таверну, надеясь найти там тень и кружку пива, однако, когда она вошла внутрь, оказалось, что зал переполнен людьми, пытавшимися укрыться от уличного зноя. Тогда, купив себе кружку напитка, девушка устроилась на улице в тени карниза гостиницы.
Она решила не задумываться о том, что произошло в школе. Куда приятнее было представлять себя в прохладной воде бассейнов, находившихся неподалеку от доков, тем более, что солнце стояло уже низко. Однако слишком сильно было огорчение из-за того, что она позволила себе устроить неприятную сцену. Она отлично понимала, что хотя магистр и отпустил ее сегодня с легкостью, но если бы она повторила что-то подобное еще раз, он непременно отправил бы ее к малефикуму, и это могло бы закончиться для нее исключением из Теургии Звезд. И что будет она тогда делать? Теургия предоставляла ей ночлег, кормила ее дважды в день, обучала ее, готовила к выгодной карьере, да еще платала ей скромную стипендию, позволявшую ей изредка выпить пива и каждые десять дней гулять с друзьями.
Она отпила глоток из кружки и решила поступить лучше. Она будет изо всех сил стараться в школе, будет работать над тем, чтобы понять все, что пока оставалось для нее непонятным и противоречивым. Она не должна сдаваться. Теургия служила ей домом… и даже больше. Она стремилась открыть для себя новые способы действия, найти связи между учениями в разных теургиях. Это было сложной задачей, потому что разные гильдии наслаивали друг на друга разные пласты знания и были изолированы друг от друга.
Девушка плеснула немного пива из своей кружки на землю и сконцентрировалась. Лужица сразу же распалась на отдельные капли, которые начали двигаться вокруг друг друга. Она заметила небольшой пучок травы, росший из трещины в стене таверны, сорвала несколько травинок и осторожно посадила их в середину каждой капли. Травинки закружились, словно худенькие танцоры. Тогда она пробормотала несколько слов, и кончики травинок изменили цвет.
Дженроза засмеялась, до того абсурдным показалось ей это зрелище. Нет, сказала она себе, не абсурдным. Никто больше не мог с такой легкостью использовать магию из разных областей и заставить ее работать вместе, и только при условии, что она останется студенткой теургии, она получит возможность узнать все, что ей хотелось узнать.
Кроме того, напомнила она сама себе, у нее не было другого дома. Когда ей исполнилось шесть лет, в ее деревню пришел маг в сопровождении студентов и стражников. Она тогда находилась во дворе домика, который делила с четырьмя братьями и матерью, заботившейся больше о том, как раздобыть еще бутылку вина, нежели о собственных детях. Тут-то девочка и увидела процессию незнакомцев. Она задавала корм поросенку - единственному семейному достоянию, - а, подняв глаза, увидела человека, шедшего впереди всех: мага, одетого в тунику со стоячим воротником. Дженроза во все глаза смотрела на незнакомца, а он шел по деревне, не глядя ни вправо, ни влево, двигаясь при этом так, словно он шел по чьим-то следам. Когда он поравнялся с Дженрозой, он остановился и взглянул ей в лицо. Его глаза были голубыми, как небо.
- Как тебя зовут? - ласково спросил он.
Дженроза не привыкла к разговорам со взрослыми и потому колебалась. Маг улыбнулся ей и нарисовал в воздухе знак. Девочке показалось, будто за его пальцем тянулась струйка белого тумана, изобразившая в воздухе знак, при виде которого у нее мурашки пробежали по коже. Не понимая, как и зачем она это сделала, она скопировала знак, и туман исчез. Маг пристально наблюдал за ней, потом подошел к ней ближе, наклонился и начертил другой знак, на этот раз на земле. Теперь не было ни тумана, ни какого-либо другого волшебного явления, однако девочка опять скопировала этот знак. Как только она закончила чертить, между ней и магом появилось небольшое облачко пыли, запорошившей ее глаза. Она часто заморгала, а когда пыль исчезла, то на земле уже не было никаких знаков.
Маг снял со своего запястья браслет и произнес несколько слов на языке, которого девочка не поняла. Браслет стал плавиться и менять форму у нее на глазах и в конце концов превратился в серебряную змейку. Дженроза дотронулась до змейки, и та тут же вновь приняла форму браслета. Сопровождавшие мага люди оживленно заговорили между собой. Один из них выступил вперед, протянул магу простую деревянную чашу для питья, налил в нее воды из фляги и отступил назад. Маг нарисовал еще один знак, теперь уже на поверхности воды. На глазах Дженрозы вода изменилась, она стала зеленой и глубокой. Девочке показалось, что она увидела в воде рыбку и еще каких-то существ, которых она никогда прежде не знала; ей показалось, будто она с большой высоты смотрела на океан. Она накрыла чашу своей рукой и зажмурилась, а потом убрала руку. В чаше плескалась самая обыкновенная чистая колодезная вода. Маг выпрямился. Вид у него был такой, будто он готов громко рассмеяться.
- Еще одно небольшое испытание, - ласково произнес он и показал куда-то наверх. Нимало не контролируя свои действия, попросту не думая о них, девочка посмотрела вверх, и хотя это происходило в середине дня, она увидела в ясном голубом небе группу звезд. Она довольно долго смотрела на них, но больше ничего не происходило, а потом они вдруг начали кружиться вокруг центральной точки, будто танцоры водили хоровод возле весеннего дерева. Некоторые люди из свиты мага зааплодировали. Дженроза показала на звезды, на мгновение они чудесно блеснули и после этого исчезли.
- Как тебя зовут? - снова спросил маг, но прежде чем девочка успела ответить, из домика вышла ее мать, привлеченная шумом на улице. Когда мать увидела мага, она невольно попятилась назад, к дому.
- Я надеюсь, что моя дочь не сделала ничего такого, что могло бы вас обидеть, сэр? - спросила она жалобно.
Маг отрицательно покачал головой.
- Как ее зовут?
- Дженроза.
- Дженроза должна пойти со мной.

Несколько мгновений мать осмысливала его слова, потом на ее лице появилась улыбка.
- Это будет за вознаграждение, сэр?
Маг кивнул.
- Конечно. Вы будете получать ежегодное вознаграждение, как указано королевой. Как фамилия девочки?
- Мой муж умер, сэр, и потому девочка носит мою фамилию. Алукар.
Тут Дженроза попыталась отвлечься от воспоминаний и обратить внимание на пиво, однако все же подумала с некоторой горечью о том, что, кроме имени, мать ничего не смогла ей дать. Она сделает все возможное, чтобы только избежать возвращения к матери.
А что, если в своих занятиях ей опять придется столкнуться с противоречиями? Магия сама по себе представляет одно большое противоречие, это путь видения и манипулирования миром, который противоречит здравому смыслу и недоступен подавляющему большинству людей. Лишь немногим выпадает счастье при рождении получить способности и воспользоваться преимуществом этого противоречия, влиять на то, как образуются тучи, и падает дождь, на то, как металл плавится в печи, на то, как сбегает по холму вода, как вырастает урожай.
Или на то, как звезды влияют на все жизни обычных смертных, как затрудняют они жизненный путь. Может быть.
Дженроза покачала головой. Ей было известно, что все остальные теургии - Воздуха, Огня, Воды и Земли - владели истинно магическими знаниями, но ей самой еще предстояло открыть магию звезд. А пока она еще не познала ничего магического, что имело бы к ним отношение. Все, что она знала, она почерпнула собственных наблюдений, да еще расспрашивая моряков в тавернах вроде той, возле которой она сейчас сидела. Она знала, что если нос корабля развернуть так, чтобы он находился на одной линии со звездой Леуртас, последней в созвездии Кривой Волны, то можно в конце концов добраться до далеких льдов, лежащих на юге Тира; или, наоборот, если плыть прочь от этого созвездия, то в конце концов вы попадете на север в Междуморье, и рискуете разбиться о рифы или сесть на мель, которыми изобилуют воды вокруг Хаксуса. Ей было известно, что все созвездия располагаются вокруг основной точки - Леуртаса, двигаясь по небу в медленном и торжественном танце, и что если двигаться на север, то глазам откроются новые созвездия, а прежние пропадут из виду. А еще она, как и всякий другой из Теургии Звезд, знала, что не существовало такой формулы, или такого знака, с помощью которых можно было бы подчинить звезды человеческому желанию. Дженроза знала и о том, что в древности жили мудрецы, которые по расположению звезд могли предсказывать события, однако последний из них давным-давно умер, и теперь не было в живых никого, кто мог бы повторить их опыт, хотя многие члены теургии пытались это сделать.
Конечно, если бы появился кто-нибудь очень умный с развитым воображением - а как раз таким человеком был маг, набиравший учеников и нашедший Дженрозу в ее глухой деревне, - он мог бы претендовать на то, чтобы манипулировать звездами, или водой, или металлом именно таким образом, чтобы проверить подверженность стихий магическим силам, однако насколько Дженроза могла судить, в действительности звезды подчинялись только своим собственным законам. Она тяжело вздохнула и допила свое пиво. Несмотря на свои дурные предчувствия, если в конечном счете она хотела получить большую независимость, она должна была держать все сомнения при себе и соглашаться со всем, включая противоречия и выводы, все, что может дать ей теургия, и только в этом случае она сможет выжить.

Как Линан сказал сам себе позже, все проблемы были заключены в солнце. Точнее, в его позиции по отношению к солнцу. Когда он растянулся на земле, не заметив обманного выпада стражника, солнце било ему прямо в глаза.
Потому-то он и не увидел приближавшегося острия.
Линан ощутил внезапный резкий удар пониже впадины под горлом, и его голова вновь оказалась в пыли. Камаль так громко закричал:»Бей!», что его слышали наверное во всей Кендре, а не только во дворце.
Задыхаясь и проклиная весь белый свет, Линан слегка нетвердо поднялся на ноги и стал растирать то место, в которое получил удар деревянным копьем стражника. Он знал, что теперь там будет синяк, огромный, как хлебное блюдо после ужина, и что болеть этот синяк будет несколько дней.
Стражник помог Линану тверже встать на ноги, и юноша пробормотал какие-то слова благодарности.
Перед ним возник Камаль.

Предыдущая страница 4 Следующая страница


5 Саймон Браун

- Вам повезло, Ваше Высочество, что Джемма целился не выше, а иначе сюда уже спешил бы придворный доктор, чтобы привести в порядок ваше горло.
- Это мне повезло, что удар пришелся ниже, господин начальник, - великодушно произнес Джемма.
- Вздор. Ты просто слишком быстрый для него соперник. - Камаль взглянул на Линана. - Или он слишком медлителен для тебя. Так или иначе, принц проиграл схватку.
Интонация Камаля стала театрально-почтительной.
- Не желает ли Ваше Высочество сказать что-нибудь в свое оправдание?
- Ну, солнце… - начал Линан.
- Кроме того, что он упал в результате одного из самых старых трюков.
Линан залился краской.
- Нет, ничего.
Камаль кивнул.
- Ну что ж, в конце концов вы чему-то научились после этого поражения. Давайте посмотрим еще один раунд… - Камаль наклонился к самому уху Линана: - … И ради Бога, мальчик, на этот раз следите за вашими ногами.
Линан кивнул, поднял свой деревянный меч, Камаль отошел.
Стражник занес свое копье, и они продолжили свою тренировку.
В тени деревьев возле входа на арену стояли два человека, которым почтительно кланялись все, проходившие мимо, однако эти двое оставались незамеченными для пары бойцов, сражавшихся не более чем в сорока шагах от них.
Лорд Гален Амптра, сын герцога Холо Амптры, с неподдельным интересом наблюдал за робкими действиями Линана.
- Ваш сводный брат весьма успешно готовится к тому, чтобы во второй раз выставить себя на посмешище, - обратился он к своему кузену, принцу Берейме.
- Даже вам следовало бы признать, что он не лишен храбрости, - отозвался Берейма.
- Скорее, самонадеянности. Самонадеянности его отца, вышедшего из простонародья. - Гален глубоко вздохнул. - Он позорит нас всех. Кровь вашей матушки в его жилах сильно разбавлена другой кровью.
Берейма осторожно взглянул на Галена, но ничего не ответил.
Между тем Гален облизал губы и со всей предусмотрительностью продолжал:
- Каждый согласится с тем, что новые монархи должны создавать себе положение в мире, подчеркивать значение своей власти. Никто не будет сожалеть, если вы избавите Кендру от Линана. Я слышал, будто торговцы Луризии ходатайствуют перед королевой о назначении представителя королевской семьи для постоянного присутствия в их Великом Совете в Аркорте.
Голос Береймы выдал закипавшую в его сердце ярость:
- Не нужно с такой легкостью говорить о моем восхождении на трон. Этого не может произойти, пока жива моя мать…
- Ради Бога, Берейма, но она же на пороге смерти! Вы должны смотреть в будущее.
- Сейчас не время, да здесь и не место для этого разговора. Вам это известно не хуже, чем мне.
Гален удержался от ответа. Ему была вполне понятна ярость его кузена, однако он испытывал растерянность от того, что Берейма не хотел понимать реальную ситуацию, что было привычно для самого Галена и для остальных членов Двадцати Домов. Его преданность королеве была, возможно, и не такой сильной, как преданность Береймы, однако бесспорной, но он понимал и то, что наступило время планировать новую коронацию. Между тем Берейма предпочитал не поощрять разговоров о его восхождении на трон, и уже стали раздаваться голоса тех, кто находил такую его позицию не просто неумной, но и усматривал в ней недоброе предзнаменование для его правления.
Однако, несмотря ни на что, Берейма приходился кузеном Галену, и Гален испытывал к нему самое родственное расположение и заботился о его благе. Он вздохнул, выражая покорность, и положил руку на плечо Береймы.
- Хорошо, пусть будет, как вы скажете. Не здесь и не сейчас.
Уязвленный сарказмом Камаля и потерей собственного лица, во второй раз Линан дрался с большим рвением и пылом. При любой возможности он бросался в нападение вместо того, чтобы выждать, пока противник сам приблизится к нему, и медленно заставить стражника отступать, тем временем готовясь нанести последний смертельный удар. Вот он присел на миг на одно колено, готовый к молниеносному выпаду. Его противник широко расставил ноги и перехватил копье, чтобы отразить предполагавшийся удар, однако Линан сделал быстрый выпад в сторону, затем быстро шагнул вперед. Пока стражник менял положение копья с учетом нового угла атаки, Линан нанес удар, острие его деревянного меча вошло в плоть под ребра стражника. Если бы меч был не деревянным, а настоящим стальным, он перерезал бы кровеносные сосуды и вошел бы в легкие.
На лице Линана появилась слабая улыбка, однако тут же он услышал топот шагов за спиной. Он развернулся, как пружина, и увидел второго стражника, сжимавшего в руках деревянный трезубец, с опущенными вниз зубьями. Линан напал на своего нового противника, низко нагнулся и подхватил стражника под колени. Оба они, сцепившись, покатились по пыльной арене. В тот момент, когда Линан оказался наверху, он, опираясь на одно колено, чтобы сохранить устойчивость своего положения, другим коленом надавил на грудь своего противника. Стражник зарычал - в его легких не оставалось воздуха, а в следующий миг Линан мечом нанес удар по руке, державшей трезубец. Стражник отбросил оружие и откатился в сторону, подняв вверх здоровую руку в знак собственного поражения.
Линан вспомнил о своем первом противнике и обернулся как раз во время, чтобы отразить удар занесенного копья. Стражник был слишком уверен в успехе и потому, не удержавшись, пробежал вперед. В воздух взметнулась нога Линана, и его противник упал. Принц встал над ним и легонько ткнул его острием меча в горло.
- Довольно, Ваше Высочество, - произнес Камаль.
Линан отошел от поверженного стражника и опустил оружие.
- Получился ли у меня один из ваших приемов, господин начальник стражи?
- Вам удалось, по крайней мере, частично отыграть свои прежние ошибки.
Камаль не оставил своего саркастического тона. Последний маневр Линана был похож на тот прием, с помощью которого ему нанесли поражение в прошлый раз. Камаль взмахнул рукой, и оба стражника, поднявшись, направились к выходу с арены. Линан поглядел им вслед и увидел в тени возле выхода два силуэта. Он сразу же узнал их.
- У меня, оказывается, есть зрители, - сказал он Камалю.
- Вы принц королевской крови, Линан. Неужели вы думаете, что есть хотя бы минута, когда за вами никто не наблюдает?
- Однако эта атака была необычайно жестокой, даже для Камаля, - заметил Берейма.
- Да, пожалуй, слишком жестокой, - почему-то подавленно отозвался Гален.
- Вы так думаете? - Берейма повернулся с намерением уйти. Ему хотелось видеть свою мать. С тех пор, как ранним летом она воспользовалась Ключом Власти, ее состояние становилось хуже. Каждый день был наполнен беспокойством за нее и страхом, что вскоре ему придется заняться делом, для которого его готовили с детства.
Королева была уверена, что его хорошо выучили. Он был способен опередить и побороть поистине кого угодно в империи или за ее пределами. У него были лучшие учителя, готовившие его к занятию делом, заниматься которым он отнюдь не хотел.
А что можно было сказать о его сестре и братьях? Какие цели преследовало их обучение? Какие планы зрели у королевы в их отношении?
Когда он отошел от арены, его мысли вернулись к Линану. Берейма не испытывал истинной привязанности к своему сводному брату, однако он не питал к юноше ни малейшей злобы. Его безразличие имело корни в безразличии их родной матери. С самого рождения Линана королева проводила с ним крайне мало времени и не предоставляла ему ни особенной обходительности, ни большого содержания, ограничиваясь тем минимумом, который был обусловлен его положением принца.
Гален смотрел вслед своему кузену, подыскивая слова, которые могли бы склонить Берейму к разговору о будущем, которое было неизбежно, о чем они оба хорошо знали, но все же Берейма упорно не хотел о нем задумываться. Королеву уже держала в своих объятиях смерть, и ничто не могло отдалить ее. Государственный корабль Кендры нуждался в твердой руке, которая смогла бы уверенно вести его, поставив на ровный киль, уравновесить разнообразные требования всех провинций. Последнее, что должен был сделать Берейма, так это выработать и принять решение о судьбе своего сводного брата Линана. Новый король не мог позволить себе оскорбить чувства самых могущественных людей в королевстве ради никому не нужного человека.
Гален покачал головой. Эту проблему можно было решить множеством способов, но принц был не готов прибегнуть ни к одному из них.
Арива тоже наблюдала за обучением Линана с балкона, располагавшегося над ареной. Ее мысли, смешанные с чувством стыда, которое вызывал у нее сводный брат, были словно зеркальным отражением мыслей и чувств Галена, хотя она сама и не подозревала об этом. Тот факт, что королева подвергла опасности свою жизнь ради раненого знакомца Линана, означал для Аривы только невежественное ничтожество Линана, доказывал, что в его венах текла испорченная кровь. Она сама, Берейма и Олио, истинные и достойные потомки Двадцати Домов, понимали, что настоящий дворянин должен обладать определенными качествами. Они были рождены для того, чтобы управлять своим народом, а не выгадывать преимущества для себя. В ее сердце кипел гнев. Что можно было сделать с этим мальчишкой?
Она вышла с балкона и прошла в свои покои. Девушка была так погружена в собственные мысли, что не слышала обращенных к ней приветствий и не отвечала на поклоны проходивших мимо придворных, большинство из которых в недоумении пожимали плечами и шли дальше, привычные к ее горячности и рассеянности. Однако кто-то повернулся и пошел следом за ней, а затем поймал ее за локоть.
- Кто, ради Бога…? - начала она, однако ее гнев тотчас испарился, когда она увидела перед собой Олио, лицо которого освещала широчайшая улыбка от уха до уха.
- Привет, сестренка! Сегодня утром т-т-ты выглядишь н-на удивление грозной.
Арива нахмурилась.
- Я?
- К-к-конечно. Ты л-летишь в северную часть д-д-дворца подобно настоящему шторму. П-п-перед тобой несутся черные тучи, под крышей сверкает м-м-молния. Просто очень грозный вид.
Арива фыркнула, затем улыбнулась.
- Я вовсе не собиралась идти с таким пугающим видом.
- Это всем известно, п-п-потому никто и не обращает на это внимания. Какая вожжа попала тебе под хвост сегодня утром?
- Как всегда.
Олио вздохнул.
- Постой, я угадаю. Линан.
- Как всегда. Для того, чтобы угадать это, не требуется особых стараний.
Олио придержал Ариву за рукав платья.
- П-постой, сестренка. Невозможно разговаривать с тобой на этой скорости. - Арива повернулась к брату, упершись руками в бедра. - И н-не смотри на м-м-меня так свысока, не надо показывать передо мной свое могущество. Конечно, т-ты старше м-м-меня, но не настолько, чтобы вымещать на мне свою злость.
Арива глубоко вздохнула.
- Ну тогда говори, что ты хочешь сказать.
- То, что п-п-произойдет после смерти нашей матушки, это забота Береймы, а в-в-вовсе не твоя. Он станет королем, мы останемся принцессой и п-п-принцем. Если ему будет нужно, чтобы мы сделали для н-него что-либо обременительное, он скажет нам об этом. Не взваливай на себя чужую ответственность.
- Олио, мы члены королевской семьи, первые люди среди Двадцати Домов. Мы в ответе за благополучие дел и спокойствие этого королевства, нравится нам это или нет. Мы просто обязаны беспокоиться.
- Н-но не помимо живущего монарха. И помни о том, что Линан разделяет наше право на наследство.
Лицо Аривы перекосилось.
- Ему ничего не известно о том, что значит быть принцем крови. Он всю свою жизнь проводит подобно виляющему хвосту. Кровь его отца и природная лень делают его неспособным управлять даже собственной жизнью, не говоря уже о любой части Кендры.
- Ты знаешь его не так хорошо, как тебе кажется.
- Я вижу людей такими, каковы они есть на самом деле.
- Н-неужели ты так сильно его ненавидишь?
Эти слова Олио выбили Ариву из колеи.
- С чего ты взял, что я его ненавижу? Я даже не могу сказать, что я не люблю его.
- Ты уверена в этом? Разве ты способна когда-нибудь простить Линану то, что он сын человека, з-заменившего нам отца в качестве супруга королевы?
Арива стряхнула руку брата и быстро пошла прочь от него.
- Ты слишком далеко заходишь, братец! - выкрикнула она. - Ты слишком далеко заходишь!

Линан вытер пот со лба и поправил стеганую куртку, облегавшую его тело. Под тяжелой, покрытой свинцовыми полосами крышей фехтовального зала, являвшегося частью дворцового учебного манежа, ему было вдвое жарче, чем на открытой арене. Юноша кивнул Деджанусу, своему противнику на этом уроке фехтования с настоящим оружием. Линану нравилось заниматься с Личным Стражем; этот его противник был быстрым, точно удар кнута, и Линан уже получил три укола.
- Готовы, Ваше Высочество?
Вместо ответа Линан опустил на лицо маску. Деджанус проделал то же самое. Камаль, стоявший в стороне, выкрикнул:
- Начинайте!
Линан резким движением ударил по клинку Деджануса, который своим клинком прикрывал тело. Прежде чем Личный Страж успел отреагировать на выпад Ливана, Линан опустил лезвие вниз и послал вперед. Острие меча погрузилось в стеганую куртку на груди Деджануса.
- Ранен! - выкрикнул Камаль.
Принц нанес два удара, Деджанус три. Противники разошлись.
- Начинайте! - вновь распорядился Камаль.
Линан попытался повторить прием, однако Деджанус на этот раз избежал поражения, просто отступив назад и одновременно выставив свой клинок таким образом, чтобы он послужил препятствием мечу Линана. Линан сделал выпад, однако его меч не дотянулся на длину пальца до цели. Деджанус быстро шагнул вперед и в свою очередь сделал выпад. Линан уже понял, в каком невыгодном положении он оказался, опустил меч и удержал его перпендикулярно линии тела, сделав это как раз вовремя и задержав этим движением удар Деджануса. После этого Линан поднял меч, отбросив меч Деджануса справа налево, и сделал второй выпад. Деджанус с легкостью парировал удар с помощью тактики самого Линана, и два меча на мгновение соединились, подобно угрям в любовной пляске.
Оба противника выпрямились и на шаг отступили друг от друга, вытянув вперед оружие, так что острия мечей слегка касались друг друга. Линан ударил, Деджанус остался невозмутимо стоять. В следующий миг он сделал ложный выпад вправо, однако принц с легкостью парировал удар одним движением меча. Противники смотрели не на оружие, а в глаза друг другу. Линан слегка улыбался, Деджанус отвечал ему такой же легкой улыбкой. Линан сделал новый выпад, держа меч наготове. Деджанус отступил на шаг назад и парировал несостоявшийся удар. Тогда Линан сделал выпад с другой ноги, и в тот же миг острие его меча вонзилось в стеганую куртку Деджануса прямо напротив сердца.
- Убит! - выкрикнул Камаль.
Деджанус перехватил меч, зажав его под мышкой, так что принцу была видна только рукоятка.
- Великолепный удар, Ваше Высочество.
- Не перехваливай, а то он заважничает, - пошутил Камаль, на которого тоже произвел впечатление удачный маневр, которому он принца не обучал.
Деджанус рассмеялся и протянул левую руку. Линан пожал ее и поблагодарил за урок.
- Вы достигли уровня, на котором могли бы сразиться с нашим начальником, - заметил Личный Страж.
Линан покраснел. Слышать такие слова из уст признанного мастера фехтования было для него высочайшей наградой.
- Это был бы интересный бой, - сказал Эйджер, входя высокие своды фехтовального зала. Горбун, бывший теперь капитаном Королевской Стражи и большую часть времени проводил тренируя стражников, частенько наблюдал за уроками королевских детей, которые до сих пор проводил лишь сам Камаль. Особенное внимание он уделял Линану.
- Еще интереснее было бы увидеть бой между тобой и принцем, - сказал Камаль Эйджеру.
- Да, здесь было бы на что посмотреть! - воскликнул Деджанус. Он несколько раз тренировался с Эйджером и был вынужден признать, что опыт старого солдата заслуживал всяческого уважения.
- Я хотел бы попробовать, - сказал Линан, которого одолело желание похвастаться перед Эйджером своими достижениями.
Эйджер взглянул на Камаля, тот кивнул.
- Очень хорошо. Но оружие выберу я.
- Конечно, - с готовностью согласился Линан, все еще гордый своей победой над Деджанусом.
Эйджер подошел к стоявшей в углу зала корзине с мечами.
Он выбрал короткий меч и взвесил его в руке. Линан едва не застонал. Короткий меч был единственным оружием, которым он не любил пользоваться, он не успел обрести такой же навык игры с коротким мечом, как с длинным, или с ножом, или даже с луком.
От Эйджера не укрылось выражение лица Линана.
- Не беспокойтесь, Ваше Высочество. Вы можете оставить себе более длинный клинок.
Линан удивленно взглянул на него.
- Но у меня же будет преимущество, Эйджер.
Горбун улыбнулся Линану и рубанул воздух своим мечом.
- Меня научили драться Копьеносцы Кендры, Ваше Высочество, там я овладел своими навыками. Я стал капитаном после долгих лет тяжкого труда и жесточайших сражений. - Казалось, что его единственный глаз смотрел куда-то вдаль, в глубину воспоминаний. - Какой же тяжелейший труд, и как я выполнял, чтобы уцелеть в стольких сражениях? - спросил он, не ожидая ответа.
Линан покачал головой.
- Одна из важнейших вещей, которую я понял, как новый солдат в распоряжении королевы, тогда, много лет назад, это что копьеносец без копья так же бесполезен, как пустое место. Если, конечно, копьеносец не умеет обращаться с другим оружием. Всех новичков тренировали с короткими мечами, но обучению уделялось слишком мало времени, мы едва успевали понять, за какой конец держат оружие. Однако я в действительности упражнялся с ним. Я упражнялся каждый день до тех пор, пока не понял, что знаю оружие не хуже, чем родную мать, благослови, Господи, ее душу, и это знание не раз спасало мне жизнь. Я понял, что научился владеть коротким мечом лучше, чем кто-либо другой, с кем бы ни сводила меня судьба. На самом деле, я могу утверждать, что владею коротким мечом лучше, чем вы владеете своим длинным.
Эйджер занял позицию и приготовился к состязанию.
- А как же куртка? - спросил Линан.
- Мне ничто не угрожает, - ответил Эйджер. - Куртка мне не нужна.
Линан пожал плечами, поднял меч острием вверх. Он сделал шаг вперед и попытался ударить вполсилы, боясь ранить своего противника. Внезапно Эйджер сделал выпад вперед, а в следующий миг Линан осознал, что лежит на спине, а к его груди, напротив сердца, прижат кончик короткого меча Эйджера. Он услышал смех Камаля и Деджануса.
- Это было глупое движение, Ваше Высочество, - произнес Эйджер. - Если вы держите в руках длинный меч, то должны пользоваться преимуществом этого оружия. Не подходите к противнику ближе, чем это необходимо. - Он протянул руку и помог принцу подняться. - Давайте попробуем еще раз.
Линан, едва успев перевести дыхание, отошел на несколько шагов и оказался возле стражника. Эйджер стоял на прежнем месте, видимо, считая свою позицию выгодной.
- Теперь хорошо? - спросил Линан.
- Что хорошо, Ваше Высочество? Вы ведь не думаете, что брошусь на вас, когда острие вашего длинного меча направлено прямо на меня?
- Но ведь вы сами сказали мне, чтобы я воспользовался преимуществами своего оружия…
- Верно, но на таком расстоянии вы могли бы воспользоваться даже луком. Мне казалось, вы умеете обращаться с вашим оружием.
Линан покраснел, он был обескуражен и разозлился.
- Теперь верно? - настойчиво повторил он и осторожно прошел три шага вперед, держа меч перед собой.
- Верно, - ответил Эйджер и отступил на три шага назад.
- Но это же нелепо! - воскликнул Линан, обернувшись к Камалю, словно ища поддержки. Краем глаза он увидел, что горбун двигался куда быстрее, чем это казалось возможным. Прежде чем Линан успел сделать еще хотя бы одно движение, он уже вновь лежал на спине, а острие короткого меча находилось возле его сердца.
- Ваше Высочество, вы привыкли фехтовать с теми, кто придерживается всеобщих правил, - произнес Эйджер. - Однако эти правила не имеют никакого отношения к настоящему сражению.
Линан вскочил на ноги.
- Снова, - потребовал он и напал первым, не дав Эйджеру возможности приготовиться. Подхлестнутая злостью атака Линана была яростной, однако у Эйджера было достаточно опыта, чтобы отразить любой удар. Тем не менее очень скоро горбун оказался прижатым к стене, и ему стало некуда отступать. Линан удвоил свои усилия и уже почти открыл место для решающего удара. Эйджер еще держался, однако он уже начал уставать.
- Ваше Высочество! - воскликнул Камаль. - Довольно!
Линан почувствовал себя так, будто на него опрокинули ушат ледяной воды. Он опустил клинок и отступил со смертельно белым лицом.
- Эйджер… Я… Я…
Эйджер довольно ухмылялся.
- Не нужно извиняться. Я действительно умею хорошо без правил. Но мне редко приходилось встречаться с такой безрассудностью в нападении.
Линан понуро кивнул. То, что он позволил своему гневу полностью овладеть собой, было отвратительно.
- Все равно, Камаль всегда говорил мне, что я не должен терять контроль над своими эмоциями во время поединка.
Эйджер кивнул, взглянул на Камаля.
- Неплохой совет, но иногда - только иногда - стоит забывать и о нем.
Он положил свой короткий меч в корзину с оружием и попросил Ливана показать его меч. Линан протянул горбуну оружие, и Эйджер внимательно его осмотрел.
- Мне показалось, что я видел этот меч раньше. Весьма удивительная работа. - С этими словами он вернул меч принцу.
- Это все, что оставил мне мой отец, - просто ответил Линан.
- Вы научились очень хорошо владеть им.
- Это все, что принц научился делать хорошо, - вмешался Камаль. - У него нет времени учиться чему-то другому, кроме как искусству войны и убийства.
У Линана был пристыженный вид.
- Я неплохо знаю географию.
- Не хуже, чем я знаю гончарное ремесло, - отозвался Камаль.
- Если мы будем продолжать в том же духе, вы опоздаете к вашим остальным занятиям, так что вам следует поторопиться.
Линан со вздохом протянул меч вместе с ремнем и кинжалом Деджанусу, который бережно взял все это, убрал в специальный ящик и вернул вместе с ножом Ливана.
Прежде чем покинуть зал, Линан повернулся к Эйджеру и сказал:
- Я хотел бы иногда повторять урок с коротким мечом.

Предыдущая страница 5 Следующая страница


Наследство 6

Эйджер, казалось, был крайне доволен:
- Почту за честь, Ваше Высочество.

Глава 5

Оркид Грейвспеар возвращался с ежедневного заседания Королевского Исполнительного Совета, когда его остановил посыльный с сообщением о том, что в его кабинете его дожидались два посетителя. Оркид поблагодарил мальчика и дал ему фартинг.
Однако вместо того, чтобы направиться прямо к себе в кабинет он остановился в вестибюле и задумчиво оглядел центральный двор. Он был глубоко опечален. Ему казалось, что королева день ото дня теряла волю к жизни. Кожа на ее лице туго обтягивала костлявые худые щеки и высокий лоб, а руки так дрожали, что она с огромным трудом могла поставить свою подпись под любым документом. Он служил Ашарне большую часть своей жизни, и все это время в его душе с каждым днем росли любовь и уважение к королеве. Оркид прекрасно знал, что после ее кончины немедленно начнут происходить давно запланированные события, и ничто не сможет с этого момента остановить их развитие. Более двадцати лет ему было известно об этих планах и о планах, которые строились Двадцатью Домами еще более долгое время. Благодаря должности канцлера, которую занимал Оркид, он обладал в королевстве самой большой властью, какой только мог обладать смертный человек, за исключением самой королевы, однако перед лицом грядущих событий он понимал, что и его власть, и, возможно, даже его жизнь могут оборваться так же легко, как натянутая веревка, которую с легкостью перерубает меч.
Наконец Оркид вспомнил о своих посетителях и поспешил в свой кабинет. Он молча прошел мимо своих секретарей и уже приготовился произнести слова извинения тем, кто дожидался его появления, но, увидев, кто именно его ожидал, он опустился на одно колено.
- Ваше Высочество! Простите, что я заставил вас ждать, но я никак не ожидал…
- Поднимись, Оркид, - произнес мягкий голос, и канцлер повиновался.
- Дорогой дядя, до сих пор мы с тобой обходились без лишних формальностей, и я не хотел бы, чтобы теперь нам пришлось к ним прибегать.
Оркид не без удивления всматривался в чисто выбритое лицо молодого человека, стоявшего перед ним, стройного и широкоплечего, бывшего ростом почти с него самого, с огромными широко раскрытыми глазами и ослепительной улыбкой.
- Вы возмужали, принц Сендарус.
- Такое случается, дядюшка. Мой отец просил передать для вас самые теплые пожелания.
- Как чувствует себя Его Величество король Амана?
- Он был вполне здоров, когда я видел его в последний раз, хотя я должен сказать, что недалек тот день, когда он сможет вновь повстречаться со своим братом.
Еще мгновение дядя и племянник молча смотрели друг на друга, затем порывисто и крепко обнялись. Продолжая держать принца за плечи, Оркид произнес:
- Я не ждал вас раньше следующего месяца, однако я очень рад вашему приезду.
- Неужели для его наставника у тебя не найдется ни словечка? - произнес второй посетитель.
Взглянув на него, Оркид был ошеломлен второй раз за утро.
- О Горный Бог! Эймеман, старый хищник, неужели это ты?
Полный краснолицый Эймеман с седыми волосами и бородой нахмурился.
- Разве непременно нужно по всякому поводу произносить имя Творца?
- Только в честь вашего прибытия, достославный учитель, - улыбаясь старику, ответил Оркид, и они обменялись крепким рукопожатием.
- Ну, а теперь присаживайтесь, пожалуйста, - пригласил гостей Оркид. - Вы, должно быть, устали с дороги.
- Действительно. Эти кости не приспособлены к долгим путешествиям, - отозвался Эймеман, усаживаясь в кресло.
- Хотя должен заметить, что дорога из Нанвы обошлась без особенных приключений.
- Чего не сказать о твоей последней поездке, - добавил Оркид. - Я так хорошо помню, как ты впервые привез меня в Кендру в числе других даров Амана, словно это случилось вчера.
- Тот день для меня был поистине ужасным, - заметил Эймеман. - Я чувствовал себя так, будто потерял сына.
- А я отца, - отозвался Оркид.
- Что ж, я не могу пожаловаться на избыток приключений за время нашего путешествия, - вмешался в разговор Сендарус. - Я страдал от скуки с того самого момента, как мы покинули Пилу. Между тем я не мог дождаться той минуты, когда покинем отцовский дворец и увидим весь мир. Вместо этого, все что мне удалось увидеть, был крутой подъем в Нанву, а потом бесконечную пустоту океана вплоть до последней ночи, когда на берегу стали видны огни Кендры.
Оркид кивком указал в сторону Сендаруса.
- Что ты скажешь об успехах своего нового подопечного?
- Нового? Вот уже десять лет прошло с тех пор, как король отдал на мое попечение Его Высочество.
Эймеман скептически взглянул на принца.
- Пожалуй, чересчур импульсивный, однако знания усваивает быстро. Его голова полна романтических представлений и всего того, что сам он называет «благородными идеалами». Если все это не принимать во внимание, то ему удалось стать вполне сносным учеником.
- Сносным?! - с негодованием воскликнул Сендарус. - Да сам Горный Бог не смог бы вынести ваших требований!
Эймеман закатил глаза к потолку.
- Вы не находитесь здесь еще и пяти минут, а уже богохульствуете не хуже своего дядюшки.
- Ничего страшного, - заметил Оркид, внезапно став серьезным. - Сейчас вы находитесь в самом сердце Кендры, а ее жители не слишком-то любят обращаться к другим богам. Все они твердо убеждены, что только то божество, которому они поклоняются, и есть единственный, истинный создатель.
- Они не позволяют тебе молиться Горному Богу? - спросил ошеломленный Эймеман.
- С тех пор, как я признал, его Богом и стал поклоняться ему, не наделяя его другими титулами, они предпочитают смотреть сквозь пальцы на мою веру, считают меня конформистом.
Эймеман кивнул, однако на его лице выразилось разочарование.
У него было не слишком много времени, чтобы тратить его на фарисейские рассуждения.
- Значит, вам следует что-то придумать, - обратился он к Сендарусу.
- Я убежден, что мы не задержимся здесь до такой степени, чтобы нам пришлось что-либо придумывать, - беспечно отозвался юноша, не заметив многозначительных взглядов, которыми обменялись Оркид и Эймеман.
- Должно быть, вы утомлены, - обратился Оркид к принцу. - Мой секретарь проводит вас в комнату, где вы смогли бы отдохнуть, а я тем временем распоряжусь, чтобы для вас подготовили более достойные покои, и оповещу личного секретаря королевы о вашем прибытии.
Сендарус хотел было возразить, поскольку он едва ощущал усталость и горел от нетерпения увидеть хотя бы часть столицы величайшего королевства, одного из самых огромных городов мира, однако он прочел что-то важное во взгляде Эймемана, обращенном к нему, и понял, что осмотр столицы Кендры должен подождать.
- Как вам угодно, дядюшка.
- А где же ваша прислуга и багаж?
- Они все еще на корабле.
Оркид позвал своих секретарей и отдал нужные распоряжения; двум из них он велел позаботиться о свите и багаже своих гостей, третьему же было приказано приготовить апартаменты самого Оркида для отдыха Сендаруса.
- Так значит, Марин решил, что его сыну не следует знать ничего о его части в будущем Кендры? - спросил Оркид Эймемана, когда они остались одни.
Эймеман отвел взгляд в сторону.
- Оркид, будущее еще так неясно. Король не хотел бы чересчур обнадеживать Сендаруса.
Оркид глубоко вздохнул.
- Мой старый друг, ты забываешь о том, что я сразу вижу, когда ты начинаешь лгать. Ты не можешь смотреть мне в глаза, и говоришь так, будто извиняешься.
- Я никогда не говорю так, чтобы можно было подумать, будто я извиняюсь, - с жаром возразил Эймеман, и после этих слов молниеносно исчезло все его раздражение.
- Ну ладно, может быть, и ясно, когда я извиняюсь перед кем-нибудь другим, - примирительно проворчал он.
- Так в чем же заключается истина?
- Когда я говорил, что голова принца забита всяческим вздором, недостойным внимания, я не имел в виду ничего другого. Марин боится того, что его сын откажется от исполнения роли, которая сможет показаться ему недостойной его положения в любом варианте.
- Что же мы сможем сделать вопреки воле природы? Если мечты короля Амана смогут воплотиться в жизнь, мы должны приложить к этому все свои силы, независимо от того, покроет ли нас это славой.
- Однако король не намеревается выступать против естественного течения дел, предопределенного природой. Он хотел бы чтобы ты подготовил почву для предстоящих событий.
- Понятно.
Оркид поднялся и подошел к окну, сделав знак Эймеману присоединиться к нему.
- Ты видишь размеры этого дворца? Его население едва ли не равно населению самой Пилы. Я мог бы, пожалуй, найти около сотни добровольцев, однако при дворе Ашарны они окажутся жалкой горсткой по сравнению с самыми влиятельными персонами.
- Тем не менее король не хотел бы посвящать Сендаруса в эту часть наших планов.
- Чем скорее мы представим его королеве и всей королевской семье, тем будет лучше, - уверенно произнес Оркид.
- Сколько у нас времени для этого?
- Ты хочешь спросить, когда умрет королева? Это может случиться нынешней ночью, или на следующей неделе, или в следующем месяце. Она принадлежит к числу сильнейших натур, которые мне встречались, однако она очень больна.
- А как скоро после ее смерти вступит в действие первая часть плана?
- Думаю, что почти сразу.
- Все готово?
Оркид кивнул.
- Если только не произойдет ничего непредвиденного между нынешним моментом и последующим.
Эймеман взглянул встревоженно.
- Что ты хочешь сказать? Я убежден в том, что оппозиция не станет предпринимать никаких действий прежде, чем королева умрет.
- Против самой королевы? Нет, конечно же, нет. Но против нас, либо против таких же выделенных, как мы? Это уже почти происходит. Беда приходит только благодаря судьбе, я не волен этим распоряжаться. Эймеман, ты должен понять, что сейчас наступило наиболее опасное время для исполнения плана, даже не настолько опасное, какое наступит после смерти королевы, - только сейчас для нас настал самый опасный момент.

Ариву одолевала апатия. Безразличная ко всему на свете, она подобно привидению бродила по дворцу, проходя через его огромные залы и просторные комнаты, заглядывая на балконы и поднимаясь в башни, гуляла по его садам вдоль решеток. Останавливаясь возле каждого окна, девушка подолгу смотрела на огромный город, раскинувшийся перед дворцом, словно чудный гобелен, вглядывалась в блики на водах гавани или залива Кестрель, в скалистые вершины хребта Эбриус и даже различала горы далекого Амана.
Ноги будто сами собой вывели ее во внутренний двор, а оттуда в западное крыло дворца, принадлежавшее Церкви Праведного Бога. Священнослужители кланялись ей, но по выражению ее лица понимали, что заговаривать с ней не нужно. Она прошла мимо спальных келий, через королевскую певческую капеллу, несколько исповедален и трапезную и наконец оказалась в церковной библиотеке.
Здесь Арива подумала, что находится в самом близком к Богу месте. Ее окружали ряды книг и рукописей, старинные деревянные шкафы и удобные столы для чтения, запах древней пыли и атмосфера серьезного знания. Здесь, в библиотеке, она ощутила жажду к поискам этого знания, поискам более праведным, чем любые другие, которые только она могла себе представить, потому что в этих поисках можно было найти правду, независимую от своей красоты или желательности. Она могла испытать умиротворение в капелле, чувство удовлетворенности в дворцовых садах, однако здесь, в этой кладези знания, она почувствовала прилив жизни.
Арива выбрала в шкафу большую тонкую книгу, удобно устроилась в одной из учебных секций и раскрыла ее. Это был атлас, снабженный географическими комментариями и составленный более ста лет назад братом Агостином, одним из наиболее известных проповедников Церкви. Палец девушки заскользил по очертаниям континента Тира, начиная от его северного побережья, обвел территорию Хаксуса, переместился к восточному берегу, мимо Хьюма, Чандры и мыса Лиар, на котором располагалась Кендра, потом вниз а юг к центру Лурисии, и дальше вдоль пустынных равнин южных четтов, мимо Океана Травы, где обитали северные четты, и вернулся к Хаксусу. В верхнем правом углу страницы находилась неоконченная линия - очертания Дальнего Королевства, страны таинственной и опасной, где никогда не бывал никто из Гренды Лиар. Море, разделявшее эти земли, было неизведанным и диким для того, чтобы кто-то рискнул пересечь его и глупо бесследно пропасть. Очертания дальнего берега были лишь предположением, об этой земле ходило множество слухов и легенд.
У девушки возникло желание вобрать в себя все знания, изложенные в книге, таким вот простым прикосновением, тогда она смогла бы за всю свою жизнь прочесть все книги, собранные в этой библиотеке. Она вздохнула. Как правило, все ее желания оставались несбыточными мечтами.
- Я так и думал, что найду вас здесь, - раздался тихий голос у нее за спиной.
Арива не обернулась, но улыбнулась и произнесла:
- У вас никогда не было проблем с тем, чтобы отыскать меня, даже если я сама не представляла, где находилась. Вы знаете меня лучше, чем я сама.
Отец Гирос Нортем, Примас Церкви Праведного Бога, подвинул стул и опустился на него рядом с принцессой. Он вытянул свою длинную шею, чтобы разглядеть книгу в ее руках.
- Агостин! Просто удивительно! Я часто читаю его. Я надеялся, что кто-нибудь из моих собратьев обретет склонность пройти его путем. Карта могла бы стать более детальной, да и комментарии, безусловно, нуждаются в пересмотре. Увы, в наши дни все собратья стали слишком духовны для такой светской, мирской задачи; они предпочитают петь псалмы в капелле или проповедовать с кафедры.
- Мне хотелось бы, чтобы я могла выполнить эту задачу, - сказала Арива. Она опять дотронулась до карты и представила себя на дороге без всякой ответственности или забот.
- Может быть, в один прекрасный день это случится, - мягко произнес отец Нортем. Он был высокого роста, ширококостный с самыми крупными ногами и руками, какие только Ариве приходилось когда-нибудь видеть.
Арива покачала головой:
- Нет. Нет. Я так не думаю.
- Мне кажется, что всякая книга, которую вы читаете, так или иначе уводит вас в путешествие.
Арива промолчала.
- Почему вы сейчас здесь? - спросил он.
- Чтобы читать ваши книги, святой отец.
- Возможно, и так. Но иногда вы приходите сюда, потому что чем-то опечалены. Здесь ваше убежище и ваша исповедальня. Что вас беспокоит?
Арива покачала головой.
- Если вы мне этого не скажете, я не смогу помочь вам.
- Я не могу вам лгать.
- Это не ответ.
Арива поднялась и поставила атлас обратно в шкаф.
- Это единственный ответ, который я могу вам дать.
Однако прежде, чем она успела выйти из библиотеки, отец Нортем взял ее за руку.
- Впервые я обнаружил вас здесь, когда вам было всего пять лет. Тогда умер ваш отец, и вместо того, чтобы провести утро вместе со всей семьей, вы пришли сюда, чтобы спрятаться от всего белого света, и у вас был такой вид, будто все несчастья мира лежали на ваших худеньких плечиках. Сейчас я смотрю на вас и вновь вижу ту пятилетнюю девочку. Вы знаете, что можете сказать мне, в чем дело; я всегда был вашим другом, Арива, а не исповедником.
- Может быть, сейчас мне нужен именно исповедник. Однако отец Поул ничего не сможет понять.
- Мой секретарь чрезвычайно понимающий человек, Арива. Именно поэтому я поручил ему вас.
- Вы знаете обо мне гораздо больше, чем о вашем собственном секретаре. Отец Поул выдающийся учитель, однако как исповедник он слишком мало прислушивается к исповеди и слишком спешит.
Священник выглядел ошеломленным.
- Ради Бога, дитя мое, о чем вы думаете, что вы такое сделали?
- Я этого не сделала, но боюсь, что могу сделать, в этом мой грех.
- Вы не могли согрешить такой оплошностью. Праведный Бог достаточно хорошо понимает нас, чтобы прощать нам наши желания и учитывать только наши поступки.
Арива осторожно освободила руку.
- Это грех, который я все-таки могу совершить. Мы, те, кто рожден, чтобы управлять, должны иногда пользоваться низкими средствами, чтобы достигнуть великих целей. Это наше преимущество и наше проклятие.
- Как бойко это у вас выходит.
Арива едва не задохнулась от неожиданности. Он никогда прежде не разговаривал с ней таким тоном.
- Простите меня, Ваше Высочество, но мы читаем множество одних и тех же книг. Вы произнесли не собственные слова, эти слова принадлежат деду вашего отца. Старый герцог Амптра имел собственное, удобное для него самого мнение о том, что хорошо, а что плохо, но к счастью никогда в жизни не использовал эту свою позицию. Не впадайте в ошибку, думая, что его высокое положение наградило его и высоким умом. Вместо этого смотрите на вашу матушку, королеву, и пусть она служит для вас примером.
Арива покраснела, как будто ей дали пощечину.
- А, вот теперь я понимаю. - Отец Нортем печально улыбнулся. - Вы боитесь ее потерять. Потому-то вы и пришли сегодня в библиотеку. Здесь в книгах вы можете открыть любые миры, отыскать любые истории и легенды, но ни одна из них не поможет вам сделать бессмертной вашу собственную мать.
Арива горько рассмеялась.
- Бессмертной? Меня пугает ее наследство, святой отец. Она оставляет королевство, которое полностью лояльно к ней самой, но этого нельзя сказать о троне.
Отец Нортем беспомощно взглянул на нее. Арива печально покачала головой.
- Когда она умрет, она унесет с собой всю доброжелательность, которая сейчас обращена к ней. Торговцы, генералы, маги и даже Церковь будут знать свое место, когда Берейма станет королем. Никто из других королей и королев не станет подчиняться Кендре. Только у Двадцати Домов останется уверенность в своей позиции, потому что Берейма ясно дал понять всем, кому принадлежат его симпатии.
- Но, Арива, почему кто-то захочет изменить положение вещей? Сейчас в королевстве мир, и этот мир сохранится после Ашарны. Берейма ничего не изменит в том добром порядке управления, который она установила. Вы знаете, что он будет управлять справедливо.
Арива вновь покачала головой.
- Несмотря на то, что вы мудрейший человек во всем королевстве, вы слишком мало разбираетесь в реальном мире. Когда появится новый правитель, каждый будет пытаться подобраться поближе к трону, искать преимущества для себя и своих близких. Королева Чарион попытается отнять торговлю у короля Томара, торговые союзы попытаются и ослабят влияние теургии, Хаксус попытается и отнимет часть наших северных территорий…
- Когда ваша матушка оказалась на троне, ей пришлось столкнуться с таким же беспорядком, и она успешно справилась с этим испытанием, - возразил отец Нортем. - То же будет и с Береймой. Народ не захочет разрушать те благоприятные обстоятельства, в которых он живет сейчас.
- Всегда найдутся недовольные той долей, которая им достанется в удел. Когда моя матушка стала королевой, она выбрала мужа из Двадцати Домов. Тогда не было центра сопротивления, не было точки объединения. Но на этот раз она будет. На этот раз будет Линан.
- Линан? - переспросил с явным удивлением отец Нортем. - Так все это из-за Линана?
- Разве я единственная, кто способен видеть, как будет выбивать из колеи Берейму то, что рядом с ним будет постоянно находиться престолонаследник, чей отец был простолюдином, солдатом? Линан окажется в центре внимания всех недовольных горожан и всех тайных заговоров.
- Он еще так молод, он так мало заинтересован в том, чтобы вообще оказаться в центре чего-либо… Оставьте мысли о заговорах против трона.
- Для их возникновения не нужно его участия. Достаточно лишь того, что он существует.
- Однако, Арива, вы сами сказали, что его отец был простолюдином. Народ не пойдет за ним и не станет обращать внимания на тех, кто бы и захотел его возвышения.
Арива глубоко вздохнула.
- Вам известно, что произойдет с Ключами Власти во время коронации Береймы?
- Он унаследует их вместе с троном…
Арива покачала головой.
- Вам может объяснить ваш отец Поул. Он разбирается в политических тонкостях дворца намного лучше, чем вы.
- Я стал прелатом не потому, что разбираюсь в политике… - начал было он.
- Верно. Именно поэтому моя матушка позволила вам содержать кабинет. Ее не устраивает прелат, который играет в политику так же хорошо, как в религию.
Отец Нортем открыл было рот, чтобы возразить, но тут же заставил себя молчать, чтобы не лгать. Конечно, именно поэтому он пользовался поддержкой Ашарны, и именно поэтому отец Поул не смог бы никогда сделаться Прелатом Божьей Церкви. Ему это было известно еще с тех пор, когда королева позволила Церкви расположиться в стенах дворца, но правдой было и то, что он прятался за тем, что на самом деле считал величайшим злом в своей судьбе, за их работой среди беднейших слоев населения Кендры и их стремлением знать все, что происходило во всех уголках королевства. Благодаря всему этому рука Церкви лежала на всех людях королевства, и как всякая вера, это могло послужить политическим целям.
- Мой исповедник скажет вам, что Ашарна была единственным ребенком…
- Это мне известно, Арива…
- Именно благодаря этому она унаследовала все Ключи.
Глаза святого отца сделались огромными от внезапного понимания.
- … Только правитель может унаследовать Ключ Скипетра,»Монарший Ключ». Братья и сестры правителя наследуют другие, меньшие Ключи, в зависимости от старшинства.
- А на сей раз у королевы четверо детей, стало быть, каждый из них получит один из Ключей.
- Вы хотите сказать, что Линан завладеет одним из Ключей Власти?
Он был не на шутку удивлен.

Предыдущая страница 6 Следующая страница


7 Саймон Браун

- Которым же?
Арива пожала плечами.
- Это предстоит решать королеве, а если она умрет, не успев выразить своих пожеланий, то решать будет Берейма.
- Но ведь традиция, безусловно, может быть изменена?
- Королева могла бы это сделать, но это было бы сопряжено с риском для королевства как раз в тот момент, когда Берейма может унаследовать его. Двадцать Домов противостояли королеве именно потому, что она получила все Ключи. Вот почему они склоняли ее к бракам с выходцами из них. Лишь после двадцати лет своего правления она смогла выйти замуж без их благословения, и когда умер мой отец, она выбрала в мужья этого солдатского генерала Чизела. Ашарна не стала бы рисковать и отвращаться от Двадцати Домов теперь, когда она чересчур слаба, чтобы изолировать их. Но даже если решение будет принимать Берейма, который дружен с Двадцатью Домами, Линан все равно получит свой Ключ. Теперь вы понимаете, отчего я боюсь его? Независимо от того, течет ли в наших жилах общая кровь, как только он получит Ключ, он станет символом, хотя на самом деле не будет иметь на это права рождения.
Нортем опустил глаза и даже стал казаться меньше ростом.
- Надеюсь, что вы ошибаетесь, Ваше Высочество, - произнес он очень тихо. - Надеюсь от имени королевства, что вы очень сильно заблуждаетесь.

Глава 6

Капитан Королевской Стражи Эйджер Пармер внимательно изучал свое отражение в одном из высоких окон, освещавших Длинный Коридор, главный дворцовый коридор, соединявший тронный зал с личными покоями и кабинетами королевы. Ему все еще не верилось, что это был он, - так ловко сидела на нем новенькая форма. Смуглая женщина с жесткими, точно проволока, волосами, которую нашел Камаль для того, чтобы снять с Эйджера мерку, скроить и сшить голубой камзол и штаны, оказалась первоклассной мастерицей. Он повернулся на пятках и искоса взглянул на свои левый профиль, однако весь вид все же портило его приподнятое плечо.»Ай да ладно, - мысленно сказал он, обращаясь к самому себе, - не всем же быть такими высокими и красивыми, как Камаль».
Распахнулись широкие двойные двери тронного зала, и появилась королева в сопровождении свиты и суетившихся гостей. Эйджер выкрикнул команду, и его собственное подразделение стражников выстроилось впереди эскорта. Вся процессия направилась вдоль Длинного Коридора в личную трапезную королевы, продолговатое помещение, все пространство которого было заполнено самым огромным столом, какой Эйджеру когда-либо приходилось видеть. Несмотря на то, что помещение называлось королевской трапезной, сама королева вкушала здесь пищу только в тех случаях, когда ей приходилось принимать большое число гостей, в другое же время она предпочитала для завтраков, обедов и ужинов свою уютную гостиную. Эйджер расставил своих людей вдоль стен, сам определил место для себя самого, и так они стояли в продолжение всего обеда, с копьями, поднятыми вверх, наконечники которых блестели по меньшей мере на высоте фута от голов стражников.
Эйджер внимательно наблюдал за Ашарной, увлеченной беседой, и хотя она выглядела чрезвычайно болезненно, тем не менее она была, как всегда, царственна и полностью владела собой. Вместе с ней на обеде присутствовали члены ее семьи и приближенные чиновники, кроме них, присутствовали особые гости королевы - один аристократ из провинции со своей свитой, как понял Эйджер, - а далее шли представители самой Кендры, такие как мэр города и главы основных торговых гильдий. Безукоризненно вежливые слуги с поклонами усаживали гостей на предназначавшиеся для них места. Затем те же слуги с подобающими поклонами подносили гостям большие тарелки и кубки, наполненные изысканными напитками.
Прошло какое-то время, и Эйджер определил, что аристократ прибыл из Амана. Он сидел между своим соотечественником Оркидом Грейвспеар и принцессой Ариной. Эйджер разглядел, что это был юноша весьма приятного вида с широкой белозубой улыбкой и открытым выражением лица. Кроме того, от взгляда Эйджера не укрылось, что некоторым из гостей, приходившимся родней королевской семье из Двадцати Домов, в том числе кузине Береймы, его другу Галену Амптра и отцу Галена герцогу, было вовсе не по нраву присутствие молодого гостя и та легкая фамильярность, с которой тот обращался к Ариве. Принцессе, в свою очередь, определенно нравились знаки внимания со стороны зарубежного принца, и она разговаривала с ним весьма оживленно, время от времени даже смеялась мягким грудным смехом, которого прежде Эйджеру не приходилось от нее слышать.
Он подумал о том, что Арива могла быть просто хорошей актрисой. Камаль говорил ему, что в отличие от Береймы она питала серьезную антипатию по отношению к Двадцати Домам, так что, зная нелюбовь аристократов к простонародью, провинциалам любого класса и церковникам, она вполне могла уделять такое повышенное внимание к принцу Амана только для того, чтобы подразнить их и вызвать из раздражение. Если это в действительности было так, то принцесса преуспела в своих намерениях.»Это очень хорошо для вас, Ваше Высочество, - подумал Эйджер. - Неплохую колючку принцесса подложила на сиденье аристократов».
Обед продолжался, и Эйджер заметил, что кое-кто из Двадцати Домов смотрит на него и перешептывается между собой. Не укрылось это и от взгляда королевы. Она легонько постучала по столу ножом, и тотчас все затихли и обратили взгляды на Ее Величество.
- Герцог Амптра, я заметила, что вы и ваши соседи о чем-то шепчетесь между собой. Может быть, нам всем было бы полезно узнать, о чем?
Герцог, чрезвычайно тучный человек, страдавший от подагры, а кроме того - Эйджер мог бы поклясться - от нескольких разновидностей сифилиса, с удивлением взглянул на королеву. Он не привык, чтобы с ним обращались, как со школьником, а упоминание о «соседях» предполагало, что королеве известно определенно все.
- Ваше Величество, всего-навсего пустяковый разговор, болтовня, не имеющая никакого значения… - Он мямлил, растягивал слова, а его двойной подбородок трясся.
Его сын поспешил на выручку отцу.
- Ваше Величество, мы всего лишь обсуждали великолепную форму вашей королевской стражи.
- В самом деле? - Королева выдержала паузу, осматривая форму.
- Дорогой лорд Гален, я не вижу никакой разницы в форме; насколько мне известно, мои стражники носят такую же форму, какую носили стражники во времена моего отца.
Гален шумно сглотнул слюну.
- Да, это верно, но часто случается так, что внезапно обращаешь внимание на самые обыденные вещи, замечая их… исключительность, их особенные качества?
Он произнес эти слова с вопросительной интонацией, слишком поздно осознав свою ошибку.
- Качества, - повторила королева, аккуратно прожевывая кусок мяса. - Какие же, к примеру?
- Цвет, Ваше Величество, - быстро ответил Гален.
- Он подобен цвету моря, омывающего берега Кендры, - тут же подхватил его отец.
- Ах, значит, цвет, - королева милостиво кивнула. Удовлетворившись преподанным уроком, она повернулась к гостю, принцу Амана, чтобы о чем-то спросить его, но тут послышался другой голос, который, сдерживая смешок, произнес:
- А еще конфигурацию.
Теперь раздалось сдержанное хихиканье. Ашарна вновь повернула голову и гневно взглянула в сторону представителей Двадцати Домов. Она успела заметить, что Коллз с сыном выглядели чрезвычайно смущенными, а вот сидевший рядом с ними Минан Протас, который совсем недавно вступил в отцовское наследство, безуспешно пытался подавить смех.
- Герцог Протас, вы имеете в виду что-нибудь определенное? - спросила Ашарна таким ледяным голосом, что сидевшие рядом с ней Берейма и Оркид невольно отшатнулись.
Протас считался грубым, неотесанным болваном даже среди людей его круга. Он, не задумываясь, указал на Эйджера, стоявшего на своем посту так прямо, как только это было для него возможно, и разглядывавшего невидимую точку на противоположной стене, и произнес, по-прежнему пытаясь подавить смех:
- Не что-нибудь, Ваше Величество, а кого-нибудь.
Не в силах более подавлять распиравшее его веселье, Протас разразился грубым хохотом.
Никто не поддержал грубую шутку герцога. Королева молча ждала, пока он не закончит смеяться. В конце концов Протас осознал, что никто не поддержал его шутки, и, справившись с собой, замолчал.
- Герцог Протас, сколько вам лет? - озабоченно спросила королева.
- Сколько мне лет, Ваше Величество? Позвольте… Мне где-то за сорок. Да, я думаю, что так оно и есть. - Он широко улыбнулся королеве.
- Можно допустить, что сорок пять?
Протас на мгновение задумался, затем кивнул.
- Да, где-то так.
- Значит, когда закончилась Невольничья Война, вам было уже тридцать.
Взгляды всех присутствовавших обратились к Протасу, который производил в уме сложные вычисления. После долгой паузы он, наконец, кивнул.
- Да, Ваше Величество, так, должно быть, и есть.
- С каким полком вы сражались?
В том конце стола, где только что царило мертвое молчание, наступила совсем уж ледяная мертвящая тишина.
- М-м-м, ни с каким, Ваше Величество. Я в то время был обременен тягостными обязанностями по отношению к моему отцу, последнему из герцогов нашего рода.
- Вас обременяли заботы о виноградниках в вашем поместье в Чандре, не так ли?
- В поместье моего отца, Ваше Величество. Да, конечно, теперь оно принадлежит мне…
- Значит, в то время, когда мужи Кендры, подобные капитану Пармеру, который стоит вот там, рисковали своими жизнями ради спасения Гренда Лиар от отвратительного ярма рабства, вы наблюдали за тем, хорошо ли растет ваш виноград?
Протас часто замигал, и румянец сбежал с его лица. Даже он теперь понял, что его патриотические чувства и мужественность были сейчас публично поставлены под сомнение самой королевой. Он испытывал невероятную смесь жгучего стыда и ярости.
Он даже раскрыл было рот, чтобы произнести проклятие сторону этой женщины, однако что-то во взгляде горбатого капитана Пармера, взгляд которого теперь был устремлен прямо него да еще сдерживающее пожатие руки герцога Амптры подсказали ему почесть за лучшее молчание. Он ощутил себя будто бы в засаде. В состоянии абсолютного шока он откинулся на спинку кресла и склонил голову.
Ашарна вновь повернулась к принцу Сендарусу, и все гости как ни в чем не бывало вернулись к прерванным разговорам.
Эйджер, чей взгляд вновь был устремлен в невидимую точку прямо перед собой, испытывал такие чувства, что его грудь вздымалась против его желания при каждом вздохе. В эти минуты он почти забыл о своих увечьях и уродстве.
Сендарус с изумлением наблюдал за публичным унижением одного из самых знатных аристократов королевства. Его отец, первый среди равных аристократов Амана, ни за что не осмелился бы даже попытаться сделать что-нибудь подобное. По законам, существовавшим в Амане, королей за выказанное к кому-либо неуважение полагалось вызывать на поединок. Здесь, в Кендре, положение определенно было другим, и принц пытался решить для себя, хорошо это или плохо.
После сцены с Протасом Ашарна повернулась к нему и спросила, любит ли принц охотиться. У Сендаруса мелькнула мысль, что она намекает на то, как унизила герцога, однако, вовремя собравшись с мыслями, он ответил:
- Ваше Величество, я довольно часто устраиваю охоту на большого медведя в горах, окружающих Пилу. На стенах приемного зала моего отца висят две огромных медвежьих головы.
Ответ принца произвел впечатление на Ашарну. Она поняла, то недооценивала силу и способности этого хрупкого на вид юноши. Его сложение, манера речи, готовность улыбаться и многие другие черты напомнили ей Олио, и она решила, что юный принц ей понравился.
- Известно ли вам, что много лет назад, во времена вашего дедушки, Аман прислал в Кендру нескольких больших медведей? Мы выпустили их на волю в леса гряды Эбриус к северу отсюда, и теперь сами на них охотимся. Эта задача оказывается сложнее, чем охота на кабана или дикую собаку, на которых обычно охотились мои предки.
- Мы можем завтра отправиться на охоту! - взволнованно воскликнула Арива.
Сендарус выразил по этому поводу бурный восторг. Королева согласилась с предложением дочери и пообещала подготовить для них свиту.
- Ваше Величество, вы действительно находите мудрым позволить им отправиться на охоту в это время года? - озабоченно спросил Оркид. - В конце лета большие медведи наиболее опасны.
- Да, но это же самое волнующее время для охоты, - возразила Арива.
Королева кивнула.
- В самом деле, и мне хотелось бы иметь побольше сил, чтобы отправиться с вами. Если вас это так беспокоит, Оркид, почему бы вам не оставить на день все свои дела и не составить им компанию? Я отлично знаю, что вы всегда любили охотиться не меньше меня.
- Я с большим удовольствием последую с ними, - ответил Оркид. - Однако я обязан предупредить принца Сендаруса, что охота на большого медведя в наших краях сильно отличается от охоты у него на родине. В Амане звери выучились отступать к вершинам, когда их загоняют собаки, а здесь, у нас, они научились использовать лесные чащи как укрытие. Им нравится нападать из засады на неосторожных охотников или путешественников, им знаком вкус конины.
- Что ж, чем сложнее задача, тем сладостнее вкус победы, - без всякого чванства произнес Сендарус.
- Ах, эта отвага молодости, - сказала Ашарна. - Однако Оркид прав, сейчас самое опасное время года для охоты на медведя. Я отправлю с вами нескольких стражников.

- Какая великолепная женщина! - в третий раз в течение часа воскликнул Эймеман.
Оркид, сидевший на коне рядом с ним, улыбнулся себе под нос и кивнул. В Кендре существовали вещи, которые он презирал, в особенности это касалось ее положения сюзерена по отношению к его родине, однако благодаря Ашарне теперь он испытывал совсем другие чувства. Двадцать лет назад, когда он был младшим братом нового короля Амана и находился в возрасте Сендаруса, его отправили в Кендру как часть дани, которую его родная земля платила Кендре. В том своем положении, когда он являлся скорее заложником, нежели гостем, он ненавидел город, однако старался работать изо всех сил, чтобы согласно их с Марином плану завоевать доверие нового правителя страны. В то далекое время Ашарна была уже не беспомощным ребенком, а взрослой женщиной, и многие сомневались в том, что она займет трон. То, что ее отец сам передал ей Ключи Власти, и то, что в далеком прошлом Кендры существовала еще одна королева, давало ей возможность доказать, что она способна управлять королевством. Ашарна успешно справилась с этим. Оркид помогал ей, сперва в качестве младшего придворного чиновника, а затем, спустя долгие годы, стал канцлером. Однако, будучи предельно честным перед самим собой, он отдавал себе отчет в том, что королева преуспевала бы независимо от его помощи и участия в ее делах. Она обладала удивительной способностью подбирать хороших людей и предоставлять им должности, на которых они становились обладателями власти, либо в ее Исполнительном Совете, либо возглавляя самые различные организации, подвластные Ее Величеству, такие, как, например, Церковь, торговые гильдии, теургии. К сожалению, ей не везло с мужьями.
- Никогда мне даже в голову не приходило, что я доживу до такого дня, в который своими глазами увижу, как монарх, да еще вдобавок женщина, с таким презрением поставит на место аристократа, - продолжал Эймеман. - Я понимаю, друг мой, почему ты так предан ей.
Оркид услышал какой-то треск в ветвях позади и внимательно огляделся в поисках признаков опасности. Однако, к счастью, причиной его тревоги оказался один из всадников, замыкавших охоту. Оркид с облегчением вздохнул и слегка ослабил хватку на древке своего охотничьего копья. С тех пор, как он в последний раз охотился на медведя, прошло немало времени, поэтому сейчас его не отпускало напряжение.
- Ты так же предан ее дочери, как ей самой? - спросил внезапно Эймеман.
- Что ты имеешь в виду? - ответил Оркид вопросом на вопрос.
- Я хотел бы знать, видишь ли ты в Ариве черты Ашарны? - пояснил Эймеман.
Оркид нахмурился. Подобная манера расспросов была ему явно неприятна. Такой вопрос мог бы задать сам Марин, но отнюдь не его старый наставник. Подумав так, он неожиданно рассмеялся. Конечно, это был вопрос Марина. Эймеман вновь выступал в роли его посланника.
- Я вижу в Ариве ключ к исполнению наших планов в Кендре.
Эймеман кивнул, очевидно, удовлетворенный таким ответом.
Впереди послышались крики погони, по стуку копыт можно было определить, что лошадей пустили в легкий галоп.
- Вот оно! - крикнул Оркид Эймеману. - Они нашли зверя! Нужно поспешить, иначе мы останемся ни с чем позади всех!
Они вдвоем вонзили шпоры в бока своим коням, и животные ринулись вперед по следу. Низкий кустарник уступал место рассеянным повсюду ветвям хвойных деревьев, возвышавшихся над ними и стремившихся к небу своими кронами. Оба всадника догнали основную группу, которая теперь рассеялась среди деревьев, чтобы занять выгодные позиции по обе стороны от королевского кортежа. Где-то впереди один из стражников то ли увидел, то ли услышал зверя и подал сигнал.
Оркид и Эймеман перевели своих коней на легкий беговой шаг и опустили копья, так что их острия были теперь направлены на землю впереди всадников. Они сбавили ход своих коней, поравнявшись с Сендарусом и Аривой. Оркид оценивающе оглядел принцессу, и ему пришлось признать, что она напомнила ему молодую Ашарну. В юности у королевы были такие же длинные волосы цвета спелой пшеницы, такой же гибкий стан, поражавший своей силой, выносливостью и гибкостью. Арина, безусловно, была выше матери, но он знал, что со временем ее рост перестанет быть заметным, формы слегка округлятся, и тогда она во всем станет напоминать свою мать.
Возможно, что Марин был прав, проявляя беспокойство по поводу его, Оркида, отношения к принцессе Ариве. Оркид тряхнул головой. Нет, ничего подобного произойти не могло. Его преданность родному Аману превосходила все на свете, включая его отношение к детям королевы.
Лес становился гуще, низкие ветви деревьев задевали лица всадников. Они приблизились к мелководному ручью с быстрым течением, возле которого след обрывался. Арива распорядилась спешиться. Двое стражников остались держать лошадей, остальные продолжали погоню, держа копья обеими руками. Все охотники перешли вброд через ручей, идти и держать оружие наготове становилось все труднее, подъем стал круче.

Несколько минут они продолжали карабкаться наверх, затем впереди послышался новый крик, прозвучавший ближе, чем предыдущий, в нем звучала неистовость. Охотники услышали, как кто-то проламывался к ним сквозь густые ветви, однако зверя те было видно. Их сплошной толпой окружали деревья.
- Он может быть где угодно, - проворчал один из стражников.
Арива резко одернула его и велела молчать. Все так напряженно и внимательно прислушивались, не раздастся ли какой-нибудь звук, который мог бы указать на местоположение зверя, что когда этот звук в действительности раздался, все едва ли не подскочили на месте. Они услышали голос верхового, кричавшего:
- Он здесь! Он здесь!
На этом слова оборвались, и раздался крик, полный ужаса.
- О Боже, это смерть, - выдохнула Арива и бросилась наверх по склону с таким проворством, что никто, кроме Сендаруса, не мог поспеть за ней. Страшный крик перешел в предсмертное хрипение, послышался звук ломавшихся костей. Мгновение спустя охотники оказались на небольшой поляне. Сперва она всем показалась пустой, однако Сендарус увидел и показал остальным голову всадника в серебряном шлеме. От нее тянулся широкий кровавый след, который привел их к останкам стражника, чье тело было беспощадно выпотрошено.
Арива первой напала на след медведя и закричала:
- Сюда!
- О Горный Бог! - вскрикнул Сендарус. - Он направился вниз по склону, туда, где остались кони!
Арива распорядилась, чтобы четверо из стражников шли по следу, остальные охотники бросились к лошадям, на ходу громко предупреждая тех, кто оставался с животными. Однако предупреждения запоздали. Всем было слышно ржание коней и людские крики, эхо разносило звуки по лесу, и они становились подобны завываниям привидений. Арива издала воинственный клич ее семьи, это был долгий переливчатый крик, а затем девушка бросилась вниз по склону. Сендарус не отставал от нее, и кровь пульсировала в его висках.
Безуспешно Оркид кричал им, чтобы они подождали остальных, его крики остались неуслышанными. Он бежал так быстро, как только мог, однако он был слишком неловок и довольно стар, чтобы догнать молодых. Эймеман отставал от него все сильнее, издавая на бегу звуки, подобные тем, что издает роженица.
Арива и Сендарус добежали до ручья и с ужасом увидели, как страшный зверь, поднявшись на задние лапы, вгрызался в грудь одной из лошадей, раздирая при этом своими ужасными когтями ее шею. Второй конь лежал на земле бездыханным, и его кровь стекала в ручей, окрашивая воду в красный цвет. Поблизости распростерлось тело стражника, разодранное от шеи до самого паха, второго стражника гибель настигла неподалеку, из глубокой раны на его голове струилась кровь. Всем был хорошо слышен дробный стук копыт уцелевших коней, которые пытались спастись бегством по склону горы.
Арива стремительно перескочила через ручей и набросилась на медведя, вложив всю силу удара своего копья в цель - впадину между его плечами. Зверь с такой скоростью повернулся на месте, что свернул голову коню, упавшему под Аривой и забившемуся в агонии. Арива хотела отступить, но поскользнулась и упала, вся забрызганная лошадиной кровью. Медведь ударил лапой воздух в том месте, где девушка стояла секундой раньше, потерял равновесие и опустился на все четыре лапы с копьем Аривы, торчавшим из его спины.
Прежде чем медведь успел повернуться к ней для смертельного броска, рядом с принцессой оказался Сендарус. Сидя в седле, он занес копье и изо всех сил всадил его в раскрытую медвежью пасть. Зверь издал ужасающее рычание, поднялся и отступил, пытаясь передними лапами вырвать копье, пробившее его верхнюю десну. Сендарус схватил Ариву за руку и помог ей подняться. Они отступили назад, не отрывая глаз от медведя, катавшегося по земле. Древки обоих копий сломались, однако острия оставались в теле зверя.
Появился стражник, увидевший свою принцессу в крови. Яростно крича, он перескочил через ручей и ринулся на медведя, однако движения зверя были столь быстрыми, что удар копья пришелся лишь вскользь по его плечу. Медведь вцепился в землю когтями своих страшных лап и развернулся навстречу жертве, выбив копье из рук стражника. Зверь метнулся вперед и одной лапой ударил стражника по голове с такой силой, что тот закричал и упал на колени. Медведь выпрямился в полный рост, заревел от ярости и боли и обхватил стражника лапами.
- Нет! - вскрикнула Арива, и прежде чем Сендарус успел остановить ее, рванулась вперед, подхватила копье, выпавшее из рук стражника, и ткнула им в медвежью морду.
Зверь выпустил стражника из лап и повернулся к новой жертве.
На какое-то мгновение мелькнуло его незащищенное горло. У Аривы не было времени на колебания и сомнения. С громким криком она вонзила копье в обнаженные мышцы и сухожилия, разрывая шейные сосуды животного. Перед ней в воздухе беспомощно взметнулись огромные лапы, и зверь рухнул на землю. Раздался треск - это сломался остаток древка первого копья Аривы, а острие глубже вонзилось в спину поверженного медведя.
В это мгновение подоспели остальные охотники, успевшие увидеть только, как медведь в последний раз перекатился на бок и затих.
Оркид, взглянув на Ариву, замер в ужасе. Он бросился к Девушке, однако она мягко остановила его.
- Со мной все в порядке. Это не моя кровь.
- Боже мой, о чем вы думали?
- Я думала о том, чтобы спасти стражника! - резко со злостью выпалила она, но блеск в ее глазах тут же потух. - Мы оказались слишком медлительными для него.
Наконец она ощутила шок и задрожала.
Появившийся Эймеман сразу увидел, что требовалось сделать в первую очередь, оторвал полосу от своего плаща, смочил ее в ручье и принялся вытирать лицо и руки Аривы. Стражник, которому она спасла жизнь, опустился перед ней на колени и принялся благодарить принцессу.
Арива положила руку ему на плечо.
- Ты пытался спасти мою жизнь. Разве я могла после этого сделать для тебя что-то меньшее?
- Этот еще жив! - крикнул Сендарус. Он склонился над телом одного из стражников, остававшихся с лошадьми. - Рана на голове ужасающая, однако он еще дышит.
В то время, как остальные стражники отправились на поиски уцелевших коней, а Оркид пытался соорудить из веток и собственного плаща носилки для раненого, Арива подошла к ручью и принялась смывать с себя оставшуюся кровь.
- Если я не отчищу все это до возвращения во дворец, с моей матушкой случится сердечный приступ, - пояснила она Сендарусу. Он присел рядом с ней на берегу ручья и внимательно смотрел на нее. - Понимаете, мы убили самца. Может быть, это самый крупный зверь из всех, убитых ранее. Не пожелаете ли вы привезти новый трофей для украшения приемного зала во дворце вашего отца?
Сендарус покачал головой.
- Это ваш трофей, Ваше Высочество. К тому же рядом с ним мои трофеи будут посрамлены. Наши медведи остаются малорослыми из-за особенностей местности, в которой обитают, ну а здесь, похоже, они процветают. Кроме того, я хотел бы сказать, что вы были неподражаемы.
Арива прервала умывание и взглянула на принца. Комплименты были обычным делом среди придворных, которые считали, что с помощью лести можно было бы добиться более высокого положения, однако слова Сендаруса прозвучали так искренне, что она растерялась и не знала, что ответить.
Тем временем вернулись стражники с лошадьми, в числе которых был и конь Аривы. Из одного из притороченных к седлу тюков девушка достала длинный плащ и набросила его себе на плечи.
- Под этим плащом не будет видно моей одежды, и королева не сможет подумать, что я была в опасности.
Сендарус подставил руки, чтобы помочь ей взобраться в седло, однако Арива отрицательно покачала головой.
- У нас осталось всего четыре лошади, из них двое необходимы, чтобы везти носилки с нашим раненым. Еще один конь может везти тела двух несчастных, которых мы потеряли, а последний повезет голову нашего медведя.
- Вы чрезвычайно великодушны по отношению к вашим стражникам, - заметил Сендарус.
- Я принцесса Гренды Лиар, Ваше Высочество, - гордо ответила Арива. - Моя обязанность служить своему народу.
Эймеман и Оркид находились достаточно близко, чтобы услышать ее ответ.
- Она с такой серьезностью берет на себя ответственность?
Эймеман в изумлении поднял брови. Оркид кивнул в ответ.
- А я-то считал Сендаруса идеалистом.
- Она великодушна по отношению ко всем, за исключением ее сводного брата.
- Береймы?
- О нет. Берейму она горячо любит. А вот для Линана у нее, как правило, не находится времени.
- Отчего же?
- Все дело в том, что его отец был простолюдином. Она абсолютно уверена в праве королевской семьи властвовать, то есть служить своему народу. Однако люди должны знать свое место и исполнять то, что им велят. Слившись вместе, королевская кровь и кровь простолюдина нарушают равновесие, образуя противостояние власти и влиянию аристократии.
- Двадцати Домов?
- Верно. И в глазах Аривы принц Линан являет собой угрозу этому равновесию. Он как бы аномалия, в этом мире для него нет места, по крайней мере, с точки зрения Аривы.
- Откуда тебе это известно?
- Она не считает нужным держать свое мнение при себе. А кроме того, она мне доверяет.
Охотники начали осторожно спускаться по горному склону.
Они двигались медленно из боязни доставить лишние мучения двум раненым, лежавшим на носилках. Стражники прокладывали дорогу и были готовы к риску встречи еще с одним медведем. Эймеман и Оркид, двигаясь рядом, замыкали процессию.
- А почему Арива не любит представителей Двадцати Домов? Ведь ее отец был родом из аристократов?
- Об этом лучше будет поговорить, когда рядом не окажется ничьих посторонних ушей, однако, слава Богу, - Оркид неожиданно улыбнулся, - слава Горному Богу за то, что все складывается именно так. Если бы не это обстоятельство, наш план оказался бы бесполезным.
Заинтригованный Эймеман больше не задавал вопросов. Однако он усмотрел иронию в том, что семья Ашарны была самой большой силой королевства и в то же время его величайшей слабостью, слабостью, которой скоро должен будет воспользоваться его народ.
Эти мысли принесли ему мрачное удовлетворение, но радости не доставили.
Прошло вот уже два часа после захода солнца, и горничные королевы Ашарны закончили переодевать ее для сна. Королева выглядела измученной, боль в груди к вечеру стала сильнее, чем была утром. Ашарна стояла перед единственным окном своей спальни, через которое можно было видеть засыпавший город и залив Кестрель, и думала, увидит ли она рассвет. Словно очнувшись, она сердито отогнала мрачную мысль. Ее правление длилось вот уже почти четверть века, и все это время она усердно работала в интересах своего королевства и его народа, не давая себе времени пожалеть себя или насладиться в полной мере теми благами и роскошью, которыми обладала по праву, и теперь она не должна была потакать своей слабости.
»Однако все же я могла бы сделать больше, если бы у меня оставалось время. Еще так много нужно сделать. - Ашарна тихо рассмеялась над своими мыслями. - Глупая старуха, времени никогда не будет достаточно. Кендра слишком суровая и требовательная госпожа».
Она сказала сама себе, что исключений не бывает, и что даже правителя можно заменить, как старую рубашку. Вслед за этим королева мысленно обвинила себя в излишней нескромности. После четверти века стабильности, процветания и, за исключением Невольничьей Войны, мирной жизни она не знала, готова ли Гренда Лиар принять ее преемника. Кроме того, она не могла решить, был ли он сам готов принять Гренду Лиар.
С горечью она мысленно призналась себе в том, что, возможно, Берейма никогда не будет готов к этому.
Мысли о старшем сыне наполнили печалью сердце королевы. Ему исполнилось двадцать четыре года, он превратился в высокого, крепко сложенного мужчину с благородной душой и четким ясным умом. Как наследник, он всего себя отдавал тяжелой работе на благо королевства, однако он был чересчур сурового нрава, думал медленно, слишком непреклонно придерживался принятых решений и, что больше всего тревожило королеву, Берейма был союзником Двадцати Домов. В течение всего правления Ашарны аристократы оставались самыми непоколебимыми ее врагами, и едва ли не половина ее сил уходила на то, чтобы создать поддержку, в которой она нуждалась, для того, чтобы держать Двадцать Домов под неусыпным контролем. Ашарна очень любила Берейму, однако боялась, что он никогда не сможет управлять с той решительностью и живостью, которые требовались Гренде Лиар. Самым большим опасением королевы было то, что ее сын позволит Двадцати Домам разрушить королевство, если только оно не разрушит само себя.
Острая боль пронзила ее сердце, и ее дыхание замерло.
- Не сейчас! - воскликнула королева. - Не сейчас! - Она схватила Ключи Власти, висевшие у нее на шее, и сразу почувствовала, как в нее вливался новый могучий поток жизненной силы. Боль исчезла так же внезапно, как и возникла, и легкие наполнились воздухом.

Предыдущая страница 7 Следующая страница


Наследство 8

»Сегодня ночью, - подумала она. - Это нужно сделать сегодня же ночью».
Ашарна медленно подняла голову и еще раз посмотрела в окно. Далеко к югу от залива она различила очертания береговой линии подчиненного королевства Лурисии, самого богатого и экономически важного вассала империи, первого из завоеванных армией и флотом Кендры много веков назад. Одной из наиболее трудных задач для Ашарны было вести политику таким образом, чтобы капитаны торговых судов Лурисии оставались довольны, и здесь она видела один из примеров того, каким образом Двадцать Домов смогут толкнуть ее сына на ложный шаг со всеми их предубеждениями и неприкрытой ненавистью.
Ее внимание привлекли звуки, донесшиеся снизу. Она посмотрела вниз, на главный двор, и увидела Ариву и ее спутников, вернувшихся с охоты. Увидев раненых и мертвых, чьи тела везли кони, она с беспокойством стала вглядываться в свою дочь. Поначалу Ариву было плохо видно в тусклом свете, однако к своему большому облегчению королева наконец разглядела плащ, наброшенный на плечи принцессы. Все участники охоты были перепачканы, потому что им не хватило лошадей, однако они привезли с собой трофей, такую огромную медвежью голову, что даже в темноте Ашарна смогла увидеть ее. Кроме того, от ее внимания не укрылось, что Арива была поглощена разговором с принцем Амана.
»Что ж, это неплохо, - подумала она. - Он на редкость приятный и неглупый юноша. Арива могла бы сделать худший выбор».
Она горько рассмеялась. Боже, ведь сама она дважды сделала худший выбор, не найдя истинной любви и достойного помощника в ее стремлениях до тех пор, пока не вышла замуж за Элинда Чизела. Когда она вспомнила своего третьего мужа, слезы навернулись на ее глаза. Он был человеком, казалось, до крайности грубым, его словечки не переставали скандализировать двор, он был склонен носить самые скромные одежды. Однако она любила его больше, чем кого бы то ни было, кроме ее собственных детей. Воспоминание об Элинде заставило ее подумать о Линане.
Сын, о существовании которого она не думала никогда. Ее лицо исказила гримаса. Сын, которому она должна была бы выказывать больше доброты. А теперь на его юные неокрепшие плечи свалится неожиданная и несправедливая тяжесть. Королева быстро закрыла глаза и пробормотала молитву Богу, в помощи и существовании которого никогда не была уверена. Вместе с этим она еще крепче сжала Ключи.
Опять возникла боль в груди, и на этот раз она не отступила.

Глава 7

Линан проснулся от того, что кто-то осторожно тряс его за плечо. Он сел в постели и протер глаза, прогоняя сон.
- Поспешите, Ваше Высочество, - произнес Пайрем. - Королева, она зовет вас. Она зовет к себе вас всех.
Стоя возле кровати, Пайрем держал наготове тунику и штаны Линана.
- У вас совсем мало времени, Ваше Высочество. Все остальные уже собрались, совсем как стервятники.
Линан взглянул на старика так сурово, как только мог.
- Значит, вот кого ты в нас видишь, Пайрем? Стервятников?
- Не вас, Линан. Не вас. - Пайрем попытался улыбнуться, но это ему не удалось, и вместо улыбки вышла гримаса. - Не о вас я так думаю и не о ваших братьях с сестрой. Но многие ее придворные настолько же жестоки, насколько вы беспечны. Если вы сейчас не поспешите, ваша матушка может умереть до вашего прихода, и вы не сможете даже получить ее благословения, а если так случится, за вашу жизнь никто не даст и горстки птичьего помета, уж простите мою грубость. А теперь поторопитесь!
Линан спрыгнул с кровати, его охваченное сном сознание наконец-то уловило смысл всего сказанного старым Пайремом, Его матушка могла не дожить до утра, она звала к себе всех своих детей, чтобы публично объявить, кому из них будет дано право наследовать ей. Юноша быстро натянул штаны, отыскал под кроватью башмаки, засунул в них ноги и опрометью выбежал из своей комнаты. Он мчался через холодный каменный вестибюль на другую сторону дворца, в которой находились покои королевы. Пайрем еле поспевал за ним, на ходу протягивая ему тунику, пояс и непременный нож. Старый слуга задыхался от быстрого бега.
Когда они достигли королевских покоев, Линан сделал Пайрему знак, чтобы тот возвращался назад, а сам перешел с бега на быстрый шаг и одернул тунику. Когда он, наконец, свернул за угол к спальне Ашарны, он увидел отряд стражников. Их лица выражали напряженное внимание, и все они слегка опустили свои копья, когда Линан проходил мимо них. Возле входа в спальню он остановился, перевел дыхание и толкнул створки тяжелых дверей.
Спальня королевы была просторной, в центре ее находилась возле западной стены огромная кровать. В восточную стену был встроен камин, в котором постоянно поддерживался огонь. Холодные каменные стены были покрыты грубыми гобеленами, а встроенные в потолок сосновые балки издавали приятный лесной аромат.
Берейма склонил над матерью свое длинное смуглое тело, его лицо выражало боль и горе. Линан, так же, как и все в королевстве, знал, что Берейма мало о чем беспокоился в этом мире, а единственная любовь, занимавшая его сердце, была целиком обращена к матери. Линан испытал укол вины за то, что не чувствовал то же самое, однако в следующий миг он напомнил себе, что за все семнадцать лет его жизни мать была скупа на внимание к нему.
В изножье огромной кровати стояла Арива, почти такая же высокая, как Берейма, но в противоположность ему абсолютно белокожая. Она унаследовала от матери волосы и глаза, однако в то время, как ее лицо светилось изнутри, словно в ней жил солнечный свет, лицо королевы всегда выражало холод зимней луны. Рядом с Аривой, скромный и хрупкий, всегда испытывавший неловкость в присутствии матери, стоял Олио. Когда вошел Линан, Олио взглянул на него и печально ему кивнул.
Королева сидела на постели, опершись на несколько подушек. Ее кожа была сухой и серой, глаза ввалились, а длинные белые волосы свободно струились по ее плечам, подобно снежной мантии. До сих пор Линану ни разу не приходилось видеть распущенные волосы матери, и теперь он не мог оторвать от них взгляда.
- Неужели вы считали меня лысой, дитя мое? - неожиданно спросила королева, заметив его присутствие и проследив за направлением его взгляда.
- Я не мог себе представить, что это так красиво, - честно признался он и залился румянцем. Ему было известно, что его матушка никогда не любила льстивых речей, однако на сей раз, к его удивлению, она улыбнулась ему, заставив покраснеть еще больше.
Ашарна внимательно посмотрела на каждого из своих детей, потом откинула голову на подушки и закрыла глаза.
- Матушка! - произнес Берейма, взяв ее за руку. - Что с вами? Вам больно?
Она открыла глаза и покачала головой.
- Нет. Просто я устала. Устала больше, чем уставала когда-либо до сих пор. Я устала жить.
- Не говорите так, Ваше Величество, - послышался глубокий голос Оркида. Он появился откуда-то из тени и встал за спиной Линана. - Те, кто вам предан, не хотят, чтобы вы покидали их.
Канцлер прошел мимо Линана и взял другую руку королевы.
Оркид пытался владеть своим лицом, обрамленным густой черной бородой, с крючковатым, похожим на клюв носом, старался выразить всю симпатию, на какую только был способен, однако не смог удержаться от сердитого взгляда, каким он взглянул на умиравшую женщину.
- Больше никаких разговоров о том, что вы устали жить.
- Если послушать вас, Оркид, то я должна была бы пережить собственных детей, - возразила она. - К счастью, природа достаточно милостива, чтобы позволить мне избежать этого несчастья.
Оркид открыл было рот для ответа, однако Ашарна подняла руку, призывая всех к молчанию.
- У меня осталось слишком мало времени, а сказать я должна еще очень многое.
Она глубоко вдохнула, и ее веки затрепетали, выдавая ее слабость.
- Принесите мне Ключи, - распорядилась она.
К королеве приблизился Гарнан Бересард, державший в руках деревянную шкатулку. Он открыл замок и осторожно поставил шкатулку на колени королевы. Ашарна достала из шкатулки четыре сверкавших золотых Ключа Власти, каждый из которых был закреплен на отдельной толстой серебряной цепочке.
Она оглядела спальню, чтобы убедиться в том, что она завладела всеобщим вниманием.
- Наступило время, когда обычай велит мне назначить моего преемника. Да будет всем известно, что после моей смерти мое место на троне займет мой первенец Берейма, а его потомки будут править после него.
У большинства присутствовавших вырвался невольный вздох облегчения. Главное свершилось. Такое публичное заявление королевы гарантировало мирную коронацию, то, о чем молилось едва ли не все королевство, когда стало ясно, что близится кончика королевы. Почти все присутствовавшие свидетели преисполнились уверенности в том, что коронация не вызовет никаких споров.
- У меня четверо детей, - продолжала Ашарна, - все они совершеннолетние, и королевство может пострадать, потеряв такой большой талант. Вопреки советам тех, кто хотел бы, чтобы я передала все Ключи моему наследнику, так же, как мой отец передал их когда-то мне самой, я поддержу традицию моей семьи и передам Ключи всем моим детям. Получение Ключа означает клятву верности для Береймы как для главы семьи и полноправного правителя Кендры.
Ключи будут оставаться у тех, кто будет их носить, до смерти их самих, после чего они будут возвращены Берейме, либо в случае смерти Береймы ими завладеет его наследник.
Ашарна на миг замолчала, чтобы перевести дыхание, от напряжения ее глаза покраснели.
- Вы должны заснуть, матушка, - настойчиво произнес Берейма, пожимая ее руку. - Мы вернемся утром.
Она слабо покачала головой.
- На это нет времени, мой сын. Мое время стремительно уходит и зовет меня с собой. Я прожила счастливую жизнь, разделив любовь и дружбу между тремя супругами, однако, к несчастью, мне было суждено пережить их всех.
Ее костлявые руки зацарапали Ключи, и она взглянула на Берейму.
- Как полагается королю, вы должны владеть Ключом Монарха, - произнесла она и вручила ему Ключ в форме звезды с крупным скипетром, закрепленным в центре. - Ключ Скипетра, - добавила она, и в ее голосе неожиданно послышалась прежняя сила.
Берейма, казалось, не мог решить, что ему делать дальше.
- Наденьте его, Берейма, - настойчиво сказала Ашарна. Он продел голову сквозь серебряную цепочку, и Ключ свободно повис на его широкой груди.
- Вот и прекрасно, - сказала она, коснувшись его плеча.
Королева взяла в руки второй Ключ, пластинку с изображением двух скрещенных мечей и копья. Этот Ключ она протянула Ариве.
- Мое второе дитя, дочь моя, вы будете владеть Ключом Меча. Гренда Лиар всегда будет искать вашей помощи и заступничества против наших врагов. - Арива с поклоном приняла из рук матери Ключ и отступила обратно на свое место.
- Олио, - продолжала королева, жестом подзывая Олио вперед, - вы самый кроткий из моих детей, и, возможно, вам дано большее понимание вещей. Вы будете владеть Ключом Исцеления, Ключом Сердца. - В комнате раздался тихий ропот, который Ашарна пресекла острым колючим взглядом. - Считается, что этот Ключ заключает в себе гораздо большую магию, чем остальные. Возможно, это и правда, но если так, то его могущество одно из сотворенных, и принуждение здесь ни при чем.
Она протянула Олио Ключ в форме треугольника с изображением сердца. Олио отошел от кровати, сжимая Ключ в руке.
Теперь Ашарна взглянула на Линана, и взгляд ее смягчился. Линан с трудом сглотнул слюну и подавил в себе желание оказаться вне поля ее зрения. Слишком редко на нем сосредоточивалось ее внимание.
- Бедный Линан, вы родились последним и получите последний Ключ. - Линан шагнул вперед и коснулся кровати. Ашарна вытянула левую руку, чтобы пожать его ладонь холодными пальцами. - Мне хотелось бы, чтобы моя рука была теплее, - произнесла она так тихо, что никто, кроме самого Линана, не расслышал этих слов. Правой рукой она передала ему оставшийся Ключ, простой золотой кружок.
Линан нервно продел голову сквозь серебряную цепь. Ключ на его груди оказался на удивление тяжелым. Ему показалось, что он кожей почувствовал прикованные к его лицу взгляды окружающих придворных. Он огляделся и убедился в том, что был прав, и только Оркид со странным выражением лица смотрел на сам Ключ. Вдоль спины Линана пробежала дрожь.
- Это Ключ Союза, - проговорила Ашарна. - С этим Ключом вы представляете благополучие и благосостояние всего королевства. Для всех наших народов вы будете представителем короля.
Королева снова откинулась на подушки, ее руки бессильно вытянулись вдоль тела. Трион, личный врач королевы, мягко отодвинул Берейму и Олио и проверил пульс и температуру Ашарны.
- У королевы не осталось других обязанностей, - угрюмо произнес он. - Сейчас ей необходимо заснуть. Все должны выйти отсюда.
Берейма кивнул и дал знак всем присутствовавшим удалиться.
В спальне остались члены королевской семьи, Оркид, Трион и Деджанус, а кроме них здесь были сиделки, слуги и стражники, включая Камаля. Все они тихо стояли вдоль стен, точно зачарованные, и наблюдали за тем, как могущество переходило от умирающей к ее четверым детям.
Пришедшая на ум мысль заставила Линана нахмуриться. Могущество? Что он будет делать с Ключом Союза? Он даже не был уверен в том, что хотел им владеть.
Когда и они наконец покинули спальню королевы, Берейма отдал Камалю распоряжение поставить двух стражников возле двери, а всем остальным предложил вернуться в свои покои.
- Нам всем нужно о многом подумать, - тихо сказал он в своей обычной монотонной манере. - Гренда Лиар в течение целого поколения не видела таких перемен.
Он неуверенно взглянул на Линана и продолжал:
- Однако я уверен в том, что наша матушка знает, что делает. Ее возраст мог ослабить ее тело, но он не затронул ясности ума, и мы можем не сомневаться в этом.
- Она не сможет прожить эту ночь, ведь правда? - печально спросил Олио.
- Довольно об этом, - произнесла Арива, вложив в свои слова всю доброту, на какую только была способна, и успокаивающим жестом положила руку на плечо брата. - Такие мысли до добра не доведут.
Внезапно глаза Олио заблестели.
- Подождите! У меня же есть Исцеляющий Ключ…
- Я понимаю, куда направлены ваши мысли, Ваше Высочество, - прервал его Гарнан, - однако и вам необходимо понять природу того, что сделала королева. Она сама владела Ключом Сердца, и теперь он не сможет помочь ей, раз она сама отказалась от него. Для нее смерть - не слабость, это освобождение и окончание пути.
Старик смахнул выступившие слезы и, закончив говорить, поспешил прочь.
Линан ощутил комок, подступивший к горлу, и быстро отвернулся от остальных, чтобы они не смогли увидеть его горя. Слишком мало внимания они обращали на него до сих пор, и пусть он будет проклят, если попытается разделить с ними свою скорбь. Он был смущен странными эмоциями, наполнившими его сердце. В конце концов, он по-своему любил свою мать, любил, как слуга мог бы любить добрую госпожу, однако они никогда не были по-настоящему близки.
Принесение ему в дар последнего Ключа, несколько добрых слов, обращенных к нему, остро напомнили ему о его одиноком и несчастливом детстве.»Почему только сейчас, мама, почему все это случилось так поздно?»
- Увидимся завтра, - сказал он остальным. Берейма и Арива смотрели ему вслед, вслед брату, которого прежде они вовсе не считали братом.
Линан заснул одетым, поэтому, когда Пайрем разбудил его во второй раз за это утро, его тело свела судорога, и все его движения были стесненными. Сквозь единственное окно его комнаты, расположенное высоко в восточной стене, пробивался тусклый солнечный свет.
- Какие новости, Пайрем? - спросил он, тряхнув головой, чтобы прогнать остатки сна.
- Мне очень прискорбно первым сообщать об этом Вашему Высочеству, но ваша матушка, королева Ашарна, скончалась.
Линан оцепенел.
- Когда?

- Несколько минут назад. Вашим братьям и сестре сейчас несут эту печальную весть. Вы все должны опять собраться возле ее ложа.
- Да, конечно. Спасибо, Пайрем.
- Могу ли я что-нибудь еще для вас сделать, Ваше Высочество?
Линан покачал головой.»Почему я ничего не чувствую? Что со мной не так?»
- Если мне что-нибудь понадобится, я тебя позову.
Пайрем поклонился и хотел выйти, однако Линан внезапно остановил его.
- Скажи мне, ты любил королеву?
- А как же, конечно.
- А люди ее любили?
- Те, кого я знаю, Ваше Высочество, - Пайрем с интересом взглянул на Линана. - И уважали, - добавил он. - Ее любили и уважали. Мы прожили в процветании и мире четверть века. Народ не мог бы и желать большего. Еще что-нибудь, Ваше Высочество?
Линан покачал головой, и старый слуга вышел.»Намного проще было бы оставаться одним из ее подданных», - с горечью подумал юноша.

Глава 8

Стояло золотистое утро. Солнечный свет струился сквозь окна и заливал покои Береймы. Вокруг него суетились слуги и придворные, каждый беспокоился из-за его одежд и снаряжения, всем требовалась уверенность в том, что всякая вещь находилась в нужном месте, а одежда была развешена в безукоризненном порядке. Несмотря на то, что он одевался для сопровождения своей родной матери в последний путь, его украшения были великолепны и вполне достойны нового короля Гренды Лиар. Вокруг Береймы не смолкали разговоры, продолжалось настойчивое жужжание людских голосов.
Сам Берейма стоял, выпрямившись, будто аршин проглотил, его руки были безвольно опущены вдоль тела. Тем временем на него накинули длинный плащ. Он закрыл глаза.
»Не сейчас, - приказал он себе. - Ты не смеешь заплакать перед этими людьми. Ты посрамишь ее память своими слезами».
Он с трудом сглотнул слюну. Что бы он ни делал, о чем бы он ни думал, все постоянно напоминало ему о его потере. Со вчерашнего утра, с момента смерти Ашарны, у него не было времени остаться наедине со своим горем. Он понимал, что в этом теперь состояла часть его обязанностей, что он должен был подготовиться к мирной и скорой коронации, однако страстно желал хотя бы на полчаса остаться одному возле белого неподвижного тела матери, позволить себе погрузиться в свои собственные чувства, не имевшие отношения к величайшему благу королевства, к величайшим нуждам королевства.
»Я словно проглочен всем этим», - с горечью и печалью подумал он и крепче закрыл глаза, чтобы не дать воли слезам.
»Нельзя больше предаваться горю. Не сейчас. Никогда».
Когда Арива твердыми решительными шагами вышла в вестибюль, она тяжело дышала. Вот уже около часа прошло с тех пор, как она была полностью одета, однако, несмотря на ее тяжелые траурные одежды и яркое солнце, ее знобило. Она не чувствовала своих рук, словно они превратились в ледышки. Девушка погладила Ключ Меча и с горькой усмешкой подумала о том, что впервые надела его для церемонии, которая никак не вязалась с войной, да и одежды ее в этот день ничем о войне не напоминали.
»О Боже, матушка, зачем ты оставила нас именно сейчас? Ты ведь так нужна всему королевству!»
Арива приблизилась к покоям Олио и вошла без стука. Слуги, сновавшие возле ее брата подобно малиновкам, суетившимся возле куска хлеба, поклонились ей, не прерывая своих занятий.
Олио взглянул на нее со своей неизменной непоколебимостью.
- Ты в-в-се еще с-с-собираешься продолжать исполнение с-с-своего плана?
Слуги на мгновение прекратили свои занятия, а в следующий миг Олио попросил их всех выйти:
- Я почти готов. Все остальное я могу сделать сам.
Когда брат и сестра остались одни, Олио повторил свой вопрос. Арива, словно бы не слушая, шагнула к его гардеробу, достала Ключ Сердца и повесила его на шею брата:
- Вот теперь все в порядке.
- Что касается этого, то ты не права, сестра, - выдохнул Олио, стараясь говорить как можно тише.
Арива кивнула.
- Возможно. Однако я не вижу другого пути разрешить спорный вопрос.
- Этот вопрос считаешь спорным только ты, - возразил Олио, избегая ее взгляда.
- Нет, брат мой. Этот вопрос стал спорным для всех граждан королевства. Всякая великая семья находит источник, из которого черпает свое величие. Такие семьи предназначены для того, чтобы править. Мы все рождены для этого, нас с самого рождения учили держать в руках бразды правления королевством.
- Ты забываешь, всегда ты забываешь о том, что Линан унаследовал кровь н-н-нашей матушки.
- Я не забываю об этом. Ты всегда ставил мне в вину то, что я будто бы ненавижу его. Ты не прав. Я вовсе не питаю к нему ненависти. Я даже не обвиняю его в том, что его отец занял место нашего отца в качестве супруга королевы. Однако королевство должно сохранить свою силу и жизнеспособность, а это возможно только в том случае, если сохранится кровь королевской династии.
- Ты сильно рискуешь, сестра. Линан м-м-может доказать свои права…
- Олио, слушай меня! Я говорю вовсе не о Линане! - Ее слова прозвучали так резко, что Олио отступил на шаг назад. Его взгляд был устремлен в пол. Сестра подошла к нему и, обняв его за плечи, прижала к себе. - Бедный, робкий и застенчивый Олио, не бойся меня. Из всего, что заботит меня в этом мире, ты моя главная забота.
В ее руках Олио обмяк и в свою очередь обнял ее.
- Я знаю это и никогда об этом не забуду.
Арива сдержала вздох и сжала брата в объятиях, прежде чем отпустить его. Пальцами она подняла его подбородок и взглянула ему прямо в глаза.
- Все, что бы я ни сделала, я делаю во благо Гренды Лиар. Я посвящена этому королевству к людям, населяющим его, Я не могу сказать, что люблю их больше, чем тебя или Берейму, но им принадлежит моя жизнь. Я рождена для того, чтобы служить, служить, исполняя свои обязанности так, как это пристало дочери королевы Ашарны. Все это не касается Линана, речь идет о сохранении традиций, о будущем, о том, что будет правильно.
У Олио больше не оставалось возражений, и он молча кивнул.
- Очень хорошо. П-п-поступай так, как ты должна поступать. Только б-б-будь осторожнее, сестренка. Ашарны больше нет, вступят в силу новые порядки. Ради тебя самой, я надеюсь, что твои поступки станут частью всего существования Кендры.
- Было бы по меньшей мере странно, если бы мы все не были в этом уверены, - мягко ответила Арива и оставила его заканчивать приготовления к погребению.
Линан внимательно рассматривал свое отражение в огромном зеркале гардероба. Он был одет в серые шерстяные штаны, заправленные в его любимые сапоги - отполированные Пайремом до такого блеска, что их просто нельзя было узнать, - в белую полотняную рубаху с модными широкими обшлагами и короткую черную куртку. Его меч в ножнах из цельных пластин сверкавшего металла свисал с его лучшего кожаного пояса, закрепленный в специальных золотых кольцах. С его шеи на серебряной цепи свисал сверкавший золотом Ключ Союза.
С некоторым разочарованием Линан подумал, что его физический облик оставлял желать много лучшего, несмотря на прекрасные аристократические одежды, в которые он был облачен. Рост его был ниже среднего, и он сам подозревал, что больше ему не суждено было вырасти, а кроме того, если можно было верить слухам, то его отец был ростом не выше, чем теперь Линан. Утешало юношу то обстоятельство, что его плечи были мощными и сильными и обещали с возрастом еще больше окрепнуть. Однако его торс казался ему слишком вытянутым по сравнению с ногами, а шея была чересчур хрупкой для большой головы, сидевшей на ней. Его лицо оставалось до сих пор слишком круглым, слишком мальчишеским, в нем не было видно внушительности, а карие глаза были слишком широко расставлены, не говоря уже о непокорных каштановых волосах.
- Все в порядке, Ваше Высочество? - бесцветным голосом спросил Пайрем.
- Все замечательно. Не суетись больше.
Пайрем фыркнул и велел своим помощникам отвернуться, после чего в его руках появилась большая и жесткая одежная щетка, с помощью которой он начал приводить в порядок одежду Линана. Движения его руки со щеткой были столь неуклюжи, что Линану приходилось, морщась, терпеть болезненные ощущения. Когда старый слуга закончил свою работу, он отступил на пару шагов, чтобы полюбоваться своим питомцем.
- Вы непременно произведете впечатление, - с видимым удовольствием сказал он, при этом в его голосе прозвучала уверенность в том, что работа - самое главное в облике человека, и что облик способен изменить мир.
Линан кивком выразил свою благодарность и, выйдя из комнаты, поспешно направился в большой дворцовый зал, где должна была начаться траурная церемония, чтобы там присоединиться к братьям и Ариве. Траурный кортеж должен был проделать путь от дворца через всю Кендру к месту упокоения Ашандры неподалеку от гавани. Линан немного задержался и оказался последним из домочадцев, заняв свое место рядом с Аривой и Олио за спиной нового короля. Берейма взглянул на него с укоризной. Перед Береймой стоял Деджанус - теперь он был Личным Стражем Береймы - и придворный сержант. За спиной Линана стоял гроб с телом королевы, простой деревянный гроб, весь в гирляндах из сотен цветов, по одну сторону которого выстроились священнослужители во главе с примасом Гиросом Нортемом. По другую сторону от гроба следовали за своим предводителем прелатом Эдейтором Фэнхоу пятеро руководителей теургии, магов воздуха, воды, земли, огня и звезд. За гробом следовал эскорт, состоявший из сотни королевских стражников под предводительством Камаля; остальные девятьсот стражников уже выстроились вдоль дороги к последнему пристанищу королевы, ими командовал Эйджер. За эскортом из стражников шли все иностранные послы и консулы провинций, возглавлял которых принц Сендарус. Ни один из правителей низшего ранга не успел добраться до Кендры к моменту похорон. Замыкала траурное шествие свита, первым в которой шел Оркид, выглядевший еще более суровым и угрожающим, чем обычно, в своем черном траурном облачении с капюшоном. За ним следовали правительственные чиновники и остальные сановники рангом пониже.
Берейма кивком головы дал понять главному из музыкантов, толпившихся возле дверей большого зала, что пора было начинать. Громко затрубили трубы, раздался рокот цимбал, и вся траурная процессия двинулась.
Идти предстояло долго, это были почти пять лиг, посвященные последнему объезду королевой своих владений. Придворные музыканты занимали едва ли не сотню мест во главе процессии, возвещая приближении гроба громкими звуками едва ли не военного марша. Улицы были полны народа, горожане высовывались из окон и махали с балконов черными траурными платками, прощаясь со своей королевой, лежавшей в простом деревянном гробу, вытянувшейся во весь рост и застывшей с мелово-белым лицом.
Первый отрезок пути, который предстояло пройти траурной процессии, пролегал по холмам среди богатых кварталов города, принадлежавших богачам и аристократам, в основном выходцам из Двадцати Домов. Высокие особняки из камня и стекла сверкали в лучах утреннего солнца подобно гигантским самоцветам, их окружали стройные ряды деревьев, великолепных в своем летнем убранстве. Однако дальше строения становились менее грандиозными и располагались ближе друг к другу, здесь дома разделялись небольшими садиками. В этих кварталах проживали семьи, гордившиеся древностью своих родов, однако не претендовавшие на аристократическое происхождение; они занимали промежуточное социальное положение между городской знатью и разраставшимся средним классом Кендры, представители которого жили в предместьях города, их владения как бы окружали город гигантским полукружием и тянулись до самого берега.
Траурная процессия прошла под старой городской стеной. Ближе к окраине улицы становились все более узкими и мрачными, крыши домов клонились друг к другу, образуя почти что крытую галерею. Возраст здешних построек исчислялся столетиями, были они в основном деревянными, обмазанными глиной с соломенными крышами. В этих старых кварталах жили торговцы, ремесленники и артисты всякого рода, и все эти люди свято верили в то, что именно они составляли самое сердце Кендры, да и всего королевства.
Последний отрезок пути пролегал через огромную гавань, где можно было встретить бродяг, спавших прямо под открытым небом и одетых в поношенные одежды, доставшиеся им от сердобольных горожан. Ближе к воде солоноватый воздух смешивался с запахом сушившихся рыбацких сетей, смолы, с многочисленных кораблей доносились ароматы готовившейся еды.
Возле доков процессия повернула на север и вновь вышла к старой городской стене, где уже был сложен погребальный костер. Гроб Ашарны поставили на его вершину, и Берейма поджег сухие дрова. Поначалу пламя разгоралось как бы нехотя, но когда с моря подул легкий ветерок, то спустя несколько минут языки огня поднялись высоко в воздух. Над костром появился густой коричневый дым, заслонив от людских глаз солнце и набросив тень на весь город, словно подчеркивая, как несчастны были в эти минуты горожане. На короткое мгновение дым рассеялся, и показалось белое лицо Ашарны, будто ее душа в этот миг улетала из своей земной оболочки. Линан заметил, что на многих провожавших свою королеву в последний путь это так подействовало, что на их лицах появилась испарина.
Погребальный костер горел два часа. Когда пламя стало затухать, и дым из коричневого столба превратился в небольшие сероватые струйки, процессия двинулась обратно во дворец. На этом пути уже не звучала музыка, а королевские стражники шли следом за музыкантами с опущенными копьями.
В память об Ашарне дворцовые ворота были открыты, и любой человек мог войти во дворец, чтобы вспомнить свою последнюю королеву. Накрыли большие столы, на которых в избытке стояли закуски и напитки, так что вскоре люди уже стали смеяться, немного нервно, но по большей части от того, что наступило утешение. Хотя народ очень любил свою правительницу, мертвых невозможно вернуть к жизни, и потому все считали, что нужно смотреть в будущее со всевозможными надеждами. С появлением нового монарха в Гренде Лиар должна была начаться новая жизнь. Дым погребального костра рассеялся, город снова залил солнечный свет. Единственными признаками траура остались одежды людей, да еще черные флаги на самых высоких дворцовых башнях и на мачтах кораблей в далекой гавани.
Линану было тяжело смотреть на развеселившихся гостей.
Его душа была полна горечи от того, что он потерял мать, которую так и не узнал близко за всю свою жизнь, и которая перед смертью успела сказать ему несколько теплых слов и дала понять, что всегда думала о нем как о сыне. Ему удалось избежать покровительства и подхалимства разных доброжелателей, тех самых людей, которые не замечали его существования до тех пор, пока он не получил один из Ключей Власти. Когда веселье стало совсем шумным, он взял с собой кожаную флягу с красным вином и тихо удалился в южную галерею дворца на верхнем этаже, на стенах которой висели прекрасные картины и гобелены.
Широкие двойные двери галереи были распахнуты, пропуская свет и воздух, и Линан вышел на балкон. Отсюда ему была видна Кендра со всеми тремя сотнями тысяч ее жителей, многие из которых сейчас находились во дворе дворца и около него.
Юноша неторопливо потягивал вино и наслаждался тем, что видел перед собой. Солнце начинало склоняться к западу, отражаясь в окнах домов, а красные и зеленые крыши складывались в причудливый узор, за которым блестели воды залива Кестрель. Вдалеке можно было разглядеть берега Лурисии.
Он задумчиво потрогал Ключ Союза.»Я должен буду представлять Берейму там, в Лурисии и в других провинциях, - думал он. - Это же смехотворно. Что я знаю о подобных вещах? Кто научит меня?»
Линан отпил из фляги большой глоток и повернулся, чтобы уйти. Теперь он был подавлен тяжестью доставшейся на его долю ответственности. В дверях галереи стояла Арива, пристально разглядывая его.
- Долго ты здесь стоишь? - спросил он, удивленный ее молчанием.

Предыдущая страница 8 Следующая страница


9 Саймон Браун

- Не очень долго. Мы ждем тебя внизу на тризне.
- Мы?
- Твоя семья. Нам слишком о многом следует поговорить.
Линан фыркнул:
- О Ключах Власти.
- Конечно. - Она подошла и встала рядом с ним на балконе.
- Тебе повезло, и ты это знаешь. Мы были уверены, что наша мать не оставит тебе вообще ничего. - Линан промолчал. Арива пожала плечами и продолжала: - Ты не учился выполнять подобные обязанности, брат. Что ты будешь делать?
- Пока я этого еще не знаю. Пока я еще привыкаю к мысли о том, что меня признали настоящим принцем крови.
Арива поморщилась, но взяла себя в руки и улыбнулась.
- То, что ты владеешь одним из Ключей, не может изменить обстоятельств твоего появления на свет.
- Ты права. Ашарна была и осталась моей матерью, - сухо произнес он.
- А твой отец был простолюдином, - спокойно ответила она. - В то время как отец Береймы Мильгром и наш с Олио отец Тейф были аристократами, вели свое происхождение из Двадцати Домов. Между нами и тобой, Линан, существует разница, и так будет всегда, это окончательно.
Линан отвернулся, чтобы Арива не увидела, как краска залила его лицо.
- Я разделяю с вами имя величайшего дома, Розетем, - попытался он защищаться. - В моих жилах, так же как и в ваших, течет кровь королевы.
- Да, однако это не вся кровь, которая течет в твоих жилах, разве не так? Послушай, Линан, я ничего не имею против тебя только потому, что твой отец не произошел из знатного рода, но давай посмотрим правде в глаза. Когда наша мать вышла замуж за твоего отца, она считала, что ее детородный возраст уже позади. Если бы она знала, что еще может забеременеть и родить ребенка, она выбрала бы себе в мужья кого-нибудь из Двадцати Домов.
- Может быть, мой отец и не был аристократом, зато он был лучшим генералом из всех, которые только жили в королевстве. В то время, как великие и знатные семьи только опозорили себя перед Ашарной во время Невольничьей Войны, мой простолюдин отец одержал победу, когда повел свои простонародные войска на защиту трона.
- Я ведь не хочу преуменьшать славных деяний твоего отца. Он был храбрейшим и опытнейшим солдатом. - Она подошла ближе и обняла Линана рукой за плечи. Его мышцы сразу же напряглись до боли. Никто до сих пор не вел себя так с ним, и он не знал, что делать. Арива мягко продолжала. - Но я думаю о тебе. Ведь на самом деле ты вовсе не хочешь той ответственности, которая ляжет на твои плечи благодаря Ключу Власти. У тебя нет для этого подготовки, ты этому не учился, у тебя нет наследства для того, чтобы пользоваться им.
- Я еще не пытался.
Ее рука соскользнула с его плеч, и девушка глубоко и печально вздохнула.
- Мы не хотим видеть, как ты сам причинишь себе вред, Линан. Ты наш брат.
Линан с горечью рассмеялся.
- Несмотря на то, что мой отец простолюдин? - Неожиданно ему стало интересно. - Ну, а что же вы мне хотите предложить?
Арива улыбнулась.
- Ты вернешь Ключ Берейме, а взамен получишь пенсию до конца жизни. Ты и твое потомство будете признаны как одна из ветвей королевской семьи. Твои дети станут первыми членами самой новой аристократической семьи - Двадцать Первого Дома.
- Это очень великодушное предложение, однако оно слишком несерьезно. Оно не дает мне ничего из того, что уже может дать Ключ.
- Но, Линан, ведь у тебя не будет никакой ответственности. С твоих плеч упадет тяжелое бремя государственной службы.
Линан пожал плечами.
- Может быть, мне понравится это бремя.
В голосе Аривы послышалось напряжение.
- Ты делаешь ситуацию сложнее, чем она могла бы быть. Все могло бы стать гораздо проще, если бы ты согласился посмотреть в лицо реальности.
- Какой реальности? Королева смотрела на вещи не так, как вы. Ключ вручила мне наша матушка. На самом деле это был ее последний поступок, так она изъявила свою последнюю волю. Нет, я думаю, что не смогу отдать его.
Он нашел в себе силы взглянуть сестре в глаза. Выражение ее лица изменилось. В ее глазах Линан увидел не ненависть, в них было что-то незнакомое.»Она думает обо мне как о простом крестьянине, как о человеке, который никогда не сможет сравниться с ней по положению, даже разговор со мной причиняет ей страдание и боль».
Арива больше не стала ничего говорить, повернулась и вышла. По доносившимся снизу звукам Линан понял, что тризна продолжалась, однако теперь шум стал еще более оптимистичным. В следующий миг послышались еще чьи-то шаги по галерее, Линан с испугом подумал, что это мог быть Берейма или Оркид, которые обратятся к нему с теми же речами, что и Арива, или, что было бы еще хуже, Олио, которого Линан любил, однако человек, появившийся на балконе, был ненамного выше Линана и подошел, сутулясь.
- Мимо меня прошла принцесса Арива. Она была похожа на снежную ведьму.
Линан горько рассмеялся.
- Она хотела, чтобы я отказался от Ключа Союза.
Эйджер мгновение полюбовался открывшимся видом, потом произнес:
- Отказаться от него сейчас? Она уже видит в тебе поверженного врага?
Линан покачал головой:
- Я не могу с уверенностью сказать, как она на самом деле относится ко мне.
Эйджер кивком показал на Ключ.
- Он все еще висит на твоей шее. Так или иначе, она определенно не права, что бы она о тебе ни думала.
- Меня испытывали, - предположил Линан. - Никогда еще я не выдерживал такой ответственности.
Эйджер втянул носом воздух.
- Тебе известна история о твоем отце и о сражении на Берегу Херона?
- Я знаю только то, что это была его первая битва, и что он выиграл это сражение. Ни Камаля, ни Пайрема там не было, а ведь только от них мне удается узнать что-то об отце.
- Ну что ж, я участвовал в том сражении. Твоему отцу требовалось сделать выбор. Он мог отойти назад к северу от реки Гельт и дождаться подкрепления или предпринять атаку. У него не было точных сведений о силах противника, но он отлично знал, что если он не прижмет их к берегу, они могут ускользнуть, и тогда пройдут недели или месяцы, прежде чем он снова сможет сразиться с ними. Однако гораздо более важно, что он сам не был уверен в своей собственной способности провести атаку.
- Но он был великим солдатом! - горячо возразил Линан.
- В этом нет никаких сомнений, но до сражения на берегу Херона никто, даже сам твой отец не знал, каким он станет генералом.
Линан взглянул на Эйджера.
- Это выдумка?
Эйджер пожал плечами.
- Если тебе так больше нравится. Однако это чистая правда, а ты истинный сын своего отца.
Эйджер ласково похлопал Линана по плечу и вышел.
Вскоре после этого и сам Линан покинул галерею и остановился на верхней ступеньке лестницы, которая вела вниз, в главный зал. Несколько мгновений он наблюдал за людьми сверху. Он видел женщин в длинных траурных платьях, разодетых в лучшие одежды мужчин, блеск их украшений и пьяные улыбки на лицах.
У него мелькнула мысль, что все эти люди еще не до конца осознали, что Ашарна умерла, и теперь у них новый монарх. Еще он подумал, что все эти люди слишком плохо знали свою королеву.
Арива не сказала о том, что говорила с ним от имени нового короля, однако если Берейма собирался обратиться к нему с тем же разговором, то Линан решил, что это могло бы произойти где-нибудь при очень большом скоплении народа, где ему необходимо будет сдерживаться.
Он увидел, как в зал со двора вошла группа людей с чрезвычайно важным видом, Берейма шел в середине, и все внимание было приковано к нему. Окружавшие его люди были гражданскими чиновниками Кендры во главе с Шантом Тенором и президентом торговой гильдии Кселлой Повис. Эти двое представляли собой странную пару: Тенор был непомерно толстым мужчиной с одутловатым лицом, лет ему было немногим меньше шестидесяти, он отличался подобострастием и любовью к хвастовству, в то время как Повис была высокой смуглой женщиной из Лурисии и пользовалась репутацией сурового, но справедливого нрава и чрезвычайно искреннего человека, что часто оскорбляло придворных льстецов. Берейма на целую голову возвышался над своими спутниками и пытался слушать одновременно их обоих.
Линан спустился по лестнице в зал и выждал время, когда Берейма его заметил.
- Брат, - вежливо обратился к нему Берейма, прервав тем самым болтовню чиновников. - Разве не трогательно видеть, как много добрых жителей Кендры пришли сюда, чтобы сказать нашей матушке последнее «прости»?
В его голосе не было слышно иронии.
- В самом деле трогательно, брат, - ответил Линан, глядя на спутников Береймы, которые тут же ему поклонились.
»Это что-то новенькое для нас всех, горожане, - подумал он, мрачно улыбнувшись, - так что будет лучше, если мы начнем привыкать к этому прямо сейчас».
- Это последнее, что мы можем сделать после почти тридцати лет ее мудрого и великодушного правления, - громко произнес Шант Тенор и, многозначительно взглянув на Берейму, добавил: - А кроме того, возможность заявить, что все мы уверены в том, что Кендру ждет процветание и благополучие на многие годы.
Кселла Повис улыбнулась.
- Он хочет сказать, - пояснила она Линану, - мы надеемся на то, что ваш брат станет достойно продолжать сокращение экспорта и ремонт доков, как предложила ваша матушка на благо города.
- То, что хорошо для Кендры, хорошо и для всего королевства, - напыщенно заявил Шант Тенор. - Я надеюсь, что вы сможете добиться, чтобы это поняли все провинции, юный Ли… ах… Ваше Высочество.
- Я постараюсь довести до их сведения ваше пожелание, - сухо ответил Линан и заметил, что Кселла Повис смотрела на него с одобрением. У него появилось такое чувство, что ее мнение о майоре было не выше, чем его собственное мнение об этом человеке. Он повернулся к брату. - К слову о моих обязанностях, не мог бы я поговорить с тобой наедине?
- Не вижу причин для отказа, - он повернулся к гостям. - Надеюсь, вы извините нас на минуту…?
Присутствующие поклонились и быстро отошли в сторону. Берейма кивком дал понять Линану, что можно говорить.
Линан глубоко вдохнул.
- Арива сделала мне предложение, которое касается Ключа Союза. Я решил отклонить его. Это был дар моей матери, и я не намерен передавать его ей… или кому-то еще.
Берейма покачал головой, выражение его лица было непонимающим.
- Не могу даже представить себе, о чем ты говоришь. Может быть, будет лучше, если ты расскажешь все по порядку.
Когда Линан пересказал свой разговор с Аривой, лицо Береймы побелело от гнева. Вот только Линан не мог определить, против кого был направлен этот гнев.
- Да, теперь я, пожалуй, все понял, - сказал Берейма. - Похоже, что мне нужно поговорить с Аривой. Я ничего не знал об этом предложении и не могу смотреть на него сквозь пальцы.
Он помолчал несколько мгновений, избегая взгляда Линана.
- Признаюсь, я был удивлен тем, что наша матушка, признавая тебя наследником, вручила тебе один из Ключей Власти, но я никогда не пойду против ее воли. Наши отношения следует обновить, точнее, им должно быть положено начало, потому что я должен признать и то, что игнорировал твое существование с самого момента твоего появления на свет. Ясно, что мне предстоит очень многое узнать о собственной семье.
Линана ошеломили слова Береймы.
- Я был бы рад этому, - только и смог произнести он в ответ.
Берейма решительно кивнул.
- Именно этого желала бы наша матушка. Сегодня днем и вечером я должен исполнить слишком много официальных обязанностей, но в ближайшие несколько дней я намерен обсудить определенные вещи с тобой, Аривой и Олио. Я вижу, что в тебе есть храбрость и искренность, а это весьма ценные качества. Я думаю, что со временем ты станешь хорошим посланником для трона. Чем скорее мы начнем с тобой заниматься, тем будет лучше.
Линан кивнул, не зная, что сказать.
- Сейчас мы испытываем радость одновременно с печалью, - продолжал Берейма. - Наша матушка наконец-то освободилась от всех несчастий и от боли. Выпей за ее память и за наше будущее.
Линан ощутил себя так, будто с его плеч упала непомерная тяжесть. Он думал, что с поддержкой Береймы он станет способен вынести всю ответственность своего нового положения, и, что было еще важнее, теперь он знал, что Арива и Двадцать Домов не посмеют даже пытаться отнять его новообретенную власть. Впервые за всю свою жизнь он почувствовал себя настоящим принцем, потомком Дома Розетем. Он расправил грудь и шагал среди гостей с большей уверенностью, забыв о своей робости перед теми, кого он прежде сторонился и старался избегать из-за своего сомнительного происхождения и их явного пренебрежения. Он был достаточно умен, чтобы не задирать нос, однако все-таки находил удовольствие в том, что все ему кланялись и заискивали перед ним. По мере того, как тянулись ночные часы и он допивал красное вино из своей фляжки, в нем появилась некоторая развязность. Камаль и Эйджер с интересом следили за происходившей с ним переменой.
- Наш юный щеголь узнал о себе самом что-то новое, - заметил Эйджер.
- Он узнал, что может гордиться собой наравне с лучшими из них, - угрюмо отозвался Камаль. - Надеюсь, он отбросит это. Мне больше по душе прежний Линан.
- Может статься, что прежний Линан никуда не денется, Камаль, и эта новая уверенность не испортит его.
- До тех пор, пока кто-нибудь не попытается столкнуть его с нового места. Сейчас-то все с ним обращаются ласково, особенно в присутствии Береймы, но как только им представится возможность, они найдут способ навредить и помешать ему.
Однако Эйджер не разделял пессимизма начальника стражи. Он искренне жалел умершую Ашарну, однако не мог избавиться от ощущения, что теперь с новым положением Линана все будет идти только к лучшему. Впервые в жизни у Линана появилась семья, и впервые за многие годы Эйджер чувствовал, что у него появился дом и те, с кем можно было этот дом разделить.
- Кто это с ним сейчас? - спросил Камаль.
Эйджер взглянул своим единственным глазом на женщину, с которой разговаривал Линан, и пожал плечами.
- Не могу узнать ее. Но, по-моему, на ней туника одной из теургий.
- На ее плече звезда, обведенная кругом. Она студентка.
- Может быть, она просто пришла на тризну. Если хочешь, я могу развести их.
Камаль покачал головой.
- Не можем же мы всю жизнь присматривать за ним, и, уж конечно, я не собираюсь вмешиваться в его отношения с женщинами.
- Ах, вот даже как? - спросил Эйджер, проявляя больший интерес. - Она хорошенькая? Я не могу отсюда разглядеть.
- Сравнительно с кем? С тобой? Черт возьми, по сравнению с твоей физиономией мою задницу можно назвать хорошенькой.
- Ну, тогда по сравнению с твоей задницей.
- Она определенно более хорошенькая, чем моя задница. На самом деле она действительно хорошенькая.
- Тогда пожелаем ему удачи.
- Да, хотя и так видно, что она получает удовольствие, стоя рядом с ним. - Камаль оглядел двор и большой зал, его лицо поскучнело. - Пойду-ка я лучше начну свои обходы. Ты идешь, или ты слишком занят, глазеешь на студентку магии?
- Ох, я уже прекратил глазеть, начальник. Жду приказаний.
Дженроза Алукар не собиралась идти на тризну по умершей королеве, но ее уговорили друзья, все как один взволнованные перспективой увидеть королевский дворец изнутри. На самом деле всем горожанам позволялось бывать во многих местах дворца, специально отведенных для таких посещений, однако на практике лишь те, кого во дворец приводили дела, или те, кто был как-то связан с двором, входили внутрь дворца. Даже Церковь, несмотря на то, что располагалась в западном крыле дворца, служила свои службы в специальных церквях и капеллах, находившихся в самом городе.
В конце концов девушку привело во дворец собственное любопытство: ее не интересовало внутреннее убранство дворца, но ей было любопытно взглянуть на королевскую семью. Она ни разу не видела никого из ее членов, кроме самой Ашарны, присутствовавшей несколько лет назад на специальном богослужении, посвященном спасению рыболовного флота после страшного шторма. У Дженрозы были весьма смутные представления о том, как выглядел Берейма, благодаря тому, что однажды его лицо появилось на обороте монет, а кроме того, все считали, что представляют себе внешность Аривы, потому что всем было известно, что она является молодой копией своей матери, однако никто из знакомых Дженрозы никогда не видел Олио, или младшего, Линана. Во время похоронной процессии ей удалось мельком увидеть их всех среди чиновников и солдат, но только со спины.
Когда Дженроза и ее друзья оказались во дворце, они стали играть, держа пари и пытаясь угадать, какие же двое из сотен хорошо одетых молодых людей, находившихся во дворце, были Олио и Линаном. После того, как Дженроза лишилась половины своей недельной стипендии, она решила прекратить бессмысленные споры, отделилась от компании, нашла для себя бокал вина и стала бродить по дворцу, рассматривая внутреннее убранство большого зала. Она любовалась большим гобеленом, украшавшим северную стену зала, когда голос за ее спиной произнес:
- Это «Охота на Эрати», работа Виверса Гилда из Чандры. Специальный дар королю Берейме Третьему.
Дженроза оглянулась и увидела невысокого молодого человека с круглым симпатичным лицом, обрамленным каштановыми волосами, как-то странно торчавшими в разные стороны. Он был одет великолепно, а с его пояса свисал меч, показавшийся девушке слишком простым и неотточеным. Юноша улыбнулся ей. Фляжка, которую он держал в руке, легкая слабость его подбородка и слегка остекленелый взгляд сказали ей, что это был кто-то, кого следовало сторониться.
- Чрезвычайно эффектная работа, правда? - продолжал юноша. - Это один из самых больших гобеленов во всем дворце, и, наверное, самый красочный. Как вам нравится эта линия гончих, которые несутся сквозь лес по следу и в конце концов догоняют свою жертву? Глаз просто скользит по этой веренице.
- Откуда вы все это знаете?
- Мне рассказал все это человек по имени Харнан.
- Это ваш друг?
Юноша задумался над вопросом, потом пожал плечами.
- Даже не знаю, как вам его описать. Скорее, у нас с ним деловое знакомство.
Он выглядел весьма самодовольным.
- Что ж, благодарю вас за вашу интересную лекцию. - Дженроза на шаг отступила. - А теперь я должна присоединиться к своим друзьям.
- Я мог бы рассказать вам о других гобеленах, если бы вы захотели.
Она покачала головой, попыталась изобразить на лице добрую улыбку.
- Благодарю вас, не нужно. Меня ждут друзья.
- Балюстрады? Статуи? Картины?
Дженроза остановилась и повернулась к нему лицом. Она решила быть посуровее и нахмурилась, глядя на него.
- Что?
Ее нахмуренные брови не подействовали. Он подошел к ней ближе, продолжая улыбаться так легкомысленно, что ей это не понравилось.
- Я могу рассказать вам обо всем дворце. Я мог бы провести для вас экскурсию.
Девушке стало ясно, что от него будет не так-то легко отделаться.
- А почему вы думаете, что я хочу осматривать этот дворец?
- Ну ведь это же дворец. Всем хотелось бы осмотреть дворец изнутри.
Он дышал ей в лицо, и из его рта исходил такой запах, что девушке едва не стало плохо.
- Знаете, что я хотела бы увидеть?
Юноша покачал головой:
- Нет. Скажите же мне.
- Я бы хотела увидеть, как вы отойдете от меня подальше вместе с вашей идиотской ухмылкой.
Ее слова возымели действие, противоположное тому, которое она ожидала. Теперь его улыбка стала еще шире.
- Восхитительно! - воскликнул он достаточно громко, так что на них удивленно стали смотреть гости, находившиеся неподалеку.
- Что сделало вас таким счастливым?
- То, что сегодня многие вещи оборачиваются гораздо лучшей стороной, чем можно было ожидать. - Он подмигнул ей. - К примеру, я встретил вас.
Дженроза вздрогнула.
- Послушайте, найдите навозную кучу и заройтесь в нее с головой.
Теперь юноша уже откровенно смеялся.
- Вы говорите совсем как Камаль, - произнес он.
- А кто такой этот Камаль, если он не может сказать вам, куда вам следует отправиться на самом деле?
Юноша огляделся, затем показал ей на человека огромного роста, стоявшего шагах в пятидесяти от них и одетого в форму Королевской Стражи.
- Вот кто такой Камаль.
Дженроза на сей раз сдержалась.
- Он солдат, - медленно произнесла она.
- Он начальник королевских стражников, - поправил ее юноша.
- Но ведь вы же не солдат, верно? - Теперь она стала говорить осторожнее. Она вовсе не хотела, чтобы выяснилось, что она волей случая нанесла оскорбление одному из наиболее влиятельных придворных; неосторожно сказанное слово могло оказаться пагубным для нее.
Он покачал головой.
- Нет. Мой рост слишком мал для того, чтобы стать королевским стражником. - Он глубоко вздохнул. - Увы.

Предыдущая страница 9 Следующая страница


Наследство 10

- Но вы имеете отношение ко двору?
Он вновь задумался над ее вопросом.
- Не совсем.
Дженроза с облегчением вздохнула.
- Теперь мне действительно нужно идти. Друзья ждут меня.
Она решительно направилась прочь, однако юноша последовал за ней.
- Вы не станете возражать, если я вас провожу? - В его глазах появился блеск, который абсолютно не понравился Дженрозе.
- Вы слишком молоды, - коротко ответила она.
- Думаю, что я не намного моложе, чем вы.
- Мне восемнадцать лет.
- Ну вот, всего на один год.
- А все мои друзья намного старше меня. - Она ускорила шаги, но юноша не отставал.
Неожиданно она остановилась, так что он едва не налетел на нее. Он обернулся и огляделся.
- Где же ваши друзья?
- Как вас зовут? - спросила она.
- Пайрем, - быстро ответил он. - А вас?
- Оставьте меня, Пайрем.
Он поднял свою фляжку.
- Ваш бокал пуст, Оставьте-Меня.
- Не хотели бы вы еще немного вина?
- Я уже говорила вам, чего бы мне хотелось.
- Ах, да. Навозная куча.
Он хихикнул.
- Вы пьяны.
Он, немного подумав, отрицательно покачал головой.
- Нет, пока не совсем. - Подмигнул и добавил. - Может быть, совсем немного.
Прежде чем она успела сказать что-нибудь еще, кто-то окликнул ее по имени. Рядом появились ее друзья, среди которых выделялся Амрин, огромный как медведь.
- Вот мои друзья. Самый большой из них любит подраться.
Амрин взглянул на юношу.
- Тебе причиняют беспокойство? - спросил он у Дженрозы.
- Вовсе нет, - быстро произнес юноша. - Она очаровательна.
- Я обращался не к вам, - вызывающе ответил Амрин.
- Значит, вы все маги?
- Студенты, - ответила Дженроза. - Сейчас мы должны идти и учиться. - Ее друзья при этих словах взглянули на нее с удивлением.
- М-м-м, да, - неуверенно подтвердил Амрин. - Мы должны идти и… учиться…
- Вы уверены, что все вы не хотели бы еще немного выпить?
Внезапно Дженроза резко повернулась к нему.
- Я не хочу больше находиться в вашем обществе, Пайрем. Ничего особенного, но… - Она покачала головой. - Нет, я не права. Примите мои извинения, но я считаю вас слишком надоедливым.
Юноша, казалось, неожиданно упал духом. Дженроза мысленно зарычала.
- Понимаю. Что ж, если это так…
- Это именно так, - перебил его Амрин. Он показал на звездный символ своей теургии на тунике. - Так что, если вы не хотите, чтобы мы испытали на вас свои магические средства, потрудитесь убраться прочь!
Его слова произвели на юношу мгновенное впечатление. Выражение его лица стало ледяным, и он взглянул в глаза Амрина ясным взглядом своих карих глаз.
- У меня тоже есть магический символ, - спокойно произнес он.
Амрин грубо расхохотался.
- Конечно, есть, маленький мышонок.
Юноша резким движением достал из-под своей короткой куртки амулет на серебряной цепи.
Он поднял его так, чтобы вся компания могла его разглядеть. Мгновение студенты молча смотрели на него, потом часто заморгали. Все они знали, что это было такое. И Дженроза поняла, что это означало.
- О Боже, - слабо выдохнула она. - Ваше имя не Пайрем.
- Нет.
Среди друзей Дженрозы повисло тягостное молчание. Спустя мгновение одна из девушек скользнула прочь, за ней последовала вторая, а за ней третья. Дженроза и Амрин были оставлены на волю судьбы.
- Я… Ваше Высочество… - Амрин замялся, не зная, что сказать.
- Вы просто защищали своего друга. Вы не сделали ничего дурного. Однако сейчас вам лучше уйти.
Амрин кивнул и растворился в толпе. Дженроза сглотнула слюну.
- Ваше Высочество, если я нанесла вам оскорбление…
- Я не был оскорблен. - Он снова начал улыбаться. Ему потребовалось призвать на помощь всю свою силу воли, чтобы выглядеть трезвым.
- … значит, вы получили все, чего заслуживали.
От удивления глаза Линана округлились, а потом он рассмеялся.
- Если не считать членов моей семьи, вы первый человек за сегодняшний день, который не попытался попасть ко мне в милость любым путем.
- Для этого было бы сейчас слишком поздно.
- Совсем наоборот. Как ваше имя?
- Дженроза Алукар, Ваше Высочество.
- Конечно, ваши манеры не могут остаться полностью безнаказанными.
Дженроза ничего не ответила.
- Когда тризна закончится, вы должны будете представиться стражникам возле дверей во внутренние покои дворца. Это произойдет где-нибудь около захода солнца. Они объяснят вам, куда пройти.
Линан направился прочь, но Дженроза жалобно спросила:
- Какое наказание меня ожидает?
Не оборачиваясь, он ответил:
- Вы сами увидите.

Глава 9

Бродя по дворцу, Дженроза обдумывала, как она заберет из своей спальни в теургии все свои вещи, какие только сможет, и попытается попасть на какое-нибудь торговое судно из тех, что стояли в гавани, чтобы навсегда исчезнуть из этого города. Или, если бы ей повезло, то еще лучше было бы уплыть на одном из кораблей с иностранными сановниками, прибывшими на церемонию похорон королевы; в этом случае ей удалось бы бежать с относительным комфортом.
Однако против этого плана она приводила сама себе те же самые аргументы, которыми пользовалась, чтобы убедить себя остаться в теургии: здесь, в Кендре, был ее дом, впереди ее ожидало будущее мага, и только здесь судьба могла ей все это предложить.
На закате она назвала свое имя стражникам, стоявшим возле входа во внутренние покои дворца. Один из них велел ей следовать за ним и повел ее многочисленными узкими коридорами и каменными лестницами в одну из башен, в которой находились личные покои монарха и тронный зал.
»Ну что же, по крайней мере, меня ведут не в темницу», - мысленно сказала она себе, однако эта мысль не помогла девушке отогнать самые мрачные предчувствия. Какое наказание придумал для нее принц? Может быть, он собирался сбросить ее с башни? Она понимала, что эта мысль сама по себе была нелепой, и все же от страха у нее подкашивались ноги.
Наконец стражник подошел к узкой деревянной двери, которая выглядела такой же древней, как и обрамлявшие ее круглые камни. Он один раз стукнул в дверь древком копья, отворил ее и втолкнул Дженрозу внутрь. Дверь за ее спиной закрылась. Она стояла у подножия старинной каменной лестницы.
Откуда-то сверху раздался голос принца:
- Поднимайтесь наверх, Дженроза Алукар.
Девушка неуверенно поднялась по каменным ступеням и оказалась в круглой комнате, в которой пахло пылью и старинными книгами. В центре комнаты стоял принц. Он успел переодеться в более простую одежду, теперь у него на поясе не было ни меча, ни ножа. Его Ключ тускло поблескивал в маленьком пятне света между деревянными ставнями небольшого окна.
- Вы все еще смеетесь надо мной, Ваше Высочество, - произнесла она. - Я надеюсь, что это добрый знак.
- Я рад, что вы пришли, - искренне ответил Линан.
- Но ведь у меня не оставалось выбора, - заметила Дженроза и огляделась.
На всех стенах комнаты висели старинные полки, врезанные в камень, и каждая полка была заполнена книгами, которые казались такими же древними, как сама башня.
- Что это за комната?
- Первый великий король Кендры Коланус был отчасти магом. Он создал Ключи Власти. Поговаривают, будто бы с их помощью он оказался на троне. Это его кабинет. Никто больше не пользуется им.
Дженроза осторожно сняла книгу с одной из полок, бережно открыла кожаный переплет и с изумлением стала вглядываться в письмена на первой странице.
- Какой это язык?
Линан пожал плечами.
- Никто этого не знает. По этой причине больше никто и не пользуется этим кабинетом.
- Злодеи могли бы совершить не одно убийство для того только, чтобы эти книги попали к ним в руки.
- Злодеи уже пытались завладеть ими, - отозвался принц. - Вы разбираетесь в истории?
- Очень немного, только если она имеет какое-нибудь отношение к изучению звезд. - Девушкой постепенно стало овладевать беспокойство. Ей хотелось поскорее получить свое наказание, чтобы она могла вернуться к себе в спальню, уйти прочь из дворца и от этого странного принца.
- Три сотни лет назад группа могущественных магов вступили в заговор с целью заполучить содержимое этой комнаты. Заговор раскрыли, и король разрушил все их планы. Главных заговорщиков он казнил. Знаете, что он сделал с остальными заговорщиками?
Дженроза покачала головой.
- Позволил им войти в эту комнату и изучать книги при условии, что они будут полностью подчиняться его воле.
- Но если он не возражал против того, чтобы маги увидели эти книги, то почему он убил их вождей?
- Разумеется, потому, что заговор был направлен против него. После нескольких лет безуспешных попыток расшифровать эти рукописи уцелевшие маги отказались от дальнейшей работы.
- А в чем состояла королевская воля? - спросила Дженроза, которую заинтересовала эта история.
- Им надлежало создать пять теургии и выбрать главного прелата, который должен был подчиняться самому монарху.
- Он прижал их всех к ногтю.
- Другими словами, именно так и было.
- Вы хотите сделать то же самое со мной? - спросила она.
- Не понимаю…
- Прижать меня к ногтю?
»Не к моему ногтю», подумал Линан, но изобразил удивление.
- Нет, конечно.
- Тогда как же вы собираетесь наказать меня?
- Я хочу предложить вам стакан вина, а еще хочу показать вам такой закат, какого вы не видели никогда в жизни.
Дженроза покачала головой.
- Я не уверена, что я правильно расслышала ваши слова.
Принц жестом указал на окно. На подоконнике стояли два стакана и бутылка. Глаза девушки стали огромными от изумления. Никогда еще ей не приходилось пить из стаканов. На самом деле она даже не могла припомнить случая, когда пила бы из бутылки. Линан взмахом руки пригласил ее пройти вперед, после чего с некоторым усилием открыл ставни.
- Полюбуйтесь в свое удовольствие, - предложил он и отодвинулся, чтобы она смогла посмотреть в окно.
Она подошла к подоконнику, взглянула вперед и ахнула, не в силах сдержать восторг, охвативший ее. Перед ней простирался весь город, словно величественная карта. Далеко на западе золотом сверкали воды залива Кестрель в лучах закатного солнца, за горной грядой, которая темнела вдали. Над гаванью играли чайки, а еще дальше она смогла даже различить длинные, скошенные крылья пустельги, парившей низко над волнами.
- Это… Ох, это так красиво!
Принц подошел к ней и показал на юг, на зеленую землю, поднимавшуюся из воды подобно миражу.
- Это Лурисия, - сказал он. Затем он показал на горы на западе: - А это Длинный Хребет, дальняя граница Амана.
В конце концов он показал на восток.
- Та земля - это Чандра, а за ней вы можете себе представить безбрежное Разделяющее море.
Он опять отошел в сторону и осторожно наполнил оба стакана вином.
- Это вино из собственных запасов королевы. - Его глаза на миг затуманились, и он произнес: - Простите. Из запасов короля. - Он протянул девушке стакан, и она нерешительно взяла его.
- Странное наказание, - негромко заметила она при этом.

Прежде чем начать личную проверку ночной стражи, Камаль убедился в том, что последние задержавшиеся гости покинули пределы дворца. Он начал свой обход возле главных ворот и оттуда направился на запад, проверяя, все ли стражники, назначенные в ночной дозор, находились на указанных им местах, все ли светильники, расположенные вдоль стен дворца и возле каждого входа, исправно горели. Час спустя проверка была окончена, и он немного постоял во дворе, наблюдая за работой дворцовых слуг, которые подметали, протирали и чистили большой зал для привычных занятий делами на следующий день.
»Привычные дела, - мрачно подумал он. - Начальник стражи у короля, который не любит меня и дружит с Двадцатью Домами, ни один из обитателей которых тоже не любит меня».
На мгновение у него возникло желание позволить себе освободить ночь для того, чтобы навестить в городе одну из своих многочисленных подружек, однако он тут же запретил себе даже думать об этом, понимая, что именно в эту ночь, как ни в одну другую, у него была причина для усердного исполнения своих обязанностей, для того, чтобы оставаться на своем посту. Это была последняя ночь его службы Ашарне, его умершей королеве, которая когда-то вышла замуж за его любимого генерала.
К нему подошел Эйджер, у которого был усталый вид.
- Где ты пропадаешь? - спросил у него Камаль.
- Некоторые из наших гостей проникли на арену для учебных занятий. Там повсюду были разбросаны пустые фляжки и бутылки, а кое-кто, судя по всему, пользовался нашим снаряжением для упражнений.
Камаль ухмыльнулся.
- Никто ни на что не напоролся?
Эйджер помотал головой.
- Очень жаль, но никто. Сейчас арену уже привели в порядок, и я велел двум нашим новым стражникам как следует припрятать все снаряжение.
- Хорошо, проверь все вместе с ними и отправляйся поспать хотя бы немного. Завтра предстоит такой же тяжелый день, как сегодняшний. Берейма захочет поговорить с нами о своих планах относительно коронации. Я сейчас как раз направляюсь в покои: я должен увидеться с ним, прежде чем сам смогу отдохнуть.
- Как скажешь. - Эйджер ушел, а Камаль еще раз обошел двор и осмотрел ворота. Казалось, все было, как всегда. Его это даже возмутило. Он чувствовал, что должна была произойти какая-то перемена после смерти женщины, правившей здесь почти тридцать лет.
Однако теперь она стала духом, а духи не нуждаются во Дворцах. Он что-то проворчал себе под нос и через большой зал и направился по Длинному Коридору в покои Береймы. Однако прежде чем он успел добраться до них, он услышал, как кто-то бежал следом за ним. Тотчас же его окликнул Деджанус. Личный Страж выглядел очень встревоженным.
- Камаль, я кое-что нашел.
- Что?
- Будет лучше, если ты сам увидишь. Пошли со мной.
Не дожидаясь ответа, Деджанус быстро пошел обратно через большой зал, а затем прошел в дверь, которая вела к комнатам прислуги. Не задавая вопросов, Камаль следовал за ним. Что бы ни обнаружил Деджанус, он хотел увидеть находку своими глазами. Личный Страж шел широкими шагами и лишь один раз остановился, чтобы взять светильник, но в конце концов он замедлил ход, когда они дошли до коридора, который вел к погребам, сохранившимся еще от первого дворца, построенного много веков назад, темным и сырым от плесени.
- Это где-то здесь… Вот там! Видишь его? - Деджанус показывал на какое-то пятно на булыжниках.
- В этом мраке я не способен разглядеть собственных ног. Опусти светильник.
Деджанус исполнил эту просьбу.
- Это свежая кровь, а вот и нож…
- Все равно не могу разглядеть…
Камаль не успел закончить, что-то с немыслимой силой ударило его в затылок. Темнота словно взорвалась перед его глазами. Падая на булыжники, он услышал топот ног убегавшего прочь Деджануса. Эти звуки эхом отдавались в его сознании, словно биение его собственного сердца. Он пытался позвать на помощь, однако все его чувства угасали одно за другим, и вскоре он не чувствовал уже ничего.

Берейма пальцами с силой тер виски. С самого утра он страдал от ноющей головной боли, а жара и выпитое днем вино сделали ее совершенно непереносимой.
- Быть может, я позову к вам доктора Триона? - заботливо спросил Оркид.
Берейма покачал головой.
- Это пройдет само собой. Оставим этот разговор, чтобы я мог, наконец, немного отдохнуть. Завтра нам предстоит тяжелый день.

Предыдущая страница 10 Следующая страница


11 Саймон Браун

- Вы правы, Ваше Величество. Вы хотели видеть меня для беседы о принце Линане. Что-нибудь произошло?
Берейма не хотел обсуждать предложение, сделанное Линану Аривой, в присутствии еще троих человек. Он пока не доверял канцлеру до такой степени, как доверяла его мать; это была беседа, не предназначенная для ушей Деджануса, который появился, чтобы поставить короля в известность о том, что начальник Королевской Стражи попал в большую беду, а принимая во внимание то обстоятельство, что Харнан Бересард собирал слухи, словно золотые монеты, Берейма подумал, что его личному секретарю, возможно, уже было обо всем известно.
- Линан должен укрепиться в своем положении так быстро, как только это возможно, а иначе независимо от желания Ашарны он превратится в предмет для бесконечных насмешек, слухов и подозрений. Ему необходимо взяться за свои обязанности. Я хочу отправить его посланником в Чандру, и, кроме этого, я хочу, чтобы вы сопровождали его.
- Ваше Величество?
- Должны ли вы постоянно это повторять?
Казалось, Оркид был готов повторить произнесенные слова, но вовремя закрыл рот.
- Простите. Почему и когда?
- Почему? Потому что я хочу, чтобы он получил возможность проявить себя как можно скорее. Кроме того, я хотел бы удалить его из Кендры, чтобы у людей, в особенности в Двадцати Домах, хватило времени привыкнуть к мысли о том, что ему принадлежит один из Ключей Власти. Чандра вот уже несколько столетий является одним из наиболее спокойных и преданных подчиненных нам королевств, так что посольская миссия не будет для Линана обременительной. Мне нужно, чтобы вы отправились в миссию Чандры, находящуюся у нас для того, чтобы они предложили ему приглашение.
- Это не затруднит меня, Ваше Величество. Я уверен, что король Томар будет рад принять принца. Насколько мне известно, они с отцом Линана были друзьями.
- Верно. Сможете ли вы побывать там до конца этой декады?
- Я не вижу для этого никаких препятствий.
Король повернулся к своему личному секретарю.
- Между тем, Харнан, пошлите за Линаном. Я обещал кое-что обсудить с ним этой ночью.
- Конечно, Ваше Величество.
- А сами после этого отправляйтесь спать, старина. Завтра вы будете нужны мне со свежей и ясной головой, однако не приходите раньше полудня.
Харнан поклонился и направился к выходу, однако вмешался Оркид:
- Обязательно ли вам видеться с Линаном нынче ночью? Вы и без того уже давно чувствуете себя усталым. - Харнан остановился возле дверей.
Берейма тяжело вздохнул.
- Да, канцлер. Это должно произойти сейчас.
- Но я уверен, что эта беседа может подождать до тех пор, пока…
- Сейчас! - выкрикнул Берейма, и Харнан исчез. Берейма застонал. - Оркид, простите меня. Я не должен был повышать голос.
- Не беспокойтесь из-за этого, Ваше Величество, - спокойно ответил Оркид. - Я отлично все понимаю. Сегодняшний день был для вас долгим и утомительным.
- Благодарю вас за ваше участие, - искренне произнес король. - Я не думаю, что есть еще какие-то дела, чтобы беспокоить вас сегодня ночью. Вы можете идти.
- Есть еще одно небольшое дело, Ваше Величество, - осторожно сказал Оркид. - Это касается вашего недавнего посольства в Хьюме.
- В самом деле? - В голосе Береймы прозвучало недоумение.
- Я получил донесение от одного из моих агентов, которые работают там. Мне кажется, что вам следует ознакомиться с ним.
- Очень хорошо. У нас есть немного времени до прихода Линана.
- Мы должны остаться наедине, - добавил Оркид.
Берейма кивнул Деджанусу:
- Оставьте нас, пожалуйста. Если вы увидите начальника стражи, передайте ему, чтобы он подождал до тех пор, пока я не закончу говорить с Линаном.
Деджанус вышел, а Оркид положил перед королем небольшой листок бумаги.

Новобранцы закончили убирать все учебное оружие. Эйджер осматривал шкафы и заметил, что ножа Линана не было на месте. Он подозвал одного из новобранцев.
- Вы нашли все оружие?
- Все, что только было разбросано по земле, капитан.
Эйджер показал пустое место в шкафу.
- Осмотрите все еще раз. Мне нужно, чтобы нож был найден.
Новобранец сглотнул слюну и подозвал своих товарищей.
Еще полчаса они внимательно осматривали арену, однако не обнаружили и следа пропавшего ножа. С унылыми лицами они отрапортовали об этом Эйджеру.
- Ну ладно. Сегодня ночью здесь больше ничего сделать нельзя. Осмотрим все еще раз завтра, когда будет светло. А сейчас будет лучше, если я расскажу об этом начальнику стражи.
Новобранцы побледнели, и Эйджер позволил им разойтись, прежде чем один из них упал.
Он направился в Длинный Коридор и спросил у одного из двух стоявших там стражников, не освободился ли Камаль после беседы с королем.
- Нет, капитан, он не виделся с королем. Он направлялся в королевские покои, когда его позвал Деджанус, и они вместе пошли обратно.
- Куда они пошли?
- Я не слышал, сэр. Но вы можете сами узнать об этом у Деджануса. Он сейчас у короля, но скоро должен освободиться.
Эйджер покачал головой.
- Нет. Это не так важно. Я попробую поискать начальника в его комнатах. - Он повернулся и вышел из коридора.
- Если это не так дьявольски важно, почему же он расспрашивал меня об этом? - спросил стражник своего напарника, когда Эйджер скрылся. Оба стражника негромко рассмеялись. - Офицеры и шлюхи, - продолжал стражник, - вечно чего-нибудь да выпрашивают.
- Солдат!
Стражники, вытянувшись, замерли. Перед ними возник Деджанус.
- Что было сказано об офицерах?
- Офицерах, сэр? - стражник попытался сыграть тупицу, однако этот трюк не всегда может отвести беду.
- Иди со мной, - распорядился Деджанус, потом повернулся к другому стражнику. - А с тобой я разберусь позже.
Деджанус указал первому стражнику идти в помещение, бывшее королевской гостиной, а когда они вошли туда, сам плотно закрыл двери. Стражник с трепетом понял, что разыгрывание туповатого деревенского парня не уберегло его от несчастья. Он боялся обернуться и оказаться лицом к лицу с капитаном.
- Смотри на меня, солдат, и будь внимателен! - приказал Деджанус.
Стражник вытянулся в струнку и развернулся на правой ноге. Прежде чем он успел закончить приветствие, Деджанус достал нож, спрятанный в его рукаве, и вонзил его глубоко между ребрами стражника, из груди которого вылетел лишь последний вздох. Деджанус подхватил падавшее тело и аккуратно положил его на пол.
- И еще двое, - сказал Личный Страж сам себе.

Харнан Бересард не нашел Линана в его спальне, и потому ему пришлось зайти в комнату Пайрема. Он стучал в дверь слуги до тех пор, пока перед ним не появился Пайрем, протирая глаза. Вид у него был хмурый, а одежды на нем не было никакой.
- Что за черт…? - Пайрем, рассмотрев визитера, оборвал себя на полуслове и растерянно моргнул. - Простите меня, сэр, я думал…
- Извини, что пришлось разбудить тебя, Пайрем, но королю нужно немедленно видеть Линана. Принца нет в его комнате. Не можешь ли ты сказать мне, где я мог бы найти его?
Пайрем покачал головой.
- Иногда он не может заснуть и отправляется бродить по дворцу. Но я найду его. Я знаю, где его любимые места.
Харнан кивнул.
- Очень хорошо, но помни, что Его Высочество должен непременно увидеться с королем сегодня ночью, а иначе у нас обоих будут неприятности.
Пайрем исчез за дверью своей комнаты и быстро оделся. Он метнулся к комнате Линана и с помощью запасного ключа, который всегда носил с собой, вошел в нее. Он нашел лучшую одежду Линана и меч его отца вместе с поясом. Еще несколько секунд он пытался сообразить, что еще могло бы понадобиться принцу, потом хлопнул себя по лбу.
- Поспеши, старый дурень, - сказал он сам себе. - Король вовсе не собирается беспокоиться о том, как парень будет выглядеть в такое время, поздней ночью.
Он начал поиски в садах, потом зашел в галерею, прошел вдоль всех дворцовых стен, однако все это не принесло успеха. Оставалось еще одно место, дорога в которое была длинной, да еще вдобавок предстоял нелегкий подъем наверх. Но ведь король хотел видеть принца сейчас! Покои Береймы находились на пути Пайрема, и он решил дать знать королю о том, что Линан скоро будет у него, вместо того, чтобы заставлять его королевское величество сидеть в одиночестве, играя большими пальцами рук и гадая, где же запропастился его брат.
- Спеши, Пайрем, спеши! - подгонял он сам себя и быстро пустился дальше.

- Я не нахожу ничего особенно срочного в этом отчете, - произнес Берейма, протягивая листок обратно Оркиду.
- Простите меня, Ваше Величество, но я думал, что сведения о планах королевы Чарион ограничить торговые права Чандры могли оказаться не просто важными, но имеющими прямое отношение к делу, особенно если учесть ваше стремление отправить Линана с посольской миссией к королю Томару.
Берейма пристально вглядывался в лицо Оркида. Они еще никогда не имели дела друг с другом, однако Берейма вынужден был согласиться с тем, что Оркид стал очень хорошим канцлером при королеве Ашарне и был ей абсолютно предан. Он медленно кивнул.
- Да, вы были правы, предоставив мне эти сведения. То, что я могу не соглашаться с вашим мнением, ни в коем случае не должно служить препятствием к исполнению ваших обязанностей и удерживать вас от предоставления мне любых сведений, которые вы сочтете важными.
Оркид слегка поклонился, признавая примирение и принимая комплимент.
Вернулся Деджанус и кивнул Оркиду.
- Ваше Величество, начальник стражи не показывался?
Берейма покачал головой.
- Я отдам вам инструкции для Стражи. Вы можете передать их начальнику стражи, когда увидите его.
Деджанус кивнул, и Берейма принялся писать на листе бумаги инструкции. Личный Страж заглядывал через его плечо, словно бы читал приказы по мере их написания. Оркид шагнул вперед. Берейма взглянул на канцлера.
- Вы можете идти, Оркид. Благодарю вас за ваши советы этой ночью.
- Ваше Величество, - Оркид глубоко наклонился и, прежде чем Берейма смог что-нибудь понять, канцлер крепко схватил руки Береймы чуть ниже локтей.
- Что…? - воскликнул ошеломленный король и рванулся назад, подняв голову.
Деджанус достал свой спрятанный в рукаве нож и приставил его к шее Береймы.
Берейма откинулся назад, его руки вырвались из рук Оркида, и он повернулся лицом к нападавшему, однако в этот момент Деджанус выхватил меч. Кровь брызнула на стол Береймы, заливая Деджануса и Оркида. Король еще пытался встать, но уже начал падать. Он ухватился за свой стол, сметая с него бумагу и чернила, попытался дотянуться до Оркида, но смог только схватить его плащ. Теряя сознание и падая, он увлек Оркида за собой. Он с грохотом уронил свое кресло, тяжело ударился об пол и замер.
Из раны на шее Береймы толчками вытекала кровь, и Оркид лихорадочно выдернул свой плащ из рук умиравшего короля и поднялся на ноги. Поток крови уменьшился и быстро остановился.
- Горный Бог, - пробормотал Оркид, широко расставив руки в стороны. Его ладони и плащ были в крови. Все произошло быстрее, чем он считал возможным, и было это гораздо более кровавым и ужасным, чем он мог себе представить.
Деджанус мрачно посмотрел вниз на дело своих рук.
- Никто не видел, как ты разобрался со стражниками снаружи?
Деджанус отрицательно покачал головой.
- Кроме того, я убедился, что все стражники на постах возле ворот мои люди; все они таят злобу на Камаля. Они будут готовы поверить всему, что бы мы ни сказали о нем и о принце Линане.
- Мы должны все подготовить прежде, чем здесь появится Линан.
- Было бы проще это сделать, если бы Берейма не послал за ним.
- Помни, что теперь мы преступники.
Деджанус поднял глаза и встретил взгляд Оркида.
- Я надеюсь, что все остальное в вашем плане пойдет более гладко.
Прежде, чем Оркид успел ответить, от двери раздался крик. Оба заговорщика молниеносно обернулись и увидели в дверях старика, стоявшего с перекошенным ртом и широко раскрытыми в ужасе глазами.
- Пайрем! - выкрикнул Деджанус.
Пайрем очнулся от ужасного шока, который заставил его застыть на месте. Он бросился прочь от дверей.
- Ради Бога, Деджанус! - воскликнул Оркид. - Убей его, а потом убей его хозяина!
Деджанус метнулся вперед, но его нога поскользнулась в луже крови Береймы, и он тяжело упал на колени. Он поднял глаза как раз в тот момент, когда старый слуга выскользнул, словно старая крыса, за которой гналась кошка. Он вскочил на ноги, но прежде чем он успел броситься в погоню, Оркид схватил его за руку.
- Нет, подожди! Этот путь будет даже лучше! Все детали на местах, нам остается только точно играть свои роли.
Он взял из руки Деджануса учебный нож Линана и бросил его на пол возле тела мертвого короля.
- Положи тела стражников на то место, где они стояли, а потом вызывай Королевскую Стражу.
Он не мог оторвать взгляда от трупа Береймы.
- Король убит собственным братом и его подручными начальником стражи и Пайремом. Как досадно, что их убили, когда они пытались бежать из дворца.

Глава 10

Они сидели на каменном полу круглой комнаты и рассуждали о магии.
- Это не означает, будто бы я не верю в то, что в звездах существует магия, - объясняла Линану Дженроза, - однако мне представляется, что теургия пытается искать ее неверным путем.
Линан кивал с мудрым видом, он выучился этому, присутствуя при дворе своей матери, но на самом деле его больше интересовала сама Дженроза, а не ее слова. Сейчас он находил ее гораздо более привлекательной, чем в первые минуты их разговора в большом зале. Когда девушка улыбалась, менялось выражение ее лица, оно непостижимым образом становилось мягче, а когда она хмурила брови, он едва сдерживал побуждение погладить ее по щеке и утешить ее. Но к этому времени его алкогольная бравада исчезла, и теперь он держал себя в руках.
- А почему вы не хотите привести ваши аргументы своему руководителю?
Дженроза выглядела пораженной ужасом.
- Вы это серьезно спрашиваете? У вас есть хоть какое-то представление о том, как сильно на всех ступенях нашей иерархии сохраняют верность древним верованиям? Как много прошло времени - столетий! - исследований и практики? Они вышвырнут меня вон! Они сожгут меня заживо на костре!
- Мы больше не сжигаем людей, - заметил Линан. - Мой дедушка Берейма Седьмой запретил этот обычай в самом начале своего правления.
- Значит, они убедят вашего брата возродить его.
- Только из-за вас?
Дженроза кивнула.
- Боже, конечно. Они ненавидят еретиков.
Линан наклонился вперед и заново наполнил ее стакан. Девушка взяла из его рук бутылку и встряхнула ее.
- Вина почти не осталось, - с грустью произнесла она.
Линан запустил руку в темную нишу под одной из нижних книжных полок и извлек на свет вторую бутылку.
- Вот это магия! - воскликнула она.
- Так каким же вы хотели бы видеть результат вашего обучения в теургии?
- Ну, во-первых, те же самые вещи должны изучать мореплаватели и исследователи, ведь им приходится пользоваться положением звезд, чтобы ориентироваться по ним и выбирать правильное направление пути.
- Это мне известно, - сказал Линан. - Об этом знает каждый. Так почему же теургия изучает то, что уже давно всем известно?
- Это необходимо, потому что до сих пор не существует строгой системы, которая объединяла бы в себе все способы использования звезд для навигации. А еще более важно то, что поиск нужного вам направления пути предполагает наличие хотя бы какого-то представления о том, где вы находитесь в данное время. Если бы мы могли уточнить методы, которыми пользуются мореплаватели, тогда нам стали бы доступны и способы, с помощью которых можно точно определить наше собственное местоположение где бы то ни было, в любой точке мира.
Линан подумал над услышанным, потом улыбнулся.
- А если бы это происходило ночью, и небо было бы затянуто тучами?
Дженроза взглянула на него с кислой миной.
- Вам так или иначе придется где-то начинать.
Линан сглотнул.
- Говорить о том, что где-нибудь придется начинать…
- Ах, да, конечно же! Ведь теперь у вас есть один из Ключей!
Линан слегка растерялся. Как это произошло? Он собирался побеседовать о них, а вовсе не о себе самом.
- Да, у меня действительно есть один из Ключей, однако я хотел сказать…
- А что это означает?
- Что именно?
- Ну, какую ответственность вы теперь берете на себя?
Она плавно повела руками в его сторону.
- Нет, нет, не нужно мне говорить! Это ведь Ключ Союза, верно?
Линан кивнул, продолжая испытывать легкую растерянность.
- Тогда это должно означать, что вы будете отвечать за управление провинциями?
- Нет. Это входит в обязанности короля. Мне же придется стать кем-то вроде посланника. Берейма будет использовать меня для того, чтобы представлять трон за пределами Кендры.
- У меня есть тост! - заявила Дженроза, поднимая свой стакан. - За нового представителя нашего короля в провинциях!
Линан не очень уверенно поднял свой стакан.
- Это, конечно же, означает, что я могу не возвращаться в Кендру многие годы. Однако существуют кое-какие дела, которые мне хотелось бы закончить, прежде чем…
- Вам предстоит грандиозное путешествие, - перебила его Дженроза. - Через залив Кестрель с ответным визитом к Гудману Барбеллу в Лурисию. Потом на запад в Аман для переговоров с королем Марином. Я слышала, будто бы он стар и потворствует многому, так что вам придется быть с ним начеку. А потом вы отправитесь дальше на запад, туда, где Океаны Трав, и там вы увидите все четтские племена…
- Если только я смогу их там отыскать, - заметил Линан.

Предыдущая страница 11 Следующая страница


Наследство 12

- … потом на восток в Хьюм к королеве Чарион, - вдохновенно продолжала Дженроза. - По слухам, она самая хитрая и коварная из всех королевских вассалов. Думаю, что у нее вы сможете многому научиться.
- Несомненно, что она сама многое узнает от меня, - сухо отозвался Линан. - А куда прикажете мне отправиться после Хьюма?
- На юг, в Чандру, к королю Томару Второму.
- Он был другом моего отца, - спокойно ответил Линан.
- Значит, это будет как бы визит к родному дяде, - сказала Дженроза, придвигаясь ближе к Линану. - Однажды мне довелось беседовать с ним. Он был тогда здесь с одним из дарственных визитов и посетил теургии. Он разговаривал отдельно с каждым из руководителей и со студентами. Он был такой круглый и веселый, с самыми печальными глазами на свете, каких я никогда больше не видела.
- Около двадцати лет назад он потерял свою жену. На ее корабль напали враги во время Невольничьей Войны. Ее тела так и не удалось найти.
- Понятно, почему у него были такие глаза, - сказала она. - Только вот я не могу себе представить, какая часть путешествия вам понравится больше всего. Мне кажется, что это будет поездка по Океанам Трав. Возможно, что вам и не удастся найти там многих четтов, зато вы увидите множество интереснейших и удивительных вещей.
Ее взгляд обрел мечтательное выражение, она смотрела как бы в неведомые дали.
- Там трава простирается от горизонта до горизонта, огромные стада самых странных животных с рогами и длинными волнистыми гривами. Тысячи диких лошадей, которые не боятся ничего, что только может встретиться под небом. Грозы, каких не случается больше ни над одним из континентов. А может быть, вам больше всего понравится Лурисия. Лурисия вся в зелени, и там всегда стоит жара. Цветы там размером с большие тарелки для мяса, а у насекомых вместо крыльев радуга…
- Может, это вам следовало бы отправиться в грандиозное путешествие, - пошутил Линан. - А я остался бы здесь, при дворе.
Дженроза покачала головой.
- Вот уж нет. Кендра - мой дом. Я не хочу никуда уезжать отсюда.
- Но то, как вы захватывающе рассказываете обо всех этих далеких землях, доказывает обратное. Похоже, что больше всего на свете вам хотелось бы уехать из Кендры.
- Поверьте мне, Ваше Высочество…
- Пожалуйста, называйте меня просто Линан.
- … я хочу остаться именно здесь. Однако я представляю, что вам так понравится путешествовать, что вы никогда не захотите возвращаться.
Линан допил свое вино и заново наполнил свой стакан.
- Что ж, в Кендре действительно есть одно славное местечко. Вот там вы и будете находиться.
Она посмотрела на него тяжелым взглядом, затем неловко отодвинулась и поднялась на ноги.
- Понимаю.
Теперь она стала похожа на животное, внезапно осознавшее, что его посадили в клетку.
Линан тоже встал и глубоко вздохнул, собираясь что-то сказать. Однако не успел он и рта раскрыть, как раздался стук в дверь.
- Дерьмо! - воскликнул он. - Убирайся!
Однако стук лишь усилился вместо ответа.
- Кто там?
- Это я, Ваше Высочество! - прокричал Пайрем. В его голосе прозвучала такая настойчивость, что Линан невольно двинулся к двери.
- Может быть, королю необходимо побеседовать со своим новым посланником, - предположила Дженроза.
- Пайрем, это не может подождать?
- Нет, сейчас же, Ваше Высочество, прошу вас!
Для большей убедительности Пайрем еще несколько раз стукнул в дверь.
Дженроза со спокойным видом усмехнулась.
- А вы не думаете, что он подслушивал наш разговор снаружи, а теперь хочет убедиться в том, что вы не произнесли ничего, что звучало бы слишком глупо?
- Глупо?
- Ваше Высочество, прошу вас!
Линан не мог больше слушать спокойно отчаянные мольбы своего верного слуги. Он сбежал по ступеням к двери и с легкостью отпер ее.
- Будет лучше для тебя, Пайрем, если речь идет действительно о чем-то очень важном…
Однако Пайрем не дал ему закончить. Задыхающийся, бледный, с плащом Линана и поясом, на котором был закреплен меч, он оттолкнул своего хозяина от двери, вбежал внутрь, быстро оглянулся на коридор, затем накрепко закрыл дверь за собой. Он схватил Линана за руку и потащил его вверх по лестнице в башню. Вид у него был такой, точно глаза могли выскочить из своих орбит.
- Быстрее, Линан, вы должны покинуть дво… - увидев Дженрозу, он оборвал себя на полуслове.
- Как долго она пробыла здесь? - прошептал он.
- Пайрем, ты забываешься. И что тебе может быть за дело до того, какое время провела здесь маг Алукар?
Пайрем в отчаянии заломил руки.
- О, простите меня, Ваше Высочество, но если вы не покинете дворец прямо сейчас, вам придется очень плохо! Сейчас, сию же минуту!
Дженроза выпрямилась.
- Что происходит?
Пайрем отпрянул от нее, так что Линан оказался между ними.
- Откуда Его Высочеству известно, что он может доверять вам?
- О чем ты говоришь? - с яростью спросил Линан.
- Она может оказаться одной из них! - с присвистом выдохнул Пайрем.
Линан непонимающе покачал головой.
- Пайрем, ты должен немедленно объяснить, в чем дело. Быстрее.
- Ваш брат мертв!
- Мертв? Который из братьев?
- Король! Его убили!
В воздухе повисло молчание, затем Линан сурово произнес:
- Это не смешно, Пайрем. Твое чувство юмора прокисло, так же, как твой язык.
- Мне кажется, что он не шутит, - сказала Дженроза, пристально вглядываясь в лицо слуги. - Разве вы не видите, в каком он ужасе? Пайрем, откуда ты знаешь, что Берейма мертв? Кто его убил?
- Я своими глазами видел его тело!
Линан схватил старого слугу за плечи.
- Кто убил его, Пайрем? Кто?
- Оркид! И Деджанус!
Линан уставился на Пайрема, не зная, что сказать, и не желая верить услышанному.
- Ваше Высочество, я прошу вас верить мне. Я не был пьян, и я не увидел это во сне. Я знаю, что иногда веду себя, как старый дурень, но все-таки я не идиот!
- Расскажи нам, что ты видел, - произнес Линан, стараясь сохранять спокойствие. - Все, что ты видел.
- Сейчас нет времени для этого! - Пайрем снова схватил Линана за руку и попытался стащить его вниз по лестнице.
Линан сопротивлялся изо всех сил.
- Они хотят убить вас, Линан!
- Убить меня?
- Я все расскажу по дороге, - сказал Пайрем и снова потянул Линана за руку, другой рукой протягивая ему плащ и пояс с мечом. - Идите за мной!
В Линане оставалось еще достаточно много от маленького мальчика, а в голосе Пайрема прозвучала неожиданная властность, и Линан повиновался. Пайрем первым вышел из комнаты и направился вниз, в центральную часть дворца, прошел неподалеку от покоев Линана.
- Вам нельзя возвращаться в свою комнату, это самое первое место, где они станут вас разыскивать. Нам нужно раздобыть для вас коня.
Он быстро шел по направлению к королевским конюшням, за ним послушно следовал Линан и растерянная Дженроза. Внезапно Линан остановился и сказал Дженрозе, чтобы она своими силами выбиралась из дворца.
- Я пока не знаю, что здесь происходит, но вовсе не нужно, чтобы вы оказались вовлеченной в события.
Дженроза с готовностью согласилась.
- Я вовсе не хочу принимать участие в дворцовом перевороте. - Она повернулась, чтобы самостоятельно искать выход, но тут же замерла на месте, услышав доносившиеся откуда-то из дальнего угла зала топот ног и лязг доспехов.
- Там опять… - испуганно пролепетала она.
- Теперь бежим! - скомандовал Пайрем. - Быстрее, пока они нас не заметили!
Он быстро нырнул в боковой коридор, за ним поспешили Линан и Дженроза. Он продолжал почти бегом вести их ходами, которыми редко пользовались во дворце, потом беглецы оказались в коридорах, где ходили только слуги. Вскоре до них донеслись звуки суматохи, происходившей, по-видимому, где-то неподалеку от комнат Линана.
- Значит, они уже обнаружили, что вас нет, - угрюмо произнес Пайрем, затем внезапно остановился.
- Что случилось? - спросил Линан.
- Я идиот! Они будут дожидаться вас возле конюшен! - Его брови сдвинулись, и он на несколько мгновений погрузился в напряженное раздумье.
- Однако вам все равно необходима лошадь.
Тут его глаза сверкнули.
- Конюшни Стражи! Они навряд ли подумают об этом! По крайней мере, не сразу.
Теперь они опять почти бежали и спустя несколько минут оказались во дворе позади дворца, рядом с конюшнями Королевской Стражи. Пайрем резко остановился, так что Линан и Дженроза натолкнулись на него.
- Ради Бога, ведите себя как можно тише, не то нас всех ждет смерть! - произнес он сквозь сжатые зубы. - Чтобы раздобыть вам лошадь, Ваше Высочество, мы должны делать все быстро и тихо.
- Но куда же я поеду? - спросил Линан, неожиданно повысив голос.
- Прочь отсюда, - ответил Пайрем, вглядываясь в темноту. - После этого я уже не смогу помочь вам, мое присутствие будет вас только задерживать.
Он помолчал несколько мгновений, потом прошептал:
- Путь свободен.
Пригнувшись, трое беглецов пробежали через открытое пространство и добрались до первого стойла. Линан невольно сморщился от запаха, ударившего ему в нос.
- Они что, никогда не чистят эти конюшни?
- Конечно, чистят, Ваше Высочество, но только один раз в день. Ведь это же не королевские конюшни. Вот там, в четвертом стойле, похоже, добрая кобыла.
Коричневая кобыла с чистой шерстью и белым пятном на носу и в самом деле выглядела великолепно. Пока Дженроза выводила ее из стойла, Линан набросил на плечи плащ и опоясался мечом. Затем Пайрем помог ему выбрать сбрую и седло из тех, что висели на стене напротив входа, и протянул уздечку Дженрозе.
- Я был в своей комнате, Ваше Высочество, - неожиданно пустился он в объяснения, - когда ко мне пришел Харнан Бересард с сообщением от короля. Он просил меня разыскать вас и передать вам, что король хотел немедленно видеть вас.
Вместе с Ливаном они сняли седло с крюков, на которых оно висело, и понесли его к ожидавшей кобыле. Пока Линан отстегивал стремена, Пайрем продолжал.
- Конечно, я не смог сразу найти вас и потому отправился, чтобы предупредить короля. Когда я дошел до его покоев, то услышал голоса, так что не стал входить сразу, а решил подождать, пока кто бы там ни был не закончил бы своих дел с Его Величеством. Потом я узнал голоса Оркида и Деджануса. Они говорили о том, что все идет по какому-то плану, или что-то вроде того. Тогда я понял, что этот разговор может продолжаться не один час, тихонечко, как кошка, поскребся в дверь и приоткрыл ее, чтобы меня кто-нибудь заметил.
Пальцы Линана словно одеревенели и не могли справиться с обычным делом, знакомым много лет. Дженроза с таким же трудом удерживала уздечку.
- Я заглянул в комнату… - Пайрем схватил Линана за руку и сжал ее до боли. Он взглянул прямо в лицо Линану своими старыми, воспаленными глазами, по его щекам катились слезы. - Он лежал на полу, всем телом в луже крови. Я подумал, что, должно быть, они ударили его прямо… - Пайрема душили рыдания, но он заставил себя договорить: - … прямо в шею, Ваше Высочество, и повсюду вокруг все было залито кровью.
Дженроза покачнулась и ухватилась за голову кобылы, чтобы не упасть. Линан уже садился в седло, но тоже почувствовал внезапную слабость. Он положил руку на бок лошади, чтобы прийти в себя.
- Они видели меня! Когда я бросился прочь, я слышал, как Оркид приказал Деджанусу убить меня, а потом вас! Я знаю все дворцовые ходы как свои пять пальцев, - продолжал Пайрем, - все коридоры, по которым ходит прислуга, поэтому мне удалось добраться до вас раньше, чем им. Все остальное вы знаете.
Линан медленно выпрямился, взял из рук Дженрозы повод. Пайрем обессилено прислонился к стене, его руки дрожали.
- Благодарю тебя, Пайрем, - мягко сказал Линан, стараясь не выдать голосом охвативший его ужас. - Ты рисковал своей жизнью для того, чтобы спасти мою. Я никогда этого не забуду. А теперь тебе и Дженрозе нужно бежать. Найдите место, где вы смогли бы укрыться, а я попытаюсь дать вам знать о том, что будет происходить со мной.
- Что вы будете делать? - спросила Дженроза.
Линан пожал плечами.
- Пока не знаю. Может быть, король Томар сможет чем-нибудь помочь. Но самое первое, что мне предстоит сделать, так это покинуть Кендру.
Пайрем подбежал к двери конюшни и махнул ему рукой.
- Здесь пока еще никого нет. Вперед, Ваше Высочество, пока есть еще возможность. Быстрее!
Линан подвел кобылу к выходу, вскочил в седло и обернулся, чтобы сказать последнее «прощай» своим спутникам.
- Эй ты, там! Слезай с лошади!
Остановленная повелительным голосом, лошадь повернула в сторону. Линан увидел пятерых стражников, бежавших к нему от дворца. Пайрем прыгнул вперед и с размаху шлепнул кобылу по крупу. Животное взвилось, едва не скинув Линана с седла.
- Беги, Линан! - закричал Пайрем. - Беги ради собственной жизни!
Линан не знал, как ему поступить. Он хотел было умчаться со всей скоростью, на которую была способна лошадь, однако он не мог оставить своих друзей в опасности. Пайрем увидел его нерешительность и выхватил кинжал.
- Ты ничего не можешь для нас сделать! - выкрикнул он. - Беги!
С этим последним напутствием Пайрем повернулся и побежал навстречу стражникам, выкрикивая древний воинственный клич и размахивая над головой кинжалом. Первый из стражников попытался в лоб встретить нападение Пайрема, однако Пайрем в своей жизни дольше был солдатом, нежели слугой. Он нырнул под меч и, взмахнув кинжалом, вонзил его стражнику в грудь. Не успел тот упасть на спину, как Пайрем уже выхватил из его руки меч и возобновил атаку.
Четверо оставшихся в живых стражников, увидев, какая судьба постигла их товарища, повели себя более осторожно. Они низко опустили свои мечи и выжидали, пока старик приблизится к ним. В последний миг Пайрем резко свернул в сторону и попытался сразить того, который стоял справа, однако его противники были моложе и проворнее, чем он сам. Послышался звон мечей, затем Пайрем вскрикнул и, как подкошенный, рухнул на землю, меч выпал из его руки и теперь лежал рядом с его окровавленным телом.
Дженроза, охваченная паникой, стрелой понеслась к той двери для прислуги, через которую провел их с Линаном Пайрем. Стражники бросились в погоню.
- О Боже, нет! - воскликнул Линан. Он обнажил меч, пришпорил лошадь и поскакал к стражникам. Двое из них замедлили бег и повернулись к нему, пытаясь пресечь его нападение. Он выбрал того из них, который оказался ближе.
Стражник занес свой меч в высоком блоке, однако Линан освободил из стремени левую ногу и низко пригнулся к правому плечу лошади, резко взмахнув мечом и опустив его. Меч скользнул по подбородку стражника и затем вдоль его горла, подобно лезвию бритвы. Стражник зажал рану, темная кровь брызнула между его пальцами, и он беззвучно упал на землю.
Линан повернул лошадь, чтобы лицом к лицу встретиться со стражником, находившимся справа от него, но было уже слишком поздно. Краем глаза он успел увидеть силуэт противника за своей спиной. Чья-то рука схватила его за левую ногу, которая все еще оставалась свободной от стремени, и перекинула ее через спину кобылы. Линан тяжело упал на землю, от удара его дыхание на миг оборвалось. Острая боль в спине едва не лишила его сознания. Одно лишь мгновение перед его глазами стояла черная пелена, а когда он очнулся, то понял, что лежит на спине. Как в тумане увидел он стражника, стоявшего над ним с мечом возле его горла, а двое других солдат стояли в нескольких шагах от них, и в их руках, отчаянно сопротивляясь, билась Дженроза.
- Прошу простить меня, Ваше Высочество, - произнес стражник, стоявший над ним, - но за то, что вы сделали нынче с королем Береймой, я собираюсь проткнуть вас, как птичку, шомполом.
Линан видел, как напряглись его мышцы для смертельного удара, затем внезапно над ними нависла тень. Стражник успел лишь выдохнуть, когда копье вышло из его груди. Невидимая сила оттащила его назад, и больше Линан не мог его видеть. Вторая неясная тень свалила одного из стражников, державших Дженрозу, а последний стражник повернулся и пустился наутек.
Чья-то сильная рука схватила Линана за волосы и поставила на ноги. Линан взглянул в рябое лицо, будто вырубленное из скалы.
- С тобой все в порядке, малыш?
- Камаль?
- Что за глупый вопрос, - проворчал начальник стражи. Продолжая держать принца за волосы, он развернул его так, чтобы «малыш» смог увидеть своего второго избавителя.
- И Эйджер, - слабым голосом произнес Линан. Тут же он вспомнил о маге. - Дженроза…
- Со мной все хорошо, - раздался совсем рядом с ним тоненький голосок. Она была ужасающе бледна, и всю ее колотила крупная дрожь. Она, не отрываясь, смотрела на тело стражника, убитого Камалем.
- А последний стражник! - воскликнул Линан, вспомнив теперь, что он сам видел, как тот бежал. - Он позовет остальных на подмогу!
- Я слишком стар, чтобы бежать за ним вдогонку, да и Эйджер при всем своем проворстве и ловкости не сможет угнаться за перепуганным юнцом.
Камаль повернулся к Дженрозе и Эйджеру.
- Нам нужны еще три лошади.
Дженроза посмотрела на начальника стражи странным взглядом и побежала к конюшням, Эйджер поспешил за ней.
- Как вы думаете, Ваше Высочество, можете ли вы стоять без поддержки? Я должен им помочь. У нас совсем мало времени.
Линан рассеянно кивнул и тотчас же почувствовал, что его больше никто не держал. Он широко расставил ноги, чтобы устоять, и огляделся в поисках своей кобылы. Она стояла шагах в двадцати от него, неподалеку от тела убитого им стражника.
»Я убил второго человека в жизни», - подумал он и ощутил себя несчастным, потому что погибший был одним из королевских стражников.
Он попытался побороть тяжелое чувство, но безуспешно.
Его вырвало. Со стонами он обтер рот тыльной стороной ладони и бросился к лошади. Спустя несколько мгновений он уже вернулся к конюшням, по дороге успев поднять свой меч и обтереть его о собственные штаны. Не прошло и двух минут, как к нему присоединились остальные. Камаль, Эйджер и Дженроза уже сидели в седлах, все четверо завернули за конюшни и направились прочь из дворца. Когда они уже исчезли среди длинных теней, укрывавших дорогу вниз, в город, они услышали позади первые крики и звуки погони.
- Скачите изо всех сил! - прорычал Камаль. Все четверо пустили лошадей в галоп и, спасая свои жизни, растворились в ночной мгле.

Глава 11

Оркид стоял в дверях, ведущих в спальню Линана, в то время как Деджанус рыскал по комнатам в поисках хоть малейшего намека на то, где мог находиться принц.
- Он не мог уйти далеко, - сказал Деджанус. - Мои стражники охраняют все ворота. Он должен быть где-то во дворце.
- Если только Пайрем не нашел его, - заметил Оркид.
Деджанус вышел из комнаты.
- Исчез его меч, и Ключа тоже нигде нет. - Он с отчаянием взглянул на Оркида. - Что теперь делать? Для того, чтобы обвинить его в смерти Береймы, нам необходим его труп…
- Нет нужды менять что-нибудь в нашем плане, - задумчиво, с расстановкой ответил Оркид. - По крайней мере, пока нет. Твои стражники еще могут найти и прикончить его по нашему приказу.
- Я организую его поиски, и тогда мы будем во всем уверены, - произнес Деджанус.
- А я отправлюсь к Ариве, разбужу ее и принесу ей печальное известие о гибели ее брата.
Деджанус хотел было выйти, однако Оркид удержал его и свирепо зашептал ему на ухо:

Предыдущая страница 12 Следующая страница


13 Саймон Браун

- И ни в коем случае не забывай о плане! Мы сможем собрать всех необходимых свидетелей, как только у нас будут тела Линана и Камаля. Арива поверит всему самому худшему, что бы ей ни рассказали о Линане. И не забудь, когда увидишь ее что теперь она королева. Прикажи своим стражникам приветствовать ее, как истинную королеву.

Когда Линан и его спутники добрались до старой городской стены, они пустили лошадей шагом. Да и сами они уже нуждались в отдыхе от невероятной скачки, после которой они были едва ли не такими же взмыленными, как и их лошади.
По узким улочкам и аллеям древней Кендры беглецы проезжали так тихо, как только это было возможно. Вокруг еще не спали люди, отмечавшие уход из жизни доброй королевы Ашарны и начало правления Береймы, и четверо путников, проезжая мимо харчевен и таверн, открытых ради такого случая, слышали доносившиеся оттуда звуки песен.
Линан не мог себе представить, куда направлялся Камаль. Он, сидя на своей лошади, чувствовал себя так, будто целый мир навалился на его плечи своей непомерной тяжестью. Его не покидало ощущение тошноты в желудке, а перед глазами продолжала стоять сцена трагической гибели Пайрема, которую порой сменял образ убитого им самим стражника. Ему приходилось беспрестанно сглатывать слюну, чтобы сдержать приступы тошноты. Рядом с ним ехала Дженроза, ошеломленная всеми событиями этой ночи и тем затруднительным положением, в котором она оказалась. За ними следовал Эйджер, хранивший угрюмое молчание. Один лишь Камаль, казалось, знал какую-то цель, его лицо выражало одновременно настороженность и плохо скрываемую ярость.
Они проехали через весь город на юго-восток. Когда Камаль дал им знак остановиться и велел всем спешиться, Линан вдохнул влажный воздух и понял, что они оказались неподалеку от гавани.
- Мы оставим лошадей здесь, - сказал Камаль. - Теперь будет лучше, если мы пойдем дальше пешком.
- А куда мы идем? - спросила Дженроза.
- К другу, - коротко ответил он. - А теперь никаких вопросов, пока мы не доберемся до места. Чем меньше внимание мы будем привлекать к себе ненужной болтовней, тем больше у нас останется возможностей уцелеть этой ночью.
Они дружно шлепнули своих лошадей, и те убежали своим путем; без седоков они должны были в конце концов вернуться в свою конюшню. Через несколько минут беглецы были уже возле доков. Канаты и шкивы поскрипывали и лязгали на ночном береговом ветру, жирные крысы спешили убраться с дороги путников. В гавани пахло нечистотами, трюмной водой и загнивавшей плотью.»Сегодняшней ночью повсюду бродит смерть», - с горечью подумал Линан.
Камаль, быстро и широко шагавший впереди, вел их вдоль гавани на восток еще приблизительно лигу, прежде чем повернуть на север, обратно в город. Они проходили мимо товарных складов, возле которых стоял запах экзотических специй, мимо заполненных посетителями таверн, пахнувших несвежим пивом и мочой. Тощие собаки, фыркая и сопя, роясь в отбросах, поспешно убегали с их дороги или заливисто лаяли им вдогонку, однако стоило улочкам смениться аллеями, на которых дома стояли в опасной близости друг от друга, и где ночной воздух был удушливым и спокойным, исчезли даже собаки.
Единственным звуком, который слышался в тишине, были шаги беглецов по булыжной мостовой, да еще можно было услышать случайное крадущееся царапанье прятавшихся грызунов или охотившихся кошек.
Наконец Камаль пошел медленнее, сквозь темноту пытаясь разглядеть ему одному ведомые признаки и надписи на указателях.
- Это где-то здесь, поблизости, - прошептал он себе под нос.
Еще несколько минут его спутники покорно молча следовали за ним, а потом великан что-то с удовлетворением проворчал, остановился и нетерпеливо постучал в дверь.
- Где это мы? - спросил Линан.
Прежде чем Камаль успел ответить, дверь отворилась, и на улицу вышел человек ростом пониже Камаля, но такого же могучего телосложения.
- Как ты думаешь, мой друг, кто ты таков после того, как меня из моего теплого кресла… - человек подался вперед, вглядываясь в начальника стражи, - … в такой час… Камаль?
Камаль с довольным видом хихикнул, при этом раздался звук, похожий на небольшой обвал гравия.
- Разве ты знаешь еще кого-нибудь такого же большого, как я, Грапнель?
Тот, кого назвали Грапнелем, в свою очередь рассмеялся и обнял Камаля за плечи, затем заметил его спутников.
- Я вижу, ты привел с собой друзей.
- Мы можем войти? Здесь на улице стоять небезопасно.
- Небезопасно? Да кто же, будучи в здравом рассудке, способен гнаться за тобой? - спросил Грапнель, однако впустил всех в дом, не дожидаясь ответа.
Они столпились в тесной прихожей. Грапнель протиснулся вперед и показал им дорогу в жилое помещение. В одном из углов комнаты располагался глубокий камин, в котором ярко горел огонь, а перед ним стояло несколько кресел без подлокотников и длинный стол. Стены были сложены из отмытых добела глиняных кирпичей, а выложенную из голландского кирпича крышу поддерживали длинные балки.
Грапнель расставил кресла полукругом перед камином и предложил всем сесть. После этого он исчез в соседней комнате и вернулся спустя несколько мгновений с пятью кружками и кувшином домашнего пива.
Впервые за эту страшную ночь Линан увидел, что затылок Камаля потемнел от засохшей крови, и что сзади его шею покрыла красноватая корка.
Внимание Линана сосредоточилось на Грапнеле. У хозяина дома, приютившего их, было широкое, темнокожее лицо с двумя белыми шрамами на нем, один из которых прорезал щеку до самого угла губ, придавая лицу выражение постоянной и довольно мрачной ухмылки. Его каштановые волосы были острижены так же коротко, как и волосы Камаля, и с обоих ушей свисали крупные золотые кольца. Карие глаза наполовину укрывались под нависавшими веками, и это придавало ему такой вид, будто он в любой момент был готов погрузиться в сон. Несмотря на то, что он был не так высок, как Камаль, над Линаном он все же возвышался.
Хозяин наполнил пивом их кружки, а затем откинулся на спинку своего кресла и приготовился выслушать объяснения от Камаля.
- Это капитан Эйджер Пармер, последний из Королевской Стражи, - начал Камаль, указав на горбуна. - Когда-то он был капитаном Копий Кендры.
Грапнель подался вперед и вгляделся в лицо Эйджера.
- Клянусь всеми морскими тварями, вы и есть капитан Пармер. И, как я вижу, вам пришлось пережить тяжелые времена.
- А ведь я помню вас, Грапнель, - отозвался Эйджер. - Вы служили лейтенантом в Красных Щитах у Камаля.
Грапнель согласно кивнул, затем обратил свой взгляд на Дженрозу.
- А вы кто будете?
- Меня зовут Дженроза Алукар. Я студентка магии в Теургии Звезд. - Она покачала головой. - То есть я была студенткой.
Грапнель вопросительно взглянул на Камаля.
- Сегодня ночью она была гостьей принца Линана, - пояснил ему начальник стражи.
- Серьезные дела, Камаль, - произнес Грапнель с лукавой улыбкой. - Нет ничего удивительного в том, что вы попали в беду.
Камаль тяжело вздохнул.
- А вот это и есть тот самый принц, права которого под вопросом, - продолжил он, указав на Линана.
Грапнель вскочил на ноги, так что его кресло упало на пол.
Его щеки раскраснелись, и шрамы стали похожи на белые рубцы.
- Беда, Ваше Высочество! Примите мои соболезнования! - Он взглянул на Дженрозу. - И вы тоже, мэм.
Глядя на его лицо, Линан не мог удержаться от улыбки, однако он попытался спрятать ее в кружке с пивом. Крепкий, горьковатый напиток ожег его глотку, едва ли не вызвал состояние шока. Дженроза же, в свою очередь, зарделась едва ли не сильнее Грапнеля, однако за этим скрывался, скорее всего, ее гнев.
- Вы не вполне верно поняли наши отношения, - спокойно произнесла она.
Грапнель вновь начал приносить извинения, однако его оборвал Камаль.
- А это, Ваше Высочество, Грапнель Мурайс, торговец и владелец собственного корабля. Один из самых преданных и отважных солдат вашего отца. А самое главное - наш друг.
Камаль взял Грапнеля за руку.
- Нынешней ночью произошли дьявольские события. Король Берейма убит заговорщиками, а теперь они рыщут по следам принца Линана.
Рот Грапнеля раскрылся сам по себе.
- Ради нашей дружбы, Камаль, ответь, неужели то, что ты мне рассказываешь, правда?
В ответ Камаль лишь кивнул.
- Что тебе известно обо всем этом?
Камаль пожал плечами.
- Для меня все началось с Деджануса, Личного Стража Береймы.
Камаль быстро рассказал, как его одурачил Деджанус.
- Я решил, что он был уверен в моей смерти; если бы не это, он уготовил бы для меня какую-нибудь другую роль, прежде чем наступил бы рассвет. Когда я пришел в себя, мне было слишком плохо, я едва мог что-то соображать. Однако мне удалось добраться до двора перед дворцом, а там меня нашел Эйджер. Мы сразу же отправились в покои Береймы на тот случай, если Деджанус замыслил что-то недоброе, но, увы, мы опоздали.
- Поначалу мы растерялись и не знали, что делать, - продолжил рассказ Эйджер. - Камаль был все еще не в себе. Я оставил его там и побежал распорядиться, чтобы протрубили тревогу, однако от стражников я узнал, что все были уже подняты на ноги по тревоге, и что поступил приказ схватить или убить при попытке сопротивления или бегства Камаля, Линана и слугу Линана, поскольку они только что убили короля.
- Мне было отлично известно, что Линан не мог иметь ничего общего с убийством Береймы, - сказал Камаль. - Кроме того, я понимал, что незачем искать его в его комнатах, что нас все равно опередили бы недруги, поэтому я и решил, что они так или иначе окажутся в конюшнях.
- Как вам удалось догадаться, что мы побежали в конюшни Стражи? - спросил Линан.
- Они были расположены ближе всего, - ответил вместо Камаля Эйджер и, словно извиняясь, пожал плечами. - Ну, а кроме того, в нашем положении нам сильно была нужна удача.
Дальнейший рассказ повел Линан. Он рассказал о том, что он услышал от Пайрема об участии Оркида во всей трагедии, потом описал их бегство к конюшням и гибель Пайрема.
- Как раз тогда и появились Камаль и Эйджер.
- Хвала Богу, - произнесла Дженроза. - Они спасли нам жизнь.
- Я сделал лишь половину того, что должен, - мрачно сказал Камаль. - Теперь вы оба в безопасности, но это лишь на мгновение. Однако я воспользуюсь этим и вернусь, чтобы убить Деджануса и Оркида.
Он поднялся и уже собирался уйти.
- Вы не можете этого сделать! - воскликнул Линан. За последние два часа Камаль успел стать для него надежной опорой, и ему хотелось оставаться в обществе Камаля столь долго, сколь это только было возможно.
- Они будут искать вас! Стражник, которому удалось сбежать, не мог ошибиться на ваш счет и спутать вас с кем-то другим. Как только вы вернетесь, они убьют вас или посадят в темницу.
- Ничего подобного не случится, если я расскажу им обо всем, что произошло на самом деле, - ответил Камаль. - Большинство стражников добрые и преданные парни. Те, кто нынче ночью оказался возле конюшни, должно быть, были приближенными Деджануса.
- Добрые они парни или нет, - неожиданно вмешалась Дженроза, - все равно они убьют вас.
- Вы сами не знаете, о чем вы говорите, девочка…
- Подумайте чуть-чуть сами, Камаль, - жестко перебила она. - Кого Оркид и Деджанус обвинили в гибели короля?
- Она права, Камаль, - сказал Грапнель. - Они не станут задавать никаких вопросов. Они попросту убьют тебя, чтобы создать впечатление, будто они пытались защитить Берейму.
- Но я не могу оставить смерть Береймы не отмщенной, - с горечью возразил Камаль.
- Однако что может стать лучшим путем для отмщения, чем ручательство за разоблачение их заговора? - резко ответил ему Грапнель. - Твоя задача вытащить принца Линана из их лап!
- И помочь мне утвердиться в своих правах, - добавил Линан.

Слуга разбудил Олио и сообщил ему, что Арива хотела бы видеть его безотлагательно в кабинете Береймы. Олио отпустил слугу, быстро оделся, размышляя про себя, что бы могла означать подобная спешка. Возможно, опять вопрос стоял о том, как поступить с Линаном. Ему хотелось бы, чтобы его сестра оставила эти заботы; ему казалось, что она начинала слишком уж беспокоиться обо всем, что было связано с Линаном и с тем, что ему в наследство был оставлен Ключ Союза.
Дворец кишел стражниками и чиновниками, все они куда-то спешили с неотложными поручениями. Любопытство Олио уступило место опасениям. Что-то необычное и неправильное было в том, что так много народа сновало туда-сюда посреди ночи.»Должно быть, это Хаксус, - подумал он. - Его правитель решил использовать смерть Ашарны в своих целях и вернуть себе северную часть королевства».

Несколько человек болтались возле входа в королевские покои. Большинство из них стояли молча и были бледнее мраморных статуй.»Боже, значит, это война!»
Он вошел в темную спальню и увидел там свою сестру и Оркида, обсуждавших что-то возле большого стола. Арива заметила его и шагнула вперед, чтобы его встретить. Ее волосы были гладко зачесаны назад и убраны в некое подобие конского хвоста, одета она была в полотняные короткие штаны, кожаную куртку и сапоги для верховой езды, обыкновенно она одевалась так, собираясь на оружейные занятия. Глаза ее были глубоко запавшими и красными от воспаления.
Сперва Олио краем глаза заметил тело, распростертое позади стола. В первые секунды он ничему не удивился, но потом узнал длинный голубой плащ, спадавший с широких плеч мертвеца. Он шагнул вперед и разглядел залитый кровью пол.
- Олио, - начала было Арива, однако он отвернулся от нее и зарыдал. Арива молча выждала, пока ему удалось взять себя в руки, подошла ближе и обняла его за плечи.
- М-м-мой Боже, - всхлипнул он. - Эт-т-того н-не м-м-может быть…
- Ты нужен мне, Олио, - спокойно произнесла она. - Успокойся.
Он выпрямился. Теперь он увидел бледность ее лица.
- Когда? Кто?
Арива обернулась к подошедшему Оркиду. Плащ канцлера и его руки были в крови. Его ногти казались черными. Невольно Олио отступил от него назад.
- Кто это сделал? - спросил он.
Оркид опустил глаза.
- У нас есть причины подозревать, что это дело рук принца Линана, Ваше Высочество.
- Нет! - почти бессознательно выкрикнул Олио. - Это н-н-невозможно. Линан не смог бы этого сделать.
Он обернулся и взглянул на сестру.
- Арива, ты же з-з-знаешь, что это н-н-невозможно…
- Олио, послушай меня. Я тоже сперва отказывалась в это поверить, но доказательства ошеломляют. Выслушай канцлера.
Она кивком дала понять Оркиду, что можно продолжать.
- Мы считаем, что существовал заговор между Линаном и начальником Королевской Стражи.
- И Камаль тоже!
- А кроме того, слуга Линана и тот горбатый капитан, которого исцелила наша матушка, - вмешалась Арива. - Вне всяких сомнений, в заговор были вовлечены и другие, но пока мы не можем в точности сказать, кто именно. Все, что нам сейчас известно, так это, что Камаля, горбуна и Линана видели, когда они бежали из дворца, и с ними была еще молодая женщина.
- Молодая женщина?
- Нам пока что неизвестно ее имя, однако, судя по описаниям ее одежды, она принадлежит к теургии магов. Ваше Высочество это они убили четверых стражников. У меня есть свидетель. Слуга Линана также погиб в этой схватке.
- Все это ничего не проясняет, - тихо сказал Олио.
К нему подошел Оркид и положил руку на его плечо.
- Произошло ужасное преступление, и оно тем хуже, что до сих пор не найдены преступники. Мы все испытываем потрясение, однако теперь ваша сестра является королевой Кендры. Безусловно, ей понадобится ваша помощь, поддержка вашей твердой руки. Позвольте нам с Деджанусом заняться поимкой убийц.
Арива обняла ладонями лицо Олио, заставив его таким образом взглянуть ей в глаза.
- Олио, весь мир для нас теперь перевернулся. Сперва смерть нашей матушки, а теперь еще вот это. Однако я не стану уклоняться от своих новых обязанностей, и тебе не пристало этого делать. Ты владеешь Ключом Сердца, а королевству всегда будет нужна помощь в исцелении от недугов.
Олио безропотно кивнул. Он еще раз взглянул на тело своего брата, все еще пытаясь осознать то, что произошло.
- Что… чего ты теперь от м-м-меня хочешь?
- Оставайся возле меня, брат мой, - проговорила Арива. - Просто будь рядом со мной.
Она склонилась над братом, и до его сознания дошло, какие чувства она должна была испытывать в эти минуты. Его руки обвились вокруг ее шеи.
- Я всегда с тобой, сестренка, - мягко ответил он.

Глаза всех присутствовавших были устремлены на Линана. Он вполне сознавал все, что было только что высказано, однако, несмотря на то, что он понимал, что за него говорили его страх, ярость, растерянность, он понимал также и то, что невольно высказал желания собственного сердца. Его самого это удивило не меньше, чем его спутников.
- Я собираюсь получить то, что по праву принадлежит мне, - с убеждением произнес он. Он взглянул на Камаля. - А когда я этого добьюсь, тогда я позволю тебе поступить с Деджанусом по твоей воле.
Камаль несколько мгновений пристально вглядывался в лицо юного принца, затем медленно кивнул.
- А что будет с Оркидом?
- Его ты оставишь мне, - произнес Линан.
Камаль одобрительно улыбнулся. Линан впервые за эту трагическую ночь ощутил, что в его душе затеплилась надежда.
- Простите меня, пожалуйста, - кротко вмешалась Дженроза, - но каким образом вы намереваетесь провозглашать свои законные права, если в эти самые минуты Королевская Стража, возможно, прочесывает город в поисках вашего убежища? И что прикажете делать мне в то время, как вы вдвоем будете строить планы падения заговорщиков?
- Первое, что необходимо сделать вам всем, так это исчезнуть из Кендры, - заявил Грапнель.
Линан заметил выражение ужаса в глазах Дженрозы.
- Простите меня, - обратился он к ней. - Это я виноват во всем, что произошло…
- Не нужно извинений, - возразила она. - Я-то знаю, что вы ни в чем не виноваты, однако мне вполне хорошо жилось в качестве студентки, и меня вовсе не приводит в восторг мысль о том, что мне предстоит провести остаток жизни в бегах вместе с тремя людьми, объявленными вне закона, один из которых - принц крови, голову которого определенные люди хотели бы снять с его плеч, а двое других так же не привлекают к себе внимания, как парочка выбросившихся на отмель китов.
Грапнель расхохотался, ударил огромной ладонью по столу, расплескав пиво из кружек.
- Ну что за веселая у нас складывается компания!
- У нас? - переспросил Камаль.
- Конечно. Для того, чтобы бежать из Кендры, вам просто необходима моя помощь. Один из моих кораблей как раз стоит в порту. Я смогу тайно вывезти вас из города.
- Ты и так уже достаточно для нас сделал хотя бы тем, что предоставил нам убежище этой ночью. Я не хочу больше подвергать тебя опасности, мой друг, - произнес Камаль.
- Вы подвергнули меня опасности тем, что пришли сюда. То, чтобы вы благополучно выбрались из Кендры, в моих интересах.
- Но куда же нам можно благополучно выбраться? - спросила Дженроза. - Куда Линан, да и все мы, можем отправиться, чтобы оказаться в безопасности?
- В безопасности? - Грапнель задумался. - Возможно, что какое-то время вы нигде не будете чувствовать себя в полной безопасности. Однако должно найтись какое-то место, в котором вы сможете остаться, пока не пройдет самое опасное, самое ближайшее время.
Линан с глубоким вздохом достал из-под туники Ключ Союза. Он мрачно посмотрел на свое наследство, от его недавней бравады не осталось и следа.»Мне хотелось бы никогда не видеть этой бесполезной штуки», - подавленно подумал он.
- А какую позицию займет Арива? - спросил у Линана Грапнель.
Линан с удивлением взглянул на него, ошеломленный чувством собственной вины. Его так затянула собственная беда, что у него и минуты не нашлось для мыслей об Ариве и Олио. Одна ли судьба была уготована заговорщиками для всех наследников трона? Если так, то они, безусловно, должны были быть уже мертвы к этому моменту. С его губ сорвался невольный стон.
- Я боюсь… Я боюсь, что их могли убить так же, как Берейму. Одному мне удалось спастись благодаря судьбе и отваге моего слуги…
Его голос сорвался. В его ушах вновь прозвучал предсмертный крик Пайрема, когда тот упал, сраженный мечами стражников.
- Он был верным слугой, - кивнул Грапнель. - Однако вы можете заблуждаться относительно своих родственников. Заговорщикам должно быть известно положение дел в королевстве, не говоря уже о Двадцати Домах, один из которых, возможно, нацеливается на трон. Им нужен кто-нибудь из рода Розетем, хотя бы один из наследников королевы. О других претендентах я ничего не могу сказать.
- Но вы не можете иметь в виду, что Арива или Олио были причастны к убийству Береймы! - воскликнул Линан. Он взглянул на Камаля, ища поддержки, однако выражение лица начальника стражи было непроницаемым.
Грапнель пожал плечами:
- Я не умею читать людские мысли, принц Линан. Все, что я могу вам сказать, так это, что, по моему мнению, заговор должен быть достаточно широк, включать в себя не одних только Оркида с Деджанусом, и что заговорщики непременно должны посадить на трон либо Ариву, либо Олио. В королевстве должен существовать правитель, которого станет признавать народ, а иначе скоро не станет и самого королевства.
- Арива…? - громко произнес Линан, обращаясь скорее к самому себе, нежели к остальным. - Но не могла же она убить Берейму!
- Некоторые люди больше всего на свете любят власть, Ваше Высочество, - угрюмо заметил Камаль.
На несколько мгновений в комнате повисло тягостное молчание. Наконец Грапнель с тяжелым вздохом поднялся с места.
- Все вы этой ночью должны оставаться здесь. Завтра утром я выйду из дома и погляжу, что там происходит. После этого нам будет легче решить, что делать дальше.
Грапнель принес несколько тряпок и чистую воду, чтобы промыть рану Камаля, затем достал откуда-то несколько ковриков и одеял, чтобы его гости могли устроить себе что-то вроде постелей перед огнем на полу. Все четверо пытались отдохнуть за остаток ночи, однако слишком много произошло событий, слишком много им пришлось пережить потрясений, так что поначалу сон к ним не шел. Еще какое-то время они переговаривались между собой, но принужденный и горький разговор остановился в конце концов сам по себе.
Линан, замерший в тишине, пытался разобраться во всем, что происходило с ним за последние дни. Из незаметного, никому неизвестного сына отдалившейся от него матери и давно умершего отца он неожиданно превратился в наследника, в принца Кендры, величайшего королевства, какое только знала история, потом ему пришлось молить о том, чтобы королевская семья определила будущее своих отношений, и в конце концов он оказался изгнанником в собственной земле.
Самым несправедливым ему теперь казалось, что все случившееся с ним происходило как бы само по себе, без всякого намека на его пусть даже молчаливое согласие. Он был крохотной, замученной штормом беззащитной лодочкой, которая пыталась остаться на плаву среди политических интриг, не имея ни карты, ни компаса. Он плыл по воле волн, в которых слишком велика была вероятность пойти ко дну, и у него не было никаких средств для того, чтобы каким-то образом изменить свое положение.
Размышляя так, он ощутил, как в его душе начало разгораться нечто новое. Это был гнев, но не в виде внезапно вспыхнувшей эмоции под влиянием потери душевного равновесия, а в виде мощного протеста против огромной несправедливости, обрушенной на него всем миром, которому не было дела до того, будет ли он жив, или погибнет.
Это был благотворный гнев, который мог бы стать твердым основанием, на котором Линан смог бы начать строить собственную жизнь сообразно своим собственным представлениям о том, какой она должна стать, и он ухватился за это ощущение, как за спасительную соломинку.
Даже когда вновь обретенная мысль прочно заняла место в его сознании, он продолжал удивляться той иронии, которая в ней заключалась. Ведь прежде, чем он смог бы сделать что-нибудь для себя, ему требовалось найти путь, который вывел бы его из нынешнего затруднительного положения, и благодаря этому обстоятельству он вновь зависел от действий и позиции других людей.

Предыдущая страница 13 Следующая страница


Наследство 14

Сможет ли он когда-нибудь отплатить им за их преданность? - спросил он мысленно сам себя, и тут же пришел ответ. Конечно, сможет, если утвердится в правах, принадлежащих ему по праву рождения.
В конце концов он понял, что единственный путь для каждого из них вновь оказаться в безопасности, заключался в том, чтобы он вернул себе все то, чего оказался лишен.

Глава 12

- Мне вовсе не нужны ваши симпатии, - спокойно произнесла Арива.
Человек, стоявший перед ее столом, был самым главным украшением своего пышно убранного кабинета. Он являлся прелатом магов, главным представителем всех существовавших теургии, и теперь он с волнением сглотнул комок, подступивший к горлу. Первая аудиенция Эдейтора Фэнхоу у новой королевы проходила вовсе не так хорошо, как ему бы этого хотелось. Вместо того, чтобы принять его в тронном зале, как он мог ожидать, его проводили в новый личный кабинет королевы, в тот самый кабинет, в котором был убит король Берейма, как будто остатки засохшей на полу крови могли служить неким таинственным указанием. По обеим сторонам стола стояли стражники, двое других стражников охраняли двери. Фэнхоу думал, что соболезнования по поводу трагического и жесточайшего убийства Береймы должны были бы смягчить ледяной взгляд, которым королева встретила его, когда он только ступил на порог кабинета. Он взглянул на Олио, словно ища у него сочувствия, однако лицо принца выглядело будто бы окаменевшим.
- Все, чего я хочу от вас, так это помощи в поисках моего брата, объявленного вне закона принца Линана, - продолжала Арива. - Можете ли вы оказать такую помощь?
Эдейтор развел руками. При этом движении его плащ распахнулся и скользнул за спину, и теперь он горячо желал, чтобы оказался одетым менее официально, когда за ним перед рассветом явился посыльный от Аривы.
- Должен сказать вам, Ваше Величество, что это не такая простая задача. Наше искусство зависит от столь многих условий, от столь многих нюансов…
- Да или нет, прелат? - перебила его Арива. - У меня нет времени для того, чтобы выслушивать ваши объяснения. Возможно ли, чтобы один из ваших магов проследил все передвижения Линана с прошедшей ночи или сейчас же обнаружил его местонахождение?
Эдейтор хотел было вновь развести руками, однако вовремя удержался от этого жеста.
- Я не могу дать вам такого простого ответа. Для начала я должен посовещаться с моими коллегами, руководителями всех пяти теургий. Самому мне известно лишь то, что невозможно исполнить ваше желание без многих серьезнейших приготовлений. Тем не менее нам постоянно удается открывать новые магические формулы, заклинания, новые пути поиска.
Арива внимательно посмотрела на свои руки, лежавшие крепко сцепленными на поверхности стола. Никогда в жизни ей еще не приходилось испытывать подобную усталость. В ближайшие несколько часов предстояло сделать слишком многое, и в ее окружении было чересчур мало людей, к которым она могла бы обратиться за помощью. Конечно, она не сомневалась в том, что Оркид и Олио окажут ей любую необходимую поддержку, в какой она только будет нуждаться, однако она прекрасно понимала, что этого так или иначе будет недостаточно. Кому из самых почтеннейших горожан, кому среди глав цехов, ремесленников, торговцев, генералов и адмиралов, кому из Двадцати Домов, кому из представителей теургии могла бы она доверять?
- Хорошо, прелат, если так, то совещайтесь с вашими коллегами, - произнесла она наконец. - Однако возвращайтесь ко мне с ответом сегодня же до полудня.
Олио кивнул Эдейтору, и тот понял значение жеста.
- Конечно, Ваше Величество. Сейчас же отправлюсь и буду у вас до полудня.
Он опрометью выскочил из кабинета.
Арива глубоко вздохнула и откинулась на спинку кресла.
- Бесполезно. Абсолютно бесполезно. Как только ему удалось стать прелатом магов? Мне доводилось встречать новообращенных, обладавших гораздо большими умственными способностями, чем он.
- В-в-вот именно поэтому он и стал прелатом, - отозвался Олио без малейшего намека на цинизм. - Зачем было магам ставить над собой кого-нибудь, д-д-достойного истинного уважения и обладающего настоящей в-в-в-ластью, если в этом случае они не смогли бы з-з-заниматься своими опытами? По общим отзывам Фэнхоу был вполне п-п-посредственным астрологом со склонностью к управлению делами. Н-н-никто не возражал п-п-против того, чтобы облечь его властью, и его избирали анонимно.
- Астрологом? Он был членом Теургии Звезд? - переспросила Арива. - Оттуда же вышла и эта женщина, вместе с которой бежал Линан…
Она поискала среди бумаг на столе записку Деджануса, в которой было указано имя женщины.
- К-к-когда Фэнхоу сделался п-п-прелатом, Дженрозе Алукар исполнилось в-в-всего пять лет. Я сомневаюсь в том, чтобы он имел к ней к-к-какое-нибудь отношение, как, впрочем, и к своей старой теургии.
Арива устало кивнула.
- Конечно, ты прав.
- Ты слишком измучена, - заметил Олио. - Т-т-тебе необходимо найти м-м-момент для отдыха.
- Да, однако не сейчас. Мы должны обеспечить безопасность трона. - Она взглянула на брата. - А это означает взять под стражу Линана. Пока он жив, продолжает существовать заговор.
Выражение лица Олио стало напряженным. У него не было ответа на обвинения Оркида, однако все, что ему пришлось допустить посреди ночи, что вызвало в нем так или иначе сожаление, теперь, в свете нового дня, представлялось ему абсурдным.
Прежде чем он нашелся с ответом, двери кабинета отворились, и вошел канцлер. Арива пристально взглянула на него:
- Какие новости?
- Никаких, Ваше Величество. Деджанус руководит Стражей по мере того, как они рыщут по городу, однако в городе достаточно мест, где можно укрыться. Никому неизвестно, сколько времени ваш брат со своими друзьями-изменниками планировали это происшествие. У них вполне может оказаться наготове не меньше десятка убежищ.
Он положил на стол перед ней тонкую книжицу в кожаном переплете.
- Вот список, который вы просили составить.
- Что за список? - с любопытством спросил Олио.
- Список тех, у кого могли быть причины для того, чтобы оказаться вовлеченными в заговор и свергнуть Берейму, - вместо канцлера ответила Арива и раскрыла список.
Олио заглянул через ее плечо и быстро просмотрел первую страницу. Пораженный, он отшатнулся.
- Оркид, не может быть, чтобы это было серьезно! Все эти люди всю ж-ж-жизнь были п-п-преданы трону и королевству!
- Они были преданы вашей матушке, Ваше Высочество, а это отнюдь не одно и то же, - ответил Оркид. - В любом случае этот список не указывает в точности на изменников, в нем содержатся лишь имена тех, о ком доподлинно известно, что они испытывали недоброжелательство по отношению к последнему королю, к вашей сестре либо к вам самому.
На мгновение Олио потерял дар речи. Оркид никак не мог составить этот список за последние несколько часов. Однако канцлер решительно и твердо смотрел на принца, и Олио пришлось отвести свой взгляд.
- Кселла Повис? - удивленно спросила Арива, указывая на имя на следующей странице. - Глава гильдии ремесленников? Но мне достоверно известно, что они с Береймой были добрыми друзьями. Как оказалось здесь ее имя?
- Да, они с вашим братом действительно были добрыми друзьями, однако я знаю, что она несколько раз высказывалась с осуждением по вашему адресу в вопросах, касающихся политики, которую ваша матушка проводила в последнее время в отношении субсидирования кораблестроения.
- Но это же смехотворно! - с жаром произнес Олио, все еще не решаясь встретиться взглядом с Оркидом.
- Вполне могут обнаружиться доказательства тому, что ее высказывания не имеют значения, - терпеливо согласился Оркид. - Однако даже если я в чем-то ошибаюсь, мне не придется стыдиться своих заблуждений. В мои обязанности входит служить вашей сестре, а не угождать из вежливости членам общества. В этот список я включил имена всех тех, о ком мне достоверно известно, что в каких-либо вопросах эти люди не согласны с позицией Дома Розетем.
Арива вздохнула.
- Очень хорошо, Оркид. Благодарю вас за ваше усердие. Я ознакомлюсь с этим документом и непременно дам вам знать о том, какие действия я сочту необходимыми.
Она взглянула на тень от часовой стрелки возле окна кабинета.
- На ближайшее время у меня назначена встреча с примасом Нортемом.
Брови Оркида удивленно взлетели вверх.
- Это касается приготовлений к обряду похорон Береймы, - раздраженно добавила она.
Оркид смиренно опустил глаза.
- Да, разумеется, Ваше Величество. Я буду постоянно сообщать вам, как развиваются события, связанные с поисками принца Линана.
Арива встала из-за стола:
- Да, я прошу вас об этом. - Она повернулась к брату. - Олио, я думаю, будет лучше, если ты пройдешь со мной. В конце концов, эта встреча с примасом - наше семейное дело.
Оркид уже собрался было выйти, однако Арива вернула его.
- Кроме всего прочего, канцлер, я хотела бы получить Ключ Скипетра. Он все еще был на шее у Береймы, когда он… когда его тело… когда его тело унесли.
- Значит, Ключ должен быть до сих пор на его теле. Я отдам приказ, чтобы его немедленно сняли и принесли вам.
Когда Оркид вышел из кабинета, Арива прошептала на ухо Олио:
- Потому что без этого Ключа какой же властью может обладать любой из нас?

Линан не имел ни малейшего представления о том, когда ему удалось заснуть. Он помнил только, что он бодрствовал дольше, чем остальные, потому что слышал раздававшиеся рядом храп и чье-то сопение и еще подумал, какими громкими были эти звуки. Прежде ему не приходилось спать в одной комнате с кем-то другим, и теперь он находил это чрезвычайно раздражающим. Кроме того, он запомнил, как в конце концов погас огонь в камине, и комната оказалась погруженной в смертный мрак. Но ему казалось, что вот только что он вглядывался в кромешную тьму, а в следующий момент уже щурился, потому что комнату, ослепляя его, залипал яркий солнечный свет. Он сел, протер глаза и невольно застонал от того, что в его сознании сразу же всплыли все события предыдущего дня.
Появилась Дженроза, подошла к нему, и в его руках оказалась кружка с горячим сидром.
- Выпейте это, а потом, когда вы будете уже в состоянии натянуть башмаки, в кухне вас будет ждать каша, однако она не может вечно оставаться теплой.
Линан жадно выпил сидр пересохшими от жажды губами и последовал за Дженрозой в кухню. На плите стоял большой котел с какой-то странной серой и клейкой на вид массой, которая еще кипела. Он положил немного этой серой массы в миску, протянутую ему Дженрозой, и сразу набил полный рот. На вкус каша оказалась лучше, чем на вид.
- Это, оказывается, вкусно, - пробормотал он Дженрозе, накладывая себе еще порцию каши.
- Только не надо благодарить меня, - отозвалась она. - Это дело рук Камаля.
- А где он сам? И где Эйджер и наш хозяин?
Словно отвечая на его вопрос, через заднюю дверь вошли Камаль и Эйджер с большими охапками дров.
- Грапнель отправился послушать, что говорят на улицах, - сказал начальник стражи.
- Он скоро должен вернуться.
Вслед за Камалем Линан направился в комнату и помог ему развести огонь в камине. Вдвоем они посмотрели через окно на узкую улочку.
Через дорогу напротив располагалась лавка булочника с прилавком на улице; торговля шла уже довольно бойко - вдоль улочки к прилавку вытянулась небольшая очередь.
- Я все думаю о том, что могло случиться с Аривой и с Олио, - с несчастным видом вслух произнес Линан.
- Что бы ни произошло, мы не в силах ничем им помочь, - отозвался Камаль. - Так или иначе, сейчас мы обо всем узнаем. Вот возвращается Грапнель.
Отворилась парадная дверь, и вошел Грапнель. Он плотно запер за собой дверь, убедился в том, что она закрыта крепко, и махнул рукой, призывая Линана и Камаля отойти от окна. Дженроза и Эйджер, услышав, что вернулся Грапнель, присоединились к своим друзьям. Грапнель по очереди вгляделся в их лица, и мрачное выражение его собственного лица заставило замереть сердца всех четверых его гостей.
- Хороших новостей я не принес. Говорят о том, что принц Линан убил Берейму, а затем был вынужден бежать из дворца, прежде чем он смог убить Ариву и Олио. Теперь королевой стала Арива, первое, что она приказала, так это разыскать вас и доставить к ней, дабы свершить над вами правосудие.
- Бог мой! Арива участвовала в заговоре!
Грапнель пожал плечами.
- Конечно, возможно и такое, однако не забывайте и о том, что Оркид с Деджанусом могли изложить ей все дело своих рук, повернув действительность любым выгодным для них образом. Возможно, что на ней самой нет никакой вины, однако она поверила в вашу виновность в этом ужасном преступлении.
- Если так, то я должен увидеться с ней, - взволнованно произнес Линан. - Я смогу раскрыть ей всю правду.
Он подхватил с пола свой плащ и метнулся к двери.
- Чем скорее я отправлюсь к ней, тем…
Грапнель удержал его за руку.
- Самое худшее, что вы можете сейчас сделать, так это попытаться увидеться с королевой, - сказал он. - Будьте уверены, что Деджанус этого не допустит. Он доставит ей ваше тело с отделенной от него головой. Даже Камаль не в состоянии сейчас помочь вам беспрепятственно пройти мимо Королевской Стражи. Стражники и без того пострадали: их вина в том, что они не сумели спасти Берейму, и теперь все они настроены обелить себя не только тем, что убьют вас и Камаля, но еще и тем, что не допустят до королевы никого без ее особого дозволения.
Грапнель обернулся к Эйджеру и Дженрозе.
- Им известно, что вам удалось скрыться вместе с принцем. Их полномочия распространяются на всех вас четверых. Королевская Стража уже начала осматривать дом за домом. К счастью, пока стражники сосредоточены на домах и прочей собственности Двадцати Домов - по-моему, они убеждены в том, что ваш «заговор» каким-то образом связан с аристократией.
- Ты уже успел что-нибудь придумать? - спросил Камаль.
Грапнель утвердительно кивнул.
- Взгляни на улицу, - сказал он, указав на окно.
Камаль подошел к окну и увидел длинную повозку, крытую плотной непромокаемой тканью, стоявшую на противоположной стороне улицы возле открытого склада. В повозку была впряжена одна из самых невзрачных кляч, какую только можно было найти во всей Кендре.
- Надо понимать так, что это твое хозяйство, - задумчиво произнес Камаль.
- Да мое, и оно переполнено тюками с одеждой. У меня есть корабль, который нынче утром должен отправиться в Чандру, а здесь последняя партия товаров, которые должны быть на него погружены. Я провезу вас в доки спрятанными под покрытием.
Линан взглянул на Грапнеля:
- Значит, мне придется покинуть город?
- У вас нет другого выбора, - спокойно ответил Грапнель. - Вам сейчас необходимо найти такое место, в котором вы сможете остаться в безопасности, но ненадолго, но только так, чтобы вам хватило времени спланировать ваши дальнейшие передвижения.
- Однако нет сомнений в том, что кто-то будет наблюдать за доками, - сомневаясь, произнес Камаль.
Грапнель рассмеялся.
- Конечно. Угорь по имени Шехир, сопливый доносчик, который выполняет время от времени случайные тайные поручения канцлера, уже дожидается там подходящего случая для очередного доноса. Стоит ему увидеть вас, как он тут же со всей мочи побежит в ближайшее отделение Стражи.
- Так что же тогда нам останется делать? - спросила Дженроза.
- Как только вы окажетесь на борту моего корабля, Шехира сдует с места, точно ветром. Тогда мы пересадим вас в одну из корабельных шлюпок. Там есть парус, и этой лодчонкой легко будет управлять при любом ветре. Вы сможете придерживаться линии берега до тех пор, пока не отойдете на достаточное расстояние от города. Кроме того, сам корабль будет держать курс на северо-восток, и, надеюсь, что он привлечет все внимание к себе.
- Но мне ничего неизвестно об управлении шлюпками! - воскликнул Линан.
- Я знаю, как в одиночку управляться с лодкой, - задумчиво произнес Эйджер. - Мне приходилось работать вторым офицером на слишком многих торговых судах, чтобы этот опыт позабылся.
- А я неплохо разбираюсь в навигации, - гордо сообщила Дженроза.
- Все это прекрасно, однако куда же мы отправимся?
Грапнель пожал плечами.
- У меня нет ответа на этот вопрос, Ваше Высочество, но у вас осталось слишком мало времени для того, чтобы оставаться в Кендре.

Ключ Скипетра ярко блестел в солнечном свете нового дня. Оркид держал его за цепочку и не переставал восхищаться его массивностью и четко выраженной красотой его простых форм.
- Ключ к полновластию, - тихо пробормотал он и плотно зажал Ключ свободной ладонью. - В нем заключена возможность разорить королевство, а потом сотворить его заново.
Он прикрыл глаза, напоминая себе, что необходимо сохранять терпение. Слишком много времени ушло на составление планов, а теперь настал момент их воплощения, и момент этот приближался к своей решающей точке, Оркиду теперь было трудно удержаться от того, чтобы не форсировать события, а дать им возможность развиваться своим чередом.
Однако история не должна вершиться в суете. Мой народ слишком долго дожидался этого, он способен подождать и еще несколько лет.
Он разжал руку и только тогда заметил на ладони следы засохшей крови, которая покрывала Ключ. Удивленный тем, что до сих пор не обратил на это внимания, он что-то проворчал себе под нос. В конце концов он своими руками снял Ключ с окровавленной шеи Береймы после того, как тело вынесли из кабинета. Оркид вытер руку об одежду и хотел было обтереть сам Ключ, однако тотчас же передумал.
Арива хочет владеть этим Ключом, и, значит, она его получит, получит окровавленным. Это послужит ей предупреждением, если только она достаточно умна, чтобы осознать это.
Он положил Ключ обратно в карман под поясом. Когда он впервые взял его в руки, он невольно ожидал, что почувствует его могущество, его влияние на окружающий мир, однако ничего подобного не произошло. Оркид обернулся поясом, укрыв Ключ, и еще раз подивился, едва ли не сомневаясь в возможностях амулета. Когда Ашарна получила все четыре Ключа Власти, он был абсолютно уверен в том, что все вместе они обладают великой силой. Тогда он считал, что эта сила исходила от главного Ключа, того самого, который сейчас находился у него, однако в его ладони он выглядел не чем иным, кроме как симпатичной золотой безделушкой. Неужели же Ключ был всего лишь неким символом? Оркид пожалел о том, что ему не удалось убедить Ашарну отказаться от исполнения традиции и передать все Ключи Берейме вместо того, чтобы распределить их между всеми ее детьми. Если бы это ему удалось, то многое стало бы гораздо проще и легче.
Однако он тут же отогнал эту мысль. Слишком многое еще предстояло сделать, а маленький Линан, несчастный одураченный сирота, все еще был на свободе. Тщательно разработанный план удавалось осуществлять лишь до тех пор, пока принц не спасся, а самым худшим в его бегстве было то, что его сопровождал Камаль. Оркид гораздо больше боялся Камаля, чем Линана. Слишком многие люди в королевстве уважали начальника стражи, а его репутация, как отличного солдата, могла уступить разве что репутации генерала Элинда Чизела.
Но следовало надеяться на то, что Королевская Стража в теперешнем ее состоянии должна была быстро расправиться с ним. Эти стражники готовы были пойти на что угодно, лишь бы отомстить за смерть Береймы и доказать свою преданность Ариве.
Оркид мрачно улыбнулся. Он подумал о том, какая ирония содержалась во всем случившемся, в том, как Арива в одно мгновение сделалась новым Ключом Власти. Его улыбка чуть смягчилась. Арива стала единственным ключом, от которого он никогда не откажется.
Ашарна отдала во владение Примасу Гиросу Нортему западное крыло дворца. Несмотря на то, что сама она была неверующей, Ашарна хорошо понимала, какое благотворное влияние имели священнослужители на большинство населения Кендры. Бог, которого все они почитали, был на самом деле чрезвычайно отдаленной от действительности сущностью, давным-давно развившейся из некоего первобытного духа неба, совсем не похожей на божества, которым поклонялись в некоторых отдаленных и менее цивилизованных провинциях королевства. Истинное имя этого божества было известно лишь примасу, да еще избранному им самим его преемнику, а основной целью религии, развившейся вокруг этого бога было облегчение для страждущих и нуждавшихся, избавление от нищеты и достижение комфорта, что в конечном итоге сделало эту религию неоценимым подспорьем в долгой борьбе, которую вела Ашарна за разрушение рабства в подвластных ей мирах, в той самой борьбе, которая унесла жизни двух ее последних мужей. Кроме того, сама Ашарна отнюдь не была до конца уверена в том, что священнослужители ошибались в отношении существования этого божества, а если оно и на самом деле существовало, то оно не должно было нанести никакого вреда своим служителям.
Нортем превратил пожалованное ему пространство в западном крыле дворца в прохладный сад, этакий мирный оазис, отдаленный от обычной дворцовой суеты. Самые большие, просторные помещения были отведены для дворцовой капеллы, а остальные, расположенные по сторонам, - под библиотеку, трапезную и под кельи священнослужителей. Арива и Олио встретились с примасом Нортемом в его личном кабинете, однако как только было оговорено все, что касалось церемонии погребения Береймы, все трое вышли в сад и устроились под большим деревом, раскидистые ветви которого защищали их от поднимавшегося солнца.
- Главный вопрос для меня состоит в том, кому можно доверять, - обратилась Арива к Нортему. - Я не была настолько близка к матушке, как Берейма. Я не знаю, кто был ее ближайшими доверенными лицами, не знаю, с кем она имела обыкновение советоваться. Так много предстоит сделать, а я не уверена ни в ком и не знаю, на кого можно положиться.
- Вы никому не доверяете? - слегка удивленно переспросил Нортем.
Арива усмехнулась.
- Я доверяю Олио и Оркиду. И, конечно же, вам.
Нортем кивнул.
- Может быть, я и на самом деле могу вам чем-нибудь помочь, хотя я никогда и не был членом придворного общества как такового. - Он взглянул на Олио. - Вы сделали верный выбор, оставшись преданным своему брату. Я думаю, что он честный и прямой человек с добрым сердцем.
Олио улыбнулся и слегка насмешливо поклонился примасу.
- Вы чрезвычайно великодушны.
- Что же касается всех остальных… - Нортем ненадолго задумался.
- У меня слишком мало общего с канцлером, однако мне известно, что он пользовался неограниченным доверием вашей матушки. Кроме того, я всегда находил достойной женщиной Кселлу Повис из города…
Он заметил, как переглянулись Арива и Олио, и замолчал, потом спросил:
- Что-нибудь не так?
Арива быстро покачала головой.
- Нет-нет, я тоже всегда чувствовала, что этой женщине можно доверять.
- Я тоже, - согласился с ней Олио, бросив на сестру взгляд, значение которого осталось непонятным Нортему.
Примас удержался от того, чтобы пожать плечами, и продолжал:
- Мне известны двое магов в теургиях, которые неподкупны. Прелат Фэнхоу отличается удивительной честностью, однако тяготеет к формальностям.
- А кого вы могли бы назвать из Двадцати Домов? - спросила Арива.
- Там все и хорошо, и плохо, как вы и могли бы ожидать. Многие из старшего поколения Двадцати Домов… слишком привыкли к вашей матушке. Я думаю, что с их стороны вы можете ожидать всяческих проявлений доброжелательности и преданности благодаря памяти о покойной королеве, хотя бы и ненадолго. Что же касается младшего поколения, то многое будет зависеть от того, каким образом вы станете подключать их к управлению. Мне думается, что некоторые из них страдают излишними амбициями. Это может послужить вам на пользу, однако за ними нужен глаз.
Казалось, у Аривы возник еще какой-то вопрос, однако она предпочла за лучшее промолчать.
- О чем еще вы хотели бы спросить меня, Ваше Величество? - мягко поинтересовался Нортем.
- Мне необходимо быть уверенной в собственной безопасности, - ответила она. - Слишком многое предстоит сделать, однако мои действия будут, несомненно, ограничены, если мне придется беспокоиться о том, что происходит за моей спиной.
- Это бремя суждено нести любому правителю, - произнес Нортем.
- У моей матери не существовало внутренних врагов.
Нортем добродушно рассмеялся.
- Да, вы правы, однако это относится, пожалуй, лишь к последним пятнадцати годам ее правления. Но первые десять лет для нее были сопряжены с постоянной опасностью. Интриги среди Двадцати Домов, внешние враги, образовывавшие заговоры с врагами внутренними, и, конечно, рабовладельцы. Ашарна весьма упорно добивалась того, чего хотела, но по временам оказывалась абсолютно беспомощной и неспособной заниматься делами управления до тех пор, пока, наконец, абсолютно все не доросли своим сознанием до того, чтобы признать ее несомненные способности к власти, как королевы. Только из этих обстоятельств, а вовсе не оттого, что она унаследовала положение на троне, произошло ее право управлять королевством.
Арива понуро кивнула. Всем своим сердцем, всем своим сознанием она ничего не желала так, как служить своему королевству, однако ее угнетала мысль о том, что ей, может быть, пришлось бы доказывать свои права годами, а то и десятилетиями.
Нортем мягко коснулся ее руки.
- Вот что я мог бы вам предложить. Возродите Исполнительный Совет. В первые годы своего правления ваша матушка сделала подобный шаг. Назначьте в совет всех тех, кто обладает определенным влиянием или реальной властью: представителей Двадцати Домов, ремесленников, армии, теургии, ваших главных чиновников. Дайте им всем понять, что они собрались именно для того, чтобы давать советы, а не подменять вашу власть. Пусть каждый из тех, чью позицию вы будете считать враждебной для вас, поймет, что ваш неусыпный взгляд наблюдает за его действиями. Спустя несколько лет, когда вы обретете большую уверенность в себе и в избранном вами пути, когда вы приблизите к себе тех, кто в действительности окажется преданным королевству, вы сможете консультироваться с советом по все более и более незначительным делам, и вскоре членство в этом совете станет не более, чем почетной обязанностью, а вы таким образом приблизите к себе избранных.
- Мне по душе ваш совет, - сказала Арива, чуть подумав. - Вы конечно, должны стать одним из членов этого собрания.
Нортем казался застигнутым врасплох.

Предыдущая страница 14 Следующая страница


15 Саймон Браун

- Не место для духовенства в столь интимной обстановке так тесно связываться с политическими делами…
- И тем не менее в этом случае вы станете исключением из правил. Мне необходимо, чтобы рядом со мной были мои друзья.
Нортем заметил в глазах Аривы решимость и развел руками.
- Конечно, если таково ваше повеление.
- Это просто мое желание, - со всей возможной вежливостью произнесла Арива.
Нортем улыбнулся, его позабавило то, как тщательно она подбирала слова.
- Разве в таком случае я могу отказаться?

В повозке Грапнеля было душно, повозка тряслась так, что у каждого из беглецов комок подкатывал к горлу, так что к тому времени, когда Линан и его спутники наконец добрались до доков, они успели набить достаточно синяков и шишек. На торговое судно они проскользнули со всеми возможными предосторожностями, скрытые от большинства любопытных глаз огромными тюками хлопка и крытыми клетями, полными пищавших цыплят. Суденышко называлось «Брызги моря», было оно поистине крошечным - не более пятидесяти шагов в длину, а на траверзе в самом широком месте едва ли достигало дюжины. На самой середине палубы возвышалась единственная мачта, рея и парус были прочно притянуты к ней ремнями для того, чтобы легче было перевозить груз. На кормовой палубе весьма скромных размеров находилась рубка рулевого. На суденышке было два люка - один, побольше, располагался перед мачтой, а второй, в который мог бы пролезть только человек, между мачтой и кормой.
Невысокий жилистый матрос, запястья которого своими размерами напоминали две добрые ляжки, провел четверых беглецов вниз через люк на главную палубу, где экипаж корабля занимался передвижением погруженных через основной люк клетей и тюков.
- Теперь подождите здесь, за вами придут либо Грапнель, либо капитан, - сказал матрос с заговорщической ухмылкой. Очевидно, ему весьма нравилось собственное участие в предприятии, направленном на то, чтобы одурачить Королевскую Стражу. С этими словами он вернулся на верхнюю палубу, предоставив беглецов самим себе.

Несколько минут они наблюдали за работой матросов, от души любуясь их силой и навыками работы с канатами и снастями. Огромные клети передвигались с места на место с необыкновенной легкостью, хотя по скрипучим звукам, которые издавали при этом доски палубы, можно было с уверенностью судить об их неизмеримом весе. Камаль переминался с ноги на ногу - не в его характере было оставаться в стороне от работы, которую на его глазах выполняли другие. В конце концов, не выдержав, он шагнул вперед и даже протянул руку, однако один из матросов жестом отправил его обратно на предназначенное для ожидания место. Камаль со вздохом вернулся обратно и продолжил свой незамысловатый танец.
Чуть спустя все четверо услышали, как поднялся парус и зашумел на ветру. Еще какое-то мгновение суденышко покачалось - его малые размеры не позволяли маневрировать так, как это было бы необходимо, но в конце концов корабль отошел от дока, и город остался позади. Ощущение кружения уступило место чувству легкой качки, которое было менее тошнотворным.
В отверстии люка появилась голова Грапнеля, он позвал их всех на верхнюю палубу. Линан взглянул за корму и увидел Кендру, удалявшуюся с каждым мгновением. При мысли о том, что он, возможно, никогда сюда не вернется, его охватила тоска.
Грапнель стоял за спиной высокой тучной женщины, бритой наголо, с золотистой кожей.
- Представляю вам капитана Туральер, - произнес он, обращаясь к беглецам, и они обменялись с капитаном короткими приветствиями.
- Шехир заглотил наживку, - продолжал Грапнель, - теперь он спешит во дворец. Скоро мы обойдем мысы, и тогда вы сможете отправиться дальше сами по себе. Будем надеяться, что все внимание наших преследователей будет направлено на «Брызги моря».
- Вас захватит в плен королевский флот, - мрачно предупредил Камаль. - Их корабли намного быстроходнее вашего.
- Да, однако их экипажи не так отважны и опытны. Мы успеем выбраться в Разделяющее море и исчезнем из вида, нас не смогут заметить ни с какого берега, так что им не удастся долго нас преследовать.
- И что ты станешь делать дальше? - спросил Камаль.
- У меня есть друзья в Чандре. На какое-то время я укроюсь там. - Грапнель пожал плечами. - Кто же может знать, что суждено в будущем для каждого из нас. Мне думается, что ваш путь гораздо более опасен и рискован, чем мой.
- Когда же нам предстоит расстаться? - спросила Дженроза.
- Сразу же после того, как мы обогнем все мысы, - неожиданно ответила капитан Туральер, и ее голос оказался на удивление нежным для ее могучего телосложения. Она проверила натяжение паруса и направление ветра. - Возможно, что это произойдет меньше чем через четверть часа. Наше судно «Брызги моря» уже на воде, нас преследуют, однако мы неплохо обеспечены продовольствием. Мы сможем поделиться с вами своими запасами, высадим вас в шлюпку и удалимся от вас. С этого момента все будет в ваших собственных руках.
- Интересно, сколько мысов мы должны обогнуть, - задумчиво произнес Эйджер, также проверивший направление ветра.
- У королевского флота всегда стоят на причале несколько судов, - отозвался Камаль. - В основном они предназначены для курьерской работы. Если Шехир уже успел добраться до дворца, то тревога, возможно, уже прозвучала. Нам следует ожидать погони меньше чем за ближайший час.
Туральер согласно кивнула.
- Это похоже на правду. Сейчас я распоряжусь, чтобы шлюпку спустили за борт, а вы можете погрузить в нее все, в чем только может оказаться нужда.
С этими словами она отправилась отдавать необходимые распоряжения, а Грапнеля в это же время позвал интендант. Четверка беглецов осталась стоять на месте, чувствуя себя в неловком положении. Все они ощущали себя брошенными на произвол судьбы в обстоятельствах, которые не поддавались никакому контролю с их собственной стороны. Все они почти одновременно и остро осознали, что с этой минуты обозримое будущее каждого из них будет находиться в руках остальных, более того, сама жизнь каждого из беглецов становилась теперь зависимой от стойкости и верности остальных.
- Все же нам следовало бы выбрать место, в которое мы направимся, - спустя мгновение произнес Камаль, глядя на море так, будто в его просторе он надеялся найти ответ на этот непростой вопрос.
Эйджер кивнул в сторону Линана:
- Что скажет Ваше Высочество?
Линан удивленно поднял глаза. Отчего Эйджер спрашивает его? Ведь и сам он, и Камаль гораздо старше, гораздо опытнее…
- Я… Я не знаю, - с трудом выдавил он. В этот миг ему бросилось в глаза выражение лица Дженрозы, и внезапно он ощутил, что теряет ее расположение. Он перевел взгляд на лицо Камаля - оно тоже не скрывало разочарования, его выражение было таким, будто Линан допустил оплошность во время упражнений с оружием.
Эйджер вздохнул. Он приоткрыл было рот, собираясь что-то сказать, но передумал. Он во все глаза смотрел теперь на грудь Линана. Линан бессознательно наклонил голову и проследил за его взглядом, не обнаружив ничего необычайного.
- В чем дело? Что у нас не так?
- Я старый идиот, - пробормотал Эйджер, обращаясь к самому себе.
- О чем это ты? - спросил Камаль.
Эйджер шагнул вперед и, потянув за цепь, блестевшую на шее Линана, вытащил из-под куртки принца Ключ Союза. Еще мгновение он завороженно смотрел на его сияние в солнечных лучах, потом бережно опустил его обратно.
- Разве ты не видишь, ты, гигантский дурень? - едва ли не закричал он, хватая начальника стражи за руку. - Вот оно! Ответ все это время был у нас!
- Мне хотелось бы, чтобы ты прекратил говорить загадками, - начал было Камаль, но его перебила Дженроза.
- Да, конечно! Ключ Союза! Провинции!
- И все же о чем вы оба толкуете? - спросил Линан.
- Линан, вы являетесь представителем трона в провинциях, - торжественно объявила Дженроза. - Ключ Союза вручила вам сама Ашарна.
- Не думаю, чтобы Арива и Оркид предоставили Его Высочеству испытать себя в этом качестве, - не без сарказма вмешался Камаль.
- Не могу даже представить себе, чтобы кто-нибудь всерьез воспринял его власть и могущество, а уж в особенности те, кто находится под каблуком дворца.
- Не все находятся под каблуком дворца, - спокойно произнес Эйджер. - Кроме того, в королевстве существуют такие области, на которые никогда власть Ашарны не распространялась полностью, однако в таких местах обладателю Ключа Союза стали бы повиноваться, если бы только он обнаружил себя.
- Под это твое определение не попадает ни один из крупных или даже мало-мальски значимых городов империи, - возразил Камаль. - Может быть, избавление от невзгод нужно искать у причалов Чандры, либо в заросшей лесами дождливой Лурисии, а может быть, в заросших травами землях четтов… - По мере того, как он сам осознавал все, о чем говорил, его голос звучал все менее уверенно.
- Да, все это верно, - с уверенностью подтвердил Эйджер.
Тут уже и Линан понял, о чем шла речь.
- Вы хотите сказать, что я должен скрываться в одной из самых нетронутых цивилизацией областей королевства, где Арива не смогла бы найти меня?
- А кроме того, там, куда ее разведчики и армия едва ли смогут проникнуть, - добавил Камаль.
- И еще там вы смогли бы организовать восстание, - тихо произнесла Дженроза.
Трое мужчин в изумлении уставились на нее. На несколько мгновений все они замолчали, затем Камаль сердито возразил:
- Восстание против трона?
- Спокойно, Камаль! - прошипел Эйджер. - Неужели ты хочешь, чтобы весь белый свет стал участником наших разговоров, которые не предназначены больше ни для чьих ушей?
- Но…
- Я имела в виду восстание против заговорщиков, - с решимостью в голосе вмешалась Дженроза. - Такое восстание, в результате которого восторжествовала бы справедливость, восстание, направленное на то, чтобы Линан был восстановлен в своем качестве преданного трону и истинного принца крови, чтобы Камаль оказался вновь признанным начальником Королевской Стражи, а Эйджер - одним из ее верных офицеров, чтобы я сама вновь стала членом Теургии Звезды, такое восстание, которое позволило бы всем нам вернуться домой и зажить предназначенной для нас жизнью.
Линану пришлось откашляться, чтобы заговорить.
- Мне казалось, что главное для нас затаиться до тех пор, пока все не успокоится.
- Не успокоится? - переспросил Эйджер. - Что именно ты хочешь этим сказать, мальчик?
- Ты все понимаешь. Когда не будет так опасно.
- Все перестанет быть таким опасным, как только Оркиду и Деджанусу удастся перерезать твою глотку, - взорвался Камаль. - Однако даже мне не представить, что вы хотите выразить словом «успокоится», Ваше Высочество.
Внезапно Линан ощутил прилив раздражения. Скрестив руки на груди, он капризно произнес:
- А что же здесь, собственно, происходит?
- Линан, - участливо проговорила Дженроза, - вам уже пора возмужать. Ваша жизнь и жизнь всех нас в большой опасности. У нас нет возможности вернуться назад и изменить ход событий. Если только вы, Ваше Высочество, желаете когда-нибудь возвратиться в Кендру, если только вам угодно наказать убийц Береймы, то вам придется принять горестную действительность.
Линан поднял в ее сторону глаза, в которых не было истинного понимания.
- Однако вы можете не брать на себя ответственность, - храбро продолжала Дженроза, - не могу сказать, к добру это или к худу, однако вы не одиноки в своей беде.
Линан прикрыл глаза, ему хотелось бы не слышать прямых и простых слов Дженрозы, вернуться в прежнюю жизнь.
Однако он нашел в себе силы, собрался с духом и неторопливо кивнул.
- Мне думается, что к добру. Во всяком случае, для меня.
Эйджер хмыкнул:
- Так, в конце концов, куда мы направимся? В Чандру, в Лурисию или в Зеленый Океан?
- Я предпочла бы Чандру, - отозвалась Дженроза. - Мне доводилось слышать, что ее жители с почтением относятся к магам, а кроме того, король Томар был близким другом отца Линана.
Камаль с сомнением покачал головой:
- Чандра расположена слишком близко от Кендры. А от вересковых полей, которыми поросли провинции, слишком мало толку. В них почти не живут люди. Может быть, они и будут хороши дли укрытия, однако там немыслимо собрать армию.
- То же самое можно сказать и о джунглях Лурисии, - произнес Эйджер. - Да к тому же слишком многие торговцы из тамошних мест хорошо меня знают.
- Тогда остается Зеленый Океан, - нерешительно и тихо проговорила Дженроза.
- Мне показалось, что вы очень хотели увидеть Зеленый Океан, - заметил Линан. - Так о чем же тогда вы говорите? Помните ваши слова? Огромные стада самых странных, невиданных животных с рогами и роскошными гривами. Тысячи диких лошадей, которым неведом страх. Грозы и ливни, равных которым не бывает на всем белом свете.
- Да, все это верно, однако тогда я говорила о ваших будущих приключениях и путешествиях, - возразила Дженроза. - С меня вполне довольно жить в цивилизованном мире, как бы я ни была вам благодарна за все другие предложения.
- Зеленые Океаны смогли бы стать самым лучшим убежищем для Линана, - произнес Эйджер с прежней задумчивостью. - Это достаточно далеко от нашей столицы, те места не ограничены ни горами, ни морем, а заселены они многочисленными племенами, преданными трону в своем собственном понимании, однако они никогда не выражали особенного сочувствия к высшим чиновникам нашего королевства.
- Однако кому именно они преданы? - осведомилась Дженроза.
- Вот в этом-то и все дело, - запальчиво отозвался Эйджер, показывая пальцем на Ключ Союза. - Все они преданы владельцу вот этого талисмана.
Этот их разговор прервала капитан Туральер.
- Шлюпка готова, - с решительным видом объявила она. - Вам следует немедленно в нее спуститься. Через несколько минут мы дойдем до мысов.
Все четверо беглецов пожали руку капитану, а затем Грапнель обнялся с Камалем и направился к корме.
Он забрал у Камаля меч и вместе со своим уложил его в шлюпку. После этого он первым спустился в нее и помог перебраться Камалю. Камалю прежде не приходилось путешествовать в такой маленькой лодочке, а потому ему пришлось с трудом удерживать равновесие. После его посадки шлюпка опасно закачалась.
- Да сядь же наконец, старый конь! - в сердцах воскликнул Эйджер. Обескураженный Камаль плюхнулся на среднюю банку. Следом за ним в шлюпку спустилась Дженроза. Линан с трепетом следил за ее легкими движениями и за тем, как Камаль приводил лодку в равновесие.
- Все в порядке, Ваше Высочество, теперь очередь за вами, - ровным голосом заявил Эйджер. - Спускайтесь сюда, к Камалю, и устраивайтесь за его спиной.
Линан занес было ногу над бортом судна, однако обернулся к провожавшему их Грапнелю.
- Благодарю вас за все, что вы для нас сделали. Я никогда об этом не забуду.
Грапнель кивнул.
- Однако вам следует спешить, Ваше Высочество, а иначе ваша жизнь может оказаться слишком короткой, чтобы исполнять обещания.
Однако как только Линану стоило ступить ногой в шлюпку, она рывком скользнула прочь от корабля.
- Держите равновесие, мой принц! - встревоженно воскликнул Эйджер.
Линан устремился к нему, но против собственной воли ухватился рукой за канат, свисавший с борта корабля.
- Ваше Высочество, вы непременно выберетесь отсюда со временем… - Эйджер успел схватить принца за рукав куртки.
Линану удалось наконец освободиться от мешавшего движениям каната, и теперь он изо всех сил размахивал руками, стараясь следовать совету старшего друга, чтобы удержать равновесие. Рукав его куртки выскользнул из рук Эйджера, и Линан, пошатнувшись, упал в морские волны. Вынырнув на поверхность, он успел увидеть, как отдалялся от него корабль «Брызги моря». Капитан Туральер и еще несколько матросов с широкими белозубыми ухмылками глядели на него.
Камаль и Эйджер успели в одно и то же мгновение схватить и втащить несчастного принца в шлюпку, точно рыбу, пойманную на крючок. Он лежал на дне шлюпки, кашлял и чувствовал себя несчастнейшим созданием на всем белом свете.
- Надеюсь, что вы неплохо искупались, Ваше Высочество, - с ядовитой вежливостью осведомился Эйджер.
Линан нашел в себе силы, чтобы подняться и перебраться в середину шлюпки, отбросил со лба мешавшие ему мокрые волосы.
- Благодарю вас, я искупался великолепно, - с достоинством ответил он своему наставнику.
Эйджер промолчал, а спустя мгновение с легкостью бывалого мореплавателя установил податливую мачту и закрепил одинокий треугольный парус. В следующий миг ветер этот парус раздул, и четверка изгнанников начала свое странствие.

Глава 13

Хотя и случалось, что время от времени Линан мечтал о том, как в один прекрасный день отправится в путешествие к берегам дальних стран, на самом деле ему никогда еще не приходилось оказываться в открытом море. Поначалу, промокший и несчастный, он сидел в шлюпке, дрожа всем телом и испытывая непомерную жалость к самому себе, однако, когда солнечные лучи и теплый ветер высушили его одежду и согрели тело, его настроение улучшилось.
Постепенно его захватила новизна ощущений, увлекло плавание по глубоким голубым морским водам, когда ветер развевал и трепал возле его лица волосы, как маленький свободный парус, ему нравился непривычный запах соленой морской воды, незамутненный другими запахами, исходившими от человеческой кожи и влажной от пота одежды. Он удивлялся и восхищался, разглядывая чаек, вившихся над самыми головами, больших бакланов, так отчаянно нырявших в воду возле самой шлюпки, его изумляли бежавшие по поверхности моря стройные ряды волн с барашками белой пены на гребнях.
Однако спустя короткое время его начали одолевать сомнения. Теперь он обратил внимание на то, сколь мала была их шлюпка, невольно подумал о том, что из-под самого ее корпуса вполне могла бы вынырнуть какая-нибудь хищная морская рыба и отхватить чью-нибудь случайно свесившуюся за борт руку, а то и ногу. Невольно он подумал о том, что был никудышным пловцом, ему никогда не приходилось иметь дела с водой. Эта мысль заставила Ливана отодвинуться подальше от планширов и попытаться устроиться как можно ближе к самой середине суденышка, и он снова ощутил себя несчастным.
Когда, наконец, все малейшие признаки цивилизации остались далеко позади, Эйджер заявил, что им всем все еще предстояло принять важнейшее решение.
- Как мы будем добираться до Зеленых Океанов?
- Самым прямым путем, - уверенно ответил Камаль. - Чем скорее мы до них доберемся, тем будет лучше.
- Возможно, ты и прав, - задумчиво отозвался Эйджер. - Однако если Арива догадается, куда мы направляемся, она немедленно направит за нами погоню и захватит нас всех.
- Для начала мы должны хотя бы выбрать курс, - заметила Дженроза.
- Надолго ли? - спросил Линан. - Возможно, что Арива уже успела разослать предупреждения во все провинции и предупредила их о том, чтобы они были готовы захватить нас, если только мы там появимся. В том случае, если она отправила эти предупреждения с почтовыми судами, тогда они будут тащиться далеко позади нас, но если она использовала почтовых голубей, что было бы для нее предпочтительнее, тогда известие о нас уже должно бы прибыть в Чандру и Лурисию.
- Мы должны, по возможности, двигаться скрытно, - решительно произнес Камаль. - По ночам, путями, которыми мало кто пользуется, тайком. Какое бы решение все мы четверо ни приняли, у нас нет никакой надежды проскочить прямиком через целое королевство.
- Значит, вы считаете, что нам не следует выбирать самый прямой путь? - сухо спросила Дженроза.
- Ни один из курсов не может быть вполне безопасен, - ответил Эйджер. - Мы должны как следует подумать, какая степень риска и где нас ожидает, и после этого мы выберем наименее опасный путь.
- И все же это может оказаться самый прямой путь, - остался стоять на своем Камаль. - Действия, которых ожидают меньше всего, часто оказываются самыми мудрыми, а время для нас дорого. Если нам понадобятся месяцы, чтобы добраться до Зеленых Океанов, тогда мы тем самым дадим нашим врагам время, которое им необходимо для того, чтобы укрепить свои позиции, для того, чтобы они успели как следует обработать племена северных четтов, и таким образом им удастся предотвратить любой бунт, любое восстание в самом зародыше.
- Я мог бы поспорить с тобой, начальник стражи, - спокойно ответил ему Эйджер. - В конце концов, на самом деле вовсе не мы должны принимать.
- Что вы хотите этим сказать? - сконфуженно спросил Линан. - Для чего тогда вы затеяли весь этот спор?
- Я хочу сказать, Ваше Высочество, что ни Камаль, ни Дженроза, ни сам я не можем принять окончательного решения. Это должны сделать вы.
- Почему именно я? Ведь мы пустились в это плавание все вместе.
- Пора тебе начинать думать, как истинному принцу, малыш, - сказал на это Камаль. - В конце концов, тебе предстоит принимать все решения… по крайней мере, жизненно важные. Это твоя обязанность. В какой-то момент тебе придется остаться в одиночестве, в особенности, если ты должен будешь возглавить восстание. Мы сможем давать тебе советы, даже, может быть, льстить тебе время от времени, однако политика - не наше дело, мы не можем решать за тебя, каким путем пойдет восстание, мы не можем представлять угрозу для твоих врагов, в отличие от тебя. Все это войдет в обязанности лидера - и это будут твои обязанности.
Линан молчал. Он не хотел брать на себя эту ответственность. По крайней мере, пока не хотел. Он еще не был готов к принятию важных решений. Почему все они принуждают его принять решение, ведь ему о ситуации известно ничуть не больше, чем каждому из них?
Еще какое-то время четверка продолжала плыть в молчании, было слышно, как плескалась вода о борта шлюпки, жаркое солнце обогревало лица путников.
- Линан, - спокойно напомнила ему Дженроза о том, чего от него ожидали остальные.
- Я думаю, - грубовато ответил он, продолжая сердиться на своих спутников и чувствуя на себе их напряженные взгляды. - Я не хочу принимать это решение.
Эйджер вздохнул.
- Это не те слова, которых мы от вас ожидали, Ваше Высочество. Тем не менее решение должно быть вами принято.
Линан в ответ что-то пробормотал.
- Что вы сказали, Ваше Высочество? - вежливо осведомилась Дженроза.
- Я сказал, что мы вполне могли бы выбрать кратчайший путь.
- Почему вы так решили?
- Что вы хотите сказать этим своим «почему»? Потому что вы хотели, чтобы я принял решение, и я в конце концов принял это решение, вот почему.
- Едва ли это можно назвать достойным ответом, - возразил Эйджер. - Как ваши единомышленники - а фактически можно сказать, как ваши единственные, единомышленники - мы заслуживаем большего уважения и лучшего обращения, а иначе вашему восстанию долго будет не продержаться.
- Я ничего из ваших слов не понимаю. Вы настаивали на том, чтобы я принял решение. Я не хочу…
- Да будете ли вы, наконец, прислушиваться к самому себе? - почти со злостью воскликнула Дженроза. - Сейчас вы становитесь похожим на избалованного ребенка. Мы ведь не медведи, Линан, мы люди. Если мы не знаем, насчет каких земель вы приняли свое решение, куда хотите направиться, как же мы можем что-либо советовать вам, способны ли мы с уважением отнестись к вашему решению?
- Вы хотите сказать, что всякий раз, когда я буду принимать решение, мне придется объяснять его всем и каждому?
- Ну, не всегда, - с добродушной усмешкой успокоил его Эйджер. - Просто в большинстве случаев. Как только вы покажете нам, что способны самостоятельно принимать добрые и мудрые решения, никто больше не станет задавать вам никаких вопросов.
Линан, смирившись с доводами Эйджера, покорно вздохнул.
- Я думаю, что нам следовало бы выбрать наиболее короткий и прямой путь, потому что мне кажется, что Камаль прав - время слишком дорого для нас, к тому же мы не знаем, успела ли Арива перекрыть нам путь. Если она еще не успела этого сделать, то нам следует приложить все усилия к тому, чтобы достичь цели как можно скорее. Ну, а если она уже успела принять возможные меры противодействия, то для нас не будет еще поздно выбрать другой, более длинный путь.
- Ну что ж, это звучит гораздо более понятно, чем до сих пор, - признала Дженроза.
- Да, вполне доходчиво, - с открытой улыбкой согласился Эйджер.
- Блистательный выбор, Ваше Высочество, - облегченно сказал Камаль. - И ведь его не так уж трудно было сделать, верно?
- Весьма признателен вам всем, друзья, - ответил Линан. - Как я понял, наиболее прямой путь мы можем проделать только на лодке?
- Вы правы, Ваше Высочество, - подтвердил Эйджер. - Мы будем придерживаться береговой линии до тех пор, пока не доберемся до устья реки Гельт, а затем будем подниматься вверх по Гельту, пока не окажемся на расстоянии двухдневного или еще более короткого перехода через горы Уферо, за которыми начинаются Зеленые Океаны.
- А как долго нам предстоит плыть на лодке?
- Около десяти дней, в зависимости от ветра.
»Вот так замечательно, - подумал Линан. - Около десяти дней добираться водой. А главное, это было мое собственное решение».
По мере того, как путники в шлюпке двигались дальше, вдали возникли очертания береговой линии. Вблизи Кендры мягкие желтоватые отмели уступали место широко раскинувшимся сельским угодьям, однако когда лодка поравнялась с Хребтом Эбриус - грядой базальтовых скал, отделявших на севере мыс Лиар от Чандры, - местность изменилась. Крутые обрывистые утесы тянулись вдоль берега до тех пор, пока землю не отделили от моря высокие горы, как бы обозначавшие границу между морем и сушей. Под этой поднимавшейся к самому небу черной стеной Линан почувствовал себя крошечной песчинкой, от которой ничто не могло зависеть в этом мире, такой уязвимой и бренной среди высоких волн с белыми гребнями, бившихся в скалы и поднимавших в воздух каскады брызг. Над головами беглецов появилась легкая тень - это кружила в воздухе стая пустельг, взлетевших из своих гнезд в скалистых берегах в поисках добычи - рыбешек и мелких птиц.
- Очень они мне не нравятся, - пробормотал Камаль, с неопределенным подозрением оглядывая сопровождавший шлюпку птичий эскорт.

Предыдущая страница 15 Следующая страница


Наследство 16

- Пустельги уже давно считаются птицами, которые добра не принесут.
- А мне кажется, что они очень красивые, - заступилась за птиц Дженроза. - Они не причинят нам никакого вреда.
Ее взгляд устремился вверх, за группой птиц, оторвавшихся от своих собратьев и полетевших в сторону моря.
- Давайте поговорим о чем-нибудь другом, - предложил Эйджер.
- Принесут или не принесут эти птицы нам несчастье, все равно мы не сможем ничего с этим поделать.
- Тогда давайте поговорим о кораблях, - предложила Дженроза, все еще глядя вслед удалявшейся стае.
- О каких еще кораблях? - с опаской спросил Линан.
- О любых, к типу которых может принадлежать тот корабль. Он повторяет наш путь, - спокойно отозвалась Дженроза. Все остальные сердито взглянули на нее, а затем проследили за направлением ее взгляда.
- Мне ничего не разглядеть, - сказал Эйджер.
- Вам это и не удастся еще некоторое время, - ответила Дженроза. - Однако за последние три года мне пришлось много разговаривать с моряками и штурманами, и мне известно, что пустельги обычно следуют за нашими кораблями в поисках отбросов, которые мы выбрасываем за борт.
Она указала на стайку сорвавшихся со скал и стремительно взлетевших птиц.
- Обычно они парят возле корабля.
- Ах, дьявол! - выдохнул Эйджер. - Она ведь права. Я просто старый идиот, что позабыл об этом. Линан, помоги Дженрозе управиться с румпелем. Камаль, а ты поможешь мне побыстрее убрать парус. Теперь мы должны грести.
- Грести! - воскликнул с жаром Камаль. - Да что ты такое говоришь?! Волны попросту разобьют нас о скалы!
- Линан и Дженроза будут очень внимательно следить за тем, чтобы этого не случилось, верно, друзья мои? Но с поднятым парусом нас слишком легко обнаружить.
Эйджер вместе с Камалем быстро свернули парус и убрали мачту. Оба они взялись за весла и дружно изо всей силы стали грести по направлению к мрачно нависавшим над водой скалистым хребтам, при этом Камаль выказывал гораздо большую силу, нежели Эйджер.
- Дженроза, на расстоянии двухсот шагов от гор, выровняйте наш курс параллельно берегу, - скомандовал Эйджер. - Нам не следует приближаться к нему на более опасное расстояние.
Дженроза понимающе кивнула. Постоянно оглядывавшийся Линан первым заметил приближавшийся парус.
- Вон он! - закричал принц.
Трое его спутников взглянули в сторону горизонта. Сперва им удалось заметить блестевший на солнце алый парус, а немного времени спустя они уже смогли различить очертания корпуса корабля. На парусе красовались золотая звезда и скрещенные мечи. Военный корабль.
- Вы считаете, что они разыскивают нас? - спросил Линан.
Эйджер задумчиво покачал головой.
- Я в этом сильно сомневаюсь. Даже такой быстроходный корабль, как этот, не смог бы тягаться в скорости с «Брызгами моря», а тем более догнать их за такое непродолжительное время. Вполне возможно, что они доставляют послание от Аривы королю Амана Марину. Однако, если они заметят нас, то мы можем оказаться в большой беде.
Теперь беглецы подошли слишком близко к скалам, и становилось все труднее сопротивляться волнам, несмотря на то даже, что Линан и Дженроза вдвоем удерживали румпель. Им уже были отчетливо видны огромные острые валуны под основанием скалистых утесов, брызги, которые поднимались время от времени в воздух сплошной пеленой, нависая над морем и обрушиваясь на них. Казалось, что руль внезапно обрел собственное мнение о том, как себя вести, и теперь изворачивался и изгибался под корпусом шлюпки.
- Нам нужно сейчас же уходить прочь! - прокричала Дженроза, изо всех сил стараясь, чтобы ее крик был услышан за ревом обрушивавшихся волн.
Линан не без ужаса взглянул на скалы, до которых теперь оставалось гораздо меньше двух сотен шагов.
- Держитесь выбранного курса! - распорядился Эйджер. - Военный корабль приближается к нам. Должно быть, они нас заметили!
- Его штурман не хуже нас видел птиц, - заметила Дженроза, сделав вид, что не обратила внимания на кислую ухмылку Камаля.
Начальник стражи хмыкнул.
- Даже если они и заметили нас, в конце концов, мы можем снова пойти под парусом.
Он отбросил свое весло и хотел было подняться.
- Нет! - взревел Эйджер, однако было уже поздно. Как только Камаль сдвинулся с места, волны яростно понесли лодку прямо на скалы. Он снова уселся и схватился за весло, однако оно выскользнуло из его руки, ударив лопастью глубоко в воду. Шлюпка развернулась на девяносто градусов, волна отшвырнула покорное весло прямо на Камаля с ужасающей силой, опрокинув его с лавки, так что все услышали звук удара.
Эйджер стремительно подхватил весло и в отчаянии попытался работать двумя веслами, однако взмахи двух весел в его руках оказались недостаточно широкими. Линан и Дженроза изо всех сил тянули румпель в безнадежной попытке удержать крошечное суденышко как можно дальше от скал, но внезапно лодка взмыла вверх на гребне очередной хищной волны, и ее корма поднялась над водой, как бы подчеркивая бесполезность рулевого управления.
Эйджер втянул в лодку весла и бросился на корму, чтобы перехватить румпель, толчком отбросил Линана и Дженрозу вперед и вниз, на дно шлюпки. Волне, казалось, надоело их мучить, и она оставила лодку за своим гребнем. Эйджер был наготове и в этот миг налег на румпель со всей силой. К этому времени Камалю удалось восстановить дыхание, и он бросился на помощь старому товарищу. Вдвоем друзья были способны положить суденышко на левый борт, и еще секунду лодка скользила по воде, накренясь, прежде чем поддалась людской настойчивости и под немыслимым углом продолжила двигаться вперед, несомая течением и волей момента, все еще в опасной близости от разрушительных скал.
- Смотрите! - прорычал Камаль, указывая туда, где волны откатывались от берега прямо на их пути. Однако теперь уже никто был не в силах противостоять воле стихии. Почти в тот же миг, когда Камаль выкрикнул свое предупреждение, лодку подхватила следующая волна. Когда корпус шлюпки протащило по голой подводной скале, раздался ужасающий скрежет, лодка снова рванулась вперед. С треском она столкнулась с очередной волной, и Линана подхватила и перевернула в воздухе неведомая сила. Когда он упал в ледяную воду, его рот невольно раскрылся, и он зашелся в безумном крике, ему показалось, что на него обрушился целый океан. Он отчаянно колотил в воде руками и ногами и пытался выбраться на поверхность, но все его попытки заканчивались безуспешно, и он снова и снова погружался в воду. Его намокшая одежда стала весить, казалось, немыслимо тяжело, и он инстинктивно старался сорвать ее с себя.
Неожиданно чья-то сильная рука схватила его за волосы и выдернула на поверхность. Он услышал, как Камаль бормотал что-то о том, что вот-де, ему приходится второй раз за двое суток спасать принца, вытягивая его за волосы, а потом та же сильная рука потащила его по воде, словно речную баржу. Морская вода все еще заливала рот Линана и его ноздри, однако у него хватило здравого смысла не сопротивляться сильной хватке Камаля, тащившего его по морю. Он даже попытался не поддаться панике, когда на его лицо легла тень прибрежных скал, а сознание их близости, между тем, сделало его почти неподвижным от страха. Внезапно Линан вместе со своим спасителем поднялся в воздух на гребне высокой волны. Линан почувствовал стремительное движение вперед и осознал, что свободной рукой Камаль безуспешно пытался хотя бы немного отнести себя и его подальше от скал. Вокруг них бурлила и клокотала белая вода. Бедро Линана сильно ударилось о скалу. В этот же миг он услышал, как вскрикнул от боли Камаль. Вода, казалось, еще больше побелела, море перехлестнуло через их головы.
»Сейчас я умру», - подумал Линан и несказанно удивился охватившему его спокойствию, смутно напомнившему о последних мгновениях перед тем, как погрузиться в сон.
А потом неожиданно вернулась тяжесть, тело снова обрело вес. Это было странное ощущение, словно его насильно отделили от моря, частью которого он уже успел стать. Его икры и локти царапались о скользкую поверхность скалы. Камаль вытаскивал его из воды, тянул из последних сил.
Несмотря на то, что сам Линан приложил не так уж много усилий для собственного спасения, он был совершенно обессилен. Когда Камаль, наконец, отпустил его, он едва мог приподнять голову. Однако он смог разглядеть, что оказался на длинной и плоской базальтовой платформе, мокрой от морских брызг и защищенной от морской стихии огромным валуном, покачивавшимся на краю платформы, точно птичка на персиковой ветке. В десяти шагах от себя он увидел Эйджера, который склонился над Дженрозой и пытался поцеловать ее, и в первый момент Линану ничто не показалось странным в поведении старого солдата. Он попытался было поблагодарить Камаля за то, что начальник стражи во второй раз за малый промежуток времени спас ему жизнь, однако из этой попытки не получилось ничего, только раздался слабый стон.
- Поберегите дыхание, Ваше Высочество, - заботливо произнес Камаль. - Оно еще пригодится вам, если только мы собираемся выбраться из этой неприятности. Мы потеряли нашу лодку вместе со всеми припасами и мечами, и теперь у нас остались только ножи, с помощью которых нам придется в случае чего защищаться. Сейчас мы у подножия скалы. По другую сторону этого валуна уже находится военный корабль, который разыскивает нас.
Он энергично затряс головой, точно хотел прояснить ее, потом обернулся к горбуну.
- Эйджер, что там с нашим магом?
Только тут до сознания Линана дошло, что Дженроза тоже могла оказаться в опасности, что на самом деле Эйджер вовсе не пытался поцеловать ее, но возвращал ее к жизни. Линан попробовал присесть, однако от этой слабой попытки его тотчас же бросило в жар. Соленая морская вода словно загорелась в его желудке и в легких, фонтаном пролилась из его рта, словно поток жгучей, едкой слюны. Звукам, сопровождавшим этот приступ тошноты, вторила неподалеку в подобном же приступе кашлявшая Дженроза.
- С ней все будет в порядке, - отозвался Эйджер, помогая Дженрозе сесть. - Что там поделывают наши друзья из королевского флота?
Камаль припал к скалистой платформе позади валуна и изогнулся, чтобы выглянуть из-за него.
- Они теперь стоят не больше чем в четырех сотнях шагов отсюда. Они пытаются зацепить лодку крюками, однако она сильно разбита. За планширами я сейчас могу даже разглядеть лучников. - Он скользнул обратно. - Однако на деле вы оказались несколько тяжелее, чем можно было предположить по вашему виду, - ослабевшим голосом заметил он, обращаясь к Линану.
Юный принц бессмысленно улыбнулся и ухитрился подползти к Камалю, прислонился спиной к валуну. Отсюда он увидел, как платформа, на которой все они находились, выдавалась из разрушавшейся скалы, которая сама по себе производила такое впечатление, будто была готова в любой момент соскользнуть в море. Путь к ее вершине казался неблизким, однако ее склон был совсем рядом, почти в точности, как Линану показалось в первый момент.
Дженроза застонала. Эйджер продолжал удерживать ее, точно ребенка, однако спустя мгновение она жестом дала ему понять, что он может ее оставить.
- Со мной все в порядке, - слабым голосом произнесла она и медленно огляделась. - Нам нужно будет взобраться туда? - жалобно спросила она, оглядывая скалу.
- Да, хотя вы и чувствуете себя так, точно проплыли вокруг скал километров тридцать.
- Может быть, не сегодня? - умоляюще глядя на него, попросила девушка.
- Понимаете, нам нельзя оставаться здесь. Рано или поздно придет большая волна, и тогда у нас останется очень мало шансов на вторичное спасение. Кроме того, чем дольше мы будем ждать, тем больше задеревенеют наши мышцы, тем труднее нам придется потом.
Линан осторожно выглянул из-за валуна.
- Корабль уходит, - сообщил он товарищам, и тут заметил внизу обломки шлюпки, которые волны кружили между скал. - Они не стали вылавливать свой трофей, - мрачно добавил он, вспомнив слова Камаля о том, что их мечи пропали вместе с лодкой. Его сердце пронзила острая боль - ведь его меч был единственной вещью, доставшейся ему в память об отце. Внезапно принца охватило горячее желание взобраться на вершину скалы, это желание было сильнее всех желаний, которые ему когда-либо приходилось испытывать. Ему хотелось скорее убраться подальше от воды, от соленого запаха обдававших их всех морских брызг, от криков морских птиц, от плеска волн, бившихся о скалы.
- Пошли, - сказал он, и это короткое слово прозвучало почти как приказ. Он неуверенно поднялся на ноги, однако рука Камаля грубо схватила его и прижала к камням.
- Не будь идиотом, малыш. С корабля нас заметят сразу так же легко, как мух, ползущих по белой бумаге.
Они выждали еще час, замерзшие, промокшие. Часто на них из-за валуна обрушивались целые фонтаны брызг. Чтобы хоть немного согреться, они тесно прижались друг к другу, да так было и безопаснее - ведь в любой момент их могла накрыть большая волна, смыть в бушевавшее море, и тогда все было бы кончено. Однако в конце концов Камаль перестал различать вдали парус военного корабля, поднялся и впереди всех направился к подножию скалы.
На поверхности скалы было достаточно много уступов, чтобы можно было за них ухватиться, однако острый базальт больно ранил пальцы. Первая треть склона намокла от попадавших сюда брызг, подниматься было скользко, часто люди падали и расшибали лица и тела. Когда их одежда просохла на ветру, она туго обтянула разбитые руки и ноги беглецов. Хуже всего было то, что все они испытывали изнурительное оцепенение, от которого мышцы казались натянутыми, как тугие струны, а кости хрупкими, оцепенение такое жестокое, что оно переходило в физическую боль, рождавшуюся в суставах и волнами проходившую по рукам и по ногам.
Чем выше они поднимались, тем чаще им приходилось отдыхать, и временами всем казалось, что это суровое испытание, посланное им судьбой, никогда не закончится. Шагах в тридцати от вершины ветер стал свирепым, колючим, он со свистом налетал на скалу, точно пытался сбросить всех четверых обратно в море. Линану стало казаться, что больше двигаться он не в состоянии. В его сознании начали возникать бредовые образы и мысли, ему представлялось, что он находился на ровной земле, что теперь он мог бы лечь, и все, что нужно было для этого сделать, так это просто разжать пальцы, и тогда все стало бы хорошо - он проснулся бы в своей постели во дворце Кендры, а последние два дня обернулись бы не чем иным, как ночным кошмаром.
Кто-то что-то говорил ему. Он пытался не обращать внимания на этот голос, пытавшийся вырвать его из приятного тепла, охватившего его тело, однако голос был настойчив, и в конце концов ему пришлось прислушаться.»Линан, - говорил голос, - поднимайтесь. Ну же, еще один шаг. Поднимитесь еще на один шаг». Тогда Линан и впрямь поднялся еще на один шаг, и по всему телу тотчас же разлилась безумная боль, будто кто-то забивал гвоздь в его колено.»Еще один шаг», - настойчиво повторил голос, и Линан теперь узнал этот голос - это был голос Дженрозы.»Идите, Линан, ведь вы уже так близки к вершине. Еще один шаг, а теперь еще один, и еще один…»
И вот, наконец, наступил момент, когда Линан занес руку над головой, и оказалось, что склон позади, а под его пальцами мягкая трава. На несколько мгновений его сознание прояснилось настолько, что он смог пройти два последних шага к вершине утеса. Как только это произошло, он без памяти упал в постель из высокой, сладко пахнувшей травы и провалился в темноту.

Беседа с примасом Нортемом успокоила Ариву и помогла ей сосредоточиться, хотя до этого в ее сознании беспорядочно смешивалось великое множество противоречивых фактов и умозаключений. Ужас от жестокого убийства брата, понимание того, что за этим страшным преступлением стоял, скорее всего, Линан, едва ли не помутил ее рассудок. Беседа же со священнослужителем, кроме того, помогла ей осознать, что наипервейшей ее обязанностью теперь было обеспечить мирный переход власти от Береймы к ней. На первом месте для нее должна была находиться забота о королевстве, а не преследование убийц ее брата; у Оркида и Деджануса на самом деле было куда больше возможностей для того, чтобы поймать Линана и его сообщников.
Однако когда Деджанус остановил Ариву и Олио, возвращавшихся из западного крыла дворца, чтобы сообщить им о том, что Линана видели, когда он всходил на борт торгового судна, ее вновь захватила волна ярости по отношению к своему сводному брату, и ей едва удалось справиться с собой.
- Значит, теперь проследите за тем, чтобы его схватили.
- Я уже поднял флот по тревоге, - сказал Деджанус. - Наши корабли отправятся, чтобы перехватить торговое судно и вернуть вашего брата для совершения правосудия.
- А еще проследите з-з-за тем, чтобы его д-д-доставили обратно живым, - мягко добавил Олио. - Его труп оставит слишком много неясных в-в-вопросов без ответа.
Деджанус посмотрел на Олио взглядом, выражение которого принцу не удалось понять.
- Но если он окажет сопротивление…
- Живым, Деджанус, - настойчиво повторила Арива вслед за братом. - Иначе нам не удастся раскрыть существование заговора, в результате которого был убит наш брат.
Деджанус сдержанно поклонился.
- Я лично прослежу за тем, чтобы все капитаны наших судов поняли вашу волю.
И не произнеся больше ни единого слова, он удалился. Несколько секунд Арива стояла на месте, пытаясь побороть желание закрыть глаза.
- Я совершенно измучена, - слабым голосом произнесла она.
Олио положил руку на ее плечо.
- Хочешь, чтобы пришел Трион? Я мог бы послать за ним, и тогда он даст тебе микстуру, которая поможет тебе заснуть.
Арива отрицательно покачала головой.
- Пока не надо. Найди лучше Оркида и проводи его ко мне в кабинет. Мы должны как можно скорее создать совет и разработать план… коронации. Управление Кендрой должно оставаться беспрерывным.
Олио кивнул и ушел. Спустя мгновение Арива огляделась. Кроме стражника, в дальнем конце дворцового коридора вокруг не было ни одного человека, сюда не доносились никакие звуки, кроме удалявшихся шагов Олио. Ей показалось, что она в плену у серых каменных стен, окружавших ее.
»Я королева, - подумала она. - Я одна».
Когда она вошла в свой кабинет, она обнаружила, что ее ожидал человек в длинном сером плаще. Он стоял к ней спиной, и ей показалось, что он внимательно рассматривал королевский стол.
- Кто… - начала было она и осеклась, когда человек обернулся. - Ах, Харнан!
- Ваше Высочество, я сегодня утром пришел поздно, как повелел мне… ваш брат… король. Я не знал… мне никто ничего не сказал…
Голос изменил ему, по старческим морщинистым щекам потекли слезы.
- Простите…
Его голос сорвался.
Охваченная глубоким сочувствием к старейшему и любимейшему слуге своей матери, Арива шагнула вперед и взяла его за руки.
- Харнан, это я должна перед вами извиниться. Я не подумала о вас. Случилось так много всего. Я должна была вспомнить о вас и послать кого-нибудь к вам, чтобы обо всем вас известить.
- О, миледи, не вините себя в вашем горе. Однако я… растерян. Я не знаю, куда мне идти и что делать. - Он поднял подбородок и попытался остановить слезы. - Простите меня, но сперва ваша матушка… а теперь это!
Не задумываясь, Арива рукой вытерла слезы, блестевшие под его покрасневшими глазами.
- Мне нечего прощать вам, верный Харнан. - Она отступила на шаг назад и оглядела его сверху до низу. - Как и всегда, готовы исполнять свою службу. Берейма мог бы гордиться вами.
Харнан хотел что-то сказать, но слов не нашлось.
Арива изо всех сил сдерживала собственные слезы, понимая, что, если бы в этот миг она расплакалась, то не смогла бы остановиться. Самым деловым тоном, на какой только она была способна, она произнесла.
- Я вижу, что вы принесли с собой свой блокнот и перья. - Она кивком указала на широкую сумку, свисавшую с пояса Харнана.
- Да, Ваше Высо… Величество. Я должен был сегодня утром написать письма для вашего брата.
- Ну что ж, коль скоро вы здесь, мне понадобится ваша помощь, если вы чувствуете себя в силах ее оказать. Мне потребуется составить срочные послания, чтобы отправить их с курьерами. Я восстанавливаю Исполнительный Совет моей матушки и хочу, чтобы он собрался сегодня днем.
- Конечно, Ваше Величество. Это должно стать поддержкой в делах.
Тут Арива улыбнулась, испытав внезапную гордость за старика.
- Тогда мы вместе с вами станем управлять королевством с такой энергией, что сможем отдать дань памяти Ашарны и Береймы.
Выражение боли исчезло с лица Харнана. Он глубоко вздохнул и достал из своей сумки блокнот для записей и свое любимое перо.
- Всегда готов служить вам, королева Арива, - пылко произнес он.
Арива положила руку на его плечо и велела ему занять свое место. Затем она прошла за свой стол и внезапно застыла на месте. На столе, на квадратном лоскуте белого шелка, лежал Ключ Скипетра, его блеск померк под пятнами крови ее брата. Она нерешительно коснулась Ключа. Между Ключом и ее пальцем проскочила искра, и ей пришлось отдернуть руку.
- Ваше Величество, с вами все в порядке? - заботливо спросил Харнан.
Арива взглянула на него и быстро кивнула. Осторожно она вновь дотронулась до Ключа, однако на этот раз ничего не произошло. Тогда она взяла Ключ за цепочку и надела его себе на шею. Ключ ее погибшего брата звякнул, соприкоснувшись с ее собственным Ключом Меча. Она долго смотрела на Ключи, углубившись в свои невеселые мысли.

Маг прелат Эдейтор Фэнхоу сменил одеяние на более спокойное. Он снял с себя тяжелый бархатный плащ, украшенный золотыми шнурами, традиционные для магов мешковатые штаны и широкий серебряный пояс, которым он опоясался, отправляясь на первую встречу с новой королевой. Вместо всего этого теперь на нем был более практичный полотняный костюм - штаны и рубашка, - а на голове красовался широкий берет с приколотым спереди значком прелата.
Прелат вернулся во дворец как раз к полудню. Он чрезвычайно спешил, ему не терпелось узнать, каков будет крайний срок, который назначит Арива для получения из теургии новой информации о принце Линане. Когда он, обливаясь потом и тяжело дыша, дошел до королевских кабинетов, стражники беспрекословно пропустили его.
Он вошел и, едва успев раскрыть рот для того, чтобы формально приветствовать Арину, остолбенел. Рот закрылся сам собой. Главная комната была заполнена лучшими людьми Кендры, так сказать, сливками общества, представлявшими собой наиболее избранные профессии и торговые гильдии. Все они были одеты в свои лучшие одежды, украшенные церемониальными украшениями. Все как один повернулись, чтобы взглянуть на вошедшего, и выражения лиц, окружавших его, заставили его почувствовать себя не лучше мойщика отхожих мест, случайно оказавшегося на свадебной церемонии.
Толпа расступилась, пропуская кого-то. Фэнхоу вертел головой из стороны в сторону, ища местечко, где можно было бы спрятаться, однако такого местечка попросту не было. Его взгляд встретился со взглядом холодных голубых глаз королевы Аривы. Она пристально оглядела его.
- Вы переоделись специально к этому событию, прелат? - невинно спросила она.
- М-м-м, к событию, Ваше Величество?
- Разве прелату магии не было отправлено послание? - обратилась Арива к высокому морщинистому человеку, стоявшему возле нее.
Эдейтор узнал Харнана Бересарда.
- Да, Ваше Величество, было, однако мой курьер не смог его найти.
- Ваше Величество, простите меня, но я усердно искал ответы на вопрос, который вы передо мной поставили…
- Это не имеет значения, - перебила Арива, глядя на Эдейтора, однако обращаясь к Харнану. - Ведь прелат может находиться где угодно. Однако было бы все же неплохо, если бы в его одеянии присутствовал хотя бы намек на церемониальность.
- Ваше Величество, - снова начал Эдейтор, - я возвращался лишь затем, чтобы известить вас о результатах, полученных совместными усилиями теургии относительно местонахождения вашего брата!
- Каковы же они? - спросила Арива. Эдейтор опустил глаза.
- Ваше Величество, за такое короткое время все они смогли лишь выявить какую-то связь между принцем Линаном и элементом…
- Воды, - закончила вместо него Арива.
Эдейтор изумленно взглянул на нее.
- Как удалось Вашему Величеству узнать об этом?
- Он бежал морем, - ответила Арива. - Однако ему недолго осталось гулять на свободе. - Она посмотрела на Деджануса, стоявшего у нее за спиной рядом с Оркидом и Олио.
- Во всяком случае, я в это верю.
Деджанус энергично кивнул.
- Очень скоро ваш флот поймает его, Ваше Величество. Можете в этом не сомневаться.
- Я не сомневаюсь, - произнесла Арива и вновь обратила внимание на Эдейтора. - По крайней мере, прелат, вы вернулись вовремя.
Фэнхоу поклонился так низко, как только позволило его крепкое телосложение.
- Рад служить вам, Ваше Величество.
- Вот и хорошо. А теперь, когда вы здесь, мы можем начинать.
- Начинать?
- Первое собрание моего Исполнительного Совета. Вы, конечно, как прелат магии, входите в число его членов.
Эдейтор вновь поклонился.
- Ваше Величество, для меня это высокая честь.
Еще несколько мгновений Арива холодно смотрела на него.
- Хорошо, - сказала она наконец и повернулась к остальным гостям.
- Мы начнем сразу же, как только все вы займете свои места. Комната для собрания готова.
Гости расступились, пропуская Ариву и ее немногочисленную свиту, только Олио отчего-то замешкался. Все остальные тотчас же направились следом за ней, спеша занять свои места, однако все были осторожны, чтобы не помешать королеве. Эдейтор, еще не успевший оправиться от шока, был рад идти последним и сильно удивился, увидев, что рядом с ним шел Олио.
- Вы хорошо поступили, сделали все, что могли, прелат, - негромко проговорил Олио.
- Боюсь, Ваше Высочество, что я сделал слишком мало и слишком поздно, - с несчастным видом возразил Эдейтор.
- Но все же вы пришли, чтобы доложить о сделанном. Это требовало мужества.
- Я всегда буду неукоснительно исполнять свои обязанности, Ваше Высочество, - заверил принца прелат с такой серьезностью, что Олио его вид показался почти комичным.
Олио отошел от прелата, озадачив того таким неожиданным вниманием.»Да, прелат, - подумал принц, - вы оказались даже более мужественным человеком, чем я мог предполагать. Может статься, что теургии благодаря вашей поддержке, сами о том не подозревая, окажут нам честь».
Арива заняла место во главе длинного стола, по левую руку от нее сидел Олио, а справа канцлер Оркид. Представители Двадцати Домов и правительственные чиновники расселись по всей длине стола на стороне Оркида, а представители разнообразных гильдий, города и торговцев сидели напротив, среди них был и прелат Нортем. Возле дальнего конца стола перед Аривой сели адмирал флота Зоул Сечмар и маршал Трайам Лииф, возглавлявшие вооруженные силы Ее Величества. Отсутствовал лишь третий военачальник, начальник Королевской Стражи Камаль Аларн, незадолго до этого объявленный убийцей, предателем и лицом вне закона. Королевские стражники стояли на постах возле каждого окна и возле двух входов в зал; Деджанус встал за спиной Аривы.
- К этому часу вам всем уже стало известно о трагических событиях, случившихся за последние двенадцать часов, - начала Арива. - Согласно моему наследственному праву, теперь я должна занять трон. Первое, что я сделала, как королева, я отдала предписание об аресте моего брата принца Линана и его сообщников. Вторую свою задачу я видела в том, чтобы созвать нынешний Исполнительный Совет. Я благодарю вас всех, собравшихся здесь в такое короткое время.
Здесь Ариве пришлось подождать, пока не смолк гул голосов - со всех сторон слышались почтительные благодарности за оказанную честь. Когда шум стих, она продолжила свое обращение к Совету.
- Нам предстоит сделать очень многое. Весть о гибели короля Береймы быстро распространится не только по всему королевству, но долетит и до наших сторонников, и до наших недругов. У некоторых из них может возникнуть желание извлечь для себя выгоды из ситуации с наследованием трона, пользуясь тем, что Кендру они будут считать ослабленной и растерянной. Мы должны разубедить их в этом.
Прежде всего для этого требуется, чтобы я была коронована как только можно скорее. Во-вторых, все места чиновников должны быть заняты. Мне известно, что у Береймы были планы относительно пересмотра чиновничьих структур, сложившихся за время долгого правления нашей матушки, однако я считаю, что сейчас у нас нет достаточного времени на это.
При этих ее словах с правительственной стороны стола послышались отчетливые вздохи облегчения. Арива продолжала:
- В-третьих, мы должны довести до сведения народа, что наследование трона, несмотря на то, что оно произошло в результате неслыханно жестокого преступления и вероломства, вполне законно и полностью поддержано самыми славными и почетными жителями Кендры. Наконец, четвертое, что должно произойти. Линан должен быть отдан в руки правосудия, а ужасный заговор, который он возглавил, должен быть полностью раскрыт и уничтожен раз и навсегда, в противном случае в народе появятся сомнения в устойчивости и власти трона, даже в безопасности королевства.

Предыдущая страница 16 Следующая страница


17 Саймон Браун

Здесь Арива выдержала долгую паузу, внимательно оглядев всех присутствовавших, затем произнесла:
- Я ни в коем случае не допущу этого.
Что касается коронации, то я предлагаю назначить ее на тот же день, на который была назначена коронация Береймы, то есть через три недели. Мы с канцлером Оркидом уже договорились об этом.
Относительно второго вопроса могу сказать, что утверждаю Оркида в качестве своего канцлера и Харнана в качестве моего секретаря. Все вы также можете считать себя утвержденными в занимаемых вами постах. Единственным изменением станет замена убийцы Камаля, последнего начальника Королевской Стражи. Его место займет Личный Страж моей матери Деджанус.
Оркид удивленно взглянул на Ариву, но она этого взгляда не заметила, хотя от Деджануса это не укрылось. Новый начальник стражи позволил себе едва заметно улыбнуться. Никто из присутствовавших не выразил несогласия с этим новым назначением, однако кое-кто выглядел недовольным.
- Начальник Стражи, вы можете занять свое место рядом с адмиралом флота Сечмаром и маршалом Лиифом.
Деджанус оставил свое место за спиной Аривы и с военной выправкой прошел к свободному месту в конце стола.
Переходя к третьему вопросу, я хотела бы, чтобы каждый из вас, присутствующих сейчас здесь, довел до сведения ваших помощников и всех членов ваших гильдий все те решения, которые были приняты здесь сегодня, а именно то, что королева подтвердила стремление к благополучию и процветанию народа и всего королевства. Я надеюсь, что смогу пойти по стопам своей матери. Несмотря на то, что я не обладаю еще ее мудростью и опытом, в моем сердце живет такая же любовь к моему народу и такое же горячее желание видеть, как он живет в согласии и мире. В дальнейшем меня будут по возможности поддерживать и давать мне советы те же самые министры и офицеры, которые помогали моей матери в последние годы ее правления.
Арива замолчала, чтобы перевести дыхание.
- А теперь о принце Линане. Все вы уже слышали, что ему удалось бежать из города. Его преследует флот, и мы уверены в том, что его арест неизбежен. Однако даже в том случае, если преступнику удастся бежать во второй раз, не следует поддаваться панике. Я уже отправила во все наши провинции послания с тем, чтобы предупредить их о его вероломстве и указать, что не следует признавать его власть как владельца Ключа Союза. Моя матушка определенно утверждала, что обладание Ключом должно приносить расплату за трон в том случае, если его владелец совершит предательство. Во время коронации здесь соберутся многие из провинциальных правителей. Прежде чем они вернутся в свои владения, я поговорю с каждым из них. Для Линана и его сообщников не найдется безопасного уголка во всей Гренде Лиар.
- Ваше Величество, известно ли нам, где сейчас находится Линан и куда он направляется? - спросил глава гильдии красильщиков Элента Сатрур, невысокий человечек со скрипучим, как пустая корзина, голосом.
Арива кивнула Оркиду, и он, откашлявшись, придал своему лицу самое что ни на есть патриархальное выражение.
- Он на корабле под названием «Брызги моря», принадлежащем Грапнелю Мурису. Это судно с большой партией товаров направляется в Чандру.
- Грапнель! - раздалось за столом чье-то изумленное восклицание. - Он тоже участвует в заговоре Линана?
Арива бросила взгляд в сторону, откуда послышался возглас, и с трудом подавила раздражение, узнав Кселлу Повис.
- Уважаемая Повис?
Повис кивнула.
- Ваше Величество, простите меня за то, что я вмешиваюсь однако я знаю Грапнеля много лет и никогда не могла бы себе представить…
- А как вы думаете, могла ли я когда-нибудь представить, что мой собственный брат способен на цареубийство? - спросила Арива.
Повис опустила глаза.
- Конечно же, нет, Ваше Величество.
Арива дала знак Оркиду продолжать.
- В последний раз «Брызги моря» видели направлявшимся на северо-восток. Его преследует флот.
- Почему же именно Чандра? - задал вопрос мэр города Шант Тенор.
Оркид пожал плечами.
- В тот момент, когда принцу удалось бежать,»Брызги моря» было единственным судном в гавани, принадлежащим Грапнелю, а в списках грузов, которые остались в конторе управляющего портом, указано, что судно направляется именно туда. Однако, как я уже говорил, Чандра может и не быть его целью. Этого мы знать не можем.
- А не может ли король Томар оказаться вовлеченным в заговор против трона? - с испуганным выражением на лице настойчиво спросил Тенор.
- Довольно! - воскликнула Арива. - Мне хотелось бы избежать подобных разговоров. Если наш Совет будет видеть заговорщиков в любой тени, с каждым новым шагом, чего мы тогда сможем ожидать от народа? Наш долг сейчас сохранять спокойствие. Нет никакого повода для того, чтобы в чем-то заподозрить короля Томара. Помните о том, что он друг моей семьи, а не только Линана. Он знал и любил Берейму.
- Ваше Величество, сегодня утром нам необходимо обсудить еще один вопрос, - спокойно произнес маршал Лииф.
Арива нахмурилась.
- Маршал, если это что-то еще по поводу Чандры…
- Это касается королевства Хаксус, Ваше Величество. Вскоре там станет известно о смерти королевы Ашарны. Правитель этого королевства король Салокан долгое время испытывал ненависть и зависть по отношению к Гренде Лиар, и мог заплатить за собственные выборы, чтобы получить преимущество престолонаследия. Когда он узнает о смерти Береймы, эта весть может стать для него поощрением к дальнейшим действиям.
- Я полностью согласен с маршалом, Ваше Величество, - сказал адмирал флота Сечмар. - Салокан с горечью вспоминает о поражении, нанесенном ему нашими силами во времена Невольничьей Войны. Он станет любыми путями приносить вред и мешать королевству жить спокойно.
- Но ведь вы же не думаете, что он вторгнется к нам? - спросила Арива. - Наши армии опрокинут его…
- Нет, конечно, ни на какое вторжение он не пойдет. Однако я убежден в том, что он станет испытывать вашу решительность. К примеру, начнутся нападения пиратов на наши рыболовецкие суда, набеги на фермы и маленькие поселки вдоль нашей общей границы. Он будет проверять вашу реакцию на подобные провокации.
- Мы будем немедленно отвечать на любые набеги, - с жаром ответила Арива. - Я должна обеспечить спокойную жизнь и процветание королевства, и никакой незначительный северный король не сможет мне в этом помешать.
Оркид снова откашлялся.
- Ваше Величество, почему бы не направить ему решительное предупреждение, пока не случилось еще никакой провокации? Сейчас в Хьюме уже стоит наш флот и две бригады, предназначенные для поддержки собственных сил королевы Чарион. Направьте туда еще кавалерию, и тогда все они будут в ответе за отражение любых вражеских вылазок.
Арива вопросительно взглянула на Лиифа и Четмара. Адмирал кивнул.
- Добрый совет, - сказал он. - За две недели я смогу обеспечить транспорт для нескольких полков.
- Наша армия слишком рассеяна, Ваше Величество, - заговорил маршал. - Мы можем набрать наемников на продолжительный срок на случай необходимости. Это было бы гораздо выгоднее, чем создавать ради коротких стычек новые войска.
- Очень хорошо, - согласилась Арива. - Однако набор наемников следует проводить за пределами Кендры. Я не хочу, чтобы распространялись слухи о войне. Это все, что нам сейчас необходимо.
Выслушав ее решение, Лииф и Сечмар удовлетворенно закивали.
- Ну что же, мы решили все основные вопросы, - обратилась Арива к Совету. - Для первого собрания Совета этого довольно. Моим чиновникам и мне самой пришлось действовать очень быстро для того, чтобы разобраться в создавшемся положении, однако в будущем я буду как можно больше полагаться на ваш совет и поддержку.
Прежде, чем могли быть заданы какие-либо вопросы, Арива поднялась, и всем невольно пришлось последовать ее примеру.
- Очень скоро мы соберемся снова. Харнан оповестит вас о том, когда именно это произойдет. А до тех пор помните, что вы должны служить примером для всех людей. Я жду от каждого из вас соответствующего поведения.

Глава 14

Когда Линан проснулся, солнце уже почти зашло, и в воздухе веяло прохладой. Все его тело болело, и поначалу ему с трудом давалось каждое движение, но в конце концов он смог подняться и осмотреться. Неподалеку от него все еще спал Эйджер, его дыхание было ровным и глубоким. Однако Линан нигде не увидел ни Дженрозы, ни Камаля.
Край утеса находился шагах в десяти от принца, и Линан слышал отдаленный шум волн, доносившийся снизу. Он смутно припомнил, как добрался до вершины и упал. Должно быть, кто-то из друзей оттащил его подальше от обрыва, а иначе он мог бы во сне скатиться вниз и разбиться насмерть.
Обернувшись, Линан увидел на севере и на востоке пологие склоны хребта Эбриус, вершины которого были круче к юго-востоку со стороны Кендры и к северу, где раскинулась провинциальная Чандра. Вдалеке он смог различить очертания Кендры, за которой виднелась голубая полоска залива Кестрель, выходившего в Разделяющее море. Взглянув на юго-запад, он разглядел начинавшиеся там просторы Лурисии, край влажного леса, покрывавшего большую часть этой провинции. Лес прорезала узкая серая полоса - это была река Гельт, к которой направлялись Линан и его спутники до встречи с военным кораблем. Между утесом и морем он различил силуэты паривших в воздухе птиц, наслаждавшихся последним теплом уходившего дня.
Под ногами Линана росла высокая мягкая трава, которая по мере приближения к пологим горным склонам уступала место низким кустарникам. На другой стороне утеса преобладала растительность другого рода: высокие раскидистые папоротники, мощные дубы, среди которых в вечернем сумраке еще можно было различить стройные стволы сосен и крепкие золотистые веера пальмовых деревьев. Из дубовой рощицы на юго-восточной стороне утеса появились Дженроза и Камаль. Вид у них был усталый, одежда перепачкана, однако оба они заулыбались при виде Линана и стали махать ему руками. Он помахал рукой в ответ и направился им навстречу.
- Как ты себя чувствуешь, малыш? - спросил Камаль.
- Так, будто кто-то разобрал меня на мелкие кусочки, а потом слишком топорно сложил их вместе. Что мы теперь будем делать?
- Для того, чтобы подниматься на хребет Эбриус, время уже слишком позднее. Нам нужно дойти до деревьев и укрыться среди них, а кроме того, среди листвы нам будет не так холодно ночью. Только вот я не думаю, что мы сможем позволить себе развести огонь. На такой высоте дым будем заметен даже из города.
С этими словами Камаль подошел к спавшему Эйджеру и потряс его за плечо. Горбун живо вскочил на ноги и с хрустом в суставах потянулся.
- Мне просто необходимо было вздремнуть, - заявил он, ни к кому лично не обращаясь.
Вся четверка беглецов направилась к границе утеса, а затем вдоль нее по северо-западному спуску. Они прошли еще около пяти километров и, наконец, добрались до небольшой лощины, в которой можно было хотя бы немного укрыться от холодного вечернего ветра, задувавшего со свистом со стороны залива. Вместе они насобирали четыре большие охапки листьев и устроились, чтобы заснуть, голодные и измученные дневными приключениями.
Линану показалось, что прошло лишь одно короткое мгновение между тем, как он смежил веки, и тем, как кто-то яростно затряс его плечи и вырвал из забытья. Оказалось, что это была Дженроза. Солнце уже закатилось, и землю окутал мягкий ночной сумрак. Линан открыл было рот, и с его языка едва не сорвалась грубость, однако девушка закрыла его рот рукой и прижала палец к губам, призывая его хранить молчание. Он согласно кивнул. Тогда Дженроза убрала ладонь от его губ и знаками показала ему, чтобы он шел за ней. Он повиновался, и Дженроза направилась к краю лощины, туда, где, всматриваясь в темноту, лежали Эйджер и Камаль.
Линан вопросительно взглянул на Эйджера, однако тот предостерегающе покачал головой и, приставив к уху ладонь, к чему-то прислушался. Линан тоже попытался вслушаться в тишину и понять, что же так встревожило его товарищей. Спустя несколько секунд ему удалось услышать отдаленное царапанье, было похоже, что кто-то тащил через лес грабли. Спустя несколько мгновений звук повторился, на этот раз определенно ближе. По спине Линана пробежали мурашки: он понял, что услышал, как большой медведь сопит среди осенней опавшей листвы. Возможно, зверь почуял их и теперь направлялся именно к ним.
Линан единственный раз в жизни видел такого зверя; это случилось тогда, когда Ашарна позволила ему присоединиться к королевской охоте на хребте Эбриус. От той охоты у него остались весьма неопределенные воспоминания. Он помнил, что медведь был вдвое выше и вдвое толще самого высокого и толстого человека, а его мышцы напоминали стальные тросы, покрытые блестящей коричневой шерстью. В пастях у этих зверей было полно огромных острых зубов, а их когти были длиннее и острее, чем ножи мясника. Заранее предупрежденный человек мог бы убежать от зверя, однако медведи, несмотря на их непомерные размеры, были способны развивать огромную скорость, так что на небольшом расстоянии такой большой медведь мог с легкостью догнать и растерзать человека.
Опять послышалось сопение, на этот раз еще ближе. Линан почувствовал в воздухе тяжелый затхлый запах, такой мерзкий, что к горлу подкатил комок тошноты.
- Он определенно направляется сюда, - прошептал Камаль. - Он почуял нас и теперь рыщет туда-сюда, ищет нас по запаху.
- Значит, ничего не поделаешь, - так же шепотом отозвался Эйджер. - У нас есть единственный выход - устроить засаду. Но для этого нам придется выбраться из лощины.
Они с Камалем принялись за поиски подходящего для засады места, изо всех сил напрягая зрение и пытаясь разглядеть хоть что-нибудь в ночном сумраке. Наконец Камаль показал на крепкое раскидистое дерево с низкими ветвями, стоявшее шагах в сорока от них на противоположном краю лощины. Эйджер кивнул, и все четверо побежали к нему. Дерево оказалось ветвистым, и ветви его были достаточно крепкими, чтобы выдержать всех четверых, поэтому спустя считанные секунды беглецы угнездились в этих спасительных ветвях и стали похожи на семейство каких-то диковинных птиц. Единственным их оружием были ножи. Сердце Линана так бешено колотилось в груди, что он боялся, как бы зверь не услышал его биение, однако выровнять дыхание ему удалось не сразу.
А еще через несколько мгновений они увидели и самого медведя. Раздвинув огромной головой кусты на краю лощины, он прыгнул вперед, приземлившись на все четыре лапы. Носом он водил из стороны в сторону. Зверь начал негромко рычать, очевидно, раздосадованный тем, что до сих пор не увидел никакой жертвы. Спустя несколько мгновений он поднялся на задние лапы, испустил неожиданно пронзительный крик и стал принюхиваться. В лунном свете блеснули кривые желтые зубы. Медведь снова опустился на все четыре лапы и быстро зашагал вперед, через лощину. Наконец ему удалось вновь почуять запах людей. С довольным ворчанием он направился прямо к дереву, в ветвях которого они укрывались.
Желудок Линана свело до боли, а его рот внезапно пересох. Он крепче сжал рукоятку ножа и от всей души пожелал оказаться где-нибудь в другом месте, хотя бы снова в траве на краю утеса. Медведь остановился под деревом и растерянно замотал головой, очевидно, не понимая, куда опять пропал след людей.
Прежде чем он успел задрать голову и посмотреть наверх, Эйджер издал боевой клич Копий Кендры, соскользнул со своей ветви на спину зверя и всадил свой кинжал точно между его лопатками. В это же мгновение с дерева спрыгнул Камаль, оказавшись прямо перед мордой медведя, и сплеча ударил его ножом, располосовав его нос.
Медведь отреагировал немедленно с неожиданным для его размеров проворством. Он заревел и быстро повернулся на месте, описав лапами в воздухе широкую дугу. Камаля сбил с ног удар огромной силы, и он отлетел в сторону, как тряпичная кукла, выронив из руки нож. Эйджер соскользнул со спины медведя и упал на спину, а его кинжал остался торчать между медвежьими лопатками. Зверь снова развернулся и, широко раскрыв страшные челюсти, направился к Эйджеру, из его ран обильно лилась кровь. Он оказался прямо под той веткой, на которой сидел Линан, и принц, не раздумывая, оседлал его, как жокей лошадь, и ударил ножом в плотную шкуру между шеей и плечами, вложив в этот удар все свои силы. Однако удар пришелся в кость, с которой лезвие соскользнуло. Медведь затряс головой и сбросил со своей спины Линана с такой же легкостью, с какой за несколько секунд до этого избавился от Эйджера.
К этому моменту Дженроза тоже успела спрыгнуть с дерева и побежала к Камалю. Зверь заметил движение и ринулся к ней. Увидев грозившую ей опасность, девушка взмахнула своим оружием и нанесла медведю еще один удар в нос. Он взвыл, резко замахнулся передней лапой, ударил Дженрозу по голове, сбив ее с ног и отбросив в сторону.
Увидев упавшую Дженрозу, Линан закричал от ярости и, метнувшись вперед, вонзил лезвие в бедро зверя. На этот раз удар оказался более удачным, лезвие почти до самой рукоятки погрузилось в мышцы. Руки и лицо Линана залила темная теплая кровь. Медведь поднял раненую лапу и ударил, не глядя. Линану удалось уклониться от страшного удара, выхватить из раны зверя свой нож и нанести еще один удар. К этому моменту успел отдышаться Эйджер. Он снова вскочил на спину медведя, вытащил из раны между лопатками зверя свой кинжал и ударил зверя в шею. Этот его удар пришелся в артерию. Из пасти медведя хлынула кровь, он поднялся на задние лапы, пошатнулся, упал мордой вниз и замер.
На мгновение наступила полная тишина. Линан застыл на месте из страха, что медведь мог вернуться к жизни. Однако еще через несколько секунд проявились последствия пережитого ужаса - его затрясло, точно в лихорадке. К нему подошел Эйджер и положил руку ему на плечо.
- Отлично сработано, принц Линан. Вы не ранены? - Линан отрицательно покачал головой. - Тогда посмотрите, что с Дженрозой, а я помогу Камалю.
Линан подошел к Дженрозе и опустился возле нее на колени. Ее лоб прорезала широкая рана с рваными краями, выглядевшая поистине ужасающе. По лицу девушки струилась кровь. Линан оторвал кусок ткани от своей рубашки и осторожно зажал им рану. Вскоре кровь остановилась. Тогда он осторожно убрал ткань и осмотрел рану. Кожа вокруг нее покраснела. Он наклонился ниже и прислушался к дыханию Дженрозы. Она дышала медленно, однако ровно.
К нему подошли Эйджер и помятый Камаль, осторожно потиравший левую руку.
- Ну, как она? - спросил Камаль.
- Она без сознания, удар был сильным, - ответил Линан. - Хорошо хотя бы, что кровотечение прекратилось. Я думаю, что ей нужен доктор. Как ты сам?
Камаль пожал плечами и поморщился от боли, которую доставило ему это легкое движение.
- В худшем случае пара сломанных ребер, а в лучшем я сильно помят.
- Я мог бы соорудить тебе перевязь, - предложил своему другу Эйджер. - Если ты не будешь шевелить левой рукой, то поправишься достаточно быстро.
- Камаль кивком показал на лежавшую неподвижно Дженрозу.
- А что делать с ней?
- Ей нужен врач, - повторил Линан. - Недалеко от этого хребта в Чандре есть города. Мы должны доставить ее в один из них.
Камаль и Эйджер ничего на это не ответили, но по выражению их лиц все было понятно.
- Ей нужна помощь! - горячо воскликнул Линан. - Вы же сами это понимаете!
- Мы не можем пойти на такой риск, - мрачно произнес Эйджер. - Если только мы придем в город, кто-нибудь непременно донесет о том, что видел нас, и тогда за нами тотчас же бросится в погоню Королевская Стража под предводительством какого-нибудь прихвостня Деджануса, если не под его собственным. Как вы думаете, что произойдет с Дженрозой, если нас схватят?
Линан опустил глаза, понимая, что Эйджер прав, и проклиная себя за это понимание.
- Послушай, малыш, мы ведь не знаем в точности, насколько серьезно это повреждение, - мягко произнес Камаль. - Может быть, Дженроза через какой-нибудь час придет в себя. Единственный шанс для нее - да и для всех нас, коль скоро мы опять оказались на суше, да еще в такой близости от Кендры - заключается в том, чтобы продолжать идти и держаться подальше от таких мест, где нас могли бы опознать. Если же ее рана и в самом деле серьезна, то мне кажется, что для Дженрозы будет лучше остаться в наших руках, чем попасть в лапы наших недругов.
- Мы должны нести ее, - сказал Эйджер категорическим тоном. - Может быть, она придет в сознание вовсе не скоро. - Ножом он срезал с дерева две длинные ветки и завязал между ними свой плащ и плащ Камаля. Вдвоем с Линаном они осторожно положили девушку на эти грубые носилки и заботливо укрыли ее собственным плащом, чтобы она не замерзла.
- Камаль не может нам помогать, а если мы будем нести ее вдвоем, то быстро выдохнемся, - задумчиво проговорил Эйджер, обращаясь к Линану. - Поэтому разумнее будет, если мы станем тащить ее по очереди. Нам придется идти медленно, особенно вниз по хребту.
- Там под хребтом много ручьев, - сказал Камаль. - Мы могли бы остановиться возле одного из них. Ведь нам понадобятся и вода, и отдых, и убежище на весь день.
- Я потащу носилки первым, - решительно заявил Линан, поднимая с земли концы веток.
Лицо Дженрозы было бледным, однако шрам на лбу больше не кровоточил, а ее дыхание оставалось ровным.
Медленно они тронулись в путь. Впереди шел Эйджер, за ним Линан, тащивший за собой носилки, Камаль замыкал процессию. В темноте было невозможно все время придерживаться нужного направления, и им приходилось часто возвращаться назад в поисках лучшей дороги. Каждый час Линан и Эйджер сменяли друг друга и тащили носилки поочередно.
К восходу солнца путники спустились к подножию хребта Эбриус на северо-западе и увидели простиравшиеся перед ними земли Чандры. Земля здесь до самого горизонта была покрыта полями, на которых созревал богатый урожай. Повсюду извивались и весело журчали ручьи, местами виднелись небольшие рощицы и маленькие деревушки, и вся эта картина озарялась ярким светом утреннего солнца.
До середины утра Дженроза не издала ни единого звука, а чуть позже с носилок послышалось невнятное еле слышное бормотание. Ее веки подергивались, но оставались закрытыми.
- Мне кажется, будто к ней возвращается нормальный цвет лица, - с надеждой в голосе произнес Линан. - Сейчас она определенно выглядит лучше.
- Я тоже мог бы выглядеть лучше, если бы кто-то тащил меня на себе добрый десяток километров, - сухо заметил Камаль.
Теперь они шли по узкой пыльной дороге, пролегавшей между полями хлебов. Эйджер по-прежнему вел за собой Линана и Камаля, зорко оглядывая все вокруг своим единственным глазом, чтобы не натолкнуться на случайных путников или солдат, а заодно высматривал удобное место для их ближайшей стоянки. Те люди, которые прокладывали эту дорогу, посадили вдоль нее высокие дубы, чтобы защитить ее от палящего солнца, и теперь в воздухе раздавалось звонкоголосое птичье пение и стрекотание сверчков.
- В такой замечательный день, как сегодня, с трудом верится, что кто-то может желать нашей смерти, - с грустью произнес Линан. - Да и вообще трудно поверить в то, что кто-то в целом мире находится в беде.
- Не позволяйте вашему воображению уноситься слишком далеко, Ваше Высочество. Ваша кровь не переменит своего красного цвета, и умереть вы можете с необыкновенной легкостью в такой денек, как нынче, как и в любой другой. Если вам требуется напоминание, так оглянитесь и подумайте о том, как может чувствовать себя Дженроза.
- Ты думаешь, что она может слышать нас?
- Не представляю.
- Но она действительно стала выглядеть лучше, ты же сам видишь.
Камаль в ответ лишь что-то проворчал. Впереди на вершине небольшого холма появился Эйджер. Он бежал к ним, чуть прихрамывая. Когда он оказался возле них, он задыхался, а лицо его покраснело от напряжения и тревоги.
- Там впереди отряд наемников. Пока они приблизительно в километре отсюда, однако у нас все равно мало времени. За этим холмом течет ручей. Мы могли бы укрыться в кустах на его берегу.
Эйджер подхватил второй конец носилок, и беглецы пошли вперед так быстро, как только могли. Линан мысленно умолял свои ослабевшие от усталости мышцы послужить ему еще немного. Когда они добрались до ручья, узкой полоски чистой холодной воды, все они часто и тяжело дышали, а их сердца стучали подобно барабанам на гоночном вельботе.
Дорога пересекала ручей узким бродом и продолжалась на другом его берегу, постепенно поднимаясь на следующий холм. На том берегу ручья росли склонившиеся к воде деревья. Путники перешли ручей вброд и прошли вниз по его течению, в самую гущу небольшой рощицы, бережно обходя каждое дерево, чтобы не потревожить свою живую ношу. Едва они успели укрыться за густыми ветвями и двумя поваленными полусгнившими стволами, как к ручью приблизился отряд из десятка всадников. Когда лошади спускались к броду, блестящие украшения на мундирах солдат издавали легкий звон. Линан мысленно произнес проклятие, увидев, что всадники остановились возле ручья, чтобы напоить лошадей.
- Мне жилось припеваючи с той вдовушкой, что держит ферму возле сыроварни, - сказал один из солдат. - Ей нужен хороший человек, который помогал бы ей вести хозяйство. Еще бы несколько недель, и я рассчитался бы со службой и неплохо устроился бы на земле.
- А я и не подозревал, что тебе так нравятся грязь и сорняки, - насмешливо отозвался второй солдат.
- Это лучше войны и смерти.
- Какая война? Гренда Лиар не знала войны уже лет пятьдесят, если не больше.
- У меня есть уши, и я слышал, как наш сержант вчера разговаривал с курьером. Они слишком часто упоминали Хаксус. Между тем не забывай, что у нас теперь новый король. Теперь, после смерти Ашарны, надо быть готовыми к любой беде. Она наводила ужас на всех врагов королевства.
- Берейма всех их научит снова трепетать в ужасе, поверь мне.
- А я так думаю…
- Ладно, прекращайте болтать попусту, - раздался властный голос по другую сторону брода.
Линана так увлек подслушанный разговор наемников, что он совсем позабыл о своей главной обязанности и опомнился лишь тогда, когда из груди Дженрозы вырвался слабый стон. Он быстро и осторожно зажал ей рот ладонью, оставив свободными ноздри, чтобы девушка могла дышать, но было уже слишком поздно. Солдат, стоявший ближе всех к рощице, настороженно взглянул в ту сторону, где укрывалась четверка беглецов.
- Ты ничего не слышал? - спросил он товарища.
- Нет, ответил тот безо всякого интереса.
В этот момент он снимал штаны, чтобы облегчиться на берегу.
- Я сказал - прекратить болтовню! - раздалась команда их предводителя.
- Но, сержант, я слышал какой-то звук!
- Может быть, там лиса, - резко произнес сержант. - У нас нет времени на то, чтобы заниматься пустяками. К ночи нас ждут в Кендре.
На лице наемника появилась кислая гримаса, и он вскочил в седло.
- Я уверен, что это была не лиса…
Его приятель натянул штаны, оседлал своего коня и направился вперед, чтобы перебраться через ручей.
- Может быть, это просто парочка молодых любовников, а? Думай-ка лучше о своей вдовушке и о долгой дороге, которая лежит перед нами. Не стоит раздражать нашего сержанта.
К этому моменту их отряд был уже далеко от ручья, и приятелям пришлось пришпорить своих коней, чтобы догнать остальных.
Линан хотел было подняться, однако Эйджер схватил его за руку.
- Подождите, - прошептал он. - Этот болтун может вернуться, чтобы осмотреть здесь все повнимательнее.
Прошло еще несколько минут, прежде чем Эйджер отпустил руку принца и кивнул.
Линан убрал ладонь с губ Дженрозы; она пробормотала несколько слов, однако он не смог ничего разобрать.
- Она разговаривает, - взволнованно сказал он.
- Если бы она поговорила еще немного, это довело бы нас всех до могилы, - с колкостью отозвался Камаль.
- Если все то, о чем болтали эти солдаты, не пустые слухи, а истинная правда, - сказал Эйджер, - то мы не сможем направиться к Зеленым Океанам самым прямым путем. На всех дорогах и на всех реках будет полным-полно солдат и грузов с припасами для провинциальных городов.
- Но ведь после смерти моей матушки не было никаких разговоров о войне, - в замешательстве возразил Линан.
- Скорее всего, это Арива принимает меры предосторожности, - произнес Камаль. - Вполне возможно, что она опасается неприятностей на границах Кендры, в особенности на северной границе с Хаксусом. Поэтому она и вызвала солдат из ближайшей провинции, чтобы они морем добрались до Кендры.
- Дело может быть и в другом, - добавил Эйджер. - Может быть, она хочет начать войну для того, чтобы отвлечь внимание от событий внутри самой Кендры. Три правителя за несколько недель способны вызвать гораздо больший переполох, чем внешние враги королевства.
- Если так, то каким же путем мы пойдем? - спросил Линан.
- Это надо хорошенько обмозговать, - ответил Эйджер. - Сперва я подумал было, что мы сможем найти такое место, где Дженроза и Камаль смогут поправиться. Мы больше не можем идти так, как шли до сих пор, волоча за собой носилки. На открытом месте нас непременно схватят. Нам нужно разработать новый план, на это потребуется время.
- Но где мы будем обдумывать его?
Эйджер огляделся.
- Это местечко на самом деле ничуть не хуже любого другого. Здесь у нас есть свежая вода, в ручье водится рыба. Деревья укрывают нас и создают тень, и отсюда мы можем следить за передвижениями наемников.
Линан кивнул.
- Хорошо. Ничего лучшего мне в голову не приходит.
Камаль показал на ручей.
- Будет лучше, если мы отойдем отсюда подальше. Сейчас мы слишком близко от брода, а если поднимемся по ручью вверх шагов на сотню, то сможем наблюдать за переправой не хуже, чем отсюда, а вдобавок избежим опасности обнаружить себя.
Последовав совету Камаля, они поднялись выше по течению ручья. Выбрав подходящее место, они нарезали лиан, обвивавшихся вокруг древесных стволов, и, связав с их помощью толстые и крепкие ветви дуба, соорудили что-то вроде шалаша, в котором можно было укрыться от дождя. Эйджер оторвал от своего плаща узкую полоску, срезал с ближайшего дерева крепкую ветку и быстро смастерил грубую, но вполне пригодную для ловли рыбы удочку. В тот день они рискнули развести огонь и зажарили на костре мелких рыбешек, которых удалось наловить Эйджеру. На следующий день, оставив Камаля присматривать за Дженрозой, Линан и Эйджер предприняли вылазку с тем, чтобы разведать окружавшую их обстановку. Прежде чем отправиться с Эйджером, Линан осторожно прикрыл куском чистой материи рану Дженрозы, чтобы в нее не могла попасть никакая инфекция. Сперва Дженроза ничего не ела, удавалось только понемногу вливать ей в рот воду. Она по-прежнему не издавала ни звука. Трижды она начинала что-то бормотать, но в ее словах невозможно было найти никакого смысла. Около полудня, к всеобщему облегчению, к ней вернулось сознание. Мужчины засуетились возле нее, предлагая то воду, то немного рыбы, то ягоды, которые нашел Эйджер неподалеку от их убежища во время одной из своих вылазок. Девушка с благодарностью съела то, что смогла, и вскоре вновь погрузилась в сон. Теперь цвет ее лица стал действительно почти нормальным, и к Линану пришла уверенность в том, что через несколько дней Дженроза сможет подняться на ноги и двигаться дальше.
Между тем, Камаль к этому моменту почувствовал себя настолько лучше, что решил, в свою очередь, отправиться на разведку. Его ребра, судя по всему, вовсе не были сломаны. Бок по-прежнему болел, однако Камаль уже мог свободно двигать рукой, несмотря на боль. Когда на землю опустилась вторая ночь, которую они проводили на вынужденной стоянке, все трое мужчин собрались, чтобы обсудить их дальнейшие шаги.

Предыдущая страница 17 Следующая страница


Наследство 18

- Мы тут с Камалем посовещались и, как мне кажется, придумали самый лучший способ добраться до Зеленых Океанов и северных четтов, - обратился к принцу Эйджер. Линан кивком дал ему понять, чтобы тот продолжал. - Километрах в ста отсюда находится Сионский лес. Там почти никто не обитает, в этом лесу мы будем надежно укрыты от любопытных глаз на все время, которое нам понадобится, чтобы пройти следующую часть пути. Этот лес раскинулся с юга на север почти на три сотни километров, так что нам потребуется несколько дней, чтобы пробраться через него.
Линан обратил внимание на угрюмое выражение лица Камаля.
- Вы чего-то не договариваете?
Камаль со вздохом ответил:
- Мне доводилось слышать всякие истории про этот лес.
- Солдатские байки, - обрезал его Эйджер.
- Может быть, и так, однако в каждой солдатской байке есть доля правды.
- Какие истории? - спросил Линан.
- Люди, живущие поблизости, никогда не заходят в этот лес. Это место темное, древнее, там живут одни только такие существа, которые не очень-то любят, чтобы их покой кто-то нарушал. Я видел только одну такую тварь издали, и то в моих жилах тогда застыла кровь.
- Мы уже говорили с тобой об этом, - сердито произнес Эйджер. - Мы оба отлично знаем, что такое настоящий риск. Лес - лучшая возможность для нас пройти большое расстояние, сэкономить время и при этом остаться незамеченными.
Камаль понуро кивнул.
- Я понимаю. Да и нет у меня другого плана, ничего лучшего мне не придумать.
Линан не смог определить своего отношения к их разговору и попросил Эйджера продолжать.
- Когда мы выйдем на противоположную сторону леса, мы окажемся в двух сотнях километров от столицы Чандры, Спиры. Оттуда мы смогли бы на лодке добраться вверх по реке Барда до гор Уферо. После того, как мы перевалим через горы, мы без особого труда сможем добраться до города, который называют Приютом Странников. Это главный из всех торговых городов в тех местах, в нем процветает торговля между четтами и восточными купцами.
- Сколько же дней займет у нас дорога до Зеленых Океанов, если мы пойдем таким путем? - спросил Линан.
Эйджер бросил быстрый взгляд на Камаля, шрамы на закрытом веке его слепого глаза в призрачном лунном свете были похожи на трещины.
- Мы считаем, что этот переход займет не больше четырех недель. Если все пойдет гладко, мы сможем, наверное, уложиться даже в три недели, ну а если судьба не будет к нам благосклонна, то этот переход сможет обойтись для нас в пять или даже шесть недель.
- Значит, по-вашему, время уже не играет никакой существенной роли? - спросил Линан, приподняв бровь.
- Безусловно, играет, да еще какую существенную, - быстро отозвался Камаль. - Однако мы с Эйджером сошлись на том, что такой путь быстрее всего позволит нам добраться до Зеленых Океанов и при этом избежать опасности. Возможно, существуют и другие пути, однако если мы станем выбирать какой-нибудь из них, то он может занять у нас несколько месяцев.
- Значит, я снова должен принимать решение?
- Да.
- То есть, если я буду настаивать на том, чтобы мы шли теми путями, которые выбрали с самого начала, вы не станете со мной спорить и возражать?
- Нет, но, возможно, что мы не последуем за вами. Конечно, мы не можем решать за Дженрозу, однако сейчас и сама она не может ничего сказать.
- Мне кажется, что предводительство - пустое дело, - с горечью пробормотал Линан.
Эйджер легонько потянул себя за мочку уха.
- Ваше Высочество, предводительство вовсе не пустяк, оно точно палка о двух концах. Слишком многие расценивают его, как привилегию, и вовсе не думают об ответственности. Мне довелось немало пострадать в руках людей, неверно относившихся к своему положению. - Он поднял глаза и увидел выражение лица Линана. - Нет, малыш, я не имею в виду твоего отца, но мне приходилось служить и под командой других генералов, не говоря уже о множестве капитанов кораблей.
- Я последую вашему совету.
Камаль и Эйджер с важностью кивнули.
Этой ночью Дженроза опять очнулась. Она была смущена своим положением и не могла найти в себе силы, чтобы сесть без помощи.
Девушка охотно ела, терпеливо слушала рассказ Линана о том, что с ней случилось, однако снова погрузилась в сон, так что принц не успел рассказать ей об изменениях в их планах.
- Это хорошо, - заверил его Эйджер. - Еще будет достаточно времени, чтобы обо всем ей рассказать, когда она окончательно придет в себя. Вполне возможно, что завтра, когда она проснется, она не будет помнить ничего из того, что вы ей сейчас рассказывали.
- Но теперь ей уже лучше, разве не так?
- Да, сейчас, когда она очнулась от своего глубокого сна, мне тоже так кажется. Должен признаться, что я боялся, как бы она не умерла у нас на руках, не приходя в сознание. Мне случалось прежде видывать такое.
При этих словах Эйджера Линан вздрогнул.
- Мы не смогли бы даже похоронить ее как следует. У нас нет священнослужителя. Что бы тогда произошло с ее душой?
- Ваше Высочество, если существует бог, неужели вы думаете, что он допустил бы, чтобы Дженроза умерла без отпущения грехов?
- Не знаю, - искренне признался Линан.
Эйджер уселся поближе к принцу.
- Значит, вы верите в загробную жизнь?
- Конечно. В нее все верят. - Но тотчас же Линана одолели сомнения. - Разве не так? - Он внимательно смотрел на горбуна, пытаясь понять выражение его единственного глаза. - Разве ты сам не веришь?
Губы Эйджера слегка изогнулись в слабой ухмылке.
- Большинство солдат верят в это по привычке, но недолго, а потом их вера пропадает, потому что они слишком близко видят смерть и знают, на что она похожа, но спустя какое-то время они начинают верить снова, потому что всем им очень хочется, чтобы было еще что-то после того, как их убьют.
Любопытство Линана разгорелось.
- Но сам ты веришь в загробную жизнь? - настойчиво переспросил он.
- Нет. Нет, я не верю в загробную жизнь. Я просто не могу себе представить, какая в ней необходимость, несмотря на то, о чем толкуют нам святоши в нашем детстве.
- Тогда ты, должно быть, очень боишься смерти, - многозначительно произнес Линан.
- А вы разве не боитесь ее? - в свою очередь спросил Эйджер.
- Конечно, боюсь. Однако я знаю, что существует нечто такое, что будет ждать меня после того, как я умру.
- В таком случае, мой юный принц, вы гораздо более мудры, нежели я.
Эйджер улегся на спину и закрыл глаза. Линан понял этот ясный намек и не стал больше ни о чем его спрашивать. Он сидел в полной темноте их самодельного убежища и слушал хор лягушек, звуки которого доносились с берегов ручья. Голова Дженрозы покоилась на его колене. Снаружи ему были слышны мягкие тихие шаги Камаля, неутомимо исполнявшего обязанность караульщика. Линан рассеянно погладил волосы Дженрозы и стал думать о том, какой была ее жизнь до того, как в нее вмешался он со своими проблемами. Живы ли были ее родители? Были ли у нее братья или сестры? Неожиданно эти вопросы стали для него важными.
Линан осознал, что его чувства к Дженрозе стали сильнее с тех пор, как им удалось бежать из дворца, однако ему не под силу было разобраться в истинной природе этих чувств, и теперь он испытал замешательство. Никогда прежде он не знал такой потребности заботиться о ком-то, как сейчас. Его влекло к этой девушке, однако те эмоции, которые зародила в его сердце встреча с ней, были чем-то большим, нежели просто желание уложить ее в постель.
А что ему было известно о чувствах Дженрозы к нему? Она была сдержанной в обращении, даже обидчивой, и это причиняло ему боль. Она сказала, что не винила его в том затруднительном положении, в котором она оказалась, однако у Линана не оставалось никаких сомнений в собственной вине, в том, что девушка оказалась в бегах, и ее жизнь подвергалась теперь постоянной опасности. Несмотря на это чувство вины, он испытывал радость от того, что она была теперь рядом с ним и разделяла его трудности, хотя и понимал, что лишь в нем самом заключалась причина ее бедствий.
Он напомнил себе о ее ране. Что будет, если она умрет?
В этом будет виноват только он.
Он не мог найти ответов на свои вопросы, и эти вопросы переполняли его сердце.
На другой день Дженроза попыталась встать. Ей удалось даже пройти несколько шагов, прежде чем она упала на руки Линана. Обнаружилось, что Эйджер был абсолютно прав, когда говорил о ее памяти, но Линан повторил свой рассказ со всеми подробностями и рассказал об изменениях в их планах.
- Я думаю о том, смогу ли я когда-нибудь вернуться в Кендру, - громко и задумчиво произнесла она, и Линан в этот миг тоже ощутил тоску по родному дому. - Ведь у меня же нет другого выбора, я должна идти с вами, правда?
- Не могут же королевские солдаты разыскивать нас вечно. Когда страсти успокоятся, быть может, у вас появится возможность вернуться и жить в одном из городов.
- Но ведь не в Кендре.
Линан пожал плечами. Он не знал, что ей ответить.
- Не знаю, насколько я готова идти дальше, - сказала Дженроза, - но я постараюсь не слишком сильно вас задерживать.
- Мы еще можем переждать здесь денек-другой, - ответил Эйджер, - но только не больше. Мы и так уже довольно испытываем нашу удачу, оставаясь на одном месте так долго. В конце концов кто-нибудь из местных жителей заметит дым нашего костра или набредет на наше убежище.
- Самая опасная часть пути для нас - это дорога отсюда до леса Силона, - произнес Камаль. - Она вся на виду, дорога идет через поля, и мы будем торчать среди хлебов, как деревья в пустыне. Так что сейчас отдыхайте хорошенько и набирайтесь сил, потому что нам нужно будет двигаться как можно быстрее.
Однако беглецам не понадобился лишний день. На следующее утро, почти сразу же после легкого завтрака Дженроза попыталась потренироваться в ходьбе, Линан сопровождал ее до брода и обратно. Сперва девушка испытывала слабость в ногах, но когда они подошли к броду, она двигалась уже нормально, разве что медленнее, чем обычно.
- Как вы себя чувствуете? - спросил ее Линан.
- Так, будто кто-то пытается выбраться из моей головы с помощью молота. Если только я стану идти слишком быстро, мне кажется, что моя голова взорвется, а все мои суставы превратятся в желе. Но я останусь жива.
Она повернулась и улыбнулась ему, тронутая выражением глубокого участия на его лице.
- Я слышала, что вы спасли мне жизнь.
Линан покраснел.
- Ведь это по моей вине вы оказались вовлечены во всю эту историю. Самое малое, что я мог для вас сделать - не позволить вам погибнуть.
Дженроза рассмеялась его словам, но тут же со стоном обхватила голову руками.
- Смеяться тоже очень больно. Как это нелепо, правда?
На противоположном берегу ручья послышался звук приближавшихся шагов. Линан взглянул в ту сторону, ожидая появления Эйджера или Камаля. Однако вместо них он увидел вооруженного длинным мечом солдата в кожаной одежде. Его прямые черные волосы свободно падали ему на плечи, а с круглого рябого лица на Линана и Дженрозу пристально смотрели большие карие глаза. Солдат испустил торжествующий крик и бросился к ним, занеся меч над головой.
Дженроза и Линан одновременно схватились за свои кинжалы, но было уже слишком поздно, они ничем не могли ответить нападавшему. Солдат был уже в двух шагах от них, когда на него набросился Камаль, схватил его за плечи и с яростью швырнул в ручей. Он вложил в это движение всю свою силу, так что не удержался на ногах и сам упал на солдата, однако тут же быстро вскочил на ноги. Солдат лежал в воде без сознания.
- Возвращайтесь в убежище! - прорычал Камаль Дженрозе и Ливану. - Скажите Эйджеру, чтобы он поторопился! - Он наклонился и забрал меч из руки поверженного наемника.
- Камаль… - начал было Линан, однако Дженроза изо всех сил вцепилась в его руку.
- Ради Бога, делайте все так, как он говорит! Пойдемте!
Не успела Дженроза произнести эти слова, как они увидели еще четверых солдат, одетых и вооруженных в точности так же, как первый. Они бежали вверх по течению ручья и замерли на месте, увидев Камаля, стоявшего возле брода, и своего товарища, лежавшего в воде возле его ног.
Линан едва ли не оттолкнул от себя Дженрозу.
- Идите же! - воскликнул он. - Идите к Эйджеру!
Принц не стал ждать, чтобы удостовериться в том, что девушка действительно пошла к убежищу. Он подбежал к Камалю и остановился у него за спиной, потому что брод был слишком узким, и встать бок о бок со своим старшим другом он не мог.
- Какого черта ты здесь делаешь? - с присвистом прошипел ему Камаль.
- Я не собираюсь убегать, - ответил Линан, и в его голосе послышалась решимость, которой он на самом деле вовсе не испытывал.
- И что ты думаешь делать, если между тобой и неприятелем стою я? Будешь бить их своим ножом из-под моих ног?
- Если придется, то да.
- Лучше бы ты думал о том, как добиваться своей главной цели, малыш, - мрачно произнес Камаль.
Тем временем солдаты начали двигаться вперед, очевидно, решив, что четверо против двоих - существенное преимущество, хотя бы один из этих двоих и был настоящим великаном.
- Не валяйте дурака, - предупредил их Камаль почти с отеческой заботой в голосе. - Неужели вы всерьез думаете, что кто-нибудь из вас сможет справиться со мной?
Солдаты заколебались, неуверенно переглянулись, но после этой маленькой заминки все-таки снова двинулись к броду.
- Хотел бы я похвастаться такой же уверенностью, как у Эйджера, - прошептал Камаль, едва разжимая губы.
- Я во всем уверен, - доверительно сообщил Линан.
Камаль рассмеялся, отчего у их противников вид стал еще более неуверенным.
- Так и держись. Нам просто ни в коем случае нельзя позволить хотя бы одному из них сбежать отсюда. Как ты думаешь, если я добуду для тебя меч, ты сможешь свалить одного из них?
- Конечно.
Голос Линана против его воли прозвучал слишком громко.
- Может быть, даже двоих.
- Ну, для начала хотя бы одного.
Между тем солдаты выстроились в линию и уже собрались перейти ручей вброд, когда Камаль со своим знаменитым боевым возгласом бросился вперед, заставив их отступить обратно, при этом двое из них, споткнувшись, упали. Камаль одним прыжком оказался возле них и выбил у одного лежавшего солдата из руки меч, затем выскочил на берег, стремительно шагнул вправо и опустил меч на голову оказавшегося перед ним солдата. Сильнейший удар рассек голову наемника недалеко от левого уха. Фонтаном забила кровь, и солдат, словно подкошенный, рухнул на землю.
Линан подхватил меч, протянутый ему Камалем, и бросился на второго стоявшего солдата. Однако обнаружилось, что на его долю выпала более трудная задача, чем на долю Камаля. Его противник оказался незаурядным фехтовальщиком, и, несмотря на упорные тренировки Линана с Эйджером, принцу был привычнее отцовский меч. Сейчас же чужое оружие скользило по лезвию противника в поисках подходящего места для удара. За спиной Линан слышал звуки борьбы - упавшие солдаты успели подняться на ноги, и теперь Камаль сражался с ними.
Отчаяние придало Линану сил и ловкости, ему удалось найти лучшую скорость движений, чтобы отражать удары противника, и вскоре острие его меча вонзилось в горло солдата. Тот издал булькающий звук, упал на спину, выронив меч и зажимая руками смертельную рану.
Линан стремительно развернулся и бросился на противников Камаля, выкрикивая что-то невразумительное.
Один из солдат повернулся к нему, но вынужден был отступить под градом ударов Линана. Солдат потерял равновесие, поскользнулся и упал вперед, прямо на острие меча Линана. Линану оставалось лишь выдернуть оружие из раны между его ребрами. К этому моменту и Камаль расправился с последним из неприятелей и теперь стоял, часто и тяжело дыша. Его рука была в крови.
- Неплохая была схватка, - удовлетворенно произнес он. - Они оказались лучше, чем я о них думал.
- Кто - они? - спросил Линан.
- Другие наемники. Когда они увидели здесь вас с Дженрозой, они, наверное, подумали, что могут поживиться легкими деньгами, а может быть, хотели позабавиться с женщиной.
- За ними будут и другие?
- Почти наверняка. Эти были, возможно, высланы вперед как разведывательный отряд, с целью найти место для лагеря остальному отряду, скорее всего, полдня назад. Нам нужно спрятать их тела и убираться отсюда.
За их спинами послышался какой-то звук, и оба они быстро повернулись с занесенными мечами.
- Могли бы оставить для меня хотя бы одного, - проворчал Эйджер. Из-за его спины выглядывала встревоженная Дженроза.
- Они были слишком нетерпеливы, - ответил Камаль.
- Да ты ранен, - заметил Эйджер, указывая на окровавленную руку великана.
- Камаль! - в свою очередь воскликнул Линан. Он-то посчитал, что кровь на руке Камаля принадлежала одному из убитых наемников. - Почему ты ничего не сказал?
- Я сказал, - возразил Камаль. - Я сказал:»Неплохая была схватка», а потом я сказал…
- Я вовсе не это имел в виду.
Линан не мог скрыть раздражения.
- Рана несерьезная, Ваше Высочество, иначе я непременно упомянул бы о ней. - Он посмотрел на Эйджера. - Просто я двигался медленнее, чем требовалось. Мой бок все еще побаливает.
- Ты можешь считать рану несерьезной, однако ты не станешь поднимать меч еще несколько дней, - категорично заявил Эйджер, бережно осматривая раненую руку Камаля. - Линан, отведи Камаля к тому кусту, что растет за нашим убежищем. Сорви с этого куста несколько листьев, разотри их между ладонями и как следует вотри их в рану.
Лицо Камаля стало белее мела.
- Ну уж нет. Однажды со мной уже проделывали это, когда я был ранен в левую ногу, и я до сих пор помню, какой непереносимой была боль!
- Зато твоя левая нога до сих пор цела и невредима. Отправляйся с Линаном. - Эйджер повернулся к Дженрозе. - А вам следует отдохнуть. Мы должны отправиться в путь, как только стемнеет, и тогда вам понадобятся силы.
Он осмотрел тела четверых наемников.
- Ну что ж, теперь, по крайней мере, у нас есть оружие для всех.
- У них должны были быть лошади, - сказал Камаль. - Если мы не хотим быть замеченными, то мы не можем воспользоваться ими, однако нельзя и оставлять их бродить здесь.
- Я отведу их на пару километров вперед по дороге, - решил Эйджер. - Идите же.
Линан, Камаль и Дженроза послушно отправились к укрытию. Линан вспомнил о первом наемнике, который был жив и без сознания лежал в воде. Он обернулся, чтобы предупредить Эйджера, в тот самый момент, когда горбун, приподняв из воды голову наемника, вонзил кинжал в его горло и тут же вытащил. Хлынула кровь, и все было кончено. На мгновение Эйджер поднял голову, встретился взглядом с Линаном, и принц впервые увидел во взгляде своего наставника ненависть и боль.
Вздрогнув, Линан повернулся и присоединился к товарищам.

Глава 15

Рано утром Ариву разбудил посыльный от Деджануса с сообщением о том, что в управлении Королевской Стражи нашелся человек, обладавший некоторыми сведениями, касавшимися принца Линана. Будучи не расположена принимать нового начальника стражи в одиночку, она велела разбудить Олио. Гостем Деджануса оказался крепкий мужчина в форме флотского офицера; длинные красные полосы на рукавах его куртки указывали на звание капитана. Он сидел на стуле, и вид у него был чрезвычайно встревоженный, а еще могло показаться, будто ему было очень жаль самого себя.
Когда в приемную вошла королева с братом, капитан вскочил так быстро, что опрокинул стул, но, несмотря на такой конфуз, лихо отдал честь. Арива заметила по выражению его лица, что он был чем-то до ужаса запуган. Ей стало любопытно, что же успел наговорить ему Деджанус.
- Ваше Величество, это капитан Рикор с корабля «Ревенант», одного из тех, что были отправлены в погоню за судном Грапнеля Муриса «Брызги моря», - представил посетителя Деджанус. Вслед за этим он бросил взгляд на самого капитана и не сумел скрыть собственного разочарования. - У него есть для вас некое сообщение.
Арива благосклонно кивнула Рикору, давая понять, что она готова его выслушать. Капитан заметно нервничал, напряженным голосом он рассказал Ариве и Олио о маленькой лодке, которую он заметил с корабля днем раньше, и которая разбилась о скалистые утесы к северу от Кендры. В его устах описание событий выглядело не вполне внятным, однако было понятно, что большего от него ожидать не следовало.
- Повторите, пожалуйста, сколько, по-вашему, людей было в той лодке? - переспросила Арива капитана, когда он окончил свой рассказ. Невольно она взглянула на Деджануса, стоявшего за спиной капитана, подобно Немезиде, и подумала о том, что вид у него был весьма угрожающим. На какое-то мгновение Арива и сама ощутила неясную угрозу, исходившую от Деджануса, однако, прислушавшись к спокойному и ровному дыханию Олио за своей спиной, она почувствовала себя спокойнее.
Капитан Рикор громко сглотнул слюну, опустил глаза.
- Их было четверо, Ваше Величество. Трое мужчин и женщина.
- Вы смогли узнать кого-нибудь из них?
- Не вполне, Ваше Величество. Однако самый высокий и крепкий из них был похож на началь… - то есть, я хотел сказать, на Камаля Аларна.
Капитан бросил испуганный взгляд в сторону нового начальника стражи.
- Мы не смогли приблизиться к ним настолько, чтобы ясно различить их лица.
- Но никому из них не удалось спастись, - проговорил Деджанус, и его слова прозвучали не как вопрос, а как безоговорочное утверждение.
- Нет, - слабым голосом ответил Рикор. - Мы ждали несколько минут. Там не было тел. Подводное течение в тех местах очень сильно. Если их… не съели хищники… тогда, может быть, одно или два тела прибьет к берегам Амана или Лурисии дней через десять.
Арива глубоко вздохнула.
- Как вам уд-д-далось обнаружить лодку? - спросил Олио. - Мне казалось, что ваше судно было отправлено в погоню за «Брызгами моря».
- В погоню за этим судном были отправлены три военных корабля, Ваше Высочество, - ответил Рикор. - Кроме моего корабля «Ревенант» в море вышли еще «Лунный свет» и «Победитель ветров». Мой корабль вышел из гавани последним, а в море наблюдатель заметил стаю птиц к северо-западу от нашего местоположения, и мы решили, что там лодка, хотя самой лодки в тот момент еще не было видно. Я знал, что «Лунный свет» и «Победитель ветров» обладают достаточной скоростью для того, чтобы догнать «Брызги моря», и потому принял решение выяснить, что за лодка двигалась вдоль скал, просто на всякий случай.
- Так вы и поступили, - вежливо заметил Олио. Арива кивнула Деджанусу, и он дотронулся до плеча Рикора. Капитан неуверенно поднялся, откозырял королеве и вышел.
- Я хочу, чтобы вдоль того берега были усилены патрули как со стороны моря, так и на земле. Если только какие-нибудь тела всплывут или окажутся выброшенными на берег, их следует немедленно доставить сюда для опознания.
Деджанус наклонил голову.
- Возможно, что опознать останки будет весьма затруднительно, Ваше Величество. Их тела могло разбить о скалы, а кроме того следует принять во внимание акул и прочих морских тварей…
- Тем не менее, - настойчиво произнесла Арива, - я хочу, чтобы это было исполнено. Есть ли какие-нибудь известия от капитанов двух других кораблей?

Предыдущая страница 18 Следующая страница


19 Саймон Браун

На лице Деджануса появилось удрученное выражение.
- Они потеряли «Брызги моря», Ваше Величество. Судно Грапнеля успело уйти очень далеко. Был туман, мелководье…
Голос начальника стражи замер.
Арива кивнула, едва склонив голову, и вышла, не дожидаясь салюта Деджануса. Олио последовал за ней.
- Я надеялась, что к сегодняшнему утру вся эта история будет закончена, - мрачно произнесла она.
- Вполне возможно, что она и на с-с-самом д-д-деле закончена. Я думаю, что никто не смог бы уцелеть, будучи выброшенным в м-м-море в такой близости от того скалистого берега.
- А что ты скажешь о заговоре? - повысила голос королева. - Без Линана, либо без кого-нибудь из его сообщников мы никогда не сможем узнать, кто еще оказался вовлеченным в него.
- А это, может быть, и не будет иметь никакого значения. Если Линан и Камаль причастны к смерти Береймы, то можно с полной уверенностью считать их предводителями. Кто еще мог оказаться заодно с ними? А без них любые другие заговорщики не будут представлять н-н-никакой угрозы.
- Если Линан и Камаль причастны? Ты все еще сомневаешься в этом?
Олио пожал плечами.
- Я признаю, что свидетельства их причастности неопровержимы. Однако, Арива, подумай сама - если заговор был направлен не только против Береймы, но и против нас с тобой, то мы бы сейчас с тобой здесь не разговаривали. Нет, целью был бедный Берейма, а вовсе не вся королевская семья. А если так, то какую выгоду мог получить Линан от убийства к-к-короля?
Арива кивнула.
- Может быть, он о чем-то поспорил с Береймой в ту ночь. Однако мы этого уже никогда не узнаем. Больше всего я сейчас обеспокоена утратой Ключа Союза.
Она опустила глаза и взглянула на два ключа, висевших теперь у нее на шее.
- Я не могу себе представить, какое могущество заключается в Ключах, однако боюсь, что исчезновение даже одного из них может это могущество ослабить.
Выражение ее лица стало еще мрачнее.
За их спинами послышались поспешные шаги. Арива оглянулась и увидела почти бежавшего за ними Харнана, под мышкой у которого были зажаты его письменные принадлежности.
- Так быстро, наш старый добрый друг? - приветливо обратилась она к секретарю.
- Дела королевства не могут дожидаться никого, Ваше Величество, будь то мужчина или женщина, - ответил Харнан, поравнявшись с ними. - Это правило относится даже к самой королеве.
- Скажите мне, так всегда было и при моей матушке?
- Всегда, Ваше Величество.
- Как она смогла прожить такую долгую жизнь?
Харнан слегка улыбнулся.
- Мне кажется, что ваша матушка умела находить наслаждение в жизни, что делало ее поистине великой правительницей.
- Наверное, я никогда не смогу жить так, как жила она, - задумчиво произнесла Арива.
- Дай только срок, - прошептал ей на ухо Олио. - Ты гораздо больше п-п-похожа на нашу м-м-матушку, чем кажется тебе самой.

Деджанус вышел из своего кабинета в приподнятом настроении. Проходя мимо стоявших на посту королевских стражников, которые забыли поприветствовать его, как это полагалось, в качестве начальника стражи, он даже не стал напоминать им об этой обязанности.»Они еще научатся», - мысленно сказал он самому себе.
Сам того не зная, капитан Рикор избавил Деджануса от его самого большого опасения: Деджанус больше всего на свете боялся, что Линана удастся захватить живым. Он не мог в точности знать, что было известно юному принцу о роли Деджануса и Оркида в убийстве Береймы, однако его предшественник на посту начальника стражи Камаль был, без сомнений, достаточно умен, чтобы во всем разобраться, и конечно же, он обо всем рассказал Линану. Теперь, когда Линана и Камаля не было в живых, Деджанус мог чувствовать себя в полной безопасности на своем новом посту.
»По крайней мере, мне ничто не угрожает», - подумал он.
С тех самых пор, как Оркиду стало известно о его предательстве Гренды Лиар во времена Невольничьей Войны, Деджанус жил в постоянном страхе - это могло стать известным самой королеве. Однако с того самого момента, как он перерезал горло ее старшего сына с помощью Оркида, у него появились такие же основания ненавидеть Оркида, как и у канцлера по отношению к нему.
На мгновение Деджанус остановился и нахмурился. Что он мог сказать об Оркиде? В качестве вознаграждения за помощь в предательском убийстве Береймы канцлер обещал ему, что он непременно станет начальником Королевской Стражи… а еще… несмотря на это обещание, во время собрания Исполнительного Совета выражение лица Оркида было определенно недовольным, когда новая королева объявила о назначении Деджануса.
Начальник стражи покачал головой. Канцлер не мог причинить ему никакого вреда. Если бы он захотел потопить Деджануса, то при этом неминуемо должен был бы и сам пойти ко дну вместе с ним. А теперь, когда Линан и Камаль погибли, никто, кроме них двоих, не мог знать правды о гибели Береймы.
Он с облегчением вздохнул и впервые в жизни осознал, что теперь ему не надо постоянно оглядываться на прошлое. Теперь лишь будущее играло для него роль.
Амеман поднес свой стакан к свету, с удовольствием разглядывая чудесный цвет замечательного сторианского вина, потом осторожно отхлебнул небольшой глоток, наслаждаясь густым тягучим напитком с древесным ароматом.
- У нас дома нет ничего подобного, - с сожалением произнес он.
Оркид улыбнулся другу и в свою очередь отпил вина из своего стакана.
- Торговля станет одним из главных направлений, которые мы будем развивать. Ашарна не собиралась отказываться от монополии короны на товары, относящиеся к предметам роскоши, в том числе и на вино; это добавляло немалые суммы к нашим годовым доходам. Она никак не хотела и не могла понять, насколько введение определенных ограничений смогло бы способствовать процветанию коммерции и таким образом в течение долгого времени увеличивать годовой доход государства.
- Значит, она была весьма ограниченной женщиной.
Оркид покачал головой.
- Возможно, отчасти. Она могла быть ограниченной, например, по отношению к монополиям, однако во всех остальных своих действиях она была необычайно прогрессивной правительницей. В конце концов, она назначила меня канцлером, и я стал первым человеком, вышедшим не из самой Кендры, который занял столь высокий пост.
- На наше благо, - без малейшего намека на иронию произнес Амеман.
- На благо всей Гренды Лиар, - поправил его Оркид.
- Это произошло в точности так, как предвидел ваш брат, досточтимый Марин, еще несколько десятков лет назад, когда отправил вас ко двору Ашарны.
Оркид кивнул.
- Да, верно, это было настоящее предвидение.
- А что вы можете сказать о втором нашем соучастнике? Не думаете ли вы, что он способен навлечь на вас беду?
Оркид пожал плечами.
- Поначалу я надеялся, что мне удастся еще теснее привязать к себе Деджануса, однако Арива провозгласила его назначение на новую должность, не посоветовавшись со мной. С ее собственной точки зрения, она поступила правильно, но к сожалению, это произошло раньше, чем я сам успел предложить ей этот шаг. Нельзя сказать, чтобы Деджанус был самым замечательным человеком среди всех, кто встречался мне в жизни, но он далеко не глуп. Он понимает, что я действовал в его интересах, а это должно только сильнее укреплять наши отношения.
- Но у вас есть кое-что против него. Его темного прошлого, которое он держит в глубокой тайне, вполне достаточно для того чтобы держать его в повиновении, разве не так?
- Возможно. Однако не забывай и того, что теперь и у Деджануса есть кое-что против меня. Мы с ним теперь подобны двум большим медведям, вцепившимся друг другу в глотки.
- Нy а как вы собираетесь исполнять вторую часть нашего плана? - спросил Амеман.
- Сендарус, сам того не подозревая, исполнил за нас большую часть работы, однако еще могут потребоваться быстрые действия с нашей стороны. Вскоре народ потребует, чтобы Арива подарила ему наследника, в особенности после событий нескольких последних дней. И, к счастью для Амана, у короля Марина есть сын.
- А если королева выйдет за него замуж, то рано или поздно наступит день, когда королевством станет управлять человек, в жилах которого смешается кровь Кендры и Амана.
Амеман торжествующе улыбнулся, глядя в свой стакан.
- Жаль, что у вашего брата нет дочери. Если бы у него была дочь, Берейма мог бы остаться в живых.
Оркид отрицательно покачал головой.
- Нет. Он был слишком близок к Двадцати Домам, а это означало, что он никогда не женился бы ни на ком, кроме одной из их представительниц. Арива была нашей единственной надеждой.
- А что вы скажете об Олио и об этом, как его, Харнане?
- Мне всегда казалось, что я знаю Олио. Обыкновенно он был таким безобидным мальчиком, всегда старался держаться в тени, но не придавал должного значения его отношениям с сестрой. С момента смерти Береймы она нуждается в его поддержке, и он без колебания приходит к ней на помощь. Мне предстоит поработать с ним и заставить его доверять мне так же, как доверяет мне его сестра.
Что касается Харнана, то он так ревностно исполняет свои обязанности, что не всегда замечает происходящее вокруг него. Мы с ним всегда хорошо работали вместе, и теперь я не вижу причин его опасаться.
Амеман поджал губы.
- Есть еще один вопрос, на который Марин просил меня привезти ответ. Это касается Ключей Власти. Мне кажется, он не ожидал, что они будут разделены между наследниками. Вам следовало предупредить его.
Оркид хмыкнул.
- Я надеялся до последней минуты, что смогу уговорить Ашарну отказаться от своего намерения, и достаточно долго пребывал в заблуждении на этот счет. Мне казалось, что я сумел ее убедить. Возможно, проживи она еще пару дней, мне бы и на самом деле это удалось, однако…
- Но ведь теперь они разделены. Они потеряли свое могущество. Если Арива и Сендарус придут к согласию, то нам потребуется снова собрать все Ключи вместе.
- Амеман, ты забываешь о том, что один из Ключей находился у Линана. Теперь их никогда уже не собрать вместе. Их могущество разрушено.
Лицо Амемана помрачнело.
- Это плохая новость.
- По отдельности Ключи обладают некоторой силой, я в этом не сомневаюсь. Они могут проявлять свое могущество, хотя и не в полной мере, как это было раньше. Наши правители во все времена обходились без подобных амулетов. Так будет когда-нибудь править и наследник Аривы.
- Другим правителям не приходилось управлять таким огромным королевством, - возразил Амеман. - И независимо от того, сохранили Ключи могущество или нет, они по-прежнему оказывают влияние на народ. Мы должны сделать все возможное, чтобы объединить уцелевшие Ключи.
Оркид поднял руку.
- Терпение! Нам предстоит еще сделать слишком много. А Ключи могут и подождать.
Амеман слегка наклонил голову.
- Остается надеяться, что Марин посмотрит на это так же.
- Он и вовсе позабудет о Ключах, когда состоится помолвка Аривы и Седаруса, - уверено сказал Оркид.
- О да, в этом сомневаться не приходится. - Амеман поднял свой стакан. - За Аман!
- За Гренду Лиар, - отозвался Оркид.
Олио вышел за пределы дворца настолько тайно, насколько это вообще было возможно. Он не хотел, чтобы при этом его увидела сестра или кто-нибудь из королевских стражников. Юноша отлично понимал, что в сложившихся обстоятельствах и Арива, и солдаты стражи настояли бы на том, чтобы сопровождать его, а между тем для Олио было необходимо побыть некоторое время одному, время для того, чтобы хорошенько подумать, время, которое он провел бы вне стен дворца и всего того, что было связано с дворцом.
Он недолго побродил вдоль широких улиц в верхних богатых районах, однако эти улицы шли под уклон и медленно привели его вниз, в старый город, в самое сердце Кендры. Одет он был просто, а Ключ Исцеления надежно укрывался под курткой. Он ничем не выделялся среди множества народа, и никто не обращал на него внимания.
Принц от всей души наслаждался собственной анонимностью. Никто не лебезил перед ним, никто не ожидал от него ответа на поклон. Сейчас он был как бы обыкновенным жителем города, и это значило для него больше, чем его истинное положение. Как и Арива, он верил в сердце и душу королевства, в благосостояние, которого оно достигло, в благотворное влияние цивилизации и в мирную жизнь, которую оно обеспечило многим миллионам населявших его людей. Однако понимал Олио и другое, он понимал, насколько больше могли бы стать достижения в королевстве при серьезном желании. На своем пути он повсюду встречал признаки крайней нужды: людей, живших прямо на улице, грязь на дорогах, детей, выполнявших многие тяжелые работы от починки обуви до шитья парусов. Он осторожно проходил мимо обочин, стараясь не наступить на испражнения людей и животных, встречавшиеся повсюду.
Спустя некоторое время он забрел в короткую аллею, в которую из-за нависавших крыш почти не проникал солнечный свет. Здесь стояли, тесно прижавшись друг к другу, старые бревенчатые дома. Старые неглубокие дренажные канавы, проложенные вдоль обеих сторон булыжной мостовой, были переполнены отбросами и нечистотами. Мимо него пробежали двое ребятишек, одетых в рваное тряпье, и чему-то рассмеялись на бегу.
В дверях одного из домов сидел старик, пытавшийся починить оборванную рубаху с помощью костяной иглы и грубой бечевки.
Олио остановился, огляделся и пересчитал окружавшие его дома. На одной стороне улочки их было двенадцать, на другой одиннадцать. Он попытался представить себе, сколько семей могло жить в каждом из них. Одна, две, а может быть, больше? Если считать, что каждая семья могла включать в себя от трех до шести человек, то получалось, что на этом крошечном пространстве, бывшем не длиннее пятидесяти шагов, а в ширину едва ли до тридцати, могло жить не меньше сотни, а то и двух сотен людей, множество детей, большей части которых едва ли было суждено дожить до совершеннолетия.
Это тоже Кендра, подумал Олио. Это тоже королевство.
Он уже двинулся дальше, когда краем глаза неожиданно заметил знакомый плащ. Владелец плаща как раз выходил из дверей одного из домов, которые только что пересчитывал принц.
- Ну-ну, - громко произнес Олио. - Прелат магии Эдейтор Фэнхоу.
Прелат обернулся, очевидно, не ожидая встретить в этом месте кого-либо знакомого. Однако выражение его лица стало вдвое удивленнее, когда он узнал принца. Он неуверенно поклонился, по-видимому, все еще не вполне доверяя собственным глазам.
- Ваше Высочество! Что вы здесь делаете? - Он быстро огляделся. - И где ваша охрана?
- Я просто гуляю, сэр, осматриваю город. А что касается охраны, то у меня ее просто нет.
- Нет охраны? - Эдейтор подбежал к принцу и взял его за руку. - Тогда, Ваше Высочество, оставайтесь рядом со мной. Я стану следить за тем, чтобы вам никто не смог нанести вред.
Олио негромко рассмеялся.
- Почему кто-то обязательно должен причинить мне вред? - Он осмотрел аллею в обоих направлениях. - Я пока не вижу ни воров, ни других негодяев. Думаю, что нам с вами ничто не угрожает. И кроме того, вы сами ходите без какой-либо охраны.
- Здесь меня знают, дорогой принц. Всем известно, что при мне не бывает ничего ценного, кроме плаща, а его никто не станет покупать у вора, потому что все жители уверены в том, что он находится под магической защитой.
- А как же получилось, что прелат магии так хорошо известен среди этих безнадежных трущоб?
Выражение лица Эдейтора тотчас стало замкнутым.
- Мои обязанности приводят меня в самые неожиданные уголки города, Ваше Высочество.
- Здесь нет здания теургии.
Эдейтор ничего на это не ответил, стараясь вывести Олио из мрачной аллеи. Сперва принц пошел было рядом с ним, но неожиданно остановился возле дома, из которого вышел Эдейтор.
- Этот дом определенно не похож на теургию.
Не успел Олио договорить это, как дверь дома отворилась, и из нее вышла старуха с пустой корзиной в руках. Увидев прелата, она быстро подошла к нему и поцеловала его руку, а затем поспешно ушла в противоположную сторону.
- Что это за женщина? - тихо спросил Олио.
- Я… я не знаю ее имени, - ответил Эдейтор.
- А она, похоже, хорошо вас знает.
- Она узнала меня только в течение последнего часа. Ее сын был студентом магии в Теургии Огня. На этой неделе он погиб в результате несчастного случая в литейном помещении. Ей перестали поступать деньги, вот я и принес ей несколько монет.
Олио внимательно выслушал это объяснение, но ничего не сказал. Эдейтор понял молчание принца по-своему и начал оправдываться:
- Но я использовал для этого свои деньги и ничего не брал из фонда теургии.
- Ну что вы, мне это даже в голову не пришло. - Олио пожал руку прелата, все еще державшую за руку его самого. - Я думаю, прелат, что в один прекрасный день мы с вами сядем рядом и будем долго беседовать.
- О чем же, Ваше Высочество?
- Как о чем, сэр? О королевстве, - спокойно ответил Олио.

Когда горничные и фрейлины, наконец, покинули ее спальню, оставшись одна, Арива тяжело опустилась в кресло. Она чувствовала себя измученной, но в то же время не ощущала приближения сна. Сильнейшие эмоциональные и физические перегрузки нескольких последних дней обрушились на ее плечи непомерной тяжестью, но, несмотря на это, в ее сознании кружился целый вихрь из тысячи мыслей, и каждая требовала от нее внимания. Подробности, касавшиеся Двадцати Домов и их обитателей, составленный Оркидом список возможных заговорщиков, пропавшие тела ее младшего брата и его спутников, проблемы, связанные с прибытием и размещением наемников, настойчивые требования торговых гильдий о сохранении для них льготных тарифов, составление списка приглашенных на коронацию… Срочные, грандиозные, глупые и необязательные дела смешались в запутанный клубок, и все это было для нее новым и непонятным.
Она не имела никакого представления о том, как справиться с захлестнувшим ее так внезапно потоком подробностей и фактов, к которому каждое утро Оркид, с присущей ему тягостной торжественностью и гладко выбритым невозмутимым лицом, добавлял новые подробности и факты. Ей пытались по возможности помогать Олио и Харнан, однако Олио был таким же новичком в делах управления, как и она сама, а Харнан был слишком занят, исполняя свои обязанности в качестве секретаря, и у него хватало дел помимо ответов на ее глупые вопросы. Она осознала, что ей постоянно преподносили информацию, которой она вовсе не хотела знать, прошения, которые она не хотела читать, жалобы, которые она не хотела разбирать, и льстивые речи, которых она не хотела слышать.
В сердцах она поднялась со своего места. Ночь была еще теплой - последний привет лета перед наступлением сырой осени, которая должна была принести с собой ледяные ветры из заснеженных земель, лежавших далеко к югу от Тира. Тем не менее Арива испытывала необходимость поддерживать огонь в камине - хотя бы чем-то должна была заполниться пустота в ее комнате. И пустота, оставшаяся в ее жизни после смерти матери и брата.
Она легла в постель и закрыла глаза, пытаясь заснуть, однако это не помогло. Тогда она резко встала и вышла из комнаты, изумив двух стражников, стоявших возле ее дверей. Не обращая внимания на участливое выражение их лиц, она направилась вперед и вскоре оказалась в южной галерее. Она пошла к балкону, но тут же остановилась. Возле балкона кто-то стоял, глядя на город и на море, блестевшее за ним. Ариве пришлось пережить ужасные мгновения - у нее мелькнула мысль, что это призрак Линана вернулся, чтобы встретиться с ней на том самом месте, где они разговаривали в последний раз. Однако тут человек обернулся, и она узнала принца Седаруса.
- Ваше Величество! - воскликнул он и низко поклонился. - Я не знал, что вы здесь!
- Я только что вошла. Я должна просить у вас прощения за то, что побеспокоила вас. Я пришла сюда лишь для того, чтобы уйти из своих покоев.
- Понимаю. Вы хотели побыть в одиночестве. Я сейчас же уйду.
- На что вы смотрели? - спросила Арива.
- Ваше Величество?
- Смогли ли вы разглядеть отсюда Аман? Вы тоскуете по дому?
Сендарус в ответ негромко рассмеялся.
- Нет, сейчас для этого слишком темно, да и по дому я не тоскую.
- Я подумала, что вы, может быть, скучаете по отцу.
- Да, поначалу я скучал по нему. Но сейчас мое внимание полностью отвлеклось.
- Да, наш город оказывает такое влияние на людей, которые видят его впервые.
- Я имел в виду не это, - серьезно произнес он.
Арива вместе с ним вышла на балкон и почувствовала на лице легкое дыхание ветра. Она закрыла глаза и представила себе, что она вовсе не была королевой, что у власти все еще оставалась ее матушка, и что все на свете было хорошо. Сендарус внимательно вгляделся в ее лицо, но ничего не сказал.

Глава 16

Спустя шесть дней Линан и его спутники добрались до кромки леса Силона. После столкновения с наемниками все они стали нервными и раздражительными, теперь им ни в коем случае нельзя было попадать ни в какие переделки, тем более, что Камаль оказался ранен и не мог владеть мечом, а Дженроза хотя и чувствовала себя намного лучше, все же не могла похвастаться достаточной выносливостью. Между тем, открытое пространство бескрайних полей, по которому они двигались, требовало от них крайней осторожности.
Путники шли от заката до рассвета, по возможности придерживаясь окольных дорог, а днями останавливались на отдых, по очереди занимая сторожевой пост. Питались они скудно, лишь тем, что попадалось им на пути - ягодами, орехами, однажды поймали заблудившегося цыпленка - и обрывали листья с целебных деревьев и кустов, чтобы укрепить кожу на пятках и пальцах и избежать заражения от лопавшихся на ногах волдырей.
Неподалеку от беглецов прошел еще один кавалерийский отряд наемников, однако они издали услышали топот лошадей и успели вовремя укрыться.
Силонский лес оказался лесом лиственным. Высоко к небу поднимались кроны старых дубов с неохватными стволами, среди них росли и другие деревья, которым, казалось, было тесно рядом друг с другом. Пышные ветви почти не пропускали солнечный свет. Листьями играл ветер, издавая при этом звуки, напоминавшие погребальную песнь, которую невидимые музыканты исполняли на деревянных трубках. Воздух здесь был богат запахом глины, и от этого все четверо почувствовали на своих языках вкус плесени. От этих мест, от темно-зеленого сумрака веяло какой-то неопределенной угрозой, и это заставило беглецов серьезно заколебаться, прежде чем войти в чащу.
- Для нас будет безопаснее идти лесом, чем по открытым местам, - успокаивая друзей, заявил Эйджер, однако его голос при этих словах слегка дрожал, как ни старался горбун это скрыть. Он проворчал еще что-то себе под нос, расправил плечи и нырнул под сень деревьев.
- Ну вот, я уже здесь и пока что не упал замертво. Пора идти, солнце уже высоко. Чем скорее мы отправимся, тем скорее выберемся на другую сторону леса.
- Неужели нет других безопасных мест? - ни к кому в отдельности не обращаясь, безнадежно спросил Линан и последовал за Эйджером. Как только он оказался в сумраке среди огромных деревьев, чувство страха каким-то образом исчезло. Он подумал, что это было похоже на прыжок в холодную воду, когда спустя несколько секунд она перестает казаться нестерпимо ледяной.
- Здесь все хорошо, - обернувшись ободрил он Дженрозу и Камаля. - Здесь… безопасно.
Дженроза со вздохом присоединилась к Линану и Эйджеру.
Камаль, однако, продолжал колебаться.
- Я не могу забыть все те истории, которые слышал об этом месте.
- Все мы слышали множество историй, - возразил Эйджер.
- Их выдумывают солдаты о любых лесах, о любых реках и городах.
- Прежде ты не придавал им такого значения.
- Прежде мне не приходилось бывать здесь, - продолжал сопротивляться Камаль.
Линан почувствовал, как напряглись мышцы его спины. Слова Камаля вселяли в него страх. Инстинктивно он подошел ближе к Дженрозе и Эйджеру, пытаясь побороть соблазн выскочить из леса, чтобы его кожу вновь ласкали солнечные лучи.
Камаль оглянулся назад, на дорогу, по которой они шли до сих пор, посмотрел, как легкий ветерок теребил стебли созревшей пшеницы и ячменя, и по зеленому морю, простиравшемуся до самого северного горизонта, пробегали волны ряби. Потом он перевел взгляд на деревья, нахмурился и направился к друзьям. Тотчас же он почувствовал, как из его тела исчезло напряжение, однако выражение его лица не изменилось, оно было по-прежнему мрачным.
- Раз уж так, то пойдем, - проворчал он и первым углубился в лесной сумрак.
- Это любопытно, - вслух высказал Линан пришедшую ему в голову мысль.

Предыдущая страница 19 Следующая страница


Наследство 20

- Что такое? - спросил Эйджер.
- Здесь не поют птицы.
Это и впрямь было так. Вокруг не раздавалось ни единого звука, напоминавшего птичье пение, не было слышно даже хриплого карканья ворон. Путников окружала мертвая тишина. Деревья обступили их подобно безмолвной страже, сопровождавшей их на север, в самое сердце леса.
Когда четверым друзьям удавалось набрести на тропу, они шли по ней до тех пор, пока она не сворачивала с северного направления. По большинству тропинок долгие годы никто не проходил и теперь по этим заросшим тропам двигаться было достаточно трудно, однако некоторые тропы выглядели так, будто кто-то пользовался ими совсем недавно, и эти тропы не успели зарасти настолько, чтобы по ним было тяжело идти. Несколько раз путники выходили к маленьким заброшенным хижинам, распахнутые двери и окна которых придавали им какой-то особенно злобный вид. Деревянные полы в таких хижинах покрывал толстый слой пыли и паутины. Несмотря на это, по ночам такие хижины служили сносным убежищем от сырой земли, усыпанной опавшими листьями, а кроме того, защищали от разнообразных тварей, появлявшихся в лесу, когда на деревья опускался вечер. Если же приходилось ночевать на земле, товарищи по очереди оставались на страже, поддерживая слабый огонь костра и внимательно прислушиваясь к каждому звуку. Между тем, в этом мрачном лесу даже сопение и царапанье по дереву лапами бродячего медведя могло бы порадовать друзей и добавить им уверенности. Однако на самом деле признаков какой-либо жизни в этой чаще почти не встречалось. Вокруг слышался лишь скрип деревьев, где-то далеко впереди слышался шорох листьев, напоминавший тяжелые вздохи, да еще иногда попадались полуразрушенные, давно опустевшие домишки - следы человеческого присутствия.
Однако на третью ночь, когда наступила очередь Линана оставаться на страже, он услышал какой-то странный звук, долетевший издалека по ночному лесу. Сперва принц подумал, что просто где-то сломалась ветка, или слишком громко скрипнуло какое-то дерево, однако когда звук повторился, он прозвучал гораздо ближе, так что теперь Линан мог с уверенностью сказать, что этот звук отличался от скрипа деревьев, шелеста листвы и треска сломавшейся ветки.
Стараясь дышать ровно, Линан вглядывался в темноту, но увидеть ничего не мог. Он поднялся на ноги, бесшумно вытащил из ножен меч. Первой его мыслью было разбудить остальных, однако он постарался убедить себя в том, что виной всему были его собственные страхи и дикая игра его воображения.
Но вот незнакомый звук снова повторился, будто бы в другой стороне, и теперь он раздался еще ближе. Линан повернулся на месте и стал вглядываться в окружавший его лесной мрак, пытаясь различить хоть какое-нибудь движение, какой-нибудь признак жизни. Однако, как и раньше, он не смог ничего увидеть.
В конце концов он уверил сам себя в том, что просто переволновался, убрал меч в ножны и уже собирался усесться возле огня, как вдруг увидел прямо перед собой два глаза, глядевшие прямо в его глаза. Зеленые зрачки горели сверхъестественным огнем. Невольно Линан закричал и вскочил на ноги. Видение тотчас исчезло.
Схватившись за меч, к нему подскочил Камаль. Он медленно обошел все вокруг, после чего остановил взгляд на лице принца.
- Какого черта ты расшумелся, малыш?
- Мне… мне показалось, будто я что-то увидел.
- Что?
- Глаза. Два глаза. Зеленые глаза. А перед этим я слышал движение.
- Движение, - угрюмо повторил Камаль. Теперь уже сидел, выпрямившись, и Эйджер. - Я не слышал никакого движения и не видел никаких глаз.
Лицо Линана залила краска.
- Простите, что разбудил вас, - резко произнес он.
Камаль и Эйджер обменялись усталыми взглядами.
- Ты отлично исполняешь свое дело, мальчик, - с сердечным участием проговорил Камаль. - Подобная бдительность достойна похвалы.
После этого оба солдата повалились на землю и почти тотчас же снова заснули.
Линан озлобленно принялся подкладывать в огонь сучья до тех пор, пока языки пламени не поднялись намного выше. Он обошел кругом костер, самым внимательным образом оглядывая землю. Никаких следов не было, вообще вокруг костра он не обнаружил ничего необычайного.
»О да, ты могущественный воин, - мысленно заговорил он сам с собой. - Ты создаешь врагов из теней, треска сучьев и собственного страха, будто тебе не хватает тех, кто уже стал твоим недругом».
Он сел на землю возле огня и попытался расслабиться, однако когда вскоре его на посту часового сменила Дженроза, он продолжал испытывать сильнейшее душевное напряжение и из-за этого не мог заснуть еще около часа. Когда наступило утро, и он проснулся, он чувствовал себя усталым, раздражительным и никак не мог выбросить из головы воспоминание о тех двух зеленых глазах.
Беглецы очень аккуратно делили между собой сушеную рыбу и ягоды, которые им удалось собрать в полях, но, несмотря на это, запах съестного полностью закончился к концу четвертого дня их дороги через лес. В лесу они смогли набрать еще несколько горсточек черники и орехов, но этого было слишком мало, чтобы утолить нараставший голод и избавиться от голодных колик в желудках, которые нарушали спокойный сон. Им приходилось теперь довольствоваться лишь свежей водой, утолявшей жажду, которую они брали в ручьях, во множестве встречавшихся на их пути.
Утром пятого дня они неожиданно вышли на широкую дорогу, по которой определенно кто-то проходил совсем недавно. В пыли отпечатались следы человеческих ног, на глаза им попался выпавший откуда-то гвоздь, неподалеку от него в пыли лежала брошь, еще не успевшая потерять своего блеска. Спустя несколько часов путники услышали впереди людские голоса, донеслось до них и хрюканье одной или двух свиней. Настроение друзей поднялось, однако они не были уверены в том, что увидят в действительности, и потому продолжали двигаться с возможными предосторожностями.
Вскоре они вышли к маленькой деревушке, состоявшей не более чем из дюжины хибар, расположенных вокруг ровной площадки, в середине которой находился колодец. Повсюду здесь сновали маленькие ребятишки, абсолютно одинаково одетые в незамысловатые комбинезоны, подпоясанные на талии грубыми шнурами. Между хибарками и колодцем быстро ходили женщины в длинных шерстяных платьях с широкими кожаными поясами. У каждой из них в руках была либо тяжелая корзина с выстиранным бельем, либо деревянная кадка с водой. Все они осторожно поднимали свою ношу так, чтобы не задеть головы детей, которые уворачивались и прыгали вокруг них с самым беззаботным видом.
Как только жители деревушки заметили незнакомцев, жизнь в ней точно замерла. Счастливые лица ребятишек изменили свое выражение - теперь на них можно было прочесть неуверенность и страх, - а женщины побросали свои корзины и кадки и все, как одна выхватили из-за поясов длинные искривленные ножи. Лезвия сверкнули в лучах солнечного света, пробивавшихся сквозь заросли.
- Нечего сказать, очень дружелюбная компания, - тихо пробормотала Дженроза.
- Ты заметил, как их много? - спросил Эйджера Камаль.
Эйджер с отсутствующим видом кивнул, а Линан осознал, что в действительности для такого небольшого числа хибарок людей казалось слишком много. Лишь в следующий миг он увидел крыши еще нескольких домишек, стоявших вдоль дороги, отходившей в сторону от деревушки.
Камаль велел своим спутникам оставаться на местах, а сам неторопливо и осторожно прошел на десять шагов вперед, раскинув руки с растопыренными пальцами в стороны.
- Мы не собираемся причинить вам никакого зла, - сказал он.
- Мы постараемся это не допустить, - отозвалась женщина, стоявшая возле колодца. Она была ниже остальных, но что-то в ее голосе выдавало ее старшинство. Женщина прошла несколько шагов в сторону Камаля.
- Кто вы такие, и как вы здесь оказались?
- Это собаки, Белара! - с неподдельной тревогой воскликнула одна из женщин. - Это Силонские собаки!
Среди людей послышался испуганный гул голосов, однако ни одна из женщин не опустила ножа и не отступила ни на шаг.
- Не говори ерунды, Энасна, - отозвалась та, которую звали Беларой. - Совсем недавно был полдень. Никакие собаки в это время не выходят из леса.
Камаль пожал плечами, взглянул на Энасну.
- Как вы можете видеть сами, мадам, у меня две ноги, а не четыре. Я не собака, я путник. - Он повернулся к первой женщине. - Я так понимаю, что вас зовут Белара. Меня и моих друзей жители нашей деревни отправили в Спарро к королю Томару. Мы должны просить его о снижении податей - последнее лето было для нас злым, и наши урожаи слишком скудны.
- До Спарро можно дойти более легкими путями, чем через Силонский лес, - сказала Белара, и на этот раз в ее голосе прозвучала угроза. - Да и одеты вы совсем не так, как деревенские жители, которых мне когда-либо приходилось видеть. Вы солдаты, а у женщины на тунике магические знаки.
- Наша деревня находится у северного подножия хребта Эбриус. Этот путь самый прямой, а чем скорее мы доберемся до двора короля Томара, тем скорее моя деревня получит облегчение. Что касается нашей одежды, то мы живем в опасных местах и должны защищать сами себя. Правда и то, что женщина немного разбирается в магии, однако она еще слишком юна и пока только учится.
В то время, как Камаль говорил, Белара пристально разглядывала его спутников.
- Что случилось с твоим горбатым другом? - спросила она, указав острием ножа на Эйджера.
- Рана моего друга очень старая, он был тяжело ранен, когда сражался за королеву Ашарну во времена Невольничьей Войны.
- А почему твоя рука на перевязи?
- Дорогой на нас напали бандиты. Меня ранили в руку, а женщина сейчас приходит в себя после удара по голове.
- Много ли досталось бандитам? - спросила Белара с неподдельным любопытством, пересилившим все остальные эмоции.
- Каждому по неглубокой могиле, - грубовато ответил Камаль.
Женщина неожиданно рассмеялась и опустила свой нож. Следом за ней и остальные женщины опустили свое оружие. Тотчас же вперед выбежали дети, вокруг путников поднялась суматоха, но больше всего ребячьего внимания досталось Эйджеру - каждый малыш хотел посмотреть и потрогать его горб. Толпа ребятишек окружила и Камаля, им до сих пор не приходилось видеть таких больших людей. Камаль назвал свое имя и представил своих друзей, воспользовавшись лишь первыми именами.
- У вас такой вид, будто вам необходимо поесть и отдохнуть, - заметила Белара. - Берите из колодца столько воды, сколько вам нужно, а потом приходите в мой дом, - она показала хибарку, стоявшую не дальше чем в двадцати шагах от колодца. - Ну, а я тем временем посмотрю, какую еду мне удастся для вас раздобыть. Мы даже сможем сделать что-нибудь с твоей рукой, - обратилась она к Камалю.
- Нам нужно совсем немного, - солгал Камаль. - Мы вовсе не хотим быть для вас обузой.
- Мы никогда не отказываем путникам в помощи.
Улыбка исчезла с лица Белары. Помолчав, она добавила:
- Слишком мало их бывает в нашей деревне. По крайней мере, оставайтесь хотя бы на ночь.
Дом Белары изнутри оказался просторнее, чем любая из полуразрушенных хижин, в которых беглецам время от времени приходилось останавливаться на ночлег в чаще леса. Спальная половина была отделена от остального пространства выбеленным шерстяным полотном, а это пространство служило одновременно столовой и кухней. Полом служили гладко обструганные и плотно пригнанные друг к другу доски, стены были сложены из более грубых досок, скрепленных между собой глиной. В середине главной комнаты слабо горел огонь в очаге, дым поднимался и уходил в круглое отверстие, проделанное в крыше, сложенной из двух слоев больших ветвей. Возле очага стояла большая деревянная колыбель, в которой спали два маленьких ребенка. На вид им было не больше чем по три года. Обстановка в доме была скудной, однако удобной и практичной. В комнате стоял длинный деревянный стол и большой набор самодельных кресел и стульев, отделанных красивой резьбой.
Все то время, что Белара занималась раной Камаля, она без устали расспрашивала о большом мире, из которого они пришли. Теперь инициативу в разговоре перехватил Эйджер, тщательно избегая скользких мест и стараясь не сказать ничего такого, что вовсе не нужно было знать жителям маленькой деревушки.
- Это ваши дети? - спросил Линан, воспользовавшись маленькой паузой в разговоре и показывая на ребятишек, спавших в колыбели.
- Моя старшая, Мира. А вторая - дочка Сибе. Сейчас она вместе с другими женщинами ушла на поиски пищи.
- А где все ваши мужчины? - задал он еще один вопрос. - Они собирают урожай?
Белара со странным выражением взглянула на Линана.
- В этом лесу едва ли можно что-то посеять, чтобы собрать урожай. Мужчины ушли рубить лес. Каждые полгода мы нанимаем быков из тех стад, что пасутся вокруг леса, для того, чтобы доставить готовые бревна к реке Орим, а там наш лес скупают торговцы и по реке сплавляют его в Спарро. Вырученные за лес деньги мы тратим на то, чем не можем обеспечить себя сами. Рыбу мы ловим в ручьях, когда удается, можем поймать кролика, и в лесу собираем все ягоды и корни, которые нам необходимы.
- Удивительно то, что до сих пор никто не вырубил хотя бы часть леса для посевов.
- Некоторые пытались это сделать, - со вздохом отозвалась Белара. - Но всякий раз случалось так, что вырубленные места снова зарастали деревьями, и это случалось быстрее, чем нам удавалось что-нибудь на них вырастить.
- Мне никогда не приходилось слышать о деревьях, которые растут быстрее, чем пшеница, - подала голос Дженроза.
- Это очень древний лес, - ответила ей Белара. - Лес существовал задолго до того, как возникло королевство, или даже Чандра. Он никогда не изменялся. Он не растет, он не уменьшается. Но он обеспечивает всем необходимым тех, кто берет только то, в чем нуждается. Во всяком случае, почти всегда.
Теперь она накладывала на рану Камаля какое-то снадобье, от чего он болезненно поморщился.
- Почти всегда? - переспросил он Белару.
Белара оглядела своих гостей, потом покачала головой.
- Ни к чему вам знать об этом. Это наша проблема.
- А почему мы нашли только одну вашу населенную деревню, хотя немало прошли по лесу? - настойчиво продолжал Камаль. Белара как раз перевязывала его рану чистой тряпочкой.
- Раньше здесь было больше дюжины деревень. Сейчас осталось только три или четыре, хотя я должна спросить об этом моего мужа, Рохета, чтобы сказать вам точно. Он все время бродит по лесу в поисках деревьев, которые могли бы нам пригодиться, и выбирает их правильно.
- А в той проблеме, о которой ты упомянула, и заключается причина, по которой люди покидают свои деревни? - спросил Эйджер.
Руки Белары застыли.
- Может быть, и так, - приглушенным голосом ответила она. - Но об этом тоже лучше спросить у Рохета.
Она закончила перевязывать рану и придвинулась ближе к очагу, чтобы установить над ним решетку, потом разложила на решетке небольшие колобки из теста, которые она быстро скатывала ладонями.
- В вашей деревушке очень много жителей, - самым невинным тоном заметил Камаль. - Гораздо больше, чем можно себе представить, если учесть количество хижин.
- Сейчас у нас живут люди из двух деревень, - тихо ответила Белара.
- Сибе с ребенком пришла из другой деревни, - громко высказал свою догадку Эйджер.
- Да. Она останется у нас до тех пор, пока для нее не смогут построить новую хижину.
Она обернулась к гостям, и неожиданно ее лицо осветила улыбка.
- Вы и в самом деле думаете, что король Томар выслушает вашу просьбу об уменьшении податей?
Застигнутый врасплох Эйджер сумел достойно ответить на неожиданный вопрос. Линану оставалось лишь восхищаться жизненным опытом своего наставника и радоваться тому, что вопрос был обращен не к нему.
Успешно прервав таким образом поток вопросов о лесе, Белара успокоилась. Когда вернулась домой Сибе, высокая спокойная женщина с печальными глазами, и принесла полную корзину с тяжелыми орехами, Белара попросила своих гостей помочь их очистить.
За час до наступления темноты появились мужчины - Рохет и муж Сибе, Венте. Деревенские ребятишки успели по дороге рассказать им о том, что в деревню пришли незнакомые люди, поэтому, когда мужчины переступили порог хижины, они не удивились присутствию гостей. Оба они были высокого роста, с длинными жилистыми руками, с взлохмаченными черными волосами и такими же бородами. С вытянутых скуластых лиц на гостей внимательно и приветливо смотрели карие глаза. Познакомившись с путниками, Рохет спросил:
- Значит, вы говорите, что пришли с хребта Эбриус?
Судя по тому, как прозвучал вопрос хозяина, он не был в этом убежден.
- Мы идем из маленькой деревни на северной стороне хребта, - ответил Эйджер. - Она называется Новало. Отсюда приблизительно в десяти днях пути.
- Насколько же мала ваша деревня?
Эйджер пожал плечами, от всей души желая, чтобы Рохет сменил тему разговора, и думая о том, что в конце концов, если он не прекратит своих настойчивых расспросов, самого Эйджера ему удастся поймать на каком-нибудь пустяке.
- Что-то около восьмидесяти человек.
- То есть, в точности ты сам не знаешь?
- Когда мы уходили, в деревне были три беременных женщины, - быстро нашлась Дженроза. - Так что сейчас в нашей деревне может оказаться уже восемьдесят три души.
Рохет повернулся к Линану.
- А где, по вашим словам, вы столкнулись с разбойниками?
- Мы этого не говорили, - ответил вместо принца Камаль. - Это случилось в двух днях пути до кромки леса.
Рохет понимающе наклонил голову.
- Ну хорошо, значит, в самом лесу на вас никто не нападал. Да этого и не могло случиться. Ведь, кроме нас, лесорубов, да еще наших семей в лесу никого нельзя встретить. Ваше появление просто удивительно. Этим путем к нам никто не приходил вот уже… сколько же лет, Белара? Года три, а может быть, четыре? В общем, очень давно. Конечно, никто не ходит через этот лес.
Ни один из беглецов не произнес ни слова, предоставляя Рохету продолжать свои расспросы.
- А видели ли вы в лесу кого-нибудь еще?
- Кого-нибудь еще? - переспросила Дженроза.
- Женщину, - уточнил хозяин, и было заметно, как напряглась его шея.
Линан сразу же вспомнил два зеленых глаза, смотревших на него из темноты, но ничего не сказал.
- Нет, больше мы никого не видели, - ответила Дженроза.
Рохет повертел головой, будто отгоняя назойливую муху.
- Значит, вы направляетесь к королевскому двору, чтобы поговорить с королем о податях? Ну что ж, в таком случае я желаю вам удачи.
- А велики ли у вас здесь подати? - спросил Камаль.
- Подати? У нас? - Рохет от души расхохотался. - Здесь вот уже лет сто не бывало сборщиков податей. Они не любят этот лес. Так что нам повезло.
Мужчины вернулись из леса со связками кроликов в руках, и теперь этих кроликов обернули листьями и зажарили на обед, а дополнением к ним послужили жареные орехи и темная подливка, приготовленная из грибов, которые в этот день удалось собрать Сибе. В подливку обмакивали кусочки свежего хлеба, который испекла Белара, а запивали все блюда из нескольких бутылей лесного меда.
Впервые со времени побега из Кендры Линан чувствовал себя спокойно и наслаждался этим спокойствием. Хозяева дома были внимательны и деликатны, а после нескольких кружек меда за столом стало весело и шумно. Однако во время еды были и некоторые странные моменты, когда лесные жители необъяснимым образом впадали в глубокую меланхолию, и казалось, что их жизни коснулась величайшая трагедия, воспоминания о которой стали неизгладимыми. По мере того, как сгущалась ночная тьма, приступы этой меланхолии становились более глубокими и частыми, и смех звучал принужденно. Беглецы начали чувствовать себя неловко и, поднимаясь из-за стола, начали извиняться за беспокойство и уже собирались покинуть гостеприимный дом.
- Но мы не можем позволить вам ночевать на улице, - запротестовал Рохет. - Здесь у нас достаточно просторно и для всех хватит места. Он описал рукой широкую дугу, показав, насколько просторна была их хижина, наполненная людьми.
- Очень много места, - настойчиво, но не очень уверенно повторил он.
- Все нормально, Рохет, - ответила Дженроза. - Мы привыкли спать на земле.
- Так не годится. Скажи им, Белара.
Его жена поднялась, точно через силу, и заговорила, понизив голос.
- Рохет прав. Мы не можем позволить гостям ночевать на улице, в то время как в нашем доме места больше чем достаточно.
- Ваше великодушие безгранично, - с благодарностью сказал хозяевам Эйджер.
Прошел еще час, в течение которого обитатели леса напились меда до состояния полузабытья. С трудом поднявшись из-за стола, они взяли на руки спавших детей и скрылись за шерстяной занавеской на спальной половине, оставив своих гостей располагаться возле очага со всеми удобствами.
Линан проснулся перед самым рассветом, не понимая, что могло его разбудить. Огонь в очаге догорел, теперь в нем виднелись несколько красных угольков. Воздух стал неприятно холодным. Принц поплотнее закутался в плащ и попытался снова заснуть, однако едва он успел слегка задремать, как услышал какой-то скрежет. Он сел, вглядываясь во мрак. Все остальные продолжали спать. Звук повторился, и Линан понял, что он шел снаружи. Кто-то царапал дверь, пытаясь попасть внутрь хижины.
Каким-то краешком сознания он удивился тому, что испытывал не страх, а любопытство. А что, если за дверью оказался бы медведь или волк? Нет, возразил он сам себе, это скребли не когти. Он сбросил плащ и поднялся на ноги, стараясь ни на кого нечаянно не наступить в темноте. Может быть, за дверью стоял кто-то из ребятишек, вышедший ночью по необходимости, и не мог попасть обратно в дом? Скрежет стал более настойчивым, почти неистовым, будто тот, кто царапал дверь, знал, что кто-то собирался ее открыть.
Линан протянул руку к деревянной дверной ручке и начал ее поворачивать.
- Нет! - раздался за его спиной свистящий шепот.
От неожиданности Линан едва не выпрыгнул из собственной кожи. Он быстро обернулся и увидел сидевшую возле очага Дженрозу, кутавшуюся в плащ.
- Не открывайте дверь, Линан, что вы делаете! - умоляюще прошептала она.
- А в чем дело? Может быть, кто-то из детей пытается попасть обратно… - Даже не договорив, он уже определенно знал, что никакого ребенка за дверью не было. Он отдернул руку от дверной ручки и отступил назад, по всему его телу пробежали мурашки.
Царапанье за дверью прекратилось. Еще несколько мгновений стояла тишина, а потом снаружи раздалось нечеловеческое завывание. Сперва оно было едва различимым, но постепенно становилось все громче и пронзительнее, пока не перешло в безумный крик, в котором ярость сливалась с ненавистью, и от которого все нервы Линана болезненно напряглись. Затем этот страшный крик поднялся вверх и стал удаляться от хижины, будто тот, кто издавал его, был существом крылатым и теперь летел над деревней по направлению к лесу. Спустя несколько секунд все снова стихло, и Линан осознал, что способен двигаться. Все его тело непроизвольно затряслось, точно в лихорадке, и только с помощью Дженрозы он смог опуститься в кресло. К этому времени в хижине уже никто не спал. Со спальной половины донеслось хныканье детей.
В общую комнату из-за ширмы вылетели Рохет и Венте с острыми боевыми топорами в руках, вслед за мужьями с тревогой на лицах появились Белара и Сибе, державшие на руках детей. В первые мгновения никто не мог произнести ни слова. Успокоив Миру, Белара положила девочку в колыбель, после чего согрела в кружке мед, приправленный травами, и подала его Линану. Тотчас же в двери кто-то с силой постучал, и прежде чем Линан с Дженрозой успели что-либо сказать, Эйджер отпер двери. На пороге возник широкоплечий дровосек, в руках сжимавший обоюдоострый боевой топор, как и Рохет и Венте.
- Мы слышали ее, - сказал незнакомец, обращаясь к Рохету.
Рохет кивнул.
- У нас все в безопасности. Спасибо тебе, Тион, что зашел.
- Она еще вернется, - мрачно отозвался Тион, с подозрением оглядывая гостей. - Если только чего-нибудь не предпринять.
Рохет едва ли не вытолкал Тиона на улицу, бросив извинявшийся взгляд на нежданных гостей. Спустя несколько минут он возвратился, и выражение его лица было яснее любых слов.
- Что происходит? - ровным голосом спросил Камаль.
- Что это было? - присоединился к нему Линан.
- Она была Силоной, - ответил Рохет, и лоб его покрылся испариной.
Однако Камаля это известие, казалось, ничуть не удивило.
- Так, значит, байки не врут?
- Да. Она и на самом деле существует.
- Простите, - вмешался Линан, в котором проснулся жгучий интерес, - но кто она такая, эта самая Силона?
- Она - часть самого этого леса, - ответила Белара. - Она существует с тех пор, как началось время, и охраняет деревья в своем лесу.
- Она опасна?
- Она смертельно опасна, юноша, - произнес Рохет. - Вам сильно повезло. По всем статьям вам нынешней ночью суждено было погибнуть.
- Коль скоро она представляет такую опасность, тогда почему же вы не выследите ее и не убьете?
- Ах, наши мужчины много раз пытались это сделать. Во многие века рождались герои и дураки. Тех, кто только пытался ее преследовать, больше никто никогда не видел, независимо от того, были это женщины или мужчины.
- А как часто..? - Линану понадобилось тяжело сглотнуть, чтобы закончить вопрос. - Как часто она убивает людей?
- По большей части она глубоко спит, однако каждые несколько лет она пробуждается от своего сна, чтобы насытиться кровью трех-четырех человек, а затем снова погружается в сон.
- Кровью? - Руки Линана тряслись, точно в лихорадке, и он с большим трудом смог поднести к губам кружку с медом, однако в конце концов ему удалось отпить из нее изрядный глоток.
- Она - лесной вампир, - объяснил Рохет. - Может быть, она последняя из тех, кому удалось еще уцелеть. По крайней мере, об этом свидетельствуют границы леса. Их сохранность - свидетельство ее воли.
- А как же она выпивает кровь?
Рохет пожал плечами.
- Ее никто никогда не видел, а тем, кто сумел застать ее за пиршеством, не удалось уцелеть. Представляешь, парень, как в один прекрасный день ты просыпаешься в своем доме, в своей деревне, а с утра уже кого-то не досчитаться? На теле не остается никаких отметин, но оно бескровно. Мы сжигаем такие тела. А иногда она выбирает себе в жертву одиноких путников, и тогда мы находим их тела на следующую ночь, а если не удается, тогда они становятся такими ее жертвами, которые сами бродят по лесу, отыскивая для нее новые жертвы.
- Силонские собаки, - тихо произнесла Дженроза, глядя на Белару.

Предыдущая страница 20 Следующая страница


21 Саймон Браун

Рохет кивнул.
- Когда они попадаются нам, мы отрубаем им головы и сжигаем тела. Так мы даем их душам покой.
Линан ощутил слабость в ногах.»А ведь я едва не впустил ее в дом», - пронеслось у него в сознании.
- А почему же… почему же она попросту не выломала дверь, если она хотела напиться чьей-то крови?
- Если верить легендам, то ее жертвы приходят к ней по собственной воле, - отозвался Рохет, искоса бросив взгляд на Линана.
- Простите меня, Рохет, я просто сам не знал, что делал…
- Я ни в чем не виню тебя, парень. На самом деле ей почти невозможно сопротивляться, поэтому наши семьи и собираются под одной крышей, когда она просыпается и выходит в лес на охоту.
- Так вот, значит, в чем дело, - подал голос Эйджер. - Я имею в виду те разрушенные хижины, которые попадались нам по дороге. Они все когда-то принадлежали людям, оставившим свои жилища и убежавшим от опасности в ближайшие деревни.
Рохет согласно кивнул.
- А как же вы узнаете, когда наступает время собираться вместе? - спросил Камаль.
- Это случается, как только мы находим ее первую жертву, - резковато ответил Рохет.
- Похоже, что нам здорово повезло, и она не встретилась с нами раньше в своем лесу, - заметил Камаль. - Стоит только подумать о том, сколько ночей мы все проспали под деревьями.
- По большей части она ищет свои жертвы в деревнях и в лесах, которые их окружают. - Рохет целиком завладел вниманием Линана. - Однако теперь что-то изменилось. Если она почуяла присутствие твоего сознания, она станет преследовать именно тебя.
- Но ведь здесь я в безопасности?
- Уже нет. Ты ее уже растревожил. Она будет возвращаться в нашу деревушку до тех пор, пока не завладеет тобой, парень, или если на ее пути встанет еще какое-нибудь препятствие.
- Мы можем сторожить по очереди, - предложил Камаль, однако в его голосе не слышалось решимости. - Мы устроим для нее засаду…
- Ты думаешь, что до сих пор мы не пытались этого сделать? - живо отозвался Рохет. - Все наши засады не дали ничего. Сторожа проваливались в сон на тех местах, где они стояли, или сами становились ее жертвами. Она привычна к людским дорогам, она знает наши повадки не хуже, чем мы знаем повадки зверей, на которых охотимся, или рыбы, на которую ставим сети.
- То есть ты хочешь сказать, что пока мы здесь, мы подвергаем все ваши жизни опасности? - спросил Эйджер.
Рохет с удрученным видом кивнул головой.
- Именно это и хотел сказать Тион. Он ушел уверенным в том, что я попрошу вас покинуть наш дом ради безопасности всей деревни.
- Ты нас прогонишь? - ошеломленно спросила Дженроза.
- Нет, так поступить я не смею. Ведь вы мои гости. Если только вы пожелаете остаться у нас, то я сделаю все, что в моих силах, чтобы защитить вас. - При этих словах на лицо Рохета легла тень.
- Нет, мы уйдем сами, - заявил Линан, про себя удивившись собственной решимости. Эйджер и Камаль взглянули на него с удивлением, а Дженроза выглядела ошеломленной и пораженной ужасом. - Из всего того, что ты сказал, Рохет, следует, что здесь оставаться нам ничуть не безопаснее, чем в лесу, но, оставаясь здесь, мы будем подвергать опасности обе ваши семьи.
Он обернулся к своим спутникам.
- Решение принца. Разве это не то же самое, чего вы добивались от меня все эти дни?
Лесные жители с изумлением смотрели на своих гостей.
Эйджер безропотно кивнул:
- Самое время тебе, малыш, проявить свою способность к главенству.
- Но вы втроем можете оставаться здесь, сколько угодно, - торопливо проговорил Рохет. - Всем вам уходить вовсе необязательно.
- Уйти должен лишь тот, кого почуяла Силона? - спросил Линан.
- Да. Для остальных будет безопаснее остаться здесь, если ты уйдешь из деревни. Силона станет преследовать только тебя.
- Нет, мы все уйдем вместе, - решительно проговорил Камаль, и Эйджер одобрительно кивнул. Одна лишь Дженроза никак не выразила своих мыслей.

Глава 17

В те самые минуты, когда четверо наших беглецов прощались с жителями гостеприимной деревушки, первые утренние солнечные лучи уже пробивались сквозь пышные кроны лесных деревьев.
- Поддерживайте огонь ваших костров высоким и ярким, - советовал на прощание своим гостям Рохет. - Легенды утверждают, что она будто бы плохо переносит яркий свет. Кроме этого, у меня, пожалуй, больше и не найдется для вас напутствия. Все остальные советы едва ли смогут вам пригодиться.
Он протянул Линану свой плащ, темно-зеленого цвета, сливавшийся с цветом лесных деревьев, отделанный замечательными шнурами.
- Неужели на этом плаще лежит какое-то магическое заклятие? - спросил Линан, заранее широко раскрыв глаза от изумления.
В ответ Рохет рассмеялся.
- Вовсе нет, но он тебе пригодится, он согреет тебя, если я оставлю твою одежду себе.
- Мой плащ? Я ничего не понимаю.
- Дело в том, что если мы оставим у себя что-нибудь из твоей одежды, то Силона сможет подумать, что ты все еще здесь, и это задержит ее хотя бы на одну или даже две ночи.
После этого объяснения Линан с благодарностью обменялся плащами с хозяином и пожал протянутую руку Рохета. Тут же Белара вынесла путникам свежий хлеб и куски сушеного кроличьего мяса. Все эти припасы друзья быстро рассовали по карманам.
- Желаю удачи, Линан, - угрюмо произнес обитатель лесной деревушки.
Линан слабо улыбнулся в ответ, испытывая неясную тревогу при мысли о том, что еще могло ожидать в пути его и его спутников.
Беглецы вышли на главную дорогу, убегавшую из деревушки на север. Разговаривали они крайне мало, а по мере того, как разгорался день, росло и общее напряжение. Около полудня они остановились, чтобы быстро перекусить, а потом продолжали путь до тех пор, пока не добрались до перекрестка. В этом месте главную дорогу пересекала более узкая и заросшая дорога, шедшая на северо-восток. Эйджер предложил дальше двигаться именно этой дорогой, которой, судя по всему, пользовались мало. Главным его аргументом при этом было, что, если Силона продолжала бы охотиться за Ливаном, то в первую очередь она стала бы искать его на главной дороге.
На выбранном пути царил сумрак, дорога была сильно заросшей. Часто путникам приходилось пробираться сквозь заросли ежевики и высоких густых кустов. Их нервы были на пределе, нарастала раздражительность. Когда наступил вечер, Линана охватило мрачное предчувствие, от которого его желудок, казалось, сжался в твердый комок. Его колени ослабели, ноги отказывались нести его тело дальше.
- Скоро мы должны будем остановиться и устроить лагерь, - заявил он.
- А мне казалось, что вы захотите оказаться как можно дальше от деревни, - возразила Дженроза.
- Все, чего я сейчас хочу, так это чтобы нам хватило времени набрать столько дров для костра, чтобы он всю ночь горел ярче солнца.
- Да, но ведь костер может в то же время привлечь к нам внимание, - беспомощно произнесла девушка.
- Тогда попробуйте предложить что-нибудь другое. Что, по-вашему, мы должны сейчас делать? - резко и отрывисто спросил Линан.
С несчастным видом Дженроза пожала плечами.
- Простите меня. Я не знаю, что делать. Мне кажется, что если нас не захватят стражники, или военные корабли, или наемники, то на нас непременно нападут медведи или вампиры. Как вы думаете, что будет следующим? Когда мы прекратим бежать?
- Мы остановимся, как только окажемся среди Зеленых Океанов.
- А почему вы думаете, что Арива не станет продолжать преследовать вас даже в такой дали, как Зеленые Океаны?
- Среди трав нам будет нетрудно укрываться, - ответил принц, постаравшись при этом придать своему голосу гораздо большую уверенность, чем он испытывал на самом деле. - Травы простираются далеко за горизонт. Арива не сможет найти лишние войска или деньги для того, чтобы искать меня вечно.
- Линан, взгляните правде в глаза. Ведь вы не просто бежите из Кендры, вы отправляетесь в ссылку. Всю жизнь за вами будут охотиться. Я не хочу иметь к этому никакого отношения, но я не знаю, каким образом мне выбраться из этой ситуации. До тех пор, пока ваша жизнь в опасности, в опасности остается и моя жизнь.
- Почему же вы в таком случае не остались там, в деревне? Ведь вы могли бы оставаться там до тех пор, пока не исчезла бы опасность, связанная с Силоной, а потом отправиться куда угодно.
- Куда угодно? У меня есть только один дом, и этот дом - Кендра. А ведь в конце концов даже лесные жители узнают о гибели Береймы и о четырех беглецах, подозреваемых в этом преступлении. Кроме того, я вовсе не заинтересована в том, чтобы размахивать топором, охотиться на кроликов и жить в окружении одних лишь деревьев, вампиров и кричащих ребятишек. По крайней мере, пока я остаюсь с вами, у меня есть защита - Камаль и Эйджер.
- И я, - спокойно добавил Линан.
Дженроза искоса взглянула на него.
- Мне нужно немного побыть одной, - сказала она и, ускорив шаг, пошла впереди Линана.
Ее место тут же занял Эйджер.
- Приключения не всегда оказываются настолько хороши, насколько их превозносят, верно? - произнес горбун.
- Приключения?
- Все, что сейчас происходит со всеми нами, Ваше Высочество. Если вы внимательно подумаете обо всем, то поймете, что это настоящее приключение. Подумайте о том, что нам пришлось делать за последние десять дней. Я бы назвал все это приключением.
- Не думаю, что я согласен с тобой. Все это гораздо больше напоминает поиски самых неприятных способов умереть.
- Но таковы и есть всякого рода приключения в то время, как вы их переживаете. Они не станут для вас приключениями до той далекой поры, когда вам исполнится шестьдесят три года, и вы будете сидеть возле жаркого огня в окружении собственных внуков.
- Эйджер, сейчас меня тревожат вовсе не приключения. Меня тревожит страх. Я постоянно охвачен страхом, иногда таким сильным, что мне хочется все бросить. Я хочу отдохнуть. Я хочу иметь возможность заснуть в мягкой теплой постели и при этом твердо знать, что когда наутро я проснусь, мне не надо будет больше ни от кого бежать.
- Не знаю, когда теперь вам доведется снова заснуть в мягкой и теплой постели, - задумчиво отозвался Эйджер.
- Дженроза думает, что я уже никогда не смогу этого сделать. Она сказала, что теперь всю оставшуюся жизнь я буду изгнанником.
- Она тоже напугана, Линан. Не думаю, чтобы она сама действительно верила в то, что сказала. Все на свете покажется гораздо лучше, когда мы выберемся из леса. Это слишком мрачный лес, и он наводит на мрачные мысли.
- И еще таит в себе мрачные вещи, - напомнил ему Линан.
Вскоре спутникам удалось найти между деревьями небольшое свободное пространство, которое нельзя было бы назвать даже поляной, однако здесь еще был виден сумеречный свет, а густой лес отделял их от дороги. Они набрали столько дров и хвороста, сколько только смогли, и развели большой костер.
Камаль распределил время для стражи.
- Рохет сказал мне, что этот демон обычно появляется в предрассветные часы, поэтому будет лучше, если ее встретит Эйджер, или я сам. Первой будет сторожить Дженроза, ее сменит Линан, потом на страже встанет Эйджер, а уж его я сам сменю.
- Что вы сделаете, если она появится? - спросила его Дженроза.
- Отрублю ее трижды проклятую голову, - мрачно ответил он.
Ночной лес стоял, точно зачарованный. Вокруг лагеря все окутала жутковатая тишина, ни ворчание зверя, ни шум ветра в ветвях застывших деревьев, ни жужжание насекомых не нарушали ее. Линан уселся как можно ближе к огню и следил за тем, чтобы случайная искра не попала на плащ Рохета и не подожгла бы его. Время от времени он поворачивался и внимательно вглядывался в темноту. В огне неожиданно затрещало бревно. Линан едва не подскочил на месте от этого звука, но тут же выругал себя за собственную трусость. Время тянулось на удивление медленно, секунды казались минутами, а минуты превращались в часы. Линан невольно подумал, что его, пожалуй, никогда никто не сменит. Может быть, Силона была не просто вампиром, а еще и колдуньей, и теперь заморозила время для того, чтобы поскорее отыскать то сознание, которого она так мягко коснулась прошлой ночью. Впрочем, это случалось уже дважды, напомнил себе Линан о зеленых глазах, горевших в лесной чаще.
Однако в конце концов проснулся Эйджер. Он потянулся, точно разбуженный от спячки медведь, и улыбнулся так светло, как мог бы улыбаться ребенок, проснувшись в день своего рождения. Линан почувствовал такое огромное облегчение, что едва не рассмеялся.
- Как прошли твои часы? - спросил Эйджер.
- Без всяких проблем, - солгал Линан.
Эйджер удовлетворенно кивнул и поудобнее устроился на перевернутом бревне возле огня.
Еще несколько мгновений Линан с завистью наблюдал за уверенным в своих силах горбуном, а затем закрыл глаза и тут же провалился в глубокий сон, такой безмятежный, будто на всем белом свете не было ничего такого, о чем стоило бы беспокоиться.
На шестой день после того, как беглецы покинули деревушку, лес начал редеть, и все чаще сумрак прорезали яркие лучи солнца. Воздух стал прохладнее и суше, в нем уже можно было различить свежесть речной воды, запах спелых колосьев, доносившийся с полей, а еще запахи лишайников и перегноя. Старая дорога, по которой они шли до сих пор, теперь свернула на восток, так что они направились к северу лесом, в полной уверенности, что вскоре он должен был кончиться. Около полудня Линан неожиданно остановился и посмотрел вверх. Остановились и его спутники, невольно схватившись за оружие.
- Все в порядке, - успокоил их Линан. - Послушайте.
Его спутники, наклонив головы, стали прислушиваться. Дженроза уже собиралась отпустить ядовитое замечание о том, что ее ноги превращаются в корни, но тут откуда-то сверху до них донеслось чистое и красивое пение птицы. Дженроза улыбнулась от удовольствия, а Камаль с Эйджером рассмеялись.
- Никогда бы не подумал, что я способен до такой степени обрадоваться обыкновенному пению птицы, - заявил Камаль.
- Теперь уже скоро, - сказал Эйджер. - Может быть, нам осталось провести в этом лесу еще только одну ночь, а потом мы из него выйдем.
Друзья продолжили свой путь с удвоенной энергией, шагая широко и уверенно, даже Эйджер безропотно ускорил свои странные подпрыгивающие шаги. Никто из них не думал о тех опасностях, которые могли ждать их на открытом пространстве, всем им казалось, что не могло быть ничего худшего, чем тот постоянный страх, мучивший их все последние шесть дней. В этот вечер они не стали особенно тщательно выбирать место для ночлега и отпраздновали свою последнюю ночь в мрачном лесу тем, что съели остатки сушеного мяса, которое дала им в дорогу Белара.
- Завтра нам нужно будет поискать еще один ручей, - заметил Эйджер, - а иначе нам нечего будет есть.
- Жаль, что у меня нет лука, но я мог бы попытаться и поймать какую-нибудь дичь, - предложил Камаль.
- Как только мы выберемся из этого леса, меня не станет волновать голод, даже если мне пришлось бы голодать целый месяц, - беспечно заявил Линан.
Когда пришло его время вставать на стражу, он был по обыкновению бдительным, однако исчезло напряжение, не отпускавшее его уже много ночей подряд. Его успокаивал легкий треск сверчков в лесной траве, и не испугал даже случайно долетевший до его слуха из темноты звук, который произвел кто-то, явно превосходивший размерами насекомых. Несмотря ни на что, Линан добавил в костер дров, чтобы поддерживать пламя высоким и ярким, и продолжал наслаждаться теплом костра.
Когда его очередь стоять на страже уже подходила к концу, он услышал, как кто-то пошевелился, и повернулся, ожидая увидеть Эйджера, проснувшегося немного раньше времени, однако это была Дженроза. Девушка повернулась во сне, так что с нее соскользнул плащ. Линан тихо подошел к ней, бережно укрыл ее плащом и, повинуясь безотчетному желанию, осторожно коснулся ее волос. От этого прикосновения его пальцы слегка задрожали, он поднялся и отошел, думая о том, что в конце концов не все было так уж плохо в окружавшем его мире.
Повернувшись, он увидел стоявшую на границе света и тени девушку. Девушка была маленького роста, в зеленой одежде, с длинными белокурыми волосами, ниспадавшими до пояса. На ее лице лежала тень.
Линан стоял спокойно, без малейшей боязни всматриваясь в незнакомку. Она плавно шагнула вперед, это движение было таким легким, словно она не касалась земли. Теперь Линан мог разглядеть ее лицо. Оно было круглым и красивым. На его взгляд отвечал взгляд ее глубоких темных глаз. Выглядела она моложе Линана. Сделав второй шаг вперед, девушка протянула к нему руку.
Линан медленно направился к ней. Какая-то часть его сознания настойчиво подсказывала ему, что этого делать не нужно, что ему следует оставаться на том месте, на котором он стоял, однако он отмахнулся от этой мысли и продолжал медленно идти до тех пор, пока не оказался в нескольких шагах от девушки. Со странным бесстрастным интересом он заметил, что вместо платья на девушке были ветви деревьев и кустов, мох и лишайник, и каким-то странным образом все это казалось не одеждой, а частью самой незнакомки.
- Вот уже много ночей я ищу тебя, - сказала она, продолжая протягивать к нему руку. Ее голос оказался таким же глубоким и темным, как окружавшая их лесная ночь, и от его звука Линан устремился вперед. Он, в свою очередь, протянул руку и коснулся ее руки. Ее кожа была гладкой и холодной, как стекло. Не острые ногти вцепились в его ладонь, и он тут же почувствовал, как между его пальцев потекла теплая, липкая кровь.
Девушка подалась вперед и зашептала ему на ухо:
- Я хочу тебя. Ты мне нужен. - Ее дыхание напоминало шелест ветра. Теперь Линан ясно увидел, что ее глаза были зелеными, как сам лес. Она поднесла его раненую ладонь к губам и нежно лизнула ее. Он коснулся ее другой рукой. Зелень, облачавшая незнакомку, упала к ее ногам, и перед глазами Линана оказались две маленькие белые груди с темными коричневыми сосками.
На одну из них он положил свою окровавленную ладонь. Он не почувствовал тепла под пальцами, однако все его существо охватило неистовое желание. Девушка взяла его руку и провела ею по второй груди, по животу, оставляя на мраморной коже кровавые следы.
- Поцелуй меня, - сказала она и притянула его к себе.
Линан обвил руками ее талию и прижался своими губами к ее губам. Он поцеловал ее со всей нежностью, на какую только был способен, не обращая внимания на затхлый запах ее дыхания, на острые зубы, заполнявшие ее рот, на грубый язык, царапавший его губы. Она слегка оттолкнула его и улыбнулась, ее рот был влажным от слюны. Он увидел, как сверкнули ее глаза, а зрачки вытянулись и стали напоминать кошачьи. Она впилась ногтями в его шею и затылок.
- Поцелуй меня еще, - произнесла она.
Линан безропотно повиновался, потерялся в ней и вздрогнул лишь тогда, когда ее острые зубы впились в его нижнюю губу. Его рот наполнился металлическим привкусом его собственной крови, и только теперь в его сознании возникла неясная паника. Он попытался освободиться, но ее объятия оказались слишком крепкими. Он схватил было ее за руки и тут же отпустил - ее руки теперь стали подобны сильным молодым ветвям крепкого дуба, кожа была грубой, точно древесная кора. Крик ужаса замер где-то в глубине его горла, и из груди вырвался лишь слабый жалобный стон. Девушка откинула голову назад и торжествующе рассмеялась, ее смех был резким и злорадным, и от этого смеха Линан пришел в себя и увидел ее такой, какой она была на самом деле. Ее лицо все еще оставалось красивым девичьим личиком, однако ее тело теперь было наполовину человеческим телом, а наполовину стволом дерева. Кожа на руках и ногах стала серой, а само тело - твердым, точно дерево. Вместо волос с ее головы свисали зеленые жгуты, пахнувшие лишайником и ветвями и при каждом ее движении издававшие легкий треск. Между губами хищно шевелился длинный зеленый язык.
- Ты хочешь меня? - спросило чудовище и снова расхохоталось.
Она еще крепче сдавила Линана в своих страшных объятиях, и ему стало трудно дышать. Он ухитрился схватить ее за подбородок и попытался оттолкнуть ее от своего лица, однако силы были неравными, и она медленно приближала свое лицо к нему.
Внезапно черноту ночи разорвала яркая вспышка пламени. Линан отлетел от вампира, как детская игрушка, и упал на спину. Он услышал страшный крик, в котором звучала безумная боль и страдание, и от этого крика испытал потрясение. Чтобы прийти в себя, ему пришлось потрясти головой, и лишь после этого он смог поднять глаза и увидел Дженрозу с пылавшей головней в одной руке и обнаженным мечом в другой. Девушка отважно наступала на Силону, пытаясь дотянуться горящим концом факела до лица чудовища и отгоняя его все дальше и дальше от Линана. Однако от внимания Линана не укрылось, что при этом Дженроза углублялась в чащу леса. Он окликнул ее и попытался встать, однако ему удалось лишь подняться на колени.
За спиной он услышал громкие крики - это вскочили на ноги, хватаясь за оружие, Камаль и Эйджер. С немыслимым трудом Линану удалось все же подняться, и он попытался бежать на помощь Дженрозе, на ходу выдергивая из ножен меч. Теперь Силона оправилась от неожиданности, и схватка продолжалась. Чудовище шипело на Дженрозу и пыталось выбить факел из ее руки. Вампир метнулся влево от Дженрозы, заставив девушку повернуться, затем мгновенно вернулся обратно. Силона выбросила вперед руку и ударила девушку в бедро. Дженроза громко вскрикнула от боли, однако не выпустила из руки факел. Теперь Силона ударила ее другой рукой, и ее острые когти процарапали правое плечо Дженрозы. На этот раз факел выпал из ее руки, разжавшейся от боли, и отлетел шагов на двадцать. Силона издала торжествующий вопль и кинулась вперед, чтобы убить свою дерзкую противницу, но тут же крик торжества сменился яростным воем - меч Линана вонзился в ее руку. Линан услышал удар, напоминавший стук топора по дереву. Силона отпрянула назад, меч вырвался из ее руки. Из глубокой раны показалась кровь чудовища, она была бледной и слегка светилась.
Линан занес меч над головой для следующего удара, но тут Силона увидела Камаля и Эйджера, бежавших к ней с обнаженными мечами и факелами в руках. Ее тело скорчилось, а спина расщепилась, и из продольной трещины появились два огромных черных крыла, точно темные диковинные цветы в ярком свете костра. Вампир взмахнул крыльями и поднялся в воздух, а со следующим их взмахом исчез во мраке ночи.
Четверо друзей стояли рядом, вглядываясь в темноту, но не могли разглядеть и следа чудовища. Спустя несколько секунд эхо донесло до них крик досады и боли. Линан задрожал всем телом и упал на землю.
Когда Линан очнулся, уже наступило утро. Костер все еще ярко горел, и принцу было тепло в прохладном утреннем воздухе. Он попытался приподняться на локтях и оглядеться, однако тут же почувствовал тошноту, и его голова с глухим стуком опять упала на землю.
- Конечно, я не знаю, из чего Бог создал ваш череп, - раздался позади него женский голос, - однако он, определенно, крепче стали.
Линан поднял глаза и увидел Дженрозу.
- Я чувствую себя ужасно, - удалось произнести ему.
- Вот это удивительно, правда? Удивительная коллекция ран, шрамов и синяков, которую удалось собрать нашей маленькой компании всего за несколько последних недель. Можете ли вы представить себе, на кого мы станем похожи через год? А через десятилетие?
- Мы все еще в лесу?
- Да, но Эйджер считает, что до его окончания осталось не больше двух часов спокойной ходьбы.
- А где он сам?
- Они с Камалем пытаются поймать какую-нибудь дичь. Как только они вернутся, мы двинемся в дорогу, если только вы сможете подняться и идти. На самом деле мне бы не хотелось провести еще одну ночь в лесу Силоны.
Линан внутренне содрогнулся при воспоминании о событиях прошедшей ночи. Ему припомнилось и то, как легко вампиру удалось завлечь его, и юноше стало стыдно.
- Из-за меня вы едва не погибли.
- Ну, не стоит, однако, забывать и о том, что вы спасли меня от медведя.
Линан мрачно рассмеялся.
- Не в ваших правилах впускать кого-то в вашу собственную, крепость, ведь так?
Дженроза встала и принялась отряхивать прилипшую к ее штанам грязь.
- Не понимаю, о чем вы говорите.
- Пожалуйста, помогите мне подняться.
Дженроза просунула руку под руку Линана и без особенного труда подняла его. Несколько секунд он нетвердо стоял на ногах, однако вскоре смог пройти несколько шагов и при этом не упасть. После этого он обошел вокруг их небольшого лагеря и уже начал было второй круг, как вдруг заметил что-то возле своих ног. К нему подошла Дженроза и внимательно посмотрела вниз на пятно из черневших обрывков листьев и выжженной земли.
- Это как раз то место, где упал мой факел, - сказала она.
- Нет. Ваш факел валяется вон там, - ответил Линан и показал, где именно. Он опустился на колени и вытянул руку. - Смотрите, здесь…
- Это ее кровь! - воскликнула Дженроза.
Линан отпрянул назад с таким отвращением, будто увидел змею. В ошеломлении он не мог оторвать взгляда от черного пятна.
- Вы правы, это ее кровь.
- Ради Бога, оставьте это в покое. Разве вам мало одной встречи с ней?
Слова девушки неожиданно вызвали в нем непонятное упрямство. Он достал свой нож.
- Что вы делаете?
Не обращая внимания на девушку, Линан вырезал из плаща Рохета треугольник и вытер кровь получившейся тряпицей.
- Что вы делаете? - настойчиво повторила Дженроза.
- Сувенир, - ответил Линан, взмахнув тряпицей в ее сторону.
- То есть, может быть. Я не сомневаюсь, что вам приходилось слышать немало разных историй о крови вампиров. Ей приписывают магические свойства.
- А что, если это поможет Силоне опять напасть на ваш след? - возразила Дженроза.
Линан побледнел и неуверенно спросил:
- Вы думаете..? - Потом решительно тряхнул головой. - Нет. Как только мы выйдем из леса, она перестанет нам угрожать.
- Как вы можете говорить с такой уверенностью?
- Силона лесной вампир. Если только она оставит свой лес, она погибнет.
- Вы же не знаете этого наверняка.

Предыдущая страница 21 Следующая страница


Наследство 22

Линан положил треугольник в карман плаща и поднялся с колен.
- Я готов рисковать.
Дженроза отшатнулась от него.
- Линан, вы просто глупы. Вы еще доведете нас всех до гибели.

Глава 18

После бесплодных недельных поисков недорогих квартир для своих солдат в Кендре капитан Рендл обнаружил в гостинице, в которой остановился сам, послание из кабинета квартирмейстера армии Гренды Лиар. Всем подразделениям наемников предписывалось не позже чем в течение десяти дней собраться в портовом городе Алемура, если они только были намерены принять участие в намечавшемся походе на Хаксус. Рендл был слишком опытным солдатом для того, чтобы испытывать хоть малейшее разочарование из-за превратностей военной жизни, однако его разозлило то обстоятельство, что он был вынужден потерять задаток, уплаченный к тому времени за квартиры для солдат.
Он на коне выехал из города туда, где стоял лагерем его наемный кавалерийский отряд. Солдаты приветствовали его с большим энтузиазмом, уверенные в том, что он привез хорошие новости, что с этой ночи над головами у них появятся достойные крыши, что в их желудках будет вдоволь еды и вина, а в постелях - женщин, и что впереди их ждут несколько месяцев легкой жизни на содержании нового короля. Вместо этого им было объявлено, что получен новый приказ о выступлении, и что теперь они должны будут служить новой королеве Гренды Лиар. Второй офицер отряда, заместитель Рендла, тощий, точно хлыст, человек по имени Эдер, подошел к нему и спросил, что же происходило в действительности. Рендл в нескольких сжатых фразах рассказал ему об убийстве Береймы, о восхождении на трон Аривы, объявлении принца Линана вне закона и о том, что Линан утонул.
- Не могу сказать, что у меня возникло сильное желание служить королеве Кендры, - произнес Эдер.
- Тут я с тобой согласен, - резко отозвался Рендл, - во всяком случае после того, как мы служили последней королеве во время Невольничьей Войны; однако сейчас мы возьмем то, что она заплатит нам за службу, и поднимем знамена в ее честь. По крайней мере, до тех пор, пока она не отправит нас на север.
- Значит, нам предстоит воевать с Хаксусом?
- Я не хочу иметь к этому никакого отношения. Хаксус всегда платил лучше, чем Гренда Лиар.
Эдер улыбнулся тонкими губами.
- А мне так по душе мысль о том, что можно получить звонкие монеты обеими руками, - именно так следует относиться ко всем делам на свете.
- А что ты скажешь о нашем пропавшем патруле? Обнаружились какие-нибудь их следы?
Эдер жестом пригласил капитана проследовать за ним в палатку на самом краю лагеря. Он откинул полог, и Рендл увидел куртки, пояса и ножи, разложенные перед ним. Все это покрывала влажная грязь.
- Один из разведчиков, которых я отправил назад, обнаружил их могилы на берегу ручья в двух днях конного пути отсюда. Их лошадей нигде не было видно. Все они погибли от ран, нанесенных мечами.
Рендл яростно скрипнул зубами.
- А где их мечи?
- В могилах их не оказалось.
- И никаких следов нападавших?
- Разведчик сказал, что по той дороге со времени их гибели прошло слишком много отрядов вроде нашего. Все следы затоптаны. Однако ему удалось найти двух лошадей - они бродили по хребту Эбриус.
- Остальные знают обо всем этом?
- Разведчику, который привез с собой столько снаряжения да вдобавок привел двух лошадей без всадников, трудно было бы остаться незамеченным. Конечно, знают.
Рендл порывисто вышел и направился к своей палатке, Эдер поспешил следом. В палатке Рендл склонился над одним из своих сундуков и извлек из него большую начерченную от руки карту. С нею в руках он вышел из палатки и разложил прямо на земле.
- Я не люблю терять своих людей, - раздельно и твердо произнес он. - А сейчас я ничего не понимаю. Среди моих людей нет таких болванов, которые могли бы сами обеспокоить какую-нибудь деревушку, оказавшуюся у них на пути. Может быть, они попытались стащить цыпленка или свинью, или приставали к какой-нибудь хорошенькой крестьянской дочери, однако едва ли крестьянин смог бы тут что-нибудь поделать.
Он стал внимательно разглядывать карту.
По этой части света он скитался вот уже почти тридцать лет и знал ее не хуже, чем свои пять пальцев. Он указал на многочисленные тропы и ручьи возле северного подножия хребта Эбриус, пересекавшие дорогу, по которой двигался отряд в направлении Рога Лир.
- Вот сюда мы выслали их впереди отряда. Когда мы добрались до этого места, нигде не было видно никаких их следов, так что все, что могло с ними случиться, произошло за те шесть часов, которые прошли с того момента, как они оторвались от отряда, до того времени, когда мы оказались вот здесь.
Он ткнул пальцем в точку на карте.
- В половине дня пути в стороне от дороги находились несколько деревень, но больше не было ничего примечательного. Сам хребет Эбриус состоял из весьма посредственной глинистой земли, к тому же на нем водились в изобилии большие медведи, и потому люди старались не поднимать хозяйства на его склонах.
Рендл сердито поводил пальцем по карте, затем его палец начал описывать спираль. Он провел пальцем вдоль основной дороги, по самому хребту, по краю залива Кестрель, вернулся к Чандре… Палец на мгновение замер, затем вернулся к берегу залива.
- Мне говорили, будто бы принц Линан разбился об эти скалы, однако нигде не удалось обнаружить его тела.
Эдер заглянул через плечо капитана.
- Он был один?
- Нет. С ним были, по крайней мере, трое спутников. Инвалид, девчонка и Камаль Аларн. Ничьих тел найти не удалось.
Эдер в изумлении широко раскрыл глаза.
- Начальник Королевской Стражи был в деле?
Рендл кивнул.
- По крайней мере, такова официальная версия.
- Мне довелось видеть его однажды, во время Невольничьей Войны. Грубейший выродок огромных размеров, какого только я встречал в жизни. Мне будет не жаль, если он покинул этот мир.
- Но что, если он со своими друзьями не разбился, а вместо этого им всем удалось спастись и подняться на утес? Куда они в этом случае должны были направиться? Они не могли возвратиться в Кендру, но на утесе они тоже не могли оставаться. И все это происходило как раз тогда, когда мы направлялись сюда с совсем другой стороны.
- Ты не думаешь, что наш патруль мог встретиться с ними?
Рендл пожал плечами.
- Теперь это уже невозможно выяснить.
Он опять склонился над картой, взгляд его точно блуждал по ней. Сперва он оглядел всю Чандру до самой северной точки, потом Хьюм, потом его глаза скользнули западнее, к Зеленым Океанам.
- Так куда бы они смогли направиться? - спросил он скорее сам себя, чем своего заместителя.
- Ты собираешься доложить об этом королеве?
- О чем тут докладывать? О том, что мы потеряли свой патруль благодаря нападению неизвестных лиц? Так или иначе, но у нас ведь нет ни одного свидетельства о том, как именно наши парни нашли свою судьбу.
- Да, кроме того, что она была к ним жестока, и их мечи украдены.
- Это мог сделать любой другой патруль наемников. За день до нас той же дорогой прошел старый Малорка, а его всегда мучает нестерпимый зуд, если есть возможность показать собственную неуязвимость.
- Однажды мы расквитаемся с ним, - зловеще пообещал Эдер.
- Да, но не сейчас. Сейчас новая королева предлагает нам достаточно контрактов. - Рендл продолжал изучать карту. Его палец остановился в месте, которое он называл Арранской Долиной.
- Как ты думаешь, Джес Прадо все еще болтается там?
- По моим последним сведениям, да, причем там с ним вместе изрядное число его людей. Они явились туда, чтобы уладить какое-то небольшое недоразумение в тех краях, да так там и остались. Но тебе никогда не нравился этот человек. Что у тебя на уме?
- Я никогда не считал Прадо хорошим солдатом, однако в то же время с ним у нас никогда не было проблем, к тому же он человек прямой. Отправь ему депешу.
- Сейчас подыщу всадника…
- Нет. Мне нужен более быстрый способ. Отправляйся в Кендру и купи почтового голубя.
- А что за депеша?
- Пока в точности не знаю. За ближайший час я обдумаю ее содержание, но одно точно - следует посулить деньги, и деньги немалые.
Олио пришел на место назначенной встречи в гавани Кендры за десять минут до назначенного времени. Прелат Эдейтор Фэнхоу согласился проводить принца мимо самых страшных городских трущоб, по тому хитросплетению улочек за доками, где, подобно муравьям возле горшка с медом, собирались вдовы моряков, приютские дети, портовые шлюхи и контрабандисты, беглые преступники и безработные. Олио решил сделать что-нибудь для городской бедноты, и Эдейтор охотно согласился показать ему страшнейшую нужду, от которой Кендра должна была избавиться.
Принц нашел место на солнце, где можно было присесть, и принялся наблюдать за разгрузкой торгового судна из Лурисии. Портовые грузчики вручную передвигали по кораблю свою лебедку, а члены экипажа тем временем обвязывали толстым канатом самое огромное бревно, которое Олио когда-либо приходилось видеть. Это был знаменитый лес Лурисии, красный, как пламя, и твердый, как железо, - основной товар, которым Лурисия торговала со всем остальным Тиром. Но вот, наконец, три бревна были крепко связаны вместе, крюк лебедки подвели под основной узел, и грузчики с натугой начали тянуть балласт до тех пор, пока груз бревен не поднялся над планширами. Следующим, заключительным маневром грузчиков было переместить бревна таким образом, чтобы груз оказался над доком, а затем медленно мало-помалу отпускать балласт до тех пор, пока бревна не опустились бы плавно и мягко на ожидавшую телегу. Когда опускался первый груз бревен, балласт отпустили слишком быстро, так что телега резко накренилась, и это испугало четверых запряженных в нее быков. Только благодаря быстрым и сильным ударам кнута возницы быки остановились и не понесли телегу с места с незакрепленным грузом.
Последовала грубая перепалка между капитаном и старшиной грузчиков, а тем временем был готов и второй груз, который уже закрепили на лебедке. В то время, как лебедка поворачивалась над доком, узел соскользнул с крюка, и бревна тяжело накренились. Грузчики врассыпную бросились прочь от лебедки, однако крюк еще продолжал держать груз, и тогда двое из них поспешили к балласту, чтобы отпустить его. Однако в тот самый момент, когда они коснулись руками лебедки, узел окончательно развязался. Бревна упали на землю с оглушительным стуком, лебедка откатилась в сторону, и балласт всей своей тяжестью резко опустился на двоих бедняг, которые пытались уравновесить груз. До слуха Олио донесся глухой удар, а затем крики людей, бросившихся на помощь пострадавшим.
Олио без тени сомнения метнулся вперед к месту происшествия. Локтями он прокладывал себе дорогу сквозь толпу праздных зевак и остановился, как вкопанный, лишь при виде искалеченных окровавленных останков одного из упавших грузчиков. К его ногам текла кровь, и он невольно отступил назад.
- А этот еще жив! - услышал он чей-то голос и взглянул в ту сторону, где лежал второй пострадавший грузчик. Его голову поддерживал командир экипажа. Принц переступил через тело погибшего грузчика и опустился на колени возле раненого. Тот был без сознания, из его груди вырывалось тяжелое дыхание, а на губах выступила кровь.
- Он умирает, - угрюмо произнес командир. - У него раздавлена грудь.
Олио схватил грузчика за руку и слегка сжал ее. Кожа умиравшего была холодной и липкой, от прикосновения Олио его веки вздрогнули и приоткрылись, зрачки расширились от безумной боли.
- Неужели вы ничего не можете сделать? - спросил Олио командира.
- Он умирает, - повторил тот.
Свободная рука Олио сама собой скользнула под плащ, и он сжал Ключ Сердца. Ключ показался ему очень холодным на ощупь. Принц ожидал чего-то, что должно было произойти, сам не зная толком, чего именно. Однако он ничего не ощутил и не почувствовал никакой перемены в состоянии раздавленного грузчика. Тогда Олио закрыл глаза и попытался сосредоточиться, ожидая хоть какого-нибудь знака, который подсказал бы ему, как следовало воспользоваться Ключом. Он вспомнил мощную волну энергии, действие которой он испытал в те минуты, когда Ашарна исцеляла горбуна. В ладони, которой он сжимал Ключ, появилось легкое покалывание, однако он по-прежнему не ощущал ничего, что передавалось бы от него раненому грузчику, не чувствовал никакой волны, подобной той, что исходила от Ашарны. Грузчик застонал и закашлялся. В лицо Олио брызнула кровь, однако он не обратил на это никакого внимания.
- Он не д-д-должен умереть, - еле слышно пробормотал принц. Склонив голову, он попытался молиться, однако вслед за молитвой по-прежнему не последовало никакого знака. На его плечо мягко опустилась чья-то ладонь, и он услышал у себя над головой слова, произносившиеся на странном незнакомом языке. Олио показалось, что Ключ ожил в его ладони. Внезапно он стал таким горячим, что принц едва не отдернул руку, однако вовремя удержался. Тепло Ключа вошло в его ладонь, теплая волна прошла по руке, потом по груди, отчего его сердце забилось вдвое быстрее обычного. Затем жаркая волна прошла по той руке Олио, в которой он держал ладонь изувеченного грузчика. Олио скорее почувствовал, чем увидел ореол мощного света вокруг себя и раненого, и тут же ощутил, как изогнулись и перекосились ребра и легкие несчастного, принимая нормальные формы. Из груди грузчика вырвался крик страшной боли, однако кровь перестала течь у него изо рта, а глаза стали осмысленными и живыми.
Волна могущества исчезла так же внезапно, как и возникла, и в конце концов Олио выпустил из руки Ключ и поднялся на ноги. Тотчас же сознание покинула его, и он начал падать. Перед его глазами стояла темная пелена, и он не мог различить лицо человека, который подхватил его и потащил прочь, подальше от изумленной толпы. Однако спустя несколько мгновений он услышал знакомый голос, сказавший:
- Не думал я, что мы сможем это сделать.
- Эдейтор? Но что же все-таки вы сделали? - слабым голосом спросил Олио.
- Всего лишь добавил мои скромные познания в магии к тому могуществу, которое даровано вам Ключом Сердца. Вы в состоянии идти, Ваше Высочество? У меня не хватит силы нести вас на себе дальше. Мне хотелось бы, чтобы вы оказались как можно дальше от этого дока, прежде чем кто-нибудь сможет узнать вас.
Его опасения не были беспочвенными - кое-кто из грузчиков уже показывал пальцами в их сторону, а в толпе зевак прозвучало слово «чудо». Кивнув, Олио сделал несколько слабых шагов. Эдейтор подставил плечо под руку принца и помог ему добраться до выхода из гавани. Так они двигались до тех пор, пока не добрались до одной из темных узких улочек на задворках пакгаузов, окружавших гавань. Вместе они прислонились к старой кирпичной стене.
- Мне хотелось бы, Ваше Высочество, чтобы вы не забывали об осторожности, выходя из дворца, и брали бы с собой стражу, - выдохнул Эдейтор, с трудом пытаясь отдышаться.
- Что же хорошего может в-в-в-выйти из того? Всем станет сразу же ясно, кто я такой, и все будут кланяться мне, подавать прошения и ходатайства. Разве я смогу при этом как следует узнать город?
- И все же для вас будет лучше взять на себя бремя ответов на ходатайства и прошения, нежели оказаться зарезанным каким-нибудь отъявленным негодяем. Как раз здесь, в доках, особенно много чужестранцев, не имеющих никакого отношения к Гренде Лиар, и все они норовят напасть на богатых юных аристократов и поинтересоваться содержимым их кошельков.
- Боже, как стыдно было бы умереть, если бы кто-нибудь принял меня з-з-з-за кого-то из членов Двадцати Домов, - попытался отшутиться Олио, однако его смех прозвучал принужденно.
- Но я всегда считал, что ваша семья была связана с Двадцатью Домами.
- Только не говорите об этом, пожалуйста, моей сестре.
Олио резко выпрямился и вновь почувствовал тошноту. Эдейтор тут же подхватил его.
- Что т-т-там произошло?
- Вы исцелили умиравшего.
- Д-да, но эта заслуга принадлежит не мне. Ключ показал свое могущество только благодаря вашей магии.
Эдейтор покачал головой.
- Я не согласен с вами, Ваше Высочество. До сих пор мне не удавалось произвести ничего подобного, а между тем через мои руки прошло немало священных реликвий. Ключ возымел действие благодаря тому, что вы стали проводником могущества.
- А если так, почему же он не помог мне до вашего вмешательства?
- Не знаю. Может быть, вам надлежит развить в себе некие способности. Не припомните ли вы, когда вы были еще ребенком, вас не испытывали относительно магических способностей?
- Н-н-нет.
- Тем не менее мне кажется, что это есть во всей вашей семье. В этом нет ничего необычайного. Совершенно определенно, что вашей матушке от рождения было дано могущество. Кроме того, возможно, что Ключи способны проявлять свою силу только будучи вместе, а по отдельности каждый из них нуждается в дополнительных магических средствах. Но уверяю вас, принц, мне до сих пор не известен ни один маг, который мог бы проделать что-либо, подобное нашему с вами сегодняшнему деянию. Об этом следует серьезно подумать.
Олио застенчиво улыбнулся.
- Однако вдвоем мы м-м-можем вызывать к жизни силу Ключа, Эдейтор.
- Да, но за это придется платить. Мы оба измучены.
Олио слабо кивнул.
- Боюсь, что придется закончить наше путешествие. Мне не припомнить, чтобы когда-нибудь прежде я испытывал такую усталость.
- Мне тоже. Идемте, Ваше Высочество, я провожу вас обратно во дворец.
- Но ведь ваши собственные апартаменты совсем недалеко отсюда. Со мной все в п-п-порядке.
Однако в конце концов Эдейтор настоял на своем, и они вместе вышли на широкую улицу, которая тянулась через весь город и заканчивалась на холме возле главных дворцовых ворот, которые охранялись двумя королевскими стражниками. Здесь прелат оставил Олио, уверившись в том, что теперь принц был в безопасности. Олио смотрел ему вслед, удивляясь и недоумевая, что же он такое сделал, чтобы заслужить такую преданность.
- Ваше Высочество, мы не знали, что вас не было во дворце, - виновато произнес один из стражников в ответ на приветствие принца.
- Это была целая история, - едва ли не задыхаясь, ответил Олио.
В главном дворе он немного помедлил, пытаясь побороть изнеможение и разобраться в целой туче вопросов, которые теснились в его сознании и касались всего, что произошло в доках. Ему одновременно хотелось рассказать об этом кому-нибудь и отправиться спать. В конце концов он решил сперва повидать Ариву - он подумал, что, может быть, из всех прочитанных ею книг она извлекла какие-либо познания, которые помогли бы ему понять, каким образом ему при помощи Эдейтора удалось совершить небывалое. Он заглянул в ее покои и увидел силуэт сестры на фоне окна. Она была не одна, но Олио не смог узнать человека, стоявшего рядом с ней.
»Что ж, тогда первым делом спать, - улыбнувшись, подумал он. - Я не стану нарушать идиллию этой сладкой парочки».
- Я забираю вашего последнего копьеносца, - заявил Сендарус, не сумев скрыть победоносного тона.
Арива, не придавая ни малейшего значения его словам, внимательно изучала положение на многоугольной доске, стоявшей перед ней. Действительно, все ее копьеносцы были обнаружены и разбиты, однако ее город все еще оставался защищен двумя уланами и герцогом, и потому она была уверена, что эту ее защиту будет не так-то легко преодолеть.
»Кто знает, - подумала Арива, - ведь он может даже оказаться настолько глуп, чтобы двинуть к моим стенам своих саперов».
- Теперь игра подходит к своей истинной сущности, - продолжал Сендарус. - Один из игроков стремится преодолеть последний барьер между ним и его собственным сердечным желанием.
- Ваша метафора прозвучала так, будто ее произнес старик, страдающий запором, - ответила Арива, не отрывая глаз от доски.
- Я воздержусь от хода.
- Это ваш последний пропуск хода, Ваше Величество, - с этими словами Сендарус перекатил с места на место пронумерованные бабки. - Я насчитал пять.
- На самом деле четыре. Видите, эта еще на месте.
- Значит, четыре. - Он протянул руку к фигурке одного из своих саперов и уверенно передвинул ее к парапетам города Аривы. Арива убрала серебряный щит, за которым оказался плотный ряд поджидавших воинов с мечами.
- Ваша фигура взята. - Сендарус в изумлении заморгал. - Вы заглотили слишком крупную наживку.
- Однако вы все время играли на оборону! - запротестовал Сендарус. - Вы ни разу не предприняли ни малейшей попытки нападения на мой город!
- Зато теперь, когда ваша последняя оборонительная фигура погублена, все мои высшие фигуры невредимы. Моя игра.
Сендарус откинулся на спинку кресла и расхохотался.
- Вы обыграли меня, точно круглого дурака.
- Вовсе нет. Просто я поймала вас, как рыбу на крючок.
Сендарус рассмеялся еще громче. Арива великодушно улыбнулась.
- Тем не менее вы выдержали тяжелую борьбу, - признала она. - Я не была уверена в вашем выборе между игрой с сапером и стенобитным орудием. Последнего мне было бы не остановить.
- Вы всегда можете остановить меня, Ваше Величество.
Он взглянул ей прямо в глаза.
- А я всегда буду уступать.
Арива покраснела и поднялась, чтобы скрыть это.
- Мой друг, это было приятным развлечением, однако мне пора приступить к делу. - Она потянула шнурок звонка, висевший возле ее стола.
- Развлечением? Это все, что я для вас значу? - Он постарался придать беспечность своему голосу, однако в вопросе прозвучало напряжение.
Арива мягко коснулась пальцами его щеки.
- Другого такого развлечения нет во всем моем королевстве, - произнесла она.
Принц хотел было взять ее за руку, но тут дверь отворилась, и вошел Харнан с полными руками бумаг и свитков.
Арива быстро отступила на шаг от принца; он понял этот намек и заложил руки за спину.
- Смогу ли я позже увидеть вас? - прошептал он.
- Возможно, - вполне доброжелательно ответила она.
Сендарус поклонился ей и направился к выходу, кивнув по дороге Харнану, который, в свою очередь, пытался поклониться и при этом не уронить своих бумаг.
- Нам сегодня предстоит сделать очень многое, Ваше Величество, - обратился он к Ариве и положил свой груз ей на стол.
- Не найдется такого дня, когда нам не предстояло бы подобное, - сухо отозвалась она.
- К сожалению, в жизни монарха немного удовольствия, мне это прекрасно известно, Ваше Величество.
Уголки ее губ изогнулись в легчайшей из улыбок.
- О, я ничего об этом не знаю, господин секретарь.
- Разве ты не попрощаешься с Сендарусом? - спросил Оркид.
Эймеман покачал головой и взгромоздился на коня, которого придерживал Оркид.
- Мы разговаривали с ним этой ночью. Нет никакой необходимости в каких-то еще словах. К тому же нет ничего такого, что я мог бы сказать ему, и что заставило бы его еще больше влюбиться в вашу королеву.
- В нашу королеву, - поправил его Оркид.
- Да, конечно, - с отсутствующим видом отозвался Эймеман.
- Но ведь в этом же и состоит вся суть нашего предприятия, - настойчиво произнес Оркид. - Если бы в наших глазах она не имела бы законной власти, то в таком случае не стоило бы и пытаться сводить ее с Сендарусом, а любое их потомство имело бы не больше прав на то, чтобы провозгласить нашу верность, чем ребенок шлюхи.
- Мой друг, но меня волнует вовсе не законность ее положения. Я беспокоюсь о тебе.
В изумлении Оркид широко раскрыл глаза.
- Что ты хочешь этим сказать?
- У Марина не было другого выбора, когда он отправлял тебя сюда. Он знал, что ты от всего сердца согласился с его планами, и что ты ни за что не стал бы колебаться, если бы речь шла об интересах нашей страны. И хотя годы, которые ты провел здесь, не коснулись твоей любви и преданности Аману, у тебя было довольно времени и для того, чтобы полюбить этот город и его правителей.

Предыдущая страница 22 Следующая страница


23 Саймон Браун

- А почему же нет, Эймеман? Скоро здесь будет настолько же королевство Амана, насколько Кендры. Однако нам никогда не следует забывать о том, что королевство создано людьми, пришедшими отсюда, а не нашим собственным народом.
Эймеман кивнул.
- Я и не собираюсь это оспаривать. Однако, если что-то пойдет не так, как мы задумали, тогда может наступить и такой момент, когда тебе придется выбирать между своими привязанностями.
- Аману ни к чему сомневаться во мне, - несколько напыщенно произнес Оркид. - Я живу в ожидании того дня, когда смогу вернуться к себе домой.
Эймеман похлопал канцлера по руке, чего никто не делал с тех далеких пор, когда Оркид был еще ребенком.
- Я знаю. Сохраняй терпение и будь сам себе советчиком. Время придет, я в этом не сомневаюсь.
- Хвала Богу, - сказал Оркид.
- Хвала Богу Горы, - отозвался Эймеман. - Прощай, Оркид. Позаботься о безопасности нашего принца. - Он пустил коня легким галопом и, выехав за пределы дворца, направился к докам, где ждал его корабль, чтобы вернуться в Аман.
- Счастливого пути, - спокойно произнес Оркид, глядя ему вслед и думая о том, суждено ли им еще когда-нибудь увидеться.

Глава 19

Несмотря на безмерную усталость и голод, Линан и его спутники, ни на миг не останавливаясь, продолжали идти через луговины, желтевшие под ярко-голубым небом, поднимались на пологие холмы и спускались с них до тех пор, пока лес Силоны не стал казаться тонкой зеленой линией на южном горизонте. Впервые за неделю пути все они почувствовали наслаждение свободой и такое облегчение, какого не испытывали с момента своего побега из Кендры. Лица всех четверых осветились безмятежными улыбками.
Солнце уже склонилось к закату, когда Камаль предложил остановиться. К этому времени друзья вышли на вершину невысокого холма, откуда открывался прекрасный вид на широкую, неглубокую долину, простиравшуюся километров на десять с севера на юг и на расстояние, примерно вдвое меньшее с востока на запад. Долину прямо посредине пересекала узкая голубая лента ручья, вдоль которого тянулась широкая грязная дорога. С вершины холма, на котором обосновались беглецы, было видно, что большая часть долины возделывалась - земля была поделена на мелкие части, прикрытые разноцветными навесами; всю картину оживляли несколько разбросанных по долине деревушек, в каждой из которых было не больше двадцати домов, а не очень далеко от холма виднелся не очень большой город.
- По большей части фруктовые сады, - оглядевшись, заключил Эйджер. - Должно быть, это Арранская долина. Это значит, что до Спарро нам осталось добираться около недели.
- Я помню, что мне рассказывали об этом месте на уроках географии, - сказал Линан. - Эта долина славится своими урожаями персиков.
- А еще своим замечательным вином, - облизываясь, добавил Эйджер.
- А еще своими меткими стрелками, - охладил их Камаль. - Здесь каждый стрелок способен на расстоянии в сотню шагов попасть в вороний глаз, так что нам следует соблюдать осторожность. Если кто-то станет о чем-нибудь расспрашивать, то мы должны придерживаться той истории, что рассказали лесным жителям.
- Но ведь вы же не думаете всерьез, что они нам поверили? - спросила Дженроза.
- Дело уже сделано, мы сами знаем эту сказку, и если станем повторять ее, то лишь научимся рассказывать ее еще правдоподобнее. Только не нужно давать особенной воли воображению. А если вы придумаете что-нибудь, что можно к ней добавить, то сразу же делитесь со всеми нами, чтобы мы могли лгать еще правдоподобнее.
- Нам нужно придумать новые имена, - решительно произнесла Дженроза. - Мы не можем идти дальше, называясь в пути Линаном, Камалем, Эйджером и Дженрозой, бедными крестьянами, чьи имена и внешность в точности совпадают с описаниями четверых беглецов из Кендры.
Остальные немедленно согласились с девушкой.
- Тогда я назову себя Эйнэлис, - сказала она. - Так звали мою бабушку, и мне будет нетрудно запомнить это имя.
- Если так, то я могу выбрать для себя имя своего отца, - заявил Эйджер. - Меня будут звать Нимен.
- Ну что ж, у меня не было ни матери, ни отца, чтобы о них вспомнить, - произнес Камаль, - так что я назовусь Экзенером, по названию той деревни, откуда я родом. - Он повернулся к Линану: - А вы, Ваше Высочество, могли бы воспользоваться именем вашего отца. Имя Элинд достаточно часто встречается, многих мальчишек, родившихся в то же самое время, что и вы, называли в честь генерала.
Линан покачал головой.
- Нет, пожалуй, мне будет неловко носить это имя.
Про себя же он подумал, что будет чувствовать себя так же неловко, если назовется снова Пайремом, как это было когда-то.
- Мигам, - предложила Дженроза.
- Как?
- Мигам. Прекрасное имя, и вдобавок его нетрудно запомнить.
Камаль и Эйджер выжидающе посмотрели на Линана.
- Что ж, хорошо, - согласился он. - Но все же кто такой был этот Мигам?
- Кабанчик моей матери, - улыбаясь, ответила девушка.
Камаль и Эйджер расхохотались, а под конец и сам Линан не выдержал и рассмеялся.
- Но я смею надеяться, что он был вполне достойным животным.
- Он был маленьким и волосатым, а еще очень громко и часто освобождался от газов, однако у него были и положительные качества.
Поскольку Камаль и Эйджер продолжали громко фыркать, Линан решил переменить тему разговора.
- Мы сегодня остановимся здесь на ночевку?
- Не знаю, как вы, Ваше Высочество, но я, к примеру, изнываю от голода, - отозвался Эйджер. - Давайте доберемся до города и посмотрим, нельзя ли там найти какую-нибудь еду и крышу над головой. Там непременно должна быть харчевня или гостиница.
- А чем, по-вашему, мы сможем расплатиться за ночлег и ужин? - возразила Дженроза.
- Мы могли бы отработать. В таких местах всегда бывают нужны сезонные работники, особенно по осени. Кроме того, таким путем мы сможем разузнать что-нибудь о последних событиях.
С этими доводами все согласились, и не прошло и часа, как они уже шли по главной городской улице, где нашлось целых три харчевни.
- Это торговый город, - сделал вывод Эйджер. - Через несколько недель народу здесь будет втрое больше, чем теперь.
Они направились в самую большую харчевню, где их немедленно встретил хозяин - человек весьма плотного телосложения, однако ростом не выше Линана, с красным лицом, главным украшением которого был огромных размеров нос. Студенисто-голубые бледные глаза внимательно смотрели на гостей из-под густых бровей, лоб был изборожден глубокими морщинами, а тонкие губы почти полностью прятались под пышными усами.
- Леди и джентльмены, милости прошу вас в мое заведение, которое называется «Хороший урожай». Желаете ли вы остановиться на ночлег? В нашем заведении достаточно много хороших комнат, вам будет из чего выбрать…
- У нас нет денег, чтобы начинать с этого, господин, - быстро проговорил Линан. - Однако мы хотели бы получить пишу и кров на ночь в обмен на любую работу, какая у вас найдется.
- Значит, еду и кров за работу, так ли я понял?
- Всего на одну ночь. Мы идем в столицу с поручением от жителей нашей деревни, и должны будем завтра утром продолжить путь.
- А почему вы думаете, что у меня найдется для вас какая-нибудь работа?
- Что ж, если у вас нет работы, мы попытаем счастья в другой харчевне, - резко произнес Камаль.
Хозяин поднял руки:
- Не стоит так горячиться. Ведь Айран не сказал, что у него не найдется для вас никакого дела.
С этими словами он взялся рукой за подбородок.
- На самом деле у меня есть дрова, которые нужно перерубить, да еще одно животное, которое требуется разделать. - Он ткнул пальцем в Линана. - Вам приходилось раньше разделывать тушу?
Линан растерялся. Неужели этот человек говорил серьезно? И что за животное нужно было разделать? Прежде чем он успел раскрыть рот, вперед выступил Эйджер.
- Я разделывал овцу и козу, - произнес горбун.
Айран милостиво кивнул.
- Ну что же, я думаю, что молодого бычка разделывать не намного тяжелее. Если ты и этот здоровяк займутся разделкой и справятся с этим делом, а парень с девушкой вместе постараются, то они смогут перерубить все дрова и сложить их прежде, чем здесь наберется толпа народу, и тогда у вас будет отличный ужин, удобные постели, а я даже поставлю возле большого камина немного пива. Ну, а уж если у меня с утра будет хорошее расположение духа, то вы, пожалуй, и позавтракать сможете.
Беглецы приняли предложение, и Айран вывел их на задний двор. Здесь возле кирпичной стены была свалена большая гора дров, а неподалеку от нее стояла клеть.
- Все инструменты, которые вам понадобятся, вы найдете в клети, там же и топор, и точильный камень. Когда справитесь, позовите меня.
Огромный топор был рассчитан на человека с более сильными руками, чем были руки Линана и Дженрозы, поэтому Камаль взял на себя работу с дровами при условии, что Линан должен был помочь Эйджеру в клети. В первый момент Линан подумал, что его работа будет легче, чем колка дров, однако когда он вошел в клеть, его одолели сомнения. Бычка зарезали недавно, и в его стойле до сих пор пахло кровью и навозом. Его перерезанное горло напоминало чудовищную улыбку, а голова животного была вся в запекшейся крови. Глядя на массивную тушу, висевшую на огромном крюке, вбитом в поперечное бревно, Линан осознал, какая большая работа предстояла им с Эйджером.
- Мы не сможем справиться с этим ко времени, - пробормотал он.
Эйджер, казалось, не услышал этих слов. Он открыл дверцу клети и, поднатужившись, вытащил стойку, на которой висело животное, наружу.
- Принеси-ка мне, мальчик, вон те помойные бадьи и разделочные ножи, - обратился он к Линану и показал на две большие деревянные бадьи, стоявшие в углу клети, из которых торчали три ножа разных размеров - прямой мясницкий тесак с тяжелым лезвием и два острых ножа поменьше. Обе бадьи были черными от грязи, и Линан почувствовал тошноту, однако принес Эйджеру все, что тому требовалось, да еще прихватил замызганные белые фартуки, висевшие на стене клети рядом с бадьями. Фартуки были такими огромными, что закрыли Эйджера и Линана от шеи до самых колен.
Взяв один из меньших по размеру ножей, Эйджер пару раз обошел вокруг туши, затем кивнул сам себе.
- Разница не такая уж и большая, - произнес он и вонзил нож в пах бычка. Потом, приложив всю свою силу, он прорезал тушу от паха до шеи, пока нож не дошел до разреза на горле, затем быстро сделал глубокие зарубки в основании каждой ноги.
- Отлично, а теперь наступает тяжелая часть работы, - сказал он Линану и показал, как принц должен был ухватиться за шкуру с одной стороны длинного разреза. Линан сделал все, как требовалось, и по команде Эйджера оба они стали тянуть за шкуру в противоположные стороны. Шкура медленно отделилась от плоти примерно на длину ладони. Тогда Эйджер с силой ударил ножом по пленке, соединявшей шкуру с мышцами, так что она тоже отделилась от мяса, и снова стал тянуть шкуру на себя. Линан в точности повторял движения своего наставника с другой стороны туши. Наконец, вся шкура была снята, обнажились белые сухожилия вокруг бледных мышц и переплетений вен и артерий.
- Вот так и все мы выглядим изнутри, - весело пояснил Эйджер Линану. - Во время войны мне приходилось видеть останки наших солдат, которых рабовладельцы забрали в плен и пытали. Все они были чем-то вроде того, что сейчас лежит перед нами.
Он похлопал принца по спине.
- А теперь наша работа будет позабавнее. - С этими словами он опять взялся за нож и аккуратно вырезал все внутренности. В нос Линана ударило теплое зловоние, будто бычок был еще жив и дышал. Внутренности с хлюпающим звуком выскользнули и шлепнулись на землю.
Много силы пришлось приложить для того, чтобы снять тушу с крюка, на котором она была закреплена, а затем Эйджер с каким-то даже странным удовольствием отсек голову бычка и расчленил тушу, использовав для этого большой секач. После этого они вместе с Линаном занялись внутренностями, которые надо было разделить на годные к употреблению в пищу и те, что для этого не годились. Все, что могло пойти в употребление, они складывали в одну из деревянных бадей, остальное отбрасывали в сторону.
Когда на землю опустилась темнота, во двор вышел Айран со светильниками, чтобы они могли продолжать работу. Быстрым взглядом он окинул результаты, которыми остался вполне доволен, и ушел обратно в харчевню, прихватив с собой немного требухи и четверть туши.
Часом позже Эйджер, покрытый потом и перепачканный жиром и засохшей кровью, выпрямился и вытянул руки.
- Ну вот, эта работа должна прийтись по душе Айрану, так мне кажется, - сказал он Линану. - Теперь мы положим все это в ящик и поможем остальным складывать дрова.
Линан нашел ящик, закрепленный высоко на ближайшем дереве, и опустил его на землю. Вместе с Эйджером они сложили в него оставшееся мясо и требуху, закрыли ящик и подняли его обратно.
- Как раз вовремя, - заметил Эйджер, показав принцу на паршивую собаку и чрезвычайно жирную свинью, которые подошли, привлеченные запахом мяса, чтобы порыться в отбросах.
Когда оба дела были закончены, Айран наполнил горячей водой старый металлический бассейн в одной из спален и положил рядом с ним куски душистого мыла и чистые полотенца. Эйджер и Линан в первую очередь пропустили Камаля и Дженрозу, а затем с бесконечным наслаждением сами смыли жир и кровь с лиц и рук. Все то время, что друзья мылись, до них доносились запахи ужина, и их желудки стало уже сводить от голода.
Они оставили в спальне куртки, плащи и мечи и нашли Айрана, который провел их в зал и показал им стол, предназначенный для них, на котором уже стояли большие кружки с подогретым персиковым вином и деревянные блюда, наполненные свежевыпеченным пшеничным хлебом. Зал был еще почти пуст, не считая нескольких странников - видимо, для местных жителей было еще рано, - однако в большом камине ярко пылал огонь, наполняя харчевню сладковатым запахом смолы.
Беглецы отпили по большому глотку напитка из своих кружек и тотчас же набили рты свежим хлебом. Их желудки ныли от голода после тяжелой работы, а мышцы дрожали от перенапряжения.
- Три часа махать этим топором было тяжелее, чем драться в самом тяжелом бою, - сказал Камаль, потирая плечо. - Это действие, которое повторяется снова и снова, прямо-таки изнашивает кости до полного изнеможения.
- Ничего, выживешь, - грубовато отозвался Эйджер и повернулся к Линану. - Мне вот хотелось бы, чтобы наш юный друг никогда не видел своих рук такими грязными.
Глаза Линана вспыхнули.
- Мне и раньше приходилось выполнять тяжелую работу.
- Да, конечно, но это было на арене для упражнений. Однако нынешняя работа вовсе не напоминает ту, прежнюю, верно? Такую работу всегда исполняли ваши слуги.
- Замолчите, - понизив голос, напомнил им Камаль об осторожности. - Запомните, что о подобных вещах нам ничего не может быть известно.
Однако Линан не мог успокоиться так быстро и оставить опасную тему.
- Я хочу научиться, Эйджер. Теперь ты уже должен бы знать об этом.
Неожиданно Эйджер согласился.
- Да, это верно. Вы никогда не уклонялись от тяжелых уроков.
Однако дальнейшее обсуждение опасной темы прекратилось само собой, когда к столу подошел Айран со своей большой кружкой и огромным кувшином.
- На кухне уже заканчивают возиться с тушеным мясом и кашами, а мясо, которое вы разделали, замечательно поджарено, - сообщил он, заново наполняя кружки. - Как вы говорили, долго ли вы были в пути?
- Мы не говорили об этом, - осторожно сказал Камаль. - Что-то около трех недель.
- А прежде вам никогда не приходилось бывать в Арранской Долине?
- Давным-давно и всего однажды, - ответил Камаль. - Я тогда был солдатом и проходил через долину по пути на север.
- Понятно. Да у тебя и на самом деле солдатская выправка и походка. За все годы, что я здесь живу, здесь останавливалось очень много солдат.
- Это очень красивая долина, - заметила Дженроза.
Айрану явно польстили слова девушки: он прямо-таки раздулся от гордости и тут же принялся с большим воодушевлением рассказывать о своей родине. Он знал здесь все ручьи, в которых водилась самая вкусная рыба, знал, в каких местах росли отборнейшие фрукты, в каких хозяйствах была самая лучшая плодородная земля, и где можно было поймать самых жирных кроликов. Когда он покончил с географией, он немедленно перешел к истории долины. Утомленные долгой дорогой и тяжелой работой путники старались слушать со всем возможным вниманием и вежливостью бесконечные рассказы о родословных, перечисления величайших ураганов, проносившихся в свое время над долиной, однако это становилось все более затруднительно. Так продолжалось до тех пор, пока Айран не упомянул о том, что пять столетий назад королева Чандры присоединила долину к своим владениям.
- Ну а потом, не так уж давно, Чандра заключила союз с Грендой Лиар.
- Не так давно? - возразил Линан. - Ведь это случилось полторы сотни лет назад.
Айран озадаченно почесал ногтем свой непомерный нос.
- Для кого-то, может быть, это значит недавно, - степенно произнес он.
- А судя по тому, что происходит сейчас, может быть, в недалеком будущем Чандра снова станет независимой.
- Что вы хотите этим сказать? - напряженно и взволнованно спросил Линан, и Эйджер тихонько сжал его руку ладонью.
- Ну, я так слышал, будто Томар не очень-то доволен появлением новой королевы. Кое-кто в долине поговаривает о том, что наши персики и сливы могли бы быть достойны лучших правителей, чем любой из полукровок - детей Ашарны.
Айран не заметил, как напряглись Линан и Камаль, и как Эйджер сильнее сжал руку юноши.
- Может быть, те, кто так говорит, и правы, - один убит, второй утонул, третий по всем статьям просто идиот, а девице рано занимать трон.
- А почему же Томар недоволен королевой? - спросил Эйджер.
- Ходят слухи о войне. Она собирает наемников, чтобы усилить свою армию, и много отрядов проходят через земли Чандры, чтобы скорее добраться до столицы, а это заставляет Томара чувствовать себя не очень-то спокойно. Кроме того, еще и эти обвинения по адресу сына генерала Чизела. При дворе говорят, будто он убил собственного брата! Они считают, что несчастный маленький выродок утонул, пытаясь спастись. Давным-давно Чизел и Томар были большими друзьями, и эти новости его очень опечалили, так говорят люди.
- А с кем война? - спросил Линан, сглотнув слюну.
- Ну, разумеется, с Хаксусом. Доверие к этим выродкам принесло несчастье, как только не стало Ашарны. А если они там и не подумали об этом раньше, смерть Береймы могла бы подтолкнуть Салокана именно сейчас попытать счастья. По крайней мере, так все говорят.
- Но ведь королева, без сомнения, собирается защищать всю Гренду Лиар, вместе с Чандрой, - возразил Эйджер.
- Может, так оно и есть, а может быть, и нет. И потом, этот собачий сын из Амана не дает всем жителям Чандры спать спокойно.
- Собачий сын из Амана? - перепросил Линан. - Вы говорите о короле Марине?
- Боже, конечно же, нет. Он находится слишком далеко, чтобы кого-нибудь беспокоить. Я говорю о его брате, о канцлере.
- Да уж, этот человек способен и мертвых лишить спокойного сна, - согласился Камаль. - Но он уже долгие годы занимает должность канцлера.
- Но люди говорят, что никогда еще он не пользовался таким влиянием. Взять хотя бы того горного принца, которого он сводит с королевой.
Четверо друзей непонимающе переглянулись.
- Вы ничего не знаете! - воскликнул Айран. - Сын короля Марина, Сендарус!
- А что такое происходит с Сендарусом и Аривой?
Линан лишь раз почти мельком видел Сендаруса перед смертью Ашарны, и тогда он, казалось, выглядел вполне приличным и скромным молодым человеком.
- Они оба разыгрывают сладкую парочку, а Оркид изо всех сил потворствует этому и пытается поторопить события. Если верить толкам, то к концу следующего года Арива подарит миру наследника, - все будто бы к тому идет.
К этому времени зал харчевни начал заполняться гостями. Айран поднялся из-за стола. Линану хотелось узнать побольше о последних событиях в Кендре, однако Айран помахал ему рукой.
- Мне нужно работать, парень. Может быть, позже мы сможем еще потолковать.
Вскоре после этого на их столе появились плошки с жидким говяжьим супом, а едва друзья успели покончить с ним, как перед ними возникли тарелки с круглыми бифштексами и печеным пастернаком. Друзья набросились на еду с волчьим аппетитом, оказалось, что все они были еще более голодны, чем могли себе представить.
Опустошив свою тарелку, Линан блаженно погладил себя по животу.
- Много же времени прошло с тех пор, как мы в последний раз так сытно ели, - сказал он.
- По крайней мере, я очень долго не испытывала такого наслаждения от еды, - добавила Дженроза. Впервые со времени их побега из Кендры она выглядела вполне довольной.
Линан оглядел зал, рассматривая посетителей. Здесь были странники, одетые в кожаные штаны для верховой езды и пыльные плащи и куртки, однако большинство гостей Айрана представляли собой горожане, зашедшие не столько закусить, сколько выпить хорошего вина, крестьяне, одетые так же, как был одет он сам той летней ночью, когда познакомился с Эйджером.»Ведь это было меньше четырех месяцев назад, - подумал он, - а кажется, будто с тех пор прошло много лет».
Внезапно на него навалилась безумная усталость, и Линан попытался стряхнуть ее. Ему очень хотелось еще поговорить с Айраном. Ему просто необходимо было знать, что происходило в Кендре.
Он взглянул на своих спутников - все они выглядели одинаково усталыми. Всем пошел бы на пользу добрый ночной сон, тем более, что никто не мог сказать, когда им представится следующая возможность как следует выспаться.
- Почему бы вам всем не отправиться спать? - предложил он. - Я хочу ненадолго остаться здесь.
Дженроза согласно кивнула, однако Камаль и Эйджер отнюдь не выглядели уверенными в правильности такого решения.
- Кто-то из нас должен остаться с тобой, мальчик, - произнес Камаль. - Кто-нибудь может узнать тебя и попытаться что-нибудь предпринять.
- Вы же помните - я утонул. Меня больше никто не разыскивает. А если бы кто-нибудь узнал меня, то к этому времени уже давно подняли бы тревогу.
Камаль не нашелся, что возразить принцу, а все его тело ныло, умоляя об отдыхе.
- Но, по крайней мере, не выходи на улицу, - предупредил он Линана и с этими словами он сам, Эйджер и Дженроза отправились искать предназначенные для них комнаты.
Линан допил оставшееся в его кружке вино и вновь наполнил ее тем, что еще оставалось в кувшине. Возле камина он заметил несколько свободных и удобных стульев, стоявших перед огнем полукругом и еще никем не занятых, и встал из-за стола, чтобы занять один из них. Удобно усевшись, он принялся зачарованно глядеть на плясавшие в камине языки пламени, подобно мышке, загипнотизированной движениями змеи. Снова вернулась усталость, и он попытался стряхнуть ее, однако тепло, аромат смолы, исходивший от камина, и персиковое вино уже не позволяли глазам оставаться открытыми. Он поймал себя на том, что клюет носом, и попытался выпрямиться, но спустя мгновение его веки опять сомкнулись, а плечи подались вперед. За спиной он еще слышал голоса гостей Айрана, эти голоса вскоре слились в отдаленный гул, и Линана охватил сон, победивший его, как ночь побеждает день.
Вздрогнув, Линан проснулся и потряс головой, чтобы в ней наступила ясность. Его бедра затекли, их покалывало, точно сотнями иголок, и ему пришлось изменить положение. Пламя в камине было уже не таким высоким и ярким, и юноша ощутил легкий озноб. В его правой руке все еще была зажата большая кружка. Взглянув через плечо, он увидел, что зал харчевни почти опустел. Несколько странников все еще сидели вместе за какой-то серьезной беседой, склонившись над своими кружками, да за соседним столом группа крестьян забавляла друг друга разными историями. Линан с облегчением увидел Айрана, который все еще работал, помогая протирать столы и мыть пол. Принц встретился взглядами с хозяином, и тот кивнул ему. Линан понял этот кивок, как ободряющий знак, и решил еще немного подождать. Послышался скрип ступенек, и, подняв глаза, он увидел Дженрозу. Она подошла к камину и устроилась на соседнем стуле.
- Вы не могли заснуть?
Девушка покачала головой.
- Иногда бывает так, что от непомерной усталости человек даже не может закрыть глаза.
- Особенно, если этот человек о чем-то постоянно думает, а вы перенесли немало неприятностей с тех пор, как мы с вами встретились.
Дженроза пожала плечами.
- Если говорить правду, то все складывалось вовсе не в пользу моего возвращения в Кендру. Я доказывала сама себе, что настала пора разочароваться в моих наставниках.
- Вы не можете творить магические вещи? - Линану приходилось слышать о том, что магам требовалось затратить многие годы для развития своих способностей, а потом годами обнаруживалось, что их способности были вовсе не магическими и лежали в каких-то других областях применения.
Вместо ответа Дженроза вытянула перед собой руки с разведенными в стороны пальцами и пробормотала три слова. Пламя в камине вспыхнуло ярче, и над ним взвился рой золотых искр.
- Я потрясен, - признался Линан. - Я не знал, что студенту доступны подобные штуки, тем более студенту Теургии Звезд.
- Но ведь не думаете же вы, что Силону удалось прогнать всего лишь с помощью горящей ветки, правда?
Линан не мог не содрогнуться при воспоминании о той ужасной ночи, однако теперь он припомнил, как ярко пылал тогда факел Дженрозы.

Предыдущая страница 23 Следующая страница


Наследство 24

Дженроза снова пожала плечами.
- Конечно, это общеизвестные трюки. Я, к примеру, не могу разжечь огонь, я способна лишь усилить яркость и жар уже горящего пламени, да и то лишь на короткий миг. - Действительно, она еще не успела договорить, а огонь в камине снова стал таким же слабым, как и был. - Однако, несмотря на это, я обладаю способностями, которые распространяются на несколько областей знания. Мне кажется, что именно поэтому мои наставники в теургии позволяли мне оставаться там так долго.
- Вам было плохо с ними?
- Просто они мне надоели, - ответила девушка. - Надоела бездоказательность огромного количества инструкций, которые повторяются из поколения в поколение и не имеют никаких особенных целей, кроме строжайшего соблюдения традиций. Сами наставники вовсе не уверены в том, какая именно часть их ритуалов и заклинаний на самом деле заключает в себе магические свойства, поэтому они хранят абсолютно все. Вы можете себе представить, какой ужас все это будет представлять для студентов через тысячу лет? К моменту окончания курса им будет по девяносто лет.
- Но все же с ними у вас был дом.
- Теперь его больше нет. - Она повернула голову и посмотрела ему в глаза. - Однако именно сейчас я предпочитаю находиться здесь, а не в Кендре. Я понимаю, что об этом легко говорить, сидя в сухой и удобной харчевне, чем в лесу, где обитает вампир, но ведь здесь вы.
Линан кивнул, не вполне уверенный в том, какие слова он должен был сказать в ответ, однако в конце концов предпочел ограничиться благодарностью. Дженроза улыбнулась и поднялась.
- Теперь, я думаю, я смогла бы заснуть, - сказала она и ушла.
Линан смотрел, как она поднималась по лестнице, и часть его сознания страстно желала подняться вместе с ней и оказаться в ее постели. Между тем, другая часть сознания убеждала его в том, что это было бы преждевременным поступком, и он принял совет этой части.
Поначалу он не обратил особого внимания на людей, передвигавшихся за его спиной, однако, оглянувшись через плечо и поискав глазами Айрана, он неожиданно натолкнулся на невозмутимый взгляд карих глаз одного из крестьян. Это был мужчина старше среднего возраста, со светлой кожей и густыми седыми волосами, заплетенными в тугие косы. Сложения он был весьма крепкого, с широкими костями, и даже выпиравшее брюшко не умаляло этого впечатления. Лицо его представляло собой поразительную коллекцию шрамов. За его спиной стояли двое мужчин повыше, с такими же изуродованными лицами и почти такими же седыми волосами. Все трое были похожи друг на друга, точно близнецы.
- Мы сказали хозяину, что ты спишь, тогда и сам он отправился отдыхать, - сказал первый и уверенно опустился на стул, на котором за несколько мгновений до этого сидела Дженроза. Двое остались стоять за спиной у Линана.
Линан непонимающе взглянул на крестьянина:
- Что?
- Живительная штука огонь - так он очищает душу, - произнес усевшийся человек. - А известно ли тебе, что у некоторых народов лишь мужчинам дано право разводить огонь, а у других - женщины считаются хранительницами пламени?
Линан покачал головой. Он хотел было уйти, но внезапно почувствовал неловкость из-за собственной неуверенности. Это были всего-навсего крестьяне, вот и все, уверял он мысленно сам себя. Нет никаких причин отправляться и звать Камаля. Не может же он провести всю жизнь, шарахаясь от каждой тени и впадая в ужас от собственных сомнений.
- Удивительный и очищающий душу огонь, - повторил крестьянин. Он наклонил голову и краем глаза взглянул на Линана. - А ведь я тебя знаю, парень, я в этом уверен.
- Но мы никогда не встречались, - ответил Линан, безуспешно пытаясь убрать из собственного голоса неожиданно появившуюся хрипоту.
Мужчина протянул руку, и Линан был вынужден пожать ее.
- Джес Прадо. - Он указал на двух своих товарищей. - А это Бейзик и Эзор.
- Мигам, - коротко назвал Линан свое вымышленное имя. - Вы из окрестных крестьян? Прадо кивнул.
- Мне знакомо твое лицо. У тебя есть брат?
- Нет.
- Тогда, может быть, кузен? - Джес вытянул руки к огню и стал с наслаждением потирать их друг о друга, обогревая.
- Возможно. Я не знаю всех своих дядюшек.
- Так, может быть, это был твой отец?
Линан сглотнул.
- Нет, не думаю.
От стыда краска бросилась ему в лицо.
Прадо погрозил ему пальцем.
- Вот теперь я знаю, что здесь есть какая-то связь. - Он поднял руку. - Нет! Нет, не говори мне ничего. Я сам вспомню. Откуда ты родом, Мигам?
- Из деревни у северного подножия хребта Эбриус.
- Мне нечасто приходилось бывать в тех краях, это верно. Разгадка не здесь. Твой отец торговец? Ему приходится много странствовать?
- Нет. Он был крестьянин. Выращивал пшеницу.
- Был крестьянин? Он умер? Сочувствую тебе, слышать это прискорбно. А не покупал ли он когда-нибудь рабов для работы на своей земле?
Линан с ужасом взглянул на него, не успев взять себя в руки.
- Нет!
- Ну тогда, возможно, мы и не встречались, - спокойно произнес Прадо.
Линан встал, однако на его плечи тут же легли две тяжелые руки и мягко заставили его опуститься на место.
- Я знавал одного человека по имени Элинд, - продолжал Джес. - Он был на удивление схож с тобой, Мигам, хотя был старше и шире в плечах, но по тебе видно, что со временем это придет и к тебе. Он был мужем великой женщины, однако с ним произошел ужасный случай.
- Его убили, - угрюмо произнес Линан, не видя больше смысла в том, чтобы продолжать притворство.
Прадо пожал плечами.
- Он был жертвой, Мигам, жертвой политического решения. - Он обхватил руками подбородок и продолжал всматриваться в огонь. - Если мне память не изменяет, у Элинда остался сын от той женщины, и теперь этого сына хотят наказать за цареубийство, а это преступление обыкновенно расценивается как гораздо большее, нежели рабовладение.
Он негромко рассмеялся, и от этого смеха мурашки пробежали по спине Линана.
- А ты вот где.
Линан снова попытался подняться, но на этот раз его плечи сжали до боли, чужие пальцы врезались под ключицы.
- А тот здоровяк из вашей компании, должно быть, Камаль. На свете не так уж много людей, которые соответствовали бы такому описанию. Сейчас мне не вспомнить по именам двух остальных, да это и неважно. Я думаю, что самая большая награда назначена за тебя. Во всяком случае, мне должно ее хватить на то, чтобы изменить свое окружение. Что ты об этом думаешь?
Линан молча смотрел на него, не в силах что бы то ни было ответить.
Прадо вздохнул, достал из-под пряжки пояса маленький нож и протянул руку с ножом к Линану. Линан попытался отшатнуться.
- Бейзик, - повелительно произнес Прадо, и один из державших принца мужчин одной рукой обхватил его за шею, а другой плотно закрыл ему рот. Линан попытался сопротивляться, однако из-за его спины вышел второй помощник Джеса, встал перед юношей и сильно ударил его в грудь. У Линана от боли перехватило дыхание, и на глазах выступили слезы.
С обезоруживающей улыбкой Прадо приставил острие ножа к челюсти Линана на уровне его правого уха.
- Рендл не прислал никаких указаний о том, в каком состоянии тебя нужно доставить к нему, было сказано только, что ты должен остаться в живых. Это научит тебя отвечать на вопросы твоих доброжелателей.
В голове Линана будто бы что-то взорвалось от мучительной агонии, когда маленький нож глубоко вонзился в его челюсть и прорезал ее до самого подбородка. Его крик заглушила могучая рука, зажимавшая его рот.
- В прежние времена, когда я был не капитаном, а рабовладельцем, я ни за что не стал бы метить мою собственность, которой мог торговать, на таком видном месте. - Прадо обтер нож и засунул его обратно за пояс. - Воспринимай это, как твое вступление в зрелость. Добро пожаловать в мир боли, хотя, к сожалению, в твоем случае едва ли это затянется надолго.
Он достал платок и вытер кровь, стекавшую по шее Линана, потом сунул его в руку Линана.
- Зажимай им порез. Он послужит до тех пор, пока мы сможем обработать его получше.
Линан закрыл глаза и отчаянно пытался преодолеть жгучую боль, грозившую ему потерей сознания.
Прадо повелительно кивнул человеку, державшему Линана, и тот рывком поднял пленника на ноги.
- Веди себя тихо, - прошептал Бейзик ему на ухо, - а иначе Джес еще раз порежет тебя.
Прадо вышел из харчевни первым, двое других подхватил Линана. На улице шел дождь, и от внезапного холода Линан застонал. По его рубашке текли кровь и вода. Его толкали и тащили вдоль стены харчевни туда, где были привязаны три коня. С седел свешивались полные переметные сумы и мечи.
Прадо схватил Линана за волосы.
- Ты можешь облегчить для себя эту поездку. Делай все, что тебе скажут, и тебе будет вполне удобно, но если только ты вздумаешь перечить мне, я нарисую новый узор на другой стороне твоего лица, а потом мы привяжем тебя сзади, как безногую собаку. - Он стиснул лицо Линана ладонью и рассмеялся. - Не стоит строить из себя такого уж бедолагу, мальчик, прежде чем твоя жизнь закончится, тебе придется гораздо хуже, чем сейчас.
- А как насчет его друзей? - спросил Эзор.
- Их будет слишком много для того, чтобы мы смогли утащить их всех. Вот он, наш главный приз.
Прадо вскочил на одного из коней и протянул руку Линану. Линан заколебался и на свою беду был наказан сильным ударом по почкам. Крепкие руки подхватили его под мышки, подняли и усадили за спиной Прадо.
- Держитесь, Ваше Высочество, если не хотите свалиться.
Остальные двое тоже уселись в седла. Прадо взмахнул рукой, и по этому сигналу они молча выехали на главную улицу и направились на север, в пелену дождя, а ночь заглушала стук копыт.

Глава 20

Все было настолько же неожиданно, насколько это было желанно. Арива и Сендарус сидели в ее спальне, беседуя о будущем, которое могло стать для них общим. Не было сказано ни слова о том, что могут породниться королевские дома, о могучем союзе двух великих народов, говорили они лишь о том, что смогут жить одной общей жизнью, а не порознь, о том, что у них родятся дети, о том, что стариться они будут вместе. А потом, словно бы Божьим промыслом, разговор перешел в объятия и поцелуи, и в конце концов они оказались вместе в постели. Окна были распахнуты, лунный молочно-белый свет заливал спальню, свет такой яркий, точно часть солнца. Когда принц лишил королеву девственности, она заглушила свой крик подушкой, чтобы его не услышали стражники.
Потом, позже, когда Сендарус уже спал, положив голову на ее живот, она ощутила на своей груди тепло Ключей Власти и увидела их мерцание. Она провела пальцем по его спине, по шее, по щеке, нежно поцеловала его в лоб, осторожно, чтобы не разбудить, переложила его голову на постель и соскользнула с нее.
Она завернулась в плащ и подошла к окну, чтобы окинуть взглядом свой город и все свое королевство. Сама она даже смутно не могла себе представить, что именно она хотела бы увидеть, - может быть, какой-нибудь вещий знак, - однако она испытала чувство удовлетворения от того, что под луной и звездным небом царило абсолютное спокойствие и тишина. Эта тишина и покой заставили ее почувствовать себя так, будто вся вселенная ожидала того, что произошло этой ночью между ней и Сендарусом, и принимала это событие благосклонно, точно некую неизбежность. Арива оглянулась на постель и некоторое время смотрела на своего спавшего возлюбленного, на губах которого играла сладчайшая из всех возможных улыбок, но потом она увидела на простынях собственную кровь. Ее удивило то, что крови было так много, а потом она ощутила покалывание между бедрами.
»Может быть, все великое всегда начинается с крови, - подумала она. - Любовь, рождение и смерть. И новое царствование».
Прохладный ветер остудил ее затылок и шею, и она вздрогнула, словно ощутила прикосновение чьей-то холодной руки.
Олио понял все сразу, как только утром увидел свою сестру.
Он ничего не сказал ей, но в течение всего совместного завтрака внимательно наблюдал за ней и Сендарусом. На первый взгляд казалось, что в привычках королевских отпрысков и их манере держаться ничего не изменилось, но на самом деле к этому теперь добавилось новое знание друг о друге. Олио невольно задался вопросом, кто еще сможет это заметить. Безусловно, фрейлины Аривы, а это означало, что новость разнесется по всему двору до конца дня. Это несколько озадачило принца. Когда тарелки опустели, Олио потянулся к сестре и с нежностью поцеловал ее в щеку.
- Чего это ради? - спросила она, однако было видно, что нежность брата доставила ей удовольствие.
Олио не ответил, только с улыбкой, выдававшей знание, посмотрел на влюбленных.
Сендарус покраснел.
- Это так очевидно? - спросила Арива.
Олио кивнул.
- Значит, то же самое можно заметить, глядя на принца, - сухо заметила она.
- Верно, - подтвердил Олио. Облизав губы, он осторожно спросил: - Намереваетесь ли вы пойти дальше этим путем?
- Да, - одновременно ответили Арива и Сендарус.
- А к-к-когда же в-в-вы собираетесь сделать официальное оглашение?
- Мы этого не обсуждали, - ответил Сендарус.
- К сожалению, мы не можем решить этого сами, - со вздохом произнесла Арива. - Мы оба королевской крови. Наша помолвка и венчание будут иметь государственное значение. Наша любовь принадлежит только нам, но наша свадьба станет делом всего народа. Кроме того, на следующую неделю назначена коронация. Дела следует делать по очереди.
- Двадцати Домам такие н-н-новости придутся н-не по вкусу, - заметил Олио.
- Ну и хорошо, - просто отозвалась Арива.
- Они ведь сами все уладят, верно? - спросил Сендарус, которого до сих пор удивляло то обстоятельство, что королевская семья не пользовалась безусловной поддержкой знати. Его отец, пользовавшийся меньшей властью и авторитетом у своего народа, нежели Арива, ни за что и никогда не допустил бы открытых разногласий, по своему обыкновению он решил бы все в свою пользу.
Арива и Олио переглянулись.
- Коль скоро я не собираюсь ничего с ними улаживать, они поведут себя так же.
- Мягко сказано, милая сестричка, - заметил Олио. - Они до сих пор не могут оправиться от того, что ты оказалась на троне.
- Я и сама еще не вполне от этого оправилась, - твердо произнесла она. - Однако им придется понять, что благополучие королевства стоит выше их собственного благополучия.
- И снова я сказал бы, что это чересчур мягко. У тебя серьезные проблемы на с-с-севере, так что лучше было бы не создавать лишних проблем здесь, в Кендре.
- Хаксус? - спросил Сендарус. - Я ничего не слышал об этом.
- Пока еще ничего не произошло, - ответила ему Арива. - Однако донесения, которые мы получаем из Хьюма, утверждают, что Хаксус стягивает свои войска к нашей общей границе. Король Салокан до сих пор не пытался ничего предпринимать, но у него еще есть время до коронации.
- Коронация может стать удачным моментом для оглашения помолвки, - высказал предложение Олио. - Здесь будут Томар и Чарион, да и ваш отец, Сендарус.
- Да, верно. Эймеман вчера отправился, чтобы встретить его в Нанве.
- П-п-получился бы двойной праздник, - добавил Олио.
Арива кивнула, соглашаясь.
- Да, в этом есть смысл. Коль скоро это событие имеет отношение к политике, значит, мы должны использовать его в своих политических интересах наилучшим образом. Может быть, Двадцать Домов и будут недовольны такими новостями, зато у провинций будет повод для радости.
- Все обстояло бы намного проще, если бы я был потомком одного из ваших Двадцати Домов, - беспечно произнес Сендарус.
- В этом случае ты не был бы сейчас со мной, - резко ответила на это Арива.
Сендарус был обескуражен такой переменой в ее голосе. Она шагнула к нему и взяла его за руку.
- Прости меня. Просто я не нахожу ничего веселого, когда речь заходит о моих дядюшках и кузенах.
Герцог Холо Амптра размышлял о своей племяннице, и мысли его отнюдь не были радостными. Он сидел у себя в саду на каменной скамье и наблюдал за тем, как птицы на деревьях ссорились, дрались, внезапно устремлялись вниз за добычей и клевали друг друга. Эта картина напомнила ему о Двадцати Домах и об отношениях их обитателей с Розетемами.
»Если бы только у Ашарны был брат, сейчас наши Двадцать Домов не знали бы никаких неприятностей. Она никогда не смогла бы унаследовать трон, и никогда Ключи Власти не оказались бы все вместе в руках женщины. Нельзя было допускать того, чтобы такое могущество сосредоточилось бы в руках единственного человека». На короткое время герцогу показалось, что с воцарением Береймы все пойдет своим правильным чередом. Однако потом этот полукровка, этот презренный Линан, так же, как в свое время его отец, нанес удар по самой сердцевине Двадцати Домов. То, что Линан утонул, пытаясь бежать, было слишком ничтожным наказанием за совершенное им преступление. Однако он, по крайней мере, был истинным уроженцем Кендры, в отличие от этого чужеземного принца, который с такой легкостью так небрежно обольстил новую королеву. Холо теперь представлялось, что дела в королевстве не просто были плохи, но шли хуже и хуже день ото дня, и всей душой он молил Бога лишь о том, чтобы его наследники не знали бы подобных проблем, и восстановился бы прежний порядок дел.
Краем глаза он заметил, как в дом вошел Гэлен, а спустя несколько мгновений он появился в саду.
- Недолго же ты пробыл во дворце, - заметил Холо.
- В этом не было необходимости. У всех на устах одно и то же. Слухи не врут. Арива и Сендарус собираются пожениться.
- И когда же они огласят помолвку?
- Возможно, что это произойдет в день коронации. Это все, что мне удалось узнать.
- Все это должно быть приостановлено.
Гэлен покачал головой.
- Это невозможно остановить. Мы не можем сделать ничего против Аривы. Гренда Лиар и без того немало пережила за последние недели, а Салокану не потребуется долгого времени, чтобы испытать свои силы в борьбе против королевства.
- Так значит, эти слухи о Хаксусе и его намерениях достоверны?
Гэлен уселся на скамью рядом с отцом.
- Думаю, что вскоре начнется война.
- А понимаешь ли ты, что произойдет, если этой свадьбе не воспрепятствовать?
- Да, конечно. Королевская ветвь отделится от Двадцати Домов, возможно, навсегда. Если только Арива выберет себе в мужья не кого-либо из нас, то это так или иначе случится.
- Но это путь гибельный.
- Возможно, что ты и не прав, отец.
Холо в изумлении взглянул на собственного сына.
- Может статься, отец, что королевская кровь нуждается в обновлении. Может быть, прилив свежей крови из других королевских домов в нашу королевскую семью пойдет лишь на пользу Гренде Лиар.
- Мы создали королевство, - возразил Холо. - Именно Двадцать Домов всегда поддерживали правителей королевства, именно они объединяли почти весь Тир под властью единой короны. Мы еще не ослабели.
- Наша семья слаба в одном - в нашей верности короне.
Холо отвернулся.
- Это было слишком давно. Мой брат понес должное наказание за свое преступление.
- Однако не все Двадцать Домов были наказаны. Все мы позволили ему преуспеть в этой жизни, отец. Мы ответственны за его вину.
- Мне не хотелось бы говорить об этом. Долгие годы вся эта история сохранялась в тайне. Ашарна уверяла меня в том, что Ариве и Олио ничего неизвестно о преступлении их отца.
- Но нам не следует забывать об этом.
Холо глубоко вздохнул:
- Ты думаешь, что Арива и в самом деле может выйти замуж за этого аманита?
- Нет, вовсе нет. Однако мне представляется, что у меня нет никаких прав, чтобы противостоять этому. Чем большее давление мы станем оказывать на Ариву, тем сильнее она станет нам сопротивляться и продолжать идти избранным ею путем.
- Значит, мы погибли.
Гэлен покачал головой.
- Просто так ничто никогда не погибает.
- Розетемы заклали бы кролика к своему стыду и позору, а семья Марина немногим лучше, чем они.
- Я не сомневаюсь в том, что у этой пары смогут появиться дети. Однако королевская власть достаточно уязвима и постоянно нуждается в поддержке. Мы должны выждать до тех пор, пока снова не потребуется наша поддержка в нужное время и в нужных обстоятельствах. Нам следует отыграть обратно наше влияние, а не пытаться принуждать Ариву к каким-либо действиям. Ведь ты прекрасно знаешь, как она может ответить на наши принуждения.
- Значит, мы снова принуждены ждать.
- Да, конечно, но может статься, что не так уж долго. Во время войны великие семьи, как правило, объединяются за спиной правителей, а сами правители скрепляют союз с великими семьями.

Примас Нортем с видимой неохотой, однако со всем возможным вниманием отнесся к срочному сообщению, полученному от одного из городских священнослужителей. День выдался сырой и очень ветреный, а его плащ служил очень ненадежной защитой от непогоды, пока примас шел вдоль булыжных аллей, ставших скользкими от дождя. Ему показалось достаточно ироничным то, что в один из таких непогожих дней, когда жизнь городских бедняков становилась еще более безотрадной, старинные городские кварталы, в которых обитали самые обездоленные семьи, выглядели как нельзя лучше, чем обычно. Под ярким солнечным светом покосившиеся двухэтажные дома из дубовых бревен и выщербленного кирпича выглядели блеклыми и мрачными, однако дождь заставил отмытое добела дерево и старые камни заблестеть и придал им иллюзию новизны и даже в своем роде нарядный вид.
В квартале, по которому шел Нортем, было всего три капеллы, и он надеялся лишь на то, что сразу попадет в нужную. С тех пор, как он лично проверял их, прошло уже немало времени. Из-за дождя ему приходилось все время смотреть под ноги, и потому он едва не пропустил вывеску на нужном ему здании. Он постучал в дверь и торопливо вошел, едва она открылась. Примас сбросил с головы капюшон и тотчас вдохнул горьковатый запах крашеного дерева, исходивший от церковных скамей, который всегда напоминал ему о его собственном детстве. В отдалении послышались голоса людей, работавших в кухне; оттуда доносился запах варившейся каши. Определенно ничто здесь не казалось скверным.
Впустивший Нортема священнослужитель взял его плащ. Он широко улыбался.
- В вашем послании говорится о каком-то важном и безотлагательном деле, - строго произнес Нортем и попытался оглядеться.
- Однако я не вижу крайней необходимости в моем присутствии.
Из кухни послышался дружный смех.
- Я даже слышу, что в этом нет никакой необходимости.

Предыдущая страница 24 Следующая страница


25 Саймон Браун

Однако священник отнюдь не выглядел виноватым.
- Поверьте, ваша светлость, необходимость в вашем присутствии есть. Прошу вас, пройдите в кухню.
Пытаясь напустить на себя скорее терпеливый, нежели сердитый вид, Нортем последовал за священником через все помещение капеллы в ярко освещенную кухню. Теперь примас различил не только запах каши. Пахло сидром, беконом и свежим хлебом. У священника было двое гостей. Примас с интересом посмотрел на их лица, и по его спине пробежали мурашки.
- Примас Н-н-нортем! - Принц Олио поднялся со своего места, чтобы приветствовать примаса. - Как замечательно, что в-в-вы смогли присоединиться к нам.
- У нас составится веселая компания, - произнес прелат Эдейтор Фэнхоу, также поднявшись с места и отступив в сторону, чтобы пропустить примаса.
- Ваше Высочество! Я и представить себе не мог! И прелат Фэнхоу!
Он взглянул на священнослужителя, улыбавшегося от уха до уха.
- Вот так неожиданность…
- Ради Бога, святой отец, садитесь, - распорядился Олио и жестом показал на место, освобожденное для Нортема прелатом.
Примас послушно подчинился.
- У нас сложился отличный план помощи многим горожанам, но мы нуждаемся в вашем участии и… ну, в молчании.
- В моем участии и в молчании, Ваше Высочество? - переспросил примас, усевшись как следует. Священник немедленно положил перед ним ложку и поставил железный котелок с еще дымившейся кашей. Нортем изо всех сил пытался скрыть свое замешательство. На самом деле он чувствовал себя кроликом, которого пригласил на чай волк. Он взглянул на улыбавшееся лицо Олио. Что ж, возможно, это был гениальный волк, однако разве это что-нибудь меняло?
- Кушайте вашу кашу, примас, - тоном, не допускавшим возражений, велел Олио. - Мы с Эдейтором хотим устроить приют.
Нортем осторожно попробовал кашу. Она была приправлена медом, и от этого в его груди сразу разлилось тепло. Он проглотил полную ложку. Он успел забыть вкус хорошей каши, а она в холодный и сырой день пришлась весьма кстати. - Приют? Где?
- Как раз здесь, - ответил Эдейтор. - Это самая большая из ваших капелл в старой части города.
- Но кто же станет этим заниматься?
- Вот за этим мы вас и пригласили, - сказал Олио. - Нам непременно нужно еще одно духовное лицо. Или слуга для лежачих больных, если бы вы смогли его для этого найти.
- Простите меня, Ваше Высочество, но если я правильно понимаю ваше желание помочь беднякам Кендры, то ни один священник в одиночку не сможет сделать много, в особенности, если речь идет о тяжелобольных. Для этого вам нужны настоящие врачи, а между тем во всей Кендре есть только один такой врач, это Трион, и он уже делает все возможное в своем собственном приюте.
- Это верно, - согласился Олио. - Однако для священника можно найти помощников.
- Помощников? Откуда они возьмутся? - Из теургий, - сказал Эдейтор. - Я подберу магов для помощи в лечении.
Нортем опустил ложку в котелок.
- Магов? С каких это пор маги занимаются лечением больных?
Эдейтор и Олио заговорщицки переглянулись, словно забавляясь какой-то им одним известной шуткой.
- Маги не будут лечить больных, - продолжал Эдейтор. - По крайней мере, сами не будут.
Нортем вздохнул.
- Ваше Высочество, вы играете со мной в игры, которые для меня непонятны.
Олио добродушно рассмеялся.
- Вовсе нет. Я обеспечу материальные возможности для открытия приюта и заплачу за любые травы и лекарственные средства, которые будут ему нужны. А что касается тяжелобольных, то… - он медленно достал из-под рубашки Ключ Сердца, - … я стану исцелять их.
Примас посмотрел на принца внимательным долгим взглядом.
- Ваше Высочество, вы не можете говорить это всерьез.
- Еще никогда за всю свою жизнь я не говорил ничего более серьезного.
- Исцеляющий Ключ предназначен для наиболее священных дел, Ваше Высочество.
- А что м-м-может быть более священным делом, чем спасение жизни?
- Однако откуда вам известно, что он станет действовать? Вы никогда не пользовались им…
Увидев выражение лиц своих собеседников, примас замолчал.
- Вы уже использовали его, верно?

- Несколько дней назад, внизу возле доков, - пояснил Эдейтор. - Ключ подействовал, когда мы вместе с принцем попытались вызвать это действие. Мы спасли жизнь человека. Точнее, Ключ спас его жизнь.
- По своему положению я принц Гренды Лиар и владею огромным богатством, - произнес Олио. - Но вместе с этим у м-м-меня нет такой власти, которая п-п-позволила бы мне помогать народу этого королевства. Мне к-к-казалось, что это могло бы стать возможным, что это самый подходящий случай.
- Ваше Высочество, вы ведь не можете провести всю свою жизнь здесь. У вас существуют обязанности во дворце…
- В мои намерения вовсе не входит п-п-проводить все время в п-п-п-риюте. Я стану посещать его лишь в наиболее серьезных случаях, когда потребуется м-м-могущество Ключа.
- Однако вы не можете исцелять всех больных и умирающих, - неумолимо заявил Нортем. - Каким образом вы станете решать, кого нужно спасать, а кого оставить умирать?
Лицо Олио помрачнело.
- Здесь я буду полностью зависеть от советов вашего священника. Я знаю, что не в моих силах помочь всем. Старикам д-д-должно быть п-п-позволено умереть в мире, но даже и здесь приют может помочь. Этот приют станет для них местом, где облегчат их боль. Однако многие умирают б-б-без всякой необходимости, от б-б-болезни, от несчастного случая, еще от чего-нибудь. Вот тут-то я смогу помочь. В таких случаях я буду помогать. Для них я б-б-буду принцем.
Нортем посмотрел на Олио с новым чувством уважения и чем-то вроде благоговения. Он глубоко вздохнул и заговорил:
- Одна из наиболее тяжелых проблем для нас состоит в том, что мы не способны сделать больше для бедняков и больных страдальцев. Со времени окончания Невольничьей Войны мне иногда кажется, что нашему ордену следует найти новый серьезный повод для расширения нашей миссии. Может быть, вы даете нам такой повод. У вас будет свой священник.
Ни принц, ни Эдейтор не встретили его слова возгласами восторга, однако сам Нортем почувствовал глубокое успокоение.
- Вам нужны были от меня две вещи. Во-первых, вам требовалось мое участие. Вторым вы назвали мое молчание. От кого я должен держать все в тайне?
- От м-м-моей сестры, - сказал Олио таким тоном, словно это разумелось само собой. - И от всех, кто так или иначе связан со двором. Вы можете себе представить, что произойдет, если Ариве станет известно, чем я занимаюсь?
- Она от души похвалит ваше благородное дело! - воскликнул Нортем. - Неужели вы сомневаетесь в благодарности королевы?
- Конечно же, нет. Однако она будет настаивать на том, чтобы я передвигался исключительно с охраной. Отовсюду станут приходить посмотреть на то, как принц Олио творит чудеса. Приют превратится в цирк, а не в м-м-место для исцеления больных. Нет, мое участие должно оставаться в т-т-тайне.
- Но вам непременно потребуется какая-то защита, - настойчиво заявил Нортем.
- Зачем? Почему кто-то должен заподозрить, будто я каким-то образом связан с приютом? А в случае, если м-м-мне будет угрожать какая-то опасность, то меня будут окружать маги Эдейтора, и они смогут защитить меня от любой беды.
- Все равно рано или поздно ваше участие раскроется, - не сдавался Нортем.
- Но сейчас я просто д-д-должен настаивать на сохранении т-т-тайны, отец, - решительно сказал Олио. - Я б-б-буду делать все, как считаю нужным.
Нортем согласно кивнул, однако на его лице было написано, как огорчила его эта ситуация.
- Что ж, Ваше Высочество, раз вы так настаиваете, я буду хранить вашу тайну, хотя и думаю, что в конце концов все это добром не закончится.
Олио перегнулся через стол, взял примаса за руку и погладил, точно отец, успокаивавший ребенка.
- О том, когда все раскроется, мы будем думать тогда, когда до этого дойдет, если дойдет.

Глава 21

Камаля разбудил женский крик. Он выскочил из постели и в одном нижнем белье с обнаженным мечом в руках бросился в главный зал харчевни. Зал был пуст. Из кухни доносились рыдания.
К нему присоединился Эйджер, одетый немного лучше и тоже с мечом в руках, готовый к любым действиям.
- Линана нет в его комнате, - озабоченно произнес горбун.
Камаль громко выругался, и вместе друзья бросились в кухню, ожидая самого худшего. Посреди кухни было распростерто тело Айрана, окруженное, точно жутким ореолом, большой лужей крови. Горло хозяина было перерезано от левого уха до середины гортани. Эйджер опустился на колени возле тела и дотронулся сперва до шеи мертвеца, а затем ощупал его ладони. Рядом в кресле лежала, отчаянно рыдая, одна из помощниц Айрана по кухне.
Камаль метнулся к двери, однако Эйджер остановил его.
- Бесполезно, Камаль! Он мертв вот уже несколько часов. Шея и пальцы успели застыть, словно костяные.
Камаль, не обратив внимания на эти слова, выбежал из кухни. Эйджер схватил за руку кухонную работницу.
- Когда ты вошла сюда?
- Не больше чем пять минут назад, сэр! Я чистила снаружи, вошла сюда, чтобы поставить кастрюли, и увидела господина Айрана! О Боже, это ужасно… - Ее голос вновь сорвался на крик, однако Эйджер сильно встряхнул ее.
- Слушай меня! У вас здесь есть священник?
- Да, сэр.
- Ступай и приведи его сюда, да побыстрее. А еще собери всех, кто только работал здесь сегодня ночью!
- Да, сэр, - послушно повторила работница и вышла из кухни. Поток ее слез прекратился теперь, когда для нее нашлось дело. Вернулся Камаль с перекошенным от ярости лицом.
- Там сбоку к стене харчевни были привязаны три коня, а в грязи я обнаружил четыре пары следов. С тех пор, как там были люди, прошло около пяти часов.
- Линан был с ними?
Камаль пожал плечами.
- Не могу с уверенностью этого сказать. Мы ни за что не должны были оставлять его ночью одного!
- Ну, теперь с этим уже ничего не поделаешь.
- Мы с Дженрозой могли бы поискать повнимательнее.
- Ты бы сперва лучше оделся, если не хочешь своим видом перепугать горожан. Да, кстати, я попросил эту женщину привести священника.
- А что, если он нас узнает?
- Ради Бога, друг, а что, если он заподозрит нас в убийстве Айрана? По крайней мере, если мы постараемся помочь понять, что здесь произошло, мы сумеем этого избежать.
Камаль взглянул на Эйджера так, будто собирался спорить, однако в конце концов кивнул и направился за Дженрозой. Вскоре в кухне появился невысокий толстяк с оранжевым поясом священника. Он едва дышал и был сильно взволнован. Не обращая внимания на Эйджера, он склонился над мертвым хозяином харчевни, горестно качая головой и цокая языком.
- О Боже! Ничего подобного у нас долгие годы не случалось. И надо же, чтобы из всех горожан это произошло именно с Айраном! О Боже мой!
Он шумно выдохнул через нос, как разозленный бык.
- Я попросил женщину, которая его нашла, собрать всех людей, которые работали здесь сегодня ночью, - сказал Эйджер. - Может быть, они смогут что-нибудь вам рассказать.
Священник взглянул на него с таким изумлением, будто Эйджер появился прямо из воздуха.
- Действительно, друг мой? Что ж, это было необычайно дельное решение. А кто вы такой?
- Я путешественник. Этой ночью мы заночевали здесь вместе с тремя товарищами.
Выражение лица священника тотчас стало подозрительным.
- Значит, вы чужестранцы?
- Чужестранцы, которые хотят вам помочь, - быстро ответил Эйджер. - Вполне возможно, что тот, кто это сделал, кроме этого, причинил какое-то зло одному из наших товарищей. Его нет в его комнате, он исчез.
- Или бежал из страха за собственную жизнь, сделав свое ужасное дело, - заметил священник.
- У него не было причин для этого.
- Айран был человеком небедным. Для кого-то и горстка золотых монет могла бы стать более чем достаточной причиной для того, чтобы загубить невинную душу.
- В таком случае, может быть, вы посмотрите, не пропали ли какие-нибудь золотые монеты? - предложил Эйджер. - Боже мой, еще одно здравое предложение. Но я не знаю, где Айран хранил выручку.
В это мгновение появилась работница в сопровождении нескольких поваров и слуг, которых Эйджер видел ночью. Все они обступили тело Айрана, точно щенки вокруг мертвой матери, всхлипывая с потерянным видом. Священник попытался было всех успокоить, однако от его слов собравшимся, казалось, стало еще хуже, всхлипывания превратились в подвывания.
- Деньги, - напомнил священнику Эйджер.
Тот кивнул.
- Левит, - сказал он, обняв за плечи одного из молодых людей. - Послушай меня, Левит. Где ваш хозяин хранил выручку?
- Он умер, господин Этин, - воскликнул Левит. - О боги, он умер!
Этин слегка встряхнул молодого человека.
- Слушай, Левит, ты должен мне сказать, где Айран хранил свою выручку. Мы должны знать, не воры ли его убили.
Левит показал под выщербленный стол, представлявший собой огромную деревянную плиту на стальных колесах.
- Там, внизу. Там отходит одна доска.
Эйджер, не дожидаясь священника, подошел к столу и наклонился. Кончиком меча он стал проверять доски и вскоре нашел одну, которая приподнималась над остальными. Он сдвинул ее и стал шарить в образовавшемся отверстии. Вскоре он поднялся, держа в руке покрытую ржавчиной металлическую шкатулку. Он потряс ее, и все услышали звон монет.
- От нее должен быть ключ, - сказал священнику Эйджер.
- Он на веревке вокруг его… его шеи, - прошептал Левит, показывая на тело Айрана.
Этин, видимо, колебался, однако Эйджер решительно склонился над телом, снял с окровавленной шеи кожаную веревку, на которой висел ключ, и открыл металлическую шкатулку. Всем присутствующим он показал ее содержимое - шкатулка была наполовину заполнена монетами, среди которых виднелось несколько золотых, а остальные в большинстве своем медными.
- Ну так что вы скажете, вся ли здесь ночная выручка? - обратился Эйджер к Левиту.
- Здесь больше, сэр. Скорее всего, это деньги, полученные за две ночи. Должно быть, он собирался отнести эти деньги сегодня утром господину Шеллвизу.
- Господину Шеллвизу?
- Это наш судья, - пояснил Эйджеру Этин. - У него в кабинете есть несгораемый шкаф.
Он взглянул на Эйджера.
- А если это было сделано не для того, чтобы украсть деньги, то почему Айрана убили?
- Чтобы он не помешал похитить моего товарища, - отозвался Эйджер. - Второй наш друг уже осмотрел все вокруг харчевни. Он обнаружил следы трех лошадей, однако, кроме них, он увидел следы четверых людей. Он смог определить, что этим следам по меньшей мере пять часов. К тому времени Айран был уже мертв. Вы можете потрогать его пальцы, если не верите мне.
Священник вздрогнул.
- Я верю вам, сэр. - После этого он повернулся к Левиту. - Я хотел бы, чтобы ты и все остальные отправились в зал. Разведите в камине огонь посильнее. Я скоро приду к вам, чтобы поговорить.
Как только все вышли из кухни, Этин вновь обратил внимание на Эйджера.
- А теперь скажите, мой друг, почему у кого-либо могло возникнуть желание похитить вашего товарища? За него можно получить выкуп? Или он кому-то задолжал деньги?
- Мы крестьяне, и ни один из нас не стоит более того, что может стоить наша одежда.
- Вы говорите и поступаете совсем не так, как крестьянин.
- Когда-то я был солдатом, так же, как и еще один из моих друзей, однако тот, кто пропал, всего лишь юный мальчик, неоперившийся и неопытный в житейских обстоятельствах.
- Тогда придется вернуться к моему вопросу. Почему его похитили?
В ответ Эйджер смог только пожать плечами. Ему не приходило в голову никакой складной истории, которая устроила бы священника, и потому он почел за лучшее промолчать и посмотреть, что произойдет дальше. Для человека, первостепенной обязанностью которого было поддерживать мир и покой в городе, священник задавал слишком каверзные вопросы.
В кухню быстрыми шагами вошли Камаль и Дженроза. Камаль успел полностью одеться, а их с Дженрозой сапоги были едва ли не до самых колен забрызганы грязью. Лицо Дженрозы даже при ярком свете казалось бледнее мела. Камаль угрюмо покачал головой.
- Главную дорогу сильно размыло дождем, однако нам удалось разглядеть следы копыт трех коней. Они направлены из города на север. - Он кивком указал на Этина: - Вы священник?
Этин смог ответить таким же кивком, очевидно, потрясенный огромным ростом и могучим сложением Камаля.
- Он как раз собирался расспросить поваров и рабочих обо всех гостях, которых они видели сегодня ночью, - ответил за него Эйджер.
Этин снова кивнул, подтверждая свое намерение, и направился к двери:
- Совершенно верно.
Камаль схватил священника за руку, и тот подскочил на месте, будто его ужалила змея.
- Боже мой, я только хотел задать вам вопрос. Где-нибудь поблизости мы не могли бы достать лошадей?
- У нас здесь два постоялых двора. Насколько мне известно, сейчас у старого Гересона есть лошади на продажу.
- Чем же мы сможем с ним расплатиться? - слабым голосом спросила Дженроза.
- Вы не могли бы представить нас? - спросил Камаль Этина.
- Представить вас? С чего вы взяли, что я мог бы это сделать?
- Но ведь это нужно для того, чтобы поймать выродков, которые похитили нашего товарища и убили Айрана, - резко ответил Камаль.
Этина предложение незнакомца обескуражило.
- Я никогда до сих пор не представлял чужеземцев…
- А кто же еще в вашем городе станет преследовать убийц с такой же яростью, как мы? - спросил Эйджер.
- Да, надо признаться, что, пожалуй, таких не найдется. Едва ли преследование опасных преступников может что-нибудь значить для крестьян и торговцев.
- Тогда отправьте нас, - настойчиво повторил Камаль.
- Ради чего, сэр? Так или иначе вы намерены догонять вашего похищенного товарища. Что изменит мое распоряжение?
Камаль облизал пересохшие губы.
- Тогда вы могли бы ссудить нам денег для наших нужд.
- Ссудить вам денег? - Этин был шокирован до глубины души. - Я не располагаю деньгами, чтобы нанимать лошадей для чужеземцев.
Эйджер потряс шкатулку Айрана.
- У вас есть эта шкатулка. Ссудите нам достаточно денег, чтобы мы смогли выбрать лошадей, хотя бы в память об Айране. У нас самих нет ничего, а без этого нам не поймать его убийц.
Этин впал в состояние столбняка. Он не знал, что делать.

Предыдущая страница 25 Следующая страница


Наследство 26

- Гибель Айрана взывает об отмщении, - прорычал Эйджер.
Этин шумно выдохнул носом и взял из рук Эйджера шкатулку. Внимательно отобрав из нее горсть монет, он протянул их Камалю.
- Этих денег вам хватит на то, чтобы купить четырех отличных коней, - трех для вас и еще одного для вашего товарища, если вам удастся выручить его из беды, однако забудьте о том, что это ссуда. Я не думаю, что дух Айрана прогневается из-за этих денег, если вы сможете отомстить за его смерть. Гересона вы сможете найти в противоположном конце города. А пока вы улаживаете это дело, я расспрошу Левита и всех остальных, и тогда, может быть, смогу вам рассказать какие-нибудь новые подробности.
- Я останусь здесь вместе с господином Этином, - сказал друзьям Эйджер. - Когда здесь все закончится, я найду вас у Гересона.
Камаль кивнул и вместе с Дженрозой вышел. Они без труда нашли постоялый двор и предложили Гересону деньги, о которых он сказал, что за такую сумму они могут выбрать любых лошадей, какие им только приглянутся, а он еще добавит седла, сбрую и дорожные мешки. К тому времени, как они успели выбрать четырех упитанных бойких лошадей, к ним подошел Эйджер.
- Единственными посетителями, которые еще оставались в харчевне и пили, когда Айран отпустил своих рабочих, были Линан, два путешественника и трое крестьян. Священник нашел путешественников - они все еще оставались в своих комнатах. Они сообщили ему, что, когда они отправились спать, в зале оставались только Линан и крестьяне, а сам Айран находился в кухне. Одна из поварих знает имя одного из крестьян и сказала, что он владеет землями на востоке долины, на самых склонах.
- Так что же мы будем делать сначала? - спросила Дженроза.
- Мы поедем по следам, которые нашли вы с Камалем. Не думаю я, чтобы они направлялись обратно на ферму.
- А почему нет? - спросил Камаль.
- Потому что крестьянин должен знать, что ночью его узнали, и что священник непременно придет к нему с вопросами, если его вообще сразу не арестуют. Крестьянина, между прочим, зовут Джес Прадо. Тебе это ни о чем не говорит?
Камаль мгновение подумал и медленно кивнул.
- Сам я никогда с ним не встречался, но знаю, что он был капитаном наемников и во время войны дрался на стороне рабовладельцев. Большинству наших капитанов после войны удалось рассеять их отряды, и все они осели где-то здесь. Наверное, Прадо выбрал эту долину.
- Что ж, раз так, то я мог бы держать пари, что он сейчас прилагает все усилия к тому, чтобы убраться из долины. А еще важнее то, что он направляется не на юг.
- Ну и что? - спросила Дженроза.
- Прадо не посмел бы похитить Линана, если бы не знал, кто он такой, так же, как и о том, что мальчик объявлен вне закона, однако, невзирая на все это, он не собирается, надо полагать, прямо в Кендру, чтобы доставить его победный приз самой Ариве. А это означает, что с ним содействуют силы, о которых мы даже не способны предполагать.
- Может быть, Арива вовсе не хочет, чтобы Линана увидели в столице, - предположил Камаль. - Может быть, она считает, что его поддержат именно здесь, среди простонародья.
- Тогда почему бы им не умертвить его сразу? - возразил Эйджер.
- По-моему, здесь замешано немало народу, и на своем пути Прадо может столкнуться с ними. Более того, Прадо прекрасно знает, что мы станем преследовать его, так что не следует надеяться на то, что он долго станет придерживаться прямой дороги. Значит, мы спохватились почти вовремя, - произнес Камаль, седлая выбранную им для себя лошадь. Это была большая кобыла с черной полосой на лбу.
Прежде чем его спутники успели ответить, перед ними появился священник.
- Не знаю, что такое в тебе есть, Горбач, однако черты твоего лица вселяют в меня доверие.
- Спасибо, если так, - сухо ответил Эйджер.
- Я не поеду с вами. Не такой уж я наездник, и мне за вами не угнаться. Разыщите убийц Айрана и, если только сможете, верните их сюда, дабы свершилось правосудие.
Камаль мрачно взглянул на священника.
- Обещать мы этого не можем, но сделаем все, что только будет от нас зависеть.
Тем временем Эйджер и Дженроза оседлали своих лошадей, а Камаль взял за поводья четвертую. Они направились к северному выходу из города, и в душе каждого из них теплилась надежда на то, что Линан оставался в живых, и что его можно было бы спасти.

По дороге за спиной Прадо на его коне Линан все же заснул и свалился с седла. Он оставался в полусознании, и боль от удара головой о твердую землю почти ничего не добавила к его состоянию. Как сквозь сон он слышал чьи-то проклятия и короткие распоряжения. Чьи-то грубые руки наполовину подняли его с земли, перетащили на более удобное место. Он плохо помнил и осознавал все, что с ним происходило до этого момента. Что-то чужое вцепилось в его подбородок, а потом все его тело пронзила боль. На миг его сознание прояснилось, и он увидел над собой ожесточенное лицо Джеса Прадо, хотя и сквозь пелену красноватого тумана, застилавшего его глаза. Линан застонал. Какая-то часть сознания подсказывала ему, что все случившееся нынешней ночью, - не более чем ночной кошмар.
- Я собираюсь зашить твою рану, парень, - выдохнул Прадо ему в лицо. - Но сперва нам придется ее как следует прочистить.
Когда в глубокий порез кто-то стал втирать жирную мазь, Линан снова начал проваливаться в туман. Вновь по всему его телу прошла волна острой непереносимой боли. В какое-то мгновение ему показалось, что все закончено, и что он снова может погрузиться в забытье, что кошмар и все, что с ним связано, позади, однако это был короткий миг передышки перед бурей. Когда Прадо достал огромную иглу и стал жилой зашивать рану, Линан содрогнулся всем телом. Прадо сидел у него на груди, чтобы помешать любым его движениям, а оба его подручных головореза держали голову и ноги принца. Линан закричал от боли, и тотчас же сознание покинуло его.
Конечно, он не мог знать, долго ли он пробыл в глубоком обмороке, однако, когда он очнулся, оказалось, что его руки привязаны к передней луке седла, а Прадо железной хваткой держит его за талию. Впереди он увидел Бейзика и услышал, как сзади стучали копыта коня Эзора. В зашитой ране пульсировала кровь, челюсть невыносимо болела и казалась вдвое больше своего истинного размера. Язык во рту точно распух, и когда Линан попытался попросить воды, то вместо слов он услышал свой жалобный хрип.
- Наш приятель проснулся, - заметил Бейзик, оглянувшись через плечо. Прадо в ответ только хмыкнул.
Линан попробовал повернуть голову и оглядеться, однако при этом движении боль в челюсти усилилась, и повернуться он смог лишь всем туловищем. Они ехали по узкой дороге, которая, однако, была хорошо наезжена и утрамбована и поднималась вверх по пологому, заросшему деревьями склону. С листьев на Линана капала вода. С бледно-голубого неба сквозь завесу ветвей пробивались неяркие солнечные лучи, но от их света он почувствовал озноб. Он еще раз попытался попросить воды, однако никто из негодяев не обратил на это внимания.
Вскоре дорога выровнялась, а заросли деревьев начали редеть. Линан быстро взглянул на солнце и определил, что они направлялись на север. Справа раскинулась Арранская долина со своими полями и садами. Слева от них тянулась равнина, поросшая густой высокой травой, кое-где виднелись деревья. Дальше к востоку горизонт терялся в зеленой дымке, и Линан подумал, что там должна быть река.
»Наверное, это река Барда, - мысленно сказал он сам себе. - Почему же они везут меня этой дорогой? Ведь мы направляемся вовсе не в Кендру, а в Хьюм».
По мере того, как разгорался день, становилось теплее, и промокшая одежда Линана стала подсыхать и плотно обтягивать его тело. Теперь они выбрались из тенистых зарослей и ехали по равнине, перебираясь от рощицы к рощице. Линану стало ясно, что Прадо пытался укрыться, где только это было возможно. Когда солнце оказалось в зените, они остановились в тени небольшой дубовой рощи. Линана стащили с седла на землю, и Прадо внимательно осмотрел свою работу.
- Будешь жить. Инфекции в рану никакой не попало, а шов будет стягивать ее как следует. Правда, какое-то время ты не сможешь жевать.
Он запрокинул голову Линана и поднес к его губам флягу. В рот принца полилась вода, часть которой попала в дыхательное горло. От неожиданности он закашлялся, ощутив при этом резкую боль в челюсти, которая, казалось, разрывалась на части, однако Прадо схватил его за волосы и снова запрокинул его голову назад, заставляя его пить еще.
Подошел Бейзик и положил руку на плечо Прадо.
- Капитан, вы должны на это взглянуть.
Прадо последовал за Бейзиком к самому краю рощицы. Остановившись, оба они стали вглядываться на запад, туда, откуда начали свой путь с плененным Линаном. Быстро жестикулируя, они переговаривались между собой. Прадо отдал какое-то распоряжение и вернулся к Линану, ударом в спину заставив того подняться на ноги. Бейзик с Эзором подняли Линана, усадили его на коня Прадо и опять крепко привязали его руки к передней луке седла. Кони устали и нуждались в хорошем отдыхе, однако Прадо пустил своего коня легким галопом, направляясь прямо на восток.
Линан отчаянно пытался приспособиться к движениям животного, но его руки были так крепко привязаны к луке, что ему не удавалось подняться над седлом. Его подбрасывало при каждом шаге коня, и боль от этого становилась все более невыносимой. Он закричал, однако на его крик никто не обратил внимания. Тогда он попытался сосредоточить свой взгляд на горизонте. Зеленоватая дымка казалась далекой, словно вечность. Он снова закричал, и Прадо грубо выругался. Линан услышал, как за его спиной из ножен освободили меч. Прадо с силой ударил Линана рукояткой меча по затылку, и все перед глазами принца погрузилось во мрак.

Камаль держался впереди. Ему удавалось удерживать свою лошадь и заставлять ее двигаться быстрой рысью и вместе с тем внимательно вглядываться в дорогу. Дженроза и Эйджер ехали следом, при этом Эйджер был глубоко погружен в размышления, а Дженроза прилагала все усилия к тому, чтобы удерживаться в седле. Она знала правила верховой езды, но навыков в этом у нее было слишком мало.
Они ехали уже около трех часов, когда Камаль остановил свою лошадь.
- Я потерял след, - мрачно сказал он. - Дорога высыхает, и теперь я уже не могу отличить старые следы от свежих.
С этими словами он с досадой хлопнул себя по бедру.
- Так или иначе, но мы должны двигаться дальше, - решительно произнес Эйджер.
- А что, если ты ошибаешься? - спросил его Камаль. - Что, если Прадо повернул назад и теперь движется на юг, в Кендру?
Эйджер пожал плечами.
- Тут уж нам ничего не поделать. Мы должны продолжать двигаться и надеяться на то, что нам удастся заметить какой-нибудь знак.
Камаль с изумлением увидел, что Дженроза соскочила с лошади.
- Что вы делаете? Мы пока что не можем позволить себе отдых.
- У вас есть что-нибудь из вещей Линана?
- Какое это имеет отношение… - сердито начал Камаль, однако Эйджер жестом прервал его.
- У меня есть его меч и тот плащ, который дал ему с собой крестьянин из лесной деревни, - сказал горбун.
- Отрежьте мне кусок ткани от этого плаща.
Эйджер отвязал от седла скатанный плащ Линана и сделал то, о чем попросила Дженроза. Он протянул девушке кусок ткани. Камаль открыл было рот, чтобы спросить их, понимают ли они, что делают, но Эйджер повторил свой жест, призывая друга к молчанию.
- Друг мой, если она сейчас делает то, о чем я могу лишь догадываться, то скоро мы узнаем направление, в котором увезли Линана.
Камаль закрыл рот и принялся безучастно наблюдать за действиями Дженрозы.
Между тем Дженроза подошла к обочине дороги и сорвала большой пучок влажной травы, которую она тут же обсушила, энергично потерев ее между ладонями. Затем она сложила траву и кусок ткани небольшим холмиком. Достав из кармана маленькое стеклышко, девушка поймала солнечный луч и направила его на холмик. Довольно долго ничего не происходило, и Камаль начал уже заметно нервничать. Его состояние передалось лошади, и она натянула поводья.
- Трава все-таки слишком сырая, - негромко произнес Эйджер, однако не успели отзвучать эти его слова, как над холмиком поднялась тоненькая струйка дыма. Дженроза на одном дыхании пропела что-то монотонное, и внезапно весь холмик охватило яркое веселое пламя.
- Страсть как удивительно, - раздраженно заметил Камаль. - Теперь мы можем все вместе поджарить себе каштанов.
Дженроза и Эйджер не обратили внимания на ядовитое замечание друга. Когда огонь догорел, девушка собрала в ладонь хлопья пепла и поднялась. Она опять негромко и монотонно что-то пропела и подбросила пепел в воздух, внимательно глядя, в каком направлении он полетит, прежде чем упадет на землю. Когда пепел опустился, Дженроза показала на восток.
- Туда, - коротко сказала она.
- Это какая-то абракадабра, - заявил Камаль Эйджеру. - Она всего лишь студентка…
- Камаль, откуда, по-твоему, дует ветер? - перебил его Эйджер.
- С севера. Какое это имеет отношение… - однако на сей раз вопрос замер у него на губах.
- А пепел летел на восток, - закончил Эйджер. - Пару километров назад там был поворот на узкую дорогу.
- Я его помню, - сказал Камаль, - только на той дороге не было видно свежих следов.
- Должно быть, Прадо срезал путь и лесом выехал с этой дороги на ту просеку, - ответил Эйджер. - Я думаю, что мы должны направиться тем путем.
- Сперва на север, потом на восток? - недоверчиво переспросил Камаль. - Куда же, в таком случае, направляется Прадо?
Эйджер пожал плечами.
- Мы должны следовать за ним, куда бы он ни направлялся.
Камаль кивнул в знак согласия. Дженроза снова уселась в седло, и они поехали назад, к малозаметной узкой просеке. Вскоре после того, как друзья свернули на нее, она начала понемногу подниматься и из долины уходила в лес.
Камаль показал вниз, на землю.
- Здесь еще пока достаточно сыро, и вот вам следы трех коней, причем следы одного из них глубже двух других.
Он взглянул на Дженрозу и обезоруживающе улыбнулся:
- Вы были правы.
Дженроза в ответ тоже улыбнулась, почти застенчиво, и про себя удивилась тому, что после этого признания Камалем почувствовала себя лучше.
По склону, хотя он был и не таким уж крутым, им пришлось подниматься шагом, а затем Камаль велел им сойти с лошадей и вести их на поводу, чтобы дать животным хотя бы небольшую передышку. Меньше чем через час он внезапно остановился и внимательно осмотрел землю в стороне от тропы.
- Они останавливались здесь. Кто-то лежал на траве. Смотрите, здесь кровь.
- Боже, - ослабевшим голосом произнес Эйджер. - Они его ранили.
- Мы должны двигаться быстрее, - сказал Камаль и вскочил в седло. Он ласково похлопал свою лошадь по шее. - Прости, но нам очень нужна твоя сила, - обратился он к ней.
Тропа была еще скользкой после ночного дождя, ехать по ней было тяжело, однако мысль о раненом Линане подгоняла друзей, и животным, казалось, передалось их волнение и спешка. За час до полудня они добрались до восточной оконечности долины и рискнули на десять минут остановиться и спешиться, чтобы дать хоть небольшую передышку лошадям, затем продолжили путь. Подниматься стало легче, склон становился все более пологим, и вскоре подъем закончился. К тому моменту, когда солнце добралось до зенита, друзья выехали из леса, и теперь перед ними расстилалась равнина.
- Там вдалеке река Барда, - произнес Эйджер. - Когда я работал на торговцев, мне не один раз приходилось проплывать по ней. Обычно они пользуются баржами, доставляя товары из Спарро в Даавис.
- Что ж, вот и ответ на вопрос Камаля, - сказала Дженроза.
Друзья взглянули на девушку.
- На какой вопрос? - спросил Камаль.
- Прадо направляется к реке, - ответила она. - Эйджер говорил, что он, должно быть, хочет с кем-то встретиться. А что, если встреча назначена где-нибудь далеко отсюда, например, в Хьюме? Не может же он всю дорогу проделать верхом и при этом надеяться ускользнуть от преследования - он везет королевский багаж, помните?
Эйджер широко раскрыл глаза.
- Ну конечно! Как только мне это не пришло в голову? Конечно, Прадо собирается воспользоваться рекой. Времени у него гораздо больше, чем у нас! Если бы Дженроза не указала нам верную дорогу, мы никогда бы их не нашли. Мы могли навсегда потерять Линана.
- Но что это за встреча? - спросил Камаль. - Зачем ему нужно было рисковать и похищать Линана, если не для того, чтобы вернуть его в Кендру? С кем Прадо может встречаться по дороге туда? В качестве заложника Линан не стоит ни гроша. Арива скорее должна бы заплатить за то, чтобы его убили, а не избавляли.
- Может быть, как заложник он и в самом деле ничего не стоит, - медленно проговорил Эйджер, - но он кое-что стоит как символ.
- Что ты хочешь этим сказать?
Эйджер покачал головой.
- Я пока что не уверен…
- Смотрите, - воскликнула Дженроза, указывая вперед.
Камаль и Эйджер взглянули на равнину, но ничего не увидели.
- Вот там, под теми деревьями, - почти выкрикнула девушка.
- Под каким деревьями?
Дженроза подъехала к Камалю и остановила свою лошадь возле его чалой лошади, а затем обеими руками повернула его голову.
- Разве вы слепые? Вот под теми деревьями!
Сперва Камаль опять ничего не увидел, но спустя мгновение разглядел тени, двигавшиеся в маленькой рощице, показанной Дженрозой. Он напрягся в своем седле.
- Это они, - уверенно заявил он.
Теперь и Эйджер рассмотрел отдаленные фигуры в тени деревьев.
- У вас зоркие глаза, Дженроза. Конечно, с одним глазом трудно быть уверенным, однако я сказал бы, что до них около четырех часов езды отсюда.
Камаль вытянул палец в направлении рощицы, прищурил сперва правый глаз, затем левый, пробормотал себе под нос какие-то подсчеты и произнес:
- Пожалуй, что скорее часа три.
- Они уходят! - воскликнула Дженроза. - Они выехали из-под деревьев и направляются прямо к реке.
- Если только нам удастся добраться до Барды раньше, чем они найдут баржу, мы захватим их, - сказал Эйджер.
- Значит, чем скорее мы там окажемся, тем будет лучше, - отозвался Камаль, и все трое пришпорили своих лошадей, пустив их головокружительным галопом, пытаясь выжать из животных все силы до последней капли. Лес остался позади, теперь друзья мчались по равнине, и в душе каждого впервые с момента исчезновения Линана теплилась надежда.
Кони Прадо и его соучастников не могли долго выдерживать галоп, поэтому Прадо перешел на спокойный шаг, чтобы дать животным возможность отдышаться.
- Они нас схватят! - закричал Эзор.
- Сперва мы доберемся до реки, - ответил Прадо ему и Бейзику. - Это все, что имеет значение. Их кони не смогут выдержать такую скорость дольше, чем наши.
- Может быть, их кони свежее наших, - заметил Бейзик.
- Перед ними путь по меньшей мере в пять лиг, - огрызнулся Прадо.
- Но что будет, если на реке не окажется барж? - спросил его Эзор.
- В этом месте Барда круто изгибается, и берег здесь крутой. На ночь лоцманы встают здесь на якорь. Мы что-нибудь найдем.
- Хотел бы я на это надеяться, - едва ли не шепотом сказал Бейзик, обращаясь к Эзору так, чтобы этого не услышал Прадо. - Мне вовсе не улыбается мысль о том, что придется драться с Камалем Аларном.
Эзор с кислой физиономией взглянул на Бейзика и ничего не ответил. Он боролся с искушением пустить своего коня галопом, понимая, что если они измотают своих коней раньше времени, то их будет ждать незавидная участь. Он взглянул на принца, обвисшего на руках Прадо, как мешок с зерном, и мысленно пожелал, чтобы он сам оказался в стороне от происходившего. Он приказал себе спокойно сидеть в седле, однако не мог устоять и каждые несколько минут оглядывался. При этом всякий раз ему приходилось убеждаться, что погоня приближалась. Бейзик был прав, у их преследователей лошади были свежее, и они гнали животных на пределе возможностей, чередуя рысь и галоп.
До реки оставалось около пяти километров, когда произошло сразу два события. К принцу вернулось сознание, и он выпрямился в седле. Такое внезапное изменение веса седоков подхлестнуло коня Прадо, и тому пришлось изо всех сил натянуть поводья, чтобы конь не рвался в сторону. Эзор выругался и в сотый раз оглянулся.
- Прадо! - закричал он. - Они перешли на галоп!
Прадо свирепо ударил своего коня, и несчастное животное взвилось на дыбы, высоко подняв голову, а потом понеслось галопом прямо к реке. Бейзик и Эзор не отставали от своего вожака.
Линан не мог себе представить, что происходило. Перед его глазами по-прежнему оставалась зеленая равнина, а откуда-то спереди доносился свежий запах воды. Его мучители неслись во весь опор, и по застывшим выражениям их лиц он мог понять лишь то, что они были чем-то напуганы. Где-то в глубине его сознания мелькнула неясная мысль о том, что угрозой для них могли стать его друзья, однако у него не было ни сил, ни желания что-нибудь предпринимать. Он попробовал закрыть глаза, чтобы обрести хоть какую-нибудь ясность в мыслях, однако тотчас же он почувствовал, что теряет равновесие, и был вынужден снова открыть их.
Теперь они ехали между деревьями и были вынуждены замедлить бег коней. Откуда-то издалека сзади ветер донес до слуха Линана крики. Он узнал грохотавший голос Камаля и попытался закричать в ответ, однако из его горла вырвался лишь слабое хрипение. Конь свернул, обходя колючее дерево, вновь галопом помчался вперед, потом Прадо натянул поводья, и животное резко остановилось. Разгоряченный конь переступал ногами, дергал головой, а изо рта у него капала пена.
Шагах в пятидесяти перед собой Линан увидел реку; возле берега стояли на якоре две широкие баржи. Подоспели Бейзик и Эзор, и Прадо выкрикнул:
- Скорее! Это наш последний шанс!
Они снова пришпорили коней и остановились уже на берегу. Бейзик и Эзор спешились. Эзор побежал к барже, которая стояла справа и была меньших размеров, чем вторая, к которой бросился Бейзик. Прадо тоже соскочил с коня и взял в руку поводья всех трех животных. До слуха Линана вновь донесся боевой клич Камаля.
- Камаль! - крикнул он, однако крик получился слишком слабым, таким, что его услышал только Прадо. Он занес ногу и носком сапога ударил принца под колено. Линан вскрикнул от боли и стал падать в сторону, однако привязанные к луке седла руки удержали его от падения. Впереди послышались неясные выкрики. Прадо мечом перерезал веревку, освободив руки Линана, и стащил его с коня. Появился Эзор, схватил Линана за волосы и поставил на ноги.
- Пошевеливайся! - приказал он и толкнул Линана в спину.
Дрожащей походкой Линан направился вперед, осторожно переставляя ноги, чтобы не упасть. Он дошел до берега, и грубые руки направили его к обшитому досками борту, а затем перебросили через него. Он почувствовал, как закачалось все под его ногами, вспомнил свое последнее приключение, связанное с лодкой.
- Нет… - вырвалось у него, однако прежде чем он успел договорить, последовал новый толчок, и он упал на дно баржи. Принц попытался поднять голову, но тут же получил резкий удар по лицу за эту попытку. Ему показалось, что его челюсть взорвалась от боли, и он закричал. Никто не обратил внимания на его крик, он слышал только ржание и топот коней, когда их вели на борт. Дважды их копыта оказывались не больше чем на ширине пальца от головы Линана. Прадо выкрикивал команды, и Линан почувствовал, что судно отходило от берега. Крики Камаля теперь слышались уже очень близко.
- Камаль… - Линан опять попытался поднять голову, однако тут же ему показалось, будто она была тяжелее, чем все взятые вместе камни, из которых был построен дворец в Кендре.
Затем послышался громкий треск, и принц перекатился на спину. Белый парус затрепетал над ним, наполнился ветром, и голос Камаля растворился и в конце концов пропал совсем.
Когда в сердце Камаля появилась уверенность в том, что лошади смогут преодолеть необходимое расстояние, он поднял голову и издал боевой клич Красных Щитов, пришпорив свою лошадь и пустив ее галопом. Эйджер и Дженроза не отставали от него.
Камаль выхватил из ножен меч и наклонился вперед, держа меч параллельно голове лошади, - ему много раз приходилось видеть, как враги бежали от него во время атаки, поэтому он знал, каким устрашающим был его вид на полном скаку, и надеялся, что Прадо и его сообщники поддадутся панике и сделают какую-нибудь глупость.
Было ясно, что они видели его, потому что они тоже пустили своих коней галопом. Теперь оставалось домчаться до реки, и Камаль с ужасающей ясностью понял, что если только какая-нибудь неожиданность не остановит негодяев, то они вместе со своей жертвой легко преодолеют это расстояние. Он с силой пришпорил лошадь, пытаясь заставить ее уставшие натруженные мышцы работать сильнее, однако ее голова уже начала склоняться, и он понимал, что бежать быстрее она уже не сможет. Позади него Эйджер и Дженроза начали понемногу отставать.
В ярости и отчаянии он снова и снова выкрикивал свой боевой клич, и все же наступил момент, когда враги скрылись за деревьями, отделявшими равнину от реки, а он был еще за добрых пятьсот шагов от них. Следующая минута показалась Камалю самой долгой за всю его жизнь. Когда ветви первых деревьев хлестнули его по лицу, он натянул поводья, озираясь в поисках свободного прохода к реке. Впереди и слева послышались звуки борьбы, и он направил лошадь на эти звуки. Заросли стали гуще, и в конце концов ему пришлось спешиться. Тогда он побежал, упал, споткнувшись о корень, вскочил и снова бросился вперед. Когда ему удалось преодолеть последние деревья и высокие кусты, он увидел баржу, отходившую от берега, на борту которой стоял Прадо со своими сообщниками и конями. Линана видно не было, и горло Камаля перехватило от холодного страха. Он метнулся вперед, однако когда он добежал до берега, баржа была уже на середине реки, а ее парус наполнился попутным ветром.
Тут он заметил вторую баржу, поменьше, и бросился к ней, но тотчас остановился. На берегу лежало тело человека с головой, рассеченной от лба до подбородка, а рядом с телом валялось рулевое весло и обрывки паруса.
- Боже мой, нет! - вырвалось у него. - Линан!
Однако подойдя ближе, он понял, что покойник был гораздо большего роста, чем принц.
К нему подбежал Эйджер и опустился на колени возле мертвеца.
- Это лоцман, - мрачно произнес он и, поднявшись, показал на удалявшуюся баржу.
- Все-таки он остался у них в лапах, - с горечью сказал он.
Вместе с подошедшей Дженрозой они молча смотрели на реку до тех пор, пока очертания паруса не скрылись из виду.

Глава 22

В лицо Линана плеснула холодная вода, и он мгновенно проснулся. Первым его ощущением было то, что непереносимая боль в челюсти притупилась и как будто отдалилась, кровь перестала так ужасно пульсировать, как это было до сих пор, а когда он осознал, что наступила ночь, что небо на самом деле было темным, он понял и то, что его собственное состояние наконец вернулось к нормальному. Над ним, словно остаток последнего кошмара, стоял Прадо с бронзовым кувшином в руке.
- Ну что ж, по крайней мере, ты все еще жив, птенчик, - произнес он, отошел и перестал обращать на Линана какое-либо внимание.

Предыдущая страница 26 Следующая страница


27 Саймон Браун

Линан попробовал сделать несколько движений и обнаружил, что его руки и ноги слушались его, хотя и неохотно. Он медленно поднялся и немного постоял на месте, привыкая к мягкому покачиванию баржи. Это оказалось не так ужасно, как то, что ему запомнилось, но в последний раз его качали морские волны, а сейчас судно спокойно двигалось по безопасным спокойным водам реки Барда. Баржа была нагружена тюками чего-то, напоминавшего лен и сено, а кони его похитителей стояли на привязи возле единственной мачты. Эзор сидел на носу баржи, а Бейзик возле мачты рядом с конями. Сам Линан находился тоже на носу, рядом с ним стоял Прадо, а чуть дальше рулевой. Линану бросилась в глаза ужасная рана на лбу незнакомца. На одном из рукавов рулевого он заметил голубую полоску и по ней понял, что перед ним был лоцман баржи. Это был высокий худой четт с золотистой кожей и волосами, черными, как сама ночь.
- Добро пожаловать, соня, - произнес четт глубоким певучим голосом и улыбнулся самым дружелюбным образом. Его правая нога стояла на педали, связанной с рулевым веслом, а руки были заняты шкотами, которые проходили сквозь сложную систему блоков к парусу.
- Меня зовут Гудон, - сказал лоцман. - А тебя? Ох!
- Если не хочешь, чтобы я снова тебя ударил, заткнись со своими вопросами, - повелительно и угрожающе произнес Прадо.
- Очень своевременное напоминание о том, что я должен держать рот на замке. Благодарю вас, благодетельный господин.
Линан не смог понять по голосу лоцмана, с сарказмом или нет тот произнес свою благодарность, да и Прадо не понял этого по невозмутимому выражению лица четта. Гудон смотрел на реку и выглядел так, что его трудно было в чем-либо упрекнуть.
- Куда мы плывем? - спросил Линан у Прадо.
Прадо не обратил внимания на его вопрос, но сам спросил Гудона:
- Далеко ли отсюда до Даависа?
- До Даависа, господин, два дня пути при попутном ветре. При безветренной погоде путь займет дня четыре, или даже больше. Ну, а если с ветром не повезет, то, по крайней мере, дней семь. Если ветер будет и вовсе плохим…
Прадо перебил его.
- Отлично, чтобы там ни было. Так вот, если мы не доберемся до Даависа за два дня, я раскрою твою голову до конца, а потом сброшу тебя в реку.
Для большего впечатления он коснулся рукоятки своего меча.
Гудон энергично кивнул.
- О, конечно. Мне следует делать то, что мне велят, заставить ветер повиноваться мне и доставить вас в Даавис за два дня. Иначе я погибну.
- Присматривай за ними обоими хорошенько, - приказал Прадо Бейзику и направился вперед, чтобы поговорить с Эзором.
Гудон взглянул на Линана.
- Значит, ты не злодей? - Линан отрицательно покачал головой. - А ты тоже сойдешь в Даависе?
- Хватит болтать, - рявкнул Бейзик, направляясь на корму.
Он ткнул пальцем в лоцмана.
- Ты следи за рулем, а ты, - перевел он палец на Линана, - ты просто сиди смирно и тихо.
Линан прислонился спиной к борту. Осторожно он коснулся пальцами своей раны и удивился тому, каким толстым был наложенный на нее шов. Рубец тянулся от левого уха к челюсти. Линан сохранил лишь обрывочные воспоминания от своей первой беседы с Прадо и теперь не мог понять, что же он такое сделал, чтобы заслужить этот рубец. Неужели это произошло всего лишь прошлой ночью? Теперь тот ночной разговор казался невероятно далеким. Принц увидел, как Прадо, разрезав один тюк сена, распределил его между конями. Наблюдая за ним, Линан осознал, что впервые в жизни возненавидел человека так сильно, что с удовольствием убил бы его и ни на миг не пожалел бы об этом.
Ветер изменил направление с северного на северо-восточное. Гудон опытными движениями потянул канаты, чтобы парус баржи оставался тугим, однако на какой-то миг баржа накренилась в сторону. Кони беспокойно заржали и затопали копытами, поэтому Бейзик и Эзор бросились помогать Прадо успокаивать животных.
Линан увидел, что Гудон улыбается ему, и усомнился в том, что баржа накренилась случайно.
- С твоей раной все в порядке? - шепотом спросил он лоцмана, пользуясь тем, что его похитители отвлеклись.
- О да, господин. Я приложил к ней мое зелье хэту, и теперь все будет хорошо.
- Зелье хэту?
- Удивительное снадобье. Оно залечивает небольшие раны, добавляет остроту соусам, придает аромат воде, а если вы подмешаете его в напиток для девушки, то она полюбит вас.
- Откуда ты родом, Гудон?
- Из реки, маленький господин.
- Но ведь ты же четт.
- Да, это верно. Однако в дни моей юности я был путешественником, и ушел далеко от Зеленых Океанов. Когда я впервые увидел эту роскошную воду, которую вы все называете Барда, я родился заново. Потому я и говорю тебе, что я вышел из реки.
- Из какого ты племени?
- Из племени щуки и форели, серебряного брюха и мухолова, желтохвоста и карпа.
Линан поджал губы.
- Ты вышел из реки.
- Верно, - ответил Гудон, по-прежнему улыбаясь. - А откуда вышел ты?
Линан вздохнул.
- Может быть, тоже из реки, - уныло ответил он.
- Если так, то мы братья, ты и я, - сказал Гудон. - А доказательством тому могут служить шрамы на наших лицах.
- Благодаря Джесу Прадо.
- Благодаря судьбе.
- Долго ли на самом деле плыть до Даависа?
- Ты так сильно хочешь туда попасть?
- Нет.
- Тогда, может быть, целую вечность, - загадочно произнес Гудон. Однако прежде, чем Линан успел спросить, что означали эти слова, лоцман слегка кивнул в сторону Бейзика, возвращавшегося на корму после того, как негодяям удалось успокоить коней.
- Смотри на реку, маленький господин, на берега, которые проплывают мимо подобно снам. Для тебя это лучший способ провести время.
Благодаря этому странному разговору на сердце у Линана стало легче, и теперь он мог не обращать внимания на сердитые взгляды Бейзика и вообще на его присутствие. Воспользовавшись советом лоцмана, он стал смотреть на реку, на ее широкие изгибы, на блестевшую на воде лунную дорожку. Линан думал о том, будет ли конец у этого пути, или эта дорога приведет его к новой беде. Он вспомнил голос Камаля, который он слышал несколькими часами раньше, голос, звавший его, когда баржа отходила от берега, и надеялся на то, что его друзья в безопасности. До сих пор он не сознавал своих чувств по отношению к ним. Какая-то часть его сознания хотела, чтобы они сейчас не пытались следовать за ним, опасаясь за их благополучие, но другая часть, та, что была сильнее, отчаянно и безнадежно желала, чтобы они нашли его и вырвали из цепких лап Прадо.
Ночь тянулась медленно. Прадо велел Бейзику отправляться отдыхать и сам занял пост стража на корме. Линан присел на корточки, прислонившись к борту, и попытался заснуть, однако это у него не получилось. Его рана все еще ныла слишком сильно, не позволяя ему задремать, а по мере того, как проходило время, его мрачные опасения усиливались. Баржа медленно, но упорно поднималась вверх по реке по направлению к Даавису. Единственным утешением для Линана служила мысль о том, что он оказывался дальше и дальше от Кендры и все ближе к Зеленым Океанам. Если бы ему удалось бежать, он смог бы найти убежище среди свободных племен четтов, кочевавших по бесконечным зеленым равнинам со своими стадами маленьких выносливых лошадок, переходя от одного пастбища к другому.
Вскоре после полуночи Бейзик сменил Эйзера на носу баржи, а за час до наступления рассвета Эзор появился на корме, и Прадо ушел. Судя по угрюмому виду Эзора, недолгий сон не помог ему прогнать дневную усталость, поэтому, когда Гудон что-то негромко запел, он сердито велел лоцману заткнуться.
- Но ведь твой господин велел мне доставить вас в Даавис за два дня. Теперь я должен петь песню для ветра, чтобы он оставался попутным.
Эзор что-то проворчал себе под нос, но Гудону больше ничего не сказал, и лоцман возобновил пение. Его странная песня больше всего напоминала колыбельную, и в конце концов Линан задремал под звуки протяжной мелодии. Очнулся он от того, что Гудон легонько коснулся носком ноги его ребер.
- Наш сторож снова заснул и наслаждается сновидениями, - тихо сказал четт, кивнув в сторону Эзора, уткнувшегося лицом в тюки товара и размеренно всхрапывавшего. - Второй не сможет нас услышать, если мы станем говорить так же тихо, как говорит река.
- Ведь ты пел не для ветра, правда?
- Конечно. Но есть песни, которые сложены для того, чтобы успокоить ветер. Я должен предупредить тебя, маленький господин.
- Предупредить меня?
- Ты хочешь освободиться от этой компании негодяев?
- Да, очень хочу.
- Тогда слушай меня внимательно. Я кое-что придумал, только это будет опасно для нас обоих.
- Опасно? Насколько опасно?
Гудон пожал плечами.
- Ты умеешь плавать?
- Да, только не очень быстро.
Гудон нахмурился.
- Как ты думаешь, сможешь ли ты научиться плыть быстро, если для этого будет причина?
- Какая причина?
- Для тебя будет лучше пока не знать об этом.
- Когда я должен научиться?
- Уже скоро. Раньше, чем окончательно взойдет солнце. Раньше, чем благодетельный господин проснется и остановит нас.
- Нас?
- Да, верно. Наступило время, когда я должен оставить реку. Мне снова необходимо путешествовать.
- Ты поступаешь так из-за меня? Но почему?
- Для этого существуют знаки, маленький господин. Мы оба ранены, и эти раны на наших головах. Мы оба пленники. Мы оба хотим избежать судьбы, уготованной для нас благодетельным господином, а ведь я не верю, что он оставит меня в живых, когда я доставлю вас в Даавис. Да и река говорит мне, что наступило время уходить. Я очень внимательно прислушиваюсь к воде. Я уже говорил тебе, это судьба.
- До сих пор судьба служила мне не слишком-то хорошо.
- Но ведь судьба никому не служит. У нее есть свои секреты, свои планы, и бывает так, что мы не умеем читать их.
Тут Линан заметил, что баржа приблизилась к берегу.
- Ты собираешься пристать к берегу?
- Я бы мог это сделать, но тогда остальные непременно бросятся в погоню за нами, а верхом они быстро нас поймают.
Линан вспомнил расспросы Гудона о том, умеет ли он плавать.
- Мы должны будем перебраться через борт и доплыть до берега?
- Да, но еще не сейчас. Опасность еще не так велика. Если сейчас остальные заметят наше исчезновение, то они сами смогут причалить баржу и станут нас преследовать.
- Похоже, что мне не слишком нравится твой план.
- Это хороший план, маленький господин, есть только небольшие проблемы.
- Что за небольшие проблемы?
Гудон показал в сторону левого берега, который был теперь не дальше шестидесяти шагов от баржи.
- Вот те небольшие проблемы.
Линан встал и различил на фоне начинавшего мягко розоветь на востоке неба деревья на берегу.
- Но я не вижу ничего опасного.
В этот миг Эзор громко всхрапнул и раскрыл глаза.
- Просто ты не видишь ничего как следует, - быстро ответил Гудон, с силой оттолкнул от себя руль и одновременно налег на левый канат. Баржа повернула в сторону деревьев.
Эзор еще раз всхрапнул и, моргая, вскочил на ноги. Его движение в свою очередь разбудило Прадо, он тоже встал и с хрустом потянулся, затем посмотрел на изгиб реки, увидел, как близко они подошли к левому берегу, и велел Гудону отвести баржу от него. Гудон не обратил внимания на это приказание.
- Ты слышал, что сказал капитан! - прорычал Эзор. - Вернись обратно на середину реки!
И снова Гудон не обратил никакого внимания на распоряжение.
Эзор начал было обнажать меч, однако Гудон сильно ударил по рулевому веслу и вновь рванул канаты. Баржа сильно накренилась, и Эзор потерял равновесие. Линан без единого колебания выбросил вперед правую ногу и ударил его по голове. Противник зарычал и потерял сознание. Линан схватил его меч, выпрямился и встал перед Гудоном.
- Мне остается только молить Бога, чтобы ты был уверен в том, что делаешь, лоцман.
- Только одного Бога? - переспросил Гудон, не отрывая взгляда от деревьев на берегу. - Тебе следовало бы быть более щедрым, маленький господин.
В этот миг Бейзик оказался рядом с Прадо, и вместе они направились к Линану с обнаженными мечами.
- Ну-ну, парень, не будь дураком. Ты не сможешь справиться с нами обоими.
- Смогу, - ответил Линан, вложив в это короткое слово куда больше уверенности, чем было на самом деле в его душе. На открытой арене, со своим собственным оружием, да еще если бы не болела так сильно челюсть, он вполне мог бы быть уверенным в том, что способен совладать с двумя негодяями, однако сейчас, на этой барже он не мог быть вполне уверенным в победе. В следующие несколько секунд он с неподдельным удивлением доверился действиям Гудона, начавшего приводить в исполнение свой план.
Баржа двигалась теперь прямо по нависшим над водой ветвям ближнего дерева. Концы ветвей скрылись под водой, и движение баржи немного замедлилось. Ветви хлестнули по планширам, и Линан увидел на каждой из них гигантских угрей с белыми отростками вдоль всего тела, которые, казалось, шевелились подобно усам. Многие из этих невиданных тварей в мгновение ока нависли над баржей, после чего послышался шумный плеск воды возле противоположного борта. Прадо и Бейзик с изумлением смотрели на них. Линан успел увидеть, как некоторые из них обратились в черную массу и скрылись под водой.
Он быстро обернулся и спросил Гудона:
- А они не..?
- Да! Это - людоеды! - не дав принцу договорить, выкрикнул Гудон.
Кровь застыла в жилах Линана. Он понимал, что надо было бы найти укрытие, однако страх парализовал его. Гудон с силой толкнул его в спину, и он упал на доски палубы, а лоцман накрыл его своим телом. До его слуха донеслись звуки, напоминавшие треск разрывавшейся парусины, сменившиеся мягкими шлепками, означавшими, как он понял, опускание чудовищных тварей на палубу, на тюки с товарами, на спины коней. Вслед за этим раздались громкие крики с той стороны, где стояли привязанные кони, и Линан подумал, что это кричал Бейзик.
- Пора! - выкрикнул у него над ухом Гудон, вскочил на ноги и потащил Линана за собой к борту. Принц успел мельком увидеть длинные узкие очертания извивавшихся повсюду чудовищ с широкими темно-красными плавниками. По большей части они осматривали палубу, однако многие уже набросились на теплую плоть и теперь широко разевали свои маленькие пасти, полные острых, точно гвозди, зубов, раздирая ее. Прадо выплясывал какую-то ужасную джигу, пытаясь стряхнуть со своей правой руки вцепившуюся в нее тварь, Бейзик распростерся на палубе в луже собственной крови, осажденный четырьмя или пятью чудовищами, одно из которых впилось в его глазницу. Кони неистово брыкались и становились на дыбы в тщетных попытках освободиться от привязи.
- Прыгай! - приказал Гудон и наполовину поднял Линана над планширом. Принц перевалился через борт и упал вниз. Холодная темная вода ударила его в грудь и в лицо. Он начал отчаянно барахтаться, вынырнул на поверхность и набрал полные легкие воздуха. Сверху на него смотрел Гудон.
- Плыви к берегу! - прокричал четт. - Плыви так быстро, как только можешь! Выбирайся из воды!
С этими словами Гудон исчез.
Что-то вцепилось в волосы Линана. Он закричал, шлепнул руками по воде, наглотавшись воды, развернулся, увидел берег и поплыл к нему. Острые зубы прокололи его сапог и впились в кожу. Он яростно затряс ногой и сбился с ритма. Тотчас же зубы вонзились в его колено, и он почувствовал себя так, будто его ударили вилкой. На этот раз Линан, стиснув зубы, удержался от крика и снова поплыл к берегу. Последовал такой же удар по руке, возле запястья, в паху. Одна из отвратительных тварей пыталась разжать его зубы и пробраться в рот. Линану стало ясно, что он не сможет больше этого выдержать. Его рука коснулась чего-то впереди, и он машинально отдернул ее, однако вслед за этим другая рука тоже коснулась чего-то мягкого, податливого, и он понял, что это был прибрежный ил. Тогда он опустил ноги и, сделав три сильных гребка, выбрался на берег.
Плотоядная тварь коснулась его щеки плавником и опустилась на траву в трех шагах впереди, скорчившись перед нападением. Второе подобное существо впилось в его спину. Он побежал вперед, в панике размахивая руками возле головы, поскользнулся, вскочил и снова поскользнулся, но на этот раз силы ему изменили, и он не мог больше пошевелиться. Он свернулся клубком в ожидании следующего нападения, однако прошло несколько секунд, а никто словно и не собирался нападать на него. Тогда Линан медленно огляделся. Река блестела на расстоянии шагов двадцати, и твари не могли их преодолеть посуху. Добрый десяток людоедов извивался между водой и принцем, их белые зубы влажно блестели в свете лучей восходившего солнца.
Против его воли Линана затрясло, как в лихорадке. Он попытался подняться на ноги, однако они его не держали. Еле-еле ему удалось сесть на траву, и тотчас же он вспомнил о Гудоне и взглянул на баржу. Коням удалось невероятным образом освободиться от привязи, и они метались по палубе. Казалось, что их тела были покрыты сотнями черных полос. Кровь струилась по их головам и заливала их тела. Вот один конь упал, следом за ним упал и второй. Линан услышал отчаянное ржание умиравших животных. Ни Гудона, ни Прадо и его сообщников не было видно. Спустя мгновение баржа перестала раскачиваться, и над рекой повисла ужасающая тишина.
»Два коня? - внезапно подумал Линан. - Но ведь их было три…»
Наконец он смог подняться на ноги, вытер лицо ладонью и увидел на ней кровь. Его ладонь пересекал глубокий безобразный порез, однако вместо боли он чувствовал лишь странное онемение. Тогда он осмотрел свои ноги и заметил кровь еще в четырех местах.
Линан направился к берегу, стараясь оставаться недосягаемым для чудовищных летающих угрей, несмотря на то, что вода теперь была почти неподвижной. Здесь он позвал Гудона, однако никакого ответа на его зов не последовало. Тогда он пошел к небольшой рощице, где деревья стояли, едва ли не переплетаясь ветвями, склоненными к воде. Нигде поблизости не было никаких следов его спасителя. Он опять позвал его, и на этот раз услышал слабый, словно доносившийся издалека, ответ, но, оглядевшись, никого не увидел.
- Гудон! - позвал снова Линан, на этот раз погромче, и вновь ему откликнулся слабый голос. Голос этот доносился слева, и Линан поспешно пошел вдоль берега, и вскоре ему преградила путь небольшая рощица деревьев с шипами. Он хотел было обойти эту рощицу, однако из самой гущи деревьев донесся мужской голос.
- Это ты, Гудон?
- Верно, это я, маленький господин. Все оказалось гораздо хуже, чем я мог себе представить.
Линан отогнул несколько колючих ветвей, не опасаясь порезов и царапин. Лоцман лежал на спине, и из нескольких его ран шла кровь. Глаза его были открыты, а в одной руке он держал кожаный мешок.
- Я попросту не думал, что в тех зарослях окажется столько гнезд.
Линан опустился возле него на колени. Большинство ран Гудона были такими же пустяковыми, как его собственные, однако рана вокруг его правого колена выглядела ужасной и глубокой, из нее торчала белая кость.
Гудон похлопал по мешку.
- Поищи здесь. Здесь мое снадобье.
Линан поднял мешок и развязал его. Внутри он увидел небольшую деревянную бутылочку с пробкой, обмотанной проволокой и плотно закрывавшей сосуд.
- Это и есть мое зелье хэту, - слабым голосом сказал Гудон. - Налей немного на мое колено.
Линан размотал проволоку, зубами вытащил пробку и аккуратно накапал на рану немного зелья.
Гудон вздрогнул и закричал сквозь сжатые зубы.
- О всемогущие боги! Никогда еще я не испытывал такой страшной боли!
Линан снова заткнул сосуд пробкой и тщательно замотал ее проволокой.
- Как ты здесь оказался?
- Это было единственное место, до которого я смог доползти, чтобы спастись от угрей.
Он показал наверх, и Линан увидел нескольких тварей, прижавшихся к ветвям.
- Сейчас чудовища уже успокоились, - сказал он. - Я вытащу тебя отсюда.
Гудон взял его за руку.
- Пока не нужно. Следует подождать, пока хэту подействует. Ты должен найти коня.
- Коня? Тебе удалось спасти одного из коней с баржи?
- Да. Я оседлал одного из них, а он был так напуган, что мне не составило труда заставить его перепрыгнуть через борт. Однако нужно было сильно сдерживать его, потому что он сильно брыкался, пытаясь отогнать людоедов, и если бы не я, он бы попросту утонул. К несчастью, это означало, что я не мог оторвать своих ног от его боков, и вот теперь расплачиваюсь за это.
- Где же он?
- Как только мы выбрались на берег, он сбросил меня и убежал. Ты должен найти его, а иначе нам придется идти пешком, и тогда, мой маленький господин, мне не поможет весь мой запас хэту.
- Я мог бы соорудить укрытие, и ты бы отдыхал там…
- Нет, нет. Мы должны убраться отсюда как можно скорее. Когда злодеи не доберутся до Даависа в положенный срок, то кто-нибудь может отправиться на их поиски.
Об этом Линан не успел подумать.
- Тогда жди. В какую сторону побежал конь?
Гудон слабо улыбнулся.
- Я был почти без сознания и не смог за этим проследить. Прочь от реки.
Линан кивнул, осторожно выбрался из зарослей и внимательно осмотрел землю возле берега. Он без труда нашел следы конских копыт и отправился туда, куда они вели. Перед ним оказался пологий склон холма, который через некоторое время стал более крутым. Линан поднимался по склону до тех пор, пока не вышел на его вершину, на которой начинался густой лес. Теперь Линану оставалось только молить Бога о том, чтобы конь не успел убежать слишком далеко. Неожиданно он услышал справа ржание, остановился, огляделся и увидел коня не более чем за километр от себя. По мере того, как он приближался, конь смотрел на него настороженно, однако не убегал прочь, а стоял на месте, точно вкопанный. Линан старался подходить к животному с большой осторожностью, чтобы нечаянно не спугнуть его, и это ему удалось. То ли благодаря тихим ласковым уговорам подходившего, то ли потому, что конь сам решил вернуться в людское общество, когда Линан преодолел последние два десятка шагов, конь обнюхал его ладони, ожидая найти в них лакомство в качестве награды за послушание.
- Прости, сейчас у меня ничего для тебя нет, однако если ты поможешь мне и моему товарищу добраться до безопасного места, то обещаю тебе купить для тебя столько сладкого сена, сколько смогу.
Линан внимательно осмотрел все тело животного, покрытое десятками укусов, однако никаких чересчур серьезных ран не обнаружил, хотя и не удержался от мысли о том, не может ли помочь коню зелье Гудона. Он взял поводья и повел коня обратно в сторону реки. Поначалу конь шел за ним без всякого сопротивления, но по мере того, как запах речной воды становился более отчетливым, он стал тянуть поводья назад и в конце концов вовсе остановился. Линан попробовал сильнее потянуть за поводья, но его попытка закончилась тем, что они вырвались из его руки. Конь отступил на несколько шагов и замер на месте. До того места, где лежал Гудон, оставалось добрых полкилометра. Линан должен был дотащить его до коня. Под нос себе он пробормотал проклятие.

Оркида одновременно забавляло и удовлетворяло то обстоятельство, что Арива и Сендарус вместе появились перед обществом. Забавляло то, что они изо всех сил пытались сосредоточиться и проявить должное внимание к текущим проблемам, в данный момент заключавшимся в организации приема для ведущих коммерческих деятелей столицы, однако ни королева, ни принц были не в состоянии отвести глаза друг от друга больше, чем на минуту. Удовлетворение же канцлера было вызвано тем, что их взаимная любовь представляла собой то, к чему он стремился с тех самых пор, когда еще юношей начал работать в Кендре. Решение влюбленных объявить об их намерении вступить в брак в день коронации Аривы недолго оставалось тайной для всего королевства, и в то время, как Двадцать Домов испытывали плохо прикрытую враждебность по отношению к Сендарусу, все остальные члены двора, казалось, были вполне удовлетворены этой новостью, а поскольку и все горожане оставались вполне довольными, то для Оркида это стало единственным лучом света, прорвавшимся сквозь сплошную черноту нескольких последних недель.
Конечно, огромную роль в отношении окружающих к Сендарусу сыграли его личные достоинства, такие, к примеру, как благородство натуры. К нему было попросту невозможно относиться плохо, а те, кто, несмотря на это, был настроен против замужества королевы за пределами Двадцати Домов, постепенно становились страстными приверженцами союза. Такие люди, как Шант Тенор, чье предубеждение ни для кого не было секретом, не смог долго противостоять обаянию аманского принца и теперь льнул к нему, как льнут к скалам моллюски. Он даже начал говорить о выгодах и преимуществах предстоявшего более тесного союза между Кендрой и провинциями, что еще несколько недель тому назад считал неприемлемым.

Предыдущая страница 27 Следующая страница


Наследство 28

Остальные же горожане, такие, к примеру, как Кселла Повис, относились к идее предстоявшей свадьбы с большей осторожностью, однако благоразумно держали свое мнение на этот счет при себе.
Кроме того, при дворе были и такие приближенные особы, как примас Гирос Нортем, который вот и сейчас беседовал с королевой и Сендарусом, и эти люди стали бы поддерживать Ариву абсолютно во всем. Оркид не сомневался в добродетелях почтенного Нортема, однако ему хватало мудрости, чтобы видеть, что королева теперь станет оказывать самую сильную поддержку его церкви. Несмотря на то, что бедные горожане никогда не перестали бы молиться, в таком королевстве, в котором вера всегда противостояла явной и демонстративной магии разного рода, что королевская поддержка дала бы толчок к развитию церкви и вселила бы уважение к ней со стороны аристократии к Богу Нортема. Отец Поул, правая рука Нортема, не внушал Оркиду достаточного доверия. Это был невысокий тщедушный человечек, всегда готовый приветливо заулыбаться, однако взгляд его серых стальных глаз оставался неизменно тяжелым. Недавно он сделался духовником Аривы, однако сама Ашарна говорила Оркиду о том, что Нортем не станет назначать Поула своим преемником. Оркид подозревал, что таково было желание Ашарны, которое Нортем обещал ей исполнить. По церковным правилам только сам Нортем и его названный преемник имели право знать истинное имя своего божества; надеялся ли отец Поул когда-нибудь услышать это имя, или ему было известно о том, что в качестве преемника Нортема он был отвергнут? Кто-то мог стать для Оркида еще одним рычагом, на который ему придется нажимать.
К королеве и ее собеседникам присоединился прелат магии Эдейтор Фэнхоу, обменявшийся с Нортемом церемониальным приветствием. Оркид всегда считал величайшим достижением Ашарны как королевы то, что церковь и теургии она сделала союзниками, а не противниками. С тех пор, как она приняла церковь под свое покровительство, не отказывая при этом в поддержке кабинету прелата, она жила в уверенности, что две эти могущественные силы станут опорой трона вместо того, чтобы вести перед его лицом вечную войну. Раскол между ними предоставил бы в руки врагов трона мощное оружие, и потому Оркид делал все, что только было в его власти, чтобы этого никогда не смогло произойти.
Канцлер неспешно обошел весь приемный зал, спокойно и с достоинством отвечая на льстивые речи и исподтишка рассматривая тех гостей, которые держались ближе всех к Ариве и Сендарусу. Незаметной тенью возле них стоял Деджанус, на лице которого играла его вечная полуулыбка, а глаза выражали полную готовность отразить любой выпад против королевы. На какой-то миг взгляды Оркида и Деджануса встретились, и канцлер почувствовал пробежавшие по спине мурашки - так холоден был взгляд Деджануса. Ну что ж, подумал он. Слишком много нам известно друг о друге для того, чтобы стать врагами, но и друзьями мы никогда стать не сможем. Это, по мнению Оркида, было даже к лучшему: намного труднее стало бы уничтожить друга.
Эта мысль возникла у него неожиданно, и на мгновение он испытал нерешительность. Тотчас же его окружила толпа льстецов. Приветливо улыбнувшись, он извинился и притворился слушающим, однако его сознание лихорадочно работало, отыскивая источник посетившей его мысли.
Невольно его взгляд устремился к собственным рукам, к тем самым рукам, которыми он сжимал руки Береймы в тот миг, когда Деджанус перерезал горло короля. Тогда Оркида ошеломило количество крови, залившей королевский кабинет. Тем не менее ни на секунду канцлер не ощутил сожаления. Он никогда не испытывал любви к Берейме, и целых двадцать лет Оркида поддерживала величайшая идея. С такой же легкостью он мог бы поступить подобным образом и с тем щенком Линаном. Но каково же было его истинное отношение к оставшимся в живых детям Ашарны?
Он снова посмотрел на Ариву, и на мгновение ему показалось, что он увидел старую королеву такой, какой она была два десятка лет назад. Сердце замерло у него в груди. Да, он очень любил Ариву, он мог бы даже научиться поклоняться ей, как он поклонялся ее матери, но было в ней что-то большее, что-то такое, что в глубине души волновало его. Лишь теперь он понял, что испытывал острую боль от ревности, от ревности к собственному племяннику. Осознав это, он усилием воли заставил себя перейти мыслями к Олио.
Застенчивый, даже робкий принц за последние недели сильно изменился, стал сильнее и увереннее. Его по-прежнему мучило его ужасное заикание, однако в его манере держаться появилась властность. Что могло настолько изменить его - Ключ Сердца или то, что его сестра нуждалась в поддержке? Оркиду всегда нравился Олио, однако сейчас канцлер подумал, что недалек тот час, когда принца придется бояться. Олио всегда со всей пылкостью юности ставил Гренду Лиар выше самой Кендры с ее самовлюбленными Двадцатью Домами и торговцами, и потому Оркид долгое время благосклонно смотрел на него как на наследника, но, более того, он видел в юноше принца, чьей обязанностью должна была бы стать работа при дворе, в то время как Арива и Сендарус могли бы составить союз, пагубный для интересов Амана. Оркид подумал, что ему непременно нужно будет обратить самое пристальное внимание на юного принца.
А где же тем временем находился принц? Оркид обвел глазами зал и увидел Олио в окружении высоких чиновников, окруживших его и жаждавших его внимания. Еще совсем недавно Олио был бы чрезвычайно смущен такими проявлениями внимания к собственной персоне, однако за последнее время он научился относиться к подобным ситуациям спокойно, даже почти безразлично. Не успел Оркид отвести глаз от молодого принца, как тот оставил окружавших его чиновников и направился к сестре. Они с Аривой обменялись несколькими словами, после чего принц в сопровождении Эдейтора Фэнхоу покинул зал.
»Эти двое в последние недели слишком много времени проводят вместе, - подумал Оркид. - На какие только общие темы могут они беседовать?»
Как только Олио обрел уверенность в том, что сестра не могла его слышать, он спросил прелата о том, какие новости тот принес относительно приюта.
- Все готово, Ваше Высочество, - широко улыбаясь, ответил Эдейтор. - Примас Нортем держит свое слово. Уже поставлены десять кроватей для больных, он прислал еще одного священника, который будет все время заботиться о них. Ну и я уже нашел нескольких магов для ухода за больными.
- Значит, теперь все, что нам нужно, - это сами больные.
- Об этом для нас позаботятся священнослужители. Они постоянно навещают бедняков и тех, кто особенно нуждается, будут доставлять в приют. А когда пройдет еще немного времени, больные станут приходить сами.
- Д-д-достаточно ли будет десятка кроватей?
- На первое время достаточно. Однако примас сейчас обдумывает план постройки специального здания, в котором можно будет излечивать менее серьезных больных.
Олио удовлетворенно кивнул.
- Все это намного лучше, чем я ожидал. В конце концов я могу сделать что-то для моего народа.
Эдейтор, задумавшись, приложил палец к губам, но заговорить не решился.
Олио вздохнул.
- Не думайте об этом, сэр.
- Но ведь мне не все равно, как целительство станет действовать на вас. Вы сами помните, как вы были утомлены после первого случая.
- Я убежден, что по мере того, как мы будем набираться опыта, исцелять станет намного легче.
Эдейтор пожал плечами.
- Для меня это тоже новое занятие, Ваше Высочество. Конечно, чем больше человек применяет магию на практике, тем легче это ему дается, однако Ключ не простой талисман. Я помню, как ослабла ваша матушка после того, как исцелила горбуна.
- Но ведь она была уже больна и в преклонных годах.
- Это не подлежит сомнению, однако ни один из нас не может быть уверенным в том, что если вы будете продолжать исцелять людей с помощью Ключа, это не окажет на вас определенного ослабляющего воздействия.
- Я буду осторожен, - заверил его Олио.
Эдейтор уловил в голосе принца волнение и решимость и подумал, что одной осторожности может оказаться мало. Он верил, что необходимо дать самые строгие указания своим магам для того, чтобы они не позволяли Олио изнурять себя.

Вниз по реке двигалось много барж, однако лишь час спустя после восхода солнца Дженроза увидела парус баржи, шедшей в противоположном направлении. Девушка позвала остальных, и когда баржу уже можно было хорошо рассмотреть, они начали размахивать руками и кричать. Лоцман в ответ тоже помахал рукой, однако к берегу не повернул и продолжал свой путь. Друзья все еще посылали проклятия ему вслед, когда заметили вторую баржу, поднимавшуюся вверх по течению, и повторили свои действия. На этот раз лоцман, невысокая женщина крепкого телосложения, приблизила баржу к берегу.
- Что вам нужно?
- Подняться по реке! - прокричал в ответ Камаль. - Да еще немного подкрепиться!

Несколько мгновений лоцман оглядывала их самих и их лошадей, потом спросила:
- Что я за это получу?
- Денег у нас нет, но вместо платы мы можем оставить тебе одну из наших лошадей, - крикнул Камаль.
Лоцман немного подумала, затем подвела баржу так близко к берегу, чтобы можно было бросить якорь, и достала две крепкие длинные доски, которые перебросила на берег. Когда друзья начали переводить на борт лошадей, она предупредила Камаля, что ее судно должно было дойти только до Даависа.
- Нам это подходит, - угрюмо буркнул он. Он не мог даже представить себе, куда Прадо намеревался доставить Линана, однако, оказавшись в Даависе, друзья, по крайней мере, получили бы хоть какой-то шанс обрести почву под ногами и напасть на след.
Они привязали лошадей к центральной мачте и помогли лоцману убрать доски и поднять якорь.
- Однако твой груз не тяжел, - заметил Эйджер.
- Обычно я зарабатываю другим путем: доставляю в Спарро руду. Этот груз лишь покроет мои расходы.
Она кивком показала на лошадей.
- А в этот раз одна их них даже принесет мне доход.
После этих слов лоцман не была расположена продолжать разговоры, поэтому друзья нашли для себя место неподалеку от носа баржи среди тюков и ящиков.
- Как же мы сможем снова найти Линана? - спросила Дженроза.
Камаль пожал плечами.
- Мы доберемся до Даависа и там узнаем все, что возможно, о барже, на которой его увезли. Если судно там не останавливалось, тогда мы продолжим подниматься вверх по реке до тех пор, пока не найдем какого-нибудь указания на его местонахождение.
- А если они вернутся?
- С этим мы ничего не сможем поделать, - угрюмо отозвался Камаль. - Мы не всесильны, и делаем только то, что можем.
- А по-моему, Прадо слишком спешил, чтобы ему пришла на ум такая хитрость, - произнес Эйджер. - Мне кажется, что он направляется в Даавис либо для того, чтобы там с кем-то встретиться, либо для того, чтобы оттуда верхом отправиться на север в Хьюм.
- Дело становится все более и более странным, - сказала Дженроза. - Похоже, что они увозят Линана подальше от всех, кому только есть дело до того, жив он или мертв.
- Возможно, что королева Чарион могла бы оценить, если бы Линан оказался у нее, - произнес Эйджер, размышляя вслух. - Если бы она вернула его Ариве, то такой поступок непременно стал бы для нее средством победить в вечных торговых спорах с Чандрой.
- Если так, то все пропало, - мрачно заметила Дженроза. - Нечего и сомневаться в том, что они окажутся в Даависе раньше нас, а ведь это столица Чарион.
Неожиданно Камаль поднял глаза и неуверенно предположил:
- А может быть, Прадо везет его в Хаксус.
- К королю Салокану? - ошеломленно спросил Эйджер. - Что может Салокан сделать с сыном своего злейшего врага?
- Убить его! - в ужасе воскликнула Дженроза.
Камаль покачал головой.
- Нет. Салокан далеко не глуп, и в Кендре есть его шпионы, так же, как наши шпионы есть при его дворе в Кобли, так что ему непременно станет известно обо всем, что произошло за последние несколько недель. Он использует Линана как оружие против Гренды Лиар, выдвинет его в качестве претендента на трон и завладеет королевством. В таком случае многие переметнутся под знамя Салокана или, по крайней мере, станут лишь делать вид, что сопротивляются ему.
- Что ж, это не сильно отличается от наших намерений, - заметил Эйджер.
- Вовсе нет! Здесь огромная разница! - с неожиданной страстью воскликнул Камаль. - Мы собирались навести порядок в королевстве, восстановить Линана в его правах и положении и увидеть, как истинные убийцы Береймы будут схвачены и понесут наказание. Салокан же хочет нанести ущерб королевству и не станет колебаться, используя Линана для того, чтобы осуществить свои планы. Его не заботят поиски справедливости и правосудия. Это наше дело!
Дженрозу обескуражила горячность Камаля, и девушка не могла понять, говорил ли он все это в свою защиту или беспокоился о судьбе Линана. Камаль был - все еще оставался в собственных глазах - начальником Королевской Стражи Гренды Лиар, и навести порядок в королевстве было его прямой обязанностью. Ей захотелось, чтобы ее цели были бы хоть отчасти так же благородны, однако на самом деле ее задача представлялась ей более неотложной: спасти Линана. Неожиданно ей открылось, что между ней и Камалем куда больше общего, чем ей казалось до сих пор. Она внимательно посмотрела на него, и на миг ей подумалось, что она смогла разглядеть под формой начальника стражи и всеми его обязанностями человека. Его заботы о Линане были вызваны более сильным чувством, чем преданность юноше или память о генерале. Он был Линану скорее отцом, чем охранником, и сейчас он боролся за жизнь собственного сына.
Эта внезапная догадка помогла девушке наконец разобраться в ее отношении к Линану. Он был для нее братом, а не возлюбленным.
Делало ли это Камаля и ее отцом? Подумав так, она не удержалась от улыбки. Нет, отцом он ей не был. Возможно, она испытывала к нему гораздо большее чувство, которое она сама пока не могла назвать. Невольно она покраснела и, отведя взгляд, стала смотреть на реку. Пока что ей самой было не под силу разобраться в своих чувствах.
Эйджер улегся на палубу и прикрыл глаза рукой, защищаясь от солнечных лучей.
- Что ж, все равно мы не можем решить, что делать дальше, пока не доберемся до Даависа, так что я собираюсь немного вздремнуть.
Камаль фыркнул, но, казалось, и он был бы не прочь отдохнуть. Дженроза отошла от них, встала на корме и начала вглядываться в коричневую речную воду. На мгновение ей захотелось стать рыбкой там, внизу, и плыть по жизни, не зная никаких забот.
»Нет, ты не должна даже думать о таких вещах, - мысленно сказала она самой себе. - В конце концов ты впервые в жизни начинаешь испытывать от нее наслаждение». Эта мысль заставила ее снова улыбнуться.

Глава 23

Линан и Гудон вместе ехали верхом до тех пор, пока не добрались до подножия заросшего лесом горного хребта. Здесь Линан спешился, чтобы облегчить для коня подъем и провести его между выступавшими из земли переплетенными корнями старых деревьев. Гудон изо всех сил держался в седле, время от времени жалуясь на свою ужасную рану. Около полудня они перебрались через небольшой ручеек, и Линан предложил ненадолго остановиться. Он помог Гудону слезть с коня и устроил его как только было возможно удобнее, прежде чем еще раз накапать на его рану целебного снадобья хэту.
- Я должен перевязать твою рану, - сказал он четту.
Гудон отрицательно покачал головой.
- Она уже перестала кровоточить. В самом деле, воздух будет для нее полезнее.
- Но она будет плохо заживляться.
Гудон достал бутылочку с хэту.
- Только не с этим снадобьем, маленький господин. - Он протянул бутылочку Линану. - Смажь свою раненую челюсть. Тогда рана быстрее затянется.
Чтобы не обижать четта недоверием к целебным свойствам его зелья, Линан слегка смазал им свою рану. Рана и кончики его пальцев почти мгновенно онемели. Он с благодарностью вернул снадобье Гудону.
- С тобой все будет в порядке, если ты на время останешься один? Я должен найти для нас что-нибудь съедобное.
- Нам надо было прихватить с собой нескольких погибших угрей. Из них получается замечательное жаркое.
Лицо Линана перекосила гримаса отвращения.
- После всего, что случилось сегодня утром, я ни за что не смогу взять в рот ни крошки этой гадости.
- Но ведь они были готовы съесть тебя, и было бы только справедливо закусить ими в свою очередь.
Линану не пришлось уходить далеко в поисках еды. Он быстро набрал ягод и орехов, нашел стайку грибов, а на обратном пути ему встретились белые цветы с медовыми стеблями. Они с Гудоном быстро насытились и напились свежей воды из ручья.
- Этот хребет находится недалеко от середины гор Уферо, - сказал Линану Гудон. - Много-много лет назад этой дорогой я шел на восток. Если мы дальше направимся на северо-запад, то мы будем надежно скрыты от чужих глаз, а на пути нам будет встречаться множество ручьев и достаточно пищи до тех пор, пока мы не окажемся на другой стороне горной цепи.
- А что потом?
- Там ты должен будешь сам решить, что делать дальше. Я должен идти в Зеленые Океаны, в Океаны Трав. Настала пора для меня вернуться к своему народу. Но ты, если только пожелаешь, сможешь повернуть на север в Хаксус, или обратно на юг.
- Меня похитили, разлучив с друзьями. Они станут искать меня.
- А куда вы направлялись?
- Мы собирались добраться до Океанов Травы.
Гудона это, казалось, удивило.
- Люди с юга редко приходят туда.
- У нас были для этого свои причины, - мрачно сказал Линан.
- В этом я не сомневаюсь. - Гудон слегка похлопал Линана по плечу. - Значит, мы должны идти дальше вместе. Твои друзья непременно придут туда и найдут там тебя.
- Этого не случится, если они решат, что меня нет в живых.
- Если они действительно твои друзья, то они должны быть уверены в том, что ты все еще жив, маленький господин.
- Гудон, пожалуйста, не называй меня так. Ведь я не господин тебе.
Однако прежде, чем Линан успел глазом моргнуть, Гудон протянул руку к его шее и вытащил из-под его рубашки Ключ Союза.
- Прости меня, маленький господин, но ты ошибаешься.
Линан схватил Ключ и спрятал его снова.
- Откуда ты узнал..?
- Когда благородный господин принес тебя на борт моей баржи, Ключ свешивался с твоей шеи. Конечно, я его узнал. Да и какой четт не узнал бы его? Это символ правления вашей семьи нашим народом. Должно быть, я выглядел слишком ошеломленным, потому что Прадо ударил меня.
Линан невольно отступил от Гудона.
- Что ты будешь делать теперь? - подозрительно спросил он.
- То же, что я делаю сейчас. Я буду помогать тебе добраться до тех мест, где ты окажешься в безопасности.
Линан сглотнул от волнения.
- Прости меня. Я научился быть недоверчивым.
- Если вы научитесь доверять мне, я почту это за великую честь… Ваше Величество, - с величайшим почтением ответил Гудон.
Линан покачал головой.
- Нет, не так. Я вовсе не король. Теперь моя сестра Арива правительница Кендры.
- То же самое слышали мы на реке, - осторожно подбирая слова, произнес Гудон. - Я не стану извиняться за то, как обратился к вам, но лучше всего будет, если я приведу вас к своему народу. Там живут люди, которые даруют вам убежище, а может быть, и более того.
- Более того?
- Я не могу пока сказать вам всего. Вы должны пойти и увидеть все своими глазами.
Как только конь достаточно отдохнул, Линан и Гудон отправились дальше. Земля на склоне становилась все более каменистой, и теперь им приходилось двигаться медленнее. Над их головами нависали тяжелые ветви деревьев, воздух постепенно стал тяжелым и влажным.
После недолгого молчания Линан спросил:
- А долго ли ты был лоцманом на барже?
- Много, много лет. Вся моя юность прошла на реке.
- Но ведь ты не собирался становиться лоцманом?
- Нет. Я не мог знать, как закончится мой путь из Океанов Травы. Судьба заставила мои ноги идти по той тропе, которая привела меня к Барде.
- Судьба и указания, - спокойно произнес Линан.
- Что хочет сказать этим маленький господин?
- Как у лоцмана, у тебя есть причина путешествовать между столицами Хьюма и Чандры, ты выслушиваешь от своих пассажиров плетни и разные истории, ты видишь, какие перевозятся грузы, в том числе и передвижение армий, и у тебя есть возможность беседовать с путешественниками.
Лицо Гудона осветила улыбка.
- Судьба может принимать множество образов и форм. Что касается меня, то для меня это был не король, а принцесса, хотя сейчас она и стала королевой. А теперь моя очередь спросить вас: что вы теперь будете со мной делать?
- То же самое, что делаю сейчас, - ответил Линан, не пытаясь скрыть легкую иронию. - Буду помогать тебе добраться до безопасных мест.

Женщина-лоцман увидела опустевшую баржу и громко выругалась. Камаль поднялся, чтобы посмотреть, что случилось.
- Бедняга Гудон! - запричитала лоцман. - Уж кто-кто, а он ничем не заслужил такой судьбы!
Теперь поднялись и Эйджер с Дженрозой. Им не понадобилось много времени, чтобы понять, о чем сокрушалась лоцман.
- Это… - начала Дженроза, но не смогла закончить вопрос. Меньше всего ей хотелось услышать ответ.
- Подведи нас поближе! - велел лоцману Камаль.
- Даже не подумаю! Посмотри на эти деревья: ты видишь, как низко нависли над водой их ветви? На них полным-полно гнезд угрей-людоедов! Если мы подойдем ближе, они могут точно так же наброситься на нас!
- Подведи нас ближе или будь ты проклята! - угрожающе повторил Камаль и направился на корму, чтобы убедиться в том, что она повиновалась его приказанию.
Лоцман снова запричитала, однако осторожно повернула свое судно и подвела его ближе к берегу. Эйджер взобрался на носовой планшир и стал приглядываться к палубе осиротевшей баржи.
- Здесь случилась беда, - процедил он сквозь зубы. - Я вижу, по крайней мере, двух мертвых коней.
- А есть какие-нибудь тела? - спросила Дженроза.
- Трудно сказать. Палуба сплошь залита кровью и покрыта мертвыми угрями. Разве что одно… нет, пожалуй, два тела! Подведи нас ближе!
Лоцман задрожала, однако под полным ярости взглядом Камаля сильнее налегла на рулевое весло. Эйджер попросил Дженрозу придержать его за плащ и едва ли не всем телом навис над водой.
- Один чересчур высок для того, чтобы это был Линан. А вот второй… я просто ничего не могу сказать. От лица ничего не осталось, и слишком много крови, так что одежду хорошенько не разглядеть.
Дженроза потянула его назад, и они подошли к Камалю на корму.
- Мы должны высадиться, - решительно сказал Камаль.
Тотчас же вода рядом с баржей точно закипела, и из реки вылетело несколько омерзительных черных и красных тварей с зубами, похожими на ножницы. Все они плюхнулись на палубу и стали извиваться, пытаясь вцепиться во что-нибудь, что можно было бы достать. Трое друзей отпрянули назад. Лоцман с силой ударила по рулю и потянула за канаты. Баржа накренилась и скользнула на середину реки.
- Здесь я не стану останавливаться, даже если ты изрубишь меня на мелкие кусочки своим мечом, - заявила она Камалю, глядя на него полными ужаса глазами.
- Она права, - напряженным голосом поддержал лоцмана Эйджер. - В этом месте река слишком мелкая - баржа не сможет подойти достаточно близко к берегу. Нам пришлось бы пробираться по воде, а это значит, что все мы погибли бы прежде, чем наши ноги коснулись бы твердой земли.
- Но что ты скажешь о Линане? - выкрикнул Камаль. - Что, если он все-таки остался в живых? Может быть, он сейчас где-нибудь на берегу, и ему необходима наша помощь…
- Если Линан уцелел в реке, то он либо погиб на берегу от потери крови, либо уже ушел далеко отсюда, а если так, то нам нужно найти его следы и идти по ним.
- А далеко ли до ближайшего места, где мы могли бы высадиться на берег? - спросила лоцмана Дженроза.
- Если вы хотите забрать с собой лошадей, то такое место будет отсюда километрах в трех.
- Но на каком берегу? - спросил Камаль.
- Он не смог бы остаться в живых, если бы попытался плыть к восточному берегу, - ответил Эйджер. - Угри расправились бы с ним мгновенно. Если он жив, то искать его нужно к западу от Барды.

Предыдущая страница 28 Следующая страница


29 Саймон Браун

- Значит, отправляемся туда, - заявил Камаль.
Им всем казалось, что баржа тащилась слишком медленно, что прошли долгие часы, пока они не добрались до нужного места, однако солнце еще не достигло полуденной точки, когда лоцман повернула баржу к берегу и бросила якорь. Доски оказались не настолько длинными, чтобы можно было по ним сойти на берег, так что лошадей пришлось тянуть за поводья и вытаскивать силой на скользкую землю.
Как и договорились, одну лошадь друзья оставили лоцману вместо платы.
- Я не доставила вас в Даавис, как договаривались, - сказала добрая женщина-лоцман и, чтобы покрыть разницу в оплате, дала им в дорогу двухдневный запас еды. - Счастливого пути. Надеюсь, что вам удастся найти вашего товарища.
Не прошло и часа, как друзья добрались до опасных зарослей на берегу и увидели за деревьями опустевшую баржу с грузом, от которой уже начало распространяться зловоние под жаркими солнечными лучами. Очень быстро они обнаружили на берегу следы двух людей и коня.
- Я думаю, что вот эти следы принадлежат Линану, - заявил Эйджер. - Они слишком малы для Прадо или кого-то из его сообщников.
- Вторые следы крупнее, однако шаги короче, и за ними тянется кровавый след - смотрите, как много крови, - сказал Камаль.
- Должно быть, это следы лоцмана, - предположила Дженроза.
- А может быть, и нет, - мрачно возразил Эйджер.
По вторым следам Камаль добрался до колючих кустов.
- Здесь следы встречаются, потом следы Линана уходят к западу… - Он остановился и стал внимательно вглядываться в землю… - а потом опять возвращаются сюда… и опять уходят, но впечатление такое, будто они теперь намного глубже. Он тащит что-то тяжелое.
- Второго уцелевшего, - произнес Эйджер, склонившись рядом с Камалем. - Тогда Дженроза, пожалуй, права. Скорее всего, это лоцман. Не стал бы Линан тащить с собой Прадо или кого-то из его молодцов.
- Но ведь с Прадо было двое сообщников, - заметила Дженроза.
- Куда, в таком случае, делся один из этой троицы?
Эйджер пожал плечами.
- Может быть, его тело сейчас в реке, и скорее всего, что теперь от него не осталось ничего, кроме обглоданного скелета.
Надежда возродилась в сердцах спутников, и они направились вдоль цепочки следов на запад.
Так они прошли около половины километра и обнаружили здесь конский след.
- Они верхом направляются на запад, - сказал Эйджер, указывая на горный хребет, видневшийся впереди. - Они едут в лес.
- Ловкий парнишка наш Линан, - выдохнул Камаль. - Они не могли отъехать слишком далеко. Скорее всего, они сейчас не дальше от нас, чем в четырех часах езды.
- Они окажутся дальше, несмотря на то, что коню, должно быть, приходится нелегко, - произнес Эйджер. - А нам придется ехать медленнее, чтобы не потерять след.
Лишь после полудня Линан добрался до вершины хребта. Путь был тяжелым - ведь юноше приходилось карабкаться наверх и вместе с этим вести коня. Гудон дремал в седле, иногда сбрасывал дремоту, похлопывал коня, улыбался Линану и тут же снова начинал клевать носом. Теперь, когда из-под деревьев они вышли на залитую солнцем поляну, четт окончательно проснулся и попытался соскользнуть с седла.
- Что ты делаешь? - с ужасом воскликнул Линан, пытаясь остановить его.
- Нет, нет, молодой господин! Мне нужно встать на ноги. Много лет мне не приходилось передвигаться верхом, и теперь мои бедра и спина ноют так, будто они навечно отделились от тела.
Он осторожно ступил на землю здоровой ногой, придерживаясь за седло, и медленно расправил затекшие мышцы.
Задул прохладный ветерок. Вершина хребта оказалась замечательным наблюдательным пунктом, и Линану было хорошо видно, что на западной стороне хребет был круче, чем на восточной, а у его подножия раскинулась широкая сухая равнина без единого деревца и без всяких признаков жизни, которая простиралась на север до подножия гораздо более высокой вершины. За этой вершиной виднелись другие высокие вершины, некоторые из них были покрыты снежными шапками. Линан оглянулся назад и увидел сплошные горы, хотя и не такие высокие, как на севере.
- Это пустыня Лессер, - сказал ему Гудон, указывая на голую равнину. - Она тянется почти по всей длине гор Уферо. А к югу отсюда берет начало река Гельт, которая впадает в залив Кестрель.
Линан смутно припомнил, что когда он с друзьями выбрались из Кендры, то они собирались прежде всего добраться до реки Гельт. Это воспоминание навело его на размышления о том, как сильно могло бы облегчиться их путешествие, если бы их, напуганных появлением военного корабля, не выбросило на злополучную скалу. Они бы смогли благополучно подняться до середины реки Гельт, а потом добрались бы по ее берегу до этих гор. Они не столкнулись бы ни с большими медведями, ни с вампирами, не встретились бы с Прадо, не увидели бы угрей-людоедов.
- К северу отсюда есть проход через горы, - продолжал Гудон. - Он называется Альгонка. Это часть караванного пути, и по нему мы доберемся до границ Океанов Трав. В конце караванного пути есть небольшое озерцо, мы называем его Приют Странников.
- Возле этого Приюта мы сможем найти убежище?
Гудон молча пожал плечами.
- А далеко ли отсюда до этого прохода?
- По меньшей мере два дня пути. Мы должны оставаться по эту сторону гор, здесь мы сможем найти воду, но путь предстоит не из легких.
Линан вытер вспотевший лоб и пробормотал:
- Замечательно.
Гудон, помогая себе руками, вскарабкался в седло без помощи Линана и невольно поморщился, когда неосторожно задел седло поврежденным коленом.
- Что ж, могло бы быть хуже, - проговорил он сквозь зубы.
- Куда уж хуже?
- Маленький господин, вы могли бы оказаться единственным раненым из нас двоих, и мне пришлось бы идти в одиночку.

Стояла уже глубокая ночь, и усталый и голодный Редл вел нескончаемый спор с квартирмейстером Чарион о припасах для своего отряда. Он находился не в лучшем расположении духа, когда, откинув полог, в его палатку вошел Эдер.
- Хорошо было бы, если бы ты принес добрые вести, Эдер.
- К вам посетитель, - коротко произнес Эдер и отодвинулся в сторону.
В первый миг Рендл не смог узнать вошедшего, несмотря на то, что Эдер зажег второй светильник.
- Кто..? - начал было возмущенный Рендл, но в следующий миг искривленные губы и горбатый нос пробудили его память. - Прадо?
- Он самый, - ответил Джес Прадо и, не дожидаясь приглашения, опустился на скамейку Рендла. Он бережно придерживал руку, а его одежда была окровавленной и рваной.
Рендл налил в кружку вина и протянул его Прадо.
- Что с тобой случилось? Я не ждал тебя, по крайней мере, раньше завтрашнего дня. Ты нашел принца?
Прадо двумя большими глотками осушил кружку и протянул ее за новой порцией. Рендл молча наполнил ее.
- Принца мы нашли благополучно, - произнес Прадо голосом, полным волнения, - и нам удалось довезти его до реки Барда, однако после этого мы потеряли его.
Лицо Рендла приобрело каменное выражение, однако его голос оставался ровным:
- Потеряли его?
Прадо отпил еще глоток вина и начал громко рыгать. Рендл забрал у него кружку, подождал, пока тот не прекратил, затем протянул кружку обратно. Прадо встретился с ним глазами и тут же отвернулся, увидев выражение глаз Редла.
- Но я знаю, куда он направляется, - быстро проговорил он.
- За нами гнался Камаль со своими спутниками…
- С горбуном и девчонкой?
- Да. Мы едва успели добраться до реки и нанять баржу. Поначалу лоцман вел ее нормально, а потом резко свернул к берегу в самую гущу гнезд угрей-людоедов.
Эдер побледнел, однако Рендл даже глазом не моргнул.
- Что было потом?
- Твари убили двух лучших моих людей и двух моих коней. Я успел увидеть, как лоцман перебросил Линана через борт, а потом оседлал одного коня и заставил его прыгнуть в реку. Я видел, как осаждали их людоеды, пока они плыли к берегу. Но еще больше угрей налетели на баржу. Я прыгнул в реку с другого борта в надежде на то, что их больше привлекут лоцман с конем. Я оказался прав.
- Дальше, - рявкнул Рендл без малейшего проявления симпатии.
- Когда я добрался до берега, то потерял сознание. Не знаю, сколько времени я так пролежал. Когда я пришел в себя, то увидел, как Линан тащил лоцмана прочь от реки, держа направление на запад.
- А что с конем?
- В реке не оказалось его скелета. Думаю, что он, должно быть, убежал.
- И как ты думаешь, куда направляется Линан?
- Лоцман был четтом, - ответил Прадо. - Я думаю, что они будут двигаться к Океанам Травы. Куда еще может направляться принц?
- Как тебе удалось добраться до Даависа?
- Меня доставила другая баржа, которая шла вверх по реке. Мне пришлось отдать лоцману последние деньги.
Он допил вино, но не решился еще раз протянуть кружку.
Рендл и Эдер переглянулись, Эдер понимающе кивнул и вышел из палатки.
- Как ты думаешь, ты сможешь ехать верхом? - спросил Рендл.
- Дай мне отдохнуть хотя бы ночь, и тогда я…
- Сейчас же, - перебил его Рендл. - Раз мы должны вовремя оказаться в проходе Альгонка, чтобы перехватить принца, мы должны выехать немедленно. Если ты прав, и Линан направляется к Океанам Трав, то другим путем ему не пройти.
- Сколько человек ты возьмешь с собой?
- Я возьму весь отряд, Прадо. Мне совсем не хочется оказываться где-нибудь рядом с четтами, не имея с собой достаточного количества меченосцев.
Вернулся Эдер.
- Я отправил гонцов. Отряд уйдет из Даависа небольшими частями и соберется вместе в четырех километрах к северу от города.
- Распорядись, чтобы убрали палатки, - отдал приказ Рендл. - Мы сюда не вернемся.
Он повернулся к Прадо.
- А ты отправишься с нами. Если мы захватим Линана, то я, может быть, прощу тебя за все, что ты наделал. Ну, а если нет… - Тут он налил еще вина в пустую кружку Прадо. - … Тогда я смогу продать тебя четтам.

Глава 24

Утром следующего дня, на взгляд Линана, колено Гудона не стало выглядеть лучше, однако лоцман уверял его, что боль намного уменьшилась. Линан снова обработал обе их раны снадобьем хэту. Они позавтракали горсточкой ягод, которые нашлись поблизости, а потом опять отправились в путь, перебираясь через крутые места, ставшие скользкими из-за сорвавшихся камней. Линану стало ясно, что самой трудной частью пути был не подъем, а спуск; ему приходилось прилагать все силы к тому, чтобы самому удержаться на ногах и вместе с этим внимательно и осторожно вести коня по каменистому склону. Мышцы и суставы его ног очень скоро так заныли, что ему стало казаться, будто он уже никогда не сможет ходить нормально, а между тем, несмотря на все его усилия, продвигались они очень медленно. Местность, по которой они продвигались, ничуть не менялась. Однако Гудон с мягким юмором и уверенностью продолжал указывать направление и всячески подбадривал юношу.
Высокое небо было затянуто тучами, отчего Линан испытывал в душе невероятную тоску, и хотя из-за туч в воздухе было прохладно, помимо прохлады в нем чувствовалась сырость. Путники время от времени останавливались, чтобы Линан и конь могли немного отдохнуть, а к полудню они набрели на заросшую деревьями лощину и ручей, вода в котором оказалась такой холодной и свежей, что отлично подкрепила их силы. Гудон даже попытался стоять без поддержки и смог самостоятельно пройти три шага, после чего Линан помог ему сесть.
- Вот видите, маленький господин, я же говорил вам, что хэту - целебное снадобье.
- Мне хотелось бы, чтобы оно исцелило тебя настолько, что ты бы смог хоть немного провести коня. Ему совсем не по душе эти каменистые уступы.
- Да, пожалуй, даже больше, чем вам.
- Далеко ли еще до прохода Альгонка?
- Мы доберемся до него завтра, может быть, даже утром. Спуск предстоит нелегкий, но как только мы окажемся внизу, мы попадем на ровную дорогу, которая приведет нас к самому Приюту Странников.
- А как далеко от прохода до Приюта?
- На это уйдет еще один день.
Неожиданно Гудон начал копать твердую землю под деревом, каких Линану до тех пор встречать не приходилось.
- Эти деревья очень редко встречаются по эту сторону гор Уферо, - произнес взволнованный четт. Он копал до тех пор, пока корни дерева не обнажились настолько, что можно было подцепить один из них рукой. Гудон потянул корень из земли пару раз и поднял его в воздух. Затем с помощью небольшого ножичка, который он достал из-под своей рубахи, он отделил корень от главного ствола и стал очищать его. Верхний слой коры сходил легко, обнажая молочно-белую древесную плоть. Четт разрезал корень надвое и протянул половину Линану.
- Мы называем это божьими корнями, - сказал он и тут же набил полный рот. - Мы пользуемся им, когда приправляем пищу.
Линан последовал его примеру. Корень оказался мягче, чем он мог себе представить, однако был очень волокнистым. Поначалу его вкус показался Линану сладковатым, однако в следующий миг он почувствовал сильное жжение на языке и в горле. Ничего более ужасного ему не приходилось испытывать. Он выплюнул изо рта древесную жвачку и стал жадно пить воду из ручья.
- Что вы им приправляете? Кожу?
Принц чувствовал себя так, будто проглотил горящую ветку.
- Четты широко используют его, когда готовят. Если его на несколько дней оставить на солнце, потом растереть в порошок и добавить воды, получится хэту. А если бросить горсточку такого порошка в ручей или в реку, то рыба всплывет наверх, и ее будет легко поймать. А если натереть его соком кожу, то вам не будут страшны никакие насекомые.
- Это меня не удивляет.
- Это самое удивительное из всех растений на свете.
В желудке у Линана заурчало, и он подумал, что было бы хорошо найти что-нибудь более существенное, чем случайные ягоды или орехи, и подкрепиться.
В течение дня тучи разошлись, и очередным мучением для Линана стала наступившая жара. Несмотря на то, что спуск понемногу стал надежнее, теперь идти приходилось по настоящим скалам, выступавшим из земли и окруженным выветренными оврагами. Конь все больше капризничал, показывал норов, и его становилось все труднее держать. Гудон пропел что-то протяжное, отчего животное ненадолго успокоилось, однако после его пения над горами задул теплый ветер из пустыни Лессера.
- С песнями нужно обходиться осторожно, - вздохнул четт. - За любую магию непременно приходится чем-нибудь расплачиваться.
- Вероятно, - кисло отозвался Линан, часто моргая, чтобы пот не попал в глаза. Его уши и нос нещадно жгла жара. - Так для чего ваша принцесса отправила тебя к Барде?
Гудона, казалось, этот вопрос нимало не удивил, и он ответил без видимого колебания:
- Просто наемники из Хьюма и Хаксуса стали центром в проклятой работорговле, и большинство своих жертв они находили среди моего народа. А рекой Барда они пользовались для того, чтобы переправлять нас в Даавис на продажу.
- Но все это было много лет назад.
- У нас долгая память. Мы выставляем сторожевые посты, мы внимательно прислушиваемся ко всему, мы нюхаем воздух. Мы не позволим работорговцам снова поднять голову и завладеть нами, как это было прежде.
- Но все знают, что четты - сильные и умелые воины. Почему же вы не остановили их тогда?
- Много веков четты жили маленькими племенами, в которых бывало не больше сотни человек. А когда враг в три или даже в четыре раза сильнее тебя, а ты вдобавок должен защищать детей и скот, твоя храбрость перестает иметь значение. В конце концов мы стали собираться вместе в большие племена, однако вожди слишком много спорили между собой о том, кто должен взять на себя охрану. Мы дрались между собой почти столько же, сколько воевали с рабовладельцами. В конце концов отец нашей принцессы победил в большом сражении против других четтов возле озера, которое называется Высоким, и после этого мы начали думать о том, как бороться с врагами.
- Ваша армия была достаточно большой для того, чтобы справиться с ними?
- Не за одно сражение, маленький господин. Океаны Травы очень велики, и в них живет гораздо больше людей, чем может себе представить кто-нибудь на востоке, но все же нас не так много, чтобы мы могли захватить богатые земли Хьюма или Хаксуса. Но мы могли совершать набеги и изматывать врагов. Но до этого так и не дошло.
- Почему?
Гудон нагнулся и слегка похлопал Линана по плечу.
- Благодаря вашей матери и вашему отцу. Она приказала разгромить рабовладельцев, и он выполнил ее приказание в великой войне.
Линан залился краской. Всю жизнь, с тех пор, как он себя помнил, он гордился своим отцом, как генералом-победителем, но всегда это оставалось очень личным его чувством, не принося истинного понимания того, что значили победы Элинда для остальных людей. Внезапно у него возникла неожиданная догадка.
- Прадо был одним из капитанов наемников и работал на рабовладельцев?
- Да. Я никогда не видел его раньше, но всем четтам известно, как он выглядит, и все они знают его имя. Надеюсь, что людоеды джазру дочиста обглодали его кости.
- Я тоже надеюсь на это, - отозвался Линан, прикоснувшись к своей ране. - Я тоже надеюсь.

- Сюда! - крикнул Эйджер. - Сюда, ко мне!
Камаль и Дженроза прекратили вглядываться в землю и подошли к Эйджеру, стоявшему на краю лощины. Эйджер держал в руке бесформенный белый комок.
- Поздравляю, - разочарованно произнес Камаль. - Что это такое, и что ты собираешься с этим делать?
Эйджер бросил то, что держал, Камалю, тот поймал и внимательно оглядел непонятный комок.
- Видишь следы зубов?
- Их мог оставить кто угодно.
- А ты обрати внимание на то, как ровно срезан корень с одной стороны.
Камаль вгляделся пристальнее.
- Да, пожалуй, ты прав.
- И вот сюда еще погляди, - сказал Эйджер, показывая на землю. - Их трудно увидеть, потому что земля здесь очень каменистая, но это, конечно, следы копыт.
Дженроза с облегчением вздохнула:
- Значит, Линан шел этим путем.
- Боитесь, как бы ваша магия вас не подвела? - насмешливо спросил Камаль.
- Я же назвала вам направление, в котором они двигались, - укоризненно ответила она.
- Ну что ж, теперь мы можем точно сказать, куда они направляются, - быстро ввернул Эйджер, по очереди взглянув на них обоих. Камаль и Дженроза стали вспыльчивыми с того момента, как они потеряли следы, по которым шли предыдущей ночью.
Камаль кивнул.
- К проходу Альгонка.
- В этом есть смысл. Ведь мы все время собирались добраться до Зеленых Океанов, а отсюда это единственный путь.
- По крайней мере, он не пытается пересечь пустыню Лессер.
- Он мог бы поступить именно так, если бы лоцман, которого он спас, не знал дороги, - заметил Эйджер.
- Здравомыслие удержало бы его от перехода через пустыню, - возразил Камаль.
- Но все же он не знал бы, как двигаться вдоль гор Уферо и в каком направлении.
- Давно ли они были здесь? - спросила Дженроза.
- Часов пять назад, а может быть, и больше.
- Они сильно опережают нас, несмотря на то, что лоцман ранен.
- Так получилось, потому что нам пришлось заново искать следы. А теперь, когда мы уверены в том, что они держат путь к проходу Альгонка, мы можем направиться прямиком туда. Мы могли бы оказаться на месте вскоре после них.
- А почему бы нам не попытаться добраться до прохода раньше, чем они? - спросил Камаль. - Мы могли бы идти ночью.
- По этому склону? Не думаю, особенно если ты не хочешь потерять лошадей. Здесь трудно двигаться даже днем.
Камаль не стал спорить.

Предыдущая страница 29 Следующая страница


Наследство 30

- Ладно, твоя взяла, но тогда давайте поспешим. Чем большее расстояние нам удастся пройти до захода солнца, тем спокойнее будет у меня на душе.
Прадо уже начал страстно жалеть о том, что его не съели джазру. Последние жалкие остатки силы ушли на то, чтобы удержаться на коне, которого дал ему Рендл. После четырех часов быстрой езды, когда первые закатные лучи озарили небо, отряд остановился на получасовой отдых. Рендл отправил врача осмотреть раны Прадо, и целитель смазал их какой-то вонючей мазью, от которой боль немного отпустила, но усталость оставалась прежней. Все утро отряд двигался, не упуская из виду реку Барда, направляясь на северо-запад в сторону гор Уферо и прохода Альгонка. Когда наемники проезжали по крестьянским полям, крестьяне осыпали их угрозами, и Эдеру пришлось с презрением швырнуть каждому из них по горстке монет. Торговцы скотом выкрикивали в их сторону самые страшные проклятия, когда они рассеивали табуны лошадей и мулов и поднимали тучи пыли, однако на это Эдер уже не обращал внимания.
Перед наступлением полудня Редл дал команду остановиться. Солдаты позавтракали холодными кусками сушеной говядины, а сам Рендл выслал вперед самых быстрых наездников, приказав им обнаружить Линана и, если это окажется возможным, арестовать его и удерживать до подхода подкрепления, либо в случае, если они встретят четтов в любом количестве, срочно отправиться назад и предупредить об этом отряд.
Отряд двигался с огромной скоростью в самую жаркую пору дня. Эдер просил Рендла перейти на более спокойный шаг, однако Рендл оставил эту просьбу без ответа. Когда кони начали отставать, задыхаясь от жары, хромая, или страдая от жажды, их всадники уже не могли ехать, как весь отряд, и оставались догонять его, как только это было возможно. Когда дорога повернула на запад и побежала вдоль Барды, Рендл позволил отряду остановиться еще на полчаса, чтобы напоить измученных коней. Когда отряд снова двинулся вперед, далекие горы стали как будто медленно увеличиваться в размерах, далеко отбрасывая огромные тени.
Прадо накрутил поводья на ладони и таким образом умудрялся не падать с седла. Дорога была чересчур пыльной, и он стал мечтать о глотке свежего воздуха. Поводья врезались в кожу, однако эта боль казалась пустяком по сравнению со всеми страданиями, которые ему приходилось испытывать.
Рендл заставлял отряд погонять лошадей без устали до тех пор, когда передвигаться верхом стало невозможно из-за опустившейся темноты. Стоило ему отдать приказ об остановке, как солдаты стали падать с лошадей, а лошади и кони стояли, дрожа, как в лихорадке, покрытые обильным потом. Рендл обошел лагерь, не позволяя себе лечь до тех пор, пока он не перемолвился хотя бы словом с каждым из своих людей, подбадривая их, одаривая щедрыми посулами и предупреждая важности возложенной на них задачи. Когда он закончил обход, повсюду уже горели костры, а напоенные лошади улеглись на землю. Потом он постоял в одиночестве на краю лагеря, вглядываясь в неясные очертания гор, точно он мог бы приблизить их этим напряженным взглядом. Вскоре к нему подошел Эдер с кружкой теплого пива. Осушив ее, Рендл вернул пустую кружку Эдеру.
- Еще только один день, - сказал он.
- Люди не смогут выдержать такого напряжения даже еще один день. Кони станут падать замертво.
- Завтра мы сбавим скорость. - Услышав, что Эдер с облегчением вздохнул, он повернулся к нему. - Но сбавим ненамного. Мы должны добраться до нужного места вовремя, чтобы найти там принца Линана.
- С Прадо может стать совсем плохо. А Линан, возможно, направляется совсем в другое место.
- А куда же еще он может направляться? Он находится вне закона во всем королевстве. У него есть надежда только на то, что ему удастся скрыться в Океанах Травы.
- Может быть, он движется прямо на север, в Хаксус, - предположил Эдер.
- Нет. Там может укрыться кто угодно, только не сын Элинда. Во время войны Хаксус был основной базой армий рабовладельцев.
Эдер опустился на землю.
- А как будет сладко передать его королю Салокану.
Эта мысль, высказанная вслух, заставила его улыбнуться.

Гудон спал, а Линан, лежа на спине, вглядывался в ночное небо. Он знал единственную звезду, которая называлась Леуртас, и теперь он видел эту звезду прямо над горизонтом на юге.»Там Кендра», - подумал он, ожидая, что сейчас испытает жестокую тоску по родному дому, однако вместо этого он ощутил некую отчужденность. Может быть, Кендра перестала быть для него домом. Подумав так, он попытался разобраться в своих чувствах по отношению к прежней жизни, которая для него так внезапно закончилась. Тотчас же ему вспомнилось ощущение надежности и безопасности, размеренность жизни изо дня в день. Тогда он мысленно задал себе вопрос об отношениях с людьми и о друзьях, и тут же понял, что сейчас хотел бы увидеть снова лишь Олио и Пайрема. Но теперь Олио был самым близким человеком для его злейшего врага, для его сестры Аривы, а Пайрем погиб, спасая его жизнь. А все его друзья, которых он обрел в целом свете, сейчас были где-то далеко, может быть, искали его, а может быть, пытались найти надежное укрытие. Может быть, их даже не было в живых. Сейчас он отдал бы что угодно, лишь бы услышать грубоватое ворчание Камаля, или предложение Эйджера померяться ловкостью в бою на коротких мечах, или даже стать жертвой какой-нибудь насмешливой реплики Дженрозы.
Он закрыл глаза и принялся думать о Дженрозе. Когда-то он испытал мгновенную тягу к этой девушке, а теперь он не мог понять, какие чувства он испытывал к ней; она была его другом, его спутником, но больше ничего в его душе не встрепенулось. От этого он испытал разочарование. Может быть, той ночью в харчевне ему следовало проводить ее в ее комнату; в таком случае, по крайней мере, Прадо со своими бандитами не смог бы похитить его.
Гудон пошевелился во сне и пробормотал что-то на непонятном для Линана языке.»Вот он я, - подумал Линан, - в самом центре проклятой горной цепи, вместе с изувеченным четтом и усталым конем. Мне надо было бы в своем отчаянии заползти под скалу и не двигаться». Однако вместо отчаяния он испытывал что-то совсем другое… он не мог подобрать нужное слово, но в конце концов понял, что самым верным определением было бы слово «удовлетворение», и это немало его удивило. Ничего подобного он не ожидал. Однако, поразмыслив еще немного, он понял, в чем заключались причины такого ощущения. Он все еще был жив, он находился в двух днях пути от какого-то неизвестного убежища, а если его могущественные недруги вообще думали о нем, то думали они о нем, как о возможной угрозе для их благополучия.
Он снова нашел в небе Леуртас и посмотрел на него так сердито, будто эта ни в чем неповинная звезда представляла все те силы на юге, которые желали, чтобы он погиб, пропал, и сама память о нем стерлась бы. В сердце Линана вспыхнуло холодное пламя ярости, и чувство удовлетворения обострилось.
»Я буду жить, - мысленно пообещал он далекой звезде. - Я непременно вернусь, чтобы получить то, что принадлежит мне, кто бы ни пытался мне в этом помешать. Я принц Линан Розетем, сын королевы Ашарны и Элинда Чизела, и я владею Ключом Власти».

Глава 25

Наступил момент, когда Линана и Гудона обступили чахлые деревца и кустарник, их ноги и копыта их коня скользили на каменистой осыпи, а спустя еще несколько мгновений, едва не упав, они оказались на ровной поверхности. Над ними возвышались подобные каменным великанам серые и мрачные склоны гор Уферо. Впервые за два дня Линан увидел здесь цветущие растения и услышал пение птиц. Птиц ему, правда, увидеть не удалось, но они пели где-то над его головой. Слышался отсюда и плеск воды.
- Это и есть проход Альгонка?
- Это его южная сторона. Видите ту дальнюю полосу деревьев в нескольких сотнях шагов отсюда? За ними идет дорога вдоль берега реки.
Они позволили себе недолгий отдых после тяжелого спуска, Линан снова смазал хэту колено Гудона и собственный шрам. При этом он был вынужден признать, что хэту и на самом деле оказывало целебное действие; из раны Гудона уже не торчала кость, сама рана постепенно затягивалась плотью и кожей, оставляя уродливый шрам. Рубец на лице Линана стал более гладким на ощупь, а невыносимая боль исчезла, будто ее и не было никогда.
- Похоже на то, что я буду хромать, - почти весело произнес Гудон, похлопывая себя по ноге.
- Не стоит так сильно радоваться этому.
- Ну, если представить, что я мог вообще потерять ногу, хромота покажется замечательным результатом. Между прочим, мы, четты, всю жизнь проводим в седле. Ну, если не все, то большинство. Меня испортила моя жизнь на реке.
Альгонка и на самом деле оказалась мелкой рекой, и хотя вода в ней была просто ледяной, Линан с Гудоном без труда перешли ее и остановились на берегу за деревьями неподалеку от дороги. По дороге неспешно шел огромный караван, голова которого терялась в легкой дымке где-то на западе, а хвост невозможно было увидеть далеко на востоке. В огромные повозки было запряжено по десятку, а то и больше десятка лошадей, а тяжелые колеса самых невероятных размеров громыхали так, будто по дороге катились чередой груды камней. Над караваном коричневой пеленой висели тучи пыли. Линан увидел людей, ехавших верхом на лохматых пони и мулах; эти люди ревниво посматривали на свою собственность и время от времени хлестали рабочих лошадей, пытаясь заставить их двигаться быстрее. Юноше никогда не приходилось видеть ничего подобного. В Кендру почти все товары доставлялись морским путем.
- Караван Слабеющего Солнца, - сказал Гудон. - Я и надеялся на то, что нам удастся смешаться с ним.
- Слабеющего Солнца?
- Последний великий караван перед началом зимы идет сейчас и делает дорогу непроезжей. Все торговцы Хьюма и даже Чандры, у кого только находится товар на продажу, идут с этим караваном. Они везут металл и вино, оружие и инструменты, а обратно гонят тысячные стада скота и лошадей. Скажу вам, что на запад идти намного легче, чем на восток, уж можете мне поверить. Не очень-то большое удовольствие путешествовать с таким количеством животных. Мне когда-то довелось пройти этот путь с таким стадом.
- Что мы теперь будем делать? Просто пойдем в караване?
- Верно. В караване так много народу, что еще два человека никому не бросятся в глаза. Ни торговцы, ни их стражники не обратят на нас внимания, и мы не будем обращать внимания на них.
Линан потянул коня за поводья, и они слились с огромным потоком людей и повозок. Теперь их окружали торговцы, ехавшие верхом или пешие, их слуги, торопливо трусившие за хозяевами или ехавшие в повозках; были здесь и дети - мимо них пробежала стайка ребятишек, игравших в пятнашки; старик на осле продавал медовое вино, наливая его из огромной фляги, привязанной к его спине. В конце концов Линан и Гудон устроились на месте позади повозки с грузом ярко раскрашенной глиняной посуды, тщательно упакованной в солому. Почти весь следующий час Линану пришлось обходить конский навоз, однако наконец он сдался и просто устало тащился дальше, уже не замечая, куда наступал. Вскоре прямо ему в лицо поднялось облако пыли, она попала ему в рот и в уши. Тогда он предложил Гудону перебраться из середины каравана поближе к реке.
- Мне кажется, что это не слишком хорошая идея, маленький господин. Здесь мы затерялись среди множества людей. У нас нет причины для того, чтобы выбраться отсюда.
- Гудон, я умираю от жажды.
- Что ж, это дело поправимое.
Он окликнул торговца медовым вином и предложил ему немного своего снадобья хэту в обмен на два стакана; торговец охотно согласился. Линан не без колебания взял грязный стакан, однако вино, омывшее его горло, оказалось сладчайшим из всех напитков, которые ему когда-либо доводилось пробовать, и ему показалось даже, что оно унесло с собой всю пыль, попавшую ему в рот. Напившись, они продолжали двигаться в середине каравана, и тут он заметил, что некоторые из окружавших их людей на ходу жевали печенье.
- Разве никто не останавливается, чтобы пообедать? - спросил он Гудона.
- Караван останавливается лишь на ночь. Двигаться ночью слишком тяжело, а кроме того, в номерах можно найти защиту.
- От кого защиту?
- Поблизости немало разбойников, которые грабят торговцев, по глупости отставших от каравана. Некоторые явились из Хьюма, некоторые из четтов, и из дальних земель. Они не могут жить иначе, кроме как промышляя грабежом, нападая на слабых и беззащитных.
После двухдневного преодоления горного хребта Линану было нетрудно идти с той же скоростью, с какой двигались большие повозки. Все вокруг он разглядывал с нескрываемым любопытством, а Гудон пояснял ему то, что было ему непонятно.
- Вот этот человек проделал путь из Лурисии - видите в его повозке бревна? Наши племена смогут использовать их для строительства прикрытий, а оружейники смастерят из них луки… А вот там, могу поклясться, идут священники Бога Горы из Амана, чтобы проповедовать свою веру среди моего народа. Боюсь только, что они попусту потратили время и силы на этот путь. А вот тот торговец в высокой шляпе из Шаррока, для того, чтобы вернуться домой, ему понадобится полгода…
Линан подумал, что все эти люди были из Тира. На самом деле большинство их собралось из самых разных частей Гренды Лиар. Впервые в жизни он осознал, какие разные народы населяли королевство. Карты, которые он разглядывал во дворце, не давали точного представления об этом. Сейчас в караване он испытал что-то вроде гордости, оттого, что был потомком семьи, сумевшей объединить все эти народы под властью одной короны.
Гудон похлопал его по плечу:
- Не оборачивайтесь, подождите, пока он проедет мимо нас. Высокий мужчина на большом коне.
Спустя мгновение Линан увидел этого человека. На нем была кожаная форма, и он внимательно приглядывался ко всем, мимо кого он проезжал. Линана и Гудона он окинул долгим взглядом, однако не задержался возле них, а двинулся дальше.
- Наемник, - сказал Линан.
- Верно. Ищет нас. Должно быть, Прадо или кому-то из его людей удалось уцелеть, и теперь их друзья появились здесь, чтобы отыскать нас.
- Откуда ты можешь это знать? Они вполне могут искать кого-нибудь другого… - Однако это возражение прозвучало неубедительно даже для него самого. - Тогда почему он не оглядел нас внимательнее?
- Подумайте сами, маленький господин. Если бы вы разыскивали принца и лоцмана, за кого вы приняли бы человека, сидящего на коне?
Линан от души рассмеялся.
- Твоя рана, оказывается, все же может сослужить нам добрую службу.
- На этот раз так и вышло, но, может быть, в следующий раз все будет по-другому, - возразил Гудон. Пожалуй, нам даже следует побольше бросаться в глаза. Рано утром, пока еще не поднимется пыль, мы постараемся, чтобы на нас обратили внимание.
Неожиданно колесо повозки, за которой они держались, попало в выбоину дороги. Узел на веревке, которой был стянут груз расписной глиняной посуды, развязался, горшки и тарелки заскользили свободно и непременно побились бы, если бы Линан не бросился вперед, передав поводья Гудону. Он подхватил веревку, закрепил ее и завязал на ней тугой узел. Тотчас же возле него возник невысокий бородатый крепыш на осле и уже занес было палку, чтобы ударить Линана по рукам.
- Добрый человек, не делай этого! - закричал Гудон. - Он спас твой товар!
Услышав это, торговец заколебался, однако палку не опустил.
- Сэр, - произнес Линан со всей возможной кротостью, - веревка развязалась. Посмотрите, как я завязал узел. Разве это ваша работа?
Торговец опустил руку и нагнулся, чтобы разглядеть узел. Его лицо было маленьким и остроносым, и от этого он походил на крысу, чему немало способствовали маленькие блестящие глазки.
- О Боже, - произнес он, покачав головой. - Клянусь душой моего отца, это не мой узел. Простите меня, сэр. Вы оказали мне величайшую услугу, а я вместо благодарности собирался побить вас. - Он сплюнул сквозь зубы. - Однако теперь я в долгу перед вами. Нынче вечером вы будете ужинать в моей палатке.
- Это слишком великодушно с вашей стороны, - возразил Гудон. - Ведь это был всего лишь узел!
Линан с удивлением взглянул на него. Еды у них не было никакой, а придурковатый лоцман отказывался от дарового угощения!
- Слишком великодушно! - воскликнул торговец. - Я, по-вашему, слишком великодушен! Так вот, вы не только будете сегодня ужинать со мной, вы будете спать вместе со мной и моими слугами, чтобы вам не угрожали разбойники!
Гудон поклонился.
- Ваша щедрость не знает пределов.
Торговец надулся от сознания собственной важности.
- Да. А кроме того, я великодушен.
- Истинно так, - подтвердил Гудон с мягкой улыбкой. - Меня зовут Гудон. Имя моего друга…
- Мигам, - быстро сказал Линан.
- Мигам, - подтвердил Гудон.
- Мне повезло с такими попутчиками. Зовите меня Гатерас, я торговец из Спарро, торгую самой лучшей на свете глиняной посудой. Вы видели мою посуду?
- Да, конечно, - тотчас же ответил Гудон. - Мы едем за вашей повозкой уже несколько часов, и все это время мы любовались вашим товаром.
- Четты все это купят? - спросил Линан.
- Почти наверняка все, - ответил Гатерас. - Но большую часть товара они потом перепродадут торговцам из Хаксуса ближе к весне. Я тоже продаю часть своего товара другим торговцам. Караван Слабеющего Солнца - замечательная возможность торговать с людьми из дальних стран.
Он опустил глаза.
- Конечно, и ворам здесь раздолье. - Взглянув на Линана, он добавил:
- Я ведь и вас принял за вора.
- Пустяки, - ответил Линан.
Гатерас выпрямился в седле и стал похож на преисполненного важности короля, по недоразумению одетого в платье простого торговца и сидящего на осле.
- Я не только щедр и великодушен, - проговорил он. - Вы не только разделите с нами пищу и кров, но я обещаю охранять вас в продолжение всего пути к Приюту Странников.
- О, какова ваша благожелательность, - вскричал Гудон, воздевая руки к небу. - Какой удачей обернулся для нас простой узел!
Торговец наклонил голову с довольным видом, принимая похвалы своей добросердечности.
- Простите, но я вынужден вас оставить, - мне нужно проверить все узлы на остальных повозках. - Легонько хлестнув своего осла, он растворился в облаке пыли, бормоча себе под нос:
- Великодушный… щедрый… благожелательный…
- Ваш добрый поступок сослужил нам неплохую службу, - заметил Линану Гудон.
- Наемник возвращается, - затаив дыхание, отозвался Линан.
Всадник в кожаном обмундировании быстро проскакал в обратную сторону, едва взглянув на Гудона и Линана.
- Настоящая опасность будет ждать нас в Приюте, - хмуро произнес Гудон. - Там им будет легче распознать нас и отличить от торговцев.

- Как же мы сможем найти Линана среди всего этого хаоса? - спросила Дженроза и закашлялась от сухой пыли, которая попала в ее горло. Ее окружали повозки, толпы народа, кони беспокойно перебирали копытами. Ей хотелось сесть на лошадь и выбраться из пыльных облаков, однако Камаль настаивал на том, что все они должны были оставаться пешими, потому что только таким образом они с Эйджером могли бы оставаться не слишком заметными.
Прошло не меньше часа с тех пор, как они добрались до прохода. Эйджер давно знал о существовании каравана Слабеющего Солнца, - ведь ему пришлось немало работать с торговцами, а вот Камаля и Дженрозу ошеломило невиданное зрелище, и они даже слегка растерялись и почувствовали себя легкими пылинками, подхваченными течением бурной реки. Солнце, склонявшееся к западу, освещало их лица, било в глаза; перед заходом оно уже не было таким ярким, как днем, однако красноватый свет его лучей все еще ослеплял путников, и их глаза слезились.
- Мы не сможем отыскать его в этом столпотворении, не привлекая к себе внимания. Нам придется подождать, пока мы не доберемся до Приюта Странников, - задумчиво произнес Эйджер.
- Это далеко? - спросила Дженроза.
- Мне никогда не приходилось проходить этим путем, однако я слышал, что от Даависа эта дорога занимает четыре дня, если везти с собой повозку: два дня пути до прохода Альгонки, да еще день или того больше до самого Приюта. Мы добрались до этой дороги примерно на половине пути, так что у нас остается еще день или самое большее два.
- А если нам удастся найти Линана, что дальше?
- Дальше путь в Океаны Травы, - ответил Камаль, однако в его голосе не слышалось особенной радости. - Если уж здесь на нас кто-нибудь обратит внимание, то и наемники не останутся незамеченными.
Друзья увидели солдат, рыскавших вдоль всего каравана, и спешились, прежде чем броситься им в глаза, а вдобавок укрылись за огромной повозкой, груженной овечьими шкурами.
- Может быть, мы будем похожи всего лишь на охранников какого-нибудь торговца, - неуверенно произнес Эйджер.
- Мы не можем ожидать от судьбы, чтобы она внезапно повернулась к нам лицом, - жестко возразила Дженроза.
- Она права, - подтвердил Камаль. - Они сразу узнают нас, если только увидят.
- Раз так, значит ночью, когда караван остановится, нам надо будет пробраться в середину, - решительно произнес Эйджер. - Здесь можно будет затеряться.
Камаль согласился с товарищем.
- Если Линан где-то здесь, может быть, нам удастся его найти.
- Будет лучше, если мы станем искать его раненого спутника, - неуверенно произнесла Дженроза.
- Хорошая мысль, - отозвался Эйджер. - Но все-таки самое главное для нас - это остаться неузнанными до самого Приюта.
Друзья присоединились к каравану, не забывая осторожно озираться по сторонам, чтобы вовремя заметить солдат. Дженроза из последних сил пыталась разобраться в том, что происходило вокруг: она видела торговцев в разноцветных одеяниях, самые разные товары в повозках, но в конце концов девушка сосредоточилась лишь на том, чтобы ее ноги не заплетались. Оказалось, что она устала так, как не утомлялась за всю свою студенческую жизнь. Со странной отрешенностью она подумала о том, суждено ли ей когда-нибудь вернуться к прежнему спокойному существованию, когда ее никто не будет преследовать, когда не нужно будет лихорадочно искать надежного пристанища. Затем ее мысли обратились к Зеленым Океанам - одно это название говорило о пространствах, в которых легко могла бы затеряться целая армия. От этой мысли в ее сердце снова вселилась слабая надежда. Может быть, именно там, в неизведанном краю, ее душе суждено было снова обрести покой. Однако при этой мысли ее сердце снова тревожно забилось. Жизнь в Кендре, конечно, была спокойной и удобной, но вместе с тем в ней было что-то отупляющее. Позволят ли четты ей заниматься магией? Какова их магия? Смогут ли они научить ее чему-нибудь?
Так Дженроза определила главные для себя вопросы, и шагать ей стало легче.
Эдер передал Рендлу последний отчет, полученный от солдат, которые обследовали проход Альгонка. Отряд держался строем, по четыре всадника в ряд. Они все еще оставались в трех часах езды от каравана и не смогли бы догнать его до наступления ночи. Капитан выслушал Эдера без единого слова.
- По крайней мере, ни одного четта найти не удалось, - чистосердечно признался Эдер.
- Они появятся возле приюта, - Рендл сплюнул. - И если только мы не найдем принца как можно скорее, тогда нам придет конец.
- Значит, вы хотите выждать в проходе?
Рендл покачал головой.
- Даже если мы не сможем найти его, я все же намерен направиться на север в Хаксус. Эта новая королева в Кендре не вполне уверенно сидит на троне. А с какой еще стати поднимать отряды наемников и отправлять их на север? Сейчас судьба обернулась лицом к Салокану. Ему понадобятся опытные вояки вроде нас. Принц Линан был всего-навсего поводом для срочной сделки. Даже если нам не удастся его найти, мы сможем оповестить Салокана о том, что он все еще жив.
Эдер кивком головы указал на Прадо, ехавшего в нескольких шагах от них и с трудом державшегося в седле.
- Он не сможет добраться до Хаксуса.
- Пусть он доберется только до Приюта Странников. В конце концов только он может с уверенностью узнать в лицо и принца, и лоцмана. - Рендл с досадой хлопнул себя по бедру. - Ты уверен в том, что солдаты не заметили парочки, подходящей под описание Прадо?
- Они видели не одну пару, кого-то с одним конем, кого-то с двумя, некоторых пеших. Под описание никто не подошел. Среди всех есть и четты. Но разве солдаты могли быть в чем-то уверены, никого не остановив и не допросив? А это могло бы только разозлить торговцев и их охранников.
- Вышли вперед побольше солдат, - распорядился Редл. - Даже если мы просто узнаем их, мы сможем подождать до тех пор, пока они не доберутся до Приюта, а тогда захватить принца.
- Едва ли это понравится четтам и купцам, - заметил Эдер. - В этих местах не принято обнажать оружие.
- А что они смогут нам сделать? У нас около сотни вооруженных всадников. Никто не сможет остановить нас, а прежде, чем четты соберутся дать нам отпор, мы уже будем далеко на пути в Хаксус.
Эдер отправился выполнять приказание. Оставшись один, Рендл ощутил прилив гнева и разочарования одновременно, и почувствовал, что ему требовалось выплеснуть все это на кого-то, неважно, на кого. Он придержал коня, дождался момента, когда с ним поравнялся Прадо, и толкнул его в спину.
Прадо выпрямился, точно тряпочная кукла.
- Держись в седле, Прадо, - угрожающе произнес Рендл. - Ты еще не закончил своего дела.
Прадо взглянул на него полными муки глазами.
- Ты не смог бы обращаться со мной так, если бы рядом были мои ветераны. Всю жизнь я командовал лучшим отрядом, чем твой сброд.
- Однако сейчас у тебя никого нет, да и не будет никогда, если только мы не найдем принца и не передадим его Салокану. У тебя нет ни денег, ни отряда. Сейчас ты просто бедный старый солдат, которому доводится переживать недоброе время.
Прадо отвернулся, но Рендл со злостью схватил его за волосы и снова повернул лицом к себе. Их кони затоптались на месте, и солдаты Рендла стали обтекать их, как поток воды обтекает скалу.
- Почему ты так уверен, что принц выбрался из реки? Ведь ты не лжешь мне, верно?
Прадо резко отклонил голову, оставив при этом клок волос в кулаке Рендла, и одарил капитана язвительной ухмылкой.
- Если бы я лгал тебе, ты все равно не узнал бы об этом до последнего момента. Как ты думаешь, поведут себя четты, когда они увидят капитана Рендла с вооруженным отрядом возле Приюта Странников? Они еще не успели забыть о тебе, старый рабовладелец, и скоро ты вспомнишь мои слова.
- В таком случае они вспомнят и о тебе, - парировал Рендл, пришпорив своего коня и оставив Прадо позади.
Линан не мог заснуть.
Гатерас ошеломил его своим гостеприимством, великодушием и щедростью. Линан не мог припомнить, когда он наедался до такой степени. Он подумал, что у этого торговца должна была быть целая отдельная повозка с припасами и вином. Ужин состоял из жареной свинины, дичи, картофеля и горохового супа, а в довершение всего подали пшеничный хлеб с жареной рыбой и йогуртом, да еще медовые лепешки, а запивать все это изобилие хозяин предложил белым или красным - на выбор - вином, так что под конец Линан ощутил даже легкую тошноту. Его желудок определенно сопротивлялся такому количеству еды после долгих дней голодания.
»Если я сейчас засну, мне будут видеться кошмары, - подумал он. - Ведь до сих пор я не ел ничего, кроме ягод и орехов».
С этой мыслью он застонал и попытался повернуться на том ложе, которое предложил ему Гатерас. Ему захотелось посмотреть на звездное небо, однако и он, и Гудон этой ночью разделяли ночлег с Гатерасом и семью его слугами из восьми в палатке огромнейших размеров. Рядом с ним слышались всхрапывания и чье-то громкое сопение, было душно, и в воздухе стоял запах пота. Движимый бессонницей, Линан поднялся и, стараясь поменьше шуметь, добрался до выхода из палатки. Снаружи стоял восьмой слуга, охраняя покой хозяина и его гостей. Увидев Линана, он осклабился с понимающим видом, показал на свой живот и громко хмыкнул.
Теперь, когда Линан мог посмотреть на звездное небо, его отвлекали бесчисленные костры, ярко горевшие вдоль всего каравана. Он оказался среди множества спавших людей, их была не одна сотня. Десятки палаток, среди которых виднелись и огромные, больше, чем палатка их благодетеля Гатераса, виднелись в ночной мгле, а весь огромный лагерь был окружен повозками, как непроходимой стеной. Линан отошел немного от палатки гостеприимного торговца, облегчился и замер на месте, зачарованный ночными звуками. Ему было слышно, как журчала вода Альгонки, он прислушивался к ночным шорохам, среди которых ему удалось различить ржание множества лошадей. Прислушавшись внимательнее, он услышал шуршание кожаных одежд и знакомые звуки - бряцание оружия. Линан осторожно дошел до крайней палатки и попытался вглядеться в темноту. Там, где берег реки уходил под уклон, между деревьями он различил множество лошадиных теней. Рядом с лошадьми он разглядел людей в кожаных одеждах, точно таких же наемников, которых они с Гудоном видели днем.
»Проклятье! - подумал он. - Ведь это же Прадо и его люди!».
Тотчас же у него родилось желание укрыться в палатке Гатераса и поднять тревогу, однако он сумел преодолеть этот порыв. Что хорошего вышло бы из того? Кому могло быть до него хоть какое-то дело? Ни в коем случае нельзя было допустить, чтобы добрый и великодушный Гатерас оказался вовлечен в неприятности и даже в опасность. Линан сделал над собой усилие, чтобы спокойно все обдумать. Если только наемники искали его, то они явно не знали в точности, что он шел с караваном, а иначе они уже давно схватили бы его. Он подумал, что нужно было бы предупредить Гудона об опасности, однако тут же понял, что пока они не доберутся до Приюта Странников, ничто не сможет им помочь.
Забыв о своем переполненном желудке, он вернулся в палатку Гатераса и осторожно разбудил Гудона.
Сонный Гудон выслушал Линана и, зевнув, произнес:
- Коль скоро поделать ничего нельзя, то я советую вам попытаться немного поспать. - И он снова закрыл глаза.
- Поспать?! Неужели я теперь смогу заснуть?
Гудон вздохнул, сел на своей подстилке и ласково уложил Линана, а потом тихо запел. Линан попытался воспротивиться:
- Я не малый ребенок, чтобы меня укачивать… укачивать…

Предыдущая страница 30 Следующая страница


31 Саймон Браун

Его глаза закрылись сами собой, и он провалился в темноту.

Глава 26

Кто-то нежно целовал Линана в щеку. Тщетно он пытался открыть глаза, это оказалось сделать намного сложнее, чем обычно. Поцелуй стал жарче, и Линан с трудом припомнил, где он находился. Тогда он с ужасом представил себе невероятную картину - целующий его с определенными намерениями хозяин палатки Гатерас, - и это видение заставило его раскрыть глаза. Перед его взором оказался вовсе не Гатерас, а Гудон, легонько и ласково похлопывавший его по щеке.
- Что ты делаешь? - спросил еще не вполне проснувшийся Линан.
- Пытаюсь разбудить вас, маленький господин.
- А что, уже рассвет?
- Пока еще нет.
- Что случилось?
- Я должен идти.
Линан в недоумении потряс головой, чтобы обрести некоторую ясность.
- Что ты сказал?
- Я должен идти. Я должен оставить вас, пока не рассвело.
Линан сел и выпрямился.
- Не понимаю, о чем ты говоришь.
В его голосе прозвучала неуверенность. Снова его оставляли одного на произвол судьбы.
- Я хочу добраться до Приюта Странников раньше, чем к нему подойдет караван. Я должен найти своих друзей, чтобы все устроить.
- Разве я не могу отправиться с тобой?
- Наемники выслали патрули, они шныряют по дороге. На одинокого четта никто не обратит внимания - очень многие из нас пробираются этим проходом в обе стороны, - но если они увидят вас, это их непременно насторожит.
- Но что я буду делать? - Линан старался скрыть волнение, найти в сердце хоть немного храбрости, однако это ему не удалось.
- Я попросил Гатераса позволить вам остаться при нем. Я пообещал ему достойную награду от четтов. Он согласился и возьмет вас с собой к Приюту.
- Но что я стану делать, когда окажусь там?
- Если к тому времени меня там не будет, то вам следует отыскать четтского торговца по имени Кайякан. Вы можете полностью довериться этому человеку. Он будет знать, что делать, только вам придется полностью положиться на него и в точности исполнять все его указания. Вы поняли меня?
Линан кивнул, хотя и не вполне все понимая, только потому, что хотел верить Гудону.
- Как же твое колено?
- Гатерас поможет мне и даст коня. Верхом я благополучно доберусь до Приюта. Для одинокого всадника это недальний путь. - Гудон ободряюще похлопал Линана по плечу. - С вами все будет в порядке. Будьте только осторожны. Не разговаривайте ни с кем, кроме Гатераса. Если меня не окажется возле Приюта, отыщите Кайякана.
- Ты готов? - раздался за спиной Линана голос Гатераса, заставив юношу вздрогнуть от неожиданности.
Гудон кивнул, Гатерас подошел к нему и протянул руку. Четт вышел из палатки, не произнеся больше ни слова. Линан обхватил руками колени. Ему захотелось свернуться клубком, чтобы окружавший его мир проходил мимо со своими заботами, не задевая его. Он не хотел вставать, выходить из палатки, либо добираться до Приюта Странников и разыскивать там человека по имени Кайякан. В его душе возникло страстное желание, чтобы все события последних недель обратились в кошмар, от которого он мог бы очнуться в своей теплой и безопасной постели во дворце Кендры.
Так он сидел еще несколько минут. Вернулся Гатерас и опустился рядом с ним.
- В жизни существуют маленькие пустяки, которые делают ее более или менее сносной, - произнес торговец деловым тоном. - Подумайте, к примеру, о том узле, который вы завязали на веревке вокруг моей повозки. Это был пустяк, однако мне вы оказали неоценимую услугу. Я довезу вас до Приюта Странников. Это тоже пустяк, но, думаю, для вас он будет означать очень много. Я прав?
Линан кивнул.
- Хорошо. Теперь вы должны сделать еще один пустяк. Вы должны встать.
Линан взглянул Гатерасу в глаза.
- Я…
- Только не говорите, что вы боитесь. Никто не боится вставать. - С этими словами Гатерас сам встал и широко раскинул руки, как бы в знак подтверждения. - Это пустяк.
Линан сглотнул слюну и встал.
- Это пустяк, - повторил он дрожащим голосом.
Гатерас уже держал в руках тунику.
- На этой одежде стоит знак моего дома. Вы сейчас оденете ее и не будете снимать до тех пор, пока мы не доберемся до Приюта Странников. Это настоятельная просьба Гудона.
Линан снял рубашку и облачился в тунику.
- Ну вот, теперь все будут считать, что вы работаете на меня, и никто дважды не посмотрит в вашу сторону.
Линан нахмурился.
- Что рассказал вам обо мне Гудон?
Гатерас ничего на это не ответил, лишь загадочно улыбнулся.
- Вы голодны?
Вспомнив о том непомерном количестве еды, из которого состоял ужин, Линан уже собирался ответить «Нет», однако когда он об этом подумал, то понял, что действительно был голоден.
- Да, - только и произнес он.
- Значит, следующий пустяк, который мы сделаем, будет завтрак. Я не могу позволить моим слугам оставаться голодными. Идите со мной.
Гудон пустил коня легкой рысью. По мере того, как он удалялся от лагеря, дорога шла слегка под уклон в западном направлении. Ему предстояло проехать по ней несколько километров, и тогда через час быстрой езды он оказался бы возле первых пограничных застав четтов, которые состояли из отдельных четтских воинов, прятавшихся среди высокой травы и внимательно наблюдавших за всеми, кто выходил из прохода Альгонка.
К нему направился стражник из наемников и ехал поблизости до тех пор, пока Гудон не помахал ему приветливо рукой и не показал на две веревочные корзинки, в каждой из которых было по образцу красивых расписных глиняных горшков Гатераса. Наемник покачал головой. В ответ Гудон пожал плечами и продолжал свой путь.
Мгновение спустя стражник повернул обратно.
Только успел Гудон вздохнуть с облегчением, как неожиданно из небольшой рощицы неподалеку от реки выехал еще один наемник. Гудон вовсе не хотел показаться разбойником, поэтому он придержал коня и дождался, пока наемник не поравняется с ним. Всадник поставил своего коня поперек дороги, преградив Гудону путь. Сложения он был борцовского, с волосатыми руками и неровно остриженными черными волосами, стянутыми на затылке в пучок серебряной заколкой. Он достаточно добродушно улыбнулся и почесал мозолистым пальцем подбородок.
- Рано пустился в дорогу? - спросил он.
- И на самом деле, рано, - ответил Гудон и взялся за свои корзины. - Меня послали вперед, чтобы проверить рынки, с товарами моего хозяина.
- Кто такой?
- Его зовут Гатерас, он едет из Спарро.
Наемник с важностью кивнул, затем показал на ногу Гудона.
- Страшная рана. Как это тебя угораздило?
- Меня ударил конь, господин.
Наемник рассмеялся.
- Этот, что ли?
- Нет-нет. Того, что меня ударил, я съел.
- Я слыхал, будто четты едят своих обидчиков, даже людей.
- Прости меня, господин, но это сказки. Мы никогда не едим ничего такого, что ходит на двух ногах. То есть, мы не едим ни людей, ни птиц.
- Звучит убедительно. - Наемник тронул поводья и приблизился вплотную к Гудону. - Думаю, что мне хочется забрать тебя с собой. Мой капитан не отказался бы с тобой побеседовать.
Лицо Гудона выразило удивление.
- Вашего капитана интересует глиняная посуда?
- Равно как и всякое другое.
Наемник потянулся, чтобы взять поводья коня Гудона и не увидел острого костяного ножа, который Гудон вонзил в основание его шеи. Солдат успел лишь раз захрипеть, свалился с седла, но прежде чем его тело ударилось о землю, он был уже мертв.
Гудон быстро нагнулся и схватился за стремя коня наемника. Животное заржало и переступило ногами, однако конь не попытался убежать. Тогда Гудон скользящим движением отправил нож на его обычное место - в рукав рядом с шеей, привязал поводья к собственному седлу и осторожно спешился, стараясь, чтобы вес его тела приходился по большей части на левую ногу. Он наклонился над мертвым наемником и его ножом вырезал небольшой кусочек из щеки мертвеца, тотчас же проглотив его.
- Я солгал тебе, господин, - сказал он мертвому солдату. - Мы всегда едим наших врагов.
Затем Гудон быстро обвязал веревкой руки наемника и туго привязал эту веревку к седлу покойника. Подойдя к коню с другой стороны, он приложил всю свою силу, чтобы сдвинуть животное с места. Когда это ему удалось, он взобрался в седло своего коня, взял в руки поводья второго и возобновил свой путь, тихо напевая какую-то протяжную мелодию.

- Я проголодался, - прорычал Камаль. Он поднялся с земли и отряхнул плащ, на котором лежал.
- Думай о том жарком, которое ожидает тебя в Зеленых Океанах, - предложил другу Эйджер. - Тысячи, нет, даже миллионы коров и быков, которые только того и ждут, чтобы их сожрал какой-нибудь плотоядный обжора вроде тебя.
На эти слова желудок Камаля отозвался таким бурлением, что люди, оказавшиеся поблизости, начали оглядываться в тревоге.
- Или, наоборот, совсем не думай об этом, - продолжал Эйджер. - Думай вместо этого о том, чтобы стать маленьким, незаметным. А в особенности думай о том, чтобы не издавать больше таких звуков, которые привлекут к тебе внимание.
Камаль сердито взглянул на горбуна.
- Тебе легко говорить, а я просто не могу ничего поделать с этим. Мы не ели уже несколько дней.
К ним подошла Дженроза, державшая поводья их лошадей.
- Первые повозки уже отправились.
- Не удалось ли тебе увидеть каких-нибудь признаков..? - начал Камаль, однако Дженроза в ответ покачала головой.
- Линан здесь. Я знаю это. Я могу чувствовать это.
- Ты ведь не маг, Камаль, - произнес Эйджер. - Не придавай нашим надеждам слишком большое значение. Может быть, он уже впереди нас. - Он задумчиво посмотрел на реку, где наемники поили своих коней. - По крайней мере, им он пока не попался.
- Я думаю, что Камаль прав, - вмешалась Дженроза. - Но ведь я-то маг. Я способна кое-что чувствовать, а своим чувствам я доверяю.
- Но, несмотря на это, мы ни в чем не можем быть уверены, и не можем отправиться на поиски Линана. Нам следует идти с караваном до Приюта. Когда караван распадется, мы сможем увидеть его.
- Наемники уходят, - сказал Камаль. Эйджер и Дженроза посмотрели в сторону реки и увидели, что отряд наемников рысью направился вперед, обгоняя караван и тучи пыли, которые он поднимал. Камаль от всей души желал, чтобы и они могли отправиться быстрее вперед. Однако он заметил, что некоторые солдаты отстали. Он показал в их сторону. - Эти останутся позади, чтобы прочесывать караван.
- Я скоро вернусь, - сказала Дженроза и направилась к реке, уводя за собой лошадей.
- Что она делает? - спросил Эйджер Камаля, обеспокоенный тем, что девушка шла в сторону отряда солдат, ожидавших, пока караван пройдет.
Камаль одобрительно хмыкнул:
- То, что мы с тобой сами сделать не можем. С моим сложением и твоим горбом нас тотчас же узнают.
Они провели несколько беспокойных минут, глядя, как девушка поила лошадей и набирала воду во фляги. Не больше чем в десятке шагов от нее стояли два солдата и о чем-то взволнованно разговаривали.
Как только Дженроза вернулась, они тотчас же двинулись в путь, держась как только было можно ближе к большой повозке, которая скрывала их от любопытных взглядов.
- Тебе удалось что-нибудь услышать? - нетерпеливо спросил Эйджер.
- Они знают, что их капитан кого-то разыскивает, но не знают, кого именно. Они встревожены тем, что он завел их так близко к четтской территории. Они напуганы этой близостью к четтам.
- А они не называли имя капитана?
- Нет, однако это не Прадо. Они говорили о том, что он здесь рядом с их начальником, однако похоже на то, что он им не очень-то нравится.
- Ну, это неудивительно, - заметил Камаль. - Особенно после того, как он выпустил из рук свою добычу.
- Они говорили еще кое о чем, - продолжала Дженроза. - Они говорили о том, что не вернутся в Хьюм, и это их весьма огорчает.
Камаль и Эйджер переглянулись.
- Ты был прав, - сказал Камаль. - Они направляются на север.
- Да, с Линаном или без него, - подтвердил Эйджер. - Это означает, что если мы найдем Линана и укроем его от их глаз, то в конце концов они прекратят поиски и уедут отсюда.
- Я думаю, что чем ближе мы будем подходить к Приюту, тем внимательнее станут наемники, - сказала девушка. - Важно, чтобы мы нашли Линана раньше их.
- Мы говорили об этом… - начал Эйджер, но Дженроза перебила его неожиданно властным жестом руки.
- Нет, это вы говорили об этом. Я ни с чем не соглашалась. Я собираюсь найти Линана. Вы оба оставайтесь здесь. И не тревожьтесь, меня никто не обидит.
С этими словами она отдала Камалю поводья своей лошади, и прежде чем друзья успели остановить ее, она затерялась в толпе.
- Она всех нас доведет до гибели, - заметил Эйджер.
Камаль покачал головой.
- Нет. Нет, я так не думаю. Она будет молодцом.
Эйджеру показалось, что в интонации великана он расслышал нечто большее, чем уважение. Он пристально посмотрел на Камаля, однако не смог прочитать ничего особенного на лице своего друга.

Поднялся ветер запорошил их глаза пылью. Они наклонили головы и продолжали свой путь.
Линан, ехавший в одной из повозок Гатераса, неожиданно увидел впереди буйную зелень, окружавшую Приют Странника. Он встал в повозке, чтобы получше разглядеть открывавшийся перед ним вид. К югу от Приюта начиналась пустыня Лессера, ее серая каменистая поверхность выглядела особенно мрачно под яркими лучами осеннего солнца, однако к западу и северу от Приюта раскинулись Океаны Травы. Издали они выглядели не такими изумрудно-зелеными, как ему до сих пор представлялось, зелень, представшая его изумленным глазам, была нежной, подобно агату. И эта зелень двигалась. От изумления и восторга у него перехватило дыхание. Ветер играл травой, словно невидимые пальцы. Линану показалось, что раскинувшиеся перед ним равнины были живыми.
- Как красиво, - вслух произнес он.
Возница, сидевший рядом с ним, хмыкнул.
- Мне довелось побывать здесь во время засухи. Тогда все это море трав было мертво, как пустыня.
Однако Линан не мог поверить в то, что все это зеленое пространство когда-то могло быть мертво.»Это самая великая жизнь, которую я когда-либо видел», - подумал он.
- Сядь, мальчик, - прошептал Гатерас, ехавший рядом с повозкой на своем осле. Линан послушно сел, испытывая настоящее ошеломление. Торговец увидел выражение лица юноши и хихикнул.
- Потрясающее зрелище для первого раза, верно?
- Как красиво, - повторил Линан.
Гатерас задумчиво посмотрел на него.
- Единственными людьми, от которых мне приходилось раньше слышать подобное, были четты.
- Моя бабушка была из четтов, - отсутствующе произнес Линан, все внимание которого было поглощено зеленой равниной.
- В самом деле? Должно быть, она была слишком маленького роста для четтов.
Дженроза переходила от повозки к повозке со всей осторожностью, на какую только была способна, и пыталась вглядеться в лицо каждого человека так, чтобы это никому не бросилось в глаза. Вдоль каравана больше не ездили наемники, однако нельзя было быть абсолютно уверенной в том, что среди людей и повозок они не оставили своих соглядатаев, которые обращали бы внимание на любую странность. Она проходила мимо повозок с сушеными фруктами, пряностями, посудой, слитками железа и меди, веревками и нарядной одеждой; она шла вперед мимо торговцев и их слуг, мимо путешественников и священников. Никого, похожего на Линана, девушка пока не увидела.
Когда впереди каравана показался Приют Странников, ее внимание рассеялось. У нее перехватило дыхание при виде зеленевшего небольшого озерца и бескрайних зеленых равнин, простиравшихся до самого далекого горизонта. Казалось, что травы двигались вместе с облаками, проплывавшими над головой. Девушка глубоко вздохнула и ощутила запах травы, заполненного воздухом простора… и почувствовала свободу. Это чувство не было похоже ни на что, что ей приходилось испытывать раньше, однако теперь, когда ей открылись зеленые дали, она поняла, что именно это она искала всю жизнь.»Новый мир, - подумала она. - Мой дом».
Чьи-то сердитые слова вырвали ее из забытья, и она быстро шагнула в сторону, пропуская повозку, груженную бревнами. Возница продолжал выкрикивать что-то в ее сторону, она бросилась назад, и в ее сознании уже возник грозный призрак высокой темницы, когда она увидела в следующей повозке юношу, так же, как и она сама, захваченного открывшимся зрелищем Приюта. Он стоял в этой повозке, которая везла на продажу глиняную посуду. С ним поравнялся какой-то человек верхом на осле, что-то сказал ему, и юноша сел, продолжая завороженно смотреть вперед. Она обратила внимание на его одежду, и поскольку уже вспомнила, чем была занята, смогла представить себе его сложение.
Девушка замерла на мгновение.»О Боже, о Боже, о Боже…» - пронеслось в ее сознании. Она побежала вдогонку проехавшей повозке, затем передумала и снова остановилась. Человек, шагавший с длинной палкой, замахнулся на нее и пробормотал что-то невразумительное, однако она не обратила на это внимания. Ведь она не могла прямо сейчас подбежать к повозке и обхватить Линана, сжать его в объятиях и закричать от восторга. Это могло бы привлечь к ним гораздо больше внимания, чем требовалось. Дженроза лихорадочно думала. Теперь ей стало известно, где он был. Она должна была возвращаться к Камалю и Эйджеру. Они тогда ехали бы в хвосте каравана, а когда караван добрался бы до цели, быстро догнали бы нужную повозку. Девушка едва сдерживала радостное возбуждение.
Она повернула обратно, чтобы теперь найти друзей, и вскоре на самом деле обнаружила их за той же самой повозкой, за которой оставила. Когда девушка села на свою лошадь и оказалась почти на одном уровне с ними, она похлопала их обоих по плечам. Она была уверена в том, что ее лицо ничего не выражало, однако для этого ей пришлось выдержать внутреннюю борьбу.
Камаль взглянул на нее.
- Ну что ж, по крайней мере ты попыталась, - ободряюще произнес он.
- Да, действительно, - вздохнув, ответила Дженроза.
- Я все-таки считаю, что это было опасно, - подал голос Эйджер, однако его тон был не сердитым, а сочувственным.
- Так оно и есть.
- Я не перестаю думать о том, где он сейчас находится и что делает, - мрачно сказал Камаль.
- Сидит в повозке, которая везет груз глиняной посуды, - предположила Дженроза.
Камаль хмыкнул:
- Вполне возможно.

Несколько мгновений они продолжали ехать молча, до тех пор, пока не стал виден Приют, и перед глазами Камаля и Эйджера оказалось удивительное зрелище.
- Вот это вид, - произнес Эйджер. - Думаю, что на Линана он произвел бы впечатление.
- Так оно и было, - сказала Дженроза.
Друзья снова замолчали, а минуту спустя Эйджер искоса взглянул на Дженрозу.
- Что ты сказала? - Дженроза притворилась, что не поняла, о чем он спрашивает. - Ты сказала что-то о Линане.
- Я сказала?
Снова наступило недолгое молчание, а затем, вопреки всем своим усилиям, девушка разразилась веселым смехом. Некоторое время она не могла ничего сказать, но постепенно смех перешел в долгое хихиканье, сотрясавшее ее грудь. В глазах Эйджера появилось выражение внезапного понимания, и он тоже рассмеялся. Камаль смотрел на них так, будто оба они сошли с ума. Выражение его лица еще больше развеселило Эйджера и Дженрозу, однако в конце концов оба они овладели собой и немного успокоились.
- Люди смотрят, - прошипел Камаль.
- Верно, - со строгим выражением лица согласился Эйджер, но это замечание только развеселило их с Дженрозой еще больше.
- Ради богов! - воскликнул Камаль. - Что вас так сильно рассмешило?
- Неужели ты не понимаешь? - давясь от смеха, отозвался Эйджер. - Дженроза нашла его!
От неожиданности лицо Камаля стало белым, точно мел, но тотчас же его лицо осветила самая широкая улыбка, какую Дженрозе только удавалось видеть, а при виде этой улыбки ее собственное сердце запело еще громче.

Предыдущая страница 31 Следующая страница


Наследство 32

Теперь Линан уже мог разглядеть среди деревьев белые каменные здания. Все они были двухэтажными, с плоскими крышами и сглаженными углами. Дорога обвивалась узкой лентой вокруг Приюта, а конец ее терялся где-то в свободном пространстве на западе. А встречали караван наемники в своей кожаной форме и блестевших на солнце доспехах. Большинство из них спешились, однако не было видно никаких признаков того, что они собирались разбить лагерь. Они жадно ждали. Между деревьев Линан смог разглядеть местных жителей, внимательно наблюдавших за солдатами. Ему оставалось надеяться лишь на то, что Гудон не подвел его и сделал все так, как обещал.
Рядом с ним снова появился Гатерас, и Линан спросил его, не знает ли он, где отыскать Кайякана.
Гатерас отрицательно покачал головой.
- Может быть, Гудон собирался как раз предупредить его, чтобы он мог нас здесь встретить.
- Если только самому Гудону удалось добраться до этого места, - заметил Линан.
- Я не так хорошо успел узнать этого Гудона, как узнал его ты, мальчик, но могу сказать тебе, что если он хотя бы наполовину знает то, что известно каждому четту, то он не только добрался до Приюта, но, скорее всего, заказал для нас комнаты в единственной здесь харчевне, да еще позаботился о пяти порциях еды для всех нас.
К тому времени, когда они добрались до открытого пространства, оно было уже заполнено повозками и их хозяевами, распоряжавшимися установкой палаток и навесов. Множество местных жителей, большинство которых были четтами, бродили вокруг, разглядывая товары, привезенные для продажи и обмена. Линан старался лишь не заглядывать в лицо каждому четту, останавливавшемуся возле повозок Гатераса, пока помогал разгружать их. Вместе со слугами он выстраивал небольшие пирамиды из глиняной посуды, так, чтобы можно было увидеть в этих пирамидах изделия любого размера и любых форм. Сам Гатерас весьма любезно осведомлялся у каждого подходившего о здоровье, а затем с поражавшей Линана ловкостью заводил беседу о том, как необходимо было иметь в хозяйстве глиняные горшки и кувшины для еды и вина, зерна и приправ. Он и сам поверил в истинную необходимость этой посуды, слушая разговоры Гатераса с любопытными.
Работа оказалась тяжелой, и Линан успел подумать, что ей не будет конца на долгие часы. Когда он вместе с остальными слугами Гатераса закончил разгружать повозки, солнце еще не успело опуститься до самого горизонта, и несмотря на то, что с равнин к горам задул теплый ветер, дневной жар все же начал спадать. Некоторые из слуг успели разжечь костры и уже готовили ужин. Теперь, когда время приблизилось к ночи, еще больше посетителей подходили к палаткам, пользуясь преимуществами вечерней прохлады, привлеченные товарами, которые предлагали им торговцы, прибывшие с караваном.
Линан заметил, что все здешние четты, в отличие от своих собратьев, обитавших на востоке, были одеты в традиционные одежды - плотно облегавшие ноги полотняные штаны и свободные рубахи с V-образным вырезом; на некоторых были широкие тяжелые пончо, украшенные блестящими знаками, обозначавшими их принадлежность к тому или иному племени, клану и семье. Перед ним как бы проходил парад всевозможных одеяний, гораздо более захватывающий, чем парад солдат, носивших на своих мундирах самые разные знаки отличия, или парад одежды слуг в разных провинциях на восточной стороне гор.
К этому времени Линану уже ничего не оставалось делать, кроме как раздумывать о том, что могло случиться с Гудоном. Пока его нигде не было видно, и никто не подходил к нему от имени Гудона.
Как раз в ту минуту, когда он размышлял обо всем этом, его окликнул Гатерас. Торговец стоял рядом с четтом, рост которого был необычен даже для его народа. Его темные волосы местами были тронуты сединой, а золотистая кожа казалась грубой, как у ящерицы. Четт взглянул на Линана сверху вниз.
- Этот слуга? - спросил он.
Линан внимательно всматривался в лицо четта. Был ли это Кайякан? Юноша уже собирался спросить об этом сам, когда Гатерас крепко сжал его руку.
- Конечно, сэр, он весьма невысок ростом, но Мигам на самом деле много сильнее, чем кажется на первый взгляд. Он может унести три больших горшка и не упасть при этом под их тяжестью. - Он повернулся к Линану. - Этот знатный господин выбирает несколько наших товаров, но сейчас ему нужны три разных горшка, чтобы показать их другим четтским покупателям, которые остаются с ним здесь до тех пор, пока не уйдет наш караван. Ты отнесешь их в его дом.
Линан коротко кивнул. Где-то в животе у него появился холодок.
- Какие горшки, сэр? - спросил он, стараясь, чтобы его голос звучал как можно безразличнее.
Четт не снизошел до разговора с Линаном, а просто указал ему на три выбранные посудины, которые ему приглянулись.
Мысленно Линан застонал - эти горшки были поистине велики.
Однако он хладнокровно поставил их друг на друга и, поднимая этот груз на левое плечо, что он видел у других слуг, он изо всех сил пытался упереться ногами в землю. Четт направился прочь, и Линан последовал за ним.
Они прошли через лагерь и вскоре оказались среди высоких деревьев, с ветвей которых свисали красивые львиные цветы, кивая на вечернем ветерке своими головками. За четтом Линан вскоре дошел до грязной дороги и увидел стоявшие вдоль нее дома и лавки, открытые до сих пор по случаю прибытия каравана. Повсюду витал запах съестного, напомнивший Линану о том, что он снова успел проголодаться.
- Не оглядывайся, но нас преследуют, - небрежно бросил четт через плечо. - Пять человек в плащах, но под плащами я смог разглядеть кожаную форму.
Сердце Линана застучало сильнее.
- Сэр, я думаю, что они хотят причинить мне зло.
- Может быть, и так, - спокойно произнес четт, однако казалось, что его нимало не смутили слова Линана. - Я предпочел бы любое противостояние не в столь людном месте.
Они прошли мимо открытой двери таверны и свернули налево, вниз по узкой аллее, которую с обеих сторон тесно обступили домики.
- Но это верный конец! - воскликнул Линан.
- Иди впереди меня и положи на землю свои горшки, - спокойно произнес четт. В тот миг, когда Линан проходил мимо него, он круто повернулся назад и выхватил из-под своего пончо длинный нож. Не слишком заботясь об аккуратности, Линан прислонил горшки к ближайшей стене и встал за спиной четта, В тени аллеи появились пятеро мужчин, казавшиеся тенями в лучах заходившего солнца. Увидев перед собой вооруженного человека, они остановились. Минуту помедлив, вперед выступил самый важный из них, отличавшийся от остальных своим высоким ростом и внушительно широкими плечами.
- Ты нам не нужен, - обратился он к четту. - Нам нужен этот парень.
- Вы можете забрать посуду, которую я купил, но за мальчика я в ответе перед его хозяином до тех пор, пока не приведу его обратно.
Наемник широко раскинул руки, одновременно с этим показав длинный кавалерийский меч под полой плаща.
- Мы не хотим причинить ему никакого вреда. У моего капитана есть к нему дело.
Он потряс кошельком, висевшим на поясе, послышался звон монет.
- Мы заплатим тебе, если ты оставишь парня на нашем попечении. Ты ведь всегда можешь сказать его хозяину, что он сбежал. Никто не останется в дураках.
На мгновение четт задумался, как бы взвешивая предложение. Линан приготовился к нападению. Если бы ему удалось завладеть ножом четта, он смог бы проложить себе дорогу, прежде чем солдаты успели бы опомниться и сообразить, что к чему. Но в этот миг к его величайшему удивлению четт покачал головой.
- Нет, мне не подходит ваше предложение.
Наемник со вздохом взмахнул рукой, призывая своих солдат присоединиться к нему. Аллея была настолько узкой, что им пришлось разбиться на пары. Как один, они перебросили плащи через плечи и обнажили мечи.
- Мне жаль, что я слышал твои слова, - сказал тот, что был предводителем, и, проговорив это, он бросился вперед с обнаженным оружием.
Неожиданно четт метнулся вперед с проворством, удивившим как Линана, так и солдат. Его нож блеснул в воздухе раз, другой, и он вновь отступил. Предводитель наемников упал вниз лицом на землю с жутким шлепающим звуком. Из-под его тела заструилась кровь. Остальные солдаты заколебались и нервно переглядывались.
- Я способен расправиться со всеми вами при помощи этого испытанного оружия без особой трудности, - едва ли не со скукой в голосе произнес четт.
- Он говорит правду, - сказал спутникам один из солдат. - Будет лучше, если трое из нас подождут за аллеей, пока четвертый не приведет подмогу.
Послышались бормотания, в результате которых остальные согласились на предложение своего сослуживца, и солдаты начали отступать. Однако поскольку их внимание целиком было сосредоточено на четте и Линане, они не заметили, как за их спинами на аллее появились две тени, - одна гигантская, а вторая какая-то бесформенная. Они успели услышать лишь звон стали, скользнувшей из ножен, однако они даже не смогли обернуться, как трое из них распростерлись на земле бездыханными. Четвертый вскрикнул, резко повернулся лицом к четту, потом в отчаянии совершил поворот в обратную сторону, чтобы встретиться лицом к лицу с неожиданно возникшей за его спиной страшной угрозой. На долю секунды в воздухе над ним блеснул меч и опустился вниз с такой силой, что надвое разбил его голову. Кровь фонтаном брызнула в воздух и тотчас же залила то, что только что было человеческим лицом. На удивление, тело наемника оставалось стоять, а меч, унесший из него жизнь, торчал из кости черепа. Великан, повернув меч, вынул его из страшной раны. Только тогда мертвец упал на землю под стеной, его руки и ноги неестественно вывернулись, и все затихло.
В конце аллеи появилась еще одна хрупкая фигурка.
- Линан?
Линан неуверенно шагнул вперед. Он узнал этот голос и обе тени мужчин, пришедших к нему на помощь, однако все еще не мог в это поверить.
- Позвольте приветствовать вас, Ваше Высочество, - произнес великан. - Ну и заставили же вы нас за вами побегать.
- Ты знаешь этих людей? - спросил четт.
Не ответив, Линан бросился вперед. Он прыгнул на грудь гиганта, его руки обвились вокруг широких плеч, ладони хлопали по широкой спине.
- О боги, Камаль! Камаль! - Из его глаз уже текли слезы радости, однако это его мало заботило.
Великан в свою очередь сжал Линана в объятиях и поднял его над землей.
- Я уж думал, что мы навсегда потеряли тебя, малыш, - прохрипел он.
К ним подошли Эйджер и Дженроза, немедленно добавив свой вес к обнимавшимся Камалю и Линану. Тотчас же они принялись подобно малым детям скакать вокруг Линана и хлопать в ладоши.
Четт смотрел на все происходившее с удовлетворенной ухмылкой.
- Что ж, это отвечает на все мои вопросы, - произнес он, вкладывая в ножны свой нож, и стал ожидать окончания бурной встречи. Когда четверо друзей в конце концов смогли отделиться друг от друга, он заявил:
- Мигам. Линан. Мне не важно ваше имя. Однако вам по-прежнему осталось донести эти три горшка.
Линан вытер мокрые от слез щеки и согласно кивнул.
- Да, конечно. - Внезапно он вскинул голову, словно вспомнил о чем-то важном. - Я до сих пор не поблагодарил вас, сэр, за то, что вы встали на мою защиту! Простите меня, сэр…
Четт жестом оборвал его извинения.
- Я только рад тому, что мне представилась возможность разделаться с одним из наемников Рендла. Между прочим, Гудон никогда не простил бы меня, если бы я допустил, чтобы вам нанесли какой-нибудь вред.
- Рендл! - удивленно воскликнул Камаль. - Так за всем этим стоит этот выродок?!
Четт ответил Камалю, вложив в голос нечто вроде уважения.
- Да, так и есть. Я узнал его, как только он появился здесь со своим отрядом.
- А был ли с ним Джес Прадо?
Теперь наступила очередь четта удивляться.
- Прадо вместе с ним? О, все божества земли!
- Вы знаете Гудона? - спросил Линан.
- Он ждет вас в моем доме.
- Значит, вы - Кайякан, - удовлетворенно произнес Линан.
Четт в ответ глубоко поклонился.
- Ваше Величество.
- Кто такой Гудон, Линан? - спросил, нахмурившись, Камаль.
Линан только рассмеялся в ответ.
- Прости меня. Это, может быть, тебя сконфузит.
- Так расскажи же, наконец.
- Гудон был лоцманом на той барже, которую нанял Прадо. Это он спас мне жизнь и жестоко поплатился за это. А Кайякан - посланник Гудона здесь, в Приюте.
- Посланник? - Вид у Камаля был самый что ни на есть недоверчивый. - Каким образом у лоцмана баржи может оказаться посланник здесь, в Приюте Странников?
- Гудон сам тоже четт.
- Ах, вот оно в чем дело, - протяжно произнес Камаль. Вид у него по-прежнему оставался недоверчивым, однако других вопросов он задавать не стал.
Неожиданно Дженроза вскрикнула и протянула руку, чтобы коснуться страшного шрама на щеке Линана, протянувшегося до самой челюсти.
- Линан, что это с вами случилось?
- Это подарок мне на память от Прадо, - ответил он.
- Я искрошу этого ублюдка на мелкие ленточки, - медленно произнес Камаль.
- Идите со мной, - сказал Кайякан. - Мы должны поскорее убраться отсюда. Я велю нескольким своим людям очистить аллею от этой падали. Капитан Рендл никогда не сможет узнать, что случилось с его людьми.
Линан подхватил горшки. Камаль предложил ему взять на себя тяжелую ношу, однако Линан решительно от этого отказался.
- Для меня это отличная тренировка, - заявил он. - Я должен исполнить эту работу сам.
В конце аллеи Кайякан остановился, чтобы убедиться в том, что никто их не видел, после чего вышел на улицу. Спустя недолгое время они подошли к одному из самых больших домов в городке. Однако вместо того, чтобы войти через парадный вход, Кайякан провел друзей к черному входу, и перед ними оказалась тяжелая деревянная дверь, которую пересекали стальные балки. Войдя в дом через этот вход, друзья оказались в большой кухне. От железной плиты, протянувшейся вдоль одной из стен, исходило тепло, а большую часть места здесь занимал огромный длинный деревянный стол. Тотчас же в кухне появились суетливые слуги. Один из них сразу же освободил Линана от его ноши, другой снял с друзей плащи, третий забрал тунику Линана со знаками дома Гатераса, а взамен предложил ему четтскую рубашку. После всей этой суеты появился Гудон. Сперва при виде нежданных гостей на его лице выразилось удивление, однако он быстро справился с ним и обнял Линана.
- Ведь правда, маленький господин, разве я не говорил вам, что все будет хорошо?
- Да, это так, - подтвердил Линан и представил Гудона своим друзьям.
- Мы должны отблагодарить тебя за то, что ты присматривал за нашим другом в последние несколько дней, - заявил Камаль.
- Это было моей обязанностью, - просто ответил Гудон.
Кайякан пригласил всех садиться к столу. Прислуга внесла глиняные кружки с вином, приправленным разными специями. Кайякан велел слугам убрать из аллеи тела наемников, и они тотчас же скрылись.
- Тела? - спросил Гудон.
Кайякан коротко рассказал ему о том, как их с Линаном преследовали пятеро наемников, об их короткой беседе и о внезапном появлении друзей Линана.
- Мы сидели в таверне и ломали головы над тем, как бы нам найти Линана, - пояснил Камаль, - и тут он сам вместе с Кайяканом прошел мимо окон. А следом за ними шли эти самые наемники.
Кайякан живо описал короткую схватку, осторожно выбирая слова.
- Это доставит капитану Рендлу большое разочарование, - заметил Гудон.
- Так все же, что будет дальше? - спросил Камаль.
У него было слабое представление о том, как посреди ночи ускользнуть из Приюта Странников и отправиться дальше на запад, в глубь Океанов Травы, чтобы найти в них какое-нибудь племя, в котором все они смогли бы обрести надежное убежище. Он лелеял надежду на то, что новые друзья Линана смогут хотя бы указать им направление или просто посоветовать, куда направиться.
- Мы мало что можем сделать, пока наемники бродят вокруг Приюта, - заметил Гудон. - Но ведь не могут же они оставаться здесь вечно. Им, должно быть, уже хорошо известно, что весть об их появлении разнеслась по всем ближайшим племенам, и о том, что грозная армия четтов поднимается для войны с ними. Мы вовсе не забыли, кто такой капитан Рендл и что он и все, ему подобные, принесли нашему народу перед Невольничьей Войной.
- А скоро ли будет здесь ваша грозная армия?
- Мы не можем сейчас сказать этого с уверенностью, - ответил Гудон.
- Нам нельзя оставаться здесь, - заявил Камаль. - Даже если Рендл уберется отсюда, он оставит здесь своих подручных или даст знать обо всем людям, которые желают Линану зла. Может быть, он уже успел сделать это. Для нас оставаться здесь небезопасно.
- Но ведь он не станет обыскивать весь Приют? - спросила Дженроза.
Кайякан покачал головой.
- Каждый из этих домов - маленькая крепость. Его силы не приспособлены к сражению в ограниченном пространстве узких улочек и аллей, в то время как мы не готовы сражаться с ним в открытом поле.
- Тогда это тупик, - пожал плечами Эйджер.
- Если только Рендл не получит подкрепления своим силам, - отозвался Кайякан. - Возможно, что сейчас сюда уже движется армия с востока.
Наступило тягостное для всех молчание. Эйджер прокашлялся.
- А что же вам известно о нашем Линане и о том, что происходит в Кендре?
- Все, - ответил Гудон.
- Вы приносили присягу на верность короне Гренды Лиар, и, несмотря на это, вы готовы помогать Линану? Кое-кто сочтет это изменой.
- Но ведь вы, несмотря ни на что, сопровождаете и защищаете его, - возразил Гудон.
- Это не ответ, - настойчиво произнес Эйджер.
Гудон вздохнул.
- Здесь и сейчас я не могу объяснить всего, но скажу вам, что четты никогда не смогут забыть того, что сделал для нас Элинд Чизел. Принц Линан - его сын, и он всегда будет желанным гостем для нас, даже если все остальные народы королевства отвернутся от него.
На секунду взгляды Гудона и Эйджера встретились, потом Эйджер удовлетворенно кивнул.
- Это хорошо.
- Не забывайте, что мы отвлеклись от главного - что мы будем делать после того, как Рендл со своими людьми уйдет отсюда, если он вообще уйдет, - напомнил им Камаль.
- У нас есть еще выход, благодаря которому все вы окажетесь в безопасности, и никто из ваших недругов не сможет вас найти, - сказал Гудон. - Я сам провожу вас.
- Что это за место?
- Я не сказал бы, что это какое-то место.
- У нас нет времени разгадывать загадки, - угрюмо произнес Камаль.
- Я и не пытаюсь говорить загадками, о друг Линана, но все же вам придется потерпеть и увидеть все самим. Не могу ничего больше сказать об этом. Вам придется довериться мне.
В воздухе повисло тягостное молчание, затем Линан сказал:
- Я доверяю тебе, Гудон. Я отправлюсь с тобой.
Гудон взглянул на него по-дружески.
- Я знал, что вы доверитесь мне, маленький господин.
Он обвел взглядом товарищей Линана:
- Но что скажут ваши спутники?
Прежде чем успели подать голос Эйджер и Камаль, Дженроза произнесла:
- Если вам доверяется Линан, то я тоже доверюсь.
Она взглянула на своих спутников.
- И они поступят так же.
- Хорошенькое дело, - проворчал Эйджер.
Кайякан хлопнул в ладоши.
- Как хорошо, что все мы здесь друзья, особенно в наше беспокойное время. А теперь я предлагаю…
Однако он не успел ничего предложить. В кухню вбежал один из его слуг и прошептал что-то на ухо хозяину. Его лицо приобрело серьезное выражение. Слуга хотел было исчезнуть, однако Кайякан остановил его.
- Принеси ужин нашим гостям. - Слуга отвесил поклон и скрылся за дверью.
Желудок Камаля забурчал при одном только упоминании о еде. Он выразительно взглянул на хозяина дома.
- Я не ел как следует вот уже несколько дней, да и мои друзья тоже.
- Сейчас об этом позаботятся, - заверил его Кайякан. - Однако появились обстоятельства намного посерьезнее, чем еда. Мой слуга доложил мне, что Рендл со своим отрядом уходит отсюда, а кроме того, из разговоров между некоторыми торговцами он понял, что наемники говорили, будто бы направятся теперь на север, в Хаксус. - Он повернулся к Гудону. - Как только они уйдут, придется уйти и вам на тот случай, если Рендл переменит свои намерения и вернется сюда с солдатами.

Рендл выводил свой отряд из Приюта. На первом же подъеме он задержал Эдера и Прадо и оглянулся.
- Насколько ты уверен в том, что парнишка, которого ты видел, и был Линан? - спросил он у Прадо.
- Пятеро твоих солдат не вернулись и уже никогда не вернутся. Вот тебе и ответ на твой вопрос.
- В один прекрасный день я вернусь сюда, - сказал Рендл. - Я вернусь с тысячным войском, и мы опустошим эту землю.
Прадо ухмыльнулся.
- Ты и на самом деле думаешь, что четты позволят тебе прожить так долго?
Рендл пропустил его издевку мимо ушей.
- Мне было бы лучше ехать, - неуверенно произнес Эдер.

Предыдущая страница 32 Следующая страница


33 Саймон Браун

- Твои люди готовы?
- Да, в точности, как вы приказали. Двадцать пять всадников.
- Когда вы закончите все свои дела, отправляйтесь прямиком в Колби.
Эдер кивнул и поскакал прочь.
- Все, что теперь тебе нужно, так это, чтобы Линан и его друзья делали все в точности, как тебе того хочется, - насмешливо произнес Прадо.
Рендл перехватил его насмешливый взгляд и продолжал смотреть прямо ему в глаза до тех пор, пока тот не стушевался и не отвел взгляда в сторону.
Линан сбежит из Приюта. Что бы особенного ни знали его друзья об этих местах, здесь он не останется в безопасности. Каждый день, который Линан промедлит, оставаясь здесь, грозит ему либо признанием его наследственных прав, либо очередным изгнанием. Только вдали отсюда, среди Океанов Травы, он окажется в настоящей безопасности. - Рендл улыбнулся собственным мыслям.
- По крайней мере, они думают именно так, и эта ошибка дорого им обойдется.

Глава 27

Впервые с того времени, как его похитил Джес Прадо, Линан ощутил полноту жизни. Его теперь окружали друзья, среди которых был и Гудон. Все они были сыты и теперь неслись вскачь на резвых и свежих лошадях - шестеро кобылиц, родных сестер, оседланных по всем правилам, по бокам у которых висели дорожные мешки с запасом еды и фляги со свежайшей водой, а кроме того, с особенными запасами Гудона, вооружившегося тугим луком и добрым запасом стрел, несли их всех вперед. Линан забросил свой меч за спину. Меч этот был непростым, его всю дорогу до Приюта Странников сохранял для Линана Эйджер. Что ж, думал Линан, хоть это был и не его собственный, доставшийся в наследство от отца меч, он все же был добрым и надежным оружием. Но самым лучшим из всех его ощущений было то, что его тело избавилось от старой привычной одежды, из тонкой ткани, пропитанной грязью, кровью и потом и хранившей все эти запахи. Кайякан одел их всех в новехонькие четтские одежды, состоявшие из полотняных штанов и рубах, тяжелых пончо и широкополых кожаных шляп. Единственным, что Линан сохранил для себя, был зеленый плащ, подаренный ему хозяином дома и бережно сбереженный верным Эйджером. В глубине души Линан сознавал, что все они должны были выглядеть по меньшей мере странно этой ночью - следовало при этом иметь в виду, что пончо едва прикрывало плечи Камаля, а Эйджер напоминал своим видом увядавший и поникший цветок.
Луна светила настолько ярко, что при ее свете можно было бы читать, так что, когда Линан пожал протянутую руку Кайякана и поблагодарил его за всю помощь, которую тот оказал путникам, он без труда различил залегшие на лбу четта складки, означавшие тревогу. Кайякан, прощаясь, отвесил такой глубокий поклон, от которого, как показалось Линану, все четты получали только удовольствие:
- Доброй дороги, Ваше Величество.
После прощания с Линаном Кайякан попрощался и с его спутниками, однако возле Гудона он задержался, и четты обменялись несколькими приглушенными словами.
Когда их разговор закончился, Гудон повернулся в седле лицом к своим спутникам.
- Теперь, друзья мои, мы едем как можно быстрее, по крайней мере, первый час дороги. Чем дальше мы окажемся от Приюта, тем мы будем в большей безопасности.
Он помахал рукой Кайякану и пустил свою лошадь рысью. Остальные старались не отстать от него.
Когда Приют Странников остался далеко позади, Гудон придержал свою лошадь и перешел на спокойный шаг. Теперь лошади бежали легким галопом, их гривы развевались на ветру, точно знамена.
Линан чувствовал, что он входит в сказочный мир мечты. Если под солнечными лучами Океаны Травы пленили его воображение, то сейчас, при свете луны они пленили его душу. Ему уже не казалось, будто они ехали по обычной равнине, заросшей травой, - нет, перед ними простирался настоящий океан, по которому перекатывались настоящие волны. Линан чувствовал себя божеством, скачущим на лошади по поверхности воды, и где-то внизу он слышал сердцебиение великих созданий, одиноких и дремавших в глубине, которых никогда не беспокоили движения созданий меньших. Темное небо над его головой казалось дымчатым стеклянным куполом, по которому были рассыпаны драгоценные камни. На пути вырастали и исчезали невысокие холмы.
Спустя некоторое время Гудон снова пустил лошадь быстрее, и все лошади дружно побежали следом. Линан начал постепенно различать звуки безбрежной равнины. В густой траве скрывалось великое множество сверчков, стрекотавших так слаженно, что их стрекот сливался в какую-то необыкновенную мелодию; время от времени слышалось уханье совы и шорох крыльев летучих мышей. Потом он услышал крик пустельги, однако в первый миг не придал этому значения - ведь пустельги летают над всеми океанами на свете.
Натянув поводья, он остановил своего коня. Остальные не заметили этого сразу, но спустя несколько мгновений тоже остановились.
- Что случилось? - крикнул Гудон.
Линан прижал палец к губам, призывая друзей к молчанию.
Крик морской птицы повторился. Значит, ему не померещилось.
- Я прежде никогда не слыхал подобных звуков, - сказал Гудон. Он привстал на стременах, опираясь на левую ногу, и внимательно огляделся.
- Вы никогда и не сможете их услышать вдалеке от моря, - заметила Дженроза.
Линан поравнялся с ними.
- Это Рендл? - спросил он.
Гудон не ответил на вопрос и подъехал ближе к Дженрозе.
- Линан говорил мне, что вы маг?
- Я студентка, я училась магии.
Он запустил руку в один из мешков, свисавших с его седла, и достал из него что-то похожее на осколки бриллианта.
- Вы умеете бросать камни?
- Я знаю теорию, - осторожно ответила девушка.
Тогда Гудон передал ей осколки.
- Это должно помочь, только поторопитесь. У нас не очень-то много времени.
Настойчивость, с которой он это произнес, исключала возможные вопросы. Дженроза поднесла раскрытую ладонь ближе к глазам, чтобы как следует рассмотреть то, что передал ей Гудон. В свете луны мягко сверкнули полупрозрачные серебряные печатки. Она выудила из памяти нужное заклинание. Это был один из самых нелепых наборов фраз, однако Дженроза сжала печатки в кулаке, закрыла глаза и начала декламировать строчки. Ее рука задрожала, однако Дженроза не испытала того благодатного облегчения, которое волной проходило по всему ее телу в тех случаях, когда магическое действо заканчивалось успешно. Девушка глубоко вздохнула и попыталась еще раз произнести заклинание, но и эта попытка окончилась безуспешно. Она открыла глаза и встретила серьезный взгляд Гудона.
- Простите меня, я…
- Подождите, - перебил ее четт. Он достал из рукава свой маленький костяной нож и провел его лезвием по собственной ладони. После этого он обхватил своей рукой кулак Дженрозы. - Теперь попробуйте снова.
Дженроза кивнула, закрыла глаза и начала повторять заклинание в третий раз. Теплая кровь Гудона струилась по ее пальцам. Теперь слова заклинания словно стали вибрировать в ее сознании, они росли, точно живые существа. Девушка заговорила вслух, слова потекли рекой. Печатки, зажатые в ее кулаке, начали двигаться, и она уронила бы их, если бы ее руку не сжимала крепко рука Гудона.
Остальным, внимательно наблюдавшим за магическим действом, поначалу казалось, что не происходило ничего необычного, однако заклинание набирало силу, голос Дженрозы окреп, зазвучал громче, и всем показалось, что воздух вокруг нее сгустился и задрожал. В какое-то мгновение Линан увидел в ночном небе силуэт огромной змеи, однако изображение так быстро исчезло, что он решил, будто бы ему это померещилось.
Последнее слово заклинания Дженроза почти выкрикнула, и по всему ее телу прошла теплая волна сильного возбуждения.
Она качнулась в седле. Гудон бережно поддержал девушку и раскрыл ее кулак. Печатки исчезли.
- Хорошо, - сказал он. - Помощь придет. - Он снова внимательно огляделся. - Остается только надеяться, что она придет вовремя.
Ласково взяв Дженрозу за подбородок, он спросил:
- Вы можете ехать дальше?
Девушка слабо кивнула и, чтобы доказать свою силу, отстранилась от него и выпрямилась в седле.
- Вот они, там, смотрите! - воскликнул Камаль, указывая на север.
Друзья увидели между двумя низкими буграми на полпути к горизонту двигавшиеся по траве темные зловещие тени.
- Нам не обойти их, - угрюмо произнес Эйджер. - У отряда Рендла отличные кавалерийские скакуны. Они либо загонят наших лошадей, либо сами попадают замертво по пути отсюда до другого края Тира.
- Мы должны попытаться уйти от них! - с жаром крикнул Гудон. - Наши лошади рождены и вскормлены в Океанах Травы, им нет равных в подлунном мире.
С этими словами он пустил свою лошадь в галоп. Остальные лошади без всяких понуканий бросились следом за ней.
Ветер свистел в ушах Линана, бил его в лицо, обжигал кожу и заставлял глаза слезиться, однако сердце юноши было исполнено не страха, а странной веселости. Его возбуждение передалось лошади, и она летела над травой. На какой-то миг юноше показалось, что время как будто остановилось и застыло, что вращение мира зависело только от стука лошадиных копыт, поворачивавших мировую ось с небывалой скоростью. Когда Линан пытался взглянуть в сторону неприятеля, ему казалось, что наемники не приближались.
Однако на самом деле враги отличались не меньшим упорством в погоне. Неожиданно время опять словно остановилось, лошади замедлили бег, и зловещие черные фигуры всадников Рендла начали неумолимо сокращать расстояние между собой и беглецами. Луна, еще недавно казавшаяся такой близкой, высокой и яркой, теперь склонилась к самому горизонту, ночь стала темнее и холоднее. Веселости Линана не осталось и в помине - судьба опять строила для него ловушку, и теперь он испытывал истинный ужас.
Гудон продолжал вести их за собой за запад. Впереди Линан разглядел очертания довольно высокого холма и понял, что четт направлялся именно к этому холму для последней остановки. Юноша взглянул в направлении севера и не увидел там неприятеля, но в следующий миг, словно от толчка он оглянулся. Наемники были совсем рядом, они подгоняли своих коней ударами рукояток мечей. Сперва он увидел пятерых, потом насчитал десятерых и сбился. Уже были отчетливо слышны их боевые крики. Он вновь посмотрел вперед и осознал, что ему с друзьями никогда не удастся добраться до заветного холма, до места последней передышки. Солдаты Рендла должны бы были захватить их сзади, как стая котов захватывает мышей.
Гудон прокричал что-то Дженрозе, однако ветер отнес его слова, так что Линан не смог ничего понять. Он только увидел, как Дженроза кивнула, придержала лошадь и подождала, пока он не поравнялся с ней. Тогда девушка быстро намотала на руку поводья, вцепилась в гривы обеих лошадей и быстро пробормотала ровно шесть слов. Действие этих слов наступило мгновенно - в лошадей словно влилась свежая сила, и они легко понеслись вперед, обгоняя остальных троих всадников.
- Теперь остальные! - крикнул Линан Дженрозе, однако ему показалось, что она его не услышала. - Дженроза, помоги же остальным!
Девушка взглянула на него с такой печалью и отчаянием, что его сердце на миг превратилось в льдинку. Он еще раз оглянулся и увидел, что Гудон, Камаль и Эйджер повернули своих лошадей. Все трое на мгновение остановились, и Линан понял, что они в последний раз смотрели ему вслед. Затем Гудон снял с плеча лук, вложил в него стрелу, и друзья ринулись навстречу врагам с такими громкими боевыми восклицаниями, что казалось, будто в небе задрожали звезды.
- Нет! - выкрикнул Линан. - Нет! Он резко натянул поводья, и его лошадь громко заржала. Когда она остановилась, Линан начал поворачивать ее назад.
- Не делай этого, Линан! - крикнула Дженроза и схватила поводья его лошади, пытаясь остановить его. Ее глаза были полны слез. - Другого выхода у нас нет! Они дарят тебе последнюю возможность. Не делай их гибель напрасной!
Линан повернулся к ней и гневно крикнул:
- А как же ты? Что ты принесешь в жертву для принца Линана?
Она показала на холм.
- Там я остановлюсь. Все те небольшие магические возможности, которыми я наделена, я употреблю, чтобы защитить тебя по дороге на запад. Гудон сказал, что помощь уже вышла, и если мы сможем задержать врагов на достаточное время, то ты сможешь оказаться в безопасности раньше, чем тебя схватят.
Гнев Линана словно испарился.
- Я не хочу, чтобы вы погибли ради меня! - воскликнул он. - Я не хочу, чтобы еще хоть кто-то погибал ради меня!
- Но почему ты считаешь, что выбор за тобой? - спросила Дженроза, и в ее голосе прозвучала едва ли не насмешка. - Ни один из нас не выбирал такой участи, однако ни Гудон, ни Камаль с Эйджером не отступят перед судьбой, и я тоже.
Она схватила Линана за ворот рубашки и притянула его лицо к своему.
- А если бы ты обладал хотя бы десятой долей отваги своего отца, не отступил бы и ты! - Линан отпрянул от нее.
- Я не выберу этой судьбы! - крикнул он ей в лицо и, пустив лошадь галопом, ринулся назад, навстречу врагам.
- Проклятье! - выдохнула Дженроза и выхватила меч из ножен. В том состоянии, в котором девушка находилась в это мгновение, ей подумалось, что меч в ее руках может оказаться уместнее любой магии. Ее друзья шли на верную смерть, и она со странным чувством удовлетворения поняла, что не хочет жить без них. Она попробовала взмахнуть мечом над головой, и он просвистел в воздухе.»Это добрый знак», - решила она и шепнула на ухо лошади единственное слово. Лошадь заржала, тряхнув головой, и галопом пустилась догонять свою сестру.
Линан тоже успел обнажить свой меч и несся вперед, наклонившись к голове лошади и держа меч перед собой. Он молил Бога о том, чтобы его храбрость не исчезла. Юноша видел, как трое его друзей бились по меньшей мере с пятью солдатами. Их оружие стремительно поднималось и опускалось, кони вставали на дыбы друг перед другом. Еще трое или четверо наемников лежали замертво со стрелами, торчавшими из горла или из глаз. Остальные солдаты не очень решительно окружали сражавшихся, однако не решались присоединиться к схватке. Друзья Линана использовали врагов как щиты, а их легкие лошади позволяли без лишних усилий маневрировать среди топтавшихся и храпевших кавалерийских коней.
Линан ринулся в бой молча. Первой его жертвой стал солдат, круживший возле сражавшихся и, судя по всему, намеревавшийся тоже вступить в схватку. Меч Линана с силой опустился на голову наемника, с которой от этого удара слетел шлем вместе с отрубленным ухом. Солдат повернулся в сторону неожиданной опасности, и Линан ткнул острием меча в его лицо. Молниеносно выдернув меч, он выбросил его вперед выпрямленной рукой, прямо в направлении следующей жертвы, в точности так, как учил его Камаль. Теперь перед ним оказался наемник, на голове которого шлема уже не было. Он успел увидеть бросившегося на него Линана, однако противостоять ему уже не смог - удар меча пришелся в его плечо и разрубил спину. Улар этот нес в себе столько сокрушительной силы, что рука Линана задрожала, и когда он выдернул лезвие из тела поверженного врага, то мысленно выругал себя за то, что не согнул ее в локте прежде, чем удар достиг цели. Не все уроки Камаля достигли цели.
Теперь, увидев Линана, многие солдаты приблизились к нему с намерением разоружить его и захватить. Линан видел перед собой лишь один путь - вперед. На несколько мгновений среди сражавшихся солдат и его друзей образовалось небольшое свободное пространство, и Линан, не раздумывая, направил лошадь через него. Он успел заметить полный ужаса взгляд Камаля, увидевшего своего воспитанника, однако времени на приветствие не было. В сторону Камаля, казалось, ниоткуда, летел меч.
Однако начальник стражи был достаточно ловок и с легкостью отразил удар. Линану не хватило скорости, чтобы увернуться, и лезвие плашмя ударило его по уху. Он вскрикнул от боли, парировал удар и почувствовал, что меч ударил во что-то твердое. Тем временем к Камалю приблизился еще один солдат, вертевший над головой короткую булаву. Линан стремительно повернул лошадь и ударил наемника мечом по запястью. Тот с криком упал, однако быстро вскочил на ноги. Не успел Линан ударить во второй раз, как наемника сшибла его лошадь, и он успел лишь слабо вскрикнуть, когда копыта раздавили его грудь и голову.
Тотчас же вслед за этим Линан оказался зажатым с двух сторон солдатами, потеряв возможность поднять руку с мечом. Наемник с правой стороны занес собственный меч и хотел было ударить Линана рукояткой по голове. Однако юноша проворно отклонился, и солдат потерял равновесие. Линан тотчас же выпрямился, нагнул голову и лбом расшиб противнику нос. Тот откинулся назад в седле и оказался в самом центре схватки. Освободив таким образом правую руку, он ударил врага, теснившего его слева, но на этот раз удар оказался неточным. Солдат попытался оттащить Линана в сторону, но тут за его спиной появился Эйджер. Один удар его короткого меча свалил солдата с седла.
- Какого черта ты здесь делаешь, малыш? - гневно выкрикнул Эйджер, однако лошадь Линана внезапно понесла его вперед, и он не успел ничего ответить горбуну. Теперь он рубил мечом, почти не глядя, направо и налево, сбивал чьи-то шлемы, распарывал чьи-то кожаные мундиры, однако все это были пустяки, и особенных результатов его удары не приносили. Неожиданно пространство вокруг него опустело, и он оказался в стороне от основной схватки.
На него обратили внимание двое солдат, лицо одного из них напоминало медвежью задницу, а нос второго прорезал страшный шрам. Они приблизились, и Линану пришлось повернуть свою лошадь. С отчаянной безнадежностью он искал возможность снова затеряться в гуще схватки и раствориться там, среди друзей и врагов, чтобы остаться неузнанным. В это мгновение кто-то проскакал мимо него, держа меч в самом нелепом положении. Линан услышал звук удара стали о плоть, и снова повернул лошадь. Кобыла Дженрозы продолжала бежать, унося девушку от солдата, чье лицо она искалечила, в то время как его напарник со шрамом попытался нанести ей удар, когда она проскакала мимо него.
Теперь наступила очередь Линана. Коленом он с силой ударил в бедро солдата, задетого мечом Дженрозы, лишил его равновесия и одновременно ударил острием меча прямо в лицо второго наемника. Солдат даже не успел вскрикнуть, его кровь забрызгала Линана, а лошадь попыталась убежать от опасного места. Линан повернул ее в третий раз, слегка приподнялся в седле и вложил всю свою силу в новый удар. На этот раз он ударил по шее наемника с медвежьим лицом, меч разрубил мышцы и сухожилия. Солдату удалось лишь открыть рот, однако закричать он уже не мог, воздух со свистом вырвался из страшной раны. Конь под ним заржал, встал на дыбы и рухнул поверх тела своего хозяина.
Тем временем Дженроза успела обуздать свою лошадь и уже озиралась в поисках новых жертв, однако у Линана не было времени, чтобы побеспокоиться о девушке. Он увидел пятерых солдат, спешивших к месту главной схватки, и тотчас же понял, что теперь численный перевес окажется вовсе не в пользу его друзей. Не думая, он ринулся к ним, держа перед собой наготове свой меч. Он уже наметил для себя солдата слева, однако вместо того, чтобы броситься на него, наемники рассеялись и окружили Линана. Теперь его меч лишь впустую рассекал воздух.
Один из солдат крикнул:
- Мы вовсе не желаем тебе зла, принц Линан. Брось свой меч и сдавайся!
В ответ Линан снова яростно взмахнул мечом, однако наемники чуть расступились, а затем вновь сомкнулись кольцом возле него.
- Что ж, тогда придется выбрать путь потруднее, - произнес тот, что кричал, и кивнул своим спутникам.
По этому сигналу все они сдвинулись, держа свои мечи так, чтобы возможные удары пришлись плашмя. Линан сосредоточил свое внимание на одном из них и направил свой удар в голову врага, однако промахнулся. Тогда наступила их очередь. Тяжелые стальные удары обрушились на спину и на руки Линана, потом на правую ладонь. Меч выскользнул из онемевших пальцев юноши. Он попытался повернуться и выхватить меч у одного из солдат, однако все они успели ускользнуть от его захвата и вновь развернулись для новой порции ударов, которые на этот раз пришлись по бедрам и плечам. Все мышцы Линана точно одеревенели. Он успел только почувствовать, что одна его нога выскользнула из стремени, и тут же начал валиться набок. Из последних сил он ухватился за седло одного из солдат и освободил вторую ногу. Наемник зарычал и рукояткой меча ударил Линана по рукам.
С криком Линан отпустил седло. Он упал, прижался к земле и замер. Спустя мгновение он попытался повернуться на бок и подняться, однако наемники не дремали, и вновь его окружили лезвия мечей, повернутые плашмя. Его обступили кони, спасения не было, на него снова посыпались удары. Внезапно они прекратились, чьи-то грубые руки схватили его за пончо, еще одни руки, сбросив с его головы шляпу, вцепились в волосы. Линан чувствовал себя раздавленным. Он еще пытался дышать, однако каждый глоток воздуха вызывал безумную боль в его горле и в груди.
Словно в тумане, он услышал чей-то дикий крик, однако ему уже не было никакого дела до того, чей это был крик и что он мог бы означать.
Камаль упивался ощущением последней схватки. Он сознавал, что неминуемо должен был погибнуть, и это сознание придавало ему сил для того, чтобы расправиться с возможно большим числом врагов, угрожавших Линану, чтобы дать мальчику, которого он любил как собственного сына в последние пятнадцать лет, единственную возможность уцелеть. Он чувствовал себя непобедимым. Его меч разил врагов направо и налево, разрубая тела и перерезая шеи, подобно лезвию косы, подрубавшей стебли пшеницы, а когда он краем глаза увидел, как сражался рядом с ним Эйджер, он не мог сдержать ликующего возгласа.
За его спиной сгрудились солдаты, чтобы напасть на него исподтишка, не будучи им замеченными вовремя, однако у Камаля словно появились глаза на затылке. Он яростно отражал все попытки выбить его из седла, и всякий раз, когда опускался его меч, это означало верную гибель очередного противника. Чем больше наемников присоединялись к нападавшим, тем больше становилось среди них тех, кто закрыл глаза навечно. Теперь вокруг великана, горбуна и дикого четта гарцевали на конях девять солдат, однако тотчас же все они нашли свою гибель. Тут же появился еще один неприятель, маленький и хрупко сложенный, с огромным мечом в руке. Они не успели узнать принца и не думали о нем больше, потому что он исчез из виду так же внезапно, как и появился.
Однако Камаль успел разглядеть знакомые черты, и для него появление Линана посреди схватки стало непереносимым ударом. Внезапно удаль и веселье сменились неописуемым страхом за судьбу своего воспитанника. Он видел, как Линан оказался в стороне, пытался пробиться к принцу, однако теперь солдат вокруг него стало слишком много, и ему ничего не оставалось делать, кроме как защищать собственную жизнь.
В конце концов даже его непомерные силы начали иссякать.
Он пытался выбраться из свалки и освободить таким образом для себя побольше пространства, чтобы найти своему могучему телосложению лучшее применение, однако всякий раз при подобных попытках кто-нибудь оказывался у него на пути. Эйджер, должно быть, угадал замыслы товарища, потому что тоже начал пытаться пробить проход в толпе солдат, но даже совместные усилия друзей ни к чему не привели.
Тогда Гудон, стряхнув с себя навалившегося на него наемника, врезался в водоворот сражавшихся. Солдаты, преграждавшие путь Камалю, дрогнули. Гудон не замедлил воспользоваться этим и бросился в атаку, но в тот же миг увидел, как Эйджер приник к лошадиной шее, раненный в голову. Тотчас же он повернул обратно, однако краем глаза успел заметить Линана, окруженного пятью солдатами. На долю секунды четт заколебался, и в это короткое мгновение на него набросились двое врагов. Быстрым движением Гудон свалил одного из них, однако второму удалось увернуться. Четт оглянулся назад. Эйджер держался в седле, из раны на голове струилась кровь, однако, несмотря на это, горбун продолжал проворно и ловко орудовать своим мечом.
Гудон вынырнул рядом с Камалем и прокричал:
- Спасай Линана! - после чего снова исчез в массе сражавшихся. От этой массы отделились несколько солдат и попытались преградить дорогу великану, но Камаль повернул лошадь и увидел наемников, окружавших Линана. Принц стоял на земле, а вражеские мечи поднимались и падали, словно крылья ветряной мельницы. До его слуха донесся крик, в котором слышались ненависть и ярость, и внезапно еще один всадник врезался в кольцо солдат. В этом всаднике Камаль узнал Дженрозу. Она размахивала мечом, как кнутом, по обе стороны, и хотя ее удары никому из солдат не нанесли ни малейшего ущерба, наемники растерялись и рассеялись.
Камаль еще успел увидеть упавшего на землю Линана, а в следующий миг он уже был возле первого из врагов. Его меч опустился в сокрушительном ударе и отсек руку солдата. Не задерживаясь ни на мгновение, он бросился на следующего наемника. Этого он ударил в глаз рукояткой меча, потому что ему не хватало времени для настоящего удара. Солдат отпрянул с криком боли и ужаса. Камаль взглянул на Дженрозу. Девушка спешилась и пыталась поднять Линана на свою лошадь, однако ей не хватало сил.
Боясь самого худшего, он бросился к ней, наклонился к Линану и, схватив его за пончо, одним мощным движением поднял его с земли и перекинул поперек шеи лошади Дженрозы. Дженроза проворно вскочила в седло, но уехать прочь не успела - уцелевшие наемники пришли в себя и бросились в атаку. Двое из них напали на Камаля, третий направился к Дженрозе. С одним из нападавших Камаль легко расправился, но другой неплохо знал свое дело, без труда отражал удары Камаля и не пытался приблизиться, задерживая великана.
Дженроза отважно защищалась, однако солдат с легкостью преодолел эту защиту и ранил девушку в бедро. Подавив крик, она повернула свою лошадь, пытаясь поставить ее так, чтобы между ней и врагом оказалась лошадиная голова, но при этом она на мгновение отпустила Линана, и он соскользнул на землю. Наемник издал победный вопль и продолжил нападение, вынуждая Дженрозу отступить прочь от принца. Несмотря на то, что ей удавалось парировать удары, девушка понимала, что близка к гибели как никогда. Ей было странно от того, что она не испытывала страха, была лишь злость на саму себя за то, что ей не удалось спасти Линана.
Камаль видел, в каком трудном положении она оказалась, но ничем не мог ей помочь. Всякий раз, лишь только он пытался повернуться к ней, перед ним снова оказывался его противник, бывший намного опытнее остальных, перекрывал ему путь и удачливо избегал опасности для себя. В отчаянии Камаль перехватил меч и бросил его в солдата, как копье. Изумленный наемник успел увернуться и отразить удар, но у Камаля уже появилась та секунда, которая была ему так нужна. Теперь он попросту ударил солдата в лицо. Глаза наемника сошлись у переносицы, рот открылся сам собой, и он начал валиться с коня. Камаль выхватил нож и вонзил его в горло наемника. Из смертельной раны хлынула кровь, а Камаль оттолкнул тело в сторону и наполовину соскользнул с седла, чтобы поднять меч. Выпрямившись, он взглянул на Дженрозу и с горечью понял, что опоздал. Девушка стояла на одном колене, а ее противник, сидевший на коне, уже заносил меч для гибельного удара.
Внезапно кто-то, появившийся за спиной всадника, схватил его за штаны и стянул с коня. Оба человека покатились по земле. Наемнику удалось вскочить на ноги, и Камаль увидел Линана, пытавшегося из последних сил отползти в сторону. Наемник издал торжествующий крик, занес меч и опустил его. В тот самый миг, когда конец лезвия коснулся спины Линана, острие меча Камаля чудесным образом пронзило грудь солдата. Сила удара была такова, что наемник повис на лезвии меча, как рыба на остроге. Из его рта хлынула кровь. Камаль опустил меч, стряхнул тело на землю, точно мешок с зерном, соскочил с лошади и бросился к Линану.
Дженроза опередила его и кричала, не переставая. Она сжимала тело Линана в объятиях, и ее заливала его кровь. Камаль опустился возле них на колени, его сердце билось так сильно, что ему казалось, будто оно вот-вот выскочит из его груди. Линан был смертельно бледен, однако между его губами кровь не выступила. Камаль быстро забрал принца из рук Дженрозы и перевернул его. Рана была глубокой, но кости не было видно. Камаль понимал, что если они не смогут остановить кровотечение, Линан неминуемо погибнет.
Тут он вспомнил о друзьях и посмотрел в их сторону. Лошади Эйджера и Гудона стояли бок о бок, а сами они, беспредельно измученные, продолжали отражать каждый удар. Их окружали восемь солдат, лица которых уже выражали торжество победы.
- Зажми его рану руками, - велел он Дженрозе. - Я вернусь.
Он подбежал к своей лошади, вскочил в седло и последним усилием пустил ее в галоп. Лошадь пробежала половину расстояния и неожиданно свалилась на землю. Камаль упал, выругался, вскочил на ноги и побежал к месту схватки, лелея в душе надежду на то, что он успеет вовремя, однако чувствовал он себя так, словно бежал по песку.
А в следующий миг он увидел, как что-то изменилось. Один из солдат, окружавших Эйджера и Гудона, отступил от них, следом за ним отступил второй. Они повернули своих коней и поскакали прочь. За ними последовал третий, затем все они один за другим повернули коней. Камаль в изумлении замер на месте. На его глазах что-то длинное, черное и оперенное вонзилось в спину последнего всадника, и он упал с седла. Камаль взглянул на Гудона, но его лук по-прежнему висел у него за спиной. Внезапно из темноты появился новый отряд всадников с луками и стрелами в руках. Поводья своих лошадей они держали зубами и преследовали наемников. Вот они выпустили стрелы, потом еще и еще, до тех пор, пока все солдаты, пытавшиеся спастись бегством, не оставили своих седел. Из спины каждого солдата торчало черное древко.
Линана захлестывали волны агонии. С каждым вдохом его грудь и спина разрывались от боли. Он сознавал, что его глаза были открыты, потому что он видел звезды в темном небе, а время от времени очертания чьих-то лиц. Кроме того, он слышал какие-то возгласы, топот копыт. Потом чьи-то руки передвинули его, потом еще раз.
Ему казалось, будто он слышал, как кричала на него Дженроза, а следом за ней Камаль. Почему они были так сердиты на него? Кто-то попытался его поднять. Он хотел сказать им всем, чтобы они уходили. Он слишком глубоко ранен. Почему они не оставят его в покое? Он был уверен в том, что если бы его оставили в покое, он мог бы заснуть, и тогда все стало бы хорошо.
Потом он услышал голос Пайрема. Нет, этого не могло быть. Пайрем остался в Кендре. Тогда где же был он сам? Его снова подняли, и его тело захлестнули новые волны боли. Море. Что было связано с морем? Он должен был вспомнить. Что-то важное. Он не хотел тонуть. Он просто хотел спать.
А потом все опять стало спокойно, хотя он чувствовал какое-то движение. Мимо него проплывали какие-то фигуры, он видел конские ноги.
Он взглянул в небо, но звезды исчезли. Он хотел было закрыть глаза, но оказалось, что они были уже закрыты.»Я засыпаю, - подумал он. - Наконец-то я засыпаю».

Глава 28

Выйдя из капеллы и увидев перед собой море лиц, Арива прищурила глаза, чтобы не ослепнуть от яркого света. Наступила маленькая заминка, все вокруг замерли, а в следующий миг началось приветствие королевы. Первыми подходили к ней приближенные, офицеры и королевские стражники, потом волна приветственных возгласов прокатилась назад по толпе. Возгласы сливались, наполняя сердце королевы радостью и унося его в поднебесье. Перед ней стоял ее народ, все ее королевство.
Пустельги плясали в небе, и на развевавшихся знаменах дома Розетемов на каждом флагштоке дворца и в городе, казалось, били крыльями живые птицы. Арива высоко подняла два Ключа, сверкнувшие в ярком солнечном свете - Ключ Скипетра, дававший ей право властвовать, и Ключ Меча, устанавливавший право защищать свое королевство от самых неожиданных напастей. Олио взял ее за руку, а Деджанус и Оркид заняли свои места за ее спиной. Она медленно спустилась по широкой лестнице в большой приемный зал, сопровождаемая придворным сержантом со знаменем короля Тебальда, на котором был изображен Меч Государства. Приветственные возгласы не смолкали, слышались аплодисменты, пение. Перед королевой был ее народ. Аристократы и посланники, монархи подчиненных провинций и главы гильдий, священнослужители и представители от теургий, все присоединялись к процессии, следовавшей за королевой. Она вышла из дворца и началось ее торжественное прохождение через всю столицу, главная улица которой была заполнена народом, сдерживаемым Королевской Стражей. Стоило ей миновать какой-либо отрезок пути, как стражники тотчас меняли свои позиции, бежали боковыми улочками, чтобы оказаться впереди торжественного шествия. Арива старалась выдерживать неторопливую величавую поступь, однако ее так переполняло торжество и веселье, что ей больше всего хотелось подобрать юбки и побежать вперед.
Между стражниками пробирались дети и бросали ей под ноги цветы. Арива смеялась вместе с ними. Старики и старухи тянулись, чтобы поцеловать ее руку, и она охотно позволяла им это. Ее имя слышалось повсюду, его произносили солдаты, крестьяне, пивовары, портные, и она улыбалась всем вместе и каждому в отдельности.
Когда она вступила в старый квартал возле гавани, она увидела людей, свисавших из окон вторых этажей и жаждавших увидеть королеву. Из тех же окон свешивались знамена, расшитые золотым и черным - цветами Розетемов. Они развевались на ветру, касаясь ее волос и платья. Арива смеялась, махала людям рукой, целовала края знамен, что-то кричала в ответ на приветствия. Она была так счастлива, что на ее глазах выступили слезы.
Наконец шествие дотянулось до самой гавани. Там королеву уже ожидали военные корабли с отдраенными до блеска палубами, свежеокрашенными бортами и развевавшимися на мачтах знаменами с изображением пустельги. Когда появилась Арива, экипажи всех судов, выстроившись на палубах, дружно прокричали слова приветствия так громко, что в окнах ближайших зданий задребезжали стекла. Стая чаек взлетела к небу. Арива одна взошла на помост, выстроенный перед кораблями, на котором стояло единственное простое кресло без всяких украшений. Подойдя к этому креслу, она остановилась и повернулась лицом к волновавшемуся морю народа. Наступил самый главный момент в ритуале коронации, все затихло, люди опустились на колени и низко, едва ли не до земли, склонили головы.
Наступила тишина, в которой раздался звонкий голос Аривы.
- Вы мой народ, - произнесла она, перекрывая шорох набегавших волн. - Я всегда буду вашей королевой. Ничто не сможет встать между нами. Я живу для того, чтобы служить великому королевству Гренда Лиар, всем его жителям и Божьему промыслу.
Она села в кресло, и вновь отовсюду послышались приветственные возгласы. Олио взобрался на помост, встал перед сестрой на колени и лбом коснулся ее колен.
- Истинно, сестра, ты наша королева, и никто не посмеет в этом усомниться.
Арива наклонилась и поцеловала его.
- Нам пришлось многое пережить с тех пор, как умерла наша матушка и двое братьев, дорогой Олио, но теперь все пойдет своим чередом. - Брат взглянул в ее глаза, светившиеся счастьем и серьезностью. - Мне кажется, что в мире снова воцаряется гармония.

Джес Прадо, пошатываясь, вышел из палатки с кожаной флягой в руке и не очень уверенно прошел через весь лагерь. За ним со злобной заинтересованностью наблюдал часовой. Прадо удалось без приключений добраться до середины лагеря, однако когда он начал обследовать свой пояс, то не удержался на ногах и упал в большую лужу мочи. Его падение сопровождалось громким хлюпающим звуком. Часовой долго и громко хохотал и оборвал смех лишь тогда, когда заметил сержанта, вышедшего из своей палатки и начавшего обычный обход лагеря. Солдат тотчас же забыл о пьяном Джесе и одернул куртку.
Прадо, которого теперь не было видно, отбросил флягу и пополз на четвереньках к тому месту, где стояли на привязи кони. Здесь он выбрал самого спокойного скакуна, отвязал его и тихо, с величайшей осторожностью вывел в темноту за пределы лагеря. Когда звуки лагерной жизни остались позади, он вскочил в седло, сжал коленями бока коня, вцепился руками в его гриву и опасной дорогой направился обратно в Хьюм.
Он долго ждал возможности удрать из-под пристального надзора, но рискнул попытаться сделать это лишь нынешней ночью.
Возраставший день ото дня гнев Рендла ввергал его в ужас. С тех самых пор, когда отряд подошел к границам Хаксуса, Рендл ждал донесения от Эдера, однако никто с этим донесением не явился. Рендл не желал признавать, что его верный лейтенант предал его, и потому, несмотря на то, что известие о существовании Линана и его приблизительном местонахождении могло возвысить его в глазах короля Салокана, он был в ярости от того, что юный принц вновь ускользнул от него.
Прадо понимал, что теперь его собственная жизнь не стоила ни гроша для Рендла, и что если его побег не удастся, то его будет ждать неминуемая гибель. Кроме того, он считал, что если Рендл мог оповестить обо всех обстоятельствах Салокана, то сам он с таким же успехом мог бы продать сведения Ариве.
Он поднял глаза и посмотрел в яркое далекое небо, тотчас же подумал о том, как было бы хорошо стать птицей и благополучно долететь до дома. Тяжело вздохнув от разочарования, он осознал себя ничтожным одиноким человеком, оторванным волей судьбы от друзей и близких, маленьким человеком, которому предстоял далекий и опасный путь, не менее опасный, чем был путь вместе с Рендлом. Однако ему было необходимо преодолеть этот путь. У него были важные сведения для новой королевы. В последний раз он оглянулся на лагерь Рендла.
»А еще остался долг, который нужно вернуть, - подумал он. - Отыщи-ка меня, капитан Рендл. В один прекрасный день я вернусь к тебе и сниму голову с твоих плеч».

Дженроза вошла в укрытую хижину и тотчас же почувствовала себя плохо от жары. Посреди хижины ярко горел очаг, обложенный белым камнем. Рядом с ним лежала груда пушистых шкур, а на ней Линан. Он не приходил в сознание, его лихорадило. Лихорадка не проходила вот уже пять дней. Его кожа пожелтела, лицо искажала гримаса боли.
Камаль не отходил от него, сидел рядом почти неподвижно. Поначалу Дженрозе показалось, что он молился, но потом она расслышала имя Элинда Чизела. Она подошла ближе и прислушалась.
- Так и вышло, что, когда твоего отца убили, я принял тебя, как родного сына. Конечно, без всяких формальностей. Я хочу сказать, что солдат не смеет указывать королеве, как ей относиться к собственному ребенку, но я хотел быть уверенным в том, что ты будешь расти таким, каким хотел бы тебя видеть наш генерал. - Камаль замолчал и прокашлялся. - А теперь вот ты лежишь здесь, и у четтов нет никакого средства или магических способов, чтобы вылечить тебя, потому что ты слишком тяжело ранен. Так что я хочу сказать, что тебе надо выкарабкиваться собственными силами. Я больше ничем не могу тебе помочь. Никто не в силах тебе помочь. Но пойми, я не собираюсь отступаться от тебя. Я не собираюсь просто так позволить тебе умереть, малыш. Я буду говорить с тобой. Ты слышишь мои слова, и они должны подействовать.
Дженроза склонилась над Линаном рядом с Камалем, стараясь не сгибать перевязанную ногу. Глаза Камаля покраснели, обеими руками он держал правую руку Линана. На миг Дженроза положила свои ладони поверх ладоней Камаля.
- Ничего больше нельзя сделать, - горестно произнес он.
Дженроза дотронулась до лба Линана. Он был влажным и холодным, несмотря на жару.
- Тебе надо хоть немного отдохнуть. Я останусь с ним.
- Ведь ты же маг… - с робкой надеждой сказал Камаль, глядя в ее глаза.
В его взгляде отразились ее собственные боль и горечь. Она покачала головой.
- На самом деле я была всего лишь студенткой, Камаль. Мне известны кое-какие штучки, я знаю некоторые простые заклинания, но то, что нужно Линану, лежит за пределами моих возможностей, а может быть, за пределами возможностей всех других магов, которых я знаю.
Камаль вскинул голову.
- Я не собираюсь позволить ему умереть, - с жаром произнес он.
Дженроза приложила ухо к груди Линана. Его сердцебиение было замедленным и слабым. В этот миг ей пришло в голову, что она отдала бы свою жизнь за него, если бы это было нужно.
»Это была бы справедливая замена, - подумала девушка со слабой надеждой на то, что Бог где-то слышал ее. - Сейчас моя жизнь стала для меня что-то значить. Это была бы жертва».
Однако ему требовалось нечто более сильное, чем ее жизнь.»Его душа сейчас где-то очень далеко, может быть, он видит мир мертвых. Если бы он только не потерял столько крови».
Она прищурилась. Кровь. Источник всей жизни. В ее сознании возникло неясное воспоминание, а когда ей удалось поймать собственную мысль, она вздохнула и широко раскрыла глаза, полные страха. Могла ли она посметь? Это могло бы убить его, и все же…

Предыдущая страница 33 Следующая страница


Наследство 34

Девушка снова взглянула на бледное лицо Линана и поняла, что у нее не осталось другого выбора. Она с трудом выпрямилась и вышла из палатки, оставив Камаля, который, глядя ей вслед, нахмурился. На траве возле палатки сидели Гудон и Эйджер. Оба они с испугом взглянули на Дженрозу.
- Он не..? - спросил Эйджер, не в силах закончить вопрос.
- Нет, но скоро это случится, если мы ничего не сделаем.
Она огляделась, однако не увидела того, что ей было нужно.
- Где седельные мешки Линана?
- Что?
- Ради Бога, Эйджер! Его седельные мешки! Где седельные мешки Линана?
- В нашей палатке, - ответил он. - Для чего они тебе?
Дженроза не ответила и обратилась к Гудону.
- Принеси мне их и немного твоего снадобья.
- Хэту больше не поможет, - возразил Гудон. - Его раны слишком глубоки…..
- Принеси мне все это! - выкрикнула девушка ему в лицо и скользнула обратно в палатку.
Спустя несколько мгновений вошли Эйджер с Гудоном. Гудон протянул ей мешки и маленькую склянку с хэту. Она вытряхнула на землю содержимое одного мешка, но не нашла среди вещей того, что ей было нужно.
- Дерьмо, дерьмо, дерьмо! - воскликнула она и раскрыла второй мешок, содержимое которого тоже высыпала себе под ноги. Наклонившись, она подняла плащ лесного жителя, порылась в его карманах и достала перепачканный кусок зеленой ткани. - Хвала богам!
Остальные в недоумении смотрели на нее.
- Что ты делаешь? - спросил Камаль.
Все внимательно смотрели, как она вынула пробку из флакончика с хэту, потом осторожно соскребла ножом что-то темное с клочка ткани и всыпала его во флакон.
- Что это? - спросил Гудон. - Что ты делаешь?
- Спасаю жизнь Линана. - Девушка посмотрела на них, и друзья увидели, как была напугана она сама. - Кровь за кровь, - произнесла она.
С этими словами она заткнула склянку пальцем и сильно встряхнула ее. Содержимое склянки окрасилось в рубиново-красный цвет. Дженроза наклонилась над Линаном, раздвинула его губы и медленно вылила жидкость из склянки ему в рот.
Когда склянка опустела, девушка села рядом с Линаном. Остальные с волнением наблюдали за происходившим.
- Если это подействует, то займет не больше мгновения, - сказала Дженроза.
Не успела она произнести эти слова, как из груди Линана вырвался странный тихий звук. Его мышцы окрепли, спина выгнулась. Он открыл рот и закричал. Дженроза и все остальные с ужасом смотрели на него.
Линан опять упал на груду шкур и затих.
- О Боже, не допусти, чтобы я убила его, - прошептала девушка.
Эйджер приник ухом к груди Линана.
- Он еще жив.
Его глаза округлились.
- Его сердце забилось сильнее!
Горбун взглянул на Дженрозу.
- Что ты сделала?
- Я ни в чем не уверена.
- Спасла его жизнь! - с восторгом произнес Камаль, подхватил мага своими могучими руками и закружил ее по палатке. Осторожно опустив девушку, он неожиданно поцеловал ее. На мгновение их глаза встретились, и оба они одновременно залились краской.
- Ты спасла его жизнь, - повторил Камаль.
»Или забрала его душу», - подумала Дженроза. Ее чувства были в таком смятении, какого ей никогда еще не приходилось испытывать.

Глава 29

Арива уединилась в своих покоях. Она выставила за двери всех фрейлин с их непременной и непрерывной болтовней, удалила секретаря со всеми его бумагами и даже стражников, имевших самый что ни на есть торжественный и важный вид. Впервые с тех пор… она даже не могла вспомнить, с каких пор, она осталась в полном одиночестве, она бодрствовала и наслаждалась покоем.
Ее возлюбленный проводил последние часы со своим отцом перед возвращением короля Марина в Аман. Олио снова исчез из дворца; она подумала, что следовало бы присмотреть за ним, ей вовсе не хотелось, чтобы с братом что-нибудь случилось.
Большинство гостей из провинций, прибывших на коронацию, уже покинули Кендру, и после нескольких дней праздничной суматохи жизнь в городе вернулась в обычное русло. Во время коронации все аристократы из Двадцати Домов, все ее дядюшки и тетушки, все дальние родственники вели себя превосходно и даже сообщение о ее помолвке с Сендарусом восприняли с полной невозмутимостью.
Провинциалов эта новость, конечно, весьма обрадовала. Одному из них предстояло стать членом королевской семьи, женившись на королеве. Возможно, что все они покидали столицу, думая о том, что королю Марину выпала удача, о том, что теперь можно было надеяться даже на то, что их собственные внуки и правнуки смогут стать супругами будущих поколений семьи Розетемов. Эта мысль развеселила и взволновала Ариву. Близилось время, когда Гренда Лиар должна была стать настоящим королевством на самом деле, а не только по названию.
Она положила ладонь на живот. Она была вполне уверена в том, что еще не забеременела, однако не сомневалась и в том, что в будущем году беременность непременно наступит. Ей хотелось иметь дочь. Конечно, она была бы счастлива и в том случае, если бы родился сын, но больше всего ей хотелось иметь дочь. Как бы она назвала девочку? Конечно, Ашарной. А если бы появился сын, какое имя она выбрала бы для него? Берейма? Олио? Сендарус или Марин? Она поморщилась. Только не Линан. Ни за что на свете. Это имя на все времена должно исчезнуть из королевской семьи.
Арива вышла на балкон. Белый камень дворцовых стен казался золотистым в лучах заходившего солнца.»Маяк для самых дальних кораблей, - подумала она. - Великий символ для самых дальних земель». Ветер с моря играл всеми знаменами Розетемов, украшавшими дворец, и казалось, что черные пустельги взлетали.
За дверью послышались звуки борьбы. Стражники кого-то удерживали. Затем Арива услышала голос Харнана, который объяснял кому-то, что королева занята и не может никого принять. Вслед за этим мужской голос настойчиво заговорил о том, что у него срочное сообщение. Его звали Прадо, и у него было срочное сообщение для королевы.
»Может быть, что-то о Хаксусе», - подумала Арива и улыбнулась. Конечно, несколько недель назад Харнан был прав. Работа и на самом деле никогда не могла прекратиться. Ей припомнились и слова Олио, и она ощутила гордость оттого, что, может быть, она действительно все больше и больше начинала походить на свою мать.
Она уверенно подошла к большой двери и распахнула ее. Харнан взглянул на королеву с удивлением. Рядом с ним стражники все еще удерживали самого неряшливого и грязного человека, какого Ариве когда-либо приходилось видеть. Он посмотрел ей прямо в глаза, и она смогла прочесть в его взгляде что-то неясное, но серьезное.
Она улыбнулась Харнану.
- Я королева для всех своих подданных, мой добрый секретарь. Я буду рада выслушать известия, которые принес этот человек.

- На этой неделе в основном дети, Ваше Высочество, - произнес отец Лукас.
Олио одним пальцем слегка отодвинул занавеску и заглянул в палату. Все семь кроватей были заняты, и только на двух из них лежали взрослые люди.
- Ваше Высочество, - сказал маг за его спиной, - никто из них не болен серьезно. Они не нуждаются в вашем внимании. - Маг помнил о наказе, полученном от Эдейтора Фэнхоу, который строго велел не позволять принцу Олио изнурять себя в тех случаях, когда дело не касалось жизни и смерти.
Олио попытался прогнать усталость.
- Я не могу допустить, чтобы дети страдали, - ответил он. - Подождем до тех пор, пока они заснут, а тогда я буду лечить их.
Отец Лукас проводил принца обратно в кухню, поставил на стол свежий хлеб, вино и деревянную тарелку с ветчиной, сыром и луком.
Олио взглянул на угощение, однако решил, что не голоден. Впрочем, вино бы не помешало. Он наполнил кружку и быстро выпил. Тотчас же по всему его телу разлилось приятное тепло, и он почувствовал себя лучше. Тепло исходило и от Ключа Сердца, висевшего на его груди.
»Уже скоро, - подумал он. - Пока что дети еще не спят, но скоро мы сможем исполнить наш долг».

Гудон взял его за руку и не спеша вывел из палатки. Линан зажмурился от яркого света и стоял с закрытыми глазами до тех пор, пока кто-то не водрузил на его голову широкополую четтскую шляпу. Свет все-таки немного слепил глаза, но когда Линан прищурился, глаза перестали болеть. Поблизости горел костер, на котором готовилась пища, и юноше пришлось побороть желание вернуться в сумрак палатки, чтобы не видеть желтых языков пламени. Ему следовало привыкнуть ко всему, что его окружало.
Он огляделся и увидел рядом Камаля, Дженрозу и Эйджера с перевязанной головой. Они улыбались ему, и он ощутил такую огромную любовь к своим друзьям, что едва удержался от слез. Потом он увидел четтов, сотни четтов, склонившихся перед ним с поднятыми головами так, чтобы они могли его видеть. Лишь одна женщина стояла, выпрямившись, и в его душу закрался страх, странно смешанный с неясной надеждой. Женщина слегка улыбнулась и чуть наклонила голову. Линан кивнул ей. Гудон назвал ему ее имя, однако принц не смог его вспомнить. Он и вообще мало что помнил с тех пор, как очнулся от своего страшного сна.
Гудон перестал держать его за руку. Линан медленно прошел десяток шагов, привыкая заново к теплу солнечного света. Он оглядел землю вокруг, и вид зеленых равнин наполнил его сердце необъяснимой радостью.»Вот я и дома, - подумал он. - Уже пора».
- Мое имя Линан Розетем, - сказал он. Голос его прозвучал слабо, однако в тишине его слова услышали все люди. - Я сын королевы Ашарны Розетем и генерала Элинда Чизела. Я владею Ключом Союза. Я пришел к вам.
Все четты как один начали повторять его имя. Звук их голосов поднимался к небу и летел над Океанами Трав. Его эхо донеслось до каждого города, до каждой деревни Тира, достигло слуха всех королей и королев Гренды Лиар, для которых оно прозвучало подобно шепоту любовного признания и одновременно подобно свистящему шипению вражеского проклятия.
Линан был жив.

Предыдущая страница 34


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 4)
  • Глава 5 (Страница 6)
  • Глава 6 (Страница 7)
  • Глава 7 (Страница 8)
  • Глава 8 (Страница 8)
  • Глава 9 (Страница 10)
  • Глава 10 (Страница 11)
  • Глава 11 (Страница 12)
  • Глава 12 (Страница 14)
  • Глава 13 (Страница 15)
  • Глава 14 (Страница 17)
  • Глава 15 (Страница 18)
  • Глава 16 (Страница 19)
  • Глава 17 (Страница 21)
  • Глава 18 (Страница 22)
  • Глава 19 (Страница 23)
  • Глава 20 (Страница 24)
  • Глава 21 (Страница 25)
  • Глава 22 (Страница 26)
  • Глава 23 (Страница 28)
  • Глава 24 (Страница 29)
  • Глава 25 (Страница 30)
  • Глава 26 (Страница 31)
  • Глава 27 (Страница 33)
  • Глава 28 (Страница 33)
  • Глава 29 (Страница 34)


Саймон Браун

Наследство

Цикл: "Ключи власти" - 1

 Читать книгу

Аннотация

Умерла повелительница Империи – и, согласно древним законам, перед смертью раздала своим детям магические Ключи Власти, от которых зависит грядущая судьба мира. Ключ Скипетра – старшему сыну, наследнику трона. Ключ Меча – дочери-воительнице, будущей военачальнице Империи. Ключ Исцеления – среднему сыну, магу, врачевателю и мудрецу. И самый таинственный из всех – Ключ Единения – младшему из принцев, Линану, рожденному от простолюдина… Закон соблюден. Началась жестокая борьба за корону. Убит заговорщиками молодой король, взошла на престол его сестра, возжелавшая АБСОЛЮТНОЙ ВЛАСТИ, – и теперь юному принцу Линану, следующему в ее списке опасных соперников, приходится БЕЖАТЬ…

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://fenzin.org/
Над дизайном работали: Spider, Elfin, Angel


Саймон Браун - Биография

Саймон Браун

На основную страницу

Биография

Саймон Браун родился в 1956 году. Работал журналистом в Университете Западного Сиднея (University of Western Sydney), а ныне является профессиональным писателем. В настоящее время живет с женой Элисон и двумя детьми («и очень большой собакой») в Моллимуке (Mollymook), в австралийском штате Новый Южный Уэльс.

Как шутливо сообщается на сайте писателя, свой первый научно-фантастический рассказ он написал в 1966 году, первую фантастическую книгу прочитал в 1968, а в 1970 твердо решил, что больше всего на свете хочет быть писателем-фантастом.

Его дебютная публикация — рассказ «The Return Of Idomeneus», опубликованный в 1981 году в «Omega Science Digest». В 1996 был издан его первый роман «Privateer» (номинировался на «Aurealis Award»). В 1997 за ним последовал роман «Winter» (номинировался на «Aurealis Award» и «Ditmar»), рассказывающий о возрождении Австралии после разрушительной катастрофы. С 2000 года Браун один за другим выпускает романы фэнтези-трилогии «Ключи Власти», а затем и ещё одну трилогию «Хроники Кидана», которые были опубликованы, как в Австралии, так и в США.

Кроме крупной формы Браун создал несколько десятков рассказов, двенадцать из которых вошли в сборник «Cannibals of the Fine Light» (1998). Послесловие к нему, кстати, написал другой более известный у нас австралийский фантаст Шон Уильямс, соавтор Брауна по трем рассказам, один из которых «The Truth in Advertising» впервые появился именно в «Cannibals of the Fine Light».

Также рассказы Брауна выходили в нескольких антологиях, в том числе в первом и втором томах «The Year's Best Australian Science Fiction and Fantasy» (1997 и 1998, составители Джонатан Страхан и Джереми Бирн), а также в «The Year's Best Science Fiction: Fifteenth Annual Collection» (1998; составитель Гарднер Дозуа).

Рассказ Шона Уильямса и Саймона Брауна «Atrax» (1999 в «New Adventures in Sci-Fi») был награжден австралийской «Aurealis Award»-2000 как лучший рассказ ужасов. А совместная статья Уильямса и Брауна «No Axis No Boundary» (1998) выдвигалась на «Ditmar»-1999 (точнее, на специальный приз — «William Atheling Jr. Award for Criticism or Review»). Еще один рассказ Брауна, на сей раз сольный «Love is a Stone» (2003), также был признан лучшим рассказом ужасов и удостоился «Aurealis Award»-2004.

А недавно Браун вернулся к своему первому произведению «The Return Of Idomeneus» и создал целый цикл историй, рассказывающих о различных героях «Илиады». Часть рассказов из нового цикла уже можно прочесть на сайте автора и все вместе они были изданы в сборнике «Troy».

Саймон Браун сотрудничает с австралийскими фантастическими изданиями «Omega Science Digest» и «Aurealis», а также время от времени ведет колонку обзоров фантастики на «Eidolon: SF Online».