Саймон Браун - Государь

1 Саймон Браун

«Sited sorgcearig, saelum bidaeled
on sefan sweorcedd, sylfum binced
baet sy endeleas eariid a dael».
Когда всякая радость истает как сон,
А вокруг только множатся беды стократ -
Затуманиться может рассудок, сражен;
Замереть, обессилев под гнетом утрат.
И тогда покидает надежда сердца,
Веренице печалей не видно конца.
Из «Деор» (саксонская поэма, начало VIII века)

ГЛАВА 1

За час до рассвета Линан Розетем, объявленный вне закона принц Гренды-Лир, одиноко стоял в предутренней прохладе. Его лицо было обращено к небу, но глаза закрыты. Он чувствовал запах земли - множества недавно вырытых могил, а чуть поодаль - более сухой и едкий запах лошадей. На некотором расстоянии он ощущал присутствие людей, тысяч и тысяч людей: в лиге-другой - его четтов, где-то в пятнадцати лигах к югу - его врагов, и неожиданно большого числа людей к северу от того места, где он стоял.
Линан почувствовал, как его овевает мягкий прохладный ветер, дующий с запада, - и ветер этот принес с собой неожиданные звуки. Кавалерия. Глаза мигом открылись, на секунду закружилась голова. Звезды вращались над ним; пришлось расставить ноги пошире, чтобы не потерять равновесия. Он опустил взгляд и увидел темный силуэт Дженрозы, сидящей у изголовья могилы Камаля. Вдруг сзади послышался шелест. Он быстро обернулся. Это была Коригана, высокая королева четтов.
- Ты оплакиваешь друга, - проговорила она.
- Нет. - Линан покачал головой. А затем оглянулся на могилу Камаля и Дженрозу. Ему до сих пор не верилось, что тело друга томится теперь под могильным холмом; всего лишь земля - да и всего лишь смерть, если уж на то пошло - не могла одолеть этого воина-великана, самого знаменитого солдата во всем Гренды-Лир, учителя и опекуна Линана.
- Я слышу, как с запада приближаются всадники, - сказал он Коригане. - Много сотен.
- Рыцари Аривы? - нетерпеливо шепнула она. - Снова? Как им удалось обойти нас?
- Не рыцари. Четты.
Он теребил висящий на шее Ключ Меча, все еще темный от крови Сендаруса. Тот казался до нелепости легким.
- Эйнон? - расширив глаза, воскликнула Коригана.
- Возможно. Если так, то он на расстоянии многих часов отсюда.
- Я подниму знамена…
- Нет, - запретил Линан.
- Но Эйнон…
- Если это Эйнон, то он идет не сражаться, - с уверенностью сказал Линан. - По крайней мере, не с нами.
Коригана покачала головой, но не высказала рвущихся с языка сомнений. Она никогда не доверяла Эйнону, самому решительному своему противнику среди четтов.
- Впрочем, отправь несколько разведчиков, - добавил Линан.
Коригана улыбнулась.
- Просто для большей уверенности.
- Большую часть разведчиков отправь на юг - проверить, как там армия королевства - а остальных на север, - уточнил Линан.
- На север?
- Где-то там болтается третья армия, и мне хотелось бы знать, какими силами она располагает, кому принадлежит и в каком направлении движется.
- Король Хаксуса? Салокан?
- Вероятно; он по-прежнему отступает. - Линан невесело улыбнулся. - Как и мы.
Коригана кивнула и собралась уходить. Но заколебалась, чувствуя потребность сказать еще что-то, дать ему знать, что она понимает, через какую боль ему приходится пройти. «Не сейчас, - сказала она себе. - Позже, когда у него будет время примириться со смертью Камаля». Она ушла.
Снова оставшись один, Линан опять закрыл глаза и сосредоточился на своих ощущениях. Западный ветер утих, и вскоре подул более теплый и сильный ветер с востока. Он нес запахи пашен, рек, городов и - глубоко под ними - резкий привкус моря.
Воспоминание о смерти Камаля настигло Эйджера в сновидениях. Вздрогнув, он проснулся, едва стало светать. Эйджер встал, размял руки, разгоняя кровь, затем рассеянно застегнул пояс с мечом. Он взглянул на Мофэст, все еще спящую под двумя их попонами. Она дышала ровно и медленно, и на мгновение теплота закралась в его сердце. А затем неожиданно словно заныла рана - на него нахлынули воспоминания о сражении двухдневной давности. Впервые с того страшного дня он по-настоящему почувствовал смерть друга. Эйджер сдержал рвущийся из груди стон. Ему хотелось упасть ничком и закрыться руками, чтобы не видеть этот мир без идущего по нему Камаля Аларна.
Он встряхнул головой, проясняя ее. Подобные мысли слишком походили на стремление к смерти, и Камаль презирал бы его за них. Он посмотрел на восток, увидел, что до восхода еще не близко, а потом разглядел на фоне горизонта Линана, стоящего неподалеку от могил четтов, павших в битве против армии королевы Аривы. «Но у нас, Линан, нет времени на скорбь, - подумал он. - Мы проиграли сражение, и враг будет преследовать нас, несмотря на то, что ты убил их предводителя».
Он понаблюдал за юным принцем, прежде чем подойти к нему. Приблизившись достаточно, чтобы разглядеть выражение лица Линана, он заметил, что тот отнюдь не скорбит; наоборот, кажется поглощенным собой и углубившимся в размышления. Эйджер не хотел мешать ему и повернулся, собираясь уйти.
- Останься, - тихо попросил Линан.
- Ваше величество?
Линан фыркнул.
- Даже ты теперь называешь меня так.
Эйджер кивнул.
- Ты будешь королем.
- Даже после нашего поражения?
Эйджер внимательно пригляделся к Линану.
- Ты не выглядишь как человек, считающий себя потерпевшим поражение.
- О, поражение мы потерпели, спору нет. - Он моргнул. - Мы потеряли Камаля. Я скорее предпочел бы потерять всю армию, чем его.
И все же, на взгляд Эйджера, было как-то незаметно, что Линан действительно скорбит о потере. Он нутром чуял: здесь что-то не так. Но не мог понять, что именно. Линан все говорил правильно, но за его словами не чувствовалось эмоций, словно одновременная потеря Камаля и битва с армией, преданной его сестре, подавили его чувства.
- Впрочем, возможности ещё представятся, - продолжал Линан.
- Ладно, допустим, врагов у нас скоро будет предостаточно. Они, должно быть, уже пришли в себя и наверняка не сильно от нас отстали.
Линан на мгновение прикрыл глаза и, открыв их снова, сказал:
- Армия Аривы все еще находится в лагере.
- Откуда ты можешь знать?..
- Но к северу есть и другие войска. Они удаляются от нас.
- Салокан, - ничуть не сомневаясь, заявил Эйджер.
- Коригана уже отправляет разведчиков проверить.
- Это должен быть Салокан, - настойчиво повторил Эйджер. - Арива отправила сюда армию, чтобы разделаться с Салоканом, не с нами. И магия Дженрозы показала, что армия Хаксуса потерпела поражение и сейчас отступает.
- Я предпочитаю знать наверняка. Мне не хочется угодить в клещи между двумя армиями. Мобильность - самое большое наше преимущество.
Некоторое время мужчины молчали. А потом Эйджер заметил сидящую у могилы Камаля Дженрозу.
- Ты говорил с ней за последние три дня?
- Нет, - тихо ответил Линан, прекрасно понимая, о ком речь. - Я не уверен… может быть, ты…
- Думаю, тебе лучше подойти к ней, - сказал Эйджер с большей уверенностью, чем испытывал. Его одинаково беспокоили и кажущееся безразличие Линана, и пребывание Дженрозы наедине со своим горем.
Линан резко кивнул и пошел. Эйджер смотрел вслед, противясь порыву пойти вместе с ним. «Принц уже не мальчик», - напомнил он себе.
Дженроза пристально смотрела на свои руки, до сих пор не вымытые со дня битвы и по-прежнему кроваво-красные от крови Камаля. Это все, что ей осталось от него, кроме воспоминаний. Как только небо посветлело, она начала видеть в потеках крови узоры; сперва ничего определенного, просто мелькание пейзажей, незнакомых лиц, мифических животных; но потом они сформировались во что-то, напоминающее карту, и в своем воображении она наблюдала за армиями, марширующими взад и вперед у нее на ладонях, наблюдала великие сражения и многочисленные смерти. Одна-единственная слеза упала и разбилась о ладонь. Кровь снова стала красной и смешалась, прежде чем узоры сложились в знакомые ей черты лица.
- Линан, - прошептала она, и не успело еще отзвучать имя, как на нее упала тень.
Она подняла взгляд - и на мгновение ей показалось, что его бледная кожа стала цвета крови. Она прижала руки к лицу и, охнув, отвела взгляд.
Линан озабоченно посмотрел на нее.
- Дженроза?
Она подняла голову и увидела, что его кожа снова бледна как рассвет. Дженроза испустила глубокий вздох, заставивший ее содрогнуться всем телом.
- Мне показалось… - начала она, но не смогла закончить. Он присел рядом с ней и взял ее руки в свои. Не верилось - до того они были холодные, даже холоднее ее рук. В голове у нее промелькнуло множество мыслей, но ни одну из них она не хотела высказывать вслух.
- Что ты теперь будешь делать? - спросил он.
Насколько она могла судить, он пытался говорить с ней помягче, но сухость, прозвучавшая в этих словах, придавала им такой оттенок, словно на самом деле ему это безразлично.
- Продолжать жить, конечно, - ответила она, удивившись звучанию собственного голоса. Она ожидала, что он будет наполнен чувством, но в нем присутствовало что-то от бесстрастия, выказанного Линаном. И тогда она поняла, что внутренне он, должно быть, чувствовал себя таким же покинутым, как и она. - Я ведь магичка. Четтская магичка. Я останусь с тобой, Эйджером, Гудоном и остальными. - Она глубоко вздохнула. - И отомщу за смерть Камаля. Не знаю как, но отомщу.
- Тогда идем, - позвал Линан. - Скоро ты будешь нам очень нужна.
Он встал, поднимая ее за собой.
Дженрозе вдруг стало холодно, и она задрожала. Линан снял с себя пончо, накинул ей на плечи, а потом сделал знак Эйджеру; тот поспешил к ним.
- Отведи ее к Подытоживающей, - приказал он. - Ей следует быть рядом с другими магами. Они, наверное, сумеют сделать так, чтобы она отдохнула.
Эйджер кивнул и удалился вместе с Дженрозой, обняв ее за плечи. В эту минуту Линан подумал, что его друзья сейчас выглядят маленькими и очень хрупкими, такими непохожими на тех уверенных, сильных людей, какими казались они все, когда был жив Камаль. Ему захотелось крикнуть, что он защитит их, что все в порядке - но он вспомнил, как стоял рядом с могилой Камаля, и понял, что это неправда. Он не мог защитить никого из них, и ни на секунду не верил, что все будет в порядке.
Разведгруппы, отправленные Кориганой еще до рассвета, вернулись обратно к середине утра. Они доложили о результатах непосредственно Коригане, и она отправилась разыскивать Линана. Она нашла его в обществе Гудона и личных телохранителей, Красноруких, которые уже сидели в седлах, будто только и ждали ее доклада.
- Армия Аривы до сих пор не сдвинулась с позиций, - доложила Коригана. - Они выжидают, желая сперва посмотреть, что предпримем мы.
- А войска к северу от нас?
- Салокан, - подтвердила Коригана. - Он продвигается с максимальной скоростью, но у него много пехоты и раненых, что замедляет движение. Направляется он прямо на север, к границе с Хаксусом.
- Почему армия Аривы не преследует нас? - спросил Гудон.
- Мы их сильно потрепали, - ответила Коригана. - Сейчас они зализывают раны.
- К тому же Сендарус мертв, и они утратили Ключ Меча, так что у них, быть может, нет командующего, - добавил Линан.
- Грызня между помощниками командира? - предположил Гудон.
Линан взглянул на самого давнего своего друга среди четтов.
- Возможно. Или они не знают, насколько сильно потрепаны мы. Или просто из-за нерешительности. Камаль рассказывал, что мой отец однажды сказал: генералу всегда следует как-то действовать. Лучше действовать неправильно, чем бездействовать. - Коригана и Гудон остро посмотрели на него. Линан грустно засмеялся. - Не беспокойтесь. ЧТО-НИБУДЬ мы будем делать.
На мгновение повисло молчание. Линан, казалось, довольствовался тем, что сидел на своей кобыле. Наконец Гудон не вытерпел:
- Чего же мы все-таки ждем?
Линан указал на запад. Гудон увидел на горизонте только легкую дымку и над ней - носящихся в воздухе птиц.
- Эйнона, - произнес Линан. Гудон взглянул на Коригану и увидел ее обеспокоенность. - Но мы не будем ждать. Я поеду ему навстречу.
- Я созову знамена, - сказала Коригана. - Ты встретишь его вместе со своей армией.
- Нет. Я отправлюсь с Краснорукими. Ждите меня здесь.
- Но ваше величество, это же Эйнон! - взмолилась Коригана. - Он знает, что уничтожив вас, он уничтожит меня и откроет себе путь к престолу четтов…
- Ты действительно думаешь, что Эйнон может меня убить?
Коригана вспомнила, как в ходе последней битвы враги не раз поражали его - но раны исчезали, не причиняя вреда. После того, как Дженроза, спасая жизнь принца, дала ему кровь лесной вампирши Силоны, он стал чем-то иным, нежели просто человек; для четтов он стал вернувшимся Белым Волком, воплощенным мифом. Она покраснела и покачала головой.
- Так надо, - мягко сказал ей Линан. - Доверься мне. Жди здесь. Я вернусь еще до вечера. Вышли новых разведчиков - пусть ведут наблюдение за армиями королевства и Салокана. Когда я вернусь, мне нужно будет знать их точное расположение.
Много лет назад, когда Эйнон был еще мальчишкой, отец отправил его с торговой экспедицией на восток. Сопровождая один из летних караванов через ущелье Алгонка, он глядел на все широко раскрытыми от удивления глазами: впервые он увидел покрытые буйной растительностью богатые земли между морем и горами Уферо, потеряв счет кишмя кишащим тысячам местных жителей, дивясь богатству, которым щеголяли даже самые мелкие землевладельцы. Сейчас, спустя десятки лет, ему все еще приходилось бороться с искушением отпустить повод лошади и с открытым ртом глазеть на зеленые пастбища и леса, через которые он вел своих четтов. Ему также приходилось бороться с соблазном считать, что столь изнеженные края способны порождать лишь изнеженных солдат. Он знал, что сформированные здесь армии завоевали для Розетемов почти весь континент Тиир и под руководством Генерала Элинда Чизела - отца принца Линана - даже изгнали наемников из Океанов Травы, совершив то, что никогда не удавалось сделать самим четтам.
«Пока отец Кориганы не объединил нас всех под своим знаменем». Эйнон глубоко вздохнул. Он понимал: сделанное старым королем - которого также звали Линаном - было сделано для блага всех четтов, но в междоусобных войнах, которые он вел, выковывая это единство, погиб отец Эйнона. И вот теперь тезка Линана, сын великого Генерала и союзник Кориганы, творил для четтов новую судьбу.
Эйнон достал из сумки на поясе Ключ Единения и ощутил его тяжесть. Ключ был тяжелее, чем ему следовало быть, хотя, к удивлению Эйнона, с каждым днем становился все легче. Его сторонники ожидали, что он повесит Ключ на шею. В конце концов, разве сам Белый Волк прислал его не в качестве взятки - ради возвращения под его руку клана Лошади и всех союзных с ним кланов? Но Эйнон этого не сделал. Ключ был послан не в дар, как думали его приверженцы, а как напоминание о том, чему надлежало хранить преданность; со стороны мудрого принца это было мягким подталкиванием в нужную сторону.
И Ключ привезли вместе с еще большим подарком, напомнил себе Эйнон: головами наемников Прадо и Рендла, двух злейших врагов его народа.
Он убрал Ключ и поднял голову. Его всадники проезжали через лес, и тени от веток скрещивались над ними, словно пальцы гигантских рук. Несмотря на свою красоту, эта часть мира заставляла Эйнона чувствовать себя в ловушке. Ландшафт, казалось, угрожающе стеснял его со всех сторон. Там, в Океанах Травы, пространство было открытым и плоским, но здесь даже небо низко нависало над ним.
Он изучал лицо всадника, едущего рядом с ним, и не замечал в нем ни страха, ни беспокойства. Скорее уж оно отражало присущее этому молодцу рвение.
- Тебе у нас понравилось, Макон? - поинтересовался Эйнон. Высокий четт внимательно посмотрел на вождя.
- Я скажу Линану, что ты самый щедрый хозяин, у которого мне доводилось гостить.
Эйнон удивился - но потом сообразил, что Макон неправильно понял вопрос. Ну конечно же, Линан стоял для этого человека на первом месте. Именно это вождь и его люди невольно подмечали в Маконе, а также во всех Красноруких, доставивших подарок Линана: все они были без ума от Белого Волка. Восточный принц был уже больше мифом, чем человеком, и это как ничто другое убедило Эйнона: у него нет иного выбора - придется поддержать Линана в его борьбе. В конце концов, кто может устоять против мифа?
Из переднего фургона донесся крик, и через мгновение к ним уже галопом скакала всадница. Она пронеслась мимо Эйнона, развернулась и поехала рядом с ним.
- Четты. Много. Краснорукие.
- Насколько далеко? - спросил Эйнон.
- Примерно в часе езды отсюда.
- А Линан?
- Он во главе. - Она хотела добавить что-то еще, но нервно взглянула на Макона и, очевидно, решила ничего не говорить.
- Передай авангарду: продолжать двигаться вперед, - приказал Эйнон. - Мы скоро присоединимся к вам.
Всадница устремилась назад.
- Я хотел бы поехать вперед и приветствовать Линана, - сказал Макон.
Первым желанием Эйнона было попросить Макона остаться с ним - он хотел произвести на Линана впечатление, не расцвеченное докладом его посланца - но отпустить Макона означало продемонстрировать собственную уверенность и власть.
- Передай принцу Линану привет от меня.
Макон благодарно улыбнулся, пришпорил лошадь, пустив ее в галоп, и вскоре скрылся из вида.
Два войска встретились там, где дорога вышла из леса и петляла, пересекая заросшее травой поле. Оба командующих приказали своим войскам остановиться, а сами поехали к середине поля, навстречу друг другу. Когда Эйнон подъехал достаточно близко, чтобы как следует разглядеть лицо Линана, то невольно охнул от удивления при виде перемен. Если прежде из-за белизны своей кожи принц чувствовал себя неуютно, словно теленок в волчьей шкуре, то теперь явно привык к ней. Линан был невысоким, жилистым и белым как снег, и его взгляд, холодный как лед, ни на миг не отрывался от лица Эйнона. Они остановились в нескольких шагах друг от друга и даже не пытались пожать друг другу руки; меж собой им не требовалось притворяться. Оба знали, что именно здесь происходит.
- Рад, что ты приехал, - сказал Линан.
- Я доверяю тебе, - без всякой иронии ответил Эйнон. Тут он заметил на шее у принца Ключ Меча. И невольно прикипел к нему взглядом.
- Подарок от Аривы, - криво усмехнулся Линан.
Эйнон удивленно взглянул на него.
- Ты убил королеву? - Он не мог скрыть потрясения.
- Нет. Она отдала его своему любовнику. Одному аманиту по имени Сендарус.
- Значит, ты разбил армию королевства?
Линан покачал головой.
- Нет, мы потерпели поражение.
Эйнон моргнул. Не придумав ничего лучше, спросил:
- Вы отступаете?
- Нет. Обе стороны сильно потрепаны. Армия королевства, по-моему, пострадала сильнее, но поле осталось за ней. Технически это означает, что они одержали победу.
- Ни один четт не счел бы это победой, - прозаически заметил Эйнон. - Залитое кровью поле не стоит жизни даже одного воина. Если они потеряли больше воинов, значит, победили вы.
- Я потерял Камаля, - напрямик сказал Линан. - Я не победил.
- Боже, малыш, я не ожидал, что ты встретишь меня празднованием, но не ждал и такого пиршества дурных вестей.
То, как Эйнон произнес «малыш», заставило Линана подумать о Камале. Странно, но в каких-то мелочах - своей речью и манерой держаться - этот вождь напоминал ему погибшего наставника. Он оттолкнул от себя эту мысль.
- Тебе лучше точно знать, в каком я положении, прежде чем ты окончательно и бесповоротно решишь поддержать меня.
- Ты так уверен, что я приехал именно поэтому?
- Ты же привез Ключ Единения, - уверенно произнес Линан.
- Ну и в каком ты положении? - Эйнон невольно усмехнулся.
- Моя армия в основном цела. Армия королевства нас не преследует; у нее мало заслуживающей упоминания кавалерии, и большая часть ее состояла из рыцарей Двадцати Домов, а они совершенно непригодны для преследования. К северу от нас есть еще и третья армия: отступающие силы вторжения Салокана.
- Вы столкнулись с тяжелой кавалерией Кендры?
- И почти всю ее разгромили. - Линан на мгновение прикрыл глаза. - Это была заслуга Камаля.
- В своей оценке положения ты забыл упомянуть еще об одном. Линан на миг задумался.
- Мне кажется, я ничего не…
- Ты разгромил наемников Прадо и Рендла.
- А…
- Поэтому, на мой взгляд, у тебя на счету по крайней мере одна победа, а возможно, и вторая. - Эйнон достал из висящей на поясе сумки Ключ Единения. - По-моему, это твое, - произнес он и протянул Ключ Линану.
- Спасибо, - просто ответил принц, беря его и вешая на шею. Тот звякнул, ударившись о Ключ Меча, и Линан на кратчайший миг почувствовал огромный прилив сил, заструившихся по его жилам. Он так удивился, что едва слышал крики одобрения Красноруких, раздавшиеся у него за спиной.
Гудон сидел позади окружавшего Линана круга вождей. Это собрание и забавляло, и малость угнетало его, но ничего иного от начала заседания нельзя было ожидать. Ближе всех к Линану сидели Коригана и Эйнон: старые противники, борющиеся сейчас за общее дело, но все равно остающиеся старыми противниками. Поддерживаемые союзными вождями кланов, оба спорили о наилучшей стратегии для армии четтов, которую представляли себе по-разному.
Спор был жарким, желчным и зашел в тупик. Гудон гадал, насколько отличалось бы это обсуждение, присутствуй на нем Камаль - и пришел к выводу, что его присутствие еще больше повысило бы накал. За то время, пока Гудон знал Камаля, он хорошо усвоил, что допустить того до участия в дискуссиях все равно что бросить факел на сухую солому. Он скривился как от боли. БЫЛО все равно, поправил он себя.
Гудон переводил взгляд с Эйнона на Коригану, слушая доводы, неоднократно приводимые каждым из них в пользу своего плана, а иной раз посматривал на Дженрозу, сидящую с другими четтскими магами. Было видно, что она пытается сосредоточиться на том, что говорилось - или выкрикивалось, - но мысли ее бродили где-то далеко.
А в центре всего этого сидел Линан - бесстрастный, не делающий никаких попыток смягчить разногласия своих расколовшихся на два лагеря сторонников. Он дождался, пока у Кориганы и Эйнона не иссякнут доводы, а затем встал. Все разговоры затихли. Он посмотрел на Коригану.
- Насколько я понимаю, ты хочешь, чтобы я двинулся против армии королевства и закончил то, что нам не удалось сделать в битве три дня назад.
Коригана кивнула, и он взглянул на Эйнона.
- А ты хочешь, чтобы я двинулся прямо на столицу провинции, Даавис, взяв ее, пока единственная армия королевства все еще оправляется от удара в провинции Хьюм.
Эйнон кивнул. Линан набрал побольше воздуху в грудь, а потом посмотрел прямо на Эйджера, тихо сидящего рядом с Гудоном.
- А ты, старый горбун, что посоветуешь?
Эйджер удивленно моргнул. Все взгляды обратились в его сторону. Каждый сознавал, что Эйджер, как один из первоначальных товарищей Линана, обладал большим влиянием, чем просто вождь.
Эйджер прочистил горло.
- Слушай, а что хочет предпринять Белый Волк?
Линан улыбнулся, а по кругу собрания пробежал вздох. Кори-гана и Эйнон, похоже, смешались.
- Белый Волк говорит, что мы не станем ни нападать на армию королевства, ни атаковать Даавис.
- Ну не отступим же мы обратно в Океаны Травы! - возгласил Эйнон. Линан внезапно холодно посмотрел на него. Эйнон сглотнул и поспешно добавил: - Я проделал весь этот путь со своими людьми не для того, чтобы вернуться назад, не нанеся врагу удара во славу вашего величества.
«О, здорово сказано», - подумал Гудон и увидел, что Линана это тоже позабавило.
- Вы нанесете удар, Эйнон, - заверил его Линан, говоря достаточно громко, чтобы слышали все присутствующие. - Во славу меня и всех четтов.
- Тогда против кого же мы пойдем? - спросила Коригана. - Я выступаю от лица всех четтов, когда говорю, что нам бы хотелось получить возможность вторично напасть на королевство, атаковав либо его армию, либо Даавис.
- Как и мне, - поддержал ее Линан. - Но не сейчас.
- Почему?
- По двум причинам. Во-первых, мы не знаем, не идут ли к армии королевства подкрепления. Во-вторых, это ожидаемый ход.
- Значит, мы выступим в поход на Салокана, - вслух догадался Эйджер.
Наступило потрясенное молчание. Наконец Коригана спросила:
- Зачем искать себе еще одного врага? Он бежит из королевства, и если мы не вмешаемся, будет удирать до самого Хаксуса.
- Салокан и так уже наш враг. Во времена Невольничьей войны Хаксус всегда служил базой наемников и снова стал ею для Рендла нынешней зимой. Мне незачем напоминать всем здесь собравшимся, сколько боли и несчастий принесли четтам работорговцы. Не располагая Хаксусом как своей основной базой, они не смогут действовать так свободно, как действовали всегда.
- Когда мы выступим? - спросил Эйджер.
- Армия готова? - спросил Линан у Кориганы.
- Да, ваше величество.
- Значит, мы выступим на Салокана сегодня ночью.

ГЛАВА 2

Третий день подряд Чариона обшаривала взглядом восточную часть горизонта в поисках хоть каких-нибудь признаков пыли, озадаченная и озабоченная тем, что не видно ничего похожего на них. С момента окончания первого сражения она мысленно готовилась к нападению принца Линана и его армии четтов, но даже ее немногие оставшиеся пешие разведчики не могли обнаружить в пределах пяти лиг никаких следов противника. Правда, некоторые из разведчиков так и не вернулись, но дозорам самого Линана тоже полагалось быть выдвинутыми, независимо от того, собирался он нападать или нет. Она была озадачена, поскольку ожидала, что Линан использует большую мобильность своей армии, чтобы окружить их и попытаться завершить начатое, а озабочена потому, что боялась, как бы он вместо этого не обогнул их позиции для захвата ее столицы, Даависа. При обычных обстоятельствах она бы не беспокоилась; четты - воины-кочевники, и вся их знаменитая свирепость и мужество ничем не смогли бы помочь им при штурме стен Даависа без осадных машин. Но после осады Салокана бедный город был не в силах устоять перед решительным штурмом.
Рядом с ней появился Гален.
- Если б Линан собирался напасть на нас, то уже давно был бы здесь, - произнес он.

1 Следующая страница


Государь 2

Чариона взглянула на кендрийского аристократа и кивнула.
- Нам нужно возвращаться в Даавис. - Она осторожно посмотрела на него, а затем поправилась: - МНЕ нужно возвращаться в Даавис. За вас я не говорю.
Гален ответил не сразу. Он знал, что она предлагает ему подарок, и был этим чрезвычайно удивлен. Уцелевшие рыцари Двадцати Домов Кендры поступят под его командование, и Чариона предоставляла ему самому решить, насколько далеко будет простираться ее власть в ее же собственном королевстве. «Необычные ныне времена», - подумал он. Гален знал, что еще полгода назад ему и присниться не могло, что он будет когда-нибудь служить под началом принца-аманита, не говоря уж о том, чтобы уважать его и скорбеть о его смерти. А сейчас королева Чариона, пожалуй, наименее уважаемая из всех провинциальных правителей, показывает себя таким же хорошим дипломатом, как и Сендарус. «Возможно, Ашарна и Арива всегда были правы. Королевство Гренда-Лир и правда больше, чем всего лишь город Кендра».
- Командуете здесь вы, - ровным тоном произнес он. - Если Арива не отдаст иного приказа, я в вашем распоряжении.
- Вы отправили ей известие о сражении и о смерти ее мужа? - Голубь улетел ночью.
- Я должна защитить свою столицу. Там я смогу перегруппироваться.
- А рыцари? Если вы пожелаете, они буду сражаться, сидя за стенами Даависа, но им можно найти лучшее применение.
- В настоящее время мне требуется арьергард, достаточно сильный, чтобы у вражеских разведчиков не возникало желания нас преследовать, но достаточно мобильный, чтобы уклониться от серьезных осложнений. Когда мы доберемся до Даависа, то будем лучше представлять положение дел - а может, будут и какие-то новости от Аривы. Тогда мы сможем решить, как лучше всего использовать вашу тяжелую кавалерию.
- Когда отправляемся?
- Завтра. Как только начнет светать - в случае, если Линан все же передумал атаковать нас.
- Ваше величество?
Слова эхом разнеслись в темном помещении. Оркид Грейвспир, канцлер королевства Гренда-Лир, чувствовал себя глупо, стоя в дверях личных покоев королевы Аривы. Стоявший у него за спиной Харнан Бересард, секретарь королевы, беспокойно вертел в руках письменные принадлежности.
- Ваше величество? Вы нужны вашему народу…
- Довольно, старый медведь.
Оркид облегченно вздохнул. По крайней мере, она с ним разговаривала.
- Королевству нужна его королева, - настаивал он.
- А моему брату нужна его сестра, - ответила она. - Ключ Сердца полностью завладел его разумом, оставив его всего лишь ребенком.
- У меня есть последние известия, - с надеждой в голосе сказал из-за спины Оркида Харнан. - Срочные сообщения, требующие немедленного ответа.
- Оркид позаботится об этом, - отмахнулась она.
Двое мужчин переглянулись. В их взглядах была покорность судьбе.
- Говорил же я вам, - едва шевеля губами, прошептал Харнан.
- Ваше величество, о его высочестве могут позаботиться и другие, - настаивал Оркид. - Но только вы можете управлять Грендой-Лир.
- Я нужна Олио.
Оркид отошел от дверей, и его место занял страж. Харнан в отчаянии посмотрел на канцлера.
- Мы можем что-нибудь сделать? - спросил секретарь.
Канцлер покачал головой.
- Не уверен. Если б только был какой-то способ помочь ее брату… - Его голос на мгновение прервался, а затем он повернулся и велел Харнану: - Разыщите Эдейтора Фэнхоу.
- Прелата? Все магистры теургии заявили о своем бессилии. По их словам, Ключ Сердца завладел его разумом. Если сами магистры не могут помочь его высочеству, что может сделать этот толстый чиновник?..
- Просто приведите Фэнхоу ко мне в кабинет, - настойчиво повторил Оркид и удалился прежде, чем Харнан успел еще что-нибудь возразить.
Отец Поул, примас церкви Подлинного Бога, вел дневную службу, молясь о душе крошечной искалеченной Ашарны, новорожденной дочери Аривы, которую та потеряла при родах в тот же самый момент, когда потеряла и своего мужа Сендаруса, павшего от руки Линана. Мертвый ребенок был одет, его тело пропитано бальзамирующими мазями, а самые страшные раны прикрыты покрывалом, пропитанным благовониями. Она будет лежать на алтаре королевской часовни, пока не придет сама Арива и не даст благословения на кремацию. Но Арива, по всем сведениям, уже больше суток не покидала своих покоев.
По окончании службы священники удалились выполнять свои обязанности, но Поул остался в часовне - на коленях перед алтарем, с искаженным в гримасе сосредоточенности лицом.
- Без имени твоего королевство не может быть защищено от зла, Владыка мой, - неистово шептал он. - Молю тебя, будь милостив к народу твоему. Молю тебя, будь милостив к королеве Ариве, которой выпали столь великие страдания. Молю тебя, прими душу этого ребенка под свою сень. И молю тебя, Господи, молю тебя, дай мне узнать имя твое, дабы стало возможно уберечь Гренду-Лир от всяческого зла, какое есть в мире сем.
Он ждал, что бог ответит ему, надеясь, что прощен за убийство своего предшественника - Гироса Нортема; без имени божьего Поул был примасом только по названию. Но бог, как всегда, безмолвствовал.
Дрожа от потраченных на молитву усилий, Поул неуверенно встал на ноги, обернулся и увидел ожидающего его в дверях часовни отца Роуна. Поул сглотнул, гадая, не слышал ли его заместитель какую-то часть недавней молитвы. Лицо священника этого никак не показывало, и Поул позволил себе расслабиться.
- Отец? Я могу вам чем-нибудь помочь?
- Я беспокоюсь за ее величество, - произнес Роун.
- Так же как и все мы, сын мой.
- Мне думалось, ей, быть может, захочется увидеться со мной, ведь я же ее исповедник, но… - Священник пожал плечами. - Но она никого не принимает, даже канцлера. - Он умоляюще посмотрел на Поула. - Ваша милость, вы много лет были ее исповедником до меня. Возможно, вы знаете королеву лучше, чем любой другой человек. Может быть, вам удастся разговорить ее?
Поул опустил глаза. Он, примас церкви королевства, даже не мог поговорить с богом. Какие же у него шансы завладеть вниманием Аривы? Он глубоко вздохнул, а затем кивнул.
- Я попытаюсь.
- Что именно вы и принц Олио делали с больными? - спросил Оркид.
- Исцеляли их, - ответил маг-прелат Эдейтор Фэнхоу. Двое мужчин сидели по обе стороны большого простого стола Оркида.
- Через Ключ Сердца?
- Да. Сначала его высочеству требовался маг для содействия в «канализировании» силы Ключа, но чем больше он его применял, тем сильнее Ключ настраивался на присутствие самого Олио. В конечном счете принц смог применять его самостоятельно.
- А что произошло в день пожара?
- Его препровождали обратно во дворец из доков: там он помогал бежавшим от пожара в старом квартале города. По дороге принц наткнулся на развалины таверны, где оказывали помощь наиболее пострадавшим при пожаре. Он приказал гвардейцам оставаться снаружи. Что именно произошло после этого, мы точно не знаем. Нет никаких сомнений, что он исцелил там множество людей, но неизвестно, сколько времени потребовалось Ключу, чтобы полностью завладеть им. К моменту, когда мне удалось добраться туда, он был уже в том состоянии, в каком находится сейчас.
- Ключ повредил его мозг?
Эдейтор пожал плечами.
- Никто не знает. Теургии известно о Ключах меньше, чем самим Розетемам. Не думаю, что какой-либо из Ключей когда-нибудь применялся столь усиленно, как это делал в последний год Олио.
- И теургия не знает никакого способа дотянуться до сознания принца, - сказал Оркид, не спрашивая, а констатируя факт.
- Совершенно верно.
- А вы?
Эдейтор резко поднял взгляд.
- Что вы имеете в виду?
- В последнее время вы были к принцу ближе всех. Как вы полагаете, существует ли что-нибудь, способное вернуть его?
Прелат покачал головой.
- Нет.
- Вы уверены?
- А чем, по-вашему, я занимался последние три дня? - огрызнулся Эдейтор. Оркид в удивлении отпрянул, а Эдейтор охнул, поняв, что наделал. - Прошу прощения, канцлер…
Оркид махнул рукой, заставляя его замолчать.
- Нет, это я прошу прощения. Вы сразу ответили на мой вопрос. - «В этом человеке есть нечто большее, чем известно Хариану; возможно, больше, чем известно любому из нас». А потом он понял, что из всего двора только сам Олио видел в прелате то, чем он был на самом деле. Это весьма многое объясняло в отношениях между ними. - Мне нужна ваша помощь.
- МОЯ помощь?
- Точнее, ваша помощь нужна королеве и королевству.
- Все, что в моих силах.
- Оставайтесь с Олио. Попытайтесь найти способ исцелить его. Используйте любые средства, какие вам только понадобятся.
- Я? Но наверняка ведь гораздо лучше подошел бы доктор Трион… или один из более могущественных магов. Я могу порекомендовать множество…
- Нет. Не думаю, что кто-нибудь из теургии сможет помочь. Или дело в том, что они боятся связываться с Ключами… Вы только что сами мне сказали, что их сила находится за пределами познаний магов. И эта трудная задача определенно за пределами опыта доктора Триона. Вы были к Олио ближе всех. И знаете его лучше, чем кто-либо другой, за исключением, возможно, самой королевы.
- Тогда, наверное, королеве и следует взяться за эту задачу.
- У королевы есть другие обязанности. Она нужна королевству. Ее ответственность перед народом перевешивает ответственность перед братом.
- Она так много потеряла за последние три дня, - резонно указал Эдейтор. - Мужа и ребенка, а также принца Олио. Думается, королевство должно дать ей время заняться собой.
- Она может потерять еще и королевство, - мрачно отозвался Оркид.
Эдейтор в изумлении уставился на канцлера.
- О нет!
- Наша армия все еще на севере, она одержала победу - если верить тому, что написала нам королева Чариона, - но понесла большие потери. Принц-изгнанник Линан перебрался из Океанов Травы на восток с армией четтов. Его следующим шагом, без всякого сомнения, будет формирование оппозиции против Аривы. - Он поджал губы. - И, конечно, против Олио, ведь он ее брат.
Эдейтор потерял дар речи. Он знал, что положение на севере тревожное, но при Ашарне королевство так долго находилось в безопасности!.. С трудом верилось, будто что-то могло действительно серьезно угрожать ему, хотя бы и ее сын-изменник Линан, который при жизни Ашарны никогда не являлся сколько-нибудь значительной фигурой при дворе. Эдейтору многое представлялось крайне загадочным, но больше всего его беспокоил вопрос, зачем Ашарна на смертном одре передала Линану один из Ключей Силы.
- Поэтому сами понимаете, - продолжал Оркид, - для всех жизненно важно, чтобы внимание Аривы полностью поглощалось заботами о благополучии королевства в целом.
- Да. Да, я понимаю.
- Тогда идем?
- Идем?
Оркид поднялся.
- В покои Аривы. Она ухаживает там за Олио.
Эдейтор понял, что уже сдал свои позиции, и продолжать спор не имеет смысла. Несколько ошеломленный, он последовал за канцлером, ощущая смесь страха и предвкушения. «Может быть, всего лишь может быть, - говорила часть его разума, - я смогу что-нибудь сделать». Ему бы хотелось быть более уверенным в этом.
Они достигли королевских покоев одновременно с отцом Поулом; Эдейтору показалось, что священник находился на грани нервного истощения, и он гадал, не выглядит ли так и сам. Из них троих только иркид производил впечатление человека, у которого хоть что-то все еще под контролем, пусть даже только собственная его судьба.
- Я могу прийти позже, - начал было отец Поул, будто обрадовавшись, что у него появился повод удалиться.
Оркид быстро протянул руку, задержав его.
- Пожалуйста, отец, останьтесь. Возможно, нам троим удастся отвлечь королеву от ее горя.
Поул, казалось, сильно сомневался в этом, но кивнул. Оркид сделал знак стражу у двери Аривы оставить их одних, и когда тот ушел, позвал:
- Ваше величество, здесь кое-кто хочет видеть принца Олио.
- Кто может хотеть видеть моего бедного слабоумного брата?
Оркид взглянул на Эдейтора. Прелат набрал побольше воздуху в грудь и проговорил:
- Ваше величество, это прелат Фэнхоу. Мы с вашим братом были очень близки…
Его прервал глухой вопль:
- Ты! Это ты виноват в том, что я потеряла брата!
Эдейтор заметно поник, его кожа побледнела до мелового цвета. Он открыл было рот, но не смог ничего сказать. Как он мог ответить на такое обвинение? В глубине души он понимал, что в ее словах есть доля правды. Если бы он не поддержал инициативы Олио по исцелению больных и умирающих детей города Кендры, принц не стал бы жертвой магии Ключа Сердца. Когда они начинали этот эксперимент, то надеялись столь на многое! А теперь все эти надежды пошли прахом.
- Он был самым близким другом вашего брата! - поспешил вмешаться Оркид. - Если кто и может ему помочь, так это прелат.
- Я сама могу помочь ему, - парировала королева. - Никто не знает его лучше, чем я.
- Но ваше величество, вы нужны своему королевству! - отчаянно взмолился Оркид.
- Мое королевство может обойтись и без меня… - начала было Арива.
- Довольно! - крикнул отец Поул так, что и Оркид, и Эдейтор подскочили на месте.
На какой-то миг повисла полная тишина. В дверях вновь появился страж, но Оркид яростно махнул ему, веля удалиться.
- Да как вы смеете! - Арива пришла в себя, ее голос был полон гнева. - Я ваша королева, ПРИМАС! - В ее устах его титул прозвучал словно оскорбление.
- А я был вашим исповедником! - не замедлил с ответом Поул. - Как вы знаете Олио, так я знаю вас. И знаю: единственное, что оставалось неизменным всю вашу жизнь - это чувство долга!
- Ты НИЧЕГО обо мне не знаешь!
- Я знаю, что с самого детства вашим самым большим желанием было служить королевству так, как служила ваша мать.
Оркид и Эдейтор напряглись, ожидая еще одной гневной отповеди, но в покоях царило молчание. Отец Поул делал знаки Эдейтору, и прелат уловил: настала его очередь оказать на королеву давление.
- Ваше величество, я знаю, что вы вините меня в болезни вашего брата, но я искренне люблю его как друга и сделаю все от меня зависящее, использую всю магию всех теургии, чтобы найти средство от его хвори, какой бы она ни была.
Опять воцарилось молчание, а затем из темноты появилась Арива, похожая на призрак. На ней не было ничего, кроме нижней рубашки. Волосы растрепаны, лицо покрыто пятнами, глаза красные. Долгое время она пристально смотрела на Эдейтора, и прелат старался выдержать ее взгляд. Потом она взглянула на Оркида и Поула, но даже не пыталась «переглядеть» их. Эдейтору показалось, что на лице у нее отразилось что-то похожее на стыд.
- Если ты сможешь помочь Олио, я буду навеки у тебя в долгу, - произнесла она.
- Я помогу Олио, - просто сказал Эдейтор.
Оркид шагнул вперед.
- А вы, Ваше величество, поможете теперь вашему королевству?
Она глубоко вздохнула и сказала:
- Как помогала всю свою жизнь. - А затем устало улыбнулась ему. - Что вам прекрасно известно.
Горы, окружающие Пиллу, были скрыты низко нависающими серыми тучами. Марин, король Амана, стоял один на вершине сторожевой башни, которая была самой старой частью его королевского замка.
Порывы ветра развевали его волосы и сдували со щёк слезы. В правой руке он держал небольшой кусочек бумаги, доставленный почтовым голубем всего час назад. Послание это пришло от его брата Оркида и содержало рассказ о событиях, произошедших три дня назад. Не веря глазам, он прочел о страшной смерти своей внучки при преждевременных родах, а потом и о смерти Сендаруса, своего единственного, ребенка. И почувствовал, как вся вселенная замерла. Он попытался прочитать эти слова во второй раз, но смысл их не укладывался у него в голове.
А затем вселенная снова пришла в движение.
Придворные, чувствуя беду, спросили о содержании послания. Он холодным и негромким голосом ответил, и они тоже впали в шок, не в состоянии постигнуть смысла сказанного. Затем король встал с трона, приказал, чтобы никто не следовал за ним, даже его телохранитель, и поднялся на сторожевую башню, где и выплеснул свое горе.
Он оплакивал своего сына, свою неродившуюся внучку, свою давно умершую жену и любовь, которую они оба питали к Сендарусу. Наконец, он оплакивал себя, переполненный жалостью к самому себе. Именно это-то и вернуло его назад из темного омута, куда Марин погрузился с головой. Он ненавидел себя. Ненавидел за то, что жив, когда его любимый сын погиб. И было еще кое-что. До этого момента он всегда думал о Линане только как о еще одном орудии в своих честолюбивых замыслах возвеличивания Амана, но теперь принц-изгнанник стал убийцей Сендаруса, и Марин ненавидел его лютой ненавистью, которая поселилась в груди, подобно второму сердцу, давая новую жизнь.
Он спустился с башни, думая о том, что надо сделать для уничтожения Линана. И с мрачным удовлетворением сообразил, что часть необходимого уже осуществлена Амемуном. Эта мысль заставила его резко остановиться. Амемун любил Сендаруса почти так же сильно, как и Марин, и ему нужно будет обязательно сообщить о случившемся. Внезапно снова нахлынула боль утраты, но он цепко держался за свою новую ненависть, и его разум очистился, как очищается летним пожаром старый сухой лес.
Старый аманит предельно вежливо улыбнулся и изящно принял левой рукой небольшой кусочек пищи. Благословив его во имя бога пустыни, он переложил кусочек в правую руку и отправил в рот. После чего сделал вид, будто с удовольствием жует, а потом проглотил целиком, подавляя подступившую к самой глотке желчь. Жара в шатре угнетала, его подташнивало.
- Хорошо! - провозгласил Амемун, и хозяин шатра, главарь племени южных четтов, у которого он оказался в гостях, оценивающе улыбнулся.
- Как наш уважаемый гость, ты по традиции должен отведать лучшее блюдо пира.
- Оно было весьма вкусным, - не моргнув глазом, соврал Амемун. «Молю тебя, Владыка Горы, удержи мой выворачивающийся желудок».
- Обычно его ем я как предводитель, - сказал хозяин шатра, но его тон придавал другое значение словам.
Тут уж пришла очередь Амемуна оценивающе улыбаться; теперь он стоял на более твердой почве. После долгих ужасающих недель на раскаленных безводных равнинах, покрывающих южную часть континента Тиир, он наконец нашел дорогу к этому человеку. По слухам, ходившим среди пастухов, живущих в приграничных землях между Аманом и пустыней, он был одним из самых великих вождей южных четтов. Его звали Декелон, и выглядел он так, будто ему не меньше ста лет: лысая голова, кожа цвета глины, запекшейся на солнце, слезящиеся карие глаза.
- Твое гостеприимство будет вознаграждено, - произнес Амемун.
- Так обычно и бывает, - сказал Декелон. Он жестом подозвал к себе сына и что-то прошептал ему на ухо. Сын кивнул и вышел из шатра, забрав с собой остальных отцовских родственников и домочадцев. - А теперь мы сможем поговорить. Ты проделал большой путь, чтобы встретиться со мной.
- Разве это столь странно? Твоя слава самого сильного и мудрого из всех южных четтов известна даже в Пилле.
- Есть две вещи, которые тебе следует знать, Амемун из Амана, - сказал Декелон, перейдя с напевного тона, каким приветствовал его при встрече, на более ровный и холодный. - Первое: когда мы с тобой наедине, лесть ни к чему; она не поможет твоему делу, каким бы оно у тебя ни было.
- Э… Ну, а второе?
- Мы не называем себя южными четтами, как будто мы всего лишь ветвь на большом и благородном древе.
- Понимаю. Каким именем мне следует называть твой народ?
- Мы называем себя саранахами.
- Саранахи? Мне незнакомо это слово.
- Оно из древнего языка и означает птицу, которая парит над океанами, редко касаясь земли, - объяснил Декелон. - Так же и мой народ лишь самую малость касается здешней земли. Мы живем в земле древней и бедной, и поэтому защищаем ее, удобряем как можем, собираем всевозможные ее дары, разводим коз и овец и возделываем широко разбросанные редкие делянки.
- Из какого древнего языка? - полюбопытствовал Амемун.
- Очень немногие из нашего народа знают его теперь, а на востоке он неизвестен вовсе.
- Это язык, на котором мы все говорили когда-то?
- Возможно.
Декелон пожал плечами. Его тон предполагал, что они собрались здесь для того, чтобы обсудить более важные вещи, чем мертвый и большей частью забытый язык.
Амемун глубоко вздохнул. Он проделал долгий и трудный путь, чтобы доставить это послание.
- Как ты говоришь, саранахи живут на древней и бедной земле. Возможно, вам пришло время найти более богатые пастбища?
Декелон остро посмотрел на него.
- Ты предлагаешь мне двинуться на восток, в Аман?
Амемун моргнул. Он не ожидал, что разговор будет таким прямым.
- Нет.
- Тогда ЧТО же ты мне предлагаешь?
- Чтобы ты двинулся на север.
Какой-то миг Декелон не понимал, но осознав, что именно предлагает ему Амемун, он разразился смехом.
- О, замечательная шутка. Мы, саранахи, разбросаны по всей этой земле мелкими племенами, а ты хочешь, чтобы мы двинулись на север и заняли Океаны Травы. Наши дальние родственники, ненавистные четты, живут там огромными кланами. Как по-твоему, что они на это скажут?
- Они сейчас заняты иными делами, - легко возразил Амемун. - И кто знает, на что способны саранахи, если за ними будут стоять богатые друзья?
Лицо Декелона расплылось в широкой усмешке.
- Насколько богатые?
Амемун усмехнулся в ответ.
- Очень, - заверил он.

ГЛАВА 3

Салокан, король Хаксуса, медленно ехал по тропе, сгорбившись в седле. Его собственное тяжелое дыхание заглушалось фырканьем коня. Он вглядывался в темноту, силясь разглядеть какие-нибудь свидетельства присутствия врага, но видел только неясные очертания одиноко стоящих деревьев и низкого кустарника, который, казалось, нарочно вытягивал ветви в его сторону. Лицо короля было исцарапано в сотне мест; он ощущал на губах привкус крови. Услышав, как над ним просвистела стрела, он закричал, еще глубже вонзая шпоры в бока коня. Тот жалобно заржал и прибавил прыти. Впереди неясно вырисовывалась группа пехотинцев, и какой-то странный миг он не мог разобрать, стоят они или лежат, а затем увидел торчащие из их тел колючие стрелы и проехал прямо по ним.
Луна в вышине не отставала от него, и Салокан молился, чтобы она убралась прочь, чтобы ее разоблачающий свет погас. Он проехал под деревом, низко пригнувшись к шее коня. Ветка зацепилась за плащ и сорвала его, чуть не сбросив с лошади самого короля. Мышцы спины и бедер болели так сильно, что боль сливалась в одно целое. Еще одна группка пехотинцев - копьеносцы, на сей раз живые. Они в отчаянии воззвали к нему, когда он пронесся мимо, но он проигнорировал их.
Затем луна замерцала. Салокан рискнул поднять взгляд и увидел, что его лошадь следует по тропинке через рощу древесного терновника. Лесной полог становился все более густым, луна вообще исчезла. Он натянул поводья и отчаянно огляделся, высматривая, нет ли погони; не увидев ничего похожего, он спешился и увел коня с тропинки вглубь рощи.
Король шёл, пока не уверился, что его никто не увидит, если не окажется практически прямо перед ним. Переведя дух, он рассеянно проверил подпругу коня, а затем позволил себе отпить несколько глотков некрепкого красного вина из кожаной фляги, хранившейся в одной из седельных сумок. Конь беспокойно переступал на месте, но Салокан успокоил его, погладив по морде.
Он пытался понять, что же делать дальше.
Как долго можно таиться здесь - где бы ни было это «здесь»? Попробовать ли собрать уцелевших - или пуститься в путь самому, сделав отчаянную попытку добраться до безопасных пределов своего королевства? Но он не мог сосредоточиться на будущем. Сейчас у него получалось лишь одно: вновь и вновь вспоминать, как совсем недавно он, Салокан, король Хаксуса, с нетерпением ждал приближающегося ужина. Несмотря на недавний провал его попытки вырвать Хьюм из цепких лап Гренды-Лир, армия Салокана одержала несколько побед; они возвращались в Хаксус без потерь и с твердой решимостью совершить в недалеком будущем еще одну попытку. Он знал, что вскоре окажется на родной земле - со всеми вытекающими отсюда преимуществами, включая подкрепление и внутренние линии снабжения оружием и продовольствием. Близился закат, разведка доложила, что в получасе пути от их нынешнего местоположения есть прекрасное место для лагерной стоянки.
Он закрыл глаза, пытаясь избавиться от этих воспоминаний, но тщетно…
На левом фланге внезапно возникла какая-то суматоха. Сперва Салокан счел ее не более чем буйной перепалкой между несколькими копьеносцами, но затем шум усилился, и он заметил, что некоторые из копьеносцев покинули строй и перебегают перед ним дорогу. Он окликнул их, но они не обратили на него внимания. Король натянул узду и приказал одному из своих адъютантов съездить и выяснить, что стряслось; остальная свита столпилась вокруг него, а телохранитель следил, чтобы никто не подошел слишком близко. Салокану пришлось приказать им расступиться, дабы он могувидеть, что же происходит. Часть пехоты все еще двигалась в его сторону, но большая часть сохраняла походный строй и продолжала двигаться на север. Однако разобрать, что происходит, было сложно, поскольку солнце уже садилось за горизонт, и ему удавалось в лучшем случае разглядеть очертания своих войск.
Вдалеке раздался вопль - и был тут же подхвачен другими голосами. На слух Салокана эти вопли казались страшно похожими на панические. Тут снова появился адъютант, красный и задыхающийся.
- На нас напали! - потрясенно крикнул он.
- Кто напал? - потребовал разъяснений Салокан.
- Некоторые из дозорных вернулись ранеными, а потом на пехоту обрушился град стрел. Мы не знаем, кто это. Всадники появились со стороны солнца, выстрелили в нас, а потом исчезли.
- Четты, - не веря себе, произнес Салокан. - Это могут быть только четты.
- По эту сторону ущелья Алгонка? - усомнился другой адъютант.
«Это я виноват, - сказал себе Салокан. - Это все моя вина. - Послать Рендла в Океаны Травы было все равно что разворошить осиное гнездо. Рендл ведь одно время был работорговцем, а работорговцев четты ненавидели больше всего на свете. Грандиозность совершенной ошибки ужаснула его. - Что я наделал?»
- Какие будут приказания? - спросил первый адъютант.
- Приказания? - Салокан ошеломленно посмотрел на него.
- Что нам делать? Как лучше развернуть армию?
- Армию… - произнес Салокан, едва шевеля губами. Он встряхнул головой, проясняя ее; да, он знал, что нужно делать. - Выставить лучников на левый фланг. Позади них поставить пехоту и кавалерию. И чтобы никто - слышите, никто - не пытался преследовать четтов. Пусть они сами подойдут к нам.
Адъютант кивнул и развернул коня, собираясь передать приказания - но в этот момент на короля и его свиту обрушился град стрел. Адъютант упал с лошади: стрела пронзила ему горло. Попадали и остальные. Раздались крики боли и удивления. Прежде чем Салокан успел собрать кого-то вокруг себя, с неба упал новый залп стрел. Потерявшие всадников лошади рванули прочь. Его собственный конь начал вскидывать голову. Он туго натянул узду и пришпорил коня, пустив его легким галопом, оставляя позади себя страшное смятение. Салокан попытался найти хотя бы одного из генералов - да вообще любого офицера, - чтобы организовать оборону, но было уже слишком поздно. Строй развалился, разрозненные солдаты разбегались в разные стороны. Он услышал позади дикий клич, оглянулся через плечо… и увидел группу конных стрелков-четтов, летящих галопом через разрыв в походном строю, стреляя на скаку, сметая все на своем пути.
Вот тогда-то Салокан и осознал, что раз и навсегда потерял свою огромную армию вторжения, и охвативший его солдат панический страх добрался и до его сердца. Он пришпорил коня, кинув его в галоп, и поскакал на север - прочь от ужасных четтов, прочь от собственной разваливающейся армии…
Теперь же он тяжело вздохнул и опустил голову чуть ли не к самому седлу, стыдясь своего бегства. Как мог он, Салокан, король Хаксуса, позволить себе поступить как обычный новобранец?
И в этот миг у него за спиной раздался треск, будто сквозь растительность ломилось что-то тяжелое. Салокан обеими руками зажал морду лошади и застыл. А затем услышал голоса. Хотя он не смог разобрать отдельных слов, акцент не вызывал сомнений. Четты прочесывали рощу в поисках уцелевших. Он чуть снова не поддался панике, но вовремя взял себя в руки и как можно тише повел коня обратно к тропинке. Четты так шумели, что не могли его услышать. Едва выбравшись из самых густых зарослей, он снова сел верхом, пригнулся к седлу и пустил лошадь быстрым шагом. Шум поисковой группы остался позади, и он пришпорил коня, пустив его кентером. А потом опять выглянула луна. Он выезжал из оощи. В этот момент впереди и слева от него раздался громкий крик. В седле как по волшебству появилась стрела, вонзившаяся на расстоянии пальца от его колена; другая угодила в волосы. Он всадил шпоры, и конь рванул галопом. Салокан держался изо всех сил, каждое мгновение ожидая почувствовать пробившую спину стрелу. Он горько сожалел о том, что вообще покинул Хаксус, сожалел, что осаждал Даавис, что отправил Рендла в Океан Травы за принцем Линаном. Но горше всего он сожалел о том, что на континенте Тиир вообще существуют четты.
Конь споткнулся, сумел выправиться, но замедлил бег. Салокан терзал его шпорами, стегал поводьями, но проклятая скотина, видно, твердо решила его погубить. Конь споткнулся вторично, упал и отправил короля кувырком на твердую землю. Долгий миг Салокан лежал, тяжело дыша. Странные звуки, похожие на шум при молотьбе, заставили его сесть. Конь его оставался на боку, дрыгая в воздухе двумя ногам;, две другие - сломанные - бесполезно шевелились в траве.
Не думая, он встал, обнажил меч и с силой обрушил его на шею лошади. Животное дернулось, а потом замерло. Ему с самого детства втолковывали, что нельзя заставлять животных страдать. «А как насчет меня? Как насчет всех моих солдат?» Одна из седельных сумок лопнула по шву, и его походная корона - простой золотой венец - выпала на землю. У короля бессильно опустились руки, а острие меча ткнулось в землю. Он больше не хотел убегать. Или сражаться. Или бояться.
Он скорее почувствовал, чем услышал, как его окружает враг. Он ожидал, что вот сейчас его тело пронзят стрелы. Ночной воздух становился прохладным, испаряя пот, заставлявший его лицо и руки блестеть в лунном свете. Когда спустя долгое, как ему показалось, время ничего не произошло, он поднял голову. Десять верховых четтов брали его в кольцо.
- Кончайте с этим, - надменно обронил Салокан и поднял руки так, чтобы их стрелы вонзились ему прямо в сердце и легкие.
- Ты задержался, чтобы убить свою лошадь, - произнес один из четтов.

Предыдущая страница 2 Следующая страница


3 Саймон Браун

- Попытайся я убежать, вы бы меня догнали и затоптали, - ответил Салокан, пытаясь влить в свой голос презрение и насмешку.
- Верно, - признал четт. Он кивнул в сторону мертвого животного. - Это была твоя лошадь?
- А ты как думаешь? - ответил Салокан настолько язвительно, насколько ему удалось.
К его удивлению, четт усмехнулся и спешился. Он обнажил саблю, и Салокан отступил на шаг, автоматически поднимая свое оружие, чтобы отразить атаку. Но четт оставил короля без внимания и воспользовался саблей, чтобы подцепить корону.
- И это тоже твое?
Салокан отказался отвечать. Он знал, что ему предстоит умереть, и совсем не собирался и дальше развлекать этих варваров.
- Мой друг задал тебе вопрос, - произнес новый голос у него за спиной.
Салокан обернулся. Он не был уверен, кто именно обращался к нему, но что-то в позе самого невысокого из всадников приковало его внимание. Широкополая шляпа была надвинута на глаза четта, и Салокан не мог разглядеть его лица.
- Я - Салокан, король Хаксуса. И не разговариваю с пастухами.
Невысокий четт легко спрыгнул с лошади и направился к Салокану, остановившись не более чем в двух шагах от него. Он поднял подбородок и сдвинул шляпу на затылок.
Салокан так и ахнул. Явленное ему лицо принадлежало отнюдь не четту. Более того - в чертах лица коротышки проглядывало что-то не совсем человеческое. Бледная как лунный свет кожа слегка блестела, словно выточенная из кости. От правого уха до самой челюсти тянулся страшный шрам. А холодные карие глаза походили на волчьи.
- Меня зовут Линан Розетем.
От удивления Салокан не мог вымолвить ни слова. Как это создание может быть принцем Гренды-Лир?
- Я хотел бы поговорить с тобой по поводу некоего наемника по имени Рендл, - продолжал коротышка, сделав шаг вперед.
Позже Салокан так и не вспомнил, что же побудило его к действию, но смесь страха и ненависти заставила его поднять меч и обрушить в могучем ударе.
А в следующий момент меч, крутясь, вырвался у него из руки и улетел в ночь. Король охнул от боли и схватился за кисть. Кровь так и хлестала из обрубков, оставшихся от трех пальцев. Бледный принц держал в руке саблю. Салокан никогда не видел, чтобы кто-то так быстро двигался.
- Моя рука!.. - закричал он, а потом закашлялся, когда острие сабли принца уперлось ему в горло.
- Ты хочешь умереть, Салокан, король Хаксуса? - спросил Линан Розетем.
Салокан не хотел отвечать. Не хотел показать этому странному созданию и его воинам-четтам, насколько он испуган. Но боль была нестерпимой; он чувствовал, как кровь, горячая и скользкая, стекает по его запястью, и чувствовал острие сабли, покалывающее ему трахею.
- Нет, - слабо промолвил он.
Линан Розетем убрал саблю и улыбнулся.
- Хорошо. Мне понадобится губернатор для соблюдения моих интересов в моей новой провинции Хаксус.

ГЛАВА 4

Для этого времени года рассвет был довольно прохладным. Эйджера, который считал, что уже привык к холоду, пробирала невольная дрожь. Он смотрел на слегка всхолмленный пейзаж Хьюма, стараясь замечать только леса, ручьи да разбросанные фермы, но не мог не видеть валяющихся повсюду тел. Там, где хаксусская пехота пыталась оказать сопротивление и была скошена волнами стрел, следующими одна за другой, тела лежали аккуратными штабелями; там же, где разбегающиеся колонны истреблялись солдат за солдатом, тела лежали длинными неровными цепочками. По окровавленным головам и рукам прыгали вороны, расклевывая глаза и пальцы. Когда с наступлением дня потеплеет, налетят мухи и будут роиться над телами.
Эйджер снова задрожал. «Это из-за холода», - сказал он себе.
Он чувствовал себя совершенно сбитым с толку. Вчера в это же время он ожидал, что Линан, разбитый армией Аривы и подавленный смертью Камаля, отступит, наверное, аж в Океаны Травы. А принц вместо этого перешел в наступление. Ночь была долгой и кровавой, а закончилась полным уничтожением армии Салокана. Четты одержали победу, нужную им для восстановления боевого духа и уверенности в своих силах.
Он знал: это сражение назовут Ночным побоищем. Такие битвы случались редко - командиры боятся потерять в темноте контроль над войсками, боятся, что полки и знамена могут по ошибке атаковать своих. Но Линан воспользовался преимуществом, подаренным ему двумя обстоятельствами - в то время как у Салокана почти не осталось кавалерии, все его воины были всадниками и потому знали, что любой пеший - это враг; а полная луна стояла в небе много часов.
Эйджер невольно ощутил некоторое сочувствие к противнику, но тут же сказал себе, что Хаксус издавна был врагом всех, кто живет на юге континента Тиир, и основной базой работорговли, от которой некогда пострадали четты, в том числе и клан Океана.
«Мой клан», - напомнил он себе.
Мофэст подъехала к нему и мягко сжала его руку чуть выше запястья. Эйджер ответил таким же пожатием и глубоко вздохнул.
- Скольких мы потеряли?
- Не больше тридцати, - ответила Мофэст. - Но в их число входят все взрослые члены семьи Делена. Столкновение с кавалерией Хаксуса захватило их врасплох, и всех порубили прежде, чем они успели опомниться.
- Сколько осталось детей?
- Трое. Их заберут к себе дяди и тетки.
Эйджер устало кивнул.
- Тяжелый удар для ребенка потерять сразу столько близких.
- Ничего, - жестоко усмехнулась Мофэст. - Гораздо больше детей Хаксуса стало сиротами прошлой ночью.
Совесть горбуна восстала против такой кровожадной радости, но он знал, что упоение в бою свойственно четтам как никаким другим известным ему людям - а ведь Эйджер почти всю жизнь был солдатом.
- Это было так же, как воевать под командованием Генерала? - спросила Мофэст.
- Генерала?
- В Невольничьей войне, - напомнила она.
Эйджер удивленно фыркнул. Хотя он провел много лет, вспоминая свое участие в Невольничьей войне и чтя память Генерала - Элинда Чизела отца Линана, вопрос Мофэст заставил его понять, что он ни разу не вспоминал о тех временах с того самого вечера, когда впервые повстречал Линана.
- Да, полагаю, это было очень похоже. Возможно, тогда было больше причин ненавидеть и больше причин сражаться… - Голос Эйджера стих, когда он осознал, что говорит.
Мофэст странно посмотрела на него.
- Думаешь, Белому Волку не следовало идти с армией на восток?
Он покачал головой и тихо ответил:
- Нет, так я не думаю.
Эйджер не добавил, что во время Невольничьей войны ни разу не усомнился по поводу того, правильно ли поступает - но сейчас, когда он был частью армии, которая надеялась свергнуть законного правителя Гренды-Лир, его одолевали сомнения. Он осознавал политическую необходимость вторжения, понимал, что Линан не виноват в тех действиях, на которые толкнули его Оркид и Деджанус, убив Берейму - старшего сына и наследника Ашарны - и обвинив в убийстве его. Однако от этого Эйджеру не становилось легче идти войной против королевства, которому он так долго служил. Возможно - всего лишь возможно, - Камаль, для которого служба законному правителю Гренды-Лир была делом всей жизни, погиб именно тогда, когда погиб, как раз потому, что Бог был еще милосерднее, чем когда-либо предполагал Эйджер.
А что касается этой бойни, уничтожившей армию Хаксуса, исконного их врага, он невольно задавался вопросом: нельзя ли оыло позволить Салокану убежать домой, поджавши хвост? Хаксус никогда не представлял собой серьезной угрозы самой Гренде-Лир, он скорее досаждал, чем причинял неудобство. Забавно, но Камаль не стал бы даже рассматривать подобную возможность: для него все доводы сводились к тому, что Хаксус - враг, а врагов положено убивать.
«Но я не генерал, не будущий король и не Камаль Аларн. Я - Эйджер Горбун. И не разбираюсь в подобных вещах».
В полдень Линан созвал еще один совет. Настроение вождей заметно отличалось от вчерашнего. Когда у них спрашивали совета, все они, в свою очередь, интересовались, чего именно ждет от них Линан. Эйджеру показалось, что Линана удовлетворяет подобный отклик, и это заставило его ощутить беспокойство. Но когда принц попросил и его высказать свое мнение, он мало что мог предложить.
- У нас есть два варианта, - начал он.
- И какие же? - поторопил его Линан.
- Вновь переключить внимание на королевство, напав на остатки армии Аривы или на Даавис, либо отступить через ущелье Алгонка и пересмотреть свою стратегию.
Линан кивнул, словно соглашаясь.
- Никто не хочет добавить свои соображения?
В ответ прозвучали приглушенные отказы. Даже Коригана и Эйнон, казалось, согласились забыть свою вражду и ждать, что скажет Линан. Он принес им великую победу, наверное, самую великую за всю историю четтов. Он был сыном Генерала. Да еще и вернувшимся Белым Волком. Кто они такие, чтобы сомневаться в нем?
Линан повернулся к Дженрозе.
- А что говорят маги?
Дженроза удивленно взглянула на него:
- Они ничего не говорят по этому поводу.
- Они спрашивали землю? - настаивал он.
- Земля безмолвствовала.
- Спрашивали ли они орла и карака?
- Орлу и караку нечего было нам показать.
Линан быстро взглянул на женщину, сидящую за спиной Дженрозы. Подытоживающая, наставница Дженрозы, кивнула, подтверждая ее слова. Эйджер заметил этот обмен взглядами и жестами и обиделся за Дженрозу - но потом виновато сообразил, что Линан помнит: Дженроза до сих пор под сильным впечатлением от смерти Камаля и могла не понять показанного ее же магией.
- Нам нужна база по эту сторону гор Уферо, - начал Линан.
- Если мы захватим Даавис, у нас будет такая база, - беспечно предложил Гудон, и многие рассмеялись.
- Наша армия состоит из кавалерии, - продолжал Линан. - У нас нет ни людей, ни средств для штурма города.
- Ты предлагаешь построить такую базу в Хьюме? - поинтересовался Эйджер, противясь искушению добавить, что для этого у четтов также нет средств.
- Нам нужно нечто более безопасное, более долговременное, - ответил Линан.
- Тогда что именно ты предлагаешь? - в свою очередь поторопил его Эйджер.
- Ты сказал, что у нас есть два варианта. - Линан улыбнулся ему. - Либо двигаемся на юг, либо двигаемся на запад. А есть еще и третий.
Эйджер с миг непонимающе смотрел на Линана - а затем замер от удивления. Ответ был настолько очевидным, что он ощутил себя полным болваном, что не додумался до него раньше. И увидел по лицу Кориганы, что она тоже поняла.
- Хаксус, - произнес Эйджер.
- Да. Мы разбили его армию. Захватили в плен его короля. Хаксус открыт для нас… если мы двинемся туда достаточно быстро.
- Нам нужно только войти и взять его! - провозгласил Эйнон. - Все королевство падет к нашим ногам из-за единственной битвы!
Линан покачал головой.
- Королевство не падет из-за потери короля, - сурово сказал он. - Гренда-Лир за одну весну потеряла мою мать Ашарну и моего брата Берейму, но тем не менее выжила. Однако в Хаксусе у нас больше шансов, чем на юге, в Хьюме. Возможно, из Кендры прямо сейчас движется на север еще одна армия, готовая присоединиться к уже стоящей в провинции. Гренде-Лир есть откуда почерпнуть новые силы. У нее огромные ресурсы.
- В отличие от Хаксуса, - закончил Эйджер.
- К тому же у Хаксуса есть войска, опыт и саперы, которые понадобятся нам для осады крупнейших городов Гренды-Лир.
- Таких, как Даавис, - предположил один вождь, улыбаясь, как возбужденный ребенок.
- Таких, как Даавис, - согласился Линан. - И как Спарро и Пилла, а в один прекрасный день - сама Кендра.
- А он честолюбив, этот ваш принц, - отметила Подытоживающая.
- Нельзя проявить большего честолюбия, чем возжелать престол Гренды-Лир, - согласилась Дженроза.
Она сидела рядом с кругом, нарисованным на темно-коричневой земле Хьюма. «Хорошая земля», - подумалось ей. Почва здесь напоминала землю деревни, в которой родилась Дженроза. Охваченная внезапным приступом жалости к себе, она пожалела о том, что вообще когда-то покинула деревню, но почти сразу же мысленно обругала себя. Она ненавидела свое детство, мать, отупевшую от постоянного пьянства; не то умершего, не то сбежавшего отца. Лучшее, что могло ее ждать - это закончить свои дни женой какого-нибудь фермера.
В некоторых отношениях, подумала Дженроза, такая судьба была бы предпочтительней, чем та, которая выпала на ее долю. Она была изгнана из Кендры - города, который всегда считала своим домом, и потеряла Камаля - единственного мужчину, которого когда-либо по-настоящему любила. В довершение всего она боялась, что маги четтов стали видеть в ней Правдоречицу - великого мага, который появляется раз в два-три поколения. Единственное, о чем мечтала Дженроза, так это о тихой жизни, при которой она могла бы применять свои скромные, как она некогда считала, способности для получения равно скромного дохода. Она хотела вести тихую и удобную жизнь, которую не затрагивали бы волнения и тревоги внешнего мира.
А потом появился Линан. Сначала она связала свою судьбу с ним по необходимости, а потом из-за искренней привязанности. Недолгое время их было четверо - Линан, Дженроза, Камаль и Эйджер, - и хотя тогда жизнь была полна опасностей, простая цель - выжить - связала их прочными узами. Но сейчас один из них погиб, все время Эйджера занимал целый клан, а Линан…
Дженроза вздрогнула.
Линан стал чем-то большим и, наверное, чем-то меньшим, нежели человек, - и виновата в этом была она. Она спасла его жизнь, дав ему кровь вампирши Силоны, и, сделав это, изменила судьбу целого континента. Дженроза гадала, следует ли ей гордиться тем, чего она, обыкновенная ученица-магичка из Теургии Звезд, сумела достичь. Но вместо гордости она ощущала только парализующий ужас, который в сочетании с горем от потери Камаля заставлял ее чувствовать себя впавшей в летаргию и неспособной что-либо понять.
- Я не это имела в виду, - спустя какое-то время сказала Подытоживающая.
Она сидела с противоположной стороны круга, начерченного Дженрозой на земле.
Дженроза подняла на нее взгляд.
- Ты говоришь о вторжении в Хаксус?
Подытоживающая кивнула.
- Если Линан захватит и Хаксус, и трон сестры, он станет первым правителем всего континента Тиир.
- Это так важно?
Подытоживающая не ответила, а вместо этого принялась взывать к земле. Дженроза автоматически присоединилась к ней. Их голоса слились. Казалось, они плетут путь в окружающем их воз-Духе. Между ними на мгновение закружился смерч - а потом исчез. Дженроза сморгнула пыль и посмотрела на круг. В пыли появился намек на слова… растворился и появился вновь.
- Правитель, - прочла вслух Дженроза.
- Тиран, - добавила Подытоживающая.
- Женщина.
- Она владеет Ключами Силы.
- Мертвый город.
- Цена.
Вновь появился смерч и уничтожил круг. Две женщины во внезапном изнеможении откинулись назад, глаза их были закрыты. Когда Дженроза открыла глаза, Подытоживающая очень серьезно смотрела на нее.
- Ты думаешь, что там был ответ, не так ли?
Это было больше обвинением, чем вопросом.
- Ты Правдоречица, - сказала Подытоживающая. - Вот ты мне и скажи.
- Я не верю, что мы видели будущее.
- И я не верю. Магия определяет нашу судьбу не больше, чем возможность разглядеть далекий край с горной вершины означает, что однажды ты туда попадешь. Магия дает нам мельком увидеть обрывки истории - прошлого, настоящего и будущего. - Подытоживающая взяла Дженрозу за руку. - Только Правдоречица может истолковать эти отрывочные картинки из истории, извлечь из них истинное значение.
- Я не верю, что мы видели будущее, - повторила Дженроза, высвобождая свою руку из руки Подытоживающей. - И не верю, что я - Правдоречица. Я не четтка.
- Все мы четты, - без иронии сказала Подытоживающая.
Армии Линана потребовалось пять дней, чтобы добраться до границы Хаксуса. Выдвинутые далеко вперед и в стороны разведчики быстро обнаружили форт, созданный Салоканом в качестве места сосредоточения войск для вторжения в Гренду-Лир. Здесь он также держал подкрепления, в основном тяжелую пехоту вместе с несколькими эскадронами легкой кавалерии для разведки и службы в дозоре. Разведка четтов доложила, что командир форта был ленив и чрезмерно самонадеян: ворота оставались незапертыми, а немногочисленные дозоры сменялись строго по часам, благодаря чему не составляло труда спланировать нападение с учетом их передвижений.
Так как это был форт, армии Линана требовалось быстро захватить его - или же оказаться вынужденной вести осаду, к которой у четтов не лежала душа и на которую Линан не мог позволить себе терять время. Не мог Линан и рисковать, продвигаясь вглубь Хаксуса и оставляя у себя в тылу такие крупные вражеские силы. А выделять на прикрытие тыла целое знамя ему не хотелось. Форт требовалось взять внезапным ударом, и Линан планировал начать штурм задолго до рассвета. Если все пойдет хорошо, то к восходу солнца его всадники уже займут крепость, а если плохо - у армии будет целый день для отступления на безопасное расстояние. Он отдал приказ произвести основную атаку своим Красноруким под началом Гудона - они были обучены драться короткими мечами, а когда штурмующие ворвутся в форт, лошади будут больше мешать, нежели помогать. За ними последует Эйджер с кланом Океана - воинами, которые уже проявили себя как самые твердые и фанатичные из четтов. Под командованием у Эйджера будут также остатки улан - знамя, жестоко потрепанное в столкновении с рыцарями Двадцати Домов Кендры. Коригана и Эйнон возглавят остальные знамена, чья задача будет состоять в уничтожении любых войск за стенами форта и постоянном обстреле его стен.
За два часа до рассвета разведка доложила Линану, что вражеский дозор уничтожен и заменен его собственными всадниками. Перед тем как приказать знаменам и их командирам занять свои позиции, принц распорядился привести к нему Салокана. Король был худ и бледен, а его правая рука забинтована до самого запястья. По приказу Линана с момента его захвата в плен с ним никто не разговаривал, никому не позволялось и оскорблять его. На данном этапе он являлся перевозимым имуществом, и Линан хотел, чтобы он это понял.
- У этого форта есть название? - поинтересовался Линан.
Салокан сморгнул, прогоняя сон, и пригляделся к стенам форта.
- Тайперта, - определил он.
- Так звали твоего отца, не так ли?
Салокан кивнул.
- Этот форт очень крепок. Вы не сможете его взять.
- Правда? - Линан выгнул брови. - И что же ты предлагаешь?
- Не думаешь же ты, в самом деле, что я стану тебе помогать?
- Ты можешь приказать гарнизону покинуть форт и сдаться.
Салокан ничего не ответил, но встал чуть более подтянуто, выпятив подбородок. За время, прошедшее с Ночного побоища, к нему частично вернулась смелость. Линан выглядел разочарованным.
- Как я и ожидал. - Он повернулся к командирам. - Пленных не брать. Вырезать всех. - Он встретился взглядом с каждым из командиров; только Эйджер, казалось, был расстроен таким приказом, но ничего не сказал. Принц повернулся к Салокану. - Ты останешься здесь, рядом со мной, и будешь смотреть.
Для пущей незаметности Гудон, Эйджер и их эскадроны прошли первые две трети расстояния до форта спешившись. Двойной цепью они прокрались по низинам и вокруг холмов, пока не достигли природной впадины всего в лиге от форта, приведенные туда разведчиками, переодетыми дозорными Хаксуса. Там Краснорукие сели на лошадей и образовали две длинные цепи. По совету Эйджера на случай, если их атака столкнется с кавалерией Хаксуса, а также для поднятия боевого духа отряда, подавленного смертью его командира Камаля, Гудон выстроил улан перед Краснорукими и отдал их под командование своему брату Макону. Они будут первыми в атаке; их задача - рассеять любую вражескую конницу, а затем раздаться в стороны, дав Гудону и телохранителям доступ к воротам форта. За Краснорукими Эйджер построил собственных воинов - единственных четтов в армии Линана, которые сражались все вместе одним кланом, и единственных, кого наряду с Краснорукими Эйджер обучил сражаться пешими.
Гудон и Эйджер быстро обнялись и сели на лошадей. До рассвета и смены хаксусских дозорных оставалось тридцать минут, когда Гудон дал приказ атаковать.
Вытянувшись пятью длинными цепочками, несколько утратившая стройность кавалерия выбралась из впадины. Едва достигнув ее края и ступив на ровную землю, уланы кентером рванули вперед. Гудон медленно досчитал до тридцати, затем приказал Красноруким тоже ехать легким галопом. К этому времени они находились уже всего в лиге от стен форта, и он разглядел, как хаксусские часовые в панике носятся на высоких стенах. Гудон посмотрел налево, потом направо, оглядывая ряды, стремительно несущиеся вперед, и проследил за тем, как его всадники сдерживали лошадей, не давая им раньше времени ринуться в атаку. Дальше в поле темнели массы знамен под командованием Кориганы и Эйнона, что мощно хлынули вперед. Он видел, как Макон взмахнул саблей, подавая сигнал; уланы перешли с кентера на атакующий рывок, держа длинные копья наперевес; их ряд все еще оставался плотным. Гудон улыбнулся увиденному и подивился работе, проделанной Камалем. А затем настала его очередь. Он тоже взмахнул саблей и пустил лошадь галопом. Краснорукие ринулись за ним, в один голос издав боевой клич.
Гудон видел, что ворота форта до сих пор зияют, словно распахнутая пещера. Выбежало несколько солдат, но ни один даже не попытался закрыть их. Потом кто-то, похоже, навел порядок, и защитники форта стали толкать две огромные деревянные створки на место. У Гудона свело желудок - он сообразил, что Краснорукие не успеют помешать им - и затем с восторгом увидел, что Макон не свернул, как было намечено, а повел улан прямо к воротам. Пехота Хаксуса рассыпалась перед ними, и уланы ворвались в форт; через какие-то секунды Гудон и его воины последовали за ними.
Как только миновали ворота, Гудон убрал саблю в ножны, спешился и выхватил короткий меч. Несколько вооруженных противников уже разбегалось в разные стороны, а остальные все еще оставались в палатках или только-только выскакивали, пошатываясь, полуодетые, теряясь в догадках, что означает весь этот шум. Гудон поручил одному эскадрону охранять вход, в то время как остальные рассыпались и начали резню. Сначала он стоял поодаль, заботясь об усилении натиска всюду, где возникало впечатление, что защитники начинают организованное сопротивление, но когда появился сам Линан, Гудон сдал ему командование и бросился в бой, упиваясь переполнявшей его неистовой яростью.
Линан заставил Салокана наблюдать за побоищем. Резня продолжалась почти все утро, и в последние часы дело сводилось всего лишь к окончательной зачистке, при которой разбежавшиеся кто куда вражеские солдаты извлекались из своих укрытий или из груды тел, где они притворялись мертвыми. Когда все было закончено и не осталось ни одного живого врага, Линан вместе с Салоканом прогулялся по форту. Было пролито столько крови, что земля покрылась красной грязью, налипающей на носки королевских сапог. Салокан пытался не смотреть на убитых - но куда бы он ни поворачивал голову, ему попадались на глаза тысячи его солдат, превратившихся в падаль. Он закрыл глаза - но продолжал чувствовать запах крови и дерьма, слышать тяжелое дыхание измотанных в бою четтов. В конечном итоге он стал больше бояться темноты, чем света. Закончив экскурсию, Линан наклонился к Салокану и прошептал ему прямо в ухо:
- Я сделаю то же самое с каждым фортом и лагерем, с каждой фермой и деревней, с каждым городишком и городом в Хаксусе, которым ты не прикажешь сдаться. И каждый раз ты будешь стоять рядом и смотреть.
Дженроза отказалась войти в форт. Она слышала жужжание мух на расстоянии сотни шагов. Ее затошнило. Она отвернулась, но что-то не дало ей уйти. Она застонала.
- Мы должны снова выслушать землю, - настойчиво сказала она Подытоживающей.
Вдвоем встав на колени, они нарисовали круг, но прежде, чем успели воззвать к земле, ручеек крови из форта дополз до его границы и начал заполнять обведенную площадь. Подытоживающая вскрикнула и попыталась стереть круг, но Дженроза схватила ее за руку.
- Дай ему закончить, - приказала она.
И в ужасе наблюдала за тем, как круг стал разбухшим красным диском. Она призвала землю, и возникший смерчик забрызгал кровью их лица. В луже образовались слова. Дженроза прочитала вслух:
- Красный государь.
Она ждала, когда Подытоживающая произнесет слова, которые увидела, но губы четтки были плотно сжаты - казалось, будто невидимые пальцы крепко схватили ее за челюсть.
- Красная женщина, - неуверенно продолжила Дженроза. Подытоживающая по-прежнему не хотела - или не могла - говорить.
- Красный город.
А потом вернулся смерчик, снова разбрызгал кровь и завершил заклинание. Подытоживающая вскрикнула от боли и потрясения. Тяжело дыша и шатаясь, Дженроза вскочила на ноги и закричала. Она кричала от гнева, яростно стирая с лица кровь и слезы.
Линан находился в роще, где даже солнечный свет казался жидким и зеленым. Не было слышно ни звука; насекомые и птицы молчали, хотя все кустарники и деревья казались готовыми ожить. Он лежал на спине. Он чувствовал запах травы, сладкой и молодой, а под ней - почвы, черной и влажной. Ветер над ним шуршал в пологе листвы. Он смотрел на свое тело, восхищаясь его жесткой белой кожей. Оглядывая себя, он заметил три Ключа Силы. Он отодвинул в сторону Ключ Единения и Ключ Меча - и перед ним оказался Ключ Скипетра, Ключ Монарха. Удивившись, он сел. Когда же это он его получил? Кто дал ему этот Ключ?
Он поднял его повыше, чтобы лучше рассмотреть, - и, вздрогнув, уронил. Ключ был весь в крови. Он сдернул с шеи цепочку и со всей силы отбросил Ключ прочь. Тот проплыл по воздуху, замедлил полет, а потом и вовсе остановился, повиснув в пустоте.
- Он мой, - сказал слишком знакомый голос.
Линан высматривал ее среди деревьев.
- Я дала его тебе на хранение, - продолжала она.
- Я не буду завоевывать для тебя трон, - отказался он.
Силона звонко расхохоталась; смех доносился отовсюду, словно смеялся сам лес.
- Ты все для меня сделаешь, - заливаясь колокольчиком, пообещала она.

ГЛАВА 5

Прервав обход городских стен, королева Чариона остановилась взглянуть на свою столицу. Даавис превратился в город, дома которого, лишенные камня и дерева, пущенного на ремонт стен, выглядели словно пустые черепа. Всюду она видела своих людей, снующих как муравьи - ремонтирующих городские стены, пополняющих запасы еды и оружия, заботящихся о живности, толкающих тележки и тянущих фургоны - и держащихся в стороне, не будучи в состоянии помочь в работах по молодости или преклонности лет.
Парки и сады были превращены в поля и загоны; крупный рогатый скот забит, а мясо высушено и засолено. Овец и коз оставили в живых ради молока и шерсти, а также в качестве живого запаса мяса. Были вырыты новые резервуары, загипсованы и отмыты до белизны, а затем наполнены водой из реки Барды. Металлические чаши, кружки, столовые принадлежности и ювелирные украшения были собраны и переплавлены в наконечники стрел и копий, в мечи и кинжалы. Параллельно городским стенам рылись новые траншеи, чтобы можно было быстро подвести контрмины под вражеские подкопы. Длинные ряды пожилых женщин рвали ткань на полосы, отбеливали их в баках с мочой, сушили и сворачивали в бинты.
Чариона глубоко вздохнула. Она руководила всей этой деятельностью, отслеживая все сопутствовавшие ей бесчисленные мелочи. Она не могла вспомнить, когда ей в последний раз удалось поспать больше двух часов кряду, и знала, что по ней это становится заметно. Она стала еще более раздражительной и язвительной, чем обычно; еда на вкус напоминала ей опилки, а вино - тошнотворно солоноватую воду. Она уже бог знает сколько времени носила одно и то же платье, пожертвовав на нужды города большинство своих нарядов, не говоря уже о кастрюлях и посуде из дворцовых кухонь. Она даже приказала отправитьь на распилку почти всю дворцовую мебел, чтобы древесину можно было пустить на стрелы и древки копий или на строительство стен.
Но она не жаловалась. Уже второй раз за два месяца ее народ вынужден готовить город к осаде - и она не слышала ни слова критики, ни звука недовольства. Как же могла королева отстать от своих подданных?
Она глянула вниз и обратила внимание на рабочих, копошащихся в одном из контрминных рвов.
- Фарбен! - закричала она, и все в радиусе сорока шагов внезапно застыли.
То есть все, кроме Фарбена, который спешил к ней, пробираясь из задних рядов ее свиты.
- Ваше величество?
- По-моему, я приказала сделать траншеи глубиной по меньшей мере в два шага, не так ли?
- Определенно приказали, ваше вели…
- Тогда почему же эта траншея глубиной решительно МЕНЬШЕ двух шагов?
Рабочие внизу обеспокоено переглядывались. Фарбен ломал руки.
- Не знаю, ваше вели…
- Тогда спустись и выясни! - приказала она, и Фарбен поспешно побежал по ближайшей лестнице вниз, к местному десятнику - рослому волосатому мужчине, хмуро смотревшему на него.
Чариона наблюдала за тем, как спорили двое мужчин. Потом десятник сердито схватил мерный шест, сунул его в траншею, вытащил и помахал им перед носом Фарбена. Тот издал вздох облегчения и поторопился вернуться на стену.
- Ну? - потребовала ответа королева.
Фарбен обливался потом от страха и нервного напряжения.
- Она действительно глубиной в два шага, ваше величество.
Чариона выглядела удивленной.
- В самом деле? - спокойно произнесла она, нагнувшись вторично посмотреть на траншею.
Фарбен энергично закивал.
Чариона хмыкнула и продолжила обход, поминутно выкрикивая замечания, которые тщательно за ней записывались:
- Здесь нужно больше камня… переведите рабочих с резервуаров на траншеи… в этом квартале не хватает полотна для навесов…
И так далее, пока не завершила полный обход стен, закончив его у северных ворот. Затем она распустила свиту и еще раз огляделась вокруг, с облегчением замечая, что ремонт уже почти закончен. Больше всего ее беспокоило, что Линан мог напасть до того, как будут ликвидированы все повреждения, нанесенные Салока-ном при штурме Даависа. Сейчас же казалось, что город подготовлен лучше прежнего. Может быть, сегодня ночью она даже позволит себе поспать часа четыре.
Прежде чем спуститься со стен, она посмотрела на север, окидывая взглядом слегка всхолмленные сельскохозяйственные угодья, ныне покинутые жителями и приходящие в запустение. Следующая зима будет тяжелой для ее народа. Но они выстоят. Она не знает как, но выстоят.
Гален и его люди наполнили шлемы водой из ручья и дали лошадям напиться; когда лошади перестали пить и ни одна из них не проявила признаков недомогания, рыцари сами утолили жажду. Вдоволь напившись, Гален намочил шарф, протер лицо и снова обернул влажную ткань вокруг шеи. Прохладная вода, стекающая по спине и груди, принесла заметное облегчение. День выдался жарким, и хотя из доспехов на рыцарях были в основном поножи (ну и, конечно, шлемы), все взмокли от пота. Живя так далеко на севере, эти люди не привыкли к подобной жаре, что сильно сказывалось и на них, и на их лошадях.
К Галену присоединился Магмед, нисколько не походивший теперь на того молодого и заносчивого рыцаря, который несколько месяцев назад выступил в поход из Кендры.
- Уже почти, лето, а этот ручей явно не собирается пересыхать; и трава на вершине обрыва все еще зеленая. Что ты думаешь?
Гален огляделся. Место ему нравилось. Земля пологим уклоном шла с запада на восток, и ручей в конечном итоге пропадал в роще за сто шагов от них. Он кивнул.
- Да. Разместим сторожевой пост здесь. Тут есть вода, лес и хороший обзор местности.
На самом деле Галена очень привлекал этот край. Хотя он и не любил жару, здесь она, по крайней мере, была сухой, в отличие от того зноя, какой бывает летом в Кендре. Трава начинала желтеть, но вокруг еще хватало источников воды и прохладных долин, чтобы выпасать скот, пока не начнутся осенние дожди. «Здесь можно выращивать хороших лошадей, - подумал он. - Выносливых жеребцов для рыцарей Кендры».
Кроме того, признался себе Гален, приобретенная здесь собственность даст ему предлог чаще бывать подальше от Кендры… и поближе к Чарионе. Как член аристократии королевства - Двадцати Домов - он находил, что Арива, пожалуй, сделала Кендру чересчур неуютной; ее неприязнь к людям его круга была хорошо известна.

Предыдущая страница 3 Следующая страница


Государь 4

За последние десять дней он изрядно повидал Хьюм. Его смешанная часть из рыцарей Двадцати Домов и легкой пехоты из Амана быстро установила, что возглавляемая Линаном армия четтов еще не выступила на Даавис. Поэтому периметр района, находящегося под контролем королевства, стал отодвигаться все дальше и дальше к северу от города. Примерно через каждые двадцать лиг широкой дугой устанавливали серию сторожевых постов - каждый с площадкой для сигнальных костров и гарнизоном. Найденное место подойдет для последнего поста в цепи, тянущейся лиг на шестьдесят от Даависа. Это расстояние составляло пять дней пути для большинства армий, три - для войска Галена и два - для четтов, не имеющих себе равных по части мобильности. Гален продвинется еще на двадцать лиг и установит последнее кольцо сторожевых постов. После этого он вернется в Даавис и увидит, что же запланировала для него Чариона.
Он покачал головой, удивляясь. Совсем недавно Гален убедил себя в том, что Чариона ему даже не нравится - но вскоре после того, как он оставил ее в Даависе, обнаружилось, что ему недостает ее ума и присущей ей странной, мрачной красоты, противоположной красоте Аривы.
Да, подумал он. Будет совсем неплохо вернуться в Даавис.
День в Кендре выдался светлый, и по южной галерее дворца гулял легкий ветерок. Олио стоял у входа в галерею и наблюдал за летящей высоко-высоко над портом пустельгой. Она описывала в воздухе огромные круги, резко снижаясь и паря, терпеливо дожидаясь подходящего момента для удара. Зрелище заворожило Олио.
- Ваше высочество?
Олио вздохнул и повернулся. Снова этот толстяк в смешной одежде. Олио хотелось увидеться с сестрой, но все не переставали твердить ему, что она слишком занята для встречи с ним. Тогда он спросил, нельзя ли ему увидеться с матерью или Береймой, но они явно тоже были очень заняты.
- А как насчет Линана? - спросил он у одного придворного. - Полагаю, он тоже занят?
Тот не ответил, что показалось Олио странным. И вместо родных единственным, кто мог прийти повидать его, был этот… как там его?..
- Вы меня помните, ваше высочество? Я прелат Эдейтор Фэнхоу.
Ах да, совершенно верно.
- Здравствуйте, Прелат. Что за странное имя…
- Меня зовут Эдейтор. А прелат - это мой титул.
Олио моргнул, глядя на него. Ему не хотелось признаться в собственном замешательстве.
- Вы можете называть меня Эдейтором, - продолжал толстяк.
- Я могу называть вас как хочу, - заносчиво заявил Олио.
- Это верно.
- Я ведь принц.
- И это верно.
- Моя мать - королева Гренды-Лир.
Он услышал, как Эдейтор резко и глубоко вздохнул.
- Вы в этом уверены?
Олио поднял брови.
- Конечно, уверен. Я ведь ее сын, не так ли?
- Когда вы в последний раз видели вашу матушку?
Олио задумчиво наморщил лоб.
- О, давным-давно. Она очень занята. В конце концов, она же королева.
- Не хотите ли пройти на галерею?
Принц пожал плечами. Эдейтор вошел первым.
- Прекрасный сегодня день.
- Над портом летает пустельга.
Эдейтор с миг пошарил взглядом, прежде чем нашел ее.
- Вижу.
- Пустельга - родовой знак моей семьи, - сказал Олио. - Видите? - Он щипнул вышитый у него на рубашке герб.
- Чудесный знак. Это самый знаменитый герб во всей Гренде-Лир.
- Он означает, что я Розетем, - добавил Олио.
- Вы Олио Розетем, принц Гренды-Лир.
- Да. - Он нахмурился. - Да, я принц.
- А вы помните, что еще есть у рода Розетемов, чем не обладает никакой другой род?
- Корона, - сразу же ответил принц.
Эдейтор рассмеялся. Смех у него был приятным, и Олио в первый раз решил, что, возможно, этот человек ему понравится.
- Я имею в виду - помимо короны. Даже более великие символы королевской власти, полные магии и могущества.
Олио снова задумчиво наморщил лоб. И надолго умолк.
- Вы не могли бы подсказать мне?
- Их четыре.
Глаза у него так и вспыхнули.
- А, знаю! Знаю! Ключи Силы! Матушка носит их на цепочке, на шее.
Эдейтор кивнул и провел языком по губам.
- Вы можете перечислить эти Ключи?
- Уф-ф! - шумно выдохнул Олио.
- Знаю, это трудный вопрос.
- Есть один для войны. На нем меч. Он мой любимый. Есть один со скипетром. Это самый важный Ключ. Есть один с кругом. Этот самый неинтересный. И есть один…
- Да?
- На нем… - Олио тряхнул головой, словно надеясь, что ответ выпадет сам. - На нем есть… - Он сердито посмотрел себе под ноги, одними губами произнося слово, которое не желало сходить с его уст. И начал краснеть от гнева.
- Очень даже неплохо, - поспешно вмешался Эдейтор. - Три из четырех. Хотите, я скажу, что изображено на четвертом Ключе?
- Нет, - отказался Олио, неубедительно делая вид, будто ему это неинтересно.
- Ну, я все равно скажу. На четвертом Ключе изображено сердце.
Принц вдруг обмяк, словно прежде все его тело находилось в постоянном и сильном напряжении.
- Да, - слабо произнес он. - Теперь я вспомнил.
Он поднял взгляд на Эдейтора - и прелат увидел, как на лице его промелькнуло что-то от прежнего Олио… но исчезло так же быстро, как и появилось. Олио посмотрел на небо за спиной Эдейтора.
- Пустельга пропала, - ровным голосом сообщил он. - Думаю, сегодня мы ее больше не увидим.
Оркид получил из Амана послание голубиной почтой. Он не вскрывал его до тех пор, пока кабинет не покинули все писцы и секретари. На маленьком бумажном свитке содержалась всего дюжина слов.
«Амемун убедил южных четтов. Ты любишь королеву; Аман все еще может царить».
Оркид тяжело поднялся из-за стола и дал посланию сгореть в пламени свечи. Смысл слов его брата, короля Марина, был достаточно очевиден и вызвал у Оркида и страх, и ликование.
Первая часть послания означала, что его друг Амемун установил контакт со свирепыми южными четтами и каким-то образом убедил их выступить на стороне королевства против своих северных сородичей из Океанов Травы. Оркид ничуть не сомневался, что Гренда-Лир в конечном счете разгромит Линана и его союзников, но вынудив мятежных четтов озаботиться защитой своей южной границы, Аман ускорит неизбежное.
Вторая часть послания представлялась не менее ясной. Великий план - женить сына Марина на Ариве и произвести на свет наследников трона Гренда-Лира с аманской кровью в жилах - трагически рухнул со смертью Сендаруса и его новорожденной дочери. Необходим был другой способ сделать так, чтоб в жилах королей Гренды-Лир заструилась кровь Амана. И Марин говорил, что теперь это задача Оркида.
«Откуда он узнал о моих чувствах к Ариве? - гадал он встревожено. - Неужто они были столь очевидны?»
А затем Оркид вспомнил долгие разговоры с Амемуном, когда тот впервые сопровождал Сендаруса ко двору Ашарны. Амемун тогда засыпал его вопросами об Ариве, окончательно дорабатывая последние детали великого плана.
«А потом, конечно же, доложил обо всем Марину. Мне и не требовалось прямо говорить что-либо Амемуну; он всегда умел читать мои мысли».
Оркид снова сел. Жениться на Ариве он никак не может. Совет воспротивится, а Двадцать Домов будут еще меньше поддерживать трон; а этого он и сам не мог пожелать для нее. И все же…
Собственные чувства подтачивали двойную верность Оркида, о чем Амемун, видимо, тоже догадывался. Канцлер вспомнил, как старый наставник говорил ему, что хотя годы, проведенные Оркидом в Кендре, не притупили его любви к Аману, они, вероятно, дали ему время научиться любить ее правителей. Тогда он не стал этого отрицать - не станет и теперь. Оркид сделал бы почти что угодно ради возможности выразить свои чувства Ариве в надежде - отчаянной надежде, - что та может ответить на них. В этом-то и состояла трудность предложения Марина. Арива видела в канцлере друга, доверенного советника, современника и конфидента своей матери, а не потенциального возлюбленного. По крайней мере на этот счет он был честен с собой.
Мог ли он полностью изменить ее видение, заставить влюбиться в себя? Как раз этот вопрос он втайне задавал себе уже несколько лет - с тех самых пор, как Арива только-только начала расцветать, превращаясь из девочки в женщину. В то время он гадал, не была ли его реакция на нее всего лишь отражением любви к ее матери, недосягаемой Ашарне; но по мере того, как Арива росла и развивалась, росли и крепли его чувства к ней. Он стыдился этих чувств, когда она вышла замуж за его племянника, а теперь этот стыд превратился в чувство вины, так как смерть Сендаруса давала ему шанс, пусть ничтожный, на близкие отношения с Аривой, которых он так отчаянно желал. А теперь он получил еще и благословение Марина. И Оркид понял, что страшился этой возможности, не желая доводить до черты, за которой королева могла с презрением отвергнуть его притязания. Он никогда не боялся ножа наемного убийцы, но боялся отказа Аривы. Теперь же соединение желания и долга побуждало его действовать, и Оркид знал, что даже если бы ему удалось устоять перед желанием, он никогда в жизни не смог бы противиться долгу.
Коннетабль Деджанус закончил вечерний обход дворца. Он стоял посреди огромного внутреннего двора, наблюдая за единственным окном, расположенным высоко в восточном крыле. Он различил сквозь стекло колеблющийся при свете свечи темный силуэт.
«Хватило бы и одной стрелы, - сказал он себе. - Прямо сквозь стекло - в черное сердце этого ублюдка».
От этой мысли приятная дрожь пробежала у него по спине. Раз и навсегда избавиться от канцлера Оркида Грейвспира! Этого он желал больше всего на свете.
Подбоченившись, Деджанус развернулся на месте. Он был силой, большой силой здесь, в самом огромном дворце Тиира. От гордости грудь его сама собой выпятилась. «Мне нечего бояться. - А потом, как всегда, знакомый голос у него в голове уточнил: - Кроме Оркида».
Пар из него мигом вышел, и взгляд коннетабля вернулся к восточному крылу. Прямо у него на глазах свет погас, и колеблющаяся тень канцлера исчезла.
- Если б это было так легко… - вслух сказад Деджанус, а затем огляделся по сторонам, дабы убедиться, что его никто не слышал.
Двор пустовал. Было очень темно, и Деджанус вдруг почувствовал себя беззащитным. Он поспешил в свои покои. Стоящий на посту часовой вытянулся по стойке «смирно», когда коннетабль прошел мимо, и это несколько восстановило его уверенность. Он развалился на постели с фляжкой хорошего вина и мысленно проиграл множество способов, какими можно убить Оркида. «Почему бы и не стрелой? - подумал он. - Нанять лучника, имеющего зуб на канцлера».
А все тот же голос добавил: «Или, будь ты достаточно храбр, мог бы просто воспользоваться своим ножом». Деджанус не мог найти ответа этому голосу. Никогда не мог.
Он прикончил фляжку и уснул, видя во сне один прекрасный день, когда таки будет достаточно храбр.
Всадники Галена двойной цепью въезжали в город через недавно восстановленные ворота. Вдоль ведущего ко дворцу главного проспекта выстроилась приветствующая их толпа, и Амптра заметил удивление и удовлетворение на лицах возглавляемых им молодых рыцарей. Если кампания и не принесла ничего иного, она, во всяком случае, дала осознать, что королевство Гренда-Лир - это не только город Кендра, и страну волнуют не одни только мелкие делишки знати.
«По крайней мере, меня война научила именно этому», - подумал Гален, чувствуя гордость от того, что оказался достаточно молод и умен для беспристрастного понимания. Арива и ее мать были кругом правы. Провинции должны иметь возможность участвовать во всех решениях, которые принимались за них в королевском дворце на далеком заливе Пустельги. Более того, они этого заслуживали! Гренда-Лир определенно не могла позволить себе игнорировать людей вроде Чарионы.
Гален подивился объему работ, проделанных жителями Даависа для подготовки своего города к осаде, и жертвам, на которые они пошли. На некоторых улицах не осталось ни одного дома - весь камень пошел на ремонт городских стен. На месте былых кварталов выросли ряды самодельных убежищ из парусины и полотна, старых деревяшек и одеял.
Отвечая широкой улыбкой на приветственные крики толпы, он искренне желал действительно заслужить всю эту благодарность. Установление системы сторожевых постов не совсем походило на те доблестные подвиги, к которым готовились и о которых мечтали он и его рыцари. Улыбка Галена угасла, когда он вспомнил битву с армией Линана. В тот день они кое-чего заслужили, подумал он. Но какой ценой! Половина его рыцарей полегла в том бою. Сменится по меньшей мере еще одно поколение, прежде чем Двадцать Домов смогут снова выставить в поле полный кавалерийский полк.
Перед дворцом их ждала сама Чариона. Под ней был тонконогий белый жеребец - слишком изящный, чтобы участвовать в сражениях, - а на голове ее красовалась корона Хьюма. Одежда королевы выглядела замызганной, но при этом ей удавалось сохранять царственный и даже властный вид. Гален спешился и слегка склонился перед ней. Приветственные крики толпы стали еще громче.
- Мы не ожидали такого теплого приема, - признался он Чарионе.
- Они хотят, чтобы вы остались, - отозвалась она. И поймала его взгляд. - Вы остаетесь?
- Если королева Арива не отдаст нам иного приказа, мы останемся. - Он ответил ей таким же пристальным взглядом. - Вы получили от нее какие-нибудь сообщения?
Она напряженно улыбнулась.
- Пока нет, хотя… получила одно от ее канцлера.
- От Оркида Грейвспира? - Гален не мог понять неприязни в своем голосе. И сразу же почувствовал стыд: его новообретенная щедрость по отношению к провинциям явно не распространялась на Оркида, хоть тот и был дядей Сендаруса. - И что у него нашлось сказать?
- Канцлер говорит, что Арива потеряла новорожденного ребенка.
Гален ахнул от удивления.
- Я даже не знал, что она беременна.
- А обычно она открывает своей знати столь интимные тайны? - невинно спросила Чариона.
- Что? - Вопрос этот на миг сбил его с толку. - А, нет, конечно же, нет. Я хотел сказать…
Гален замолчал. Он и сам не был уверен, что, собственно, хотел сказать. Сердце его наполнилось скорбью при мысли об Ариве и погибшем Сендарусе.
По выражению лица Галена Чариона в какой-то мере угадала его чувства и похлопала его по руке.
- Оркид пишет, что она оправляется, но ее брат Олио серьезно пострадал. В тот самый день, когда наша армия столкнулась с войском Линана, в городе произошел сильный пожар. Потому мы и не получали от Аривы известий.
Они дошли до тронного зала, и Чариона приказала слугам выйти. Когда они с Галеном остались одни, она сказала:
- Оркид ни единым словом не упомянул ни вас, ни ваших рыцарей. Я не знаю, как Арива намерена распорядиться кавалерией. При данных обстоятельствах вы вполне можете счесть, что вам лучше всего отправиться в Кендру.
Вот уже второй раз Чариона предлагала ему выход из затруднительного положения. Гален знал, что как аристократ королевства может помочь Ариве там, в Кендре, - но знал и то, что она не доверяет ему, как, впрочем, и любому члену Двадцати Домов, и по части советов и помощи полагается на других, сейчас находящихся при ней. С другой стороны, если Линан нападет на южный Хьюм, их присутствие здесь может оказаться решающим и повлиять на исход столкновения. Он взглянул на Чариону, которая изо всех сил старалась делать вид, будто ей все равно, что он решит.
- Если я понадоблюсь ее величеству, она пришлет за мной, - сказал он.
Чариона таинственно улыбнулась.
- Которая ее величество? - спросила она.
Гален вежливо кашлянул в кулак.
- Та, которая дальше от меня, - ответил он и увидел, как глаза ее слегка расширились.
- Вы, должно быть, устали после вашего рейда, - быстро сказала она. - И запылились.
Гален опустил взгляд на свою одежду, а затем оглянулся. Он оставил пыльные следы на всем пути в тронный зал.
- Я с нетерпением дожидался возможности принять ванну, - признался он.
- Тогда она будет вас ждать. Я отведу вам и вашим помощникам покои во дворце. Мы можем поговорить после того, как вы отдохнете.
- Вы очень щедры, ваше величество.
Он вторично поклонился и начал пятиться к выходу из зала.
- К ночи вы отдохнете, - непринужденно добавила Чариона.
- Вполне, - ответил Гален, улыбаясь той же улыбкой, что и она.

ГЛАВА 6

Порт горел. Клубы маслянистого дыма заволокли все небо. Корабли у причалов пылали, их мачты оседали и рушились, шкоты вспыхивали, обрывки парусов, прежде чем сгореть, реяли на ветру, пылая, словно маяки. Обугленные тела, пахнущие гнилыми шкварками, покачивались под причалами, вынесенные течением на берег Колби вместе с бочками и обломками. Морские птицы кружили в вышине, прежде чем броситься вниз и как никогда раньше попировать на трупах. В центре порта начал заваливаться набок единственный боевой корабль, по всей длине объятый пламенем, - сначала медленно, но когда вода хлынула ему через борт, а затем и в трюм, он почти сразу оказался кверху килем, со слегка торчащим над водой носом. Какой-то миг казалось, что корабль задержится в таком положении - но затем он кормой вперед скользнул под воду и исчез. Взметнулся столб воды, а затем на месте его гибели не осталось ничего - даже обломков.
Линан не мог отвести взгляда от зрелища разрушения, царившего вокруг. На свой лад оно было прекрасно - жуткой, ужасающей красотой. Порт пылал, блистая всеми красками, тучи дыма над головой, казалось, сияли от пожара, мерцал даже самый воздух. Чувствовался запах горящего дерева, смолы и парусов, и подо всем этим - сладковатый запах горящих тел. А звучал пожар как сонный вздох великана - словно мерно дышало что-то огромное.
К Линану галопом подъехал Краснорукий и поклонился.
- Ваше величество, королева Коригана докладывает, что город полностью захвачен. Бой во дворце завершился. Другого сопротивления нет.
Линан кивнул, испытывая облегчение. Резня в форте Тайперта изменила позицию Салокана, и с тех пор он содействовал завоеванию, приказывая сдаться всем городам и деревушкам своего королевства. Только здесь, в столице, где имелись и другие знатные семьи, им оказали первое настоящее сопротивление. Как оказалось, с Салоканом соперничали в основном два знатных семейства, оба возглавляемые его кузенами; один занял дворец, а другой - укрепленный порт, и каждый надеялся своей обороной подвигнуть соотечественников на сопротивление Линану - а заодно и на поддержку своих притязаний на трон. Не произошло ни того, ни другого. Остатки армии Хаксуса последовали за Салоканом, который, в конце концов, по-прежнему оставался королем; именно их использовали для искоренения бунтовщиков в обеих точках. Когда же несколько знатных беглецов попыталось спастись на корабле, Линан приказал уничтожить огненными стрелами все суда у причалов. Последовавший грандиозный пожар превратил порт в погребальный костер королевства Хаксус.
К Линану приблизился Эйджер.
- Здесь больше нечего делать. Можно оставить тут подразделение - для гарантии, что никто больше попытается сбежать по воде.
- Все корабли погибли, - сдержанно отозвался Линан, по-прежнему не в силах оторвать взгляд от пламени.
Он чувствовал, как что-то в нем отшатывается при виде огня, но заставил себя смотреть.
- Могут прийти и другие корабли, - указал Эйджер.
Линан кивнул.
- Позаботься об этом. А я пойду во дворец.
- Ваше величество! - крикнул кто-то близ уреза воды.
Линан увидел, что один из помогавших уничтожить портовые укрепления хаксусских солдат держит за шиворот рваной и опаленной безрукавки мокрого и перемазанного человека с порезами и ожогами на коже.
- Кто это? - спросил Линан.
- Я его узнал, - заговорил еще один солдат. - Это сын графа Василия.
- Того аристократа, который отказался сдать нам порт? - спросил Линан.
- Того самого.
Пленник поднял голову и огляделся, явно ошеломленный случившимся. Мгновение Линан рассматривал его, а затем бросил державшему пленника солдату:
- Убей его.
Солдат кивнул, обнажил короткий меч и заколол сына графа Василия в спину. Аристократ охнул, обмяк и рухнул наземь.
Линан развернул лошадь и уехал.
Дженроза глядела ему вслед. Она долгое время наблюдала за ним, пока уничтожали порт; видела, как пламя отражалось на его белой и жесткой коже; видела, что выражение его лица ни разу не изменилось за все время, пока армия по его приказу ломала слабеющее сопротивление, круша все на своем пути. Сознание отстранение отмечало вопли раненых и умирающих, треск рушащихся в огне зданий и поднимающийся в воздух вместе с дымом запах страха и отчаяния. А Линан и глазом не моргнул.
Когда он уехал, она невольно осела в седле, словно наблюдение за Линаном было чародейством и истощило ее силы. Подытоживающая поддержала ее за руку.
- С тобой все ладно?
Дженроза не ответила. Внимание ее привлекло что-то, схваченное уголком глаза, и она вернулась, чтобы найти это. Сперва она недоумевала - но затем ее взгляд остановился на волнах, золотистых и сверкающих. Она спешилась и подошла к урезу воды.
- Дженроза? - окликнула Подытоживающая.
- Да ничего, - отмахнулась Дженроза.
И моргнула. «Нет, не ничего; что-то тут есть, но что именно?» Глубоко-глубоко шевельнулось какое-то воспоминание. Она нагнулась и поводила ладонью в воде, вызвав расходящуюся кругами рябь - и каждая волна несла свое отражение горящего порта. Снова что-то затронуло глубины памяти - и Дженроза порылась в ней. Она заходила в воду все глубже, пока та не дошла ей до пояса.
- Дженроза! - обеспокоено вскрикнула Подытоживающая. Дженроза оглянулась через плечо и удивилась выражению лица своей наставницы.
- Ничего такого не случилось.
- Но ты зашла так глубоко! - не успокаивалась та.
Дженроза невольно улыбнулась.
- Да разве это… - начала было отвечать она, но вспомнила, что говорит с четткой - человеком, жившим в центре континента; мелководное озеро в Верхнем Суаке было самым глубоким водоемом, какой она когда-либо видела. - Со мной все в порядке, - успокоила она ее. - Я выросла у моря. Мне ничто не грозит.
Подытоживающая явно не была в этом уверена, но ничего больше не сказала.
Дженроза дождалась, пока улеглось волнение, вызванное ее движением, а затем снова пристально посмотрела на воду, давая взгляду расфокусироваться, очищая разум для воспоминания, которое оказалось таким неуловимым. Она рассеянно водила ладонью, вызвая новые круги на воде. Снова каждая волна несла отражение горящего порта. И тут, покуда рябь расходилась подобно зеркальным кольцам, мысленным взором она увидела нужное заклинание. И прошептала его. Ничего не произошло. Она прошептала снова - и на этот раз последний круг ряби отразил порт, который вовсе не горел; Дженроза мельком заметила идеально голубое небо, высоконосые хаксусские корабли, деревянные краны и деловую суету на причалах.
Она ахнула от удивления и невольно попятилась к суше.
- Дженроза! - снова вскрикнула Подытоживающая.
- Тихо! - резко приказала Дженроза.
Она попыталась успокоить собственное сердце, которое, казалось, готово было выскочить у нее из груди, но даже при этом мысли ее летели вскачь. Откуда взялось это заклинание? Оно не было воспоминанием: Дженроза никогда не слышала этих слов ни от Подытоживающей, ни в ходе своего обучения в теургии. Она вызвала в себе что-то намного более глубинное, чем просто воспоминание.
Дженроза глубоко вздохнула и повторила заклинание, снова вызвав рябь, и на этот раз каждый расходящийся круг нес иное отражение. Затихая, слова сошли с ее уст, пока она наблюдала сотню удаляющихся от нее сцен, непохожих одна на другую.
- Прошлое одинаково, - промолвила она, - но у настоящего нет границ.
Она услышала за спиной всплеск. Вода вокруг заколыхалась и помутнела. Дженроза обернулась, и гнев ее сменился удивлением. Она увидела стоящую прямо позади себя Подытоживающую, не замечающую воды, что лизала ей талию.
- Что ты сказала? - неистово потребовала ответа Подытоживающая.
- Что?
- Когда смотрела на воду. Что ты сказала?
- Не уверена… - Дженроза моргнула. - По-моему, я не…
Подытоживающая схватила ее за руки.
- Прошлое одинаково… - почти прокричала она. И Дженроза почти машинально ответила:
- Но у настоящего нет границ.
Лицо Подытоживающей раскраснелось.
- Кто сказал тебе это?
- Я… я не знаю.
- Что за заклинание ты применила?
- Не знаю. Оно… словно само всплыло из глубин разума. Я никогда его прежде не слышала.
Подытоживающая отпустила ее.
- Извини, если напугала тебя.
Дженроза внезапно осознала, что они с Подытоживающей оказались в центре какого-никакого, а внимания. Четты смотрели на них так, словно стали свидетелями какого - то важного события; хаксусские солдаты просто глазели. В этот миг она услышала, как Подытоживающая резко вздохнула.
- Что случилось? - спросила Дженроза.
- Я никогда раньше не бывала в такой глубокой воде, - призналась та.
Дженроза взяла ее под локоть и вывела обратно на берег. Поблагодарив, Подытоживающая быстро села на лошадь, спеша оставить между собой и водой как можно большее расстояние. Когда в седле оказалась и Дженроза, остальные восприняли это как сигнал и вернулись к делам, которыми занимались до ее приезда в порт. Вскоре они с Подытоживающей остались наедине. Некоторое время ни та, ни другая не произносили ни слова; наконец Подытоживающая шумно выдохнула - словно задерживала дыхание с момента пребывания в воде.
- Я знала: в тебе есть что-то особенное. Знала с того дня, как мы впервые вместе сотворили магию. Но и не представляла себе…
Голос ее стих.
- Ты ведь не собираешься снова заводить разговор насчет Правдоречицы, верно? Потому что если собираешься, то…
Подытоживающая покачала головой.
- Нет.
Дженроза осеклась.
Подытоживающая неуверенно посмотрела на нее, словно Дженроза не была больше той, кем она ее считала.

Предыдущая страница 4 Следующая страница


5 Саймон Браун

- У нас есть одно предание о великом маге…
- О нет! - живо перебила ее Дженроза, подняв руки. Она нутром чуяла, что рассказ этот будет каким-то образом относиться к ней. - Я не собираюсь этого слушать.
- Он умер свыше тысячи лет назад, - продолжала Подытоживающая.
- О-о, - только и произнесла Дженроза, внезапно чувствуя себя глупой.
- В то время не было ни четтов, ни кендрийцев, ни аманитов, ни хаксусцев. Было лишь одно племя, и оно недавно поселилось на Тиире. Народ настолько почитал этого великого мага, что сделал его своим правителем. Долгое время государство процветало при его правлении… Потом он состарился, и у него начались видения… ужасные видения. Сперва он никому не рассказывал о них, а записывал всё в великие книги. Как-то раз некий служка прочел одну из них, сошел с ума и умер. Когда король-маг обнаружил тело служки, то сразу понял, что именно произошло. И тогда маг осознал: его безумие столь велико, что может однажды уничтожить все, что он помог построить. Он призвал к себе самых великих людей своего народа, рассказал им о случившемся и сообщил, что намерен предпринять. Он создал четыре великих талисмана и вложил в них четыре грани своей мощи: свою щедрость, свою мудрость, свою силу и свою надежду.
- Четыре талисмана? - подозрительно переспросила Дженроза.
- Да, ты уже поняла. Четыре талисмана, которые стали четырьмя Ключами Силы. Когда маг закончил создавать их, он умер. И вместо того, чтобы править именем его, те великие, коих он созвал, передрались друг с другом из-за талисманов. Один из них в конечном итоге заполучил в свои руки все четыре, но к тому времени единый народ уже распался на те племена, которые существуют по сей день.
- И как звали этого короля-мага?
- Колан Эзер.
Дженроза покачала головой и непринужденно рассмеялась.
- Никогда о нем не слышала. - По какой-то причине, которой и сама не могла объяснить, она почувствовала от этого облегчение.
- Это неважно. - Подытоживающая пожала плечами. - Важно, что его кончина отметила раскол единого народа. Далее легенда гласит, что народ снова объединится, когда вновь появится человек, подобный ему.
- Подобный ему? - Дженроза напряглась.
- Рассказывают, что он мог одновременно видеть все возможности любого курса действий. И он часто говорил, что «прошлое одинаково, но у настоящего нет границ».
- Нет! - громко воскликнула Дженроза. - Нет, я никогда в это не поверю!
Подытоживающая печально посмотрела на нее, но ничего не сказала.
- Нет! - выкрикнула Дженроза и, с силой рванув узду, умчалась галопом прочь от Подытоживающей и полыхающего порта.
На размещение в порту гарнизона потребовалось больше времени, чем думал Эйджер. Кроме формирования смешанных частей из четтов и хаксусцев для надежной охраны берега и прилегающей к нему территории, ему пришлось сколачивать рабочие бригады для борьбы с пожарами и расчистки развалин. За следующие несколько недель требовалось отремонтировать доки и склады - до того, как в Колби прибудут торговцы и пора будет выгружать товары. Торговля была животворной кровью городов вроде Колби, без нее они в конечном итоге чахли и умирали. Эйджер напомнил себе, что надо объяснить это Линану - а затем подивился собственному высокомерию. Линан же вырос при дворе Ашарны, а уж та позаботилась, чтобы все ее дети знали, чем королевство оплачивало свое существование.
К ночи самые сильные пожары были потушены, большинство тел собрано и увезено. Эйджер начал обход, желая убедиться, что новая охрана выполняет свою работу как должно. К тому времени, когда он закончил, высоко в небе зажглись звезды, и он оказался стоящим на одном из наименее поврежденных причалов. Слева от него находился затонувший корабль, мачта которого торчала из воды, словно надгробье. Эйджер присел на край причала, свесив ноги, и прочел безмолвную молитву по морякам в брюхе этого корабля. Он посмотрел туда, где река Ойно впадала в море - на север. Ему доводилось плавать на нескольких торговых судах, которые в мирные времена спускались по Ойно до Колби. Насколько Эйджер помнил, тот был довольно симпатичным городом. И снова им станет, сказал он себе, почти веря в это.
Он скорее почувствовал, чем услышал за спиной чье-то присутствие и положил руку на эфес меча, но когда оглянулся через плечо, Увидел Мофэст. Эйджер расслабился и печально улыбнулся.
- Из тебя никогда не получится даже относительно приличной наемной убийцы.
- Я хотела понаблюдать за тобой, когда ты не знаешь о моем присутствии, - сказала она и подошла, чтобы сесть с ним рядом.
- Я мог бы придумать и более веселые способы провести время.
- Мне нравится смотреть на тебя, - просто сказала она. - Я пытаюсь представить себе, о чем ты думаешь.
- И о чем же, по твоим представлениям, я думал сейчас?
- О чем-то, связанном с водой. Я знаю, ты работал на торговых судах. - Она внимательно изучила взглядом его лицо. - В твоем единственном глазу появился блеск, Эйджер. Ты тоскуешь по тем временам?
- Нет, не тоскую. Во всяком случае, не по работе. Но по морю. Да, иногда я тоскую по морю. - Он тихо рассмеялся. - В Океанах Травы я по нему не тосковал. Находиться там было все равно что быть в море. Степь удачно назвали.
- Мне хотелось бы однажды выйти в море, - призналась Мофэст. - Мне всегда было любопытно узнать, на что это похоже.
- Однажды я возьму тебя в море, - пообещал Эйджер.
Мофэст наклонилась и поцеловала его в щеку.
- Ты будешь слишком занят работой на короля, чтобы брать кого-то в море.
Эйджер не понял, о ком речь, а затем сообразил, что под королем она подразумевала Линана. Из-за этого у него возникло странное ощущение, словно он находится вне настоящего времени и вне пространства.
- Да, полагаю, это верно, - неопределенно произнес он.
- А когда ты не будешь заниматься королевскими делами, то будешь заботиться о своем клане.
Эйджер внезапно улыбнулся. Его все еще изумляло, что он был вождем клана четтов. Его предшественник однажды ночью напал на него из засады, так как в поединке Эйджер уязвил его гордость. Защищаясь, Эйджер убил вождя и его семью - и таким образом унаследовал клан. Он так же гордился своими четтами, как и они гордились им. Члены его клана показали себя отличными воинами в трех великих битвах. Фактически члены клана Океана считали себя равными Красноруким, личным телохранителям Линана.
- Это не будет лишь обязанностью, - тихо произнес он, а затем посмотрел на Мофэст. - Где мы разбили лагерь?
- Нас расквартировали! - поправила его она. - Его величество разместил нас с тобой во дворце, чтобы мы могли быть рядом с ним, пока находимся здесь.
- А-а…
Он попытался не выдать голосом своего разочарования.
Во дворце царила темнота. Никто не сидел у жаровен и каминов. Через проделанные высоко во внешней стене сводчатые окна просачивалось немного лунного света, придававшего сверхъестественный блеск мраморным колоннам и плитам. Шаги Линана гулко отдавались по коридорам. Он обходил дворец. Благодаря острому зрению он узнал картину, написанную кендрийским художником. Много лет назад Ашарна отправила ее Салокану в ходе какого-то торгового соглашения. Теперь она снова принадлежала Гренде-Лир.
«Потому что я завоевал ее, - сказал он себе. - И Гренда-Лир тоже будет принадлежать мне».
Он пригляделся к картине повнимательней. Нижнюю часть ее пересекала кровавая полоса, похожая на декоративную раму. Под его ногами захлюпало, и он опустил взгляд. На полу все еще оставались большие лужи крови. Тела унесли еще несколько часов назад, но о надлежащей уборке никто пока не побеспокоился. Он вытер ноги о сухую часть пола и проследовал дальше. Впереди послышались голоса. Вскоре Линан оказался в широком и относительно длинном зале. Кто-то зажег жаровни; зал пересекали скрещивающиеся тени. В центре одной из стен находилось большое каменное сиденье.
Линан сообразил, что это тронный зал. Он оказался меньше, чем он представлял. Впрочем, он привык к тронному залу в Кендре, который сам по себе занимал площадь в четверть всего этого дворца.
На одном из подлокотников трона сидела Коригана и давала инструкции предводителю знамени.
- Тебе следовало бы сидеть на троне, - заметил Линан. Командир знамени низко поклонился ему и поторопился выйти из зала. - В конце концов, его же завоевали твои четты.
Коригана непринужденно улыбнулась, и он уже ожидал услышать в ответ, что это его трон.
- Он ниже моего достоинства, - просто объяснила она.
- Ниже твоего достоинства?
Он не мог скрыть удивления.
- Хаксус теперь не более чем провинция. Это кресло губернатора, а не трон. Я не удостою его прикосновением к моему заду. - Она по-прежнему улыбалась. - Ты, полагаю, тоже.
- Я устал, - возразил он. - Зверски устал. Так что посижу, пока не найду для него какого-нибудь другого сидельца.
- И кого же ты найдешь? - спросила она.
- Ты говоришь так, словно я уже принял решение.
- А разве нет?
Теперь уже Линан улыбнулся.
- Да.
- Салокана?
- Это ведь было его королевство. Он знает его лучше любого другого.
- Откуда ты знаешь, что он не поднимет мятеж, как только ты покинешь Хаксус?
- Он недалеко?
- Как ты и распорядился, его разместили в одном из помещений дворца.
- Надеюсь, не в его прежних покоях.
- Ему отвели куда менее величественные.
- Не приведешь ли его ко мне?
Когда Коригана вышла, Линан подошел к трону. Он уже собирался сесть, но затем вдруг передумал. Он не был уверен, что заставило его изменить решение, но знал, что этот трон не для него. В один прекрасный день он воссядет на престол, но не на этот и не в этот день. Он провел рукой по полированному камню трона. Тот был прекрасно сработан, изукрашен искусной резьбой, изображающей сцену битвы. Линан рассеянно гадал, не битва ли это времен Невольничьей войны. Навряд ли, сказал он себе. В той войне Хаксус не одержал никаких побед в великих битвах, хотя и потерпел несколько поражений. Он заметил, что здесь на полу тоже была кровь. Целые лужи крови. Линан подумал о том, сколько же народу погибло при защите этого пустого трона.
- Вы хотели меня видеть? - раздался голос у него за спиной.
Линан повернулся лицом к Салокану. Бывший король стоял, опустив плечи, но в том, как он держал голову, в том, как выпрямил прижатые к бокам руки, проглядывало нечто, говорящее о вызове, а не о покорности. За спиной у Салокана стояли Коригана и один из Красноруких. Линан попросил их выйти. Краснорукий сразу резко развернулся и удалился; Коригана поколебалась, но кивнула Линану и тоже покинула зал.
- Вы рады вернуться в свой дворец? - беспечно спросил Линан, подходя к Салокану.
Салокан моргнул, но не ответил. Линан взял его под локоток. Салокан попробовал было воспротивиться, но охнул от боли, когда Линан сжал пальцы покрепче.
- Позвольте показать вам достопримечательности, - предложил Линан. И указал на трон. - Именно отсюда вы правили Хаксусом. И именно здесь солдаты вашего кузена погибли, защищая престол. - Он вынудил Салокана сопровождать его в прогулке по всему залу, не забыв удостовериться, что они пройдут по всем лужам крови. Когда они вернулись к трону, он заставил Салокана сесть на него.
- Теперь вы вернулись и снова готовы править. - Линан натянуто улыбнулся. - Как губернатор провинции Хаксус.
Салокан по-прежнему не отвечал. Линан вздохнул, а затем одним быстрым движением обнажил кинжал. Салокан вздрогнул, но не вскрикнул. Линан подбросил кинжал в воздух, поймал его за лезвие и протянул вперед рукоятью. Салокан осторожно посмотрел на него.
- Давай, - поощрил его Линан. - Возьми.
- Ты собираешься убить меня, не так ли? - отозвался Салокан. - Теперь, когда мое королевство в твоих руках, я больше не нужен тебе живым.
Линан обдумал его слова.
- В этом есть определенная логика, - допустил он.
- Я возьму кинжал, а ты сразишь меня и заявишь, будто я на тебя напал.
- Ты забываешь одну мелочь. Мне не нужно предлога для того, чтобы убить тебя. В глазах всего мира ты ничто. Король без трона - меньше, чем крестьянин.
- И кто же тогда выходишь ты? - огрызнулся Салокан.
- Твой победитель, - непринужденно ответил Линан и снова протянул ему кинжал. - А теперь - ударь меня им. - Салокан уставился на него, разинув рот. - Давай.
Салокан покачал головой и уронил кинжал на пол. Зал отозвался металлическим лязгом. Линан выглядел разочарованным. Он поднял кинжал, схватил Салокана за правую руку и вынудил его сомкнуть пальцы вокруг рукояти. А затем, к ужасу бессильного остановить его Салокана, Линан вогнал кинжал себе в левое предплечье, проткнув его насквозь. Брызнула струйка крови. Салокан изо всех сил пытался выпустить оружие, но Линан с необыкновенной легкостью удержал его на месте.
- Еще одна жертва ради твоего трона.
Усмехающийся Линан извлек кинжал. Он отпустил Салокана и отступил на шаг, с острым интересом глядя на свою кровоточащую рану. Салокан попытался встать, но Линан толкнул его окровавленной рукой обратно на трон. И сунул под нос раненое предплечье.
- Посмотри на нее! - приказал он.
У Салокана не было иного выбора, кроме как посмотреть - и он увидел, как поток крови снизился до тонкой струйки, а затем и вовсе иссяк.
- Это невозможно, - прохрипел Салокан.
Линан потянулся, схватил Салокана за рубашку, дочиста вытер ею предплечье и снова предъявил на обозрение. Никакой раны не было. Не было даже царапины. К горлу Салокана подступила желчь, и он зажал рот, чтобы его не вырвало. Линан наклонился вперед и прошептал ему на ухо:
- Ты будешь править Хаксусом от моего имени, потому что я так сказал. Если ты в чем-нибудь не подчинишься мне, если ты поднимешь мятеж или присоединишься к моим врагам, я вернусь в этот дворец и заживо сожру тебя на глазах у твоего народа.

ГЛАВА 7

С высокого бархана Амемун бросил взгляд на широкую зеленую степь и не мог удержаться от невольного вздоха облегчения. После долгого пути по пустыне саранахов он изнывал от желания походить по земле, на которой росли настоящие травы и деревья, а не те чахлые кусты и колючие сорняки, какие сходили за растительность на юге континента. Декелон приподнялся на цыпочки и окинул взором раскинувшиеся на севере земли.
- Океаны Травы, - произнес он, не в силах скрыть волнения в голосе. И повернулся к Амемуну. - Мой народ не одно поколение мечтал прийти сюда и отомстить четтам, вернув себе нашу землю. Теперь это стало возможным.
Амемун сочувственно улыбнулся. «Будь я родом из твоих краев, старик, я тоже мечтал бы об этом», - подумал он и спросил:
- Что теперь?
- Подождем до ночи, прежде чем двинуться дальше. В этой степи мы будем заметны, как деревья в пустыне.
Амемун оглядел собранную Декелоном небольшую армию. Она состояла из четырех тысяч воинов - сплошь молодых мужчин, облаченных в набедренные повязки из овечьих шкур, подвязанных вокруг пояса длинными прядями крашеной и скрученной шерсти, и вооруженных простыми луками, дротиками и охотничьими ножами. Ему все еще с трудом верилось в то, насколько быстро сорганизовались саранахи, едва они с Декелоном договорились о степени поддержки Грендой-Лир их вторжения. В конечном счете саранахов заставило взяться за оружие именно искушение завладеть новой землей - тем более, что это были богатые пастбища Океанов Травы. Даже финансовая поддержка оказалась не столь важна, как новость о том, что четты мобилизовались как никогда прежде и единой армией выступили на восток, оставив южную границу более уязвимой, чем она когда-либо бывала на памяти всех живущих.
- Мой прапрадед вырос здесь, - вспомнил Декелон, глядя на степь. - Некогда мы были самым сильным и самым большим кланом в Океанах Травы.
Амемун уже слышал эту историю - не только от Декелона, но и от всех остальных саранахов, которые утруждали себя разговором с ним. «И самым агрессивным», - хотелось ему добавить, но раздражать новых друзей было невыгодно.
- Когда все это закончится, мы снова станем кланом. Впервые за сотню лет сойдутся все племена.
- Сперва вам надо отвоевать эту страну, - напомнил Амемун.
Декелон усмехнулся. Его лысая голова сверкала на солнце, и он похлопал себя ладонью по лысине.
- Мой череп будет лежать в этой хорошей земле, а не в пустыне, что позади нас.
Они спустились с бархана. Армия разбила лагерь в глубоком овраге, что скрывал небольшой ручей с чистой водой и почти весь день обеспечивающий стоянку тенью. Декелон вытянулся на земле и почти сразу заснул. Амемун же, уроженец прохладных горных склонов Амана, почти не мог спать днем: жара и мухи причиняли ему больше неудобств, чем он испытывал когда-либо раньше. Он напомнил себе, что отныне они будут совершать переходы по ночам, и поэтому тогда поспать тоже не удастся. Мысленно выругавшись, он закрыл глаза и попытался заснуть.
Саверо из клана Лошади, племянник великого Эйнона, гордо выпятил грудь, наблюдая, как могучее стадо клана проходит через узкую долину, зовущуюся Путем Солнцестояния. Четыре тысячи голов. Большего у четтов нет, за исключением, возможно, клана Белого Волка - а все знали, что свое стадо те собрали, угоняя скот у других кланов. Саверо поправил пояс с саблей. Всякий раз, как он выпячивал грудь, пояс немного соскальзывал. Ну, он еще дорастет до своего пояса. Он уже был высоким для тринадцати лет. Так сказал сам Эйнон - великий Эйнон. И уже работал одним из дозорных клана. Саверо ничего не мог с собой поделать - грудь его снова выпятилась от гордости.
Правда, если бы Эйнон не отправился на помощь принцу Ливану, тому странному альбиносу с востока, и не забрал с собой добрую часть воинов клана, Саверо еще оставался бы в числе тех молодых всадников, которым поручали охранять фургоны. Но как бы там ни было, а вот он - служит в дозоре могучего клана Лошади…
Саверо почуял какой-то принесенный ветром запах. Натянул узду и огляделся. Понюхал воздух. Вот он опять, этот запах. Не животного. Не растения. Совершенно незнакомый. Охваченный любопытством, он сжал коленями бока лошади, направляя ее прочь от края долины и пересекая верхнюю степь вслед за запахом.
В этом запахе было что-то смутно чуждое. Что-то, не принадлежащее Океанам Травы. Он вновь натянул узду и огляделся, но не увидел ничего необычного. Услышал доносящееся из долины мычание скота, но ничего сверх того. Возможно, ему следует обратиться к старому Колдену; тот наверняка узнает этот запах. Колден знал об Океанах Травы все, что требовалось знать. По его словам, он даже Эйнона учил ездить верхом и драться. Юноша фыркнул. Эйнона никто не обучал ездить верхом и драться; он родился с саблей в руке и стременами на ногах. Саверо хихикнул, думая о том, какое неудобство это должно было причинить матери вождя.
Снова подул ветерок - и он был напоен тем странным запахом. Чем бы он ни был, юный всадник подъезжал к нему все ближе. В первый раз Саверо ощутил, как по спине у него пробежали мурашки. Он попробовал было снова выпятить грудь, но это, похоже, не сработало.
«Колден, - напомнил он себе. - Обратись к Колдену».
Разворачивая лошадь, Саверо услыхал, как не далее чем в двадцати шагах от него зашуршала трава. Оглянувшись через плечо, он увидел лицо человека, и глаза на этом лице с ненавистью вперились в него. Саверо открыл рот, чтобы выкрикнуть предупреждение, но в шею ему с негромким чмоканьем вонзилась стрела. Он булькнул, захлебываясь кровью, и боком упал с седла, умерев еще до того, как его маленькое тело ударилось о твердую землю.
Декелон осторожно выглянул из-за края балки. Взгляд его побродил по огромному стаду; он насладился этим зрелищем, а потом пристально вгляделся в противоположный конец долины. Долгое время там ничего не происходило, а затем появилась фигура воина; спряталась, снова появилась и снова спряталась. Это был сигнал.
- Все на месте, - сообщил он Амемуну.
Амемун хмыкнул.
- Видел бы ты это стадо…
- Мне уже доводилось видеть скот, - кратко ответил Амемун. - Сколько еще ждать?
- Мы готовы. Дождемся, когда разожгут ночные костры. Именно тогда они будут ожидать возвращения дозорных; они не отправят новых конников, пока не приедут прежние.
- И когда дозорные не вернутся, они забеспокоятся.
- О, их дозорные вернутся, - тихо посулил Декелон.
Колден удостоверился, что все костры горят ярким и высоким пламенем. Он не хотел, чтобы кто-нибудь из его молодых подопечных заблудился так далеко на юге; потеряв ориентировку, они могли в итоге оказаться в пустыне, особенно ночью.
Он медленным аллюром направил лошадь вокруг основного лагеря, вглядываясь в густеющую темноту и гадая, почему все еще не видит никого из дозорных. О боги, у некоторых из них и голоса еще не ломались, оставаясь детскими; им следовало быть дома с матерью, а не в дозоре с саблей на боку. Он жалел, что не может сделать всю работу за них. И жалел, что пришлось отправить в дозор лишь нескольких настоящих воинов - но знал, что их опыт необходим ему для управления стадом.
Он посмотрел на юг и увидел на середине расстояния между собой и горизонтом одного из дозорных, возвращающегося неспешным шагом. Его переполнило чувство облегчения. Кто же это? Судя по фигуре, скорее всего Саверо, самый маленький и самый храбрый из всех дозорных. В один прекрасный день он заставит дядю гордиться собой; Колден знал, как тепло относился к пареньку Эйнон.
Тут он вспомнил, что ощущал, когда сам был ненамного старше Саверо и впервые выехал в дозор. Тогда он впервые в жизни почувствовал себя мужчиной. В самом деле, к тому времени, когда Эйнон вернется с войны Белого Волка, Саверо будет уже вправе считаться настоящим воином. Колден тяжело вздохнул, как всегда, удивляясь быстротечности времени. Казалось, совсем недавно Саверо был вопящим, воющим, визжащим младенцем, не интересующимся ничем, кроме материнского молока, а теперь посмотрите-ка на него!
Он сжал ногами бока лошади и поскакал навстречу подростку. В посадке паренька что-то казалось странным; даже при мерцающем свете Колден разглядел, что в седле он держится слишком напряженно, да и равновесие у него явно не то. Ну ничего, все наладится. Дозор вышел слишком продолжительным для столь юного всадника. И пояс с саблей висел у парня слишком низко. Надо будет потолковать с ним об этом - а может, нужна всего лишь новая дырочка в ремне.
- Саверо, малыш, - окликнул его Колден, когда их разделяло всего двадцать шагов. - Я уж думал, ты вообще не вернешься домой.
Подросток ничего не ответил, но коленями направил лошадь к Колдену.
- Полагаю, ты не видел других дозорных, не так ли? Ты вернулся первым…
Его голос иссяк, когда он сообразил, что говорит вовсе не с Саверо. Лишь самое короткое из мгновений он гадал, который же это дозорный; его мозг сперва не смог осознать, что этот всадник ему вообще не знаком, а когда осознал, было уже слишком поздно. Он увидел блеск клинка; когда нож вонзился в него, почувствовал запах дыхания сжимавшего его рукоять человека, а потом все. чувства затмила вспышка настолько сильной боли, что у него остановилось сердце. Хрипящий, умирающий, парализованный ударом, Колден упал ничком прямо в руки своего убийцы, который осторожно дал ему соскользнуть с лошади и бесшумно уронил наземь.
Хотя и вполне бодрый для своего возраста, Амемун не мог держаться вровень с молодыми воинами-саранахами, когда те выскочили из своих укрытий и со страшными воплями напали на вражеский лагерь. К тому времени, когда он добрался до первого шатра четтов, воздух уже наполнился стонами и криками умирающих. Среди шатров и бивачных костров метались оставшиеся без всадников лошади. Сперва он видел лишь мертвых вражеских воинов, застигнутых в тот момент, когда они хватались за оружие; но углубившись в лагерь, он начал натыкаться на зарезанных детей и стариков, не имевших в руках ничего опаснее палок или котелков; в лунном свете их бледные лица походили на маски.
Саранахи образовали вокруг лагеря кольцо и теперь сжимали его. Декелон отдал приказ: ни один четт не должен сбежать, - и его воины, давая выход накопившейся за столетие ненависти, очень старательно выполняли свою задачу. Амемун даже видел, как сам Декелон руководит боем, направляясь на север с отрядом соплеменников, гоня защитников к центру. Справа он увидел несколько отдельных схваток, в том числе и происходящую на самой окраине лагеря. Он кинулся туда и, подбежав ближе, увидел молодую четтку, отбивающуюся котелком от воина-саранаха, который играл с ней, перескакивая с ноги на ногу и нанося дротиком ложные удары справа и слева. Амемун приблизился к нему сзади и четко пронзил его кинжалом насквозь. Саранах охнул от удивления и упал. Четтка посмотрела на него со смесью страха и удивления.
- Кто ты такой?..
- Некогда пускаться в расспросы, - бросил он, оглядываясь по сторонам. - Беги, пока жива. Сообщи остальным кланам, что здесь саранахи!
Глаза женщины еще больше расширились.
- Быстро! - прошипел Амемун.
Она схватила за узду пробегавшую мимо лошадь, но Амемун остановил ее.
- Если они увидят тебя, то немедля застрелят! Не высовывайся из травы, убирайся!
Она пригнулась пониже и бросилась бежать. Через несколько секунд Амемун уже потерял ее след. Если ей повезет, утром она наткнется на какую-нибудь лошадь и сможет через день-два добраться до территории другого клана четтов. А коль скоро это произойдет, четам придется отвечать на эту новую угрозу вместо того, чтобы нападать на Гренду-Лир, и королевство получит нужное время на подготовку к войне.
Он нервно провел языком по губам и снова огляделся по сторонам, дабы убедиться, что никто из саранахов не видел сделанного им. Если б все вышло так, как хотелось Декелону, и из этого клана никто не уцелел, то прошла бы еще не одна неделя, прежде чем четты прослышали бы о вторжении и отозвались на него.
«Это хорошо для саранахов, - подумал Амемун, - но плохо для Гренды-Лир».

ГЛАВА 8

Его звали капитан Вейлонг, и он служил солдатом и сапером; кому именно он служил солдатом и сапером, ему было в данный момент совершенно непонятно. Когда его отряд промаршировал на юг мимо пограничного дерева, большого дуба, который веками отмечал на этой дороге точку встречи Хьюма и Хаксуса, он размышлял о странных поворотах и зигзагах судьбы. Всего три месяца назад он и его отряд шли мимо того же дуба в составе хаксусской армии, собирающейся завоевать Гренда-Лир. А теперь он пребывал в составе четтской армии, номинально находящейся под командованием принца Гренды-Лир, собирающейся завоевать… ну, опять-таки Гренду-Лир. Даже не вникая во все политические тонкости, связанные с этим делом, он определенно улавливал иронию судьбы.
Капитан не был уверен, что понимает собственное отношение к такому повороту дела. Вейлонг издавна очень гордился тем, что он хаксусец, и почти так же сильно гордился своим умным и величественным королем Салоканом. В конце концов, он ведь всю жизнь был хаксусцем и с детства научился презирать слабого и изнеженного врага за южной границей. А теперь, хотя Салокан все еще назывался его правителем, Хаксус больше не был независимым королевством. Собственно, он не принадлежал ни к какому королевству, поскольку настоящей властью, стоявшей за спиной Салокана, был Линан Розетем - у себя на родине не более чем объявленный вне закона изгнанник, не обладающий ничем, кроме двух полумифических Ключей Силы.
Как раз тут мимо рысью проследовало подразделение четтской кавалерии. Вейлонг выплюнул пыль. Ну, поправился он, не обладающий ничем, кроме двух Ключей Силы, осиротевшего королевства Хаксус и чертовски огромной армии. Капитан невольно усмехнулся. «А это, полагаю, куда больше, чем все, на что могут притязать многие короли».
Несмотря на все политические и моральные головоломки, которые Вейлонг нес теперь как дополнительный груз, он все же был благодарен судьбе хотя бы за одно обстоятельство. Линан Розетем покидал Хаксус. При мысли об этом бледном создании у Вейлонга мурашки пробегали по спине, и капитана радовало, что его земля освободится от присутствия нового хозяина.
В отличие от многих солдат своего отряда, Вейлонгу действительно довелось увидеть Линана Розетема вблизи. Как капитана саперов его представили Линану, когда остатки прежнего офицерского корпуса Хаксуса вызвали во дворец в Колби. Салокан сидел на троне, а справа и чуть позади него стоял завоеватель, невысокий и белый как мел. Вдоль стен тронной залы выстроились устрашающие Краснорукие, личные телохранители Линана; он своими глазами видел, как много, слишком много его соотечественников пало под короткими мечами этих ублюдков.
Вейлонг вспомнил, что Салокан выглядел нездоровым и почти таким же бледным, как Линан, и что кисть правой руки у него была плотно забинтована. И он также вспомнил, что глаза обоих, казалось, не замечали окружающего мира. Четтская королева Коригана заговорила и объяснила им положение дел: большинство из них войдет в состав создаваемой заново хаксусской армии, но некоторые специализированные части, такие, как саперы и артиллерия, двинутся вместе с четтами на юг для нового вторжения в Гренду-Лир. Собранные офицеры приветствовали это сообщение нерешительным «ура»; никто из них не горел желанием возвращаться туда, где они потерпели поражение, равно как и служить под командованием такого грозного хозяина. Но тут встал Салокан и сказал, что они послужат высшим интересам Хаксуса, и судьба Хаксуса - завоевать Хьюм - будет наконец осуществлена. Офицеры вторично закричали «ура», на сей раз с большей энергией, но Вейлонг никогда не забудет, что Салокан походил при этом на раба, а не на короля; он, как и Коригана, служил лишь рупором для некой темной силы.
И вот теперь они здесь, топают по местности, которая всего несколько месяцев назад могла сказать, что больше пятнадцати лет знавала лишь мир. Из хаксусцев шел не только отряд саперов, но и немало частей тяжелой пехоты, беспечно несшей на плечах свои копья, словно отправляясь поохотиться на медвежат. Остальную хаксусскую армию Линан оставил дома, но из четтов не остался никто. Вейлонг с уважением смотрел на них всякий раз, когда эти прославленные верховые стрелки проезжали мимо, держась в седле с большей непринужденностью, чем любой самый лучший хаксусский всадник. И с чем-то вроде благоговейного страха он смотрел на четтских улан - кавалерию такого уровня, какого, по мнению всех жителей востока, четты создать не могли. А были еще Краснорукие и всадники клана Океана под командованием самого безобразного человека, какого когда-либо доводилось видеть Вейлонгу; кроме сабли и изогнутого лука, на боку у каждого из них висел еще и короткий меч, а он сам видел, насколько искусно четты применяют все три вида оружия.
Капитан быстро оглянулся через плечо, думая о том, увидит ли еще когда-нибудь свое отечество, и со смутной болью осознал, что по-настоящему у него нет больше отечества. К лучшему или к худшему, но тот Хаксус, в котором он вырос, исчез навсегда.
- С каждым днем ты подходишь все ближе и ближе, - сказала она.
- Я иду не ради тебя, - заявил Линан.
Они стояли в зеленой роще, затянутой густым туманом. Линан чувствовал себя промокшим насквозь. Волосы пристали к его голове и походили на водоросли, оставшиеся при отливе на камнях. Кожа была холодной как мрамор. Его собеседница наполовину терялась среди путаницы лиан и ползучих растений, и трудно было определить, где кончалась она и начинался лес.
- Ну конечно же, ты идешь ради меня. - Она улыбнулась ему, и он почувствовал, как начинает возбуждаться. Голос ее напоминал летний ветерок, а кожа выглядела мягкой, как мшистый ковер. - Ты хочешь снова быть со мной. Я слышу твои мечты. Ты все время мечтаешь обо мне.
- Нет, - процедил сквозь зубы Линан, но даже произнося это, он знал, что лжет. - Нет! - повторил он еще яростней, но это прозвучало ничуть не убедительней.
Она шагнула к нему; очертания ее смазывались окружающими фигуру листьями и ветвями. Ее прекрасное лицо мерцало в тенях. Она остановилась в нескольких шагах от него.
- Ты можешь лгать своим друзьям, Линан, но не можешь солгать мне. Мы одно целое, ты и я, и я могу прочесть тебя так же легко, как читаю искривления дерева и нору барсука.
Он попытался отвести от нее взгляд, но это оказалось бесполезным. Куда бы он ни смотрел, повсюду была она.
- Я не хочу иметь никакого отношения к тебе! Оставь меня в покое!
- Все живое желает меня, - мягко указала она.
- Все живое презирает тебя, - огрызнулся он.
- Разница между этими двумя чувствами меньше, чем тебе представляется.
- Ты говоришь словно священник, - презрительно бросил он.
- И разница между мной и священником тоже меньше, чем тебе представляется. - Она вдруг оказалась прямо перед ним и царапающим пальцем провела по его щеке. - Нам обоим нужна твоя душа.
- Тебе она нужна для себя.
- А теперь мы вернулись к желанию. - Она отступила на шаг и задумчиво нахмурилась. - Я помню, на что оно было похоже. Много веков назад, до того, как твой род прибыл в Тиир. Я помню, каково было заниматься любовью, желать тела другого, а не его души. В некотором смысле я сейчас невинней, чем была тогда: мое желание менее низменно, более чисто. Я желаю самого лучшего в тебе, а не самого худшего.
- Ты заберешь у меня все - и мою душу, и мою жизнь.
- Это единственное в Линане Розетеме, что стоит забрать. - Она рассмеялась, и смех ее звучал, словно опадающая листва. - О, нельзя забывать и о твоих подарках. Ключи Силы будут прекрасно выглядеть между моих грудей.
- Ты никогда их не получишь. - Но когда он только еще произносил эти слова, два висящих у него на шее Ключа растаяли и появились на ее шее - два талисмана, покоящихся между ее светло-зеленых грудей с сосками цвета старой древесины.
- Чего ты желаешь больше всего, Линан Розетем? - спросила она, снова приближаясь к нему. Ее дыхание овевало его холодным ветром. - Чего же ты хочешь, мой принц-завоеватель?
Линан почувствовал, как его член твердеет. Желание овладеть ею сделалось всеподавляющим. Помимо воли руки его потянулись накрыть ладонями ее груди.
- Чего ты хочешь? - снова спросила Силона. Она взяла его за руку и поместила его ладонь у себя между бедер. - Разве не Силоны ты жаждешь превыше всего остального?
Где-то глубоко в нем шевельнулся страшный гнев - нечто, присущее Силоне в той же мере, что и ему. Он с яростным криком оттолкнул ее прочь. Она отлетела в вихре кружащихся листьев и исчезла.
Линан облегченно вздохнул - но дыхание застряло у него в горле, когда он услыхал смех Силоны. Сперва он подумал, что звук доносится к нему откуда-то спереди, но затем словно сама роща подхватила смех, и он окружил со всех сторон. Каждое дерево и куст стали отражением ее фигуры, каждая ветка - рукой, каждое дуновение ветра - дыханием ее зловонных легких. Линана охватил страх, и он пронзительно закричал.
Коригана проснулась как от толчка и сразу же поняла, что именно отняло у нее сон. Здесь была ОНА, и Коригана чувствовала ее призрачное присутствие так, словно вампирша стояла над ней. Она вскочила с постели и бросилась к шатру Линана. Караулившие вход Краснорукие шагнули в стороны, пропуская ее. Недостаток света мешал что-либо разглядеть, и она не расслышала ни звука. Ей пришло в голову, что Линан мог и выйти, и эта мысль чуть не ввергла ее в панику. Как же она найдет его? Как ей защитить его от Силоны? И в тот же миг она услыхала женский голос, словно доносящийся откуда-то издалека и произносящий имя Линана. Она ощущала этот звук как лед в голове; по коже у нее побежали мурашки отвращения. А затем она услышала, как совсем рядом голос Линана ответил:
- Ты никогда их не получишь.
В этих словах звучало отчаяние. Идя на голос, она смутно различила на кошме его силуэт.
И снова услыхала голос Силоны, словно доносящийся издалека.
- Чего ты желаешь больше всего, Линан Розетем?
Коригана увидела, что он лежит нагим, и прямо у нее на глазах его явно охватило возбуждение. Она удивилась, что ей стало стыдно за него. Пока она осторожно приближалась, чтобы разбудить его, он оттолкнул от себя кого-то, присутствующего незримо. Силона рассмеялась; звук ее смеха словно бы исходил от всего шатра. Коригана замерла, испуганная больше, чем когда-либо в жизни, и тщетно пыталась побороть свой страх, пока Линан не издал пронзительный крик. Она вдруг перестала бояться за себя и бросилась к нему.
- Линан! Проснись!
Она заключила его в объятия. Он резко сел, борясь с ней, пытаясь ее оттолкнуть. В шатер вбежали сбитые с толку и встревоженные Краснорукие. Они держали факелы.
- Вон! - приказала она. - Оставьте один из факелов и ступайте вон! С ним все будет в порядке!
Часовые без колебаний ушли. Они знали о кошмарах Линана - и видели в них великую болезнь, от которой мог страдать лишь некто великий, - а также знали, что Коригана часто помогала ему.
Она снова повернулась к Линану, пытаясь заставить его лечь.
- Все в порядке, я здесь! Ты в безопасности!
Все его тело содрогнулось. В мерцающем свете факела она увидела, что кожа у него блестит от пота. Глаза его открылись и в ужасе уставились на Коригану.
- Это я, - сказала она как можно более утешающе, пытаясь сохранять спокойствие.

Предыдущая страница 5 Следующая страница


Государь 6

- Силона! - заскулил он и рванулся из ее объятий.
- Нет, это я, Коригана…
- Силона! - произнес он вновь, уже громче, и страх в его голосе терзал сердце Кориганы.
Она схватила его за руки и пустила в ход всю свою силу, об-нявв его и прижав его голову к своей груди.
- Послушай! Слышишь, как бьется мое сердце? У Силоны нет сердца. Я не вампирша. - Он все еще пытался вырваться из ее объятий. - Линан, послушай меня! Я Коригана! Я ТВОЯ королева!
Слова эти сорвались с ее уст прежде, чем она смогла их остановить, и от потрясения Коригана чуть не выпустила принца.
- Это правда, - сказала она больше самой себе, чем Линану. Душу ее наполнила решимость, и, обхватив голову Линана, она поцеловала его в губы. Он перестал вырываться из ее рук. Она открыла глаза и увидела, что ужас в его глазах схлынул и сменился узнаванием.
Он мягко высвободился из ее объятий.
- Коригана? - Линан ошеломленно огляделся вокруг. - Это была ОНА…
Королева опустила руки, не зная, что с ними делать.
- Да, - запинаясь, ответила она. - Я слышала голос и видела, как ты отбивался от нее.
- Что… - Вопрос замер у него на устах, и он отвел глаза, не желая встречаться с ней взглядом.
Коригана тоже не знала, что сказать. С тех пор, как смерть отца сделала ее в тринадцатилетнем возрасте королевой, ей постоянно приходилось делать выбор в пользу укрепления трона и соблюдения интересов своего народа, и делая выбор, она каждый раз видела последствия; но на этот раз она столкнулась с выбором, который мог оказаться самым важным в ее жизни - и все же не знала, какой путь вернее послужит ее трону - а значит, ее народу. Коригана лишь знала, притом с полной уверенностью, что именно этого хотела ОНА, и, сознавая это, она также осознала, что не оставила себе никакого выбора.
- Теперь уж слишком поздно сожалеть, - тихо сказала она, больше себе, чем Линану.
- Коригана?
Она закрыла глаза, наклонилась и второй раз поцеловала его, но не прижимая к себе. «Слишком быстро!» - подумала она, зная теперь, что он вторично оттолкнет ее. Но затем его губы слегка приоткрылись, и он ответил на ее поцелуй. Его руки двинулись к ней, обнимая и одновременно беря ее в плен. Впервые в жизни она не думала ни о чем, кроме того, что хотела чего-то лично для себя, и о том, какое это замечательное ощущение.
Когда Дженроза проснулась, еще не рассвело. Она вышла из шатра и направилась к небольшому ручью, который увидела днем раньше. Он был не больше двух шагов в ширину и в ладонь глубиной. Встав у ручья на колени, она выкопала поблизости в земле ямку, а затем зачерпнула сложенными ладонями воды из ручья и наполнила ею углубление. Она подождала рассвета, а потом осторожно потревожила спокойную поверхность воды кончиком пальца, наблюдая за тем, как расходятся круги, каждый из которых ловил солнечный свет, превращаясь в золотое кольцо. Она глубоко вздохнула и произнесла:
- Прошлое одинаково, но у настоящего нет границ.
Едва она успела произнести последнее слово, как кольца из золота стали кровавыми кольцами, а затем и вся вода в ямке сделалась красной, словно от какой-то страшной заразы. Дженроза ахнула и быстро встала. Она почувствовала тошноту и нагнулась, но могла лишь всухую терзаться спазмами. Девушка снова выпрямилась и вытерла с губ слюну, перемешавшуюся со слезами.
«Что со мной случилось? Чем я стала?»
Она не могла поверить - не желала верить, - что видела будущее. Конечно, будет кровь, сказала она себе, ведь мы же воюем. Чтобы предсказать это, не нужно быть магичкой.
Так что же тогда происходило? Почему все, что она ни делала, оказывалось окрашенным кровью? Каждое утро она просыпалась, ощущая в горле ее вкус. Ей снились реки крови, растекающиеся бурным потоком по улицам Кендры, столько крови, что та могла наполнить океан.
В глубине души она уже наполовину знала ответ, но отказывалась вытащить его из потемок души на свет сознания. Он имел отношение к Линану и Силоне, но она не хотела смотреть правде в глаза. Пока не хотела. До тех пор, пока не будет уверена.
«Это я виновата, - подумала она. - Виновата во всем».
Она зарыдала, сначала от жалости к себе, но затем по-настоящему горестно - когда в ней всплыло воспоминание о Камале и настолько затопило ее, что Дженроза упала на четвереньки. Слезы ее теперь текли ручьем, стекая со щек в ямку с окровавленной водой, - и когда они стекли в нее, вода очистилась, став прозрачной как хрусталь. Увидев это, Дженроза выпрямилась, сев на пятки, и заставила себя справиться с горем. Камалю было бы стыдно за нее, сказала она себе, и это наконец привело ее в чувство.
Девушка снова коснулась воды кончиком пальца.
- Прошлое одинаково, но у настоящего нет границ, - проговорила она.
На этот раз рябь на воде не несла ни золота, ни крови. Она внимательно наблюдала, пытаясь понять значение множества образов, мелькавших в расходящихся кругах один за другим, и поняла, что все они рассказывают одну и ту же историю. Тысячи четтов лежали мертвыми в длинной зеленой долине где-то в Океанах Травы.
- Одну и ту же историю, - произнесла она вслух. - Значит, это должно быть прошлое.
Последний образ показал стяг с изображенной на нем летящей птицей. Она сперва подумала, что это пустельга Розетемов, а затем поняла, что птица не похожа ни на какую когда-либо виденную ей раньше.
«У нас появился новый враг, - сказала она себе. - И он уже среди нас».

ГЛАВА 9

Поул опаздывал на встречу с несколькими приходскими священниками и решил срезать путь, пройдя через библиотеку. По дороге его перехватил послушник с досаждающим теологическим вопросом, суть которого потребовалось излагать так долго, что слушая, Поул оперся одной рукой о пюпитр. Когда же послушник закончил, прелат, у которого не было ни времени, ни желания отвечать, отделался от юнца вежливым обещанием поговорить с ним как-нибудь позже. Тот поклонился и шмыгнул прочь. Поул вздохнул - от досады из-за задержки и туманных воспоминаний о временах, когда он сам был послушником - и убрал руку с пюпитра. Вот тогда-то он и увидел на нем книгу. Какую-то секунду он тупо смотрел в нее, а затем узнал почерк.
- «Молю о руководстве, - прочел он, - и за души всего моего народа; молю о мире и о будущем для всех детей моих; молю об ответах и о новых вопросах. Я один, в одиночестве и все же не одинокий. Я один; человек, который знает слишком много тайн. И молю о спасении».
«Его последние слова», - подумал Поул. Напоминание о предшественнике заставило чувство вины подняться в нем, подобно черной желчи, но он подавил его силой воли. И все же воспоминание о примасе Нортеме не желало так легко исчезать, и Поул счел возможным вспомнить, как сильно некогда любил его. Нортем был ему наставником и отцом, примером и духовным руководством. А под конец Нортем предал Поула и стал его жертвой. «Как странно, что одно божье создание может быть всем этим».
Примас снова прочел абзац и понял, что не вполне понимает эту молитву. «Я не имею на это права», - сказал он себе, но знал, что ему все равно полагалось бы понять молитву, самый основополагающий элемент - самую суть - всей веры. Он перечитал абзац вновь, но ничуть не приблизился к разгадке его тайны. Зато заметил, что остаток страницы и противоположная ей оставались совершенно чистыми.

Это же Книга Дней, с удивлением сообразил он; и страницы оставались пустыми потому, что заносить в книгу новые записи бьио обязанностью преемника Нортема. Как же он мог забыть? Как он мог столь ужасно пренебречь своим долгом? Поул поднял голову и увидел полку, на которой стояли все переплетенные Книги Дней. Сам того не сознавая, он нарушил традицию - традицию, которая поддерживалась с самых ранних времен существования Церкви Подлинного Бога. На какой-то миг Поул ощутил отчаяние. Как он мог так серьезно нарушить свои обязанности примаса? Как Господь мог позволить ему это сделать? И как могли это допустить его собратья-священники?
- Отец?
Поул обернулся. К нему обращался отец Роун, его секретарь и преемник в должности исповедника королевы Аривы. Роун смотрел со смесью озабоченности и любопытства.
- Да?
- Приходские священники ждут.
- Конечно.
- Отец, вы здоровы?
Поул помотал головой, прочищая ее. Роун истолковал этот жест неверно.
- Тогда мне сказать им, что вы идете?
- Да.
- Вы уверены, что с вами все в порядке?
Поул выпрямился и, нахмурясь, посмотрел на Роуна.
- Спасибо, у меня все прекрасно. - Роун повернулся, собираясь уйти, но Поул окликнул его. - После встречи я хотел бы кое-что с вами обсудить. Кое-что важное.
- Конечно, отец. - Роун кивнул. - У вас в кабинете?
- Нет. Здесь. Прямо здесь. - Он постучал по лежащей на пюпитре Книге Дней. - Прямо здесь.
Оркид деловито носился между своим кабинетом и кабинетом секретаря королевы, Харнана Бересарда, организуя первое заседание совета с тех пор, как на Гренду-Лир обрушились катастрофы. Канцлеру удавалось какое-то время откладывать его, но давление со стороны знатных семей и представителей торговых интересов Кендры, требующих возобновить регулярные заседания, росло с каждым днем: они хотели знать, что Арива здорова и по-прежнему способна править королевством, хотели сами увидеть ее. Чтобы подвигнуть на это Ариву, ему потребовалось целую неделю уговаривать ее и спорить с ней, но в конечном итоге она все-таки согласилась. Теперь у него была одобренная королевой повестка дня, и он шел к Харнану, чтобы тот отправил вызовы членам совета. Дорогу ему преградила внушительная фигура Деджануса. Оркид оторвал взгляд от своих заметок, коротко кивнул и двинулся обойти его.
Деджанус вытянул руку, преграждая ему путь.
Канцлер остановился.
- Что это значит, коннетабль?
- Поговорить надо, - сказал Деджанус.
Оркид почувствовал, как от него разит вином. Это был плохой признак - и повод для беспокойства.
- Конечно, но нельзя ли подождать с этим? Мне надо увидеть Харнана Бересарда касательно отправки вызовов королевы на заседание государственного совета.
- Самое время, - грубовато усмехнулся Деджанус. - Частично я об этом и хочу потолковать. Вызовы могут немного обождать.
- Вы хотите поговорить здесь? В коридоре? Деджанус огляделся кругом.
- Услышать нас некому, поблизости никого. Тут безопасней, чем у вас или у меня в кабинете, где нас в любой миг могут прервать секретари или гвардейцы.
Оркид глубоко вздохнул.
- Отлично. О чем речь?
- Как я сказал, частично это связано с предстоящим заседанием совета.
- И что?
- Мы будем обсуждать создание новой армии и отправку ее на север против принца Линана.
Это было утверждением, а не вопросом.
- Конечно.
Оркид нахмурился, догадываясь, к чему клонит Деджанус.
- Я хочу командовать ей.
Оркид пожал плечами.
- Принимать такие решения, естественно, прерогатива королевы…
- Просто дело в том, что именно мне следовало командовать последней армией, а не тому злосчастному аманиту, мужу королевы.
- Поосторожней с тем, что говоришь о Сендарусе, болван. Он ведь был и моим племянником, а не только возлюбленным Аривы…
- Не указывай мне, что можно, а чего нельзя говорить! - закричал Деджанус.
- Ради бога! - прошипел Оркид. - Потише!
Судя по виду Деджануса, тот собирался поорать еще, но здравый смысл возобладал, заставив его успокоиться.
- Мы с тобой заключили договор, Оркид Грейвспир, ты да я, договор, скрепленный кровью короля Береймы. Ты держал короля за руки, когда я вонзил клинок ему в шею. И я могу говорить все, что пожелаю - о Сендарусе или о самой королеве, если уж на то пошло. - Он ткнул Оркида в грудь огромным тупым пальцем. - Я хочу командовать новой армией. Мне ее задолжали.
Канцлер не ответил, но мысли его летели вскачь. Деджанус делался неуправляемым. Впервые за долгое время Оркид стал опасаться за личную безопасность.
- Когда на совете об этом зайдет речь, я хочу иметь твою поддержку.
Оркид кивнул.
- Я посмотрю, что можно для тебя сделать.
- Ты не посмотришь, а СДЕЛАЕШЬ, канцлер, - поправил Деджанус. - У тебя здесь на кон поставлено больше, чем у меня. Если Арива прознает, что ты сделал с ее братом, мы оба лишимся жизни, но Аман потеряет все.
Оркид снова ничего не сказал, но Деджанус увидел, как кровь отхлынула от его лица. Коннетабль мрачно улыбнулся.
- Приятно было немного поболтать.
Он похлопал Оркида по плечу. И ушел, оставив его неподвижным как скала.
У Эдейтора Фэнхоу уже вошло в привычку навещать принца Олио на южной галерее с великолепным видом на Кендру и порт. Зачастую они просто стояли бок о бок, сознавая общество друг друга, но не навязывая его. Когда же они разговаривали, речь могла идти о чем угодно, но в конечном итоге Эдейтор всегда подводил разговор к Ключу Сердца. Иногда Олио сердился из-за этого, но обычно, казалось, чувствовал, что в этой теме есть что-то важное - что-то очень важное, - и старался ответить на любой вопрос, заданный Эдейтором, пытаясь в свою очередь придумать какие-то вопросы.
Иной раз Эдейтор начинал беседу, заводя речь о матери принца, еще одной из его любимых тем.
- Вы виделись с ней?
- О, нет, - вздохнул Олио. - Она чересчур занята. Гренда~Лир ведь очень большое королевство, а она стоит во главе всего. - Он покосился на собеседника. - Вы знаете, что у матушки есть военный флот?
- С кораблями? - Эдейтор прикинулся удивленным.
- Ну конечно, с кораблями. Именно они-то и составляют военный флот. Боевые корабли. Уйма кораблей. Некоторые из них видны и отсюда. - Он указал на причалы. - Ну, их видно, когда они у пирса, - несколько безразличным тоном добавил он.
- Я тоже давно не видел вашу матушку. С год или дольше.
- Ну а с какой стати ей желать увидеться с вами?
- С той, что я прелат теургии.
- Ах, да. Помню. Вы важный чиновник.
- Да, хотелось бы думать именно так.
- Хотя и не столь важный, как принц.
- Безусловно. Важнее принца только королева. Олио кивнул.
- Я собираюсь попросить матушку сделать меня адмиралом военного флота.
- Адмиралом?
- Да. Тогда она даст мне Ключ Меча.
- Это ваш любимый Ключ?
Олио нахмурился, размышляя.
- Думаю, да. - Он помассировал виски. - Иногда… - Голос его стих.
- Иногда?
- Иногда мне думается, что мой самый любимый не он. Иногда мне кажется… - Голос его снова растаял.
- Ключ Сердца.
Принц в удивлении поднял взгляд.
- Да. Как вы узнали?
- Мы уже говорили об этом.
Олио внезапно принял очень мудрый вид.
- И поговорим об этом снова, не так ли?
- Только если вы хотите, - мягко уточнил Эдейтор.
- А вам хотелось бы поговорить об этом.
- Да.
- Вы говорите об этом с другими?
Эдейтор чуть не сказал: «Постоянно» - но как он объяснит, что попросил лучшие умы теургии попытаться выяснить, каким образом Ключ Сердца отправил Олио обратно в детство, начисто стерев взрослого человека, каким он был?
- Да, время от времени.
Теперь вид у юноши стал не мудрый, а проницательный.
- А почему ВЫ так интересуетесь этим Ключом?
Эдейтор задумался, как лучше ответить, и сказал:
- Ради вас.
- Ох, - только и произнес Олио, принимая ответ.
В конце концов, он ведь был принцем, и множество людей делало многое ради него. За исключением матери. Ему хотелось, чтоб она делала для него побольше. Он так давно не виделся с, ней, что иногда плакал, когда думал об этом, но только-оставаясь в одинлчестве. Ему не хотелось, чтобы кто-то узнал о его слезах. Принцам не следовало плакать. Особенно принцам, которые хотели быть адмиралами военного флота. А потом Олио в голову пришел вопрос, который удивил его; он не был уверен, что понимает все, вытекающее из него.
- Почему ради меня? - быстро, словно боясь забыть, спросил он.
- Потому что я забочусь о вас.
Олио нетерпеливо замахал руками.
- Нет-нет, я не это имел в виду. - Он снова прижал ладони к вискам. Почему думать бывало иногда так трудно? - Я имел в виду… я имел в виду…
Вопрос по-прежнему оставался на месте, но было трудно выдавить его из себя. И он медленно, подчеркивая каждое слово, произнес:
- Почему - интересуетесь - им - ради - меня?
Эдейтор был захвачен врасплох. В некоторых отношениях это был как раз тот вопрос, которого он ждал - вопрос, позволивший увидеть какой-то проблеск прежнего Олио. Прелат провел языком по губам и медленно произнес:
- Потому что этот Ключ однажды причинил вам вред.
Олио удивленно моргнул и на шаг отступил от прелата.
- Причинил мне вред? Один из Ключей? Матушка применила его мне во вред? - От страха голос его стал повышаться.
- Нет! - поспешил успокоить его Эдейтор. - Ваша матушка никогда-никогда не причинила бы вам вреда. Вы применили его!
Принц замер.
- Применил его?
Эдейтор мог лишь кивнуть. Он чувствовал - знал, - что близок к чему-то важному, близок к восстановлению связи с прежним Олио, но в то же время понимал, что утратил управление беседой и не представлял, что сказать дальше.
- Я его применил, - проговорил Олио, и хотя он по-прежнему смотрел на Эдейтора, но видел нечто совершенно иное. - Я применил его, - повторил он и опустил голову, словно его одолела неимоверная усталость.
Эдейтор положил ладонь ему на плечо.
- Ваше высочество?
Олио покачал головой.
- Как я мог применить один из Ключей? Ведь я же не маг. - Он остро поглядел на Эдейтора и схватил его за руку. - Но я помню. Помню, как он был у меня.
В тот миг вернулся прежний Олио. Эдейтор понял это не по выражению лица принца - по неожиданной силе в его голосе. Но прежнее «я» снова исчезло - так же быстро, как и появилось - и за руку его держал уже растерянный, сбитый с толку мальчик.
Принц моргнул, выпрямился и показал вдаль.
- Видите? Вон в порт возвращается боевой корабль. Разве он не прекрасен!
Эдейтор не знал, смеяться или плакать. Олио вплотную приблизился к избавлению от болезни, но в конечном итоге у него просто не нашлось необходимой силы. И чем больше времени проходило, тем больше прелат убеждался в том, что ни он, ни кто-либо иной не мог помочь Олио в этом.
А затем настала его очередь моргнуть и выпрямиться. «Ни один человек не обладает той силой, какая требуется принцу, - сказал он себе. - А это значит…»
- О боже, ну конечно, - произнес он вслух.
- Ну конечно что? - спросил Олио.
- Ничего, ваше высочество. - Эдейтор покачал головой. - Мне надо идти.
- В самом деле? Сейчас?
Эдейтор похлопал принца по руке.
- Но я вернусь. Скоро. Обещаю.
Олио пожал плечами.
- А куда вы идете?
- Повидать королеву, - рассеянно ответил Эдейтор.
Он уже думал, как предложить Ариве то, на что - он был уверен - она пойдет крайне неохотно.
- Королеву? Она вас примет? По-моему, ей следовало бы сначала встретиться со мной, а уж потом с вами.
Эдейтор сообразил, что именно он так небрежно обронил, и снова увидел обиду на лице Олио.
- О нет. Я не настолько важная птица, чтобы когда-нибудь встретиться с королевой лично. Я имел в виду, что поговорю с одним из ее чиновников.
- А-а. - Олио успокоился и снова стал любоваться портом. Эдейтор поклонился и покинул южную галерею. Выйдя, он на миг остановился, чтобы сориентироваться, а затем поспешил к покоям Аривы. Когда он добрался до них, его остановили двое караульных гвардейцев. Он потребовал встречи с королевой, и один из гвардейцев отправился передать его просьбу. Вернулся он в сопровождении Харнана Бересарда.
- Прелат Фэнхоу? Чем могу помочь?
- Ничем, Харнан. Мне нужно срочно встретиться с королевой.
- Ее величество крайне занята важными государственными…
- …делами, - закончил за секретаря Эдейтор. - Да, я уверен, что занята. Но мне нужно поговорить с ней об Олио. - Он покачал головой. - Мгм, о принце Олио.
Харнан с сомнением посмотрел на него.
- Понимаю. В каком именно плане?
- Думаю, это должно остаться между мной и королевой.
Харнан заметно напрягся.
- Понимаю, - повторил он, почти не шевеля губами. - Я передам вашу просьбу.
- Я подожду ответа здесь, - заявил Эдейтор, пытаясь выглядеть, как человек, которому мысль о возможности задержки и в голову не придет.
- Как угодно, - отозвался Харнан и ушел.
Преграждавшие путь Эдейтору гвардейцы смотрели на него так, словно он был ненужной и неприятной помехой, и в душе у него взяла верх природная робость. Он избегал встречаться с ними взглядом, делая вид, что разглядывает потолок, свои башмаки, ногти. Время тянулось, он чувствовал себя все неуютней и уже начинал жалеть, что вообще пришел сюда. Но затем все сомнения исчезли - когда за спинами караульных появилась сама Арива с нехотя следующим за ней Харнаном и приказала пропустить прелата. Гвардейцы вытянулись по стойке «смирно», и Эдейтор бочком-бочком пробрался мимо них. Он поклонился Ариве и высокомерно посмотрел на Харнана. Арива взяла его под руку и увлекла прочь от посторонних ушей.
- Что с моим братом? - В ее голосе звучала странная смесь надежды и угрозы.
- Думаю, я знаю способ помочь ему…
- Как? - перебила она.
- …но он рискованный и может привести к усугублению болезни его высочества.
Арива поймала его взгляд. Эдейтору подумалось, что глаза у нее холодны как лед. По спине его пробежал холодок.
- Какого рода риск? Это какой-то новый вид магии, измышленный Теургией?
- Нет, ваше величество. - Эдейтор покачал головой и указал на Ключ Сердца у нее на шее. - Он в применении вот этого.
- Вам следует знать, что я уже пыталась применить его.
- Я догадывался, что вы попытаетесь. Но при этом вы вообще ничего не почувствовали.
- Откуда вы знаете? - резко спросила она и схватила его за руку, до боли сжав ее.

Предыдущая страница 6 Следующая страница


7 Саймон Браун

- Потому что Ключ настроился на Олио. Теперь только он может применять его, если кто-то не готов пожертвовать собой, чтобы завладеть им.
Арива побелела.
- Я должна поступить так, чтобы спасти брата?
Эдейтор в ужасе посмотрел на Ариву.
- Вы, ваше величество? Нет, никогда! Такая цена была бы слишком велика - даже ради Олио.
- Значит, вы предлагаете, чтобы собой пожертвовал кто-то другой? - Она посмотрела на него с неожиданным уважением. - Вы предлагаете себя? Неужели вы настолько сильно любите моего брата?
- Если бы это пошло ему на пользу, то да, предложил бы себя, - не задумываясь, ответил он, а затем умолк, удивленный таким признанием. - Но думаю, Ключ не позволил бы мне это сделать.
- Тогда что же именно вы задумали? - нетерпеливо спросила она.
- Мы дадим применить его Олио.
Арива отступила от Эдейтора, глядя на него как на идиота.
- Но ведь именно Ключ и вызвал поразившую его напасть!
- Когда мы - ваш брат и я - беседуем, бывают мгновения, когда я вижу в нем прежнего принца. Словно он заточен в тюрьме собственного разума, но как бы упорно он ни старался, у него не хватает сил вырваться на волю. А у Ключа как раз есть нужная ему сила.
- Вы не знаете наверняка, прелат Фэнхоу. Эта попытка может с такой же вероятностью ухудшить его состояние или даже убить.
- Может, ваше величество, - признал он. - Но не думаю, что это произойдет. Я считаю, что раз принц настроен на Ключ, то он сможет применить его для самоисцеления.
- Тогда почему он не сделал этого сразу, как только заболел?
- Потому что перебрал с применением Ключа. И Ключ подчинил его. Теперь же, когда они так долго пробыли друг без друга, принцу, возможно, удастся вновь утвердиться в качестве хозяина.
Арива снова взяла Эдейтора за руку и притянула к себе.
- Но вы не уверены, не так ли?
- Как я сказал, риск есть.
Арива долго не говорила ни слова, и Эдейтор затаил дыхание.
- Если я соглашусь, когда мы этим займемся? - спросила она наконец.
- Мы дадим ему Ключ в одно из тех мгновений, когда он больше всего похож на прежнего себя. Будем надеяться, его окажется там достаточно, чтобы применить Ключ.
- Я подумаю над этим и дам знать о своем решении. - Арива кивнула. - И от всей души желаю, чтобы вы придумали какой-нибудь другой способ.
- Так же как и я, ваше величество, - согласился Эдейтор.
После встречи с приходскими священниками отец Роун последовал за Поулом в библиотеку. Поул остановился перед Книгой Дней.
- Вы знаете, что это такое?
- Конечно, ваша милость, - ответил Роун.
Поул положил ладонь на книгу и побарабанил пальцами. Роун терпеливо ждал. Наконец примас заговорил:
- Одна из моих обязанностей - вносить записи в эту книгу.
- Да, ваша милость.
- Каждодневно.
Роун кивнул.
- С тех пор, как умер мой предшественник, мои мысли занимало весьма многое.
- Произошли значительные и трагические события, - поддакнул Роун, начиная теряться в догадках, в чем же суть этой беседы.
- Для меня оказалось невозможным справляться со всеми обязанностями примаса. В конце концов, наследование сего поста оказалось неожиданным.
- Неожиданным? - Роун поднял брови. - Но разве примас Нортем не сообщил вам имя божье…
- Да-да, - раздраженно перебил его Поул. - Я не имел в виду, что МОЕ наследование было неожиданным. Я хотел сказать… - Он протер глаза большим и указательным пальцами. - Боже… я хотел сказать, что СМЕРТЬ Нортема оказалась неожиданной.
- Ах да, конечно.
- Суть в том, что вам, как секретарю, думаю, следовало напомнить мне о моих обязанностях, когда я пренебрег… нет… ненамеренно уклонился… от их выполнения.
- Понимаю, - упавшим голосом промолвил Роун.
- Разумеется, это не выговор…
- Конечно, - согласился Роун, но Поул видел, что священник этому не верит.
- Просто я знаю, как вы преданны своей службе, и хотел бы, чтобы мне показывали, где наблюдаются определенные недостатки… - Вместо окончания фразы Поул туманно помахал в воздухе рукой.
- Понимаю, и благодарю вашу милость за указание на мои ошибки.
- Я принимаю как данность, что являюсь всего лишь слабым человеком, столь же подверженным оплошностям, как и любой другой - как подвержены им мы оба, - и нахожу необходимым, чтобы мне время от времени напоминали, когда я не оправдываю ожиданий. Таких, как заполнение Книги Дней.
- Понимаю, ваша милость. В дальнейшем я приложу больше стараний.
Поул попытался улыбнуться, но от этого его лицо лишь сделалось еще мрачнее.
- Хорошо. Превосходно. Могу я спросить у вас, почему вы не напомнили мне о Книге Дней?
- Простите, но я думал, что у вас и так чересчур много забот в тяжелые времена, последовавшие за смертью примаса Нортема, и боялся обременять вас необязательными мелочами. И я не был уверен, что вы забыли. Вы могли прервать продолжение традиции и по какой-то другой причине.
- Понятно. Ну, теперь мы оба лучше понимаем, на чем стоим.
- Да, ваша милость.
- Хорошо. Благодарю вас.
Роун поклонился и вышел. Поул смотрел ему вслед, безмолвно кляня себя за запугивание Роуна; ведь священник не сделал-ничего, заслуживающего подобной немилости - Роун не был виноват в том, что, сам того не ведая, заменил Поула в качестве намеченного его предшественником кандидата в примасы Церкви. Знание об этом и толкнуло Поула на убийство Нортема. Поул повернулся к книге и извлек из кармана в мантии перо и бутылочку чернил. Осторожно отвинтив крышку бутылочки, он обмакнул перо и поднял его, готовясь писать.
Но у него не было слов. У него напрочь отсутствовали какие-либо благочестивые мысли, какие-либо откровения. Поул, примас Церкви Подлинного Бога, не мог добавить в Книгу Дней ничего подлинного.

ГЛАВА 10

Серефа наслаждался первым часом трудов, наполняя бочонки водой и привязывая их к спине приписанного к сторожевому посту осла. Утро выдалось жаркое, с поднимающимся от земли легким туманом и поющими вдоль ручья птицами. Прежде чем приняться за работу, он скинул одежду и искупался, а потому чувствовал себя освеженным и в ладу со всем миром.
Однако когда он поднял шестой бочонок, то смотрел уже куда менее оптимистично - на жизнь вообще и на работу на сторожевом посту в частности. Воображение начало рисовать ему картины того, как другие рыцари наслаждаются в Даависе приятным обществом, хорошим вином и удобной постелью по ночам. А он здесь не видел ничего, кроме пресной воды, попоны и трех рыцарей, от которых воняло еще хуже, чем от него. И это постоянное птичье пение начинало уже его раздражать.
Привязав шестой бочонок, Серефа быстро надел свои перепачканные кожаные бриджи и безрукавку. Начал было пристегивать поножи и нагрудник, но зной все нарастал, и он передумал. Засунув их между бочонками, рыцарь зашагал обратно к сторожевому посту, находящемуся всего в лиге от него - на вершине крутого холма. В желудке у него громко урчало, и он надеялся, что один из оставшихся в лагере дозорных уже развел костер для приготовления завтрака. Тут он обругал себя, так как позабыл, что в его обязанности нынешним утром входила и доставка дополнительного хвороста для костра. Он уже собирался повернуть обратно, когда заметил поднимающийся с вершины холма дым.
Должно быть, карауливший на рассвете Ворат сумел наскрести достаточно щепок и прутьев для приготовления завтрака. Серефа решил, что хворост вполне может собрать попозже, и снова принялся взбираться на холм - но опять остановился, увидев, насколько же большой костер разжег Ворат.
«Опять у него подгорит солонина, - сказал себе Серефа. Над холмом поднялись клубы густого белого дыма. - Этот придурок пустил на топливо свежесрубленные ветки, предназначенные для сигнального костра…»
- Дерьмо! - выругался он.
Выпустив недоуздок, за который вел осла, Серефа со всех ног взбежал на холм. Он застал товарищей уже одетыми и держащими под уздцы своих лошадей. Его конь ждал оседланный.
- Где? - спросил он.
Ворат показал на северо-восток, и Серефа увидел там длинную движущуюся цепь вражеских солдат. Судя по скорости передвижения, солдаты эти были кавалеристами - при том, что с высоты они выглядели словно муравьи.
- Около ста всадников?
- Около того, - согласился один из рыцарей. - Разведотряд.
- И движется к нам, - рассеянно произнес Серефа, ни к кому конкретно не обращаясь. В животе у него снова громко заурчало. - Им еще по меньшей мере час ехать.
- Твоему брюху придется подождать, пока мы не окажемся в Даависе, - фыркнул Ворат.
Они принялись спускаться с холма и на полпути к подошве встретили осла. Прежде чем продолжить спуск, они наполнили из бочонка фляги, а Серефа еще и забрал доспехи.
- Думаете, это четты? - спросил Серефа.
- Можешь подождать и спросить у них, если охота, - отозвался Ворат.
- Спасибо за любезное предложение, но предпочитаю не…
Ворат вскрикнул и повернулся в седле. Прежде чем он свалился с коня, у Серефы хватило времени разглядеть торчащую из глазницы короткую черную стрелу. Что-то просвистело возле его уха, и он услышал, как ехавший позади рыцарь всхлипнул, захлебываясь кровью. Недолго думая, Серефа всем телом рухнул на шею коня и всадил шпоры ему в бока. Но конь слишком боялся крутого склона, чтобы пуститься вскачь, и Серефа, выругавшись, бросился наземь. Едва он упал, в седло со стуком воткнулась стрела, а затем еще одна вонзилась в шею животного. Конь пронзительно заржал и рухнул. Третий рыцарь полубежал-полукарабкался вниз по склону. Он почти добрался до подошвы холма, когда из какой-то впадины выскочил единственный четт с луком и воспользовался им как топором, с размаху ударив рыцаря по лицу. Рыцарь упал навзничь, дернулся, словно марионетка, а затем перестал двигаться.
Серефа выхватил меч и бегом бросился вниз по склону, оскальзываясь и съезжая, глядя, как четт выправляет свой лук и накладывает на тетиву еще одну стрелу. Когда до врага оставалось всего два шага, ноги выскользнули из-под дозорного, и поспешно выпущенная стрела лишь рассекла ему волосы. Серефа не мог управлять своим падением и врезался в четта всем телом, от чего полетел кувырком в ту самую впадину, где тот недавно прятался. Когда рыцарь вновь поднялся на ноги, он выглянул из-за края впадины и увидел, что четт сломал себе шею. Меч его потянул внезапно ослабевшую руку к земле, плечи опустились.
А затем ему пришло в голову, что четт мог быть не один. Он лихорадочно огляделся кругом, но не увидел никаких признаков других врагов. Сдерживая норовящее бешено заколотиться сердце, он проверил, как обстоят дела у его товарищей. Все трое оказались убитыми. Две лошади тоже были убиты, а еще одна охромела. Четвертого коня - принадлежащего Ворату - он не увидел. Серефа услышал какой-то звук и, подняв взгляд, успел заметить, как незнакомая лошадь обогнула холм, галопом несясь на север. Скакун четта, здраво рассудил он. Что он мог теперь предпринять? Если попытаться вернуться в Даавис пешком, вражеская колонна наверняка догонит его. Громко заревел осел.
- Заткнись, - резко бросил Серефа.
И моргнул. Осел. Бросив меч в ножны, он быстро сгрузил бочонки с водой и, взяв осла за недоуздок, спустился с ним к подошве холма. Едва оказавшись там, он осторожно забрался животному на спину. Без седла и стремян ему потребовалось потратить некоторое время, чтобы начать двигаться в нужном направлении, но в конце концов они тронулись аллюром, который был бы для лошади чем-то вроде медленной рыси. Если повезет, он будет опережать четтов ровно настолько, чтобы уцелеть, пока не доберется до Даависа.
«Если повезет», - повторил он про себя.
Внезапно ему пришло в голову, что пребывание в Даависе, возможно, отнюдь не сделает его положение более надежным. Если разведотряд четтов направлялся на юг, то, скорее всего, от него не сильно отстала и армия четтов, и Серефа без труда догадался, куда именно та направляется.
Малли бросил игральную кость. Та упала пятеркой кверху.
- Вот оно! - крикнул он. - Как раз то, что мне нужно! - Он передвинул свой белый камешек на пять клеток по нацарапанной многоугольной игровой площадке, поставив его на красный камешек. - Твой герцог готов!
Старый солдат хмыкнул, а затем улыбнулся сидящему напротив него мальчику.
- В самом деле. По-моему, ты выиграл войну. Малли ухмыльнулся во весь рот.
- Ты дал мне выиграть, Бреттин?
- Я не стал бы тебя так обманывать, Малли, - заверил его солдат.
Не вполне правдиво. Когда внук только осваивал эту игру, Бреттин не раз позволял ему выигрывать, но уже больше года не поддавался. И Малли выигрывал чаще, чем проигрывал. Он был мальчик смышленый. «Слишком смышленый, чтобы служить солдатом, - подумал Бреттин. - Увы, ничто иное его не интересует. Ну, его бедняга отец пошел в меня, так что это не удивительно».
- А что ты держал в своем замке? - спросил Малли.
- Давай посмотрим. - Бреттин перевернул ракушки, скрывающие последние несколько камешков. - Два копьеносца и лучник. А как у тебя?
Малли поднял одну за другой свои ракушки. Ни под одной из них ничего не оказалось.
- Вот шельмец, - рассмеялся Бреттин. - Я же мог в любое время взять твой замок.
- Но ведь не взял же, - рассмеялся в ответ Малли. - Сыграем еще?
- Мне скоро в дозор, Малли…
- Ну пожалуйста, Бреттин. Это же займет не больше нескольких минут.
- Боже, и кто это вдруг сделался таким самоуверенным? - Он взъерошил Малли волосы. - На этот раз я расставляю первым.
Малли согласился и встал поразмять ноги. Бреттин собрал все камешки и начал развертывать свои войска, выбрав на этот раз построение «тараном» с поддерживающими его мечниками. Отец Малли хорошо владел мечом, вспомнил он. Но не настолько хорошо, чтобы отбиться от четтского улана. Он заставил себя думать о другом. О внуках. Это подойдет. И о своей невестке, которую он любил, словно родную дочь, и которая отвечала ему такой же любовью. О маленьком Сервене, всего двух лет от роду, и о милом Малли, которого он любил больше всего остального в мире. Надо будет поговорить с матерью Малли о настоящей школе и настоящей работе для мальчика - такой, при которой он не вывалит свои кишки на каком-нибудь проклятом пыльном поле боя. Тут на глаза у него навернулась слеза. Он стер ее загрубелым пальцем и сосредоточился на своих фигурах.
А Малли тем временем воспользовался дозволением находиться на стене. Дед его нечасто выходил сюда с дозором, а он любил смотреть сверху на город, на широкую, плавно несущую свои воды реку Барду на юге и на обширные, слегка всхолмленные сельские просторы на севере. В один прекрасный день он станет путешественником, проследует вверх по Барде до ее истока в горах Уферо и найдет золото. А когда разбогатеет, он создаст для великой королевы Кендры армию и поведет ее на север громить Хаксус, а потом в Океаны Травы - отомстить четтам за смерть отца. На север, через все эти лиги ферм, полей и пологих холмов…
- Бреттин!
- Да, Малли.
- Я вижу дым.
- С фермы?
- Нет. Белый дым. Целый столб дыма. А вон еще один, южнее первого.
Бреттин встал так быстро, что уронил копье.
- Твою мать! - произнес он себе под нос. - Они идут.
Малли, хорошо знавший, когда надо притворяться, будто он не слышит, как ругается Бреттин, а когда не надо, уточнил:
- Четты?
Бреттин кивнул и, подобрав копье, рысью бросился к ближайшей башне - поднять тревогу, - сопровождаемый бегущим за ним по пятам Малли.
Этот белый дым наблюдали и другие - но для них он означал нечто иное.
- Сожалею, Линан, - повинилась Коригана. - Разведчики подкачали. Даавис успели предупредить.
Линан устало кивнул.
- Ну, тут уж ничего не поделаешь. На сей раз враг подготовлен лучше. Я не рассчитывал, что они так быстро установят столько сторожевых постов.
- Если поднажмем, армия может к ночи достичь Даависа.
- Нет. Мы прибудем слишком поздно и слишком усталыми для боя. Вскоре стемнеет и городские ворота просто запрут, а от нашей кавалерии будет мало проку. Подождем до завтра.
- Хаксусские солдаты хотят, чтобы мы нарубили леса для их машин.
- Прекрасно. Но не сейчас. Вот когда доберемся до города, тогда и придет время вырубить, если понадобится, целые леса. А пока нам незачем тащить с собой больше необходимого. Эта армия и так движется довольно медленно.
- Ты привык к четтской армии. - Коригана усмехнулась. - А у нас теперь и пехота Салокана.
- Притом деморализованная пехота. Слишком часто ее били в этом году, чтобы сохранилось хоть какое-то рвение.
- Победа это исправит.
- Тогда давай надеяться, что мы им ее подарим.
Коригана изучила взглядом лицо Линана. Она увидела морщины беспокойства, залегшие в уголках его рта и глаз, глубокие складки, казалось, навсегда избороздившие лоб. Кампания в Хаксусе была стремительной, жестокой, но Коригана и не представляла, сколько сил она отняла у него. Королева хотела наклониться и поцеловать его, но сделать это на глазах армии значило поставить его в неловкое положение.
- Ты одержишь свою победу, любовь моя, - прошептала она.
- На этот раз да. Я не позволю Гренде-Лир дважды разбить меня. - Он повернулся к ней и чуть улыбнулся. - Нисколько не сомневаюсь в этом.
Коригана увидела, что это правда, и ощутила укол страха. С той ночи, когда они занимались любовью, она надеялась, что ей удалось что-то узнать о нем. Но при ясном свете дня она понимала, что надежда эта бесплодна. Он был чем-то новым в ее опыте - воином и одновременно невинным мальчиком, и она не представляла, как это понять. В ярости, когда он становился больше чем человеком - или, может быть, меньше, чем человеком, - Линан просто ужасал, и все же в остальное время он казался малышом, почти ребенком - но отягощенным непосильным бременем. Он не хотел сражаться, но только битва раскрепощала его; вся беда в том, что Коригана сомневалась, сможет ли когда-нибудь полюбить Линана, сметающего все на своем пути, Линана, которого невозможно даже ранить, того, кто упивался резней. И все же именно эти качества привязывали к нему тех, кто следовал за ним. Воины-четты считали Линана чуть ли не богом. Если понадобится, они пойдут за ним на верную смерть, притом охотно. И Коригана знала: если это пойдет на пользу его делу, он не колеблясь пошлет их на верную смерть.
«В этом наше отличие», - сказала она себе, молясь, чтобы это было правдой.
Фарбен сделал вид, будто не заметил, что Чариона и Гален вышли из ее опочивальни вместе, быстро застегивая пояса с мечами и натягивая через голову длинные кольчуги. Собственно, он надеялся, что любовник может улучшить печально известный вспыльчивый нрав королевы.
- Два сигнальных огня? - отрывисто потребовала она ответа. Ну, возможно, это СО ВРЕМЕНЕМ улучшит ее нрав.
- Да, ваше величество.
- Только два?
Фарбен вздохнул. Сколькими способами она собирается задать этот вопрос?
- Да, ваше величество.
Чариона и Гален переглянулись.
- Это означает, что разведчики четтов сильно опережают свою армию, - сделал вывод Гален. - Только так они могли внезапно захватить столько сторожевых постов.
- Возможно, нам повезло, что мы вообще получили предупреждение.
- Я немедля отправлюсь туда с подразделением рыцарей. Посмотрим, не удастся ли нам определить, в каком направлении они наступают.
- Нет, - отрезала Чариона.
Фарбен заметил, как на лице Галена промелькнуло раздражение. О, замечательно. У них обоих нрав как у больших медведей в течке. Только этого двору и не хватало.
- Но нам же надо узнать, какие намерения у Линана, - настаивал Гален.
- Ты думаешь как командир полевой армии, а не армии города, готовящегося к осаде. Мы и так знаем, какие намерения у Линана. Он идет прямо на нас. И нам известно, как быстро может передвигаться армия четтов. Если они не будут здесь к вечеру, то уж к завтрашнему дню прибудут наверняка. Что еще ты сможешь узнать, отправившись со своими рыцарями на север от города? Я имею в виду, помимо того, какое ощущение бывает у проткнутого четтской стрелой.
Гален открыл было рот, собираясь ответить, но мозг у него работал быстрей языка, и он снова закрыл его. Это Фарбен тоже заметил, и решил, что у этого кендрийского аристократа - равно как и у Чарионы, - возможно, все-таки есть какие-то компенсирующие черты.
- Собери своих рыцарей вместе и не пускай их на стены. Я не хочу, чтобы они были привязаны к обороне; для этого у меня есть уйма пехоты. А мне нужны войска для вылазки.
Гален мрачно улыбнулся.
- Это подойдет нам больше всего, - признал он. - А чем собираетесь заняться вы?
- Мое место - с моим народом. Ты сможешь найти меня на стенах.
Они на мгновение остановились, обменявшись взглядом, который Фарбен мог истолковывать, как ему хотелось, и разошлись в разные стороны. Фарбен последовал за Чарионой, сосредоточившись в ожидании инструкций, которые обязательно последуют.
- Во-первых, все мои командиры должны встретиться со мной у главных ворот. Во-вторых, все способные держать оружие должны взять его из арсенала, в том числе и легкораненые. В-третьих, отправь в Кендру почтового голубя. Сообщи им, что через день нас осадят. Спроси у них, не подходит ли к нам на выручку армия. Какие угодно войска. И как насчет Джеса Прадо и его наемников? Где они?
- Да, ваше величество.
Они вышли из дворца и зашагали по центральному проспекту города к главным воротам.
- Ты все еще следуешь за мной, Фарбен?
- На случай, если у вас есть еще какие-то указания, - принялся оправдываться он.
- У меня больше нет указаний, - сказала она. - Пока.
Основная часть сил Линана прибыла под стены Даависа, когда уже почти стемнело. Следуя недвусмысленным указаниям не штурмовать город, четтские знамена держались за пределами досягаемости луков. Когда вскоре после наступления ночи прибыл и Линан, он выслушал доклады командиров знамен и разведчиков, а затем решил проехаться и лично осмотреть городские стены.
- Но ведь темно же, - указал один из офицеров.
- Я все увижу довольно неплохо, - натянуто улыбнулся Линан.
Офицер покраснел.
- Мне не следовало сомневаться…
- Не оправдывайся, - прервал его Линан. - В сомнении нет ничего плохого.
Командиры армии поклонились и вышли; в шатре остались только Коригана, Эйджер и Гудон.
- А насколько хорошо ты видишь ночью? - спросил Эйджер.
- Почти так же хорошо, как ты днем.
- Это говорит отнюдь не о многом. - Эйджер похлопал себя по пустой глазнице.
- Думаю, ночное зрение у меня не хуже, чем у Силоны.
Упоминание имени лесной вампирши заставило всех собравшихся умолкнуть. Линан обвел внимательным взглядом их лица, замечая, что все избегают встречаться с ним взглядом, даже Коригана. Это заставило его почувствовать себя одиноким.
- Мне лучше не медлить, - сказал он, направляясь к лошади.
- Составить тебе компанию? - спросила Коригана.
Линан поднялся в седло и посмотрел с его высоты на маленькую группу своих друзей. В их глазах он увидел любовь и в свою очередь почувствовал прилив любви к ним всем - и гнетущий страх, что ему не удастся защитить их от беды. «Я испытываю к ним отцовские чувства», - подумал Линан, забывая, что он самый младший из всей четверки.
- Да нет, со мной все будет прекрасно, - успокоил он Коригану и чуть тронул шпорами лошадь.
Гудон поехал рядом с ним. Линан улыбнулся ему.
- Не веришь, что со мной все будет прекрасно?
- Что ты, маленький господин, я верю, что с тобой все будет прекрасно, даже если ты искупаешься в Барде посреди стаи джайзру.
Улыбка Линана превратилась в усмешку. Он живо вспомнил ужас и панику, которые ощутил, когда в первый и последний раз столкнулся с летающими угрями. Неуязвим он или нет, ему не хотелось бы вновь пережить тот опыт.
- Тогда ты, должно быть, собираешься сказать мне что-то очень важное и очень мудрое.
- Ты надо мной смеешься, - неискренне обиделся Гудон, отвечая на усмешку Линана.
- В самом деле, - признал Линан. - Так что выкладывай.
Выражение лица Гудона стало более серьезным.
- Ты не сможешь защитить нас, прогоняя от себя.
Линан даже не пытался скрыть удивления.
- Как ты узнал?.. Гудон только рукой махнул.
- Мы слишком многое пережили вместе, чтобы я не понимал, что ты иногда думаешь, а иногда чувствуешь, особенно относительно тех, кто тебе небезразличен. Потеря Камаля ранила тебя глубже, чем ты когда-нибудь признаешься, даже самому себе. Но ведь это же война, Линан, и мы связали свою судьбу с тобой - к добру или к худу. И все мы приняли свое решение самостоятельно. Не поворачивайся к нам спиной, думая, будто тем самым убережешь нас от зла.
Линан покраснел.
- Я никогда не повернусь к тебе спиной, Гудон, и ни к кому из других.
- Не намеренно. Мы твои друзья, Линан, твои товарищи по оружию, а не твои дети.
- Я не забуду, - кивнул Линан.
Гудон улыбнулся.
- Тогда это вся мудрость, какой я хотел поделиться с тобой! - провозгласил он и остановил лошадь, давая Линану проехать вперед.
Но не проехал тот и пятидесяти шагов, как к нему подъехала всадница.

Предыдущая страница 7 Следующая страница


Государь 8

- Куда едешь, Линан? - спросила она.
- Дженроза. У тебя все хорошо?
- Мы должны кое о чем поговорить.
- И ты туда же? А нельзя ли подождать с этим? Я хочу осмотреть стены Даависа…
- Я поеду с тобой, - заявила она таким тоном, который означал: «Я поеду с тобой независимо от того, нравится тебе это или нет».
- Ты пропустила мой вопрос мимо ушей, - заметил Линан.
Словно в доказательство данного наблюдения, Дженроза продолжала игнорировать его. Они вместе выехали из лагеря. Городские стены вырастали перед ними, белея на темной равнине. На взгляд Линана они выглядели внушительными, и он помнил, что они достойно показали себя в противостоянии Салокану. Он подсчитал башни, сумел разглядеть даже шлемы и копья городских стражников, когда те обходили стены дозором. Сперва он поехал на восток, а затем на юг, к берегу Барды. Там он повстречал дозорных из эйдже-ровского клана Океана, с луками поджидавших в засаде любую баржу, какая попытается уплыть из города вниз по течению.
«Мне следовало об этом подумать, - сказал себе Линан. - Что еще я упустил? Что бы сказал мне сейчас Камаль?»
Мысль о Камале наполнила его печалью. У него все еще не нашлось времени толком погоревать о смерти друга. С самой смерти отца, которого Линан лишился в детстве, Камаль всегда был ему учителем и опекуном и любил его, как родного сына. Он взглянул на Дженрозу и понял, что смерть Камаля стала для нее по меньшей мере столь же тяжким горем. Почему она еще не заговорила с ним? Она ведь сказала, что ей надо с ним о чем-то поговорить.
- Я тоскую по Камалю, - сказал он вдруг, удивленный этими словами.
А затем - с неожиданной уверенностью - понял, почему произнес их.
Дженроза выглядела захваченной врасплох. Линан расслышал, как участилось ее дыхание.
- Сейчас не время…
- Именно сейчас самое время, - быстро перебил он. - Мы по-настоящему не разговаривали после его смерти. Не сидели рядом и не говорили как друзья; не вспоминали его вместе как друзья. Я даже с Эйджером ни о чем таком не говорил.
- Я не хочу говорить об этом, - ровным голосом отозвалась она. - Не хочу вспоминать ту боль. Мы в самом разгаре войны, и к концу ее смерть Камаля будет представляться… - Дженроза умолкла. Она собиралась сказать «незначительной», но ложь застряла у нее в горле.
Он потянулся взять ее за руку, но она отшатнулась. Униженный, не зная, что теперь делать, он убрал руку. Дженроза тоже казалась неуверенной и не знала, что сказать и куда смотреть.
Наконец Линан спросил:
- Для чего ты хотела меня видеть?
Какой-то миг Дженроза выглядела так, словно не понимала вопроса.
- Извини, - начала было она, но он оборвал ее взмахом руки.
- Для чего ты хотела меня видеть? - настаивал он, теперь уже сурово.
- На четтов напали в Океанах Травы.
- Да кто может напасть на четтов? - с явным недоверием спросил он.
- Враг, сражающийся пешим, со знаменем, изображающим птицу, которой я не узнала.
- Откуда ты об этом знаешь? Что за магия?..
- Сильная магия, как уверяет Подытоживающая. - Дженроза собиралась сказать еще что-то, да передумала.
- Ты уверена, что это не событие, случившееся в отдаленном прошлом? Или еще не случившееся?
Она покачала головой.
- Я применила магию два утра назад. И уверена, что увидела нападение, когда оно происходило.
- Два утра назад? - переспросил он, внезапно разъярясь. - Боже, женщина, отчего ты тогда же не сказала мне?
- Потому что я не была уверена в том, что сделала и увидеда - Дженроза внезапно занервничала.
- НЕ УВЕРЕНА?
Он чуть ли не проревел это. Дженроза услышала, как слова звенят, раскатываясь по полям.
- Не уверена относительно своей магии, - быстро пояснила она, пытаясь не повышать голоса. - Я не хотела верить, что могу сделать такое.
Линан откинулся в седле. Охватившая его ярость схлынула, оставив его в замешательстве. Он не понял, что именно она имела в виду, но почувствовал сидевший в ней страх.
- Но, Дженроза, два дня…
- ТЕПЕРЬ я здесь, - сказала она. - И я не могла сказать тебе об этом при других. Мне пришлось дожидаться, когда ты останешься один.
- Почему?
- Напали на клан Лошади, Линан. Произошла настоящая резня. Я не уверена, но думаю, что людей уцелело не больше горстки.
- Клан Эйнона? - Он был ошеломлен. - Истреблен?
Она кивнула.
- То, что осталось от него в Океанах Травы.
- Боже…
- Теперь у него есть только те воины, которых он привел с собой служить тебе.
- Это я виноват, - едва слышно пробормотал Линан.
- Глупости, - резко возразила Дженроза. - Ты не знал, что это произойдет. И кто может утверждать, что исход был бы иным, будь Эйнон по-прежнему там? Но он захочет вернуться.
- Нет, - резко отозвался Линан.
- Что ты имеешь в виду? Он обязан вернуться в степь.
- Ты сама сказала, что уцелело, вероятно, не больше горстки лошадников. К кому возвращаться?
- Но ведь враги, кем бы они ни были, скорее всего, по-прежнему там! - возмутилась она, повышая голос. - С ними надо разделаться!
- Эйнон и его воины нужны мне здесь - для штурма Даависа. Если он кинется в Океаны Травы, мне придется снять осаду, и мы потеряем инициативу. Я не могу позволить себе дать Ариве возможность распоряжаться происходящим на этой войне. Кроме того, откуда ты знаешь, что напавшие по-прежнему в степи?
- Но если они все-таки там, то могут опустошить все Океаны Травы!
- Я не позволю опустошить их! - отрезал он. - В степи еще тысячи воинов…
- Самые лучшие с тобой, Линан. Ты сам это знаешь.
- Я поступлю так, как будет лучше для всех четтов, - упорствовал Линан.
- Ты хочешь сказать, как будет лучше для тебя. А это не обязательно одно и то же.
- Я поступлю так, как будет лучше всего для четтов, - холодно повторил он. - Их отступление в Океаны Травы не пойдет на пользу никому, кроме Аривы.
- Эйнон все равно узнает.
- Я не могу помешать тебе рассказать ему…
- Да прекрати, Линан! Он узнает не от меня! Даже если никто не спасся, дозорные какого-нибудь другого клана рано или поздно набредут на место битвы. Или, того хуже, те, кто напал, кем бы они ни были, нанесут удар еще по одному клану. Сколько, по-твоему, пройдет времени, прежде чем прискачет всадник с новостями? Месяц? Меньше?
Он взглянул на стены Даависа.
- Мне и нужен всего месяц.
- И что потом? Весь Хаксус и Хьюм у тебя под пятой, что дальше в твоем списке?
- О чем ты говоришь? Речь идет не просто о Линане Розетеме. Речь идет о разоблачении убийц Береймы. Речь идет об Ариве, посылающей против четтов наемников. Речь идет о сохранении свободными торговых путей между западом и востоком. Речь идет о возвращении Эйджеру капитанского мундира. - Он ткнул пальцем в сторону Дженрозы и начал повышать голос. - И речь идет о твоем возвращении в теургию, что ЕДИНСТВЕННО волновало тебя с тех пор, как мы сбежали из Кендры!
Дженроза, не задумываясь, отвесила Линану оплеуху. Он отпрянул от нее, словно спущенная пружина. Магичка посмотрела на свою руку, и ей на мгновение показалось, что она видит кровь. Вскрикнув, она вытерла ее о жилет и снова посмотрела на ладонь. Там ничего не было, даже пятна. Когда девушка снова подняла взгляд на Линана, тот уже ускакал, снова направляясь на север. Долгое время она не двигалась с места. Сделанное парализовало ее.
- Извини, - проговорила Дженроза - слишком тихо для того, чтобы Линан ее услышал.

ГЛАВА 11

Снова ночь. Амемун с долгим вздохом выбрался из-под плаща. Поблизости готовили еду, и его притягивало к ней примерно так же, как, казалось, тянуло к нему в последнее время блох. Один из саранахов протянул ему кусок говядины, который Амемун с благодарностью принял. В ходе похода в Океаны Травы он не голодал, но находил потребляемые обычно саранахами вяленую баранину, сушеный йогурт и лепешки с тмином столь же привлекательными на вкус, как пергамент. Когда он жевал свежее мясо, появился Декелон, дающий указания раненым воинам. Их отправляли обратно на родину вместе с уцелевшим скотом и другой добычей, взятой у клана четтов, вырезанного два дня назад. Они могли бы увезти больше, если б отправились домой верхом или использовали трофейных четтских лошадей в качестве вьючных животных - но, как объяснил ему Декелон, ни один саранах свыше ста лет ни разу не ездил верхом, да и пустынная местность не позволяла содержать большое количествоо лошадей. Но даже раненые тащили на себе кучу добычи, казавшуюся со стороны небольшой горой. Амемун прекрасно представлял, с какой радостью будет принят этот пеший караван в их бедной стране.
Декелон прихватил еды и присоединился к Амемуну.
- Куда дальше? - спросил его Амемун.
- На запад. Степь делается все суше, и кланы все больше разбредаются.
- Меньше добычи для твоих бойцов.
- Меньше вероятности оказаться обнаруженными, - привел контрдовод Декелон. - А это сейчас важнее.
- Но поскольку большинство четтских воинов - на востоке с Линаном Розетемом, тебе не следует беспокоиться о том, как бы вас не обнаружили. Вы можете справиться с любым одиночным кланом…
- Покуда армия Линана Розетема остается на востоке, - спокойно перебил Декелон.
Амемун настороженно посмотрел на него.
- Что ты имеешь в виду?
- Прошлой ночью гонец принес послание от твоего короля.
- От Марина? Что за послание?
- Армия Гренды-Лир разбила этого Линана в битве около города Даависа, и это произошло вскоре после того, как та же армия вынудила короля Хаксуса отступить, сняв с города осаду.
- Будь благословен Владыка Горы! - воскликнул Амемун. Новости были даже лучше, чем он ожидал. И так быстро! Он боялся, как бы война не затянулась на долгие месяцы или даже на годы. При таких темпах Линана и его четтских союзников вытеснят обратно в степь еще до окончания лета.
- Я понимаю, о чем ты думаешь, - сказал Декелон. - Это означает, что поддержка, обещанная нам твоим королем, иссякнет, как одна из наших речушек летом?
- Нет никаких причин полагать, будто одна битва положит конец войне, - не замедлил с ответом быстро соображающий Амемун.
- Но ты как раз думал о скором окончании. И ты не ответил на мой вопрос.
- Деньги поступят, как обещано. Порукой тому моя собственная жизнь.
- Именно так я и думал, - медленно проговорил Декелон.
Амемун решил, что пора сменить тему.
- Марин передал еще какие-нибудь новости?
Декелон кивнул.
- Но это были плохие новости. Королева потеряла своего ребенка.
- Арива?..
- Дочь. Внучка Марина, как я понимаю.
- А королева? - тихо спросил Амемун.
- Об этом Марин ничего не сообщает.
- Значит, она осталась в живых, - с уверенностью заключил Амемун. В плане Марина - их плане! - столь многое зависело от ребенка, который родится у Аривы и Сендаруса. Если Арива осталась жива, они могут сделать еще одну попытку.
- В послании содержалась еще одна весть, - осторожно сказал Декелон. - Твой король говорит, что она принесет тебе большое горе.
Ночь выдалась безлунной. Океаны Травы тянулись по обе стороны от Амемуна, словно темное море без волн. Саранахи постоянно передвигались в изнуряющее быстром темпе, несясь странным полулегким шагом, проглатывающим лигу за лигой. Вплоть до сегодняшней ночи они часто делали привалы, позволявшие Аме-муну не отставать от них, но в эту ночь обходились без всяких привалов. Амемун, находившийся в конце колонны, пустил в ход всю свою энергию, стараясь не отстать от смутной тени бегущего впереди воина. Он знал, что Декелон делает это с целью не дать ему, Амемуну, предаться горю; на свой лад Декелон оказывал ему услугу. Но в глубине души Амемун знал, что горе будет ждать своего часа. Он боялся, оно окажется столь велико, что убьет его.
Под ясным небом с его мириадами звезд, несясь по просторам великой степи, Амемун обнаружил, что его разум дрейфует между прошлым и настоящим. Бывали времена, когда он верил - фактически точно знал, - что Сендарус все еще жив, а затем вселенная делала полный оборот, и тяжесть правды наполняла его болью, какой он никогда раньше не испытывал. Самое тяжелое для Амемуна - мудрого советника, терпеливого наставника, опекуна принца - заключалось в том, что хотя он знал, какой огромной трагедией была смерть Сендаруса, но все же никак не мог постигнуть этого. Он никогда не верил, что в мире может существовать нечто, настолько выходящее за рамки его опыта, за рамки его знаний и представлений, - и понимание, что нечто подобное все-таки существует, превращало в насмешку все, чему он научился и во что верил.
«Внутри у меня теперь пусто, - подумал он. А затем поправился: - Нет, не совсем пусто».
В самой глубине своего существа он ощущал яркую, страшную язву. Он проживет достаточно долго, чтобы добиться падения и уничтожения тех, кто убил его любимого Сендаруса.
Марин сидел один за большим столом в огромном каменном зале своего дворца в Пилле. Слуги толпились поблизости, но всегда за пределами круга света от свечи. Они походили на серых призраков среди гобеленов и дверей.
Ночь выдалась холодная. Лето иногда забывало навестить Пиллу, угнездившуюся высоко на своем горном насесте. Марину думалось, что холод придавал миру грандиозную четкость: иней очерчивал каменную кладку, снег открывал ландшафт, выдыхаемый пар отмечал жизнь. И холод подходил к печали, думал король; он соответствовал твердому уму, погруженному в горе.
Он презрительно улыбнулся невидимым слугам. Они думали, будто он много пьет. После того, как он всю жизнь старался сделать лучше жребий своего народа и королевства, они не могли вынести мысли о том, что король делает что-то для себя, даже если он всего лишь жалеет себя.
Он бухнул по столу кубком. В поле зрения тут же появился слуга с кувшином и налил ему еще вина, а затем снова шмыгнул прочь. Марин поднял кубок и молча выпил за покойного сына. Сделав большой глоток, он снова поднял кубок и выпил за своего брата, Оркида, находившегося столь далеко. Еще один большой глоток - и еще один безмолвный тост. За Амемуна, где бы тот ни был.
Ночи исполнилось четыре часа, когда колонна остановилась. Амемун облегченно опустился на землю, но какой-то воин нашел его и передал, что Декелон хотел сейчас же его видеть. Он последовал за воином назад к авангарду, где ждал его Декелон с тяжело дышащим от усиленного бега разведчиком.
- Тебе следует услышать об этом, - сказал Декелон и кивнул разведчику.
- Дозорные, - шумно выдохнул тот. - Примерно в трех лигах отсюда.
- Как ты можешь видеть ночью в такой дали? - скептически спросил Амемун.
- Я чувствую их запах, - отозвался разведчик тоном, намекающим, что ответ должен быть очевидным.
- В какую сторону они направляются? - спросил Декелон.
- На северо-запад.
- Есть какие-нибудь признаки стада?
- Помет. Его не так много, как у стада последнего клана.
Декелон взглянул на Амемуна.
- Догнать их сегодняшней ночью будет трудно. Понадобится бежать изо всех сил. Последуем за ними до наступления дня, отдохнем, а потом, завтрашней ночью, закончим преследование.
Амемун покачал головой.
- Побежим изо всех сил, - настойчиво проговорил он. - Уничтожим сегодня ночью этот клан, а завтра ночью, быть может, найдем другой.
Декелон вперил в Амемуна взгляд, но не мог прочесть в темноте выражения лица. Миг спустя он вздохнул, соглашаясь с аманитом, а затем сделал разведчику знак вести их к намеченной дичи.
Это был безумный бег. Заряженный свирепым гневом, Амемун не отставал от колонны саранахов, когда та пересекала Океаны Травы. Их ноги выбивали по земле странную приглушенную дробь, такую, которую враг если и услышит, то лишь подивится ей. Выдвинутые далеко вперед разведчики обнаружили первых дозорных и убили их, а затем побежали дальше, пока не отыскали остальных, в то время как Декелон разворачивал основные силы. К тому времени, когда все заняли свои позиции, восточный край неба только-только начинал светлеть. Декелон взмахнул дротиком. Саранахи все как один встали, выкрикнули боевой клич и понеслись на лагерь.
Вместо того, чтобы ждать на краю группы, Амемун на этот раз бросился в атаку вместе с Декелоном. Первый увиденный им враг оказался женщиной, спотыкаясь, выбирающейся из задка фургона. Он чиркнул ее кинжалом по животу и побежал дальше. Ткнул острием во внезапно возникшее перед ним лицо, споткнулся о тело убитого, почувствовал запах окатившей его крови. Кое-как поднявшись на ноги, он бегом обогнул пронзительно ржущую лошадь с обмякшим у нее на спине мертвым всадником и налетел прямо на кучку дерущихся дротиками и саблями воинов. Он вогнал острие кинжала в спину одного из бойцов, одетого в пончо, а когда четт упал, выхватил из его руки саблю и принялся размахивать ею, рубя руки и головы. В темноте он не мог быть уверен, скольких ему удалось ранить, но четты в беспорядке отступили перед чистой яростью его атаки, и их поодиночке перебили преследующие саранахи.
Повсюду вокруг него звенели крики и вопли. Он побежал дальше и оказался посреди корраля, образованного кругом из шатров на фургонах. В центре корраля пылал большой костер, пламя которого рвалось в небо благодаря жиру, пожираемому им с брошенного на угли тела. Амемун вырезал квадрат из шкуры с одного из шатров и обмотал его вокруг сабли, после чего сунул саблю в костер и принялся поджигать этим пламенеющим факелом все остальные шатры. На него, занеся саблю над головой, бросилась какая-то безумная четтка. Он едва отразил удар, сила которого заставила Амемуна отступить. Он споткнулся и упал, но сумел удержать саблю, угодив ею женщине в бок. Та пронзительно вскрикнула и убежала.
Тяжело дыша, Амемун поднялся, опираясь на саблю как на трость. К тому времени, когда он перевел дух, кольцо шатров уже пылало, и в небо подымались клубы густого дыма. Прикрывая лицо от жара, он вырвался из огненного кольца. Крики и вопли сделались теперь более отдаленными. Он повернулся, чтобы ринуться в гущу боя, но у него не осталось сил, ноги не слушались его. Руки бессильно повисли по бокам, сабля выскользнула из пальцев. Жар от горящих шатров опалял лицо. Он поискал внутри себя чувство потери, которое испытал при известии о смерти Сендаруса, и в смятении обнаружил, что оно по-прежнему на месте и все так же сильно.
Когда взошло солнце, Декелон нашел аманита на том же месте.
- С тобой все в порядке? - спросил он.
Амемун уставился на него, словно не понимая, где находится.
- Да, - помедлив, ответил он. - Как думаешь, мы отыщем сегодня ночью еще один клан?
- Думаю, нет. - Декелон пожал плечами. - Они редко кочуют в такой близи друг от друга.
- А следующей ночью?
- Возможно.
- Хорошо.
Он нагнулся подобрать саблю, полюбовался ее длинной и стальной твердостью. В нескольких шагах от него лежало тело четтского воина. Амемун подошел к нему. Лицо старика уставилось на него, вокруг глаз и рта запеклась кровь. На какую-то секунду Амемуну померещилось, будто он смотрит в зеркало. Эта мысль показалась ему забавной, и он рассмеялся, отстегивая пояс мертвеца с висящими на нем ножнами и надевая его на себя.
- Мне нравится эта сабля, - сказал он Декелону и вложил ее в ножны.
- Она тебе очень даже понадобится в грядущие недели.
- Кто-нибудь из врагов спасся?
- Не думаю.
Амемун кивнул. И снова заглянул в себя. Боль немного уменьшилась, но понадобится гораздо больше крови, прежде чем она исчезнет совсем.

ГЛАВА 12

Зйджеру снилось море. После Невольничьей войны и до встречи с Линаном он служил на торговых судах в качестве интенданта и казначея. В корабельной жизни хватало такого, о чем он нисколько не тосковал - еда и питье, шторма и запах трюмной воды - но кое-чего ему сильно недоставало. Во сне он лежал на кормовой палубе маленького торгового парусника, в штиль плывущего по морю, под блистающим ночным небом. Он слышал, как тихо хлопают паруса при каждом порыве ветра, как скрипят мачта и рея, подергиваются шкоты. А также чувствовал запах океана, соленый привкус жизни в глубинах и запах нагревшейся за день смолы. И видел над собой столько звезд, сколько ему и за всю жизнь не сосчитать. Он чувствовал каждое дуновение ветерка, который ласкал ему кожу, убаюкивая - и дыхание постепенно входило в единый ритм с легкими движениями корабля, когда тот покачивался на волнах.
А затем он открыл глаза - и все изменилось. Он лежал на вершине небольшого взгорка в Океанах Травы, а над ним раскинулось самое ясное небо, какое он когда-либо видел. Эйджер чувствовал мускусный запах земли, все еще влажной от дождя, и чистый запах диких тарпанов. Видел, как колышется при каждом движении воздуха высокая трава, а высоко в небе парит и планирует одинокий орел, управляя полетом кончиками крыльев. Чувствовал, как его тело прилегает к земле, и из глубин земли доходит слабое громыханье движущегося вдали стада.
Какая-то часть Эйджера гадала, куда же он будет перенесен дальше, когда его растолкали. Он сел и повернулся к Мофэст - спросить, зачам она его разбудила, но та по-прежнему крепко спала. Он посмотрел в другую сторону и увидел глядящее на него из темноты лицо Линана. Оно выглядело странно светящимся, и в том промежуточном состоянии между сном и явью, в котором он находился, это казалось вполне уместным.
- Извини, что разбудил, - сказал Линан.
- Что стряслось?
- Мне нужно, чтобы ты отправился со мной. Мофэст будить незачем.
Эйджер быстро оделся и вышел из шатра вслед за Линаном. Было еще темно.
- Который час?
- Скоро рассвет. Я хочу, чтобы ты кое-что увидел.
Линан вскочил в седло и придержал за узду лошадь Эйджера, уже оседланную. Они двинулись на восток, а потом на юг, к Барде.
- Я проехал здесь нынче вечером, - сказал Линан. - И вроде кое-что увидел, но чтобы понять, важно ли это, мне нужен ты.
- Тебе нужен сапер, - ответил Эйджер.
- Ты участвовал в осадах во время Невольничьей войны.
- Один-два раза, но тебе все равно нужен сапер.
- Ты умеешь вести осаду?
- Линан, я участвовал в осадах, а не руководил ими.
- Но основы ты знаешь, - настаивал Линан. - Ты видел, как это делают другие.
- Полагаю, да.
- Мне нужен кто-то, способный руководить саперами и пехотой из Хаксуса.
- Я все гадал, когда же ты подберешься к этому, - усмехнулся Эйджер. - Разве ты не доверяешь хаксусским офицерам?
- Пока нет, - признался Линан.
Они проезжали неподалеку от реки и слышали, как вода лижет ее крутые берега.
- И мне придется научиться вести осаду, - продолжал Линан. - Возможно, понадобится осаждать еще много городов.
Перед внутренним взором Эйджера промелькнуло страшное видение горящих городов, усыпавших континент Тиир, как звезды ночное небо из его сна. По спине у него пробежала дрожь.
На восточном горизонте возникла точка света.
- Вот сейчас! - предупредил Линан, - Наблюдай за линией северной стены!
Эйджер пристально вгляделся в стену, пройдясь по ней взглядом. Когда взошло солнце, вдоль нее выросла длинная тень.
- Боже, она неровная! - воскликнул Эйджер.
- Именно так я и подумал, - взволнованно проговорил Линан. - Должно быть, горожане торопились исправить повреждения, оставшиеся после осады. Часть стены несет слишком большой вес.
Эйджер раздраженно посмотрел на Линана.
- Если ты столько об этом знаешь, почему бы тебе лично не покомандовать саперами?
- Побывав здесь прошлой ночью, я увидел, что ты поставил вдоль берега лучников для перехвата плывущих по реке судов. Мне следовало подумать об этом, но я не подумал. У меня нет твоего опыта. Все, что я знаю об осаде, я почерпнул из книг. А ты - из личного опыта. И я понимаю разницу.
Эйджер хмыкнул, но не возразил. Он почувствовал себя глупо от того, что сомневался в Линане - похоже, у того на все нынче находился готовый ответ. Одно время дело обстояло иначе, и он полагался на советы Камаля и Эйджера; Эйджеру казалось теперь, что то время было целую эпоху назад.
«Но как раз это Линан и делает сейчас - советуется», - напомнил он себе, и почувствовал себя глупцом вдвойне.
- В северной стене расположены главные ворота, - принялся размышлять вслух Эйджер. - Значит, ее оборона будет усилена.
- Придется придумать способ ослабить ее.
- Он должен быть очень убедительным, чтобы одурачить Чариону.
- Ты хочешь сказать - дорогостоящим, - уточнил Линан.
Эйджер кивнул.
- В этом-то и беда с отвлекающими ударами. Чтобы заставить врага отнестись к ним всерьез, они должны обладать настоящей силой прорыва.
Солнце уже наполовину выглянуло из-за горизонта, и тени вдоль сев. ерной стены начинали искажаться.
- Нам пора возвращаться, - решил Линан. Они поехали обратно в лагерь. - Эйнон чувствует, что ему надо многое доказать.
- Да, он чувствует, что пропустил немало… - Эйджер замолчал и натянул узду, но Линан предоставил своей лошади шагать дальше. - Ты намерен поручить ему нанести отвлекающий удар, не так ли?
- Я должен продемонстрировать ему свое доверие, - не оборачиваясь, ответил Линан.
Эйджер дал лошади шпоры и поравнялся с принцем.
- Ну а то, что он главный соперник Кориганы, конечно же, не имеет к этому никакого отношения.
- Конечно, - ответил Линан. И прежде, чем Эйджер успел что-либо сказать, добавил: - Кто-то ведь должен нанести этот удар. Кем-то приходится жертвовать.

Предыдущая страница 8 Следующая страница


9 Саймон Браун

- Понимаю, - саркастически отозвался Эйджер.
- Нет, Эйджер, не понимаешь, - возразил Линан, в упор посмотрев на него. Эйджер не мог встретиться с ним взглядом. - Совсем не понимаешь.
Подытоживающая бросила в маленький костер пригоршню порошка. В воздух взмыли яркие разноцветные искры. Дженроза рассмеялась - и удивилась самой себе.
- Что это за магия? - спросила она.
- Совсем не магия.
Подытоживающая тоже рассмеялась. Она раскрыла ладонь, и Дженроза увидела застрявшие в складках кожи мелкие частички сверкающего порошка.
- Металлические опилки. Медные, оловянные и тому подобное. Это забавляет детей.
Она достала небольшую сумку и высыпала ее содержимое на ладонь Дженрозы. Девушка бросила порошок в костер, и над ним разлетелись новые искры.
Дженроза рассмеялась еще сильнее.

- Урок состоит в том, что я еще дитя?
- В некоторых отношениях, - согласилась Подытоживающая. - Ты обладаешь огромной смелостью. Я слышала о том, как ты присоединилась к своим спутникам, когда могла сбежать от наемников, что охотились за вами в Суаке Странников; как тебя ранили, когда ты защищала Линана. Но я также вижу, что ты боишься того, чего поистине боятся только дети - того, что заложено в тебе самой.
- Я знаю многих взрослых, которые тоже боятся себя.
- Это не означает, что такой страх нельзя назвать детским, - заметила Подытоживающая.
- Ты начинаешь говорить словно священник, - упрекнула Дженроза.
- Ты боишься быть Правдоречицей.
- Да, - Дженроза опустила голову.
- Почему?
- Не знаю.
Подытоживающая разочарованно покачала головой.
- Я показала тебе, как творить магию с помощью земли и воздуха. Ты сама показала себе, как творить магию с помощью воды, А теперь ты должна узнать, как творить магию с помощью огня - самой трудной для работы стихией.
Дженроза взволнованно подняла голову.
- Я впервые встретила тебя, когда ты творила магию у домен в Верхнем Суаке.
- Да, та разновидность огненной магии называется формовкой. Я помогала расплавленному металлу найти свою истинную форму и сохранить ее.
- Свою истинную форму?
- Все люди, обладающие особой способностью к какому-то ремеслу - ткачи, гончары, чеканщики, кожевенники, повара, сказители, - обладают талантом брать что-то сырое и неиспользуемое и придавать ему истинную форму, нечто такое, чем его будут называть всегда. Мастерящие из металла берут медь, железо или золото и дают ему принять форму, стать предметом, верным своей природе. Чеканщик, ткач, гончар и все прочие ремесленники тоже на свой лад маги. Моя задача состояла в том, чтобы помочь металлургам придавать форму металлу; они бы справились с этим и без меня, но мое пение облегчало им работу.
- Именно это ты и собираешь показать мне теперь?
- Нет. - Подытоживающая вытянула руку вперед, и Дженроза взяла ее в свою. - А теперь закрой глаза и попытайся мысленно услышать созданное мной заклинание.
Дженроза закрыла глаза. Сначала слова Подытоживающей были слышны очень слабо, подобно шепоту на самом краешке сознания, но когда Дженроза прислушалась, они стали громче. Она различила отдельные слова, которые затем перетекли в предложения, а потом обрели более глубокий смысл. Девушка поняла и начала добавлять к заклинанию собственную силу. Внезапно Подытоживающая прервала контакт, и Дженроза открыла глаза.
- Костер погас! - удивилась она.
- Не совсем, - негромко поправила Подытоживающая. Похоже, она устала.
Дженроза посмотрела вновь. Костер не просто погас - даже угли уже не тлели. И все же… Она вытянула руку и, вскрикнув от удивления, отдернула ее. И подула на ладонь.
- Он обжигает!
Подытоживающая ничего не сказала, но наклонилась над кострищем и внимательно оглядела темные угли.
- Покажи мне и не обожги меня, - сказала она и подняла один уголек. Тот лежал на ее ладони, не обжигая.
- Души подобны языкам пламени, - пояснила она Дженрозе. - Давай посмотрим, чью душу желает показать нам это пламя. - Она накрыла одну ладонь другой и медленно подняла ее. Едва ладонь приподнялась, из уголька выросло маленькое пламя, которое стало расти, получая больше пространства. Сперва оно казалось Дженрозе просто пламенем, но скоро она начала различать подробности в его мерцающем существовании - сперва намек на тело, потом определенно руки-ноги, наконец, голова.
- Линан, - прошептала она.
Подытоживающая кивнула на кострище.
- Теперь твоя очередь.
Дженроза присела. Невидимый жар опалял кожу. Она заметила, что весь жар исходит с одной стороны догоревшего костра, точнее - от одной полусгоревшей головешки.
- Покажи мне и не обожги меня, - велела она и взяла ее, положив на ладонь левой руки. Хотя исходящий от головешки жар чувствовался, кожа на ладони осталась невредимой. Она сомкнула ладони и медленно развела их. Сразу же появилось пламя. Как и в первый раз, Дженроза внимательно изучала его - и пока она смотрела, в огне начала формироваться фигура. Когда она стала узнаваемой, Дженроза ахнула и чуть не выронила головешку, но Подытоживающая предупреждающе вскрикнула.
- Кто это? - спросила она.
Миниатюрная фигурка исчезла, сменившись чем-то, похожим на дерево, а миг спустя вернулась обратно.
- Что это? - переспросила Подытоживающая.
- Силона, - хрипло ответила Дженроза.
- Проклятье! - выругалась Подытоживающая.
- Настоящая Силона знает о том, что мы делаем?
- Нет. - Подытоживающая покачала головой. - Но это доказывает, что у вампиров все-таки есть душа. - В ее голосе слышалось откровенное удивление. - Вот уж во что бы нипочем не поверила.
За спиной Дженрозы послышались шаги. Она увидела, как Подытоживающая подняла взгляд и уронила свой уголек. В тот же миг пламенеющая фигура на ее собственной ладони изменилась. Дженроза вторично ахнула и на сей раз выронила головешку. Она бросила взгляд - узнать, заметила ли эту перемену Подытоживающая - но ее наставница по-прежнему смотрела на подошедшего.
- Дженроза, - заговорил Линан. - Прости, что прервал твой урок.
Дженроза напряглась.

- Урок закончился, - сказала она и кивнула Подытоживающей. Та встала, поклонилась и ушла. На ее место шагнул Линан. На лице его не отражалось никаких эмоций. Дженроза подумала: он смотрит на нее так, как мог бы глядеть на совершенно незнакомого человека.
- Я хочу, чтобы ты пошла со мной, - сказал он.
Дженроза встала и стряхнула с ладоней сажу.
- Куда мы идем?
- Тебе предстоит рассказать Эйнону о своем видении, - ответил он.
Она уставилась на него.
- Но ты же сказал прошлой ночью…
- Ты была права, - резко перебил Линан. - Ему нужно сделать выбор.
- Что случилось? - с подозрением спросила она. - Что изменилось?
- Как ты и сказала, Эйнон все равно узнает. Я хочу, чтобы он узнал сейчас. - Линан повернулся и пошел, не оборачиваясь посмотреть, идет ли она за ним. Дженроза с неохотой двинулась следом.
Они нашли Эйнона с воинами его клана на западном краю четтского лагеря, занятых заточкой с обоих концов грубо обтесанных стволов. Потом колья будут вогнаны в землю и соединены между собой длинными поперечинами для создания зигзагообразной изгороди, которая полностью окружит Даавис.
- Когда вы хотите бросить нас на штурм городских стен, ваше величество? - громко спросил Эйнон, так, чтобы услышали и его люди. - Другие кланы и знамена вы, знаете ли, можете отправить домой. Клан Лошади позаботится для вас об этом городе.
Воины поддержали вождя громкими криками. «Они действительно верят, что это им по силам», - подумала Дженроза.
Линан напряженно улыбнулся.
- У нас есть кое-какие новости, - уведомил он Эйнона. - Нужно поговорить.
- О? - Эйнон отдал ближайшему воину кол, над которым трудился, и провел их к своему шатру. Внутри было жарко и душно, и Дженроза почувствовала тошноту.
- Дженроза кое-что увидела, применяя магию, - сказал Линан. - Тебе нужно об этом знать.
Эйнон с любопытством посмотрел на нее; и медленно, так как слова с большой неохотой сходили с уст, она рассказала вождю о своем видении.
Лицо Эйнона побледнело, а глаза расширились.
- Насколько… насколько ты уверена?
- Весьма, - ответил за нее Линан.
Дженроза взглянула на него. Она была уверена в точности своего видения, но ей не нравилась, что Линан говорит за нее. Эйнон увидел выражение ее лица.
- Но ты не можешь быть уверена, - сказал он почти умоляюще.
- Сожалею, Эйнон, но по-моему, на твой клан обрушилась великая трагедия.
Вождь открыл было рот, собираясь что-то сказать, но слов не прозвучало. Наконец он сумел спросить Дженрозу:
- Их стяг. Ты упомянула, что у врагов был странный стяг.
- На нем изображена птица, но я не узнала ее.
- Да, ее не узнаешь, - обронил Эйнон.
- Ты знаешь, кто этот враг? - спросил Линан.
- Территория моего клана граничит с великой пустыней.
- Южные четты! Ну конечно!
- Это вы на востоке зовете их так. А мы называем их саранахами. Так некогда назывался их клан.
- Они происходят из Океанов Травы? - пораженно спросил Линан.
- Да. Наверное, самый большой из всех кланов. Они были мясниками и налетчиками. В итоге соседние с ними кланы объединились и выгнали их в пустыню. Иной раз военные отряды саранахов возвращаются в Океаны Травы - в набег на слабо защищенное стадо, - но они никогда не вторгались в таком количестве, чтобы схватиться с целым кланом. - Он кивнул Дженрозе. - Твое видение показывает правду, магичка. Я верю в то, о чем ты мне рассказала.
- Тогда ты должен сделать выбор, - заявил Линан.
- Какой выбор? - непонимающе спросил Эйнон. - Я должен вернуться, найти любых уцелевших и преследовать…
- Ты должен сделать выбор, - перебивая его, громче повторил Линан. - Первый вариант: немедленно вернуться и отыскать уцелевших. Сделай это - и мне придется отступить от Даависа. По сути, отступить придется обратно в Хаксус или даже обратно в Океаны Травы.
- Ваше величество, мне очень жаль, но я ДОЛЖЕН вернуться…
- А это означает, что ущелье Алгонка попадет в руки королевства. Если такое случится, то уже на следующее лето в Океаны Травы будет отправлена армия, и все кланы четтов ждет судвба твоего. Либо - второй вариант: ты решаешь остаться здесь и помочь мне взять Даавис, после чего сможешь вернуться домой, отыскать уцелевших и настичь врага, сотворившего это с твоим народом.
- Но такая задержка будет слишком долгой! - возразил Эйнон. - Сколько, по-вашему, может продлиться осада? По меньшей мере месяц? А может, до следующей зимы?
- Если ты и твой клан поможете, мне осада завершится через две недели.
- Как вы можете это обещать? - потребовал объяснений Эйнон.
- В стенах, окружающих город, есть одна слабость. Мы можем ею воспользоваться.
- Это задача для тех умников из Хаксуса, которых вы привели с собой, а не для моих воинов.
Линан коротко кивнул.
- Знаю. Но чтобы Чариона не догадалась о нашем замысле, ее внимание надо полностью отвлечь какой-то иной угрозой.
- А! - произнес Эйнон и тихо рассмеялся. - Именно потому вам и нужны мои люди.
Линан не ответил.
- Знаете, это забавно, но мои воины действительно верят, что могут штурмовать Даавис и прорваться в город. - Вождь подошел ближе к Линану и медленно, почти робко ткнул его пальцем в грудь. - Но вы-то так не думаете, ручаюсь. Я ведь не дурак.
- Считай я тебя дураком, я не был бы здесь.
Эйнон отступил на шаг.
- Я обдумаю это.
- Если мы возьмем Даавис, я отдам под твое командование три эскадрона Красноруких и три эскадрона улан для содействия в поисках напавших на твой народ саранахов. И позабочусь, чтобы потерянный скот тебе возместили, весь до последней головы, из стад других кланов.
Глаза Эйнона расширились.
- Вы сделаете это для меня?
- Я не допущу, чтобы в мое царствование вымер клан Лошади.
Эйнон посмотрел на свои ладони, словно ища там знак собственной судьбы.
- Надеюсь, я проживу достаточно долго, дабы увидеть, как Белый Волк выполнит свое обещание.
- Ты использовал меня, - обвинила Линана Дженроза, когда они шли обратно.
Линан не ответил.
- Ты использовал меня, чтобы добиться своего от Эйнона.
- Ты же хотела рассказать ему об увиденном тобой при помощи магии.
- Но не для этого! Не для того, чтобы убедить его бросить остатки его клана на штурм стен Даависа!
- Он обеспечивает выживание своего клана в будущем, то, что Океаны Травы будут в руках четтов, и они смогут там жить.
- Ты разбрасываешься их жизнями.
Линан остановился и схватил ее за руки.
- Мне больно! - вскрикнула она.
И вызывающе посмотрела ему прямо в глаза - но что-то в них заставило ее отвести взгляд.
- Послушай меня, Дженроза. Я воюю с сестрой за трон Гренды-Лир, и четты, к добру или к худу, поддержали меня в этой борьбе. Они - мое самое сильное оружие, и я буду использовать их, зная, что в случае моей неудачи цена для всех нас, в том числе и для четтов, будет ужасной. Я знаю, что многие погибнут, что некоторые кланы, возможно, никогда не оправятся от этой войны. Но я ничем не могу помочь. Могу только гарантировать победу нашей стороны. - Он развернул ее кругом - так, чтобы она увидела весь лагерь четтов. - Посмотри на них, Дженроза. Впервые в истории судьба Гренды-Лир зависит от их смелости и решимости. Ты действительно думаешь, что они откажутся от этого?
Он отпустил ее и широким шагом двинулся прочь.
- Да какой у них выбор под твоим началом? - крикнула она ему вслед. - Какой выбор у любого из нас под твоим началом?
Не останавливаясь и не оборачиваясь, он ответил:
- Такой же, как у Эйнона: уйти.
Стрела просвистела всего в пальце от уха Эйджера. Тот выругался и нырнул за один из деревянных щитов, установленных вдоль неглубокой траншеи, по которой он шел. Пригнувшись, он оказался перед чьим-то задом и оттолкнул его в сторону.
- Поосторожней, дурак, - рявкнул на него владелец зада.
- Поосторожней с тем, кого называешь дураком, - отозвался Эйджер.
Обругавший его хаксусский офицер обернулся, увидел, кого облаял, и побледнел.
- Извините.
В щит тюкнула стрела. Оба скривились.
- Просто я терпеть не могу стрел. Думаю, мне бы не понравилось, если б такая воткнулась в меня.
- Уж положись на мое слово. - Эйджер похлопал по пустой глазнице. - Приятного тут мало.
Хаксусец содрогнулся.
- Простите за вопрос, но что вы здесь делаете?
- Я собирался спросить тебя о том же.
- Копаю.
- Кто приказал вам копать?
- Я же сапер. Что мне еще, по-вашему, делать?
На это Эйджер ответил не сразу.
- Что вы копаете?
Хаксусец указал на траншею, где горбились, укрываясь за дощатыми щитами, другие саперы.
- Мы пытаемся найти входы в подкопы, которые начали вести, когда были здесь в прошлый раз.
- А разве это не малость рискованно? Я бы подумал, что к этому времени противник должен уже обнаружить их и обвалить или устроить там ловушки.
- В некоторых, но не во всех. Мы скрыли их как можно лучше, прежде чем король Салокан приказал отступать. Мы знали, что позже это убережет нас от уймы трудов, если он решит вернуться. - В щит тюкнула еще одна стрела. - И, может, сбережет несколько жизней.
- Кто вы? - спросил Эйджер.
- Капитан Вейлонг. А кто вы, я уже знаю.
- Принц Линан поставил меня руководить вашим подразделением, капитан Вейлонг. Я хочу подвести подкоп под северную стену, особенно под участок около главных ворот.
- Мы пробовали это в прошлый раз. Тогда не получилось.
- Вы сработали лучше, чем думаете. Там есть серьезная слабина, и при спешной подготовке Чарионы ко второй осаде ее починили плохо.
- В самом деле? - удивлся Вейлонг.
- Сам видел. Если вы сможете подвести под нее подкоп и взорвать мину, там все рухнет. Если нам повезет, надвратная башня рухнет вместе со стеной.
- Тут вам должно здорово повезти, - хмыкнул Вейлонг, а затем вспомнил, с кем говорит. - Извините, сударь.
- Кто здесь старший офицер?
- Командовал Иерман, сударь, но нынче утром он пригнулся недостаточно быстро. Под его началом состояли мы, трое капитанов.
- Ну, с сегодняшнего дня старший офицер вы. Я отдаю вам приказы, а вы обеспечиваете их выполнение.
Вейлонг скептически посмотрел на горбуна.
- Отлично, сударь.
- Похоже, вы не слишком довольны таким повышением.
- Это уж, извините за прямоту, зависит…
- Зависит от чего?
- От того, из тех ли вы, кто готов принять чей-то совет.
Эйджер пригляделся к нему единственным глазом, и Вейлонг сглотнул.
- Какого рода совет?
- Позвольте нам выкопать еще траншей, прежде чем начинать тот подкоп.
- Для чего вам нужны эти траншеи?
- Мы будем подводить их зигзагами к стенам, сударь, так, чтоб ваши четтские лучники подобрались достаточно близко для стрельбы по их лучникам. Это сильно ускорит работы.
- Сколько времени вам нужно?
- Два дня.
- А потом вы начнете подкоп?
- Да. С прикрывающими нас лучниками мы сможем выносить землю из подкопа вдвое быстрей. Через десять дней мы будем под стенами.
Эйджер кивнул.
- Я пришлю лучников. - Он повернулся и зашагал было обратно к лагерю, но остановился и добавил: - Кстати, капитан Вейлонг, приданные вам четты будут состоять под вашим началом. Убедитесь, что они понимают это.
Вейлонг снова сглотнул - так сильно, что у него ходуном заходил кадык.
- Четты под моим началом, сударь?
- Именно так я и сказал.
- Благодарю вас, сударь.
- Не благодарите. Вы отвечаете за их безопасность так же, как за безопасность своих саперов. Понятно?
- Гм… да, сударь.
На второй день осады Даависа Коригана проехала вдоль ограды из кольев, которая теперь окружала город. По пути она поговорила с командирами знамен и вождями кланов, стараясь почувствовать их боевой настрой. Когда она добралась до Красноруких, к ней присоединился Гудон. К середине дня они закончили объезд войск и вместе поднялись на пологий холм, позволявший рассмотреть северную стену города.
Коригана спешилась, повозилась с ремнями подпруги, снова поднялась в седло и принялась теребить то пояс с мечом, то тетиву лука и пончо. Гудон некоторое время наблюдал за ней, а потом спросил:
- Что тебя донимает, кузина? Ты что, села на ветку тернового дерева?
- Не понимаю, о чем ты, - раздраженно ответила она, дергая узду.
- Тебе не нравится слишком долго быть в одном месте.
- Не в том дело, - сказала она, а затем покачала головой. - Нет, как раз в том. Я привыкла подниматься утром и вести армию к следующему биваку. Четт проводит на одном месте больше одного дня только зимой в Верхнем Суаке. Но ведь сейчас-то лето! Нам следовало бы передвигаться. - Она повернулась к нему лицом. - Разве ты не чувствуешь этого?
- Тебя донимает что-то более глубинное.
- Четты никогда не вели осад. И не штурмовали укреплений. Я не знаю, готовы ли мы к этому.
- Когда-нибудь нам бы все равно потребовалось быть готовыми к этому. Ты поставила нас под знамя Линана, он намерен прибрать восток, а на востоке полно городов, и у некоторых из них стены покрепче, чем у Даависа.

Предыдущая страница 9 Следующая страница


Государь 10

Коригана отвернулась и заметно напряглась.
- Гудон, правильно ли я поступила? Не допустила ли я страшную ошибку?
- Помню, у меня был разговор о том же с Кайяканом, твоим шпионом в Суаке Странников, - хмыкнул он.
- И что ты ему сказал?
- Что Линан сделает четтов равными любому другому народу на континенте Тиир.
- Мы и так это знаем, - фыркнула Коригана.
- Нет. Мы так считали. И говорили себе это. Но нас ни разу не подвергли испытанию. Во время Невольничьей войны нас спас от наемников восток и его армии. Теперь мы узнаем, были ли правы, считая себя не хуже прочих. Мы разбили посланных против нас наемников, в Хаксусе разбили самого давнего и решительного нашего врага и врага Гренды-Лир, а теперь испытываем себя в схватке с самим королевством.
- Второй раз, - напомнила она. - В первый раз мы проиграли, помнишь?
- Разве?
- Мы отступили с поля боя. И потеряли Камаля Аларна.
- А неприятель отступил в свою нору, которую мы теперь окружили. Мы ранили их сильней, чем полагали, и оправились быстрее.
- Мы еще не сталкивались со всеми силами королевства, - мрачно возразила королева. - Оно может собрать такую большую армию, которой потребуется неделя для прохода через ущелье Алгонка. Отец рассказывал мне о такой армии.
- Знаю; она была создана Ашарной, и возглавлял ее Генерал Элинд Чизел. С ее помощью Генерал наконец разгромил Хаксус и наемников. Не забывай, Коригана, что Линан - сын Элинда Чизела.
- Да как я могу забыть? Он ведь Белый Волк, не так ли?
- А кому это нужно знать? - мягко спросил Гудон. - Коригане, королеве всех четтов, или Коригане, возлюбленной Линана?
Она остро посмотрела на него.
- Кто еще об этом знает?
- Да все, конечно.
Коригана покраснела.
- Что… что говорят мои люди?
- Давно пора.
Они дружно усмехнулись.
- Ты любишь его? - спросил он.
- Да. - Коригана кивнула. - Люблю уже много месяцев, но боялась что-либо сделать. Мне было нужно удостовериться.
- Это было правильным поступком для твоего народа?
- Да.
- Тогда доверься своему суждению и сейчас. Ликан - тот самый король, которого мы ждали.
- Странно, не правда ли? - Коригана рассмеялась. - Я его супруга. Я отдала в его руки судьбу моего'народа. Я люблю его. И все же мне понадобилось быть единственной, кто сомневается в нем.
- Ты не единственная, - нахмурился Гудон. - У Эйджера есть свои сомнения, так же, как и у Дженрозы.
- У его ближайших товарищей? Как они могут сомневаться в нем после всего, пережитого вместе?
- Они видели, как он изменился. А потому считают, что он не тот прежний Линан, которого они знали, и не уверены в том, чем же он стал.
- А ты, кузен? Неужели у тебя нет никаких сомнений?
Гудон покачал головой.
- После той ночи, когда мы чуть не погибли от рук наемников Нендла - никаких. Он вернулся сражаться до конца вместе с Эйджером, Камалем и мной. Мы были ему дороже собственной жизни.
- Но это произошло до того, как Дженроза дала ему кровь Силоны. Теперь он не тот же, каким был тогда.
- Сердце у него то же самое, и душа по-прежнему его. А что еще имеет значение?
Дженроза расхаживала взад-вперед перед своим шатром, а Эйджер обеспокоенно наблюдал за ней.
- Не знаю, чем он стал, но я его больше не узнаю.
Эйджер поймал взгляд Подытоживающей, приведшей его к Дженрозе, и кивком попросил оставить их одних. Та поклонилась и ушла. В пределах слышимости не осталось больше никого.
- Успокойся, Дженроза, - терпеливо сказал он.
- Успокоиться? - закричала девушка, останавливаясь перед ним. - Боже, Эйджер! Ты знаешь, что он собирается делать?
- Полагаю, под «он» ты имеешь в виду Линана…
- А кого же еще?
- …и что именно он сделал, из-за чего ты так разволновалась?
Она замолотила кулаками в воздухе, словно пытаясь избить невидимого врага.
- Он убедил Эйнона штурмовать Даавис, чтобы испробовать какую-то хитрость или уловку против одной из городских стен!
Эйджер тяжело вздохнул. Значит, Линан таки решился и сделал это. Но у него есть свои причины. Должны быть.
- Кто-то ведь должен нанести отвлекающий удар для прикрытия главного, Дженроза, - рассудительно указал он, пытаясь убедить не только ее, но и себя.
- Но почему клан Лошади?
- А почему бы и нет?
- Ты хочешь сказать, что Линан не сообщил тебе?
Эйджер непонимающе посмотрел на нее.
- О чем ты говоришь?
Она схватилась за голову.
- Я… я не могу тебе этого сказать. Тебе следует спросить у Линана…
Эйджер подошел к Дженрозе и взял ее руки в свои.
- В чем дело, Дженроза? Что довело тебя до такого состояния? С чего ты вдруг стала так бояться Линана?
Она попыталась высвободиться из его рук.
- Это не вдруг, Эйджер. А пугает меня то, что он делает. Прежний Линан, тот Линан, которого мы знали до встречи с Силоной, никогда бы не сделал того, что замышляет сейчас.
- Чего, к примеру?
- Кровь, - хрипло произнесла она. - Сплошь кровь. Я вижу ее всякий раз, когда творю магию. Вижу на своих руках, вижу во сне. И вижу ее - вместе с Линаном.
Внезапно испугавшись, Эйджер отпустил ее - и отступил на шаг.
- Но ты не уверена в магии. Ты сама так говорила…
- Позови обратно Подытоживающую! Она тебе скажет. Я их гребаная Правдоречица! Ты знал это? Они все думают, будто я вроде матери Гудона. Я - выигрыш, который выпадает лишь раз на каждое второе или третье поколение! Я-тиогу делать то, чего двадцать лет никто не мог проделать. Могу заставить воду рассказывать о происходящем, могу наколдовать в пламени вампиров, могу заставить землю покраснеть от крови…
- Прекрати! - крикнул Эйджер.
Дженроза замолчала и в шоке уставилась на Эйджера, задрожав как осиновый лист.
Эйджера охватила жалость, и он обнял ее. Сперва она сопротивлялась, но он сжал ее еще крепче, и она сдалась и расплакалась, забилась в рыданиях, похожих на крики боли. Эйджер ничего не сказал, а когда рыдания стали стихать, увел ее в шатер и уложил на кошму.
Она долго не переставала плакать, и перестала лишь потому, что постепенно погрузилась в глубокий сон. Эйджер подоткнул одеяло и встал. Стоя рядом с ней, он долгое время изучал ее лицо, пытаясь - почти надеясь - найти на нем признаки безумия. С этим он смог бы справиться, думалось ему. Он знал, что никак не может принять другого: того, что в Линане оставалось все меньше человеческого.
Линан уведомил Эйджера, что новые работы по рытью траншей должны охватить не только северную, но и западную стену. Эйджер позаботился, чтобы большая часть видимой деятельности уходила на рытье новых траншей, надеясь убедить тех, кто засел в городе, что главной целью Линана является западная стена. Через четыре дня траншеи были закончены. Кроме того, капитан Вейлонг сообщил Эйджеру, что противником не были найдены два входа в прежние хаксусские подкопы, и можно подвести мину под северную стену за четыре дня. Когда Эйджер сообщал эту новость Линану, то уже знал, что именно произойдет дальше.
Линан приказал начать штурм западной стены на следующий день.

ГЛАВА 13

Чариона проснулась и вздрогнула, устремив взор в темноту. Какой-то миг она могла думать лишь об обрывках сна; о глубинах зеленого леса, манящих и в то же время неясно угрожающих.
Затем заиграла труба, и она узнала разбудивший ее звук. Он доносился с запада. Королева вскочила с постели и бросилась к окну. Она слышала топот бегущих солдат, крики - звуки страха, тихий звон отчаяния.
Кто-то заколотил в ее дверь. Голос Фарбена:
- Ваше величество! Четты штурмуют западную стену! Четты штурмуют западную стену!
Она поспешила к двери и распахнула ее. Секретарь держал факел, и пламя искажало черты его лица, дышащие испугом.
- Сюда! - приказала она.
Поспешно оделась в свете факела, натянула длинную кольчугу и пристегнула пояс с мечом. А затем они вместе поспешили на улицу; Чариона бежала со шлемом подмышкой, Фарбен семенил за ней следом.
Вокруг сержанты и капитаны выкрикивали приказы, втолковывая солдатам, что они должны оставатся на своих постах и ни в коем случае не кидаться к атакуемому участку, оставляя другие части стены уязвимыми. Горожане нервно переминались у дверей домов, прижимая к себе детей.
К Чарионе присоединился Гален.
- Рыцари готовы, - доложил он.
Она кивнула. Когда они приблизились к западной стене, стали слышны вражеские кличи, дикие вопли четтов. Королева подавила побежавшую было по спине дрожь. Она уже сталкивалась с ними и разбила их. И на этот раз, в своем городе, сделает это снова.
Втроем они добрались до каменной лестницы, и королева бегом поднялась наверх, пробежала через сторожевую башню, а затем оказалась у края стены. Схватив солдата за плечо, она оттолкнула его, заняла его место и выглянула. Воины были повсюду. Поднимались штурмовые лестницы. В воздухе раскручивались веревки с крючьями. Стрелы свистели в ночи, большинство из них бесполезно клацало о камень, но некоторые находили цель.
- Сколько? - спросил Гален.
- Наверняка не скажешь, слишком темно. - Чариона пожала плечами. - Несколько сотен. Тысяча.
- Отвлекающий удар?
Она снова пожала плечами. С чего он решил, что она может так быстро понять это? А затем королева вспомнила, что ему ни разу не доводилось видеть осаду, она же, хотя и пережила только одну, по сравнению с Галеном могла считаться ветераном. Эта мысль заставила ее мрачно улыбнуться.
- Слишком рано судить.
Мимо ее уха просвистела стрела.
- Да погасите же этот гребаный факел! - прорычал чей-то голос.
Фарбен застонал и бросил факел вниз, на землю, едва не угодив в рабочего, ворошащего дрова в костре под котлом с маслом. Новые проклятья и новые стоны Фарбена.
- Что ты здесь делаешь? - спросила Чариона у секретаря.
- Жду приказаний, - ответил тот.
Тогда она посмотрела на него - человека столь же невысокого ростом, как она сама, и, в сущности, не знающего ничего, кроме жизни при дворе. И все же он ни разу не покинул ее, и, если мог, всегда был рядом, несмотря на любую опасность.
- Возвращайся во дворец, - мягко велела она. - Я вызову тебя, если ты мне понадобишься.
Фарбен заколебался, исполнив маленький нервный танец, переступая с ноги на ногу.
- Ступай, - повторила она.
Он кивнул, благодарно улыбнулся и ушел.
Над стеной появился верх грубо сколоченной штурмовой лестницы. Солдат с длинной рогатиной принялся отталкивать ее, но Чариона остановила его. Она проверила лестницу на легкость.
- Подожди, пока на ней не будет больше веса.
Они подождали несколько секунд, и Чариона проверила снова.
- Давай! - скомандовала она, и солдат толкнул изо всех сил. Гален пристроился сзади и помог. Лестница постояла, балансируя в воздухе, а затем отвалила от стены. Они не услышали воплей, но до них долетели два очень удовлетворяющих глухих стука. Солдат усмехнулся Чарионе и повернулся поблагодарить Галена за помощь. И тут что-то ударило его по голове, сбросив со стены вниз, на землю.
Гален выругался.
- Что это было?
Что-то с силой ударило в башню у них за спиной и упало.
- Они швыряются в нас проклятыми камнями! - рявкнул Гален и пригнулся.
Чариона подняла упавший предмет.
- Нет, - удивленно поправила она. - Это металл, а не камень.
- Металл? Это означает…
- Баллисты! - закончила Чариона. И в тревоге посмотрела на Галена. - У четтов же нет махинерии!
Снаряды поражали всё новых стражников, и находившиеся на стене укрылись за ее зубцами. Появился целый лес новых лестниц и веревок с крюками; никто, похоже, не спешил стать мишенью для баллист, бросаясь оттолкнуть их.
- Вперед! - крикнула Чариона Галену, и они вместе вскочили, схватили одну из рогатин и оттолкнули лестницу достаточно далеко, чтобы та потеряла равновесие и опрокинулась вбок. На сей раз раздалось и несколько воплей. Остальные, устыженные их примером, тоже бросились отталкивать лестницы и перерубать веревки с крюками. Нескольких защитников поразило металлическими снарядами, но ни один враг не добрался до верха стены. Когда исчезла последняя лестница, все снова укрылись за зубцами.
- Кто научил этому четтов? - спросил Гален, впрочем, не ожидая ответа.
Чариона хлопнула по стене ладонью.
- Так вот почему Линан не напал на нас сразу после битвы!
Гален с любопытством посмотрел на нее.
- Что ты хочешь сказать?
- Он напал на Салокана! Неужели ты не понимаешь? Ему требовалось восстановить уверенность армии в своих силах, армия же Салокана и так потерпела поражение и отступала. У хаксусцев были саперы. Множество саперов.
- Ему не понадобилось бы столько времени для уничтожения армии и захвата ее саперов, - усомнился Гален.
- Да, но такой срок мог понадобиться для завоевания Хаксуса.
- Боже, - прошептал Гален, осознав значение предполагаемого Чарионой. - Мы в беде.
Чариона кивнула. Спешный ремонт, произведенный в Даависе, делался в ожидании нападения армии четтов, не сведущей в искусстве осадной войны, и, что еще важнее, не обладающей опытом, необходимым для сооружения осадных машин. Она никак не ожидала, что армия Линана попытается устроить что-то более сложное, чем штурм городских стен с помощью лестниц или попытки подвести под них мину.
- Нам предстоит потерять Даавис, - мрачно заключил Гален.
- Я не собираюсь терять МОЙ город! - пришла в неистовство Чариона. - Я отбилась от Салокана, смогу отбиться и от Линана!
Гален ничего не сказал, но он-то знал, что от Салокана Чариона отбилась только потому, что Сендарус и находящееся иод его командованием войско, с рыцарями Двадцати Домов, вовремя подоспели и сняли осаду. А на этот раз никто не шел на выручку. Гренде-Лир потребуется не один месяц для замены армии, которую Линан практически уничтожил как боевую единицу.
- Они отступают! - крикнул кто-то.
Чариона с Галеном рискнули выглянуть наружу. Четты бежали обратно к своим линиям, унося с собой раненых.
- У вас есть калитка для вылазки? - внезапно спросил Гален.
- Да. Мы называем ее главными воротами.
- О!
- Я пока не собираюсь рисковать тобой и твоими рыцарями, Гален, - уведомила Чариона.
- Там, где мы сейчас, от нас мало толку.
- Вы мне понадобитесь, если четты прорвутся в город. Решительная контратака твоего отряда закроет любую брешь на достаточное время, чтобы успеть перебросить подкрепления с других стен.
- Ну, пока они убрались.
- Они еще вернутся.
- Когда?
- Еще до вечера, - предсказала Чариона. - И ручаюсь, они снова попробуют здесь.
- Откуда ты знаешь?
- Потому что Линан пытается убедить нас, что он будет прорываться в город именно отсюда.
Когда воины Эйнона отошли на безопасное расстояние, восточный горизонт озарили первые лучи нового дня. На штурм отправилось триста воинов, и большинство из них вернулось, сохраняя порядок и без посторонней помощи. Подсчитали потери: тридцать убитых и столько же раненых. Теперь было выяснено все, что Эйнону требовалось знать об обороне, и он сразу же принялся планировать следующий штурм. Вместе с ним наблюдавший за штурмом Линан пообещал подкинуть еще махин.
- Если кто и сможет взять эту стену, то только твои, - сказал ему он.
Эйнон понимал, что Линан неуклюже пытается поднять его веру в свои силы, но в этих словах была и доля истины. Воины клана Лошади провели штурм без колебаний и отступили только потому, что так приказал Эйнон. Хотя оборона и оказалась слишком прочной для первой попытки, у него появилась уверенность в том, что вторая пройдет лучше.
«Может быть, всего лишь может быть, - позволил себе с надеждой подумать Эйнон, - этот штурм в конечном итоге окажется чем-то большим, нежели просто отвлекающий удар».
Вождь убедился, что его воины отдохнули и хорошо накормлены. Они стояли за баррикадами, вне поля зрения города. Четтские лучники осыпали стрелами стены на северной, восточной и южной стороне, и Эйнон прослышал, что Линан то ли организовал постройку двух барж, то ли доставил их из близлежащих деревень, чтобы также обстреливать стену, тянувшуюся вдоль реки. В то же время хаксусские саперы, ведя подкопы, подбирались все ближе к стенам города. Так или иначе, Эйнон был уверен, что Линан найдет способ сдержать свое слово и заставить город пасть за две недели. А коль скоро Хьюм окажется в руках четтов и ущелье Алгонка надежно закрыто от неприятельских сил, он сможет вернуться, отыскать саранахов, напавших на его клан, и истребить их.
«А потом я воскрешу мой клан, и мы станем такими же сильными и уважаемыми, как некогда».
Когда приблизился вечер, Эйнон собрал вместе почти пятьсот воинов клана Лошади. Они принесли с собой штурмовые лестницы, веревки с крючьями и свирепую решимость добиться успеха там, где утром потерпели неудачу их собратья. Кроме того, теперь у Эйнона было больше этих дьявольских хаксусских баллист и боеприпасов, чтобы прикрыть их с самого начала штурма. Линан прислал первые сконструированные камнеметы, артиллерийские орудия, вызывавшие у четтов трепет. Тогда как баллисты были основаны на принципе лука, камнеметы являлись чем-то совершенно иным по идее и масштабу - такого четты никогда раньше не видели.
Когда до заката оставалось два часа, Линан снова присоединился к Эйнону.
- Не хочешь ли сделать нечто полезное? - спросил его Эйнон.

Несколько позабавленный, Линан посмотрел на него.
- Что у тебя на уме?
- Покомандуй махинерией. Я хочу пойти на штурм со своими воинами.
- Мне бы не хотелось потерять тебя, Эйнон, - нахмурился Линан.
- Спасибо за заботу, - сухо отозвался тот. - Но я хочу сам узнать, каково это - быть там. Не хочу, чтобы мои воины думали, будто их вождь не станет делить с ними опасность.
Линан колебался, и Эйнон подумал, что он собирается запретить ему.
- Как я понимаю, - добавил вождь, - когда вы сражались с армией Гренды-Лир, ТЫ лично возглавил последнюю атаку против рыцарей Двадцати Домов.
Линан вздохнул. Его переиграли по всем статьям.
- Отлично.
- Насколько быстро перезаряжаются эти камнеметы?
- Хаксусские расчеты заверили меня, что смогут отправлять снаряд каждые три минуты.
- Слишком медленно для серьезной поддержки при штурме. Пусть начинают стрелять сразу, как только мы побежим через открытое пространство. Если нам хоть малость повезет, те огромные камни выбьют из-за зубцов какую-то часть врагов. А потом используй баллисты, пока не увидишь моих воинов уже у верха стены.
Линан кивнул.
- Как скажешь. Желаю удачи.
Эйнон тоже кивнул и отправился к своим людям. Он подождал, пока солнце не засияло прямо в глаза защитникам, поднялся во весь рост и взмахнул саблей. Его четты как один выскочили из укрытия и побежали к западной стене. Не успели они пробежать и двадцати шагов, как послышался характерный стук дерева о дерево, а затем свист камней, швыряемых через их головы хаксусскими камнеметами. Камни с громким треском ударили по западной стене; некоторые разлетелись в мелкие осколки, другие упали на землю. На стенах заклубилась пыль, и даже сквозь боевые кличи четтов Эйнон расслышал вопли раненых и умирающих.
Штурмующие темной волной подкатили к стене и столпились под ней, стремясь укрыться от стрел хьюмских лучников. Эйнон выкрикнул приказ, и воины тотчас подняли штурмовые лестницы и принялись раскручивать над головами веревки с крючьями. Они непрерывно выкрикивали боевой клич; сверху им отвечали защитники. Крючья на веревках свистели в воздухе, некоторые находили цель, другие падали. Воины взбирались по лестницам, карабкались по веревкам. Эйнон начал взбираться по ближайшей лестнице. Уголком глаза он увидел, как светлая дымящаяся жидкость облила трех четтов на соседней с ним лестнице. Прямо у него на глазах они загорелись и упали на землю, корчась от боли, но не издавая ни звука. Гнев и ненависть поднялись в нем, как черный прилив. Карабкавшийся впереди воин издал победный клич, добравшись до парапета, а затем пронзительно вскрикнул и упал вниз со стрелой в глазу. А затем Эйнон очутился лицом к лицу с хьюмским лучником, отчаянно пытающимся вставить в тетиву еще одну стрелу. Держась за лестницу, Эйнон другой рукой выхватил из ножен кинжал и метнул его. Кинжал бесполезно лязгнул о шлем лучника, но тот вскрикнул от страха и, отступив на шаг, полетел со стены. Эйнон перелез через парапет и, сверкая саблей в золотых лучах солнца, стал прорубаться сквозь толпу лучников и копьеносцев, которая внезапно оказалась слишком плотной, чтобы дать ему действенный отпор.
Через зубцы перелезали и другие четты; вскоре они заполнили центральный участок стены, позволяя забраться еще большему числу воинов.
- Нам удалось! - крикнул Эйнон. - Удалось! К воротам! К воротам!
Вращая саблями и рубя, четты все больше теснили защитников. Они добрались до сторожевой башни, перебили всех, кто в ней находился, и завладели лестницей, ведущей в сам город. С дикими воплями Эйнон и его воины хлынули вниз по лестнице, рассеивая все на своем пути.
Во внутреннем дворе дворца то, что осталось от рыцарей Двадцати Домов - около трехсот бойцов тяжелой кавалерии - нетерпеливо ждали приказа атаковать. Среди них находился и Серефа, которого все еще преследовал образ его товарищей, оставшихся на сторожевом посту, откуда он сам едва сумел спастись. Ему хотелось отомстить четтам, но в данный момент он мог лишь прислушиваться к звукам штурма западной стены. Он сжимал узду и молил бога, чтобы тот позволил четтам перебраться через стену, и рыцарей призвали бы в бой - и в то же время испытывал острое чувство вины от того, что его желание могло сбыться.
Казалось, многие часы рыцари провели, слушая, как сражается кто-то другой, когда тональность и громкость боя заметно изменились. Он шел ближе, стал более отчаянным, и Серефа почувствовал в шуме битвы несомненную струйку паники. Сердцебиение и дыхание его участились, он начал обливаться потом под нагрудником и шлемом. У входа во двор появился гонец, лихорадочно огляделся и, обнаружив Галена, опрометью бросился к нему. Командир и гонец обменялись краткими фразами, и гонец убежал. Гален повернулся к рыцарям, поднял затянутый в кольчужную рукавицу кулак и махнул. Серефа невольно усмехнулся: бог удовлетворил его желание.
Они по-прежнему ехали шагом, пока не выехали со двора, а затем рысью двинулись по широкому проспекту, прямиком ведущему на запад. Весь район обезлюдел. Впереди, на западной стене, они видели маленькие фигурки, похожие на муравьев, и начинающий подниматься в небо столб дыма. Гален обнажил меч, рыцари построились в четыре ряда для максимально широкого фронта и перешли на кентер; цокот подков и позвякивание доспехов эхом разносились по городу. Серефа оказался на самом краю правого фланга во втором ряду. Он разглядел на земле врага, теснившего отчаявшихся защитников, пытающихся не пустить неприятеля к главным воротам северной стены. Гален опустил поднятый меч, и рыцари перешли с кентера на галоп. Издаваемый ими шум перешел в оглушительный грохот и был слышен, несмотря ни на какие другие звуки.
Четты посмотрели в их сторону и с ужасом увидели, ЧТО на них неслось. Некоторые попытались образовать оборонительный строй, но рыцари налетели слишком быстро. Мечи вздымались, разрубая черепа и руки, лошади кусали врагов, а их копыта топтали тела павших. Четты ударились в панику и рванули обратно к лестнице, но несколько рыцарей, и первым среди них Серефа, опередили их и удерживали лестницу, в то время как их товарищи нажимали с фронта.
Один четт, выше и свирепей прочих, сумел пробиться в первый ряд и увернулся от рубящего удара Серефы, а затем нырнул под брюхо его коня. Серефа услышал, как скакун пронзительно заржал от боли, а затем рухнул бессильной грудой - а сам он оказался стоящим, с ногами, расставленными по обе стороны убитого животного. Прежде чем он успел прореагировать, четт оказался уже у него за спиной. Огромная рука обхватила его за шею и потащила назад, он почувствовал у горла клинок. Рыцарь попытался высвободиться, зовя на помощь, но клинок уже вошел глубоко в шею. Он не почувствовал боли - только теплую кровь и темную завесу, опустившуюся перед глазами. Последнее, что он видел, падая, были четты, перелезающие через него и коня и взбегающие по лестнице в отчаянной попытке спастись.
Гален выругался вслух, увидев, как последние несколько четтов спускаются по другую сторону стены; его рыцари не смогли добраться до них. Но приглядевшись, он понял, как мало врагов спаслось: возможно, с сотню, но немногим больше. Затем он посмотрел по другую сторону стены, на груды убитых четтов, устилавших лестницу и верхнюю часть стены. Они сражались с изумительной свирепостью и смелостью, но, по большому счету, ничего не могли поделать против закованных в броню рыцарей.
«Однако не все вышло по-нашему», - напомнил себе Гален. В конце концов, четты ведь сумели одолеть стену. Защитников было убито примерно столько же, сколько и четтов, и немалое число их сразили хаксусские снаряды. Он приказал лучникам стрелять по отступающим, но пока он выкрикивал приказ, уже знакомый стук новых металлических снарядов заставил его нырнуть за парапет. Пригибаясь, он добрался до башни, а затем спустился по лестнице, где его встретил обезумевший Фарбен.
- Вы видели королеву? - бросился к нему секретарь. Гален непонимающе смотрел на него.
- Нет, я… - На мгновение его охватил панический страх, он почувствовал, как мускулы начали цепенеть. - Она, наверное, где-то здесь…
- Я ее не видел! - неистово выкрикнул Фарбен.
Народ начал смотреть в его сторону.
- Спокойно! - приказал Гален, и это помогло успокоиться и ему самому. Он схватил за рукав проходящего мимо капитана. - Вы видели королеву?
Капитан покачал головой.
- Не видел с минуты штурма. Она была на стене…
Гален не дал ему закончить. Несмотря на тяжесть доспехов, он бегом бросился обратно к лестнице, вместе с Фарбеном, следующим за ним по пятам. Пригибаясь, они с неистово колотящимися сердцами прошлись по всей стене, переворачивая убитых, но не нашли и следов Чарионы.
- Должно быть, она сумела спуститься, - облегченно вздохнул Гален.
- Если ее не сшибли со стены, - возразил Фарбен.
Они вернулись под стену и принялись искать среди груд убитых и раненых. И уже почти сдались, когда Фарбен закричал и бросился к куче из нескольких тел. Гален не понял, что завладело вниманием секретаря, пока не подошел ближе и не увидел блеск доспехов. Тогда он подбежал и помог оттащить убитого стражника и обезглавленного четта. Внизу лежала Чариона, ее нагрудник и шлем были в крови, а лицо бледно как зимнее небо.

Предыдущая страница 10 Следующая страница


11 Саймон Браун

- О боже… - пробормотал Гален и поднял ее на руки, а Фарбен заскулил рядом с ним. К этому времени вокруг них собрались и другие защитники, узнавшие королеву. Гален снял с Чарионы шлем, но хотя волосы ее свалялись от грязи и крови, ран на голове, казалось, не было. Тогда он снял нагрудник - и снова не нашел источника покрывавшей ее крови.
«Должно быть, вся она принадлежит тому четту», - сказал себе Гален, надеясь, что так и есть.
Он осторожно распустил шнуровку ее кожаной безрукавки и приподнял рубашку. Половину груди покрывал лиловый синяк, обрамленный кровью. Он мягко ощупал кожу.
- Сломано по меньшей мере два ребра, - отметил он вслух.
Чариона застонала от боли, и задерживавший дыхание Гален наконец выдохнул. Фарбен выглядел готовым упасть в обморок.
- С ней все будет в порядке, - успокоил секретаря Гален, - покуда за ней присматривают. Унесите ее во дворец. Я приму здесь командование.
Фарбен даже спрашивать ни о чем не стал, сразу приказал нескольким стражникам соорудить носилки из копий и плащей, а еще одному велел найти врача.
Когда они ушли, Гален отправился убедиться, что стражников хватает для расстановки новых защитников на западной стене. Затем он навестил раненых, определяя, годны ли они для дальнейшей службы или их нужно унести. Прежде чем он закончил обход, к нему присоединился Магмед.
- Мы потеряли семнадцать рыцарей, - доложил молодой герцог. - В основном тех, кто пытался удержать лестницу, преграждая четтам путь к отступлению.
- Я поставил еще пятьдесят на стену. Таким образом, нас остается едва-едва двести.
- Соотношение сил становится все хуже, - ровно произнес Магмед.
Гален мог лишь кивнуть.
- Полагаю, это место подходит для смерти не хуже любого другого, - продолжал Магмед. - Но ей-богу, я хотел бы иметь возможность атаковать принца Линана.
- Может, твое желание еще осуществится, - отозвался Гален. - Потому что я не намерен погибать вместе с городом, если он падет.
Магмед с удивлением посмотрел на него.
- Ведь не собираетесь же вы…
- Бежать? - закончил за него Гален. - Конечно, нет. Но если город будет потерян, мы должны вырваться. Я не допущу, чтобы моих рыцарей вырезали на улицах или в зданиях. Если станет совсем уж худо, нам еще потребуется защищать Кендру.
- Вы хотите, чтобы мы снова держались наготове во дворце?
Гален кивнул. Когда Магмед повернулся идти выполнять указания, Гален придержал его за локоть.
- И вели Фарбену подготовить королеву. Не знаю, насколько она готова к переезду, но если мы оставим ее здесь, ее ждет смерть от рук Линана.
Магмед выглядел потрясенным.
- Даже Линан не сделал бы такого!
- А ты видел, что он сделал с Сендарусом? - рассмеялся Гален. - С чего ему останавливаться перед убийством столь незначительной особы, как провинциальная правительница, если он без колебаний зарезал мужа родной сестры?
- Ладно. - Магмед кивнул. - Где вы будете?
- Здесь. С выходом из строя Чарионы кто-то должен взять на себя руководство обороной.
- Думаете, четты снова будут штурмовать западную стену?
- Чариона уверяла меня, что они будут по меньшей мере дважды штурмовать в этой точке, и во второй раз они чуть не пробились к главным воротам. Они попытаются вновь.
Эйджер проверял траншеи напротив северной стены, когда услыхал боевые кличи воинов Эйнона, в третий раз ринувшихся на штурм западной стены. Он безмолвно помолился за них, но усилием воли вновь сосредоточился на своей задаче. Капитан Вейлонг попросил его прийти и показывал новые работы, называя имена саперов, проявивших исключительное старание и умение, подробно расписывая, куда они двинутся дальше.
- А подкопы? - спросил Эйджер. - Как идет операция с подведением мины?
Вид у Вейлонга сделался особенно довольным. Пригибаясь за баррикадами, он провел Эйджера к одному из входов в подкопы.
- У нас их четыре - три старых и эта новая система ходов.
- Новая система ходов? Сколько вам потребуется времени для прокладки хода отсюда до стены - наверняка ведь больше, чем у нас есть?
Вейлонг покачал головой.
- Мы не роем новый подкоп, только новый вход в него. Мы использовали его для перехвата одного из старых ходов, которые враги считали уничтоженным. Они определенно подрылись под большую часть прежних работ, но не довели дело до конца. Этот ход подведет нас ближе к северной стене, чем любой другой. - Вейлонг облизал губы. - Час назад мы находились не более чем в четырех шагах от фундамент кривого участка северной стены.
- Уже? - Голос Эйджера зазвенел от волнения. - Сколько времени пройдет прежде, чем вы сможете взорвать мину?
- Мы готовим все по мере прокладки хода. Сейчас саперы уже должны быть под северной стеной, но они работают как можно тише. Штурмы западной стены сильно мешают любым мастерам контрмин расслышать ведущиеся работы, поэтому именно при штурмах мы и копаем больше всего.
- Сколько времени пройдет прежде, чем вы сможете взорвать мину? - снова спросил Эйджер, не скрывая нетерпения в голосе.
- Ближе к вечеру, - ответил Вейлонг. - Возможно, вы захотите подождать до завтрашнего утра…
- Сегодня к вечеру? Боже, почему же еще вчера вы не сказали мне об этом? Мы могли бы отменить утренний штурм…
- Потому что вчера мы еще не знали! - перебил Вейлонг. - Тот старый ход мы перехватили только прошлой ночью. И как я уже говорил, для незаметного окончания работнам нужен шум штурма.
Эйджер несколько раз глубоко вдохнул и устало кивнул.
- Извините. Но мы не станем ждать до завтрашнего утра. Принц Линан захочет попытаться взять город нынче же вечером. Мне нужно точно знать, когда вы сможете поджечь мину.
- За час до заката. Не раньше.
- Вы можете это обещать? Вейлонг сглотнул. Столько всего могло пойти наперекосяк - враг мог подвести контрмину, ход мог обвалиться, наконец, они могли неверно рассчитать длину и угол хода - но он знал, что Эйджеру неинтересно выслушивать оправдания.
- Мы это сделаем, - пообещал он, надеясь, что в его голосе звучит больше уверенности, чем он ощущал. - Я сам буду там и подожгу ее за час до заката.
Эйджер мрачно улыбнулся.
- Если вы это сделаете, я гарантирую, что принц Линан будет очень благодарен.
Вейлонг нервно улыбнулся. Он не был уверен, что внимание бледного принца можно считать желанным событием. Ему было куда уютней в своих ходах и траншеях, чем в излишней близости к столь важной особе. Или, поправился он, к столь страшной особе.
- Тогда мне лучше вернуться к делу, - пробормотал он и, наполовину отвесив поклон, а наполовину отдав честь, потащился к своим ходам.
«Хороший офицер, - подумал про себя Эйджер. - В будущем нам понадобится кто-то вроде него. Надо будет поговорить об этом с Линаном».
Он находил странным придерживаться столь высокого мнения о капитане из Хаксуса. Большую часть своей воинской жизни Эйджер провел сражаясь как раз с людьми вроде Вейлонга - даже сам некогда был капитаном. Если же разобраться, между ними практически не было разницы, за исключением перспектив. И, по иронии судьбы, теперь они с Вейлонгом вместе работали против города королевства.
Он покачал головой. От таких мыслей мало толку. Нужно выиграть битву, убивать врагов. А если слишком глубоко задумываться над этим, можно сойти с ума.
С тех пор, как Чариону перенесли во дворец, она один раз приходила в сознание. Сделав какое-то замечание по поводу того, что лежит без рубашки перед столькими мужчинами, королева снова впала в беспамятство. Врачи провели с ней не один час, убеждаясь, что нет серьезных внутренних повреждений помимо трех треснувших ребер. На лиловый синяк наложили мази, а правую руку вдели в перевязь, чтобы не дать ей двигаться. Гален навещал раненую, когда только мог.
И все это время, не покидая ее ни на миг, рядом с ней сидел Фарбен. Он изумлялся самому себе, поскольку ничуточки не волновался. Впервые с тех пор, как началась война, он обрел спокойствие. Его королева пострадала, и все прочее не имело для Фарбена значения. Чариона была центром его мира, и когда он нашел ее среди трупов, то подумал, что мир рухнул. Когда же он уразумел, что она еще жива, то понял, насколько несущественным было все прочее в его собственной жизни.
Чариона пошевелилась во сне, застонав от боли. Фарбен обмакнул тряпицу в теплую душистую воду и провел по лбу королевы. Ее черты разгладились, и она продолжила спать.
Он слышал, как позвякивают во внутреннем дворе доспехи. Это эскадрон Галена, готовый к последней отчаянной битве. Он знал, что Гален практически взял на себя командование обороной города и сам находился на западной стене, откуда исходила большая опасность. Фарбен подумал, что его королева сделала хороший выбор; то есть, если она собиралась сделать Галена больше, чем просто любовником. Он тяжело вздохнул. У нее была своя законная доля любовников, ни один из которых не мог, на взгляд Фарбена, считаться особенно хорошим: по большей части ловцы удачи, а один-два настолько глупы, что, по мнению секретаря, Чарионе повезет, если она сможет хоть чего-то от них добиться. Но Гален был знатного происхождения и прирожденный командир. И, как видел Фарбен, Чариона ему нравилась.
«Может быть, - подумал он, - Гален даже любит ее».
Он улыбнулся. Вот уже много лет он был, как ему думалось, единственным человеком в королевстве, который любил Чариону. Она отличалась изрядной вспыльчивостью, но была безгранично предана Хьюму и всегда держала слово. Служить одним из ее секретарей было легко, коль скоро привыкнешь к крикам и брани.
До него донесся шум боя. Снова с запада. Сколько же еще четты будут так храбро и кроваво бросаться на штурм этой стены? Сколько еще смогут продержаться Гален и защитники?
Чариона вскрикнула и заплакала от боли. Фарбен мягко удержал ее на месте, шепча успокаивающие слова.
Вейлонг зажег специально приготовленный факел из еще зеленого дерева, обмотанного увлажненной бечевой. Взглянув в последний раз на западный горизонт, он вошел в подкоп. Первые несколько шагов он шел почти не пригибаясь, но по мере того, как продвигался на север и уходил все глубже под землю, ему приходилось горбиться все больше, пока он совсем не согнулся. Наконец ход достаточно расширился, чтобы снова можно было выпрямиться. Здесь его рабочие навалили сухих веток кустарника вокруг деревянных балок, не дающих помещению обвалиться под тяжестью проходящей прямо над ним северной стены. Кроме того, они приготовили два столика, сделанных из сучьев мертвых деревьев; на каждом стоял большой круглый чан, наполненный мелким порошком.
Двое саперов все еще были здесь, медленно и осторожно убирая колья, соединяющие потолочные балки и стенные стойки. Когда они закончили, он взмахом руки отослал их, опустился на колени и поджег ведущую к деревянным опорам дорожку из наломанного сухого кустарника.
До этого он дважды проделывал такое - и каждый раз возникало искушение остаться и увидеть обвал выкопанной полости, но осмотрительность в его характере была сильней любопытства, и он как можно быстрее пошел прочь. Вейлонг сделал не больше сорока шагов, когда услышал шипение, означавшее, что сушняк вокруг балок и самодельных столиков занялся огнем. Он попытался ускорить шаг, несколько раз стукнувшись головой о потолок.
Вейлонг одолел почти половину хода, когда столики рухнули, взметая порошок в воздух. Последовавший взрыв погнал по ходу стену плотного воздуха, взвихрившего волосы и одежду, и пышущего жара, обжигающего не защищенную одеждой кожу. Вейлонг задержал дыхание, а затем несколько раз осторожно глотнул воздуха. Впереди виднелся золотистый дневной свет. Когда ход расширился, и офицер перешел из согнутого положения в сгорбленное, он пустился бежать, думая, что со стороны несколько смахивает на Эйджера при полном параде. Эта мысль заставила его хихикнуть, и он чуть не выронил факел.
Последние несколько шагов из хода он одолел одним прыжком, а за ним вырвалась огромная туча дыма. Саперы окружили его, стряхивая с одежды грязь и сажу, но он, не обращая на них внимания, выглянул из-за прикрытия - посмотреть, как там северная стена.
И внутренне застонал. Та по-прежнему стояла себе как ни в чем не бывало, и ее каменная поверхность отливала бронзой в лучах заходящего солнца.
Малли полупринес-полуприволок на северную стену ведро воды. Каждые двадцать шагов он останавливался и отливал три ковшика каждому стражнику, пока наконец не добрался до над-вратной башни, где оставил ведро, чтобы постоять рядом с дедом. Бреттин служил сержантом стражников, оборонявших надвратную башню, и Малли не мог бы гордиться больше.
- Они снова штурмуют западную стену, - сообщил ему Малли.
Бреттин кивнул.
- Но прорваться не сумеют.
- Один раз сумели, - указал Малли.
- И были вырезаны за свои старания.
- Почему они не перестают лезть на ту стену?
- Потому что они варвары, Малли, и по-другому не умеют.
Малли подумал об этом, прежде чем осторожно заметить:
- Я слышал, с ними были и какие-то хаксусцы.
Бреттин посмотрел на него и нахмурился. По его мнению, не следовало говорить малышам вроде Малли вещей, которые могут испугать их.
- Я не видел никаких хаксусцев.
- Они роют траншеи и сооружают махинерию. - Малли наклонился поближе к Бреттину и прошептал: - И говорят, они также ведут подкоп.
Бреттин взял Малли за руку и вывел его на стену, где показал проложенные по эту сторону стены их собственные траншеи. В них лежали, распластавшись на животах и приникнув ухом к земле, три человека.
- Видишь их? - Малли кивнул. - Они расслышат работу вражеских саперов. Такие слухачи рассеяны у нас вдоль всех стен, обращенных к суше. Никто к нам не подкопается.
Малли ничего не сказал, но увидел, как двое слухачей переглянулись и пожали плечами. Может ему и было всего девять лет, но он знал, как понимать этот сигнал. Им ничего не удавалось расслышать из-за звуков штурма на западной стене и треска вражеских снарядов о камень.
Его внимание привлекла увиденная уголком глаза яркая вспышка света. Он повернулся лицом к ней и увидел, как огненный шар описал дугу над западной стеной и упал на центральную улицу. Он разлетелся на угли и искры, но там нечему было загораться. Затем через стену перелетел еще один огненный шар. Он упал так же далеко от стены, как и первый, но южнее, и исчез, пробив крышу склада. Сначала ничего не происходило, но потом с крыши поднялись языки пламени. Рабочие на улицах подняли тревогу, и вскоре образовалась цепочка из мужчин и женщин, передающих ведра с водой. В скором времени они, похоже, стали добиваться успеха.
- Они побеждают пожар, Бреттин! - гордо крикнул деду Малли.
- На этот раз, - спокойно отозвался Бреттин.
Он знал, что враги будут выстреливать по два-три огненных шара за раз, пока не увидят пламя, свидетельствующее, что они угодили в хорошую цель. Миг спустя по траектории второго огненного шара последовало целое скопление новых, и большинство попало в то или иное здание. Даже отсюда Малли слышал вопли людей, угодивших под неожиданный обстрел.
- Им понадобится больше, чем ведра с водой, - тихо проговорил Бреттин.
Они услышали глухой взрыв, и стена, казалось, сместилась.
- Это от того склада, да? - спросил Малли.
Глаза деда расширились.
- Малли, я хочу, чтобы ты передал маме мое сообщение. - Голос его оставался спокойным, но Малли показалось, что Бреттин очень старался сохранять его таким. - Я хочу, чтобы ты сказал ей, что я вернусь домой позже, чем думал. Сегодня вечером у меня дополнительный караул.
Малли с любопытством посмотрел на Бреттина.
- _Но ты же караулил с ПРОШЛОГО вечера.
Бреттин схватил Малли за руку и поволок его к лестнице.
- На случай, если ты не заметил, нас атакуют! - рассердился он> - А теперь ступай домой и передай маме, что я сказал. - Он подтолкнул Малли в спину, ставя его на путь. - Скорее!
Сбитый с толку внезапной переменой в тоне деда, Малли на секунду заколебался, но Бреттин снова подтолкнул его, и мальчик со всех ног сбежал по лестнице. Пробегая последние две ступеньки, он подумал, что упадет, так как внезапно закачался, словно вот-вот потеряет сознание. Затем его ноги коснулись земли, и он снова обрел равновесие. Малли оглянулся помахать деду на прощанье, но Бреттина уже не было видно. Слегка обидевшись, мальчик побежал домой, но остановился, услышав звук, похожий на зубовный скрежет великана. Обернувшись, он увидел нечто совершенно невозможное. Стена двигалась. Это выглядело так, словно белые камни кладки стали мягкими, как жир. Не понимая, что это означало, Малли сперва счел происходящее забавным, но когда увидел, как некоторые стражники падают со стены и разбиваются насмерть, сердце его замерло от страха.
- Бреттин! - закричал он и побежал было обратно, но прямо перед ним стена накренилась, удаляясь от него, и исчезла в клубящейся туче пыли и дыма, прихватив с собой и сторожевую башню. Туча эта окутала и его, превращая день в ночь. Какой-то камень рикошетом отскочил от мостовой и ударил его в голову. Мальчик упал, истекая кровью, и потерял сознание.
Эйджер не расслышал, как взорвалась мина, но увидел выбегающего из подкопа Вейлонга. Он обеспокоенно посмотрел на северную стену, и сердце у него упало - ничего не произошло.
- Ну? - потребовал объяснений Линан.
Эйджер мог лишь беспомощно пожать плечами, но не успел он еще опустить их, как саперы подняли крик, и его взгляд снова метнулся к стене. Сперва казалось, что ничего не изменилось, и он терялся в догадках, из-за чего этот шум - а затем увидел, как верх стены слегка заколыхался, словно он смотрел на него сквозь жаркое марево. А затем этот верх упал. От изумления у Эйджера отвисла челюсть.
- Вот оно! - крикнул Линан. - Убрать баррикаду!
Хаксусские саперы воспользовались веревками и блоками, оттаскивая тянущийся примерно на сто шагов участок ограды из кольев. Линан пришпорил лошадь, гоня ее в бой через этот проем, и воины гвардии Красноруких и клана Океана хлынули за ним. Поле между четтским лагерем и Даависом заполнилось атакующей кавалерией, ее всадники выкрикивали боевые кличи, а впереди всех мчался ужасный Белый Волк.
Бросившиеся к провалу в стене рабочие, горожане и солдаты застыли на месте, увидев несущуюся на них лавину, а затем с паническими криками разбежались в разные стороны, пытаясь найти хоть какое-то убежище. Небольшое число солдат попыталось образовать строй, но по мере приближения четтской кавалерии смелость покинула их, и они тоже разбежались в поисках укрытия.
Когда кавалерия добралась до рухнувшей стены, атака, несмотря на всю ее мощь и стремительность, запнулась - лошади стали пробираться среди обломков и изувеченных тел. Хьюмские лучники на еще устоявших участках стены подстрелили несколько всадников. Линан спешился и побежал к ближайшей лестнице; часть Красноруких последовала за ним и принялась вместе с принцем очищать стену от врагов. Один лучник сумел пронзить стрелой ногу Линану, но это ничуть не замедлило его бег. Пришедший в ужас лучник бросился вниз со стены раньше, чем до него мог добраться Линан. За несколько кратких мгновений весь участок северной стены к востоку от бреши до следующей сторожевой башни был очищен от врага.
Тем временем воины клана Океана пробрались через обломки и быстро разбились на эскадроны; Эйджер направил каждый эскадрон на отдельный проспект или улицу с приказом очистить их от солдат, кинувшихся затыкать собой брешь, образовавшуюся при падении стены. Еще одна группа Красноруких штурмовала то, что осталось от главных ворот, с легкостью тесня все еще не отошедших от потрясения стражников.
К этому времени Коригана подтянула остальные знамена; когда Краснорукие очистили сторожевые башни, им приказали оставить лошадей и подняться на стены, предотвращая любую контратаку. Следом за Кориганой подошли и хаксусские саперы под командованием капитана Вейлонга, которые сразу же принялись очищать брешь от обломков.
Когда Краснорукие зачистили последнюю сторожевую башню на северной стене, Линан повел их к западной и столкнулся с защитниками, все еще пытающимися отбить четвертый штурм Эйнона, не зная, что в город прорвались с севера. Ударившиеся в панику солдаты, спеша спастись от безумного белого принца, настолько наводнили верхнюю площадку стены, что из-за возникшей давки их товарищи не могли даже защищаться от четтов, взбирающихся на стену по лестницам и веревкам.
Последующие несколько мгновений стали самыми кровавыми за все время осады. Впереди всех сражался Линан, разя противника взятым у павшего Краснорукого гладиусом, закалывая всякого, оказавшегося перед ним, и сметая врагов со стен. Наверху пролилось столько крови, что стена сделалась скользкой. Запах крови опьянил Линана. Он не хотел прекращать эту резню. Следом за ним двигался клин вопящих и рычащих Красноруких, отчаянно стремящихся, чтобы Линан не оказался отрезан от них.
Последним ударом для защитников стало появление Эйнона, исполненного ярости, не уступающей ярости Линана. Вторично поднявшись на стену, подпитывая свой гнев смертями четтов, он обрушился на солдат Даависа, словно горный обвал. Вдвоем предводители проложили широкую просеку к сторожевой башне на западной стене, очистили ее от врагов и устремились на следующий участок, гоня перед собой противника. Через стену перелезало все больше и больше воинов Эйнона, устремляясь по каменным лестницам вниз, убивая всех, кто вставал у них на пути.
Наступил момент, когда Линану стало некого убивать. Он стоял на стене посреди своего войска и рассматривал город. Солнце уже зашло, и Даавис погрузился в зловещий сумрак, наполненный дымом и криками умирающих. Он видел войска, двигающиеся на юг от северной стены и на восток от западной, гоня всех перед собой. Дома, лавки и склады охватил пожар. Тела завалили собой ливневые водостоки и дверные проемы. В центре города он увидел дворец и задался вопросом, о чем сейчас думает королева Чариона. Знала ли она уже, что ее город пал?
Когда она выбралась из мрака беспамятства, в сознании еще мелькали обрывки снов. Она на какой-то миг вспомнила своих безобразных мучителей с голосами тех, кого она любила: отец бранил ее, первый заведенный ею любовник обвинял ее в предательстве, Гален обзывал ее шлюхой, Фарбен отказывался выполнять ее приказания. И все перекрывал голос, которого она прежде не слышала, мужской и женский одновременно, доносящийся издалека и говорящий о крови.
Затем все исчезло, послышались новые звуки, не менее ужасающие, но имеющие более непосредственное, драматическое значение.
Она распахнула глаза и увидела лицо Фарбена, смотревшего на нее с большой озабоченностью.
- Ваше величество? Как вы себя чувствуете?
- Прекрасно, - хотела сказать она, но слово получилось каким-то смазанным.
Она попыталась подняться, но грудь ей разорвала боль, а дыхание со свистом вырвалось из горла.
- Не двигайтесь, - взмолился Фарбен. - Вы ранены.
- Что случилось?
- Вы упали, защищая западную стену.
- Давно?
- Вчера. - Он выглянул в единственное окно.
- Я этого не помню…
- Вы были без сознания, ваше величество. Вам повезло, что вы остались в живых. Мы с Галеном принесли вас сюда…
- Гален! Где он?
- Занял ваше место на стене. Он хороший солдат.
- Да, - туманно согласилась Чариона. Веки ее затрепетали.
- Вам следует еще поспать, - мягко сказал Фарбен.
Это звучало соблазнительно. Но ведь что-то же ее разбудило. Что-то не так… А затем она снова услышала звуки.
- Что происходит?
- Четты снова идут на штурм. Гален отразит их.
- Нет. Этот шум ближе…
- Гален отразит их, - повторил Фарбен.
Она снова попыталась сесть на постели, но боль опять оказалась сильнее ее.
- Что со мной?
- У вас сломано несколько ребер. И синяк от плеча до бедра.
Чариона поймала его взгляд и с неожиданной строгостью осведомилась:
- А ты откуда знаешь?
Фарбен покраснел.
- Когда мы вас нашли, то не знали, есть ли у вас какие-то колотые или резаные раны. Было столько крови…
- МЫ? - не отставала она.
Фарбен вздохнул. Ему не верилось, что он втянут в подобный разговор. Ну почему Чариона всегда находила способ заставить его почувствовать себя дураком?
- Гален и я, - нетерпеливо отрезал он. А затем сказал нечто, удивившее его еще больше, чем Чариону: - И не притворяйтесь, будто он не видел всего этого раньше.
Она изумленно моргнула. А он сделался белым, как простыня.
- Что ты сказал? - спросила она, больше потрясенная, чем рассерженная.
- Я… я…
Его спасли новые крики за стенами.
- Что происходит, Фарбен? - потребовала ответа Чариона. - И на этот раз не отделывайся от меня общими фразами.
- Наверняка мне известно лишь, что идет четвертый штурм западной стены.
- Четвертый штурм?
- Третий произошел сегодня утром. Без успеха. А четвертый начался не так давно.
- Помоги мне подняться, - приказала она.
- Вы должны отдохнуть, ваше величество. Ваше состояние не позволяет…
- ПОМОГИ МНЕ ПОДНЯТЬСЯ!
При таком тоне возражать было невозможно. Он покачал головой, но просунул руку ей под поясницу и помог занять сидячее положение. Она попыталась опустить руки и опереться о постель, но обнаружила, что правая рука у нее на перевязи.
- Какой в этом прок? - воскликнула она.
- Это для вашей защиты. Врачи опасаются, что если вы будете слишком много двигать этой рукой, то конец одного из сломанных ребер может проткнуть легкое.
- О!..
С помощью Фарбена она уселась на постели, после чего с некоторым усилием и несильной болью смогла свесить ноги.
- Отлично. А теперь я хочу, чтобы ты помог мне встать.
- Нет, - отказался Фарбен. - Вы тяжело ранены…

- Несколько сломанных ребер не тянут на серьезное ранение.
- Врачи дали мне совершенно недвусмысленные указания…
- А теперь я отдаю тебе совершенно недвусмысленный приказ.
И снова тон, которому нельзя не подчиниться, и уж меньше всех - Фарбену. Он положил ее руку к себе на плечо и выпрямившись, поднял ее вместе с собой. Мгновенье они оставались в такой позе, словно сросшиеся близнецы, пока Чариона не сняла руку с его плеча и не встала сама.
- Вот так-то лучше, - заключила она, но не смогла помешать боли закрасться в ее голос.
- Слава богу, вы на ногах, - раздался новый голос, измученный и донельзя уставший. - Нам нельзя терять времени.
- Гален?
Кендриец остановился перед ней и увидел, насколько она бледна.
- Сожалею, но нам надо убираться.
- Убираться? О чем ты говоришь? - Чариона посмотрела на Фарбена, который мог лишь пожать плечами.
Гален медленно провел языком по губам.
- Даавис потерян.
- Нет.
- Северная стена взята. Они подвели под нее мину.
- Но им потребовались бы недели на подкоп до северной стены…
- Только если мы обнаружили все прежние ходы, - перебил Фарбен. - Вспомните, ваше величество, с ними ведь и хаксусские саперы.
Чариона покачнулась, и Фарбен с Галеном дружно потянулись поддержать ее.
- И западная стена взята, - продолжал Гален. - Я сам едва сумел спастись. Линан словно демон. Никто не в силах устоять перед ним.
Чариона стряхнула их руки.
- Тогда я останусь и буду сражаться за свой город!
- Вы погибнете за свой город, - указал Гален.
- Да будет так, - просто ответила Чариона, а затем обратилась к Фарбену. - Подай мне мой меч.
- Если вы так сильно желаете погибнуть, то почему бы не сделать это позже, отбивая Даавис? - спросил Гален.
- Софистика, - отмахнулась она от его слов. А затем снова обратилсь к Фарбену: - Ты что, не слышал меня? Я сказала, подай мне меч!
- Нет, ваше величество, - твердо отказался Фарбен. И повернулся к Галену. - Вы заберете ее с собой?

Предыдущая страница 11 Следующая страница


Государь 12

Гален кивнул.
- Мы на полном скаку прорвемся через пролом северных ворот, а потом направимся на восток.
- Четты догонят нас, - возразила Чариона, строго глядя на Фарбена.
- Четты слишком заняты разграблением Даависа, - уведомил ее Гален.
И тут Гален увидел то, чему никак не ожидал стать свидетелем. На глаза Чарионы навернулись слезы.
- Они грабят мой город?
Гален кивнул и осмелился снова взять ее за руку.
- Вы сейчас же отправляетесь со мной.
Прежде, чем она смогла ответить, Фарбен взял ее за другую руку, не обращая внимания на перевязь и ее вскрики, и вдвоем они помогли ей выбраться из дворца. Рыцари уже сидели в седлах, их лошади нервничали из-за беспокойства своих всадников и висящего в воздухе дыма. Появился Магмед с двумя лошадьми, и Гален с Фарбеном помогли Чарионе сесть на одну из них.
- Я не одета для верховой езды, - слабо возразила она.
- Оденетесь, - уведомил ее Гален. И посмотрел на Фарбена. - Ты можешь поехать со мной, если желаешь.
- Нет. Вам надо скакать быстро. Я буду только сковывать вас.
- Фарбен, ты не можешь остаться здесь, - сказала Чариона.
- Ну конечно же, могу, ваше величество. Кто-то ведь должен позаботиться, чтобы дворец не пострадал.
Гален поднялся в седло.
- Мы вернемся с армией.
- Знаю, - кивнул Фарбен. - Приглядите за моей королевой.
- Обещаю.
Чариона наклонилась и провела ладонью по щеке Фарбена.
- Я сожалею.
Фарбен быстро поцеловал ее ладонь.
- Буду с нетерпением ждать вашего возвращения. Я встречу вас здесь, на этом самом месте, и вы можете кричать на меня сколько угодно.
Чариона рассмеялась сквозь слезы.
- А теперь - езжайте, - велел Фарбен.
Гален и Магмед расположились по бокам от Чарионы, и отряд выехал со двора. Фарбен посмотрел им вслед, тяжело вздохнул и вернулся во дворец.

ГЛАВА 14

Почтительно люди называли ее Замковой Башней, потому что она была высокой, словно башня какого-нибудь замка, и казалась построенной столь же добротно. А Томлин, унаследовавший должность от отца и занимавшийся этим делом всю свою рабочую жизнь, называл ее просто Голубятней, поскольку именно ею эта башня и являлась. Расположенная на территории дворца в Кендре, но сооруженная как отдельное строение, она предоставляла Томлину самый величественный, ничем не загороженный обзор города. В этот день солнце стояло высоко в небе и ярко сияло, а свежий ветер с юга поддерживал в воздухе идеальную прохладу. Кто угодно, кроме Томлина, сказал бы также, что этот ветер уносил прочь и самые неприятные запахи с Голубятни, но он давно уже не замечал этих запахов. Их источник - устилавшие все уровни голубятни белые лепешки птичьего помета - составлял изрядную часть его дохода. Городским огородникам это добро очень даже нравилось, а Томлин был весьма рад наскрести его, расфасовать по небольшим матерчатым мешочкам и продать всем желающим.
Но настоящей любовью Томлина были сами голуби. Он знал их по именам и мог перечислить родословную каждого - поколение за поколением. Его отец позаботился, чтобы он научился писать и мог вести записи на случай, если память подведет его - и он скрупулезно вел их.
Он закончил отсыпать корм на день и проверял наличие воды в каждой клетке, когда на четвертом уровне возник сильный шум.
- Проклятый Одноногий! - выругался он, выхватил длинный нож и бегом сбежал на два пролета. Но страшного одноногого ворона, регулярно пытавшегося схватить его голубей, нигде не обнаруживалось. Однажды Томлин чуть не поймал эту проклятую черную птицу, почему у нее теперь и осталась только одна нога, но эта скотина выказывала изрядное хитроумие и, казалось, получала немалое удовольствие, мучая его. Сперва он подумал, что ворон дразнит его, возможно, отвлекая от одного из других уровней, но затем снова услышал тот же шум в нескольких клетках у северной стены.
Это удивило его. Он мог бы поклясться, что еще утром они пустовали. По-прежнему держа в руке нож, он открыл маленькую деревянную задвижку на ближайшей клетке и увидел, что один из его голубей и вправду вернулся.
- Белокрыл!
Он удивился, увидев, что к ноге голубя не было привязано послания. Открыв еще клетку, он обнаружил там Шеврона, тоже без послания. Томлин заглянул еще в две клетки, и те оказались занятыми.
- Все из Даависа! - вслух сказал он самому себе, до крайности озадаченный.
Спрятав нож в ножны, он поднялся на шестой уровень забрать мешок с кормом и фляжку с водой, а затем вернулся на четвертый - позаботиться о вернувшихся птицах. Привычная работа помогла ему привести мысли в порядок и постепенно разгадать эту тайну. Ответ, однако, нисколько его не утешил - он понял, что это означало для королевства Гренда-Лир.
Поул бодрствовал большую часть ночи, сочиняя короткий абзац, который, как он надеялся, подойдет для Книги Дней. Тем утром, сразу после молитв в Королевской Часовне, он направился с написанной бумажкой в библиотеку и самым лучшим своим почерком переписал данный абзац в книгу.
- Мы всегда должны стараться найти Бога в себе, - негромко прочел он, закончив. - Не заполнять себя ничем, кроме собственной жизни, значит не оправдать Его ожиданий и не достигнуть всего, чего мы можем достичь. Иметь Бога в себе - значит быть совершенным.
Он закрыл бутылочку чернил, положил ее и перо обратно в карман. Бумажку же поднес к свече, отпустив, только когда пламя обожгло кончики пальцев. Черный дым струйкой поднялся к потолку библиотеки, и Поул смотрел на него, пока тот полностью не рассеялся.
«Вот и я тоже, - подумал он, - стараюсь дотянуться до Бога, но вместо этого исчезаю в воздухе. Как можно дотянуться до Бога, не зная его имени?»
Примас снова прочел свой первый вклад в Книгу Дней и понял, что тот читался скорее как начало проповеди, чем нечто завершенное. Он провалил и это испытание, и его смущала мысль о том, что подчиненные ему священники прочтут написанное им и удивятся. Некоторые не поймут послания и подумают, что сами виноваты в этом, так как им не достает ума или святости. И все же Поул знал, что виноват он сам. Его грех множился, пятная и невиновных, находящихся под его крылом.
В библиотеку с охапкой бумаг вошел отец Роун.
- Уже почти пора на заседание совета, ваша милость. Я взял на себя смелость принести ваши документы.
Он протянул примасу половину принесенного груза.
- Спасибо, отец, - беря их, поблагодарил Поул. - Вы изучили повестку совещания?
- Да, ваша милость. Самый важный вопрос касается набора новой армии. Он первый в списке.
- Да, - неопределенно произнес Поул. Он хотел сказать, что глубоко обдумал этот вопрос. В конце концов, первая армия выступила в поход в основном благодаря его совету - в то время, когда он был всего лишь секретарем своего предшественника. «И из-за этого погиб Сендарус, - подумал он про себя, а затем быстро поправился: - Нет! Я хотел, чтобы ей командовал Олио. Это не я отправил Сендаруса на смерть».
- Ваша милость?
- Это будет первое заседание совета после смерти принцессы.
- Маленькой Ашарны?
- И вашим первым в качестве моего секретаря.
- Да, и я благодарю вас за эту честь. Никак не ожидал…
- Вы не должны бояться высказывать свое мнение, - перебил его Поул. - Именно для того вас туда и пригласили.
- Спасибо, ваша милость, я постараюсь…
- Но никогда не забывайте, что вы - подданный королевы, а не совета. При любом голосовании следуйте моему примеру. Если меня по какой-то причине не будет на заседании совета, Оркид покажет вам, как голосовать, и вы проголосуете за меня.
- Да, ваша милость.
- Отлично. Идемте. Мы не должны опаздывать.
Отец Роун поспешил к выходу; Поул же задержался на миг, еще раз заглянув в Книгу Дней и жалея, что вообще написал свой маленький абзац.
Оркид Грейвспир сильно рисковал, стараясь вывести Ариву из депрессии. Он упорно убеждал ее созвать совет, зная, что только работа на благо королевства займет ее настолько, чтобы помешать ей предаваться горю каждый раз, когда она вспоминала о своем погибшем муже, умершем ребенке и пострадавшем Олио (или, того хуже, всякий раз впадать в ярость, думая о своем объявленном вне закона брате). Но теперь, зная, что Деджанус выдвинется в качестве командующего новой армии, которую Арива должна создать для защиты королевства, он желал, чтоб государственный совет вообще не собирался на заседание. Оркиду придется поддержать кандидатуру Деджануса или подвергаться риску того, что коннетабль откроет Ариве, как они с Оркидом убили Берейму, чтобы посадить ее на трон. После того, как минуло первоначальное потрясение, он счел, что Деджанус просто блефовал - но, как доносили его шпионы, он почти постоянно пил, а пьяный Деджанус мог сделать что угодно, не страшась последствий.
По мнению Оркида, Деджанус и себя-то с трудом мог довести до нужника, не говоря уж о том, чтобы вести армию королевства в бой против Линана и его четтов. Он не знал, как поступить. Мысль поручить одному из своих людей убить коннетабля приходила ему в голову постоянно, но если убийца потерпит неудачу, то Деджанус без колебаний отомстит - или же в порыве самоубийственной ярости расскажет Ариве правду об убийстве ее брата.
Оркид никогда сознательно не действовал против интересов королевства, считая даже убийство Береймы в долгосрочном плане идущим на благо Гренде-Лир, но он знал, что поддержка Деджануса в его стремлении сделаться командующим будет предательством всего, что он любил и к чему стремился. И все же выбора не было.
Он сверился с песочными часами на подоконнике и увидел, что пора созывать совет. Тяжело поднявшись с кресла, он собрал свои документы и уже собирался идти, когда в кабинете его секретаря послышался какой-то шум.
- Я должен с ним встретиться! Мне срочно нужно встретиться с ним! К королеве меня не пустят!
Голоса он не узнал, но тревога в нем слышалась совершенно явственно.
- Канцлер крайне занят, - ответил неизвестному секретарь. - И он опаздывает на заседание… эй! Стойте!
В кабинет Оркида ворвался невысокий мужчина среднего возраста, от которого чем-то нестерпимо пахло. За ним спешил заметно обеспокоенный секретарь канцлера. Оркид уже собирался позвать стражу, но незнакомец схватил его за грудки и затряс.
- Ваше преосвященство! Вы должны меня выслушать!
- Ничье я не преосвященство! - Оркид положил документы и попытался. высвободиться из рук незнакомца. - И уберите, пожалуйста…
- Это Даавис, ваше преосвященство! Он пал!
- …свои руки… - Оркид перестал вырываться.
- Даавис пал! - повторил незнакомец. - Но мне никто не позволит увидеться с королевой и сообщить ей! Прямо не знаю, что делать…
- Молчать! - приказал Оркид таким тоном, что незнакомец не посмел ослушаться. Онемев, он выпустил лацканы Оркида и отступил.
- А теперь объясните, кто вы, собственно, такой?
Незнакомец не мог и рта раскрыть.
Оркид вздохнул и обратился к нему помягче:
- Вы должны ответить на мой вопрос. Кто вы?
- Прошу прощения у вашего преосвященства, ваше преосвященство, я Томлин.
- Мой титул канцлер, и не более того. А кто такой Томлин?
- Извините, ваше… канцлер. А я Томлин. Томлин я. Томлин, значит. А, понимаю, что вы имеете в виду. Я Томлин-голубятник.
Оркид провел ладонью по лбу.
- Голубятник?
- Да. И я знаю, что Даавис пал.
Старательно сдерживая гнев, Оркид спросил:
- Откуда вы можете это знать?
- Потому что все наши голуби вернулись домой, канцлер. Все как один и одновременно.
- Наши голуби? Что вы имеете в виду под НАШИМИ голубями?
- Я имею в виду, что все дворцовые голуби, отправленные в Даавис, одновременно прилетели домой, но ни один не принес послания. А такое могло произойти, только если уничтожена их голубятня или их срочно выпустили.
Оркид наконец сообразил, что именно пытался втолковать ему Томлин.
- А раньше такого никогда не случалось?
- Насколько мне известно, только раз, и это было во времена моего отца, когда я еще только обучался у него. Отец покойной королевы отправил герцога Афтела Тезо исследовать на корабле Разделяющее море, и от него, говорят, больше не было никаких вестей…
- Да-да, я слышал эту историю, - нетерпеливо перебил канцлер.
- Ну, так вот, господин канцлер, в некотором смысле мы таки получили от него весточку. Голуби, которых он взял с собой, вернулись всей стаей, и отец сказал мне: «О черт, он погиб», - а я говорю: «Кто погиб, па?», - а он и отвечает: «Герцог Тезо, конечно, ведь все его голуби вернулись в клетки, и ни один не принес послания».
- Но ведь мог произойти какой-то несчастный случай, - возразил Оркид, пытаясь найти иное разумное объяснение произошедшему. - Кто-то в Даависе мог случайно выпустить одновременно всех голубей.
- Ну уж нет. Понимаете, голубятня - место особое. Это вам не курятник с единственной дверью. У каждого голубя собственная клетка. Вернуться домой все разом они могли, только если голубятню уничтожили или им позволили улететь. А раз Даавис в центре войны…
Голос Томлина стих, и он замолчал, пожав плечами. А затем какая-то мысль снова заставила его заговорить:
- Хотя у герцога Тезо, конечно, не было настоящей голубятни, поскольку он просто плыл на корабле, так что его-то голубей могли выпустить и случайно, хотя это кажется маловероятным, ведь от него с тех пор не было ни слуху, ни духу…
- Да, спасибо, - быстро поблагодарил Оркид и твердо положил руку на плечо Томлина. - Вы должны вернуться в свою голубятню. А об этом никому ни слова, понятно?
Томлин энергично закивал. Оркид посмотрел на секретаря.
- К вам это тоже относится. Секретарь кивнул в унисон с Томлином.
- Иначе я велю выпустить кишки вам обоим и скормить их свиньям, - закончил Оркид. - А теперь ступайте.
Томлин и секретарь дружно исчезли. Оркид обмяк, опустившись на край стола. Он мог думать лишь о том, что с падением Даависа должен неизбежно пасть и Хьюм, что откроет неприятелю дорогу в провинцию Чандра, а затем и в саму Кендру.
Он торопливо собрал документы. Совет должен услышать об этом, и должно быть найдено какое-то решение, иначе все, за что он стоял, все, во что верил, рассыплется в прах. Но сперва ему надо повидать королеву.
Эдейтор остановился, когда сообразил, что его подопечный больше не идет вровень с ним. Обернувшись, он увидел, что принц Олио с предельной сосредоточенностью наблюдает за тем, как двое мальчишек играют в крепости, используя лишь нацарапанные на мостовой знаки и цветные камешки. Мальчики настолько глубоко погрузились в игру, что не заметили ни принца, ни его эскорта из десяти королевских гвардейцев. Затем один из гвардейцев переменил позу и отбросил тень на игровое поле.
Один из игроков раздраженно поднял голову и потребовал:
- Отвали, карачий…
Мальчик сглотнул.
- Твою мать, извините, - добавил он.
Второй поднял голову и удивленно вскрикнул.
- Синие камешки - это, как я понимаю, рыцари, - заинтересованно сказал Олио.
- Да, - пробормотал первый мальчишка, переводя взгляд с одного огромного гвардейца на другого.
- А красные?
- Копьеносцы, - пояснил второй.
- А, мне следовало бы догадаться. - Олио нагнулся и перевернул серый камешек. - Сапер! Великолепно!
Первый мальчишка тут же накрыл камешки ладонями, всякие мысли о гвардейцах разом вылетели у него из головы.
- Эй! Спасибо, что выдал мой подарочек!
Второй мальчишка засмеялся.
- Прости, - поспешил извиниться Олио. - Я как-то не подумал.
- Да за кого ты себя принимаешь, подходишь тут и мешаешь спокойно играть?..
- Он принимает себя за принца Олио Розетема, - самым властным своим тоном уведомил Эдейтор. - А я Эдейтор Фэнхоу, маг-прелат.
- О, - слабо произнес мальчик, снова переводя взгляд на гвардейцев.
- Меня зовут Элинд, - сказал Олио второй мальчик. - Мама назвала меня в честь твоего отца.
Олио удивленно моргнул.
- Не думаю, - усомнился он, задумчиво нахмурившись.
- Да уж мне-то полагается знать, в честь кого я назван, - возмутился мальчик.
- Его высочество хочет сказать, что его отцом был не Элинд Чизел, - объяснил Эдейтор. - Им был герцог Амптра…
- А, точно, - быстро согласился мальчишка. - Меня назвали в честь отца принца Линана. - Тут он захлопнул рот ладонью и сквозь пальцы промямлил: - Извините.
- За что? - Олио с любопытством посмотрел на него. Эдейтор взял принца под локоток и увел его от мальчиков.
- Эдейтор, что происходит? - спросил тот, упираясь.
- Нам следует предоставить им продолжать игру. - Куда вы меня ведете?
- В порт. Вы все время смотрите на корабли из дворца, вот я и веду вас посмотреть на них вблизи.
- А там будут боевые корабли?
- Конечно.
- Мне можно будет подняться на борт?
- Для этого нам придется попросить разрешения у капитана. Думаю, вам не откажут.
Олио прекратил сопротивляться, и они оставили мальчиков позади. Гвардейцы сомкнулись вокруг них. Эдейтор предпочел бы пойти в город с одним лишь Олио, но при нынешнем состоянии юноши не приходилось и надеяться, что Арива разрешит подобную прогулку.
Народ пялился на проходящую группу, поскольку не привык видеть на улицах особ королевской крови. Большинство не знало, что делать, но некоторые кланялись, а другие улыбались и махали им руками. Олио сперва считал себя обязанным улыбаться и махать рукой в ответ, но вскоре ему это наскучило, и он перестал обращать внимание на прохожих.
- Сколько нам еще идти? - недовольно спросил он. - У меня ноги устали.
- Недалеко, ваше высочество. Всего лишь до конца этой улицы.
Вокруг повсюду были видны свидетельства большого пожара, во время которого прежний Олио потерялся, пытаясь исцелить пострадавших, и Эдейтор замедлил шаг. Они проходили мимо остовов домов и лавок, шагали по почерневшей мостовой, перешагивали через искореженные куски металла, бывшие некогда мисками или ковшами. Среди развалин беззаботно играли дети, в то время как вокруг них рабочие растаскивали обугленные балки и столпы или воздвигали новые каркасы зданий. А кошки шныряли среди руин в поисках крыс и птиц. Воздух в этой старинной части города все еще отдавал горелым деревом и чуть пробивающимся из-под него запахом горелого мяса.
- Тут был пожар, - внезапно произнес Олио.
- Да, ваше высочество. Страшный пожар. Вы его помните?
- Думаю, королева Ашарна не разрешила бы мне увидеть его. Пожары - это плохо.
- Но этот пожар вы, мне думается, все же видели, - настаивал Эдейтор.
Олио ничего не сказал, но прелат видел, что он пытается вспомнить.
- Нет, - сказал он, а затем добавил, чуть склонив голову набок: - Может быть. Было очень жарко.
Они резко остановились и эскорт прошел дальше, обтекая их.
- Что это было за место? - спросил он, показывая на выжженный остов, бывший в три-четыре раза больше окружающих его.
Эдейтору пришлось подумать, прежде чем он сумел ответить. Вокруг не осталось ни одного ориентира, помогающего ему определить их местонахождение, но оглядев внешний облик остова, прелат сообразил, где именно они находятся.
- Это была часовня, ваше высочество, - грубо ответил он. Именно здесь Олио впервые воспользовался Ключом Сердца без помощи мага, что и явилось прелюдией к потери им разума.
- Да, конечно, - произнес Олио, невидяще глядя куда-то вдаль. Затем он посмотрел на Эдейтора и взгляд его вновь обрел ясность. - Мне здесь не нравится.
- Порт уже близко. - Прелат принюхался к воздуху. - Разве вы не чувствуете запах моря?
Олио тоже принюхался.
- Нет, только запах гари. Уведите меня отсюда.
Эдейтор взял принца за руку и повел его дальше по улице. Через несколько минут они уже шли по уцелевшей части старого города. Люди вокруг спешили по своим делам, не тратя времени на разглядывание принца и его сопровождения. Возчики с ручными тележками развозили свой груз, снуя между складами и лавками, дети путались под ногами у взрослых, улицу запрудили священники, солдаты, маги и моряки. А затем узкие улочки остались позади, и они оказались на открытом пространстве, войдя в доки - широкую полосу земли, соединяющей причалы и склады.
У причалов стояли десятки кораблей, в том числе и немало низ-коносых, узких боевых кораблей военного флота Гренды-Лир, с трепещущими на всех мачтах вымпелами с изображением пустельги. Олио решительно направился к ближнему, и Эдейтору с гвардейцами пришлось почти бежать, чтобы не отстать от него. Должно быть, на корабле кто-то увидел приближающуюся свиту особы королевской крови, потому что когда Олио добрался до сходен, на другом конце их уже вытягивался по стойке «смирно» офицер.
Олио дождался, пока не подоспел Эдейтор, и нервно поглядел на офицера.
- Что мне делать? - тихо спросил он умоляющим голосом.
- Попросите у него разрешения подняться на борт, - прошептал ему на ухо Эдейтор.
Олио прочистил горло.
- Капитан, можно мне подняться на борт? Ну пожалуйста?
Офицер тоже прочистил горло.
- Ваше высочество! - выкрикнул он, заставив Олио с Эдейтором моргнуть от неожиданности. - Капитана Эбло на борту нет! Я вахтенный офицер! Мичман Пилберн к вашим услугам!
- А вахтенный офицер может разрешить мне? - спросил Олио у Эдейтора.
- Спросите у него, - пожал плечами Эдейтор.
- Вы можете разрешить мне подняться на борт? Ну пожалуйста?
- Ваше высочество! - грянул ответный крик. - Вам разрешено подняться на борт!
Олио испустил вздох облегчения.
- Ну, это хорошо, - промолвил он и принялся было подыматься по трапу. Но не успел он сделать второй шаг, один из гвардейцев остановил его и шагнул вперед, встав перед принцем, в то время как еще один протиснулся и пристроился к нему сзади. Таким манером они промаршировали по сходням, и ритм их шагов заставлял трап раскачиваться. Эдейтор с удовольствием и любопытством наблюдал за тем, как зажатого между двумя гвардейцами, казавшегося столь миниатюрным рядом с ними принца препроводили на борт корабля. Вахтенный офицер отступил на шаг и вытянулся по стойке «смирно». Когда место освободилось, за ними проследовал и Эдейтор с шестью другими гвардейцами, а двое остались у берегового конца трапа.
- Так это боевой корабль, - произнес довольный собой Олио, и словно в доказательство своих слов цокнул каблуками по палубе.
- Ваше высочество!
- Не надо произносить это так громко, - попробовал поумерить пыл вахтенного офицера Олио. - Вы не покажете мне корабль? У вас есть какие-нибудь пленники?
- Пленники?!
- Пираты, - пояснил Олио, помахав в воздухе рукой. - Такого рода пленники.
- Нет, ваше высочество. Никаких пиратов у нас на борту нет. - Пилберн посмотрел на Эдейтора в поисках подсказки.
- Полагаю, их всех перебили в бою.
Лицо Пилберна исказилось в замешательстве.
- Не спуститься ли нам в трюм? - предложил Эдейтор.
- Вы можете показать мне карцер, - предложил Пилберну Олио. - У вас есть карцер?
- Да, ваше высочество, - ответил офицер, проводя их к кормовой каюте.
- Вы не должны все время называть меня «ваше высочество». Этикет этого не требует. Просто «сударь».
- Да, сударь, - послушно поправился офицер.
В последующие десять минут принц со свитой таскались, сгибались и протискивались через узкие проходы и каюты нижних палуб, прежде чем вновь подняться по трапу на полубак.
- Ну, это не очень большой корабль, - заметил Олио.
- Он построен с расчетом на быстроту и прочность, - объяснил вахтенный офицер. - Вот потому-то мы и зовемся «Ветрохватом».
- Это определенно чудесное название, - согласился Эдейтор.

Предыдущая страница 12 Следующая страница


13 Саймон Браун

- Вы побывали в каких-нибудь боях? - спросил Олио.
- Ну разумеется, сударь, - подтвердил явно обиженный подобным вопросом Пилберн. - Три года назад мы настигли и уничтожили у берегов Луризии пиратский шлюп. А два года назад мы участвовали в бою против контрабандистского порта на границе Хьюма и Хаксуса. Вот после того боя у нас в карцере сидело два пленника. А всего год назад, сударь, мы преследовали в море вашего объявленного вне закона брата…
- Мы, вероятно, отняли у вас достаточно времени, мичман, - перебив Пилберна, быстро вмешался Эдейтор. И мягко подтолкнул Олио к сходням.
- Моего объявленного вне закона брата? - переспросил Олио. - О чем вы говорите, мичман?
- Ваше высочество? - в свою очередь переспросил Пилберн, окончательно сбитый с толку.
- Нам надо возвращаться во дворец, - настойчиво сказал Эдейтор Олио. Он привлек внимание одного из гвардейцев и кивнул на Пилберна. Гвардеец понял и сразу препроводил мичмана обратно на нижние палубы. К этому времени Эдейтор оттеснил принца к трапу, но Олио уперся ногой в конец сходен и не давал сдвинуть себя с места.
- О чем говорил тот офицер, Эдейтор? - потребовал он объяснений.
- Он оговорился, ваше высочество, - ответил Эдейтор, все еще пытаясь мягко вытолкать принца на причал. - Ничего важного…
- Я ведь не дурак, - голос Олио вдруг сделался глуше, и второй раз после случившегося с Олио несчастья Эдейтор расслышал в нем что-то от прежнего принца. Он отступил на шаг, и Олио повернулся к нему лицом. - Вы что-то знаете о моем брате. Котором? О Берейме или о Линане?
Эдейтор облизал губы. Он не знал, как лучше поступить: и дальше притворяться несведущим или сказать правду. Собрав в кулак всю свою смелость, он выбрал последнее.
- Мичман Пилберн говорил о принце Линане.
Олио посмотрел через плечо Эдейтора, устремив взгляд на море.
- Линан объявлен вне закона и бежал за море? Именно из-за этого весь шум? И поэтому никто не разговаривает больше со мной? Потому матушка и отказывается встретиться со мной или с Береймой? Это по моей вине? - Голос его взлетел, и он схватил Эдейтора за плащ. - Моя семья хочет и меня объявить вне закона?
Гвардейцы вздрогнули при этой внезапной вспышке и не знали, куда смотреть, боясь, что если они встретятся взглядом с принцем, он может задать те же вопросы им.
Эдейтор положил ладони на сжатые кулаки Олио и как можно мягче сказал:
- Ваша семья любит вас. Никто не думает, будто вы сделали что-то плохое.
- Но что случилось с Линаном? - потребовал ответа Олио. - Он же еще такой маленький. Как он может быть объявлен вне закона?
Эдейтор не мог встретить вопрошающий взгляд Олио.
- Вы должны кое о чем узнать, но рассказывать вам об этом не мне.
- Тогда кому же?
- Вашей возлюбленной сестре. Арива вам расскажет. - Он глубоко, виновато вздохнул. - Ей пора рассказать вам все.
- Мне страшно, - сказал Олио, голос которого снова становился тихим и детским. - Эдейтор, я не знаю, что и думать.
Эдейтор обнял Олио за плечи.
- Доверьтесь мне, ваше высочество. С вами все будет в порядке. Вам незачем бояться. - Он надеялся, что принц не услышал сомнения в его голосе.
Деджанус почти целый день не брал в рот ни капли. Для этого крайне важного заседания совета он собирался быть совершенно трезвым. Ему предстояло наконец получить то, чего он всегда желал с тех пор, как впервые занялся солдатским ремеслом - свою собственную армию. В зал заседаний совета он пришел пораньше и с раздражением обнаружил, что там уже расставлял свой секретарский стол Харнан Бересард, заботливо раскладывая на нем перья и документы. Но у Харнана нет голоса в совете, напомнил себе Деджанус, и потому он не стоил внимания. Коннетабль кивнул секретарю, а затем занял позицию неподалеку от входа, стоя как можно более прямо, для пущей внушительности полностью задействуя свой огромный рост. Когда прибывал каждый из советников, он привлекал их внимание, мрачно улыбался, как подобало в такие времена, и уверенно кивал им. Некоторые из советников - главным образом члены Двадцати Домов - игнорировали его, некоторые казались удивленными (а кое-кто даже немного встревоженным) его вниманием, но многие улыбались в ответ и даже как будто успокаивались, увидев его тут. Он быстро подсчитал и подумал, что у него будет даже больше голосов, чем требовалось, покуда его поддерживают Оркид и двое священников. После их небольшого разговора он был уверен, что Оркид, во всяком случае, не станет голосовать против него, а примас и его секретарь последуют примеру канцлера. Единственным препятствием оставалась королева, которая могла, буде у нее возникнет такое желание, наложить вето на решение совета. Однако Арива пользовалась этой прерогативой крайне редко и никогда - если речь шла о важных вопросах.
Удовлетворенный подсчетом, он занял свое кресло. Арива, канцлер и двое священников еще не прибыли. Он гадал, что же могло их задержать. Может, они уже обсуждали, не поручить ли командовать новой армией Деджанусу? Это имело бы смысл; тогда они преподнесут совету уже принятое и одобренное троном решение. За столом пустовало еще два кресла: принца Олио и прелата. Появления Олио он всерьез и не ожидал, но вот прелат никогда не пропускал заседаний совета. Деджанус понятия не имел, как проголосует Эдейтор - впрочем, его голос не повлияет на исход. Наверно, он на той же встрече, что и королева с Оркидом…
Как раз тут и вошел Оркид собственной персоной, и сложная история, которую мысленно сочинил коннетабль, тут же испарилась, оставив после себя грызущее сомнение. Он почувствовал, как у него забилось сердце. Наверное, он все время утешал себя разными байками. Возможно, Оркид разоблачит его блеф и откажется поддержать его кандидатуру в командующие армией. Наверное…
Он закусил губу; боль очищала его чувства. Не время сейчас увлекаться фантазиями и иллюзиями. Погоди - и сам все увидишь. Просто немного погоди.
Вскоре после Оркида пришел и примас со своим новым секретарем. Как там бишь его? Отец Клоун или что-то в этом роде. Ему следовало бы знать. Ему следовало бы знать все эти подробности. Он смутно помнил, как подвалил к Поулу в ночь большого пожара и предложил какой-то союз, но не мог вспомнить, как примас воспринял эту идею. Поскольку с тех пор Поул избегал встречаться с ним, похоже, ничего хорошего из этого не вышло. И все же тут могла крыться какая-то возможность. Деджанус знал, что ему надо увеличить свою политическую поддержку при дворе. Ему придется многое перенять, прежде чем он будет обладать связями и влиянием, какими располагал Оркид.
Он принялся барабанить пальцами по столу. Где же королева? Он был уверен, что она становится все более непостоянной. Признак беды. Разве у нее не было какого-то предка, известного своим безумием? Или это было в какой-то другой знатной семье? Он плохо ориентировался в истории. Оно и к лучшему, учитывая его собственную тайную историю. Убийца короля, бывший наемник, во время последней войны сражавшийся против Гренды-Лир, да еще к тому же и бывший работорговец. Такую историю незачем помнить. В счет шло только будущее. Особенно если это будущее включало в себя командование армией. «Нет! - сказал он себе. - Командование этой армией».
Да где там носит чертову бабу?
Арива стояла на южной галерее, глядя на свой великий город, сердце великой Гренды-Лир, и впервые в жизни чувствовала, что может потерять все это. Она хотела увидеться с Олио, крепко обнять его - пусть даже Олио, считающего себя двенадцатилетним мальчиком и думающего, будто их мать по-прежнему правила благословенным королевством. Но когда ей не удалось найти его, Арива вспомнила, что он отправился в город вместе с Эдейтором Фэнхоу. Поэтому она стояла здесь, глядя на Кендру и обхватив обеими руками саму себя.
- Ваше величество, - обратился к ней Оркид, когда она отправилась на заседание совета, - у меня плохие новости.
Арива ненавидела эту фразу: за последний год она предвещала один жестокий удар за другим, убивая все, ради чего она жила. Королева ничего не сказала, молча ожидая, когда канцлер продолжит. Кожа у него стала серого цвета, а глаза глубоко запали. Она собралась с силами. Новости обещали оказаться ужасными.
Но она и не представляла, насколько.
Пал Даавис. Ее ненавистный сводный брат Линан был теперь не только убийцей, но и захватчиком. Он походил на зловещего демона из мифов - но она не была богом, чтобы противостоять ему. Что мог кто-либо, состоящий из плоти и крови, сделать против чего-то, подобного Линану?
Послеполуденное солнце всегда бывало добрым к Кендре, его желтый свет золотил ее. Но сегодня солнце заставляло город выглядеть тусклым, эфемерным, словно он мог испариться, не оставив после себя ничего, кроме Аривы с ее иллюзиями и детскими, невозможными надеждами на мирное будущее.
- Будь ты проклят, Линан! - выкрикнула она. Испуганные голуби взмыли в воздух.
«Будь ты проклят, будь ты трижды проклят, - сказала она про себя. - Будь проклята мать за то, что вышла замуж за Генерала, будь она проклята за передачу тебе Ключа…»
Арива остановилась, пораженная.
- Нет, прости! - воскликнула она. Она вовсе не хотела этого сказать. Просто ей хотелось, чтобы все было таким, каким ему полагалось быть: Берейма на троне, и они с Олио помогают ему править мудро и справедливо, а маленького Линана занимают каким-нибудь делом и он не путается под ногами.
Но бог дал ей ничто иное, как кошмар, противоположный всему, к чему она когда-либо стремилась. И как раз Линан обладал могуществом, соперничающим с могуществом законной монархини Гренды-Лир. Хотя в его жилах и текла кровь простолюдина, Линан сражался против своих, убивал своих, уничтожал своих. И она никогда, никогда не простит ему этого.
«Я буду бороться с тобой, брат, - пообещала она. - Буду бороться с тобой, пока ты не погибнешь или пока не убьют меня. У этого королевства будет один-единственный правитель».
Арива поняла, что приняла необратимое решение. Направление выбрано - и теперь уже не повернуть назад. С некоторым облегчением она поняла также, что раз решение принято, то совершенно ясно, как ей действовать дальше.
Она торопливо покинула южную галерею, пересекла большой зал, пронеслась мимо собственных покоев и ворвалась в палату совета, захлопнув за собой двери. Все в палате так и подпрыгнули в своих креслах. Она заметила, что не было только Эдейтора Фэнхоу. Она кивнула всем, усаживаясь во главе стола, оставила без внимания поток благонамеренных льстивых слов и хлопнула ладонью по столу.
- Нам надо уделить внимание одному вопросу, затмевающему все прочие, - уведомила она советников. - Создание новой армии для войны с принцем Линаном. Создание ВЕЛИКОЙ армии.
- Простите, ваше величество, - сказал мэр города, Шант Тенор. - Но после громадного пожара, уничтожившего столь обширную часть старого города, есть много других равно важных воп…
- Даавис пал под натиском Линана и его армии четтов, - оборвала мэра Арива.
У Шанта Тенора сделался такой вид, словно кто-то сообщил ему, что его дочь сбежала с аманским пастухом и вышла за него замуж. Выражение лица мэра казалось бы комичным, не будь положение столь мрачным.
- Откуда… откуда у вас такая уверенность? - спросил ее дядя, герцог Холо Амптра.
- Окончательного подтверждения у меня нет, - признала Арива, - но полученные нами сведения указывают на самое худшее.
- Какие сведения? - спросил маршал Триам Льеф, глава вооруженных сил королевства.
Арива взглянула на Оркида.
- Сожалею, но этого пока нельзя открыть.
- В ваших сведениях говорится что-нибудь о рыцарях Двадцати Домов? - спросил герцог Амптра.
Впервые на его памяти Арива посмотрела на него с чем-то, похожим на доброту.
- Сожалею. У меня нет никаких известий ни о рыцарях, ни о вашем сыне, их командире.
Холо кивнул и опустил взгляд на свои руки.
- Но это невероятно! - продолжал маршал. - Как Линан мог взять город? Он потерпел поражение от нашей армии и отступал…
- Очевидно, отступил он не достаточно далеко, - резко бросила Арива. - Никаких других новостей в данный момент нет. Что возвращает нас к первому затронутому мной вопросу. Созданию великой армии.
- ВЕЛИКОЙ армии? - переспросил Шант Тенор. По его тону Арива поняла, что на его взгляд эта затея выглядела дороговатой. - А что именно делает армию великой?
- Она будет самой многочисленной армией, какую когда-либо видели на континенте Тиир. В нее будут входить солдаты из всех провинций.
- Но можем ли мы позволить себе собрать ее? - сварливо спросил мэр.
- А можете ли вы позволить четтам управлять Кендрой и королевством? - контрдоводом ответила она.
Мэр в замешательстве моргнул.
- Когда у нас будет точная информация о потере Даависа? - спросил адмирал флота Зоул Сечмар.
- Я отправил послания королю Томару, - сказал Оркид. - У него есть военные посты близ границы с Хьюмом. Будем надеяться, он сможет предоставить более полную картину положения к северу от нас. Я бы ожидал получить от него известия в пределах двух-трех дней.
- Тогда, наверное, нам и следует собраться вновь, - предложил адмирал. Со всех сторон послышался ропот согласия.
- И впустую потерять два, а может, и все три дня? - возразила Арива. - Нет. Я не допущу, чтобы говорили, будто совет пребывал в смятении, в то время как вторгшаяся армия пожирала королевство.
- Ну, если так ставить вопрос… - промолвил адмирал.
- Я хочу, чтобы всех правителей в наших владениях уведомили о сложившемся положении, - продолжала королева. - Мне нужно, чтобы их лучшие части выступили в десятидневный срок.
- Выступили куда? - спросил герцог Амптра. - Этот город самый большой на континенте, но он не сможет разместить и прокормить настолько крупные силы, как те, что вы предполагаете собрать.
- Мне это известно, дядя, - парировала она. - Они сойдутся в южной Чандре. Оркид даст знать Томару о наших намерениях.
- Ваше величество. - Примас кашлянул в кулак. - А вы подумывали о том, кто возглавит эти силы?
- Пока еще нет, - начала она, но Оркид не дал ей договорить.
- Я считаю, что для этой армии нужен проявивший себя опытный офицер, - сказал он, остановив взгляд на маршале Льефе.
Деджанус почувствовал потрясение и смятение, мышцы его сжались. Оркид не мог устроить ему такое!
- Но кто-то, достаточно молодой, дабы вынести тяготы долгой и трудной кампании, - продолжал Оркид, и теперь его взгляд остановился на Деджанусе.
Коннетабль почувствовал, как желудок его перевернулся. Это случилось! Оркид собирался поддержать его!
- Я предлагаю коннетабля Королевской Гвардии, - сквозь зубы выдавил Оркид.
Наступил миг молчания, покуда сидящие за столом переваривали сказанное канцлером. Лица большинства членов совета выражали скорее замешательство, чем гнев или полное отрицание этой идеи. Первым заговорил примас. Голос его казался неуверенным и обеспокоенным, но он поддержал рекомендацию Оркида. То же сделал и второй священник, а за ним быстро последовало большинство советников. Взгляды всех обратились к Ариве, но прежде, чем та смогла заговорить, двери в палату распахнулись, и вошел Эдейтор Фэнхоу. Теперь все, кроме Деджануса, смотрели на прелата - он же не отрывал пристального взгляда от королевы.
«Ты должна согласиться! - безмолвно прокричал коннетабль. - Ты должна согласиться!»
- Прелат Фэнхоу? - вместо этого промолвила она. - Все в порядке?
- Да. Прекрасно. Извините за опоздание. Я многое пропустил?
Деджанус чуть не застонал. Он не мог поверить в происходящее. Когда Фэнхоу занял свое место, королева с канцлером уведомили его о положении в Хьюме. Пересказ словно сделал новость более реальной для большинства сидящих за столом; на всех лицах появилась одинаковая мрачная гримаса.
- Понимаю, - сказал Эдейтор. - И вы голосуете за назначение коннетабля командующим армией?
- Да, - ответила ему Арива. - У вас есть какое-то мнение по этому поводу?
Фэнхоу бросил взгляд в сторону Деджануса, но отказался встретиться с ним взглядом.
- Как бы сильно я ни восхищался Деджанусом, у меня нет уверенности, что он будет лучшим, кто может возглавить предлагаемую вами армию. Он, несомненно, храбрый и умелый воин, но ведь вам наверняка нужен кто-то с опытом командования подобными силами?
- И кого бы вы предложили? - раздраженно осведомился Оркид. Арива удивленно посмотрела на него.
Эдейтор мог лишь пожать плечами.
- Я не сведущ в подобных делах, но наверняка кто-нибудь вроде маршала…
- Как вы и сказали, - перебил его Оркид, - вы не сведущи в подобных делах. Маршал Льеф - прекрасный командующий и администратор, но опыта с ведением в бой армии у него не больше, чем у Деджануса. Во всем королевстве таким опытом обладал только объявленный вне закона Камаль Аларн, ныне, к счастью, уже покойный.
Эдейтор покраснел.
- Склоняюсь перед вашим превосходящим знанием
- Как вы проголосуете по этому вопросу? - надавил Оркид.
- В этом я тоже последую вашему совету, - поддался нажиму прелат.
Оркид повернулся к Ариве.
- По-моему, коннетабль получил поддержку совета, ваше величество. Но, как всегда, окончательное решение остается за вами.
«Божья погибель! - подумал Деджанус. - Не напоминай ей!» Арива смерила Деджануса равнодушным взглядом. Кожа у него снова натянулась, как на барабане, что он принял за дурной знак. Долгое время королева не говорила ни слова, и он не мог догадаться, о чем она думает.
«Давай же, ты, сука», - безмолвно побуждал ее он, стиснув зубы.
- Я приму рекомендацию моих верных советников, - вымолила она, и не только Деджанус испустил вздох облегчения. - Коннетабль, теперь вы командующий Великой Армией Гренды-Лир.
Эдейтор оставил Олио в покоях и попросил оставаться там. А ему хотелось пойти на южную галерею. Здесь не на что было смотреть, кроме разве королевской постели, королевского стола, да королевского ночного горшка, а из окна были видны только горы. Олио заскучал. Это толкнуло его к размышлениям - главным образом о Линане. Он не мог понять, как это могли объявить вне закона кого-то столь маленького, как Линан. Что бы он там ни натворил, оно должно быть действительно очень дурным. Олио подумал обо всех дурных поступках, какие совершил, и раздумывал, не станет ли он следующим. Это объяснило бы, почему ему никто и никогда ничего не говорил о чем-либо важном. Он сел на подоконник, свесив ноги со стены, и со свистом втянул воздух сквозь зубы.
Скучно.
Он надеялся, что скоро придет Арива. Боже, он надеялся, что придет кто угодно. За дверьми стояли на страже двое гвардейцев, но они не станут с ним разговаривать. Они даже смотреть на него не станут. Должно быть, он в большой беде.
Что же он такое натворил?
Он попытался вспомнить, но часть его памяти словно была от него закрыта. Олио мог лишь предполагать, что в ней содержалось что-то важное, но не знал, как до этого дотянуться, и всякий раз, когда пытался, словно скользил по мокрому камню - попросту заканчивал путь где-то в другом месте и с сильной головной болью.
За дверью послышались шаги, и он услышал, как часовые щелкнули каблуками, вытягиваясь по стойке «смирно». Значит, это Арива. Перед Эдейтором никто не вытягивался по стойке «смирно». Дверь открылась и вошла сестра, а следом за ней и прелат. Она, как всегда, окинула Олио взглядом с головы до пят.
- Слезь с окна, Олио, - велела она, но мягким тоном. Олио послушно спрыгнул с подоконника и встал перед Аривой. Та наклонилась и поцеловала его в щеку. Ему думалось, что она выглядит очень бледной и опустошенной. И выглядела старше, чем он ее помнил.
- Ты пришла рассказать мне о Линане, так ведь? Матушка и меня собирается объявить вне закона? Я пытался вспомнить, что же я сделал плохого, но не смог отыскать в своих проступках ничего НАСТОЛЬКО дурного. Не сердись на меня.
Арива опустила голову, но он успел заметить слезы в ее глазах. Вытерев лицо тыльной стороной ладони, она снова подняла на него взгляд. Олио подумал, что глаза у нее самые прекрасные, похожие на сапфиры. Эта мысль озадачила его. «А что такое сапфир?»
Она взяла в руку два амулета, висевшие у нее на шее.
- Ты знаешь, что это такое?
Он внимательно изучил их взглядом.
- Красивые, - признал он.
- Разве ты не узнаешь их?
- Нет.
- Опишите их мне, - попросил Эдейтор.
Олио взглянул на Ариву и та поощряюще кивнула.
- Один с палкой на нем. А один с сердцем.
- Вам известно, что это за палка? - не отставал Эдейтор.
- Нет.
- Это скипетр, - разъяснила ему Арива. - Скипетры есть только у правителей.
- Почему же тогда он у тебя? - спросил он.
- А ты как думаешь?
Олио пожал плечами и вздохнул.
- Нельзя ли нам теперь поиграть во что-нибудь другое?
- Почему, по-твоему, у меня скипетр? - настаивала она.
- Потому что ты правительница, конечно же, - он рассмеялся, показывая, что знает - все это шутка. Но ни Арива, ни Эдейтор не поддержали его смеха, и поэтому он умолк, чувствуя себя немного глупо.
- Совершенно верно, - серьезно подтвердила Арива.
- А мама знает, что скипетр у тебя? - Глаза его внезапно расширились. - Это же мамин скипетр. Ведь она королева, и он должен быть у нее.
- Королева я.
Олио посмотрел на сестру. На самое кратчайшее мгновенье ее слова представлялись ему вполне осмысленными. Он помотал головой, прочищая ее; ему стало ясно, какую нелепость она брякнула, но какая-то часть его полностью верила в сказанное.
- Это Ключ Скипетра или Ключ Правителя, - продолжала Арива. - Один из Ключей Силы.
- Нет! - воскликнул Олио. - Ключи Силы есть только у мамы. Никто другой их носить не может!
- Это являлось правилом, пока матушка была жива. И как раз перед тем, как умереть, она дала по Ключу каждому из нас.
Олио быстро заморгал.
- Мама не умерла. Я тебе не верю. Она бы мне сказала…
- Она передала тебе вот этот Ключ, - Арива протянула ему Ключ Сердца.
- Нет, - упорно не желал верить он.
- Позвольте ему коснуться Ключа, - предложил Ариве Эдейтор.
Она протянула амулет Олио, но тот попятился. Отступая, он уперся спиной в стену и не мог отойти дальше.
- Держи Ключ, - сказала ему Арива.
Он покачал головой.
Арива сняла с шеи держащую Ключ цепь и протянула ему.
- Этот Ключ твой. Я забрала его у тебя. Это было неправильно. Извини. Я хочу, чтобы теперь ты взял его обратно.
- Он был моим?
- Разве ты не помнишь?
Олио застонал.
- Иногда. Думаю, я уже видел его.
- Вы помните ощущения, возникающие, когда он висит на шее? - спросил Эдейтор.
Олио снова покачал головой.
- Нет. - А затем, куда более глухим голосом: - Да. Мой Ключ.
- Отдайте его сейчас же! - прошипел Эдейтор Ариве.
Та надела цепь брату на шею и отступила.
Первое, что ощутил Олио - это, что Ключ лег ему на грудь точно так же, как настоящий ключ входит в подходящий замок. Именно там ему и полагалось быть. Но эта мысль была почти сразу же выжата из его головы, словно мозг его схватила какая-то гигантская рука. Он вскрикнул - не от боли, а от удивления. Олио закрыл глаза и на внутренней стороне его век было выжжено видение ужасной голубой реки, поразительно яркой, опаляюще жаркой. Он услышал вновь и вновь повторяемое слово и мысленно погнался за ним, пока не услышал его громко и отчетливо.
- Нет!
И пронзительно выкрикнув это слово вслух, он рухнул на пол прежде чем Арива либо Эдейтор смогли подхватить его.

ГЛАВА 15

Воины клана Лошади собрались перед восстановленными главными воротами Даависа. Стоящий под сводом Эйнон глядел на них с великой гордостью - чувством, соперничать с которым могла только великая печаль, наполнявшая его при мысли о том, как их мало. За исключением примерно двухсот воинов, получивших слишком серьезные ранения, чтобы верхом возвращаться в Океаны Травы, четыре собравшихся перед ним эскадрона составляли все силы того, что некогда было одним из самых больших и могущественных кланов четтов.
«И он снова станет таким», - сказал себе Эйнон - как твердил все время на протяжении осады Даависа. Он услышал за спиной громыханье подков и, повернувшись, увидел Линана с Маконом, едущих во главе еще нескольких сотен кавалерии. Оба остановились рядом с Эйноном и дали эскадрону проехать мимо них. Эйнон насчитал три эскадрона улан и три Красноруких.
- Я обещал их тебе, - сказал Линан. - Можешь оставить их под своим командованием на такой срок, какой тебе понадобятся.
- Спасибо, ваше величество, - искренне поблагодарил Эйнон. - Охота на военный отряд саранахов много времени не займет. К зиме вы получите своих воинов обратно.
- Спешить ни к чему, Эйнон, - ответил Линан. - Я думал, что вам, возможно, захочется сделать больше, чем настичь тот военный отряд. - Они с Маконом заговорщически улыбнулись.
- В смысле?
- В том смысле, что если у вас возникнет такой порыв, я не вижу никаких причин останавливаться, дойдя до края Океанов Травы.
- Порыв перенести войну на территорию саранахов?
Линан кивнул и увидел, что Эйнону уже начала нравиться эта мысль.
- И сделать все, чего ни пожелаю?
- Абсолютно. Помнится, я также обещал возместить вам весь потерянный скот до последней головы. И возмещу, но не смогу сделать этого до зимы, когда кланы соберутся в Верхнем Суаке. А вы тем временем можете сполна отомстить.
- Вы возвращаетесь в Верхний Суак нынешней зимой? - Эйнон мог скрыть удивления.
- Нет. Прежде чем возвращаться в Океаны Травы, надо завоевать остальное королевство.
- Кто же тогда будет представлять вашу власть в Верхнем Суаке? - спросил Эйнон.
- Ты.
- Ваше величество… - выпалил вождь.
Линан с Маконом дружно рассмеялись.
- Я ж тебе говорил, что он поперхнется, - сказал Макон.
- Но что скажет Коригана?
- Она согласна, - сообщил Линан. - Коригана видела, как твой клан четырежды штурмовал стену Даависа. И нисколько не сомневается ни в тебе, ни в твоей преданности.
- Она даже согласилась снова отпустить меня, - добавил Макон.
- Отпустить тебя? - переспросил Эйнон.
- Макон знает Красноруких, - ответил за него Линан. - Он командовал ими в отсутствие своего брата Гудона и отлично проявил себя в боях. Используй его как одного из своих командиров. Кроме того, он может подтвердить твои полномочия в Верхнем Суаке. Если кланы, которые традиционно противостоят вам, усомнятся в твоем слове, то Макон, будучи членом клана Кориганы, достаточно быстро убедит их.
- Буду рад снова ехать рядом с Маконом. - Эйнон невольно усмехнулся.
К этому времени дополнительные шесть эскадронов пристроились к колонне позади эскадронов самого Эйнона. Тысяча опытных воинов. «С такими войсками, - подумал Эйнон, - я и впрямь могу перенести войну далеко на юг».

Предыдущая страница 13 Следующая страница


Государь 14

- Помни, ты можешь предпринять против саранахов любые действия, какие сочтешь нужным.
Эйнон остро посмотрел на Линана. И принц словно прочел его мысли.
- Саранахи пожалеют, что вообще вышли из своей пустыни, - предрек он.
Дженроза наблюдала, как Эйнон вел свои смешанные силы на северо-запад от Даависа. Они ехали легкой рысью, уверенные и решительные. Небрежно, почти рассеянно, она лизнула языком кончик пальца и начертила им линию на каменном парапете. И тихо дохнула на нее. Двигаться тут могли только частицы красного кварца. Они рассыпались вдоль линии, но почти сразу же слабый ветерок подул в другую сторону, снова отправляя кристаллы обратно. Она не удивилась, но какому же ее представлению это отвечало? А вот этого никакой наставник сказать не мог.
Один из первых ее учителей в Теургии Звезд внушил ей, что истолкование магии зачастую бывало лишь испытанием чьей-то способности подгонять факты под уже случившееся событие; иными словами, ненаучным занятием для легковерных. Ей хотелось верить в это, но Дженроза не могла отмахнуться от увиденного с тех пор, как она присоединилась к четтам и обучалась под руководством Подытоживающей.
Чего она не знала и боялась узнать, так это как понимать показанное магией: как будущее статичное и неизменимое или же как будущее, которое можно предотвратить - или, во всяком случае, постараться предотвратить - совершив определенные действия. Сложность заключалась в том, что последнее чересчур смахивало на предвидение для легковерных.
Она увидела, как Линан возвращается во дворец. Когда он прошел неподалеку от нее, то остановился, но не поднял глаз. «Он чувствует на себе мой взгляд, - сказала она себе. - Мы так прочно связаны друг с другом». Миг спустя он продолжил путь. Она заметила, как четты кланяются, когда он проходили мимо. И заметила, как местные жители кланяются еще ниже, чтобы не встречаться с ним взглядом, а дети прячутся за ближайших взрослых. Явно углубившись в размышления, Линан не замечал их. После взятия Даависа город немного пограбили, но Линан быстро прекратил безобразия и позаботился, чтобы убивали только солдат, оказывающих сопротивление. Тем не менее граждане Даависа изо всех сил избегали его; внешнего вида Линана и ходящих о нем слухов хватало, чтобы отпугнуть народ.
- Что ты теперь такое? - вслух спросила она.
Ей пришло в голову, что существовал не менее важный вопрос. «Что я теперь такое?»
Она знала, что ответов у нее нет. При всей ее мощи по части магии, магия оказалась делом едва ли не бессмысленным, всего лишь ведущим к большим тайнам и гораздо большему разочарованию, чем она когда-либо считала возможным в свою бытность скучающей школяркой в Кендре, много лет назад.
«Погоди, - сказала она себе. - Не много лет. Всего-то год назад».
- Ты думаешь о доме, - произнес голос Эйджера.
Она глянула налево. Боже, для горбуна он, когда хотел, мог двигаться очень тихо.
- А ты думаешь, будто ты самый умный, - насмешливо парировала она.
- Я вижу, - продолжал он, оставляя без внимания ее колкость, - по твоему лицу. Всякий раз, когда ты думаешь о доме, твои глаза теряют фокус, и ты поворачиваешься лицом к Кендре. Я знаю нескольких купцов, которые заплатили бы небольшое состояние за возможность устроить тебя штурманом на один из их кораблей. Тогда бы они всегда знали, куда плыть, чтобы добраться до залива Пустельги.
Она невольно улыбнулась.
- Ты по-прежнему называешь домом Кендру.
- Странно, не правда ли? Я ведь родился и вырос не там и большую часть жизни прожил в иных местах; но да, Кендра - то место, которое я всегда считал своим домом. Может быть, так обстоит для всякого, кто считает себя принадлежащим Гренда-Лиру. - Эйджер нахмурился. - Я больше не знаю, принадлежу ли ему.
- Твой дом - Океаны Травы? - спросила Дженроза.
- Наверное.
- Мофэст очень красивая женщина, - заметила Дженроза. Эйджер хмыкнул, улыбнувшись про себя.
- А клан Океана - благородный клан.
- Да. Думаю, теперь я принадлежу ему.
- Клану? Он кивнул.
- А как насчет Дженрозы Алукар? Где ныне ее дом? Среди четтов? Или ты все еще тоскуешь по пыльным коридорам теургии?
- У меня больше нет дома, - кратко ответила она, пытаясь закончить разговор.
- У Правдоречицы всегда будет дом, - возразил Эйджер.
Дженроза заскрипела зубами.
- Я надеялась, что уж кто-кто, но ты-то не станешь называть меня так.
- А… - Эйджер вздохнул. - Так вот, значит, в чем беда.
- Это не беда! - выпалила Дженроза. - Это бред Подытоживающей и других, которые так отчаянно желают обрести новую Правдоречицу, что готовы увидеть способности там, где их нет и в помине.
- Это неправда, и ты сама это знаешь, - резко ответил Эйджер - Подытоживающая не дура, равно как и другие четтские маги, которые говорят о тебе так же, как остальные четты говорят о Линане.
- Я не обязана выслушивать эту…
Эйджер схватил ее за руку и развернул лицом к себе.
- Ты ведешь себя как Линан в начале нашего изгнания. На тебе ответственность, с которой тебе не хочется сталкиваться и которую ты боишься взвалить на свои плечи. Ну и отлично, я прекрасно понимаю твои чувства. Но ни у кого из нас больше нет оправдания Для такого поведения. Нравится нам это или нет, а весь четтский народ отдал себя в наши руки. Линан их король - даже Коригана согласна с этим, - и теперь он и сам признаёт это. А я - вождь клана, и мне тоже пришлось с этим свыкнуться. Ну, а ты - Правдоречица. Пора и тебе признать этот простой факт.
Дженроза высвободила руку.
- А Камаль? Чем ему предназначалось быть, прежде чем его убили?
Эйджер покачал головой.
- Это несправедливо. Ты была его возлюбленной, но мы с Линаном тоже любили его.
Дженроза устыдилась и прикрыла глаза.
- Извини…
- Разве тебе не приходило в голову, что нашей четверке было предназначено покинуть Кендру именно тогда, когда мы ее покинули? Что у судьбы - или у бога, или у того, кто там еще управляет нашими жизнями - была для нас какая-то цель? Линан станет королем Гренды-Лир, теперь я не сомневаюсь в этом. Я, человек, принадлежащий океану, правлю кланом, названным в его честь. Ты, школярка-магичка, которая так и не вписалась в теургию, открываешь, что ты, наверное, самый могущественный маг из всех ныне живущих. А Камаль… Камаль был нашим героем и жертвой. Четты будут помнить его дольше, чем тебя или меня. Каждый раз, когда какой-нибудь четт прошепчет имя Линана Розетема, Белого Волка, он будет также шептать имя Великана, Камаля Аларна. Его жизнь была ценой, уплаченной за такую судьбу. От него она зависела не больше, чем наша от нас.
- И какой же будет наша цена? - спросила она едва слышно.
- Не знаю. - Эйджер отвел взгляд.
- Я вижу в своем будущем только кровь, но не знаю, чья это кровь.
- Не бойся, Дженроза. Мы все зашли уже слишком далеко и нам больше не стоит бояться.
- Я не верю в рок, Эйджер, - сказала она. - Это было бы худшей судьбой, чем ты можешь себе представить.
Едва произнеся эти слова, она поняла, что сказала правду, и некоторые сомнения оставили ее душу.
Линан сидел на троне Чарионы. Тот был ему почти по размеру. «Тогда, должно быть, такая моя судьба - обладать им», - сказал он себе.
Стоящий перед ним пожилой мужчина являл собой странную смесь страха и презрения. Выглядел он вполне заурядно, Линан не заметил бы его в толпе, но в характере этого человека ощущалось нечто такое, что он находил очень привлекательным, хотя и не мог пока точно определить.
- Мне сказали, что вас зовут Фарбен, - заговорил Линан.
- Да. - Один из Красноруких ткнул его в спину навершием меча. - Ваше величество, - нехотя закончил Фарбен.
Линан скрыл поуулыбку за поднятым к лицу пальцем.
- И вы были секретарем Чарионы?
- Секретарем КОРОЛЕВЫ Чарионы. Одним из них.
- Вы знаете, куда она отправилась?
- На верховую прогулку, - ответил Фарбен. - Я ожидаю ее скорого возвращения.
- Несомненно, вместе с армией.
- Вне всяких сомнений.
- А вы остались тут защищать ее дом и очаг? - Фарбен не ответил. - Это был очень храбрый поступок.
- Я привязан ко многим произведениям искусства в этом здании: к статуям, картинам, книгам. Мне хотелось быть уверенным, что ваши варвары не используют их в качестве дров или туалетной бумаги.
За эти слова Фарбен заработал еще один тычок в спину. Он покрылся потом.
- Эти так называемые варвары теперь правят в вашем доме, Фарбен, - обыденно сказал Линан. - Я бы на вашем месте был поосторожней с тем, что говорю о них.
- Мой дом там, где живет моя королева. Четты никогда не будут править там.
«Вот именно это мне в нем и нравится, - подумал он. - Его преданность. Он оцепенел при виде меня, и все же не отречется от своей присяги на верность Чарионе».
- Я хочу, чтобы вы поработали для меня, - сказал Линан. Фарбен уставился на него, широко раскрыв глаза. - Мне нужен помощник для управления этим городом, кто-то, знающий его.
- Вы не можете предлагать этого всерьез.
- Вы будете служить Чарионе, - добавил Линан.
На это Фарбен нервно рассмеялся.
- Отличная шутка, ваше величество.
- Если вы и вправду верите, что она вернется, то наверняка ваш прямой долг - позаботиться о том, чтобы ее город сохраняли для нее?
Лицо Фарбена отразило замешательство.
- Я уже восстановил стены и городские ворота. Большая часть обломков убрана. Мои хаксусские союзники восстанавливают дома и лавки. Я хочу, чтобы жизнь здесь как можно быстрей вошла в нормальное русло, но чтобы сделать это лучше всего, мне нужен человек, готовый взять на себя управление городом и знающий этот город и его народ.
- Вы используете Даавис против своих врагов, - сказал Фарбен. И выпрямился, прежде чем добавить: - А они мои союзники.
Стоящий у него за спиной Краснорукий снова занес навершие меча, но Линан остановил его мановением руки.
- Бесспорно. И тем не менее работающий Даавис лучше всего служит своим жителям, а эти жители могут в один прекрасный день снова стать подданными Чарионы.
- Только не в случае вашей победы, - указал Фарбен.
- Не будьте столь уверены в этом. Она мне не враг. Вражда касается меня и моей сестры. - Линан видел, что на это у Фарбена нет ответа, но убедить его, похоже, еще не удалось. - Если Чариона переживет эту войну и будет готова принести мне вассальную присягу, я буду рад вернуть ей Хьюм и Даавис. Но что за город она получит, если управлять им останется завоеватель?
- Если я приму ваше предложение, люди сочтут меня предателем, - слабо возразил Фарбен.
- В таком случае я разрешаю вам дать знать всем в городе, что вы работаете на Чариону, а не на меня. Можете, если хотите, выпустить уведомления в этом духе. Я лишь прошу вас намеренно не вредить ни мне, ни моему делу.
- Ваше величество? - Фарбен не верил своим ушам.
- За это придется заплатить определенную цену, - добавил Линан.
- Понятно, - фыркнул Фарбен.
- Ничего вам не понятно. Цена состоит в том, что когда Чариона присягнет мне на верность, присягнуть придется и вам.
- Вы можете заставить меня присягнуть и сейчас.
Линан покачал головой.
- Мы с вами оба понимаем, что это не так. Несомненно, я мог бы заставить вас сделать очень многое. Мог бы даже добиться от вас произнесения присяги, но это были бы пустые слова. Я готов подождать истинной преданности.
Какой-то миг Фарбен не отвечал, а затем - самую малость - склонил голову.
Она выглядела необыкновенно желанной. Линан невольно упал в ее объятия, сжимая ее так крепко, словно она была его истинной любовью. Они не говорили, их страсть была такой могучей, что никакие слова не могли ее выразить. Их окружал и поглощал лес. Мир был пышным, зеленым и влажным.
Он вошел в нее, без труда двигаясь в унисон с ее телом. Руки его чувствовали гладкую, как бумага, кожу. Он поцелуями снял пот с ее лица; вкусом тот походил на росу. Ее волосы пахли, как земля. В свою очередь, она целовала его в грудь, в щеку, в лоб, шею и наконец в губы. Он почувствовал, как ее язык скользнул по его языку.
А затем - боль, внезапная и острая, в глубине горла. Он попытался закричать, но у него не осталось ни капли воздуха. Попытался бороться с ней, но она была слишком сильна. Она придавила Линана к земле, по-прежнему прижимаясь губами к его рту, а острый, как игла, кончик ее языка по-прежнему оставался всаженным в него, высасывая его кровь.
Но он не сдался. Положив ладони на зажатые между ними Ключи, он крепко сжал их. Тело его пронизало силой и жаром. Вампирша завизжала и взвилась в воздух. На него полилась его же собственная кровь. Вампирша захлопала гигантскими крыльями и исчезла в ночном небе. Он лежал, хватая воздух открытым ртом и чувствовал, как легкие наполняет дарующий жизнь воздух. Глаза его широко раскрылись… и увидели потолок личных покоев Чарионы. Нарисованные на нем аляповатые фрески, казалось, ожили при мерцающем свете стоящего рядом с постелью канделябра.
Тяжело дыша, он сел. Почувствовав на языке вкус крови, пальцами ощупал десны. Никакой раны не было, и на пальцах не осталось крови. Он свесил ноги с постели и встал. В двух стенах опочивальни были прорезаны окна. Подойдя к ближайшему, Линан открыл деревянные ставни. В покои хлынул чистый ночной воздух. Старый месяц висел низко над горизонтом. Небо испещряли немногочисленные прозрачные облака.
Он удивленно охнул и отпрянул от окна. Ему привиделось, как что-то, похожее на силуэт крыла, затмило луну. Линан велел сердцу замедлить биение, а разуму - прекратить воображать невесть что, и снова выглянул из окна. Луна оставалась неизменной. На фоне неба не наблюдалось никаких гигантских крыльев. Легкий ветерок доносил запах чистого воздуха, сухой земли и созревающего зерна. Это был запах осени.
- Время истекает, - тихо произнес он в ночь. - Время истекает.
Собрав одежду, он быстро облачился и вышел. Двое Красноруких удивленно посмотрели на него, когда Линан покинул опочивальню, и сразу же пристроились к нему в хвост. Обычно его раздражало такое близкое присутствие телохранителей, но только не сегодня ночью.
Он нашел помещение, которое искал, по другую сторону внутреннего двора от королевских покоев.
- Точь-в-точь как в Кендре, - пробормотал он про себя. Подойдя к письменному столу, нашел под крышкой бумагу, перо и чернила и достал их. Двое телохранителей остались у двери.
Сперва он писал быстро, но шли минуты, и постепенно перо начинало двигаться все медленнее, пока ему не пришлось, наконец, с трудом выдавливать из себя каждое слово. Примерно час спустя он отложил перо и прочел написанное. Потом достал второй лист бумаги и начал заново, закончив вдвое быстрей прежнего; тоже перечел, а затем заботливо сложил бумагу и сунул ее за пазуху рубашки.
Когда он вернулся к себе в покои, то обнаружил там ждущую его Коригану.
- Ты все еще бодрствуешь? - спросил он, закрывая за собой дверь и оставляя часовых снаружи.
- Я о многом думала. И удивилась, обнаружив, что ты не только бодрствуешь, но и отсутствуешь. - Она похлопала рукой по постели.
Линан сел рядом с ней и поцеловал ее.
- Мне требовалось немного поработать.
- В скриптории.
- А откуда ты знаешь? - нахмурился он.
Она взяла его за правую руку и повернула ее ладонью вверх.
- Чернильные пятна, - указала она и потерла одно из них. - Свежие. А также вот это.
Прежде чем он успел среагировать, ее рука метнулась к нему за пазуху и извлекла сложенную бумагу. Он попытался выхватить ее, но Коригана оказалась слишком проворной и отступила от постели, помахивая перед ним листами, как приманкой.
- Письмо к какой-то прежней возлюбленной?
- Нет у меня прежних возлюбленных.
Теперь настала ее очередь нахмуриться.
- Ты серьезно?
Линан кивнул.
- Ты хочешь сказать, что был… ну, сам знаешь…
- Мне же всего восемнадцать, - принялся оправдываться он.
- А мне было всего пятнадцать, - парировала она, а затем пожала плечами. - Ну, может, вы в городе поздно развиваетесь.
- Думаю, это вы, четты, рано начинаете. Должно быть, это связано с сексом, который вы видите вокруг. Как этим занимаются быки с коровами. Кони с кобылами.
- Наши родители.
- Ну… да, но вы же не видите… - Она улыбалась ему с самым невинным видом. - Ты ведь не всерьез?
- Родители обучают нас всему. У нас нет ни школ, как у вас на востоке, ни домашних учителей, какие были у тебя.
- Такому не обучают ни в какой школе на востоке.
- А домашние учителя?
Он покачал головой.
- К сожалению, тоже.
- Так, значит, я была у тебя первой?
- Да.
- Я польщена.
- Хорошо, - ровно промолвил он. - А теперь можно мне получить мою бумагу обратно?
- Личная тайна, да?
- Не от тебя, - признал он. - Но я предпочел бы не повредить ее. Писать его мне пришлось долго и не хотелось бы начинать все заново.
- Можно мне прочесть?
- Да.
Коригана уже собиралась развернуть письмо, а затем передумала и вернула его Линану.
- В общем-то нет смысла, если я не узнаю что-то, чего мне не полагается знать.
- Как ни странно, тут нечто такое, о чем тебе СЛЕДУЕТ знать. Это письмо королю Томару.
- И что в нем?
- Излагается моя версия истории об убийстве Береймы и последующих событиях.
- С целью?
- В конце я прошу его присоединиться ко мне или, по крайней мере, не оказывать сопротивления, когда я двинусь через его территорию.
- Значит, ты решил идти на Кендру через Чандру?
- Это самый очевидный путь.
- Как, несомненно, считает и Арива.
- А поскольку это самый очевидный путь, нам нисколько не повредит, если Арива будет полагать, что, по мнению Томара, я приду именно этим путем.
Коригана сузила глаза.
- Ты либо очень умен, либо очень глуп. Не могу решить, что именно.
- Тогда разреши мне успокоить тебя. Я очень умен. Либо Томар присоединится ко мне, и в таком случае письмо это вполне стоило потраченного на него времени, либо отвергнет мое предложение, и в таком случае он обязан будет уведомить Ариву о содержимом письма.
Коригана потерла подбородок.
- И в таком случае время все равно было потрачено не зря. Но ведь не ожидаешь же ты, что Арива поверит, будто ты действительно намерен идти через Чандру?
- Покуда она постоянно выходит из равновесия, неважно, с какой стороны, на ее взгляд, я приду.
- А, понимаю, - беспечно рассмеялась Коригана. - Ты и сам еще не знаешь, какое выберешь направление.
- Тебе слишком легко удается увидеть меня насквозь, - пожаловался он.
- Когда ты так легко поддаешься, я знаю, что слышу отнюдь не правду, - фыркнула она.
- Ага. Возможно, я как раз этого и добивался…
- Ах, прекрати, - перебила она и быстро наклонилась поцеловать его.
Он обнял ее и ответил на поцелуй. Внезапно вернулось непрошенное воспоминание о недавнем сне, и он отстранился. Увидев выражение его лица, она поморщилась.
- Ты снова видел ее сегодня ночью?
Он кивнул, не желая произносить это имя.
- Она становится сильнее, - отметила Коригана, а затем взяла его лицо в ладони. - Но ведь я не Силона. Я Коригана, королева четтов и твоя возлюбленная. - Она взяла его испачканную чернилами руку и сунула ее к себе под рубашку, между грудей. - Вот мое сердце. Оно принадлежит тебе.
Она снова поцеловала его, и на этот раз он прижал ее к себе и не отпустил.
Через десять дней после отъезда из Даависа Эйнон повел свою колонну через ущелье Алгонка. Налетающий с вершин гор Уферо холодный ветер заставил его задрожать, когда он остановился на самой высокой точке перевала. Ему удалось различить на самом краешке горизонта первую светлую зелень буйной растительности Океанов Травы, а затем мимо рысью проехали первые воины, поднимая пыль и загораживая обзор.
К нему присоединился Макон. Они долгое время ехали молча, а затем Эйнон спросил:
- Что у тебя за вопрос?
Макон непринужденно улыбнулся. Месяцы, проведенные ими вместе в Океанах Травы, сперва в атмосфере взаимной подозрительности, смешанной с уважением, означали, что оба читали мысли друг друга с большей легкостью, чем нравилось любому из них.
- Я еще не разобрался, какой мне нужен ответ.
- Тогда давай я задам вопрос за тебя. В какую сторону мы двинемся, выйдя в степь? - Он взглянул в сторону Макона, и тот кивнул. - И следует нам сперва направиться к Суаку Странников или же к традиционной летней территории моего клана?
- Да, - признал Макон.
- Как и ты, я склонен как можно быстрее добраться до своей территории, но - несомненно, как и ты - думаю, что все, кто уцелел из клана Лошади, к этому времени наверняка уже добрались до Суака. Или, по крайней мере, туда дошло известие о случившемся.
- Я больше склоняюсь к последнему.
- Чем ближе время, когда мне придется принять решение, тем больше я склоняюсь к тому же.
- Разумеется, окончательное решение за тобой.
- Естественно. Я же Эйнон, вождь клана Лошади. А ты - Макон, командир шести десятых моей маленькой армии.
- Трех десятых, - поправил его Макон. - Я отвечаю за Красноруких. А уланы поступили под твое непосредственное командование.
Эйнон рассмеялся, показывая, что оценил шутку.
- Давай не будем себя обманывать, Макон. Ты мне нравишься. И я тебе нравлюсь. Именно потому Линан и захотел, чтобы ты отправился со мной. Но ты служишь Линану, а не мне.
- Линан совершенно недвусмысленно приказал мне следовать твоим распоряжениям.
- Какими бы они ни были?
- Какими бы они ни были, - серьезно ответил Макон.
Эйнон неожиданно обнаружил, что верит ему. Тем не менее…
- До тех пор?
- До тех пор, пока не будет выполнена твоя задача.
- А кому решать, когда это может произойти?
- Это мы решим вместе, - непринужденно обронил Макон.
- На совете всегда полезно иметь нечетное число участников, на случай, если голоса разделятся поровну.

Предыдущая страница 14 Следующая страница


15 Саймон Браун

- Если сложится такое положение, я склонюсь перед твоим опытом.
- Да, - теперь серьезным сделался Эйнон. - Ты так и сделаешь.
Тут уж настала очередь Макона рассмеяться. Эйнон установил правила, по которым будут складываться их отношения, и будет придерживаться их. Они оба понимали - не видя нужды говорить об этом, - что в конечном итоге мнение Макона будет определяться тем, что лучше всего послужит интересам Линана. Покуда они совпадают с интересами Эйнона, не будет никаких сложностей. Когда же интересы эти разойдутся, понадобится установить новые правила. А до той поры Эйнон был вождем, а Макон - его подчиненным.
Еще до наступления вечера они достигли конца ущелья. Степь ияла в лучах заходящего солнца, словно золото, и при виде нее у четтов стало легче на душе. Оставшиеся позади них горы Уферо отмечали границу между их миром и тем новым миром, который они отправились завоевать для своего нового короля и славы своего народа. Все четты знали, что если они не погибнут в грядущей войне с саранахами, то вернутся на восток завершить завоевание; но даже если все провинции на востоке падут перед армией Белого Волка, и он сможет по праву занять все города, села и фермы, для четтов всегда был и будет только один настоящий дом - и домом этим являлись Океаны Травы.
Колонна выступила из ущелья на солнце, озаряющее полные нетерпения лица всадников.

ГЛАВА 16

Ему не дали утонуть.
Долгое время Олио чувствовал себя погруженным в нечто, напоминавшее воду: мир виделся ему сквозь преломляющийся, мерцающий свет, звуки были искаженными и тяжеловесными; он был отделен от действительности иного рода пространством и временем.
А затем его вытащили, море отхлынуло. Глаза пронзил твердый, как сталь, свет, и он сморгнул слезы. Слух атаковали резкие, почти ударяющие по ушам звуки. А потом он почувствовал запах простыней, лечебных трав, каменных стен и позднего лета.
Сколько же он проспал? Что за жуткий кошмар… Должно быть, он снова выпил. Олио осмотрел себя. На грудь ему тяжело давил Ключ Сердца. Он коснулся его, услышал единственный тон, похожий на звучание далекого колокола, и почувствовал, как ему защипало ладонь. Уж не из-за него ли это? Олио огляделся по сторонам. Он находился у себя в опочивальне. Все выглядело таким же, как всегда.
И все же.
Он снова принюхался к воздуху. Да, позднее лето. А может, и осень. Запах созревающих полей. Но ведь еще вчера была весна или раннее лето. Он не был уверен, что именно. Олио свесил ноги с постели и встал. А затем упал - ноги его подкосились. Пораженный, он попытался встать более осторожно. У него закружилась голова, и он схватился за край постели.
«Никогда больше капли в рот не возьму», - пообещал он себе и почти сразу же понял, что его состояние не связано с алкоголем. Он определенно помнил, что давно завязал с вином. Кое-как принц добрался до южного окна. Занавески заколыхались, поймав краешек южного ветра.
«Не бывает у нас весной южных ветров», - напомнил он себе. С открывшимся его взору видом явно что-то было не так, но он не мог сразу определить что именно. Вон порт с его лесом мачт. Вон старый город, а выше него дома купцов, а выше… Взгляд Олио побрел обратно к старому городу. Он протер глаза, думая, что взор его все еще затуманен сном. Но грязное пятно по-прежнему оставалось на месте, словно след от угля на полотне.
Уголь. Пожар.
- О боже! - ахнул он, внезапно почувствовав запах дыма, ощутив жар пламени и услышав крики раненых и умирающих. Он машинально схватился за Ключ и попятился, рухнув на край постели с плотно зажмуренными глазами.
- Нет! - выкрикнул он, и нахлынувшая память отступила так же быстро, как и пришла. Он открыл глаза и лежал на постели, хватая воздух открытым ртом, испуганный и сбитый с толку.
Дверь распахнулась и к нему вбежали двое часовых.
- Ваше высочество, с вами все в порядке? - спросил один. Они огляделись, словно ожидали найти кого-то, проникшего сюда. Второй часовой метнулся к окну и выглянул наружу.
- Да, - ответил Олио. Страх его постепенно исчезал. Он лишь хотел, чтобы так же прошло и замешательство. - Думаю, все.
Часовые переглянулись, явно не убежденные его словами.
- Вы не могли бы позвать ко мне доктора Триона? - попросил Олио. - По-моему, мне нездоровится.
Часовые поклонились и вышли, закрыв за собой дверь. Он услышал, как щелкнул замок, и вместо того, чтобы рассердиться или расстроиться, мог лишь гадать, почему они так поступили.
Что с ним произошло? Что такое мелькало в его памяти? Что-то связанное с пожаром и…
Старый город сгорел почти целиком - вот что означало черное пятно на городском ландшафте. Но когда это произошло? И какое он имел к этому отношение? Олио помассировал виски, пытаясь вспомнить, но это не помогло. Может он, боже упаси, и вызвал этот пожар? Или пострадал из-за него?
Последнее казалось больше похожим на правду. Он думал, что если б пожар случился из-за него, ничто не помешало бы ему вспомнить случившееся.
Он услышал шаги идущих по коридору людей, более чем двоих. Кого же еще часовой мог привести, кроме доктора? Дверь отперли и открыли. В проеме стояла Арива.
- Доброе утро, сестрица, - поздоровался Олио, приятно удивленный ее визитом. - Сожалею, что тебя побеспокоили из-за этого. Я просто хотел встретиться с докторм Трионом. Ты привела его с собой?
Она посторонилась и в спальню вошел еще один человек, но по-прежнему не доктор.
- Эдейтор? Этот часовой привел еще кого-нибудь? Может, повара? Или грума?
Арива с Эдейтором уставились на него во все глаза. Он не мог понять выражения их лиц, которые казались странным сочетанием священного ужаса, любопытства и облегчения.
- Дело всего лишь в том, что нынче утром я, кажется, чувствую себя невероятно слабым. Не знаю уж, что я сделал…
- Это от того, что ты проспал почти пять дней, - не дав ему договорить, ответила Арива.
- Проспал все лето и еще немного, - поправил ее Эдейтор.
Олио не знал, как это следует понимать.
- Ну, - промолвил он, - не хочет ли кто-нибудь из вас объяснить, что вы, собственно, имеете в виду?
Он сел, выжидающе глядя на них.
- Даже не знаю, с чего начать, - ответила, помолчав, Арива, и голос ее задрожал.
Если бы Олио не знал сестру лучше, то мог бы поклясться, что она вот-вот расплачется. Такая возможность встревожила его больше, чем собственная дезориентация. Ведь Арива НИКОГДА не плакала.
Она медленно сделала шаг по направлению к нему, а затем практически одним прыжком одолев остальное расстояние, сгребла его в объятия и сжала так крепко, что он не мог и вздохнуть. Это настолько его поразило, что он даже не ответил на объятия, а просто висел в ее руках, словно тряпичная кукла. В поисках хоть какого-то объяснения он бросил взгляд на прелата - и впал в шок, увидев, как прелат заливается слезами.
Когда Арива выпустила его наконец из своих объятий, Олио сделал глубокий вдох. И, не обращая внимания на боль в ребрах, ласково погладил сестру по руке.
- Что-то случилось, не так ли? - рискнул предположить он.
Деджанус сидел во главе стола. Никто не предлагал ему туда сесть, но он сам присвоил себе эту привилегию. Когда прибыли маршал Льеф, адмирал флота Сечмар, канцлер Грейвспир и герцог Холо Амптра, он, также без всяких обсуждений, открыл первое заседание Комитета Великой Армии, объявив о начале совещания. Остальные посмотрели на него с легким раздражением. Он кивнул священнику, приданному комитету в качестве секретаря, и тот раздал всем присутствующим по исписанной странице.
- Что это? - спросил Оркид.
- Список снаряжения и припасов, необходимых для создания Великой Армии.
- На этом заседании предполагалось обсудить создание такого списка, - сказал Льеф.
- Значит, я сберег комитету немало времени, - ответил Деджанус. - Теперь мы можем перейти прямо к обсуждению того, как нам добиться получения указанного в списке.
Прочие члены комитета обменялись осторожными взглядами, затем прочли лежащие перед ними бумаги, и по мере того, как они вчитывались, глаза у них все больше расширялись.
- Вы не можете всерьез требовать этого, - сказал Оркид. - Королевство просто разорится.
- Тогда королева может повысить налоги, - парировал Деджанус. - Лучше разорившееся королевство, чем уничтоженное.
- Провинции никогда такого не потерпят, - возразил герцог Амптра.
- Как неожиданно услышать, что член Двадцати Домов возражает от имени провинций, - съехидничал Деджанус.
Герцог покраснел и начал было подыматься с кресла. Маршал остановил его, положив руку ему на плечо.
- Я не верю, что провинции станут так уж сильно противиться, - продолжал Деджанус, - учитывая судьбу Даависа и его правительницы.
- Судьбу его правительницы? А что нам известно о судьбе его правительницы?
Деджанус пожал плечами.
- Ну, если город был уничтожен, то будет здраво предположить, что Чариона погибла, защищая его.
- Нам неизвестно, уничтожен ли Даавис, - сказал маршал, - не говоря уже о том, что случилось с КОРОЛЕВОЙ Чарионой.
Оркид поднял обе руки, стремясь не дать обсуждению превратиться в спор.
- Каким бы ни было состояние столицы Хьюма, думаю, коннетабль прав. Остальные провинции снабдят нас тем, что мы у них просим, чтобы помешать принцу Линану добраться до Кендры. - Холо и маршал, нахмурясь, посмотрели на него. - Однако, я думаю, требования к Аману по этой части чрезмерны.
- Не более, чем справедливый вклад, учитывая привилегированное положение этой провинции при дворе, - усмехнулся канцлеру Деджанус.
Оркид не мог не заметить, что Холо и маршал теперь злорадно улыбаются, глядя на него. Ему пришло в голову, что Деджанус с неожиданной для него хитростью настраивает их друг против друга; С животной хитростью, напомнил он себе - примерно как степной волк мог использовать слабость стада караков.
- Тем не менее, учитывая уже сделанный Аманом существенный вклад в создание первой армии, я все же попрошу пересмотреть сумму.
Деджанус повернулся к секретарю.
- Запиши это, - распорядился он. - Канцлер считает вклад Амана слишком высоким.
- Я выразился несколько иначе…
- А теперь, когда мы все просмотрели список, - продолжал Деджанус, словно не слыша Оркида, - можем заняться поиском способов обеспечения всего необходимого.
Остальные снова обменялись взглядами, но никто не стал ни жаловаться, ни критиковать. Они позволяли загнать себя в угол, будучи настолько захвачены врасплох напором Деджануса, что не знали, как противостоять ему.
- Как я понимаю, Кендра уже перешла на военное положение, - продолжал Деджанус.
- Вот уже полгода, - подтвердил Льеф. - Литейные должны отдавать половину времени военному производству. Так же, как лесопильни, ткаческие союзы и другие…
- А фермеры, рыбаки?
- Нет, - покачал головой Льеф. - Мы до сих пор производили вполне достаточно…
- Этим предполагаемую Великую Армию не прокормить, - сказал Оркид. - Нам понадобится отвлечь больше сельскохозяйственного производства королевства.
- Королевство никогда такого не делало, - возразил Холо. - Даже во время Невольничьей войны.
- Во время Невольничьей войны самой Гренде-Лир никогда не угрожала серьезная опасность, - напомнил Деджанус. «Мне ли не знать, ведь я воевал на другой стороне». - А теперь угрожает.
- Чтобы обеспечить поставки по этому списку, нам придется поднять уровень для промышленности, - высказал свое мнение Сечмар. - Может, до шести десятых или даже до семи десятых всего выпускаемого.
- Это вызовет инфляцию, - указал Оркид. - Простой народ будет сильно страдать.
- По крайней мере, некоторое время, - согласился Сечмар. - Но это может снизить для королевства стоимость закупок военной продукции.
- Инфляцию? - непонимающе нахмурился Деджанус. - Почему это должно вызвать инфляцию?
- Потому что будет производиться меньше товаров широкого потребления, - объяснил Сечмар тоном, намекавшим, что это очевидно.
Деджанус кивнул, делая вид, будто понял, что не укрылось от Оркида.
- Конечно, - быстро сказал канцлер, - мы можем начеканить еще монет для обеспечения простого народа нужными ему деньгами.
Все члены комитета в ужасе уставились на него. Все, кроме Деджануса.
- Хорошая мысль, - одобрил он, пытаясь казаться умнее, чем ощущал себя. В конце концов, если товары вздорожают, то что может быть проще, чем увеличить запас денег? Он повернулся к секретарю. - Запиши это.
Секретарь, который и так уже взял эту мысль на заметку, был все же не уверен, что именно писать.
- Запиши, что я предлагаю королевству начеканить больше денег, дабы помочь простому народу, - грубовато велел Деджанус.
Секретарь послушно записал предложение. Члены комитета, которые сочли подобную идею ужасающей, теперь поняли, почему Оркид подкинул ее.
- Те войска, которые, согласно вашему списку, должны предоставить провинции, могут потребовать набора, - осторожно произнес маршал. - Особенно если вы хотите собрать войска в Чандре к дате, указанной в двенадцатом пункте.
Вокруг стола прокатился ропот согласия.
Деджанус бросил взгляд на секретаря, который теперь знал, как коннетабль хотел вести протокол. Он записал, что коннетабль предложил провести в провинциях набор рекрутов для получения требуемой численности войск.
Оркид теперь улыбался вполне непринужденно. Коннетабль, может, и обладал звериной хитростью, но его, как и голодного степного волка, было совсем нетрудно завлечь в такие дебри, в которых он ничего не смыслил. Канцлер проверил список в поисках других пунктов, к которым будет выгодно привлечь внимание Деджануса.
Поул стоял один в помещении башни. На полу лежала пустая бутылка, покрытая пылью. Деревянные ставни на единственном окне были открыты. По всей окружности каменных стен на уровне головы тянулась ниша, заполненная древними томами. Книгами Колануса, первого великого короля Кендры. И, если верны легенды, первого мага.
Поул вытащил одну из книг, смахнул облачко пыли и открыл ее. Письмена выглядели почти неузнаваемыми. Один-два знака он знал из алфавита, используемого по всей Гренде-Лир, но большинство из них были ему неведомы.
- Он собрал древние знания, накопленные до него, - пробормотал про себя Поул, вспоминая часть легенды о Коланусе, прочитанной им в церковной библиотеке. «Но какие древние знания? И как мне прочесть их?»
Он поставил книгу на место и взял другую. Насколько он мог судить, в ней использовалась та же письменность, что и в первой. Он на пробу перелиснул несколько страниц, пощупав один из листов. Не совсем бумага, но и не пергамент. Не ломкий и не пожелтевший от времени. На страницах не попадалось иллюстраций или чертежей. Только слова, написанные незнакомой письменностью, и, вероятно, на незнакомом языке.
Поул тяжело вздохнул. «Мне не найти среди этих томов того, что ищу. Глупо было надеяться на такую находку. - Он поставил на место вторую книгу и провел пальцем по корешкам всей библиотеки, обходя помещение по кругу. - Но где же еще мне искать имя божье?»
Он остановился. Что-то привлекло его внимание. Долгий миг он оглядывался кругом, пытаясь выяснить, что же именно, и уже совсем сдался и. поворачивался к выходу, когда это произошло вновь.
- Книги, - произнес он вслух. - Что-то в книгах.
Он внимательно изучил корешки взглядом, но в них не было ничего, кажущегося необычным. За исключением того, что они находятся в этом странном помещении и совершенно не поддаются прочтению.
Поул снял еще одну книгу и подержал ее корешком к свету. Вот тогда-то он и увидел. Внимание его привлекло не что-то видимое, а то, что он ощутил, проводя по книгам кончиком пальца. Примерно на трети от верха корешка на нем имелся оттиск. Он наклонил книгу, проверяя, не удастся ли отбросить тень, но вмятина была слишком неглубокой. Он снова провел пальцем по корешкам, на сей раз на одном уровне. Оттиски оказались на каждом.
- Это указание, боже? - спросил он. - Твое имя скрыто где-то в этих томах?
Отчаяние вызвало у него горячее желание поверить в это. Возможно, бог простил ему преступление. Возможно, его молитвы оказались в конце концов не напрасны?
- И все из-за этого? - спросил Олио, достав из-за пазухи Ключ Сердца.
- Все из-за этого, - подтвердил Эдейтор, глядя на талисман так, как мог бы смотреть на паука. - Мне жаль, что вы способны столь легко использовать его.
- Он теперь безвреден.
- Вы не должны им пользоваться.
- Я и не собираюсь.
- Вы еще не столкнулись ни с одним больным.
- Я останусь взаперти во дворце.
- Вот и отлично, - сказал Эдейтор. - Но не забудьте, простой народ теперь знает, на что вы способны.
- Народ знает, на что способен Ключ. По всем сведениям, я служил ему лишь проводником. Им мог воспользоваться любой.
- Не думаю. Ключи были созданы вашим предком для правителей Гренды-Лир, а не для каких-либо прочих смертных.
Олио убрал Ключ под рубашку.
- Ну и отлично. Значит, никто другой не покорится его силе, как покорился я.
- Как вы теперь себя чувствуете?
- Не знаю, - пожал плечами Олио. - А как мне полагается себя чувствовать? Как в тот день, до того, как потерял рассудок? Так же, как чувствую себя сейчас? Я больше этого не знаю. И не знаю, такой ли я сейчас, каким Олио был до пожара. Я больше не знаю себя. У меня разум взрослого с памятью ребенка.
- Наверняка ведь вы не совсем все забыли? Вы помните Кендру, свою сестру, смерть вашей матушки и убийство Береймы.
- И объявление моего брата вне закона, - печально добавил Олио. - Да. События, места и имена я помню, но не помню того, что чувствовал и знал о них. У меня сохранились смутные воспоминания, что я был привязан к Линану…
- Да, - подтвердил Эдейтор. - Вы часто говорили о нем и всегда с большой грустью.
- …и все же я теперь вообще не испытываю к нему никаких чувств. Меня бы нисколько не волновало объявление его вне закона, если б не то обстоятельство, что он угрожает королевству. За это я обязан ненавидеть его, а не любить, брат он мне или нет.
- Понимаю, - тихо произнес Эдейтор. - А что насчет Аривы? Какие у вас чувства к ней? Или к любому из других ваших друзей?
- Вы имеете в виду, к вам? - улыбнулся Олио.
Эдейтор покраснел.
- Как только я увидел вас обоих, то сразу понял, что вы мне небезразличны.
Эдейтор покраснел еще гуще.
- Тогда, возможно, то же самое произойдет и с Линаном.
- Возможно, - коротко отозвался Олио. - Об этом я пока не желаю размышлять. Не могу себе представить, что мы снова увидимся друг с другом.
- Его армия может добраться до Кендры.
- Никакая вражеская армия никогда не добиралась до Кендры.
«Это не значит, что теперь этого не случится впервые», - подумал Эдейтор, но не стал высказывать эту мысль.
Прочтя протокол первого заседания комитета Великой Армии, Арива побелела от ярости. Прочитывая каждую страницу, она комкала ее в кулаке и бросала на пол. Харнан Бересард подбирал каждый комок и снова расправлял его, негромко цокая сквозь зубы. Неужели только секретари понимают, сколь важна всякая копия каждого документа?
Прочтя последний лист, королева помахала им перед носом Оркида Грейвспира.
- А вы что там делали, когда Деджанус замышлял уничтожить мое королевство изнутри? - потребовала ответа она.
Оркид вздохнул и развел руками.
- Не думаю, что делу можно помочь, преувеличивая…
- Инфляция! - закричала она на него. - Набор рекрутов! Военные трибуналы!
- Понимаю, это кажется ужасным…
- Ужасным! - Она скомкала последний лист и бросила его через плечо. Харнан метнулся достаточно быстро, чтобы поймать его, не дав коснуться пола. - Да это катастрофа! Кто позволил ему возглавить комитет?
- Он сам взял на себя руководство. В конце концов, он ведь командующий Великой Армии.
- Да, ко-ман-ду-ю-щий! - отчеканила Арива, на каждом слоге тыча Оркида пальцем в грудь. - Но отнюдь не диктатор!
- Это ведь были только рекомендации, - возразил Оркид.
- Рекомендации для уничтожения Гренды-Лир. Если я заставлю провинциальных правителей провести набор рекрутов, их тут же свергнут, а их народ откроет ворота своих столиц для Линана и его четтов - только заходи. Вас же пятеро в комитете, а не один Деджанус. Почему вы не взяли председательство на себя?
- Ему было трудно противостоять в тот миг. В конце концов, он ведь как-никак командующий…
- Если вы мне еще хоть раз напомните о том, что Деджанус командующий Великой Армией, я вам двину по носу!
Оркид отступил на шаг. И даже Харнан Бересард отодвинулся. Да и сама Арива казалась удивленной своей угрозой.
- Простите, - извинилась она, качая головой. - Просто мне не верится, что вы допустили, чтобы это сошло Деджанусу с рук. Уж от кого-кого, а от вас я такого не ожидала.
Оркид мог лишь вновь развести руками. Сам он не мог сказать нужных слов. Арива должна была сделать это без его помощи.
- Он не может оставаться в комитете, - решила она. - Нечего ему там делать. Он останется командующим, но отвечать за все, касающееся тылового обеспечения и административных вопросов, связанных с Великой Армией, пока та не будет готова отправиться на войну, будет комитет.
- Не могу с этим согласиться, - возразил Оркид, позаботившись говорить достаточно громко, чтобы его расслышал Харнан, и пытаясь не дать прозвучать тому облегчению, которое он испытывал. - Это ведь всего лишь первое его заседание. Если ему снова предоставят возможность…
- Если дать ему эту возможность, то в итоге я могу получить от комитета совет казнить всех жителей королевства, в чьих жилах течет кровь четтов! Нет, Оркид, мое решение окончательно. Деджанусу не место в комитете.
- Кем же вы его замените?
- Пока никем. Это решение я приму на заседании совета.
- Вы сообщите ему?
- А я должна это сделать?
- Лучше, если уведомление будет исходить от вас.
- Боже! Ладно. - Она повернулась к Харнану. - Попроси коннетабля немедленно зайти повидать меня.
Харнан поклонился и поспешил выполнять.
- Ему это не понравится, - предупредил ее канцлер.
Арива только фыркнула.
- Вы хотите, чтобы я остался?
- Нет. Ваше присутствие лишь утяжелит для него известие. Я не хочу унижать его. Ступайте.
- Спасибо, - искренне поблагодарил Оркид и быстро убрался вон.
Деджанус проснулся посреди ночи в полной боевой готовности и уставился в темноту широко раскрытыми, белыми, как светильники глазами, чувствуя, как струящийся пот покалывает кожу. И хрипло рассмеялся от облегчения. Он по-прежнему жив. Остатки кошмара постепенно испарялись, и вскоре он помнил лишь лицо своего врага, с белой, как резная кость, кожей. Лицо это казалось смутно знакомым, каким часто кажется увиденное во сне, но теперь он не мог вспомнить, кому же оно принадлежало.
Во рту у него пересохло, словно в пустыне. Он привычно протянул руку и схватил бутылку, стоящую возле постели. Коннетабль не был уверен, что в ней, но обжегшая горло жидкость была огненной и нетерпкой, и глаза у него так и запылали. Рядом с ним раздался стон. Он взглянул на. Икану, все еще отсыпающуюся после секса. Он хмыкнул. Или синяков. Деджанус посмеялся над собственной шуткой. Она снова застонала.
- Заткнись, - велел он ей, недостаточно громко, чтобы разбудить ее, но достаточно громко для завершения собственного пробуждения.
Вот тут-то он вспомнил все, и это воспоминание заставило его побагроветь от гнева.
- Сука, - прохрипел он. - Беловолосая сука.
Она унизила его на глазах у своего поганого секретаришки. Ему хотелось схватить Харнана обеими руками за шею и раздавить его как кожаный бурдюк. Арива. Ее ему тоже хотелось убить. Вонзить ей в горло кинжал, точно так же, как вонзил ее брату, Берейме. Ему хотелось почувствовать, как ее теплая кровь брызнет ему на руки. Хотелось крикнуть ей в лицо о своей ненависти, когда набранный в легкие воздух будет со свистом выходить через эту рану.
Но как всегда, он ничего не сделал.
Не из трусости, сказал он себе. Только из соображений здравого смысла. Гвардейцы без раздумий зарубили бы его. Его, их коннетабля. Но любили-то они не его, а эту суку.
- Мне очень жаль, Деджанус, - сказала она.
Казалось, она даже оправдывалась.
- Это ведь Оркид подал такую мысль, не правда ли? - спросил он.
- Нет, он был против.
«Ну разумеется, - подумал он. - Разумеется, он был против». Она, должно быть, увидела на его лице сомнение.
- Разве не так, Харнан?
Секретарь кивнул.
- Я сам слышал как он говорил об этом.
- Это мое решение, Деджанус. И больше ничье.
Вот тогда-то ему и захотелось убить их обоих. Его переполняла ярость, и он ничего не мог с ней поделать. Он подумал, что у него вот-вот лопнет кровеносный сосуд.
- Кто будет командовать Великой Армией? - сумел спросить он.
Арива выглядела удивленной его вопросом.
- Ею командуешь ты, Деджанус. Это никогда не изменится.
- Но я недостаточно хорош для комитета.

Предыдущая страница 15 Следующая страница


Государь 16

- Этого я не говорила, - выпалила Арива, и он почувствовал ее нарастающий гнев; его собственный, казалось, съежился перед ним. - Я сказала, что ты но своему характеру не подходишь для работы в комитете. А это совсем иное дело.
Прохладный ночной бриз коснулся его лица, возвращая коннетабля в комнату таверны, с бутылкой чего-то там и стареющей шлюхой. Он ощупал припухлость на нижней губе. Для стареющей шлюхи она, безусловно, умела отбиваться. Зачем она это сделала? Почему все хотели встать у него на пути? Чем он им помешал?
Икана простонала в третий раз, звук этот походил чуть ли не на предсмертный хрип.
Не следовало ей бить его. Это был плохой поступок. Он вызвал у него новый приступ гнева, словно Деджанус снова перенесся в покои Аривы и подвергся унижению.
- Не подхожу по характеру, - пробормотал он. Деджанус встал с постели, оделся и допил содержимое бутылки, после чего склонился над Иканой и попытался растолкать ее.
Та не шевелилась. Он перевернул ее на спину. Лицо женщины было покрыто кровью, липкой и черной в темноте.
- Не следовало тебе бить меня, - сказал он почти мягко. И снова попытался разбудить - но она по-прежнему не просыпалась.
Он положил ладонь ей на шею, чуть ниже челюсти, и пощупал пульс, а затем поспешно попятился. На какое-то мгновение он почувствовал к ней жалость, но ее тут же сменил гнев.
И что, во имя бога, ему теперь делать с ее телом?

ГЛАВА 17

Для рыцарей Двадцати Домов бегство обернулось долгой и утомительной скачкой. Они напролом промчались через остатки северных ворот Даависа, потеряв многих всадников из-за преграждавших путь обломков и четтских стрел, а затем понеслись на восток со всей быстротой, на какую были способны лошади. Наверняка не придется долго ждать, прежде чем Линан или другой четтский командир отправит отряд за ними в погоню, и они хотели оставить как можно большее расстояние между собой и городом. Рыцари скакали всю ночь, пока луна не поднялась высоко в небе, а затем спешились и закопали свои доспехи, чтобы лошадям было легче. Отдохнув два часа, рыцари продолжили путь, пока снова не встретили на своем пути реку Барду. Утро застало их почти в пятнадцати лигах от Даависа, и Гален рискнул снова дать им отдохнуть.
- Но никаких костров, - предупредил он. - Нам ни к чему давать четтам знать, где мы находимся.
Пока другие спали, он занимался Чарионой. Скачка причиняла ей постоянную боль, и он тревожился, как бы одно из сломанных ребер не повредило легкое или другой орган. Он осторожно уложил ее на землю и дал ей немного воды. Она с благодарностью отпила, а затем находилась где-то между состоянием потери сознания и горячечного полусна. Он знал, что ей нужен отдых, но они не могли позволить себе задерживаться в такой близи от павшего города. Гален в любой миг ожидал услышать боевые кличи атакующих четтов и увидеть град их смертоносных стрел.
Еще до полудня рыцари уже снова ехали, следуя на восток вдоль берега Барды, до предела выматывая своих скакунов. Под вечер Барда завернула на юго-восток. Гален приказал устроить еще один короткий привал, а потом снова ехать в ночь. В первые часы третьего дня бегства он позволил отряду отдохнуть несколько часов, чувствуя, что теперь они находятся в большей безопасности, приближаясь к границам Чандры - территории короля Томара. Тем не менее он постоянно выставлял часовых и выслал вперед разведчиков - посмотреть, не обнаружат ли те чандрийский сторожевой пост или подразделение местной армии.
Длительный привал пошел Чарионе на пользу. Она перебросилась с Галеном несколькими словами и съела немного сушеного мяса. Мысли еще путались, и потому ее не обеспокоило, что Гален показывает Магмеду ее здоровенный синяк и спрашивает его мнения.
- Хороший цвет, - высказался Магмед. - Он желтеет, лиловый в основном только по краям. Она выздоравливает.
Гален согласился и, от сознания этого, а также отсутствия погони, начал понемногу расслабляться. Едва он позволил себе это, накопившаяся за время бегства крайняя усталость свалила его, и он обмяк, уснув как убитый рядом с Чарионой. Магмед снял с себя плащ и накрыл их обоих.
В последующие два дня они продолжали ехать вдоль берега Барды, останавливаясь ровно на столько, сколько требовалось, чтоб дать роздых лошадям, а затем оставили реку позади, двинувшись прямо на восток, к Спарро. Вскоре после этого отряд повстречал первый дозор из Чандры. Им преградили путь десять бойцов легкой кавалерии. Последовали торопливые объяснения, и дозор галопом умчался за подкреплением, на случай, если четты не сильно отстали от рыцарей. По крайней мере, так объяснил Галену командир дозора.
- Да не гонятся за нами никакие четты, - сказал Галену Магмед. - Будь они настолько близко, мы бы все уже стали покойниками.
- Наверное, подкрепления нужны им не из-за четтов, а из-за нас, - согласился Гален.
- С каких это пор король Томар стал с подозрением относиться к рыцарям из Кендры?
- Возможно, дело не в Кендре, - ответил Гален и кивнул на полуспящую в седле Чариону. - Она ведь королева Хьюма, традиционного врага Чандры в течение долгих веков до объединения с королевством.
- Но ведь все королевство воюет! - возразил Магмед. - Наверняка эта мелкая грызня теперь побоку?
Гален пожал плечами.
- В некоторых случаях ненависть бывает слишком застарелой, чтоб так легко отложить ее в сторону.
- Мы должны остановиться, - слабо проговорила Чариона и натянула узду.
Гален сразу тоже остановился, давая рыцарям проехать дальше.
- Что ты делаешь? - спросил он.
- Это Чандра.
- Да. Мы в двух, а может в трех днях пути от Спарро.
- Я не могу туда ехать.
- Ты должна туда ехать. Оказавшись в безопасности в Спарро, ты сможешь набрать армию и отбить свой город.
Чариона закачалась в седле. Гален поддержал ее, взяв за локоть.
- Ты не понимаешь, - сказала она. - Я не могу просить помощи у Чандры. Цена будет слишком высока для Хьюма.
- Слишком высока? - выпалил Гален. - Ты же потеряла Даавис! Какую более высокую цену ты могла бы заплатить?
- Я отвоюю мою столицу без помощи Томара. Соберу под свое знамя собственных подданных.
- Ты не сможешь сделать это из Чандры.
- Именно. Я должна вернуться в Хьюм. К северу от Барды есть деревни и села, где я смогу найти убежище и начать собирать армию.
- Но мы уже в Чандре, - взмолился он. - Неужели ты не можешь побыть в Спарро, пока не выздоровеешь?
Она покачала головой.
- Я же говорила: ты не понимаешь. Дальше я с вами не поеду.
Гален поморщился. Он было подумал, не заставить ли Чариону силой поехать с ним, но кроме возможных политических осложнений, он знал, что такой поступок мог роковым образом сказаться на их дружбе.
«Дружбе? Да мы любим друг друга! По крайней мере, я ее люблю».
И все же его собственный долг представлялся очевидным. В его распоряжении были остатки рыцарей Двадцати Домов, а они понадобятся для защиты самой Кендры, если Чандра тоже падет. Его кавалерия осталась единственной частью в Гренда-Лире, имеющей какой-то опыт сражений с Линаном и его армией. Он не мог лишить Ариву того, что это может стоить для королевства.
К ним вернулся Магмед.
- Из-за чего задержка? Королеве нужно, чтобы кто-то ехал с ней?
- Эта королева никогда не разделит свое седло ни с кем, - сумела пробормотать Чариона.
- Она не поедет в Чандру, - коротко ответил Гален.
Магмед посмотрел на Галена с выражением, ясно говорящим «так позаботься об этом», но дело обстояло не так-то просто. Несмотря на сказанное им Чарионе, он понимал, почему она не желала ехать дальше, и достаточно разбирался в политике, чтобы сообразить, почему отвоевание королевства с помощью Томара может в перспективе оказаться катастрофическим для нее и ее народа. Он открыл было рот, чтоб попытаться объяснить все это Магмеду, а затем резко захлопнул его, внезапно осознав, что не обязан оставаться с рыцарями. Магмед мог проводить его и Чариону, пока не убедится в их безопасности, а потом вновь присоединиться к отряду либо в Спарро, либо, если понадобится, еще южнее.
- Я должен забрать королеву обратно в ее земли, - вместо объяснений сказал Гален. - До моего возвращения рыцарями командуешь ты.
- По-моему, это глупо, - прямо ответил Магмед.
- Ты же всегда считал себя способным командовать. Я видел это по твоему лицу с первого дня, как только мы выехали из Кендры.
- Я ошибался, - признал Магмед. - Ошибался и в тебе, и в Сендарусе. Но сейчас я не ошибаюсь. Рыцарям нужно, чтобы ими командовал ты.
- Нет, - покачал головой Гален. - Им нужен кто-то, достаточно опытный, чтобы брать на себя ответственность за решения. А это ты. Я же отвечаю не только перед рыцарями, но и перед Чарионой. Представь, что скажет Арива, если узнает, что мы бросили на произвол судьбы особу королевской крови после того, как увезли ее в такую даль? Или что заставили ее сделать что-то вопреки ее воле?
Он наблюдал за тем, как Магмед изо всех сил тщетно пытается подыскать какие-то доводы в опровержение его слов - но молодой герцог смог лишь зарычать от досады.
- Возьмите с собой хоть дюжину рыцарей.
- Нет. Рыцари будут нужны все. Да и в любом случае, если на нас нападут четты, дюжина рыцарей лишь предоставит им несколько лишних мишеней. - Он протянул герцогу руку.
Магмед пожал ее не без колебаний, но стиснул крепко.
- Я буду командовать только в твое отсутствие, - твердо заявил он.
- Понимаю.
Гален взял коня Чарионы за узду и стал выбираться из колонны.
- Мы еще встретимся! - крикнул он Магмеду и двинулся обратно на запад.
Через несколько часов рыцарей встретил большой отряд чандрийской кавалерии. Командовал им высокий худощавый мужчина с длинными седыми волосами, верхом на вороном коне, одном из самых грозных на вид, каких когда-либо доводилось видеть Магмеду. Магмед остановил колонну и подождал, пока предводитель отряда не подъехал к нему.
- Вы не Гален Амптра, - констатировал командир отряда далеким от недружелюбия тоном. Глаза его казались черными как смоль. Магмед также заметил, что судя по вмятинам и царапинам на короткой кольчуге, та явно хорошо послужила своему хозяину, а рукоять пристегнутого к спине командира меча порядком истерта.
- Вы знаете Галена? - спросил Магмед.
- Встречался с ним однажды, - ответил чандриец, но не стал объяснять подробнее. Он просто ждал.
Магмед откашлялся.
- Я герцог Магмед. Этой колонной командую я.
- Несколькими часами раньше вы ей не командовали.
- Гален вернулся в Хьюм.
Чандриец прошелся взглядом по колонне.
- Вижу, забрав с собой и вашу гостью.
- Гостью?
Командир чандрийского отряда потер подбородок затянутой в перчатку рукой.
- Мы что, весь день будем ходить вокруг да около?
- А кто вы такой?
- Меня зовут Барис Малайка.
- Тот самый Барис Малайка? - Магмед не мог скрыть удивления.
- Если и есть какой-то другой, я о нем ничего не знаю.
- Вы поединщик короля Томара! Я еще маленьким слышал рассказы о вас…
Рука Бариса метнулась схватить его за запястье.
- Пожалуйста, не говорите об этом. Мне не хочется полагать себя таким старым, чтобы вы могли в детстве слышать рассказы обо мне.
- Но…
Барис еще сильней сжал ему запястье.
- Мне в самом деле не хотелось бы этого слышать.
- Понимаю.
- С вами была Чариона. - Это был не вопрос, а утверждение.
- Она вернулась в свою провинцию в сопровождении Галена.
- По-моему, она была ранена.
- Да, но не серьезно. Скоро она должна выздоровееть.
Если Барис и был разочарован, то ничем этого не выказал.
- Если только она и Гален Амптра не будут взяты в плен или убиты четтами. - Он разжал захват и откинулся в седле. - Что ж, мне лучше препроводить вас в Спарро.
- Спасибо. - Магмед окинул оценивающим взглядом войско Бариса. По его прикидке, отряд состоял примерно из пятисот всадников, примерно вдвое превосходя числом рыцарей. - Свиту вы с собой привели определенно немалую.
- В нынешние тревожные времена лучше перебдеть, чем потом напрасно сожалеть. Кстати, вы, я вижу, все без доспехов.
- Нам пришлось закопать их, - стыдясь, признался Магмед.
Барис снова потер подбородок.
- Ну, возможно, когда-нибудь вы вернетесь и заберете их.
Несмотря на протесты Чарионы, Гален не направился сразу же к какой-нибудь деревне или к селу. Он нашел неподалеку от одного из меньших притоков Барды участок густого леса, где они и их лошади могли легко укрыться от любой случайной встречи, и отказался слушать возражения королевы, предоставив ей как следует утомиться. Когда же она заснула, он рискнул обследовать окрестности в поисках орехов и ягод, и в шлемах принес из речки воды. Чариона проспала двенадцать часов, а когда проснулась, как раз перед рассветом следующего дня, то не стала ругать его - на что он и рассчитывал.
- Тебе следовало остаться со своими рыцарями, - фыркнула она.
- Да, следовало бы.
- Как по-твоему, Арива рассердится на тебя?
- Вероятно. Будь ты на ее месте, разве не рассердилась бы?
- Разъярилась бы до бешенства. - Она села с некоторым усилием, но отказалась от помощи. - Вероятно, велела бы отрубить тебе голову.
- Ну, она получит такую возможность позже.
Чариона снова фыркнула.
- Я могу вступиться за тебя.
Гален кивнул, принимая комплимент, но толком не зная, как на него реагировать. Он протянул ей пригоршню красных ягод.
- Они очень вкусные.
- Второродные ягоды, - определила она.
- Извиняюсь?
- Вторые дети всегда рождаются рано. Большинство ягод созревает осенью. А эти созревают в конце лета.
- У нас на юге они не растут.
- Там слишком холодно, - уведомила Чариона.
- В Кендре совсем не холодно, - возразил он. - У нас уже больше десяти лет не выпадало снега.
- Все равно холодно, - отмахнулась она. - Я в детстве раз приезжала в Кендру. По случаю какого-то официального собрания всех правителей провинций в царствование Ашарны.
- Я был там. Наверное, мы встречались.
- Нет, не думаю. Двадцать Домов не слишком интересовались нами, провинциалами.
- Верно… - Гален покраснел.
- Так или иначе, точно тебе говорю - в Кендре холодно. В Хьюме не только снег никогда не выпадает, у нас даже инея не бывает.
Они на некоторое время умолкли, а затем Чариона сказала:
- Думаю, теперь Двадцать Домов будут уважительней смотреть на тех, кто живет у границ.
- Один из их представителей уже так и смотрит.
- Да, я знаю. - Она улыбнулась ему.
- На самом деле, думаю, ты и твой народ произвели впечатление на всех рыцарей отряда; Двадцать Домов никогда больше не будут смотреть на Хьюм свысока.
Чариона вздохнула.
- Если вообще останется какой-то Хьюм, - напомнила она.
- Ты освободишь свою землю, - буднично сказал Гален.
Она второй раз улыбнулась ему. Он подумал, что это похоже на рекорд..
- Да, - согласилась Чариона. - Освобожу.
- Всего один всадник? - спросил король Томар.
Солдат кивнул.
- И он всего лишь передал тебе вот это? - он помахал письмом.
- Да, ваше величество, - подтвердил солдат.
- Ладно, спасибо. Позаботься, чтобы тебя обязательно накормили на кухне и предоставили на ночь постель. А завтра можешь возвращаться в свой гарнизон.
Солдат поклонился и вышел, оставив Томара одного в его покоях. Король посмотрел на письмо - сложенный лист бумаги с его именем. Почерка он не узнал. И все же был уверен, что знает, от кого пришло это письмо.
Одинокий всадник подъехал безоружным, в темноте, к одному из его пограничных постов на рубеже с Хьюмом. О да, он знал, от кого пришло это послание.
Король положил письмо на стол рядом с единственным горящим в покоях светильником.
«Я не хочу его читать. Это может быть сочтено изменой».
Он подошел к западному окну, посмотрел на окутанные тьмой земли между Спарро и Даависом. Где-то там таилось будущее.
«Может ли король действительно совершить измену? - спросил он себя. - Возможно ли это, если он целиком посвятил себя своей стране и народу?»
Между ним и горизонтом что-то двигалось. Понаблюдав, он понял, что это возвращается Барис с рыцарями и его, Томара, самым давним и решительным врагом, Чарионой Хьюмской. Что ему следует с ней делать? Было ли изменой думать о чем-либо ином, кроме содействия ее возвращению в свое королевство?
В сумерках колонна выглядела словно извивающаяся змея, ползущая по траве.
Ему не хотелось сейчас принимать такие решения. Равно как и в любое другое время. Даже не попытавшись ответить на этот вопрос, он снова взял письмо, повертел его в руках. Такая маленькая бумажка - и такие громадные последствия. Прочтешь несколько строк - и направишь страну новым курсом.
Послышался отдаленный цокот копыт по камню. Барис добрался до окраины города. Скоро он и его подопечные будут во дворце. Надо принять решение сейчас. По чести Томар не мог предоставить убежище Чарионе, если позже должен будет перейти на другую сторону.
Он вздрогнул, услышав стук в дверь, и сразу подумал о своем поединщике - но Барис никак не мог так быстро добраться до дворца.
- Кто там?
Вошел часовой с еще одним письмом.
- От кого это? - спросил сбитый с толку король.
- Почтовый курьер из Кендры, ваше величество. Только что прибыл.
Томар сунул первое письмо в карман и принял второе, с тревогой и некоторым отвращением глядя на королевскую печать с пустельгой Розетемов. Кивком отпустив часового, он потер лоб, пытаясь не обращать внимания на надвигающуюся головную боль. Вскрыв письмо от Аривы, он наклонил его поближе к светильнику, чтобы разобрать убористый почерк ее секретаря. «Можно было бы ожидать, что после смерти Ашарны Арива воспользуется возможностью отправить в отставку штат своей матери».
Эта мысль повлекла за собой другие, и он, не читая письма, опустил держащую его руку. «Конечно, она же не унаследовала трон после смерти матери. Иногда я как-то забываю про это. Бедный, злополучный Берейма, король на несколько дней. Арива могла лишь подобрать разбитые куски».
Он никогда не любил Ариву, она была, на его взгляд, слишком отчужденной и слишком… ну, кендрийкой. Берейма был столь же невыносимым. Вот Олио ему нравился, приветливый заика. И Линан. Линан нравился Томару больше всех. В Линане было много от покойного отца.
Король вновь достал письмо из кармана, держа теперь по письму в каждой руке. Каждое представляло собой выбор, который он должен сделать - если и не в следующие несколько минут или часов, то определенно по прошествии не слишком уж большого времени.
Он услышал, как лошади въезжают во двор, и снова вспомнил о Чарионе. Возможно, ему придется сделать выбор раньше, чем хотелось бы. Когда он услышал за дверью покоев шаги, то положил оба письма под светильник. Снова раздался стук в дверь и часовой впустил Бариса, сопровождаемого молодым человеком, которого Томар никогда раньше не встречал.
- Ваше величество, герцог Магмед из Двадцати Домов.
- Благодарю вас за гостеприимство, ваше величество, - склонил голову Магмед. - Путь наш был долог и труден после падения…
- Я ожидал Галена Амптру, - прервал его Томар.
- Гален решил, что ему лучше сопровождать раненую королеву Чариону.
- Сопровождать ее куда? - сузил глаза Томар.
- Очевидно, обратно в Хьюм, - высказал предположение Барис.
- Совершенно верно, ваше величество. Королева Чариона не пожелала покинуть свою провинцию, пока та находится под пятой объявленного вне закона Линана…
- Да-да, - Томар взмахом руки снова остановил герцога. Он чуть не рассмеялся от облегчения. По крайней мере, это решение он мог отложить на неопределенно длительный срок. - Помимо вашего командира, вы и ваши люди все здоровы?
Лицо Магмеда сделалось печальным.
- То, что от них осталось. Нас осталось меньше трехсот.
- Трехсот! Но вы покидали Кендру численностью почти в тысячу!
- Многие из нас погибли в первой битве с армией Линана, - ответил Магмед. - Четты - свирепые воины, и Линан сам вел их в бой.
- Вы видели его? - спросил Томар, стараясь не показаться слишком заинтересованным.
Магмед заметно содрогнулся.
- Уж точно видел. Видел, как он пробороздил строй моих товарищей, словно те были мякиной, а не людьми в броне. И видел его лицо; оно было таким бледным, что он выглядел, словно восставший из мертвых. А также видел, как его поражали палашом, копьем, палицей и топором, не причинив ни малейшего вреда.
Томар и Барис обменялись одинаковыми быстрыми взглядами. Магмед уловил этот обмен и понял, о чем они думают.
- Я этого не выдумываю, ваше величество! - настойчиво заверил он короля. - Спросите любого из рыцарей. Я видел, как копье вошло Линану в живот и вышло с другой стороны - и как потом он вытащил это копье и убил им рыцаря. Видел как на пол-ладони клинок меча врубился ему в бедро, а когда клинок вышел из раны, оттуда не вытекло ни капли крови. И видел, как он убил четырех рыцарей за четыре секунды, действуя только кулаками. Все это я видел собственными глазами.
Король и поединщик ошеломленно смотрели на Магмеда, видя по его лицу, что тот говорит правду.
«Что же с тобой случилось, Линан?» - молча гадал Томар.
- Значит, его не убили? - спросил Барис.
- Нам это, во всяком случае, не удалось.
В королевских покоях стало тихо. Король Томар вернулся к окну и устремил невидящий взор в ночь, на запад.
- Ваше величество? - напомнил о своем присутствии Барис.
- Хмм?
- Магмед и его бойцы - наши гости…
- Да, конечно. Позаботьтесь, пожалуйста, чтобы их разместили и накормили. - Он повернулся лицом к рыцарю. - Вы можете оставаться у нас, сколько сочтете нужным. Завтра я отправлю в Кендру почтового курьера и уведомлю Ариву о вашем прибытии. Уверен, она при первой же возможности сообщит, каким будет ее следующий приказ.
- Благодарю вас, ваше величество, - чуть поклонился Магмед.
Томар кивнул, и Барис проводил Магмеда за дверь. Снова оставшись наедине с собой, он принял решение. Достав первое письмо, король осторожно развернул его и прочел.
К тому времени, когда вернулся Барис, письмо было прочитано уже четырежды и снова лежало в кармане.
- Что ты думаешь о рассказе герцога? - спросил Томар.

Предыдущая страница 16 Следующая страница


17 Саймон Браун

Барис пожал плечами.
- Что бы мы ни думали о его рассказе, он в него верит.
- В этом нет никаких сомнений. Как по-твоему, этот Магмед склонен к преувеличениям?
- Не могу сказать наверняка, но судя по тому, что я вижу, он не кажется склонным ни к каким излишествам.
- Необычно для члена Двадцати Домов, - сказал Томар, больше самому себе, чем Барису.
- Необычно для кендрийца, - чуть улыбнулся Барис.
- И никаких признаков Чарионы?
Барис покачал головой.
- Я позаботился, чтобы ни Магмед, ни его бойцы этого не увидели, но отправил разведчиков отыскать их; они догнали нас еще до того, как мы добрались до Спарро. В Чандре ее больше нет.
- Вот и отлично, - глубоко вздохнул Томар.
- Заполучить в свои руки королеву Хьюма было бы небесполезно.
- Да, но это не та ответственность, которой я жажду. Да и в любом случае Арива ограничила бы любые мои действия.
- Я слышал, сегодня ночью прибыл почтовый курьер. Письмо из дворца в Кендре?
Томар кивнул и извлек второе письмо. Барис заметил сломанную печать.
- И чего она хочет от нас теперь?
- Пока не знаю. Вы с Магмедом прервали меня, когда я собирался его прочесть. Ступай выспись. Завтра поговорим.
Барис поджал губы, но понял намек и вышел, как и просили.
- А теперь твоя очередь, Арива, - тихо произнес Томар и развернул письмо.
Рано утром Гален обнаружил небольшое село; хотя величиной оно ненамного превышало деревню, в ней стояла часовня Церкви Подлинного Бога, и в селе жил священник, рослый человек, которого звали отец Херн. Вместе с ним Гален и вернулся в лес забрать Чариону и лошадей. К полудню королеву доставили в целости и сохранности и спрятали от чужих глаз в помещении над часовней, заново перевязав и завернув для сохранения тепла в чистое одеяло.
Сам Гален получил от священника рясу и плащ священнослужителя, но отец Херн предупредил его, чтобы он постарался не попадаться никому на глаза.
- У вас слишком заметна военная выправка, чтобы надолго одурачить кого-либо, - объяснил священник.
- Меня обучали священники, - усмехнулся Гален. - И некоторые из них выглядели очень даже воинственными.
- Да, но это городские священники. А средний сельский священник мягок, тих и скромен, как новорожденный младенец.
Гален смерил взглядом рослого священнослужителя.
- Скорей уж тих и скромен, как большой медведь.
- Вы долго пробудете тут?
- Уже не терпится выпроводить нас?
- Вы можете оставаться сколько пожелаете, Гален Амптра, - серьезно ответил Херн. - Но вы не сможете вечно скрывать от селян свою тайну.
- Думаете, они предадут нас?
- Большинство - нет. Но в каждом обществе есть те, кто ценит монету выше преданности. И, что еще существенней, как только о присутствии Чарионы станет известно всем селянам, об этом пойдут разговоры. А через двадцать дней в близлежащем селе ярмарка - и помяните мое слово, разговоры пойдут и там. И еще через двадцать дней уже половина Хьюма будет знать, что королева Чариона скрывается у меня в часовне. Поэтому я снова спрашиваю вас: долго вы тут пробудете?
- Когда она встанет на ноги, тогда и посмотрим. Насколько я знаю, у нее были планы организовать сопротивление. Есть тут поблизости какое-нибудь местечко, где мы смогли бы найти убежище и уединение?
Херн подумал над этим.
- Лесов тут, конечно, хватает, но они прилегают к Барде, а по этой реке постоянно плавают туда-сюда - или, по крайней мере, плавали до начала войны.
- Возможно, снова начнут, если Линан считает, что крепко держит Даавис. Торговля всегда была животворной кровью для этого города. Поблизости есть сторожевые посты или форты?
Херн покачал головой.
- Вдоль наших границ с Чандрой, а некогда, надо думать, и с Хаксусом, были кое-какие наблюдательные посты, но первые сняли для борьбы с Салоканом, а последние смели при том же вторжении. У нас есть несколько бывших солдат, но их недостаточно для создания отряда, не говоря уже об армии, если Чариона собирается создать именно ее.
- Возможно, она подумывает и не об армии, - сказал Гален больше самому себе, чем Херну.
- Есть Шары, - вдруг вспомнил священник.
- Шары?
- Не очень далеко к западу отсюда есть несколько поросших лесом холмов, выходящих на Барду. Склоны этих холмов усыпаны гигантскими округлыми валунами. Там, где валуны навалены друг на друга, они образуют неглубокие пещеры. Там можно спрятать и небольшую армию.
- Похоже, это как раз то, что нам может понадобиться. Туда кто-нибудь заходит?
- Изредка. Валуны не позволяют фермерам формировать террасы на холмах. Иной раз какой-нибудь резчик отправляет каменотесов наброситься на один из валунов, если у него есть большой заказ: из правильно расколотых валунов добывают хороший песчаник, желтый и чистый, но сами валуны слишком тяжелые, чтобы перевозить их на сколь-нибудь приличное расстояние.
- Ну, я не стану решать за Чариону. Это ее земля, и вы все ее подданные. Надо подождать и посмотреть, какие у нее планы.
- Как там Магмед и его рыцари? - спросил Томар у Бариса.
- Отдыхают, ваше величество. Им пришлось выдержать тяжелую кампанию. Многие ранены, не только телесно, но и душевно.
Они вместе шли из личных покоев короля в тронный зал. Придворные кланялись Томару, когда они проходили мимо, и тот никогда не пренебрегал ответным кивком на приветствие.
- Тебе следует знать, - сказал король, - что полученное прошлой ночью письмо уведомляет меня о решении Аривы создать то, что она называет Великой Армией.
- Грандиозно.
- Но неизбежно - в свете того, что случилось за последние месяцы - если она вообще надеется разбить Линана.
- И каким же будет наш вклад в создание этой армии?
- Она пока не уточняла. Однако эта армия установит свой штандарт в Чандре.
Барис остановился как вкопанный.
- Они создают армию в Чандре?
Томар тоже остановился и кивнул.
- Вообще-то в этом есть смысл. Кендра слишком мала для такой цели, а мы находимся ближе всего к основной угрозе.
- И насколько же велика будет эта Великая Армия?
- Она говорит - сорок тысяч.
- Боже! Мы не можем себе позволить содержать такие крупные силы…
Томар взял Бариса под руку и снова двинулся по коридору.
- Знаю, но давай не будем говорить об этом слишком громко, хорошо?
- Думаете, это работа Оркида?
- Возможно, - пожал плечами Томар. - Сейчас, после смерти Сендаруса, аманиты потеряли новообретенное влияние при дворе. Возможно, Оркид пытается как-то найти слабину.
- Он обладал большим влиянием на Ашарну. Насколько по-иному будет обстоять дело с ее дочерью?
- Ты переоцениваешь Оркида, Барис, а это почти так же опасно, как и недооценивать его. Вне всяких сомнений, Ашарна управляла Оркидом, и тот хорошо ей служил. Но я недостаточно знаю Ариву, чтобы сказать тебе, самостоятельная она женщина или нет.
- Что вы собираетесь делать с Магмедом и рыцарями?
- Они могут пока оставаться у нас, если Арива не прикажет им вернуться в Кендру. Это, полагаю, в некоторой степени зависит от того, что дальше предпримет Линан.
- Думаете, он вторгнется в Чандру?
- Вне всяких сомнений. Без Чандры он не сможет добраться до Кендры. Вопрос в том, когда он вторгнется, а не вторгнется ли.
- Думаете, мы сможем его остановить?
- Сами по себе - нет. Посмотри на то, что он и его четты сделали с Салоканом и Чарионой. - Он взглянул на Бариса и улыбнулся. - Не беспокойся, я сильно удивлюсь, если они пересекут границу до зимы. - Король рассеянно похлопал себя по карману. - Времени в избытке, - вполголоса добавил он.

ГЛАВА 18

Линан проснулся с вытаращенными глазами, широко раскрытым в безмолвном крике ртом и окаменевшими от страха мускулами. Какой-то миг он не мог сообразить, где находится, а затем услышал ровное и нежное дыхание спящей рядом Кориганы.
Даавис. Ночь. Осень.
Безопасность.
Мускулы его расслабились, и он, обмякнув, повалился спиной на матрас и закрыл глаза в тщетной надежде еще немного поспать - но через несколько минут понял, что это бесполезно и встал с постели. Затем быстро и тихо оделся, постаравшись не потревожить сон Кориганы, и покинул опочивальню. Двое Красноруких отдали честь, когда он вышел из спальни, а еще двое бесшумно двинулись за ним. Он не знал, куда идет, но чувствовал, что ему нужно сделать что-то тяжелое физически, что-то, способное утомить его настолько, чтоб, уснув, он не видел кошмаров.
Выйдя во двор, он остановился. При тусклом свете раннего утра под серым небом дворец - да и весь город - казался удушающее тесным. Он направился к конюшне, выбрал кобылу и оседлал ее. Сопровождающие его Краснорукие сделали то же самое. Закончив, все трое выехали из дворца, а затем и из города, галопом направляясь на север, пока Линан не почувствовал, что лошадь под ним уже с трудом выдерживает аллюр. Он замедлил его до шага, а затем спешился. Ведя лошадей на поводу, Линан и его телохранители пошли обратно к Даавису. В городе люди шли на работу. Открывались лавки, гремели по булыжникам телеги, везущие с ферм на рынки свежие продукты, бойкие ребятишки петляли среди уличных толп, пробираясь к лавкам и домам, неся деревянные блюда, нагруженные хлебом и пирогами из пекарен. Ассенизационные телеги заканчивали свой последний объезд и покидали город, заставляя всех, мимо кого они проезжали, морщиться от вони. Уборщики совершали утренний обход, подбирая дохлых грызунов, птиц и прочих животных, какие издохли ночью и оказались на мостовой или в канавах.
На улицах большей частью царила такая суета, что ни у кого не находилось и минуты времени, чтобы обратить внимание на невысокого юношу, ведущего ко дворцу лошадь. Вот двое его спутников иной раз заставляли некоторых отпустить по их адресу какое-то замечание. Раз-другой случайный прохожий видел лицо Линана и ахал, внезапно сообразив, кто он такой, а затем бледнел в приливе внезапного страха; но прежде, чем наблюдательные успевали что-либо сделать, Линан уже проходил мимо и терялся в толпе, оставляя их вздыхать от облегчения.
Когда они добрались до дворца, какая-то четтка бросилась взять его лошадь, но он жестом отослал ее и сам вернулся на конюшню, где, невзирая на возражения местного слуги, настоял на том, чтобы самому почистить скребницей и накормить кобылу. Закончив, он почувствовал себя разогревшимся, вспотевшим и расслабившимся. Идя обратно в покои, он увидел во дворе Фарбена, деловито и повелительно раздающего указания нескольким рабочим, одновременно руководя писцами и секретарями. Увидев обращенный к нему взгляд Линана, Фарбен остановился и приблизился к нему.
- Принц Линан, вы желали меня видеть?
Один из секретарей Фарбена, молодой рыжий парень, казалось, удивился, что его хозяин вообще осмеливается разговаривать с Линаном.
- Нет. Рад видеть, что вы выполняете свои обязанности.
- Как мы и обсуждали, я должен сохранять город в порядке Для возвращения его законной правительницы. - Он сказал это без всякого намека на сарказм.
Линан натянуто улыбнулся, понимая, что Фарбену нужно напоминать всем, почему он работает администратором в городе, оккупированном врагом.
Ко времени прибытия Линана Коригана уже проснулась и завтракала. Она по-прежнему оставалась в постели, и большая миска с фруктами стояла у нее на коленях.
- Куда ты ездил?
- На прогулку, - ответил он, присаживаясь рядом с ней и беря себе фрукт.
- Тебе следовало взять меня с собой.
- Ты спала. Городская жизнь изнежила тебя.
- Мы, четты, вовсе не пренебрегаем роскошью, - негодующе фыркнула Коригана. - В Океанах Травы у нас нет выбора, когда нам спать и на чем спать. Но когда выпадает случай насладиться мягкой постелью и возможностью поспать допоздна, мы не отказываем себе в таком удовольствии.
- Значит, ты не скучаешь по степи?
- Конечно, скучаю. - Коригана сделалась серьезной, и голос ее стал тихим, будто бы доносящимся издалека, словно она внезапно перенеслась в Океаны Травы. - Сколько мы еще пробудем в Даависе?
- Пока не прибудут подкрепления из Хаксуса. Нам нужно оставить в этом городе гарнизон, а потом собрать припасы для кампании в Чандре. Даавис будет служить нам базой, пока не возьмем Спарро.
- Подкрепления, возможно, прибудут лишь поздней осенью. Не забывай, Хаксус все еще только оправляется от поражения. И значит, до следующей весны никакой кампании не будет, а к тому времени Арива организует новую армию.
- А кто сказал, что мы должны ждать до весны?
- Ты будешь воевать зимой?
- Зима на востоке бывает суровой, но она ничто по сравнению с тем, что приходится выносить четтам в Верхнем Суаке. Мы можем напасть на Чандру, когда будем готовы, даже если такая готовность придется на середину зимы. К тому времени наши четты как следует отдохнут.
- Разве ты не собираешься попросить у кланов еще воинов?
Линан покачал головой.
- Нет. Мы начали поход с двадцатью тысячами всадников, и у нас все еще почти восемнадцать тысяч. Этого хватит для завоевания Кендры, покуда не вмешивается со своей армией Гренда-Лир. А коль скоро Спарро будет в моих руках, воспользовавшись войсками из Хьюма и Хаксуса, мы сможем сколотить армию, способную посоперничать со всем, что бы ни создала Арива.
- Мы, четты, не привыкли сражаться совместно с другими войсками. Будет нелегко заставить всех нас действовать слажено.
- Тем не менее с твоей, Эйджера и Гудона помощью мы с этим справимся.
Он вдруг потупился и взял из миски фрукт, не надкусывая его.
- С Камалем это было бы намного легче, - сказала за него Коригана.
- Да. Думаю, в грядущие месяцы нам будет больше всего недоставать его. Зимой, когда всем остальным хотелось оставаться дома, сидя у камина, попивая пиво и рассказывая байки, он выгонял гвардейцев упражняться, или точить мечи, или обучать новобранцев. Уж он-то знал, как превратить крестьянских парней, рыбаков и работяг в самых лучших солдат королевства. У меня такого навыка нет.
- Возможно, Эйджер сумеет, - заметила Коригана. Линан улыбнулся.
- Да, старина Эйджер. Если кто и способен справиться с этим теперь, после смерти Камаля, то только он.
- Подъем!
Эйджер почувствовал, как его перевернули, прежде чем с глухим стуком удариться о холодный каменный пол.
- Уф, - пробурчал он.
Мофэст встала над ним, ногой потыкала его в спину. И добилась лишь еще одного невнятного звука. Она недоверчиво покачала головой. Он начинал слишком сильно привыкать к удобствам так называемой цивилизации. Она подошла к рукомойнику и вернулась с кувшином для умывания, вылив ему на голову содержимое.
- Совсем не обязательно было это делать, - все еще лежа на полу, проворчал Эйджер. - Я и так уже проснулся.
- Да, как просыпается дерево.
Он внезапно повернулся, схватил ее за лодыжки и рванул на себя. Она упала на него, он схватил и поцеловал ее.
- Мы зря теряем время в Даависе, - сказала она.
- Здесь еще много дел.
- Да, но не для клана Океана. Чтобы отстраивать город, у Линана есть строители, плотники и каменщики. А нам следует ездить в чистом поле.
Он снова поцеловал ее.
- Не говори мне, что ты так не считаешь, - настаивала она. Он вздохнул и выбрался из-под нее.
- Возможно, - признал он, разыскивая среди постельного белья свои бриджи и кожаную безрукавку. Они сбились в спутанный ком в ногах постели. Одежда почему-то всегда оказывалась там. Он гадал, не вызвано ли это каким-то законом природы.
- Сам Хьюм ведь еще не завоеван, - добавила Мофэст.
- Восточные провинции не похожи на Океаны Травы, - сухо рассмеялся он. - Если взять столицу, то возьмешь и сердце провинции. А на западе никакой столицы нет.
- Там вообще нет городов, - уточнила она.
- А на востоке политическая и экономическая сила сосредоточена в больших и малых городах, они связаны со столицей торговлей и традицией. И потому не осталось никакой незавоеванной части Хьюма, так как Хьюм был завоеван в тот миг, как под нашим натиском пал Даавис. А когда мы выступим в поход на Чандру, то нацелимся прямо на Спарро. Когда же мы возьмем Кендру, все королевство упадет в наши руки, как созревший плод.
- Как странно. - Мофэст покачала головой и стукнула себя в грудь. - Вот почему четтов никогда не завоевать!
- Неверно. - Эйджер мрачно улыбнулся ей. - Завоевать можно всех. Надо только узнать слабое место народа и ударить по нему.
- У нас нет слабых мест, - заявила она.
- Ну конечно, есть. Ваши суаки и водопои. Ваш скот. Ваше отсутствие организации. Ваша склонность к грызне и спорам между собой. Всем этим можно воспользоваться. Как и воспользовались наемники и король Хаксуса во время Невольничьей войны. Отцу Кориганы пришлось пойти на войну против собственного народа, чтобы объединить его.
Он направился к рукомойнику, огляделся в поисках воды и лишь потом вспомнил, куда ее подевала Мофэст.
- Ну и как мне теперь умыться?
- Ты и так чистый, - она провела пальцами по его насквозь промокшим волосам.
- Но ты права. Надо чем-то заняться. Я поговорю об этом с Линаном. Может, он отпустит клан Океана на разведку в Чандру.
Глаза у Мофэст так и загорелись.
- Дать бой?
Эйджер пожал плечами, заставив свой горб подняться в воздух подобно горе.
- Может быть. Но главным образом выяснить, где у них расположены сторожевые посты, чтобы мы могли захватить или обойти их, когда в поход выступит вся армия.
- На это могут потребоваться недели, - взволнованно проговорила она.
- Да, - рассмеялся Эйджер. - На это могут потребоваться недели.
- Мы будем вместе. Наедине.
- Наедине с тысячей воинов клана Океана.
Настала ее очередь пожать плечами.
- Ну, они все равно что семья.
Эйджер застонал.
- Никому не нужна такая большая семья.
- Ты наш отец, Эйджер, наш вождь.
Он кивнул, улыбнувшись.
- Да, и горжусь этим.
Мофэст облизнула губы.
- И мы всегда можем пополнить эту семью.
Улыбка Эйджера превратилась в усмешку.
- Это требует стараний.
Мофэст взяла его за руку.
- Чем больше, тем лучше.
- Я же только-только оделся, - запротестовал он, впрочем, не сильно.
Гален счел это место сухим, малопривлекательным на вид и неуютным; кишащим законной долей пауков, скорпионов и многоножек. Именно потому он и понял, что Чарионе оно понравится.
- Идеально, - промолвила она.
- Еще бы, - пробормотал он себе под нос, а затем добавил уже погромче: - Холмы эти выше, чем я ожидал.
- Хорошая территория для обороны, - задумчиво произнесла она, - и тянется близ реки. - Королева остановилась на самой высокой точке, на валуне величиной с дом, и посмотрела на запад и северо-запад. - Хороший обзор.
- Даавис видно?
- Не совсем. На горизонте виднеется пятно, которое может быть дымом кухонь города.
- Или же просто тучей.
- Вполне вероятно. Но я вижу северную дорогу. Она достаточно далеко, чтобы выглядеть тонкой желтой ниткой.
- Укрытие с видом на пыльную дорогу. Чудесно.
- Не надо язвить. Тебе не идет. Это место дает мне идеальный пункт наблюдения за главным путем подхода подкреплений к Линану из Хаксуса.
Гален молча обругал себя; ему следовало понять, насколько важна эта дорога, как только Чариона упомянула о ней. Он вскарабкался на валун и встал рядом с ней.
- Как твой бок?
Она медленно подвигала правой рукой вверх-вниз. Дуга размаха, которую она могла описать, увеличивалась с каждым днем, а синяк на груди сделался теперь розовато-желтым пятном, съеживающимся что ни день.
- Скоро смогу пользоваться мечом, - прикинула Чариона.
- Я все думал, когда ты подойдешь к этому. Действовать мечом против кого?
- Против Линана, конечно же.
- Я имею в виду, против кого конкретно?
Она показала в сторону дороги.
- Против них.
Гален прищурился и еле-еле сумел различить на северной дороге какую-то темную рябь.
- Войска.
- Или припасы. А может, даже небольшой караван. Чем бы оно ни было, его уничтожение причинит ущерб Линану. - Она продолжала смотреть на север. - Глянь-ка вон туда…
Гален снова прищурился.
- В той стороне я даже дороги не вижу…
- Вот-вот. Если я не ошибаюсь, - она повернулась к Галену, - а со мной такое бывает редко - это теснина Элстра. Она тянется с севера на юг примерно лигу.
На сей раз Гален вполне поспевал за ее мыслью.
- Идеальное место для засады.
- Именно. Особенно для отряда пехоты.
- Ты собираешься набрать пехоту?
Он впервые слышал об этом.
- Божья погибель, Гален, - она покачала головой. - Вы, аристократы Двадцати Домов, действительно полагаете, будто мир был создан исключительно для вашего блага.

Предыдущая страница 17 Следующая страница


Государь 18

- И чем я заслужил подобную оплеуху? - раздраженно спросил он.
- Откуда ты получаешь своих лошадей?
- Лично я?
- И ты, и все другие рыцари.
- Ну, из своих конюшен или с ферм за городом.
- И какие урожаи вы собираете на тех фермах?
- Небольшие. Там в основном пастбища для лошадей… - Он умолк.
- Вот именно. Чтобы разводить лошадей, надо быть богатым, особенно если разводишь боевых коней, поскольку их нужно по-особому объезжать, кормить и скрещивать. Ты погляди вокруг. Это страна фермеров и лесорубов. Неплохая по любой мерке, но не богатая. Земля здесь более сухая и глинистая, чем у вас вокруг Кендры или в зеленых долинах, какие найдешь повсюду в Чандре. У среднего фермера может быть одна лошадь, самое большее две, но это, вероятно, будут старые клячи с продавленными спинами и склонностью кусаться. Вот потому-то я и собираюсь набирать пехоту. Кроме того, если мы воспользуемся в качестве укрытия этим холмом, то куда бы ты предложил деть наших лошадей?
- Я никогда не сражался пешим, - с сомнением протянул он.
- Нет, сражался. - Она потрепала его по руке. - Защищая мой город, и по всем донесениям, сражался ты хорошо.
- Откуда ты знаешь? - спросил Гален, но она видела, что он польщен такой оценкой.
- Фарбен рассказал. По-моему, ты ему понравился. - Лицо ее стало серьезным. - Надеюсь, он прав.
Гален снова рассмотрел холм с точки зрения Чарионы. Тот давал им легко обороняемую позицию, хороший обзор северной дороги, доступ к реке и уйму потайных нор.
- Отлично, ты меня убедила, - сказал он. - Что дальше?
- Будем набирать солдат.
- Как только ты этим займешься, о твоей затее тут же поползут слухи. В конечном итоге об этом Прознают четты и заявятся посмотреть.
- Пускай. Нам самое время снова дать им по носу.
- Ты серьезно думаешь, что мы сможем победить?
Чариона полуулыбнулась и покачала головой.
- Сами по себе? Конечно, нет. Я рассчитываю на то, что ваша королева - извини, НАША королева - в конце концов придет мне на выручку. Я помогу ее делу всем, чем смогу. Мы можем лишь ужалить Линана, но, возможно, хватит и этого. Это может иметь огромное значение.
Линан созвал военный совет. После падения Даависа это был первый случай, когда он, Коригана, Эйджер, Гудон и Дженроза встретились в одном помещении. Они собрались в зале, который, как сообщил им Фарбен, использовался для тех же целей королевой Чарионой, и расселись вокруг квадратного стола. Все, за исключением Дженрозы, казались расслабленными и уверенными в себе; она же сидела с тем усталым, мрачным выражением лица, которое появилось у нее после отъезда Эйнона, и Линан не знал, как и чем можно изменить его. И твердо решил поговорить об этом с Эйджером после заседания.
- Нам нужно обсудить несколько вещей. Во-первых, к нам начали прибывать подкрепления из Хаксуса.
- Видел я их, - пренебрежительно обронил Эйджер. - Жалкие крохи. Всего лишь новобранцы.
- После недавно перенесенного Хаксусом нам не следует ожидать лучшего. Но их можно будет обучить. - Он многозначительно посмотрел на Эйджера, и горбун понимающе вздохнул.
- Мы также должны решить, кем заменить Камаля.
Дженроза резко подняла голову.
- Что ты хочешь этим сказать? - требовательно спросила она.
- Я хочу сказать, что нам нужен кто-то для командования знаменем улан, - не меняя интонации, ответил Линан. И посмотрел на Гудона. - Я подумывал о твоем брате Маконе, но он нужен мне в другом месте. И в-третьих, мы должны обсудить время нашего нападения на Чандру.
- Я и сам немного поразмыслил над этим, - признался Эйджер.
- Я так и думал, что ты мог поразмыслить об этом, - улыбнулся Линан. - Твои размышления случайно не связаны с длительным рейдом на территорию Чандры?
Эйджер, похоже, смутился.
- Возможно, - чересчур сдержанно ответил он.
- С участием клана Океана?
Эйджер неуютно заерзал в своем кресле.
- Возможно.
- В первую очередь - первоочередное, - вмешалась в их пикировку Коригана. - Подкрепления.
- Пока их прибыло всего триста, четырьмя группами, - сообщил Линан. - Сплошь копьеносцы.
- А сколько ты просил прислать Салокана?
- Чуть больше трех тысяч, почти все они будут выделены для обороны Даависа; и горстка саперов, на замену тем, кого мы потеряли при штурме города.
- Этих надо ценить на вес золота, - сказал Эйджер. - Ты доверишь хаксусцам защищать для тебя Даавис?
- Ровно настолько, насколько необходимо. Если все пойдет по плану, то еще до следующего лета в наших руках будет Спарро, и Даавис станет менее важным в общей картине.
- А Салокан не попытается захапать его себе? - спросил Гудон.
Линан вспомнил свой последний разговор с Салоканом.
- Нет. Он нас никогда не предаст.
- Это не помешает какому-нибудь наделенному богатым воображением хаксусцу из гарнизона попытаться захватить Даавис от его имени.
- Мы оставим командовать гарнизоном офицеров-четтов, - сказал Линан, - а вместе с ними и приличный контингент воинов-четтов.
- Пока только триста бойцов подкрепления. - Коригана покачала головой. - Надеюсь, приток несколько возрастет.
- Этих Салокан отправил из числа своих внутренних войск сразу, как только получил мою просьбу. Остальных рекрутировали и отправят на юг через несколько дней. За половину осени мы должны получить их всех. Более того, они привезут с собой припасы - оружие, лошадей, несколько золотых слитков.
- Слитки? - заметно удивилась Коригана. - Нам, четтам, не нужно платить за службу!
- Не для нас, кузина, - пояснил Гудон. - А для города. Если Даавис хочет выжить, он должен возобновить торговлю, да и хаксусским войскам придется платить.
- Если ты хочешь, чтобы я обучал эти жалкие крохи, малыш, - завел речь о своем Эйджер, - то не позволишь мне гулять по Чандре с кланом Океана.
- К сожалению, да, - согласился Линан.
- Мои ребята будут разочарованы.
- Я не хочу, чтобы это случилось, дружище. Клан Океана все же сможет провести свой долгий рейд, но сделает это под предводительством Мофэст, а не твоим.
- Отлично. - Эйджер кивнул.
- Уланы, - ровным тоном заговорила Дженроза. - Кто будет командовать ими? Кто сможет заменить Камаля в их сердцах? И поскольку ты отпустил три эскадрона с Эйноном и Маконом, здесь у тебя осталось немногим больше. В сражении с рыцарями они потеряли почти половину своих бойцов.
Каждое слово было нацелено на Линана, словно она оскорбляла его за такое пренебрежение уланами и, тем самым, памятью ее возлюбленного.
- Думаю, в их сердцах Камаля не заменит никто, - ответил Линан. - Да и в сердцах остальных, если уж на то пошло. Но я не стану наказывать их за это, оставляя без командира. А численность их мы увеличим, когда реорганизуем некоторые знамена. - Он повернулся к Коригане. - Сделай так, чтобы к уланам добавили еще двести всадников. Согласуй их обучение с Эйджером.
- Я ничего не понимаю в тяжелой кавалерии, - возразил Эйджер.
- Но ты знаком с дисциплиной, необходимой для того, чтобы заставить тяжелую кавалерию работать.
- А кто будет командовать? - не отставала Дженроза.
Линан встретился с ней взглядом.
- Терин из клана Дождя.
Выражение лица Дженрозы мало чем отличалось от лиц остальных участников совещания.
- Он слишком молод! - заявила Дженроза.
- Верно, это огромная ответственность для Терина, - поддержал ее Гудон.
- Он возглавляет собственный клан, умело и храбро командовал одним из наших знамен. Кроме того, он заслуживает награды за свою роль в нашей победе над наемниками. Если б не он и его клан, Рендл никогда бы не попал в западню.
- А кто примет командование его знаменем?
Линан пожал плечами.
- Им должен стать вождь клана. С тех пор, как мы выступили весной из Верхнего Суака, многие вожди проявили инициативу. Коригана может выбрать того, кто, по ее мнению, больше всех заслуживает повышения.
- Акота из клана Луны.
Линан удивленно посмотрел на нее.
- Она же выступала против тебя на стороне Эйнона.
- Верно. - Коригана кивнула. - Но после возвращения Эйнона она доблестно сражалась за наше дело. Кроме того, это покажет тем, кто первоначально стоял на стороне Эйнона, что между кланами четтов больше нет никакой вражды.
- Она уже старая, - пробормотала Дженроза.
- Зато опытная, - контрдоводом ответила Коригана.
- Значит, решено, - твердо сказал Линан. - А теперь перейдем к последнему вопросу: когда нам возобновить войну?
- Как только Даавис будет подготовлен к обороне, - быстро сказала Коригана.
- Как только мой клан завершит свой рейд, - высказался и Эйджер. - Мы не можем вторгаться вслепую. Чандра куда более крепкий орешек, чем Хьюм: она и богаче, и населения там больше, и дороги получше, да и к Кендре поближе…
- На Хьюм мы напали, как степной волк на карака, - напомнил Гудон. - Без предупреждения.
- И проиграли, - указал Эйджер. - Мы не знали ни численности, ни состава вражеской армии.
- Эйджер прав. - Линан тяжело вздохнул. - Мы проиграли потому, что приняв решение добиваться трона Гренды-Лир, я слишком рвался схватиться с армией королевства. Хотел одолеть ее и покончить с этим.
Все взгляды остановились на Линане. Никто, даже Дженроза, искренне не считал, что в поражении виноват он. Линан понял, о чем они подумали.
- Решение принимал я, и значит, ответственность лежит на мне. Проиграли мы все, включая Камаля, проиграли потому, что у меня не было о враге сведений, нужных для составления надлежащего плана сражения.
- Даже Камаль не стал бы винить тебя в этом, - сказала Дженроза.
Теперь все взгляды обратились к ней. Эти слова были самыми мягкими, какие кто-либо слышал от нее за долгое время.
- Спасибо, - сказал Линан.
- Значит, ты дождешься, пока клан Океана не закончит свой рейд, прежде чем двинуть в Чандру всю армию? - спросил Гудон.
- Подождем. - Линан кивнул.
- Верно, маленький господин, я понимаю твою озабоченность, - продолжил Гудон, - но подумай о том преимуществе, которое ты получишь при стремительном нападении. Ведь ты же Белый Волк.
- Есть и другие причины помедлить, - с улыбкой ответил Линан. - Причины, в которые я в данный момент не хочу углубляться. Но тут вы должны мне довериться.
Сбитый с толку Гудон ничего не сказал, но кивнул, соглашаясь с ним.
- Значит, закончили, - сказал Линан.
Все встали, собираясь разойтись. Он подошел к Дженрозе и положил руку ей на плечо.
- Задержись немного.
Он подождал, пока остальные не вышли, и жестом предложил ей снова сесть.
- Я откладывал решение об уланах сколько мог, - сказал Линан.
- Спасибо, что говоришь мне об этом, - немного напряженно поблагодарила она, а затем более непринужденно добавила: - Я знала, что это было необходимо сделать. Но боялась, что замена Камаля в качестве командира знамени улан будет означать, что он никогда не вернется.
- Задерживало меня не только это, - медленно проговорил Линан. - Не знаю, следует ли мне говорить тебе об этом, но по-моему, ты заслужила право знать. Мы всегда были друзьями, но иногда я не могу сделать для друзей того, что хотел бы.
Дженроза с любопытством посмотрела на него. Она понятия не имела, о чем он толковал.
- Что ты имеешь в виду? Что еще задержало твое решение?
- Многие из улан выразили мне или Эйджеру желание, чтобы ты заняла место Камаля в качестве командира их знамени.
Дженроза моргнула. Идея эта показалась ей одновременно и абсурдной, и желанной. Она не была воином, но иметь возможность продолжить начатое Камалем, делать это именем Камаля!
- Почему же ты мне не сказал? - спросила она.
- Вот сейчас и говорю.
- Но почему ты не посоветовался со мной об этом? - Голос ее сделался резким.
- Время, когда я должен был советоваться с тобой - или с Эйджером, или еще с кем-либо - о том, как командовать этой армией, прошло.
- Вот как раз это-то больше всего и ранило Камаля! - выпалила она.
Едва договорив, она ахнула и отвернулась от Линана. На глаза Линана навернулись слезы.
- Да, и понимание этого ранило и меня тоже. Но пойми, Дженроза, мое решение было принято для общего блага. Ты храбрый боец, но ты не воин, а для командования уланами мне нужен воин. Сами же уланы - как и мы с тобой - хотели бы сохранить Камаля любым способом, каким только можно, и сделать тебя командиром знамени было для них способом добиться этого, - но это было бы неправильно. И последняя причина, самая веская причина, хотя ты, возможно, не согласишься с этим, заключается в том, что у тебя и так есть роль в этой армии, роль, которую не сможет сыграть никто другой. Ты…
- Нет! - закричала она, оборвав его. - Не говори этого, не произноси этого слова!
Линан в замешательстве посмотрел на нее. Ему было больно видеть ее такой расстроенной, но он не вполне понимал, что же послужило причиной. Он видел, что это не только из-за смерти Камаля, но более ни о чем не догадывался. Если б только он мог спросить у нее…
- Ладно, - согласился он и протянул руку коснуться ее, но она внезапно встала и отступила от него.
- Мы закончили?
Ее тон сказал ему, что безусловно закончили, независимо от того, хотелось ему этого или нет.
- Да.
Она коротко кивнула и вышла.
Чариона, низко пригнувшись за скальным выходом, отмечающим край теснины Элстра, слегка похлопала по плечу каждого из своих новых солдат. Команда была смешаная, но эти люди являлись первыми добровольцами, желающими сражаться за Хьюм, и, что еще важнее, были знакомы со стрельбой из лука, даже если лук этот был для охоты на мелкую дичь, разнообразившую диету фермеров и ремесленников. Она выставила по верхнему краю теснины цепь из шестидесяти лучников. Еще сорок бойцов имели оружие рукопашного боя - в основном копья, но кое-кто и мечи, унаследованные с воинской службы или от служивших в армии предков - и находились под командованием Галена. Они располагались в сухом русле реки, тянущемся в теснину близ ее южного конца. Она прошла до конца цепи стрелков и рискнула выглянуть из-за скального выхода - посмотреть, как там отецХерн, отвечающий за половину лучников на другой стороне теснины. Они коротко помахали Друг другу, а затем переключили внимание на ползущую по теснине колонну. По прикидке Чарионы, в ней насчитывалось примерно сто пятьдесят вражеских солдат, шагающих по двое в ряд, разделенных на два отряда с большим обозом между ними. Сплошь пехота, сплошь вооруженная копьями и мечами, а единственной защитой ей служили шлемы массового производства. Даже отсюда Чариона видела, что военная жизнь для неприятеля столь же нова, как и для ее собственных солдат; оружие свое они держали слишком напряженно или вообще как попало, да и шлемы не всегда сидели на них так, как следовало. И, самое важное, они не выслали разведчиков ни вперед, ни по флангам. Более легкой цели они ей предоставить не могли.
Трудность заключалась в необходимости дождаться наиболее подходящего момента для нанесения удара. Она не переставала приглядываться к своим солдатам, готовая остановить любого, кто вздумает встать и выстрелить раньше времени: при такой близости неприятеля это было сильным искушением.
Чариона рискнула выглянуть еще раз - проверить, точно ли она прикинула скорость их передвижения. Достаточно близко, решила она, снова спряталась и принялась считать. Дойдя до двухсот, проверила еще раз. Последние солдаты колонны поравнялись с ее позицией. Пора.
- Давай! - крикнула она, вскакивая на ноги.
Враги посмотрели в ее сторону как раз вовремя, чтобы увидеть тридцать стрел, со свистом полетевших в них. Большинство не попало в цель, но три нанесли смертельные или увечащие раны, а еще десять вонзились в руки и ноги. Сразу же после этого выкрикнул команду и отец Херн; ошеломленный и сбитый с толку неприятель любезно посмотрел в другую сторону - и получил еще тридцать стрел; эти, будучи лучше нацеленными, нанесли больше вреда.
Когда по колонне с обеих сторон хлестнул второй залп стрел, строй распался, превратившись в беспорядочно мечущуюся толпу. Большинство ударилось в панику, причем некоторые потому, что в них попали. Никто не отдавал приказов. Еще один залп. К этому времени поразили уже половину шедших в хвосте колонны. Солдаты катались по земле, стеная и крича от боли.
- Вперед! - приказала Чариона, и ее тридцать лучников полупробежали вперед к югу и принялись стрелять по авангарду колонны.
Херн дал своей группе еще пару раз выстрелить по арьергарду, прежде чем направить их туда же. Всего через несколько минут неприятель обратился в бегство. Побросав оружие, новоиспеченные солдаты бросились бежать обратно тем же путем, каким пришли. Ждавшая этого Чариона приказала лучникам сосредоточиться на животных, тянущих телеги и фургоны обоза. Многие стрелы угодили в цель, но лишь немногие нанесли смертельные раны. Большинство животных вставало на дыбы и заворачивало обратно, загораживая дорогу своим грузом. Стремясь убраться прочь, солдаты авангарда перелезали через них и друг через друга. Теперь Чариона подала последний сигнал - и две стрелы полетели к устью сухого русла.
Секунду спустя оттуда вырвались Гален и его сорок воинов и врезались в бегущих солдат. Они не знали пощады, без колебаний поражая врагов в спину и отшвыривая в сторону трупы, спеша добраться до новых противников. Покуда пехота, рубя, продвигалась с севера, две группы лучников перебежали на свою первоначальную позицию и осыпали новыми стрелами все еще дезорганизованный арьергард. Некоторым солдатам из самого конца колонны повезло избежать этой бойни, но из остальных это мало кому удалось.
Бой быстро закончился, и теснина наполнилась запахом крови и смерти. Над ней уже кружили вороны и даже ястребы, дожидаясь начала пиршества.
Чариона присоединилась к Галену у обоза. Тот держал горсть золотых монет.
- Деньги! - крикнул он. - Хаксусское золото и серебро. Хватит для набора небольшой армии!
Он бросился к паре разбитых ящиков; из них на дорогу высыпалась солома, быстро пропитывающаяся кровью; среди соломы валялись мечи. В фургонах поблизости стояли ящики таких же размеров.
- И у нас теперь хватит оружия снарядить ее!
Чариона кивнула.
- Нам надо уходить, - спокойно сказала она. - Возможно, четты отправили отряд проводить эту колонну на последнем отрезке пути.
- Если нет, то в будущем станут отправлять! - усмехнулся Гален.
- И это еще больше замедлит наступление Линана.
Гален похлопал ее по плечу.
- Можешь, по крайней мере, хоть немного улыбнуться. Это же замечательная победа! Посмотри, чего ты добилась всего лишь с сотней необученных новобранцев!
- В бою с такими же необученными, захваченными врасплох и очень усталыми новобранцами, - уточнила она. - Но да, победа эта важна. Она поможет поднять боевой дух и увеличит приток добровольцев.
Гален сделался серьезней.
- И гарантирует, что Линан явится за нами.
Теперь уже улыбнулась Чариона, но без веселья.
- Если хоть чуточку повезет.
Эйджеру разрешили проехать со своим кланом до самой границы Чандры. На дорогу туда из Даависа уйдет три дня - три дня, которыми он собирался насладиться сполна. В первые несколько часов он установил быстрый темп, стремясь освободиться от паутины, опутавшей его разум и разум его воинов. У городской жизни были свои преимущества, но она ограничивала взгляд на мир и на свое место в нем. А верхом на лошади, с развевающим волосы ветром, запахом деревьев и земли в ноздрях, птичьим пением в ушах, ощущением прямых солнечных лучей на коже, жизнь с каждым мгновением делалась все шире - так же, как и усмешка Эйджера по мере того, как город оставался все дальше и дальше позади.
Незадолго до полудня Эйджер осознал, что от земли идет тяжелый, глухой гул, словно поверхность, по которой он скакал, изменилась. Затем он почувствовал перемену и в своих воинах; по колонне от арьергарда до авангарда пробежал шепот. Он оглянулся через плечо и застонал, увидев фигуру, несомненно принадлежащую скачущему к ним Линану.
«Он передумал и собирается попросить меня вернуться в Даавис уже сегодня», - подумал он. А затем заметил и другие детали.
Позади Линана трепетал на ветру его стяг - золотой круг на темно-красном поле - и тянулась колонна всадников, заметно более широкая, чем ей следовало быть, четыре лошади вряд вместо двух.
- Он привел с собой Красноруких, - вслух подивился он.
- Линан? - Мофэст посмотрела на него.
Вместо ответа Эйджер поднял руку, останавливая свою колонну и принялся ждать, пытаясь игнорировать сотню вопросов, крутившихся в голове.
Через пару минут Линан догнал их. Он натянул узду, и бок о бок с ним высился б седле Гудон, весело ухмыляясь, словно ярмарочный болванчик.
- Решили присоединиться к нашему рейду по Чандре, ваше величество? - легковесно спросила Мофэст.
- Хотелось бы, - улыбнулся ей Линан. Он откинулся в седле и глубоко вздохнул. - Клянусь богом, очень хотелось бы.
- Что случилось? - спросил охваченный нетерпением Эйджер.
- Мы потеряли колонну, - ответил Линан.
- Где?
- В теснине примерно на день пути к северу отсюда. Перерезано свыше ста бойцов подкрепления из Хаксуса, и забраны все сопровождаемые ими припасы и деньги.
- Когда?
- Три дня назад. Некоторые из уцелевших добрались до Даависа как раз после того, как ты выехал с кланом.
- А кто?
- Никто не смог нам этого сказать, - пожал плечами Линан. - Это была хорошо подготовленная засада. Лучники по обеим сторонам теснины, спрятанный в сухом русле пехотный резерв. У них не было никакой надежды на спасение. - Он на миг поднял взгляд к небу, а потом снова опустил его на свои руки. - Дела начинали складываться слишком просто, не правда ли, дружище? Мне следовало знать, что обязательно должно произойти что-то подобное. Просто во всех прочитанных мной исторических сочинениях взятие столицы королевства прекращает всякое сопротивление.
- Это ведь гражданская война, - указал Эйджер. - У нас нет никаких исторических сочинений о гражданских войнах, за исключением легенд о самых древних временах. - Он увидел по лицу Линана, что присутствовало еще что-то. - Продолжай.
- Единственное, о чем в один голос говорили все уцелевшие, так это о том, что засаду спустила с цепи темноволосая женщина.
- Чариона. Мы знали, что она скрылась из города.
- И бежала, как мы думали, в Чандру, а потом в Кендру.
- Прочь с нашего пути, - добавил Гудон.
Линан наклонился и похлопал Эйджера по плечу.
- Ну, по крайней мере, теперь ты знаешь, что я прискакал сюда не для того, чтобы уволочь тебя обратно в город.
Пораженный Эйджер внезапно поднял голову.
- Ты ведь не бросил на поиски все знамена, верно?
Линан разочарованно посмотрел на друга.
- Я понимаю, что это может быть отвлекающим ударом, с целью оставить город без защитников. Коригана по-прежнему там, вместе с остальной нашей армией. Для охоты на Чариону нам нужно только два знамени. Будь ее отряд сколь-нибудь больше одной-двух сотен, из хаксусской колонны не уцелел бы никто.
Эйджер слабо кивнул вместо извинения.
- Значит, мы едем на север?
- Пока не доберемся до той теснины. А там поищем след.
- Охота! - воодушевился Эйджер.
Ухмылка Гудона сделалась еще шире.
- Верно, дружище, охота!
Отец Херн закончил отсчитывать два хаксусских золотых и четыре серебренника. Заботливо завязав кожаный кошель с деньгами, он положил его в карман плаща, и передвинул монеты через свой кухонный стол. Сидевший напротив него черноглазый коротышка поглядел на монеты, а потом на священника.
- Так значит, этого хочет наша королева?
- Ты знал меня почти всю жизнь, Кивилас, и доверяешь мне. А я говорю тебе, что королева Чариона возглавляла нападение в теснине Элстра. Хьюм дает отпор этому демону Линану.
- Этому демону Линану? - насмешливо улыбнулся Кивилас. - Вы что толкаете, отец, политику или религию?
- Я самолично слышал от Чарионы, на что похож этот Линан Розетем, - отозвался отец Херн. - Он - демон. - Руки у него немного тряслись и пришлось положить их ладонями на стол. - Откровенно говоря, я не хотел ввязываться в это дело, но узнав от самой Чарионы, чем стал принц Линан, счел, что у меня нет иного зыбора, кроме как помогать всем, что только в моих силах.
Улыбка Кивиласа исчезла, а лицо потемнело.
- Я слышал разговоры и о его сестре. На прошлой ярмарке поговаривали, будто ее дочь родилась, изрыгая кровь, и убила двух повитух прежде, чем ее сумели уничтожить.

Предыдущая страница 18 Следующая страница


19 Саймон Браун

Херн побледнел. Эту историю не слышал даже он с его церковными связями. Но ничуть не усомнился в ней.
- Думаю, проклят весь род Розетемов. Ходит даже слух, что Олио, которого все знают как человека мягкого, словно ребенок…
Кивилас кивнул в знак того, что он тоже слышал об этом.
- …занимался темной магией в ночь, когда Кендру охватило пламя.
- Кендра уничтожена?
В это Кивилас не мог поверить, и его лицо красноречиво говорило об этом. Кендра неуничтожима. Даже хьюмские фермеры вроде него, простые как палки и в большей степени наделенные здравым смыслом, нежели воображением, верили, что в столице Гренды-Лир - столице мира! - есть нечто почти мистическое.
- Не целиком. - Херн покачал головой. - Но от дворца до причалов все сгорело.
- Тогда Арива не отправит армию на север! Она использует ее для восстановления города!
- Чариона и ее помощник-кендриец заверяют меня, что Арива нас не подведет. Мы можем ожидать армию скоро, возможно еще - до зимы.
- Нет, - не согласился Кивилас. - Вы священник и привыкли верить в труднодостижимое, но я фермер и полагаюсь на то, что вижу собственными глазами. Я сражался с работорговцами во время Невольничьей войны, и точно вам говрю, что никакая армия не передвигается так быстро. - Он поморщился. - За исключением, возможно, пришедшей из Океанов Травы.
Херн толкнул монеты дальше через стол.
- Я знаю о твоей службе Хьюму и королевству. Именно потому-то я и попросил тебя прийти. Твоя деревня может дать семь солдат для армии Чарионы, а с тобой восемь. Вот сумма, равная двадцати четырем серебренникам, плата вперед, за полный месяц. Возьмите ее и присоединяйтесь к нашему делу.
- Нам не нужно денег, чтобы доказать свою преданность королеве Чарионе. - Имя ее он произнес почти благоговейно.
- Королева знает это. Она не покупает вашу преданность, а заботится о том, чтобы ваша деревня не понесла ущерба, отправив своих лучших и сильнейших сынов присоединиться к ней. Благодаря этим деньгам, пока вас нет, на столах ваших семей всегда будет еда.
Кивилас одобрительно хмыкнул. Его ладонь зависла над монетами.
- А когда минет первый месяц?
- Будут новые деньги, захваченные в обозах из Хаксуса.
Кивилас усмехнулся и сгреб монеты в ладонь.
- Вы получите своих восемь солдат.
- Не я, - серьезно ответил Херн. - Королева Чариона.
Добираться до теснины четтскому войску понадобилось день с лишним. Следы бойни они нашли достаточно легко. Дорога была завалена полусъеденными трупами ста с лишним солдат. Мухи роились в воздухе густо, подобно туче пыли, а птицы перекликались и кружили в вышине, дожидаясь, когда живые уберутся и они смогут возобновить пиршество. Прежде всего Линан приказал собрать мертвых на огромный погребальный костер. Эту работу еще не успели завершить, когда наступил полдень и стоявшая в воздухе вонь сделалась почти невыносимой. Линан сам зажег погребальный огонь.
Четты рассыпались, расходясь на север и юг, восток и запад от теснины, выискивая малейшие следы участников засады. Им не понадобилось много времени, чтобы обнаружить, что враг подошел с востока, а затем отступил туда же, тяжело нагруженный добычей.
- Что расположено между нами и Спарро? - спросил Линан Эйджера.
- Леса, немного холмов, несколько сел, - ответил Гудон раньше, чем Эйджер успел открыть рот. - Не забывай, маленький господин, что я, бывало, ходил лоцманом вверх-вниз по Барде. Эту часть мира я знаю весьма неплохо.
- Сколько сел?
- Не знаю. - Гудон пожал плечами. - У них там регулярно устраиваются ярмарки, значит, сел много, и между ними еще деревни.
- Не нравится мне это, - высказался Эйджер. - Враг мог рассеяться среди деревень и сел, и тогда будет почти невозможно выследить всех, особенно их предводителей.
- Тем не менее мы попытаемся, - решил Линан. - Если я должен буду наступать на Чандру, мне не нужен неприятель, действующий у меня в тылу.
- Нам может потребоваться на это остаток осени, - указал Эйджер.
- Мы двинемся на восток, пока не выйдем на первое поселение. А там получим описание окружающей местности и разделимся на четыре группы для охвата как можно большего числа сел и деревень за самое кратчайшее время. Эйджер и Мофэст разделят клан Океана, а мы с Гудоном - Красноруких.
Остальные не могли предложить ничего лучшего, и потому сводный отряд продолжал двигаться на восток, пока не добрался до местечка, слишком малого даже для того, чтобы называться деревней. Проживали там мелкоземельные фермеры, - работающие на земле, арендованной у владельца, который проводил почти все свое время в Даависе. Их знание местности простиралось не больше, чем на двадцать лиг в любую сторону, но в эти пределы попадала пара деревень и одно село.
- Как называется это село? - спросил Эйджер.
- Оно называлось Эсквидион, - сообщил ему фермер.
- Называлось? - переспросил Линан.
Фермер отступил на шаг. Он был не против разговора с безобразным ублюдком с изуродованной спиной, но этот невысокий бледный малый со шрамом пугал его.
- Священничье, если позволите.
- Позволяю, - разрешил Линан, озадаченный подобным выражением. - Но почему Священничье?
Фермер посмотрел на него как на идиота.
- Надо полагать, потому что там живет священник, - предположил Эйджер.
- Именно так, - согласился фермер. - Он приехал лет десять назад, построил часовню и все такое, и объезжает всю округу. Он может нарисовать вам карту, с вашего позволения.
- Позво… - Линан покачал головой. Какой смысл? - Тогда мы отправимся в Священничье. Вы видели, как тут проходили какие-нибудь солдаты?
- Только вас.
Следуя довольно туманным указаниям фермера, они около полудня нашли наконец большое село. Оставив за околицей большую часть колонны под командованием Мофэст, Линан, Гудон и Эйджер поехали по пыльной дороге, бывшей тут за главную улицу. Они спросили у одного местного, в самом ли деле это местечко село Священничье, и им совершенно недвусмысленно растолковали, что те, кто родился и вырос здесь, по-прежнему называют его Эсквидионом.
- Но священник-то здесь есть? - спросил Эйджер.
- В часовне, - ответил местный и показал на длинное, невысокое здание на краю села, сооруженное недавно из тесаного песчаника.
Трое спутников подъехали к часовне и спешились. Линан двинулся было войти первым, но Эйджер остановил его.
- Пусть сперва войдет Гудон. Священник не слишком удивится, увидев четта.
Гудон согласился и вошел, а следом за ним вошли и Эйджер с Линаном. В помещении было темно, и священник, вероятно, не очень хорошо разглядел, как они выглядят. По обе стороны просторного помещения стояли два ряда скамей, и они оказались в идущем между скамьями проходе, в конце которого стояло повернутое к скамьям простое, крепко сколоченное кресло. За ним же находилась стена с дверью.
- Задний вход? - спросил Гудон.
- Нет, - ответил Эйджер. - Главный зал не такой длинный, как здание. Там, вероятно, жилище священника.
Гудон подошел к двери и постучал. Они услышали, как заскребло по полу кресло, а затем шаги. Дверь открылась, и они столкнулись с мужчиной огромного роста, который, казалось, заполнил собой весь дверной проем. Он посмотрел на Гудона и моргнул от удивления.
- Уважаемый отец, - самым любезным тоном обратился к нему Гудон, - надеюсь, мы не помешали вашей медитации?
- Вовсе нет, - заверил его священник, малость слишком быстро на слух Линана. - Чем могу помочь?
- Я прибыл в поисках некоторых сведений. Меня направили к вам.
- В самом деле? Вероятно, сведений духовного рода?
- Увы, нет, - покачал головой Гудон. - Нам нужны сведения об этой местности, такие, как число сел и деревень, и число проживающих в них жителей.
- Я священник, а не картограф.
- Но вы также человек сведущий и немало поездивший, - вышел из-за спины Гудона Эйджер.
Священник неплохо потрудился, пытаясь скрыть свое потрясение, и Линан был уверен, что потрясен он отнюдь не видом горбуна. Работая в сельской местности вроде этой, он наверняка видел многих людей с уродствами того или иного рода; потрясение вызвал сам Эйджер - священник явно узнал его.
- Мне знаком ваш выговор, - быстро продолжил Эйджер. - Вы родом из одной деревеньки к востоку от Кендры.
- Вы там бывали? - спросил священник, пытаясь делать вид, будто ему это интересно, и увести разговор в сторону от предмета обсуждения.
- Нет, - признался Эйджер, - но у меня есть товарищ родом из деревни в той округе.
- Вы знаете, как называется та дерев…
- Ее зовут Дженроза Алукар, - не дал ему договорить Эйджер. - И, опережая ваш вопрос - меня зовут Эйджер Пармер.
- Верно, а меня - Гудон, - назвался четт.
- А, да. - На лбу у священника выступили мелкие бисеринки пота. - Я отец Херн. - Он попытался заглянуть за спину Эйджера. - А другой ваш друг?
- Друг? - переспросил Эйджер. - Да, полагаю, он мой друг. А также мой повелитель. Ваше величество?
Линан шагнул в сторону, чтобы священник рассмотрел его.
- Вы уже знаете, кто я, не правда ли, отец Херн?
У священника был такой вид, словно он, того и гляди лишится сознания. Гудон поддержал его за руку, а потом помог отойти в глубь зала и присесть в кресло. Линан занял единственное оставшееся кресло по другую сторону узкого стола и кивнул Эйджеру с Гудоном. Двое его спутников подвинули кресло священника так, что Херну приходилось смотреть прямо на Линана.
- И кто я?
- Вы принц Линан Розетем.
- Почти точно, - сказал Линан. - Я КОРОЛЬ Линан Розетем.
- А-а, - произнес священник и отвел взгляд.
- Нам нужна карта округи, - продолжал Линан. - Я хочу, чтобы на ней были отмечены все деревни и села. И я также хочу узнать о любых известных вам особенностях местности.
- Особенностях местности?
- Ну, в нескольких лигах к западу отсюда, по-моему, есть одна теснина. Вы, к примеру, можете нанести на карту и ее.
- Теснина Элстра, - напряженно произнес отец Херн.
- Красивое место, - добавил Линан. - Как мне кажется.
- Да.
- У вас есть бумага? Перья? Увы я не вожу их с собой.
Священник встал, но Эйджер, приложив некоторое усилие, заставил его сесть обратно. Все услышали, как в одном из карманов священника что-то громко брякнуло.
- Не подымайтесь, отец Херн. Гудон принесет их вам.
- В буфете у вас за спиной.
Гудон подошел к буфету и порылся там, а затем вернулся с несколькими грубо обрезанными квадратными листами бумаги, пером и чернилами. Он поставил их перед священником.
- Не пропустите никаких мелочей, - указал Линан. - Даже если считаете их маловажными.
- Можно мне спросить, для чего это? - спросил отец Херн.
- Нет.
Священник отвинтил крышку бутылочки чернил, обмакнул перо и принялся за работу. Быстро набросал реку Барду, затем теснину и Эсквидион, а потом заполнил пространство между ними другими названиями. Через несколько минут он остановился и критически рассмотрел свой труд. Добавил еще несколько пометок, а затем подвинул бумагу через стол к Линану.
Линан взял и подул на нее, суша чернила. Ему подумалось, что масштаб выдержан весьма точно, судя по тому, где священник поместил теснину и Эсквидион по отношению к реке. Но он знал этот район не так хорошо, как Гудон, и потому передал карту четту. Гудон прошелся по ней взглядом и кивнул.
- Хорошая работа, отец, - похвалил Линан. - Вы хорошо обучены. Вы учились под руководством примаса Гироса Нортема?
- Нет. Когда я был послушником, примас мало занимался обучением. Это было во времена Невольничьей войны, и он тогда был занят другими делами.
- Так же, как и присутствующие здесь мои друзья, - согласился Линан. - Сам я, конечно, был слишком мал.
- Ваш отец доблестно служил своей стране.
- Вы его знали?
- Только с чужих слов. Я видел его однажды с вашей матерью… королевой Ашарной.
- Вы восхищались им?
- Очень сильно, - быстро ответил отец Херн, и Линан поверил ему. - Всякий в нашей церкви не мог не восхищаться человеком, который уничтожил работорговцев.
Линан кивнул, поджав губы.
- Тогда ради него я, возможно, и не убью вас.
Священник замер. Руки его так плотно сжали подлокотники кресла, что побелели костяшки пальцев.
- Простите, если я совершил что-то, оскорбившее вас, при… король Линан…
- Встать! - приказал Линан. - Выверните карманы плаща!
- Карманы плаща?
- Выверните их.
Священник вывернул; сперва левый, где оказался мел, сушеный фрукт, кремень с кресалом; а затем и правый, где оказался лишь кожаный мешочек.
- Откройте мешочек и высыпьте на стол.
На стол высыпались, покатились и забрякали золотые и серебряные монеты. Линан взял одну и изучил ее взглядом.
- Хаксусская.
Лицо отца Херна сделалось белым.
- Где она?
- Она?
- Королева Чариона. Где она?
- Я никогда не видел королеву Чариону. И не могу даже сказать, как она выглядит.
- Понятно. Сколько вы прожили в Эсквидионе?
- Прожил здесь? Около десяти лет.
Линан повернулся к Гудону.
- Возвращайся к колонне. Приведи ее сюда. Сожги это село дотла. Если кто-то вздумает сопротивляться, убей их.
Подытоживающая отвела Дженрозу в кузницу, которую обнаружила в наиболее бедном районе Даависа. Там имелась небольшая домна и производились железные товары для домашнего хозяйства. Подытоживающая спросила у кузнеца, можно ли ей продемонстрировать Дженрозе свою магию, покуда он будет работать.
- Магию? - нервно переспросил кузнец.
- Для ускорения твоей работы и улучшения качества железа.
Тут уж кузнец усмехнулся и охотно согласился.
- Если пытаешься сделать и то, и другое, - сказала Дженрозе Подытоживающая, - то есть заставить домну работать более действенно и улучшить качество железа - то сильно увеличиваешь напряжение, которому подвергаешь себя, и не обязательно добьешься успеха. Лучше всего сосредоточиться на создании верной магии для одного или для другого.
Подытоживающая встала как можно ближе к домне и принялась петь. То ли подействовала магия, то ли просто вера кузнеца в действенность песни, но он заработал энергичней. За короткий период он сделал два черпака и кастрюлю. Подытоживающая выбралась из кузницы поостыть. С нее градом катился пот.
- Почему ты не снимешь рубашку? - спросила Дженроза.
- Что, здесь? - переспросила Подытоживающая. - Среди всех этих чужаков? - Вопрос Дженрозы ее просто поразил.
- Но ведь в Верхнем Суаке…
- В Верхнем Суаке я работала с моими соплеменниками. Они всю жизнь видели нагих магов и магичек, работающих около домен. А здесь все постоянно одеты.
- Может, ты создашь новую моду, - пошутила Дженроза, чуть раздвинув в улыбке уголки рта.
- Или беспорядки, - парировала Подытоживающая.
Улыбка Дженрозы сделалась шире.
- Ну, во всяком случае, тебе будет не так жарко.
Подытоживающая хмыкнула и вернулась к домне. Новые черпаки и кастрюля были поставлены на верстак, где их отделкой занялся сын кузнеца. Кузнец с нетерпением посмотрел на Подытоживающую.
- И что дальше, сударыня магичка?
- Вам требуется сделать что-нибудь особенно трудное или дорогое?
Кузнец почесал в затылке.
- Прошу прощения, но в такой маленькой кузне все трудно, Я ее, конечно, как и большинство других кузнецов, унаследовал от своего папаши, ну а при том, как я зажат между Орвином-пекарем с его печью и Милтом-кожевенником с его чанами, для расширения кузницы совсем не осталось места…
- Или что-нибудь дорогое? - не отставала от него Подытоживающая.
- Ну, последний крупный заказ, который я делал - это дешевая зеркальная подставка для какой-то дамы близ дворца. В смысле, дешевая для нее. Я-то с этого заказа заплатил почти все свои долги…
- Но сейчас у вас ничего подобного нет?
- Нет, за исключением нового противня для моего соседа Орвина, который хочет попробовать выпекать плоские буханки.
- И что же в нем дорогого?
- Не столько дорогого, сколько дополнительно трудного. Противень не может быть ребристым или с наплывами на дне и должен быть в точности нужного размера. Я все откладываю работу над ним, пока у меня не будет побольше времени, но времени все не выдается, и Орвин уже начинает проявлять нетерпение.
- Не он один, - пробормотала себе под нос Подытоживающая. - Давайте сделаем его сейчас. Я вам помогу.
Кузнец усмехнулся и принялся готовиться к работе.
- Я собираюсь применить песню второй разновидности, - уведомила Дженрозу Подытоживающая. - Хотя для правильного заклятия требуется больше сосредоточенности, зачитывается оно медленнее и ровнее, и под конец не так сильно устаешь… и потеешь.
Подытоживающая принялась петь, а кузнец, вместо того, чтобы заработать с новой энергией, стал трудиться в ритме пения. Он работал тщательно, методично, но нисколько не уставая, и Дженроза гадала, не действовало ли заклинание на кузнеца в той же мере, что и на огонь.
Дженроза переместилась со своего места рядом с Подытоживающей на другое, за спиной у кузнеца, позаботившись не оказаться на пути его взмахов молотом, и пристально посмотрела на домну. Пламя металось, запертое в своей клетке, гонимое природой и магией, жар накатывал на Дженрозу, как волны невидимого моря. Она оказалась почти загипнотизированной и, сама не желая того, начала подхватывать песню, голос ее поднимался и опускался в одном ритме с голосом Подытоживающей. Через некоторое время она заметила, что в печи виднелось еще что-то, кроме пламени и слитка, что-то, корчащееся вместе с огнем, но отдельное от него, более вещественное. Она попыталась сфокусироваться на этом предмете, и голос ее изменился помимо ее воли, сделавшись более глухим и сильным, а голос самой Подытоживающей следовал за ним, словно впадающий в реку ручей.
Предмет в печи и окружающее его пламя начали сливаться, не обратно в огонь, а во что-то совершенно новое. Дженроза увидела теперь здания и мелькающие силуэты бегущих людей, горящих и падающих наземь. Она попыталась отвести взгляд, увидела мельком, как кузнец вытаскивает свое железо и кует его, как взмывают снопы искр, а затем обнаружила, что ее взгляд следует за железом, когда его задвигают обратно в печь - и снова увидела страшную сцену резни и разрушения. Она попыталась вернуть песнь к первоначальной песне Подытоживающей, но песнь воспротивилась ей. У нее возникло такое ощущение, словно она пытается идти против ураганного ветра, и в воздухе запахло горящей плотью. Огонь делался все ярче и ярче, и видение унеслось прочь, сменившись лицом, созданным из самых белых, самых жарких языков пламени, лицом глядящего на нее Линана.
Она пронзительно закричала, отшатнулась и рванулась вон из кузницы. До нее донеслось страшное ругательство, стук упавшего молота, она услышала, как ее зовет Подытоживающая, а затем оказалась на прохладном воздухе, падая наземь и по-прежнему пронзительно крича. Грубые руки поймали ее и мягко опустили на землю. Последовали новые крики. Шипела и испарялась вода. Измученный, шепчущий голос Подытоживающей у нее в ушах.
Она открыла глаза. Кузнец нависал над ней с испуганным и рассерженным видом. Сын его прятался у него за спиной. Кузницу заволокло дымом. Подытоживающая обняла Дженрозу и помогла ей подняться на ноги.
- Противень напрочь погублен, сударыня магичка, а то был мой самый дорогой слиток железа.
- Железо я заменю, - через плечо бросила Подытоживающая, - и позабочусь, чтобы в следующий раз противень был сделан как надо.
- Уж не знаю, что такое сделала ваша подруга, но от этого там уж точно стало жарко. Думаю, даже печь могла потрескаться.
- Мой клан заплатит за новую печь, кузнец. Куда как лучшую.
Кузнец, онемев, кивнул, не зная, что еще сказать, и прогнал сына прочь.
- Что случилось? - спросила у Дженрозы Подытоживающая.
- Разве ты не знаешь?
Подытоживающая развела руками.
- Да откуда мне знать? То, на что ты способна, настолько за рамками моего опыта…
- Не говори этого. Никогда этого не говори.
- Ты в силах стоять сама?
- Думаю, да. - Дженроза перенесла на ноги весь свой вес; почувствовала, как у нее закружилась голова, но не потянулась опереться на Подытоживающую.
- Извиняюсь за то, что причинила кузнецу неудобство. Кто-нибудь пострадал?
- Нет. Я помню, как возникло ощущение изменения в песне, как возникло что-то более глубокое и мощное, чем все, с чем я когда-либо сталкивалась раньше, а затем ты, спотыкаясь, попятилась и выбежала вон из кузни. И одновременно жар сделался слишком велик для всех нас. Я услышала треск, увидела, как кузнец бросил что-то в чан с водой и выскочил из кузни вместе с сыном.
Вокруг начал мельтешить народ; кузнец что-то рассказывал окружающим, показывая на двух магичек.
- Пошли отсюда, - предложила Подытоживающая. - Нам надо поговорить об этом.
Сперва медленно, но все убыстряя шаг по мере того, как Дженроза приходила в себя, они вернулись во дворец, в комнату Дженрозы, прихватив по пути на кухне кувшин холодной воды и две кружки.
Подытоживающая налила воды и спросила у Дженрозы, подавая ей кружку:
- Ты можешь мне сказать, что именно увидела в печи?
- А откуда ты знаешь, что я там что-то видела?
- Когда песня изменилась, я очень внимательно наблюдала за тобой. И знаю: ты там что-то увидела.
- Я увидела горящую деревню или село и охваченных огнем людей. А потом унюхала, как все это горит.
- Не удивительно, что ты отпрянула, - сказала Подытоживающая.
Дженроза кивнула, не упомянув о том, как под конец на нее глянуло лицо Линана. Именно оно, а не ужас увиденного ею до этого, напугало ее настолько сильно, что она не смогла завершить песнь.
Подытоживающая уперлась взглядом в собственную кружку, словно выискивала там какое-то личное видение.
- У тебя есть судьба, Дженроза Алукар, независимо от того, нравится тебе это или нет.
- Довольно, - рассердилась Дженроза.
- Нет, не довольно. Ты упорно прячешься от нее, но скорее только вредишь себе, отрицая то, на что способна. И ты постоянно натыкаешься на различные проявления своей силы, которая теперь, когда тебе показали, как правильно применять магию, стала резко пробуждаться. Ты не можешь избегать того, чем являешься. И не можешь избежать ждущей тебя судьбы.
- Да нет никакой такой судьбы. Мы сами делаем выбор, сами определяем свое будущее.
- Несомненно, - согласилась Подытоживающая, и Дженроза в удивлении посмотрела на нее. - Ты ошибочно полагаешь, будто судьба записана как закон, что судьба требует лишь одного пути.
- А разве не так? Разве судьба не означает именно это?
- Твоя судьба - это место, куда ты прибудешь. А вот как ты туда попадешь, зависит только от тебя.
- Так значит, она все-таки записана как закон? - горько рассмеялась Дженроза. - Конца никак нельзя изменить, только дорогу, по которой я приду к нему.

Предыдущая страница 19 Следующая страница


Государь 20

- Какого конца? Конца, который ты видела писанным на воде реки в Колби? Или в огне нашего бивачного костра во время осады? Ты можешь быть уверена, Дженроза, что это концы, а не всего лишь перекрестки дорог на твоем пути туда?
Дженроза посмотрела на Подытоживающую, и отчаянье было в ее глазах.
- Я вижу кровь. Всю кровь мира. И больше ничего.
Подытоживающая побледнела.
- Я боялась, что может оказаться что-то в этом роде.
- Что это означает?
- Смерть.
- Ну конечно, это означает смерть! - выпалила Дженроза, не в состоянии больше обуздывать свой страх и гнев.
- Близкую смерть, - продолжала Подытоживающая.
Дженроза невольно содрогнулась.
- Знаю. Извини.
Глаза Подытоживающей расширились, когда она поняла.
- И ты знаешь, чью, не так ли?
- Да, - жестко кивнула Дженроза. - Я знала это с того самого дня в Колби. И всякий раз, когда у меня бывает видение, оно одно и то же. Я знаю, чья это смерть. - Она закрыла глаза от боли и горя. - И знаю, что стану ее причиной.
Те же леса, которые не давали легко заметить их укрытие, позволяли и врагу незаметно подобраться к ним на выстрел из лука. Первым признаком того, что все пошло наперекосяк, стал вопль часового, за которым последовал свист нескольких сотен стрел, посыпавшихся среди валунов и деревьев. Чариона с Галеном выскочили из своей пещеры близ вершины холма с мечами в руках, глядя во все стороны в попытке определить главную ось атаки. Стрелы застучали рядом по камням. Новые вопли. Солдаты хватались за оружие, ныряли в укрытия.
- Как они нас нашли? - воскликнул Гален.
Чариона не ответила. Внезапно сделалось очень тихо. Никаких залпов, никаких криков умирающих. Даже раненые, казалось, задержали дыхание.
- Что происходит? - спросил Гален.
Чариона жестом велела ему помолчать. Она расслышала приближающееся движение с южной стороны холма, оттуда, где река протекала ближе всего к нему. Она начала было спускаться по склону, но Гален схватил ее за руку.
- Не дури.
Чариона вырвала руку и прожгла его взглядом, но дальше не пошла.
- Укройтесь, ваше величество! - крикнул находившийся рядом солдат.
- Согласен, - сказал Гален и присел на корточки за невысоким кустом, потянув за собой упирающуюся Чариону.
- Сегодняшним утром ты уже дважды хватал мою королевскую особу, - прошипела она ему.
Он изумленно посмотрел на нее. Когда они только-только проснулись нынче утром, она реагировала иначе.
- А как насчет…
- Это иное дело, - холодновато отозвалась она и снова переключила внимание на обстановку ниже по склону.
Ей ничего не удалось разглядеть среди зелени и камней, но по доносящимся звукам она поняла, что на них надвигалось множество вражеских солдат. Ударил еще один залп, рикошетя от камней, задевая стволы и листья, вонзаясь в руки и лица.
- Мы в беде, - зло бросила она. - Нас предупредили недостаточно рано для надлежащей подготовки к обороне. Наши люди рассыпаны по всему холму.
- Думаешь, мы окружены?
- Чтобы целиком окружить этот лагерь, им понадобится не меньше пяти тысяч воинов, а если бы к нам подходили такие силы, уж мы бы их увидели.
- Значит, мы можем отступить.
- Мы с тобой можем, у нас есть лошади. Наши новобранцы тоже могут убраться с холма, но как только они окажутся на ровной почве, четты сразу погонятся за ними и порубают их.
- Они могут сдаться.
- А ты принял бы чью-то капитуляцию после того, как перебили одну из твоих колонн?
- Нет, - тяжело вздохнул Гален. - Но у новобранцев больше шансов, чем ты говоришь. Они могут скрыться в лесу - там четтам тоже придется преследовать их пешими - а наши бойцы местные.
- Не знаю… - покачала головой Чариона.
- Что произойдет, если мы останемся здесь?
- Мы погибнем, - признала она. - Как нам следовало погибнуть еще в Даависе.
- Невероятно трудно сказать что-то более глупое и бессердечное, - отозвался Гален.
Она коснулась его лица.
- Да, извини. Нам нужно спасти как можно больше этих фермеров и селян. Если бы только у нас нашлось побольше времени для работы с ними, я смогла бы кое-чего добиться с их помощью.
- Ты уже добилась. Мы пообкорнали шерсть степному волку, и если повезет, это еще может сойти нам с рук. - Он рискнул выглянуть из-за куста. - По-прежнему чисто. Иди направо, передай приказ. А я пойду налево. Встретимся на другой стороне холма и спустимся к лошадям.
Чариона кивнула, наклонилась и быстро поцеловала Галена в губы.
- По-моему, я люблю тебя, - взволнованно сказала она, а затем исчезла.
- Спасибо, - ответил Гален пустому воздуху и направился в противоположную сторону.
Линан глядел на кровь на своих руках. Она потемнела и скапливалась в линиях его ладоней, пока руки не стали выглядеть, словно исчирканные красной паутиной.
- Стрелы оказывают действие, - сказал сидящий рядом с ним Эйджер, ни к кому конкретно не обращаясь.
Гудон хмыкнул, соглашаясь с ним, но Линан проигнорировал его. Он был поглощен цветом своих рук. Кровь запеклась и у него под ногтями. Он с любопытством понюхал кончики пальцев.
- Кровь священника, - пробормотал он про себя.
Она пахла ничуть не иначе, чем любая другая, и это разочаровывало. Он ожидал от нее чего-то особенного, отдающего чем-то священным. Линан вспомнил, как священник истекал кровью после того, как он заколол его. Сперва он был потрясен собственным поступком и обилием крови, но потом потрясение сменилось ужасной, тайной радостью, и ему на долю мгновения стало понятно желание Силоны напиться теплой крови.
- Линан, уже почти пора, - напомнил Эйджер.
Линан посмотрел на него, моргнул. Его друг был немного расплывчат. Он снова моргнул.
- Что?
- Атаковать. Запас стрел у нас не безграничен.
- Конечно, - вспомнил Линан, а затем крикнул: - Довольно! - Четты тут же отложили луки. Он повернулся к Эйджеру. - А теперь посмотрим, окупится ли твое обучение Красноруких и клана Океана владеть гладиусом.
- Окупится, - уверенно предсказал Эйджер, обнажил гладиус и поцеловал клинок. Он встретился взглядом с Линаном. - Только прикажи.
Линан обнажил собственный меч и встал.
- На холм! - прорычал он.
Его призыв поддержал кровожадный волчий вой почти двух тысяч четтов, когда те последовали за Линаном, Эйджером и Гудоном вверх по склону. На них обрушился град стрел, некоторые находили цели, но их было недостаточно, чтобы замедлить атаку. Четты врезались в первое спешно организованное кольцо защитников, словно поток, легко перевалили через него, закалывая всех, кто оставался драться, выкрикивая проклятья тем, кто убегал.
Линан остановился оглядеть вершину и увидел, что защитники повсюду бегут, но в их бегстве проглядывал некоторый порядок. С миг он опасался засады, а затем сообразил, что у них не было времени устроить ее. Им приказали бежать. И они уходили от него, от его мести. В нем вскипел гнев. Пронзительно закричав, он бросился в погоню, прыгая по камням, перелезая через валуны, которые остановили бы любого другого. Он обрушивался на двух-трех убегающих разом, коля мечом в одной руке и кинжалом в другой, а затем несся к следующей группе. Слух о нем бежал впереди него, вызывая вопли страха и отчаяния, и он использовал их, выслеживая и убивая вопивших. Он добрался до вершины раньше остальных и посмотрел вниз, на другой склон.
Слишком много, чтобы он смог догнать их всех, а его храбрые четты слишком отстали. Он повернулся и крикнул своим воинам спускаться обратно, вскочить на лошадей и обогнуть холм; так они, по крайней мере, хоть некоторых поймают в западню прежде, чем беглецы доберутся до относительной безопасности леса вдоль реки. Команда прошла по рядам атакующих. А затем Линан возобновил погоню. Кожа плотно обтягивала его лицо, глаза сделались желтыми от дикой ярости, он несся вниз, перепрыгивая с валуна на валун, словно горный козел, перелетая через удирающих врагов и приземляясь перед ними, убивая, разрывая на части, расплачиваясь с ними за то, что дерзнули напасть на его солдат в его королевстве. Когда зашло солнце, он добрался до подошвы холма, с красными от крови руками и волосами, с багровыми пятнами на губах и щеках.
Чариона с силой натянула узду и ее лошадь развернулась кругом. Ехавший позади Гален отобрал у нее повод.
- Ты что делаешь? Четты наверняка отстают от нас не больше, чем на пол-лиги!
Она ответила ему диким взглядом.
- Божья погибель, парень, неужели ты не слышишь его?
Гален проглотил свой страх.
- Конечно, слышу! Весь клятый мир его слышит! Он больше демон, чем человек! Что ты собираешься делать?
- Остановить его! Он режет моих солдат, охотится на них, словно степной волк на караков!
- Не всех, Чариона! Многие сумеют скрыться. Уже почти стемнело и они почти добрались до леса. Если ты попытаешься самолично противостоять Линану, то только понапрасну погибнешь.
- А какая разница? - закричала она на него. - Ты ведь рассказывал мне, что он сделал с твоими рыцарями. Так смогу ли я остановить его, даже если за моей спиной будет огромная армия?
- Не знаю… - покачал головой Гален.
- Тогда давай просто покончим с этим сейчас! Зачем без конца убегать?
- Затем, что я не утратил надежды - и не дам расстаться с надеждой тебе.
Чариона перестала противиться, и он снова потянул ее лошадь вперед, пустив свою рысью. Через некоторое время она забрала узду и поехала рядом с ним. Он слышал, как она тихо плачет в ночи, а затем поймал себя на том же.
Линан встретил свою армию у подошвы холма. Он не знал, скольких убил, но его все еще переполняла неудержимая ярость. Расширенными глазами уставился он на своих четтов, и те не могли встретиться с ним взглядом. Только Эйджер Одноглазый, повидавший в свое время больше ужасов, чем любой из них, смог выдержать его взгляд.
- С тобой все в порядке? - спросил он.
- Да, - напряженно кивнул Линан. - Никаких следов Чарионы?
- Никаких.

Несколько Красноруких тычками подогнали к нему группу безоружных людей, сплошь раненых, измотанных и явно до ужаса боящихся Линана.
- Кто это?
- Пленные, ваше величество, - доложил один из Красноруких.
- А я что-нибудь говорил насчет взятия в плен?
Краснорукие переглянулись, а затем покачали головами.
- Нам следует забрать их с собой в Даавис для допроса, - высказался Эйджер.
- Для чего? - осведомился Линан. - Их маленькая армия рассеяна, а предводительница бежала. Зачем сохранять жизнь этим изменникам?
- Изменникам? - выпалил один из пленников, а затем побледнел, сообразив, что наделал.
Линан сделал к нему шаг, вытянув руку, чтобы взять его за горло. Рыжего молодого парня. И остановился, не завершив шага.
- Я тебя знаю, - произнес он себе под нос.
Рыжий начал неудержимо трястись.
- Я уже где-то видел тебя, - продолжал Линан. Он резко выбросил руку вперед, схватив рыжего за подбородок и приблизив его лицо вплотную к своему. - Как тебя зовут?
Рыжий невольно уставился в эти желтые глаза, невольно заметил жесткую, белую кожу врага, невольно обделался от страха и боли.
- Отвечай! - крикнул Линан.
- Линан! - Эйджер положил руку ему на плечо. - Он не может ответить. Ты сломал ему челюсть.
Линан бросил рыжего на землю и выхватил меч. Одним взмахом он обезглавил пленного. Его с шипением окатило горячей кровью. Он нагнулся поднять голову за рыжие волосы. И снова вплотную приблизил его лицо к своему.
- Я таки ОЧЕНЬ даже хорошо тебя знаю. - Он повернулся к Зйджеру. - Моя лошадь с тобой?
Эйджер сделал знак, и один четт подвел к нему его кобылу. Он легко вскочил в седло, все еще держа в одной руке отрубленную голову, и бросил взгляд на Красноруких.
- Никакие пленные нам не нужны. Перебить их всех.
Когда колонна развернулась и двинулась обратно к Даавису, все слышали вопли истребляемых у них в тылу пленников. Гудон ехал рядом с Эйджером, и они вместе смотрели на скакавшего в авангарде Линана.
- Что он делает? - спросил Гудон.
- Разговаривает с головой, - ровным тоном ответил Эйджер.
- Он назвал пленных «изменниками», - отметил Гудон.
- А когда он допрашивал священника, то представился ему как король Линан. Раньше он никогда этого не делал.
- Верно, дружище. - Гудон нервно провел языком по губам. - Скажи мне, Эйджер Пармер, вождь клана, ты узнаешь еще нашего Линана или больше не узнаешь его?
Эйджер почувствовал, как по его деформированной спине прошел спазм, ощущение, которого он не испытывал дольше, чем мог вспомнить. И горбун знал, что именно это означало. Он снова учился бояться.

ГЛАВА 19

К небу вознеслись голоса тысячи скорбящих четтов. Стоя совершенно неподвижно около своих лошадей, откинув головы назад, раскрыв рты, они с идеальной согласованностью тянули песню мертвых. Этот рыдающий вой, казалось, исходил от самой земли, самих Океанов Травы. Над ними не летало птиц, а вокруг не двигалось ни одно животное.
На земле, окружающей тысячу скорбящих, лежали кости тысяч четтов, останки клана Эйнона. Жаркое летнее солнце и пожиратели падали сделали кости белыми, как бивни; их отблеск в траве был заметен с расстояния во много лиг. Когда Эйнон впервые увидел это поле, то уже знал, что это такое, хотя никакой личный опыт не мог подготовить его к такому. Все его тело вдруг налилось чугунной тяжестью, и все же он по-прежнему ехал вперед, заставляя себя вести уцелевших из клана Лошади к этому полю смерти.
Когда песня мертвых закончилась, четты вскочили на лошадей и собрались вокруг Эйнона. Как ему показалось, в тот миг все они, даже шесть сотен, принадлежащих к числу улан и Красноруких Линана, были готовы последовать за ним до самого края земли для отмщения.
«Да будет так, - подумал он. - Линан дал мне добро простирать свою месть до каких угодно пределов, и я хочу дойти до самого источника».
- Мы не станем собирать кости, - сказал он всем. - Никакого погребального костра не будет. Это поле, которое мы называем Путем Солнцестояния, навеки станет кладбищем наших погибших. Никакой скот никогда не будет пастись здесь, никакой другой клан никогда не назовет эту территорию своей. Отныне и до скончания Океанов Травы именно здесь каждое лето будет собираться клан Лошади и петь песню мертвых, дабы духи наших родных и друзей покоились в мире, зная, что они не забыты, и их смерть не осталась неотомщенной.
В ответ не грянуло криков, никто не подхватил его выкрика. Эйнон развернул лошадь на запад, и вся колонна медленно, дабы не потревожить останков, проехала по полю смерти.
Если б Декелон не был с Амемуном все время набега саранахов на Океаны Травы, то нипочем не узнал бы его. Аманит настолько потерял в весе, что был теперь таким же худым, как любой из его воинов пустыни; он состриг бороду, оставив от нее лишь щетину, а взятая им у убитого четта сабля стала ему теперь самым близким другом - Декелон был уверен, что аманит по ночам разговаривал с ней.
Самая большая перемена проявлялась в бою. Амемун всегда одним из первых бросался на врага, убивал больше всех и меньше всех был склонен к пощаде.
Месть творит чудеса, размышлял Декелон. Она была тем самым ветром, который свыше века назад унес его народ с принадлежащей ему по праву степной территории в южные пустыни, а теперь нес их обратно в степь. Именно этот ветер в огромной мере определял политику и общество саранахов и, насколько Декелон мог разобрать по рассказам Амемуна о дворах в Пилле и Кендре, политику и общество на всем континенте. И этот ветер вдохнул теперь в старое тело Амемуна новую жизнь, придав ему силу и выносливость куда более молодого человека, сочетаясь с ненавистью, которую может вызвать лишь потеря не просто того, кого любишь, а того, вокруг кого вращалась вся твоя жизнь.
И Декелон знал, что такая месть может также стать и помехой.
- Не понимаю, почему мы не можем продолжить, - спорил Амемун. - Мы можем выделить еще сотню для доставки этой добычи домой к вашему народу. Все равно у нас остается…
- Слишком мало воинов, - не дал ему договорить Декелон. - Каждая битва понемногу сокращает нашу численность. При последних двух нападениях на кланы четтов мы не истребили их, а лишь рассеяли, заставив разбежаться на запад и север. Слух о нашем присутствии распространяется, и скорее раньше, чем позже, кланы в этой части Океанов Травы объединятся и двинутся на нас.
- Еще одно, - взмолился Амемун. - Еще одно нападение. Твои разведчики обнаружили след. К ночи мы сможем догнать тот клан, а завтра к этому времени мы все уже будем двигаться на юг.
Декелон тяжело вздохнул. Он тоже желал продолжить резню и грабеж - это было мечтой всей его жизни, - но он был предводителем этого военного отряда, отвечал за людей, воевавших под его началом и собранную ими добычу. За то время, которое он и его бойцы свирепствовали по востоку и западу этой части Океанов Травы, они наголову разгромили шесть кланов и в первых четырех боях перебили всех до единой души. Но он нутром чуял, что время истекает, и они находились сейчас неподалеку от того участка границы, где впервые перешли ее. Он был уверен: это знак того, что пора возвращаться.
«И все же, - подумал он, - еще одна ночь. Если я сейчас вернусь, то, возможно, не увижу новой весны; возможно, никогда больше не сражусь ни в одной новой битве».
Он огляделся кругом, обводя взглядом лица выжидающе глядящих на него воинов. И увидел, что они тоже хотят этого.
- Отлично. Еще одно. А потом отправимся домой.
Он отрядил восемь воинов, по большей части раненых, сопровождать домой в южную пустыню взятую при последнем нападении добычу, а затем отдал приказания разведчикам, которые быстро убежали на север, в сторону обнаруженного ранее следа нового клана. Остальные воины разобрали оружие, образовали цепочку и последовали за разведчиками куда менее резвой рысью.
Была ясная безлунная ночь. Эйнон лежал на спине и смотрел на море звезд, но вместо красоты, которую он некогда видел в нем, оно теперь только напоминало ему об оставленном позади поле костей.
«Столько же костей, сколько и звезд», - подумал он.
Над ним вырос силуэт. Даже не видя лица, он знал, что это Макон. На миг он подумал, не убить ли его тот пришел, не в этом ли состоял все время план Линана, но что-то глубоко внутри подсказало ему, что ни тот, ни другой не сделали бы ничего подобного. Макон был для этого слишком горд, а Линан слишком уверен в себе.
- Можно поговорить с тобой? - спросил Макон, голос которого выдавал, насколько он юн.
- Конечно, друг мой, - ответил Эйнон, подчеркивая предпоследнее слово. Произнося его, он вдруг понял, что это верно, и почувствовал себя чуть менее одиноко.
- Это насчет Веннемы.
- Женщины, которую мы нашли в Суаке Странников?
Макон тяжело опустился на землю.
- Да. Я не могу перестать думать о ней.
Эйнон вспомнил, как они впервые увидели ее. Оставив колонну за пределами суака, они с Маконом проехали по селению, спрашивая о любых сведениях про пограничные набеги, какими могли располагать местные. Большинство тех, с кем они говорили, скептически смотрели на них, не веря, что саранахи осмелились бы когда-нибудь на подобный набег, особенно теперь, когда четты объединены. Лишь когда они уже добрались почти до конца главной улицы, их перехватил один старик.
- Вы спрашиваете о саранахах? - обратился он к ним. Эйнон кивнул. - У меня под опекой есть одна женщина. Вам следует повидать ее.
Эйнон с Маконом спешились и последовали за стариком к его дому. Зайдя, он усадил их, подал вина.
- Меня зовут Кайякан, - представился он.
- Я слышал о тебе, - вспомнил внезапно разволновавшийся Макон. - Верно, мой брат с большой похвалой говорил о тебе.
- Твой брат?
- Гудон из клана Белого Волка.
- А, мне следовало бы узнать тебя. - Он посмотрел на Эйнона. - А тебя я знаю, вождь клана Лошади.
Эйнон хмыкнул.
- Ты один из шпионов Кориганы?
Кайякан улыбнулся и развел руками.
- Если желаешь, называй меня именно так, хотя за тобой я никогда не шпионил.
Эйнон опустил взгляд. Он знал, это было правдой. За последний год он узнал, что шпионы Кориганы работали на окраинах или вообще за пределами Океанов Травы, защищая интересы всех кланов. Коригана, похоже, в самом деле действовала как королева ВСЕХ четтов.
- Ты что-то говорил о женщине у тебя под опекой?
Кайякан кивнул.
- Она добралась до суака примерно тридцать дней назад. Приехала на вконец загнанной кобыле и сама была настолько измотана, что чуть не умирала. Она сумела пробормотать несколько слов о военном отряде, но ей никто не поверил. Те, кто ее нашел, привели ее ко мне.
- К тебе что, всегда приводят незнакомцев? - спросил Эйнон.
- Я известен своим интересом к миру за пределами суака. Такое - редкость среди живущих здесь купцов.
- Значит, они не настоящие четты, - выпалил Эйнон.
- Потому что озабочены лишь собственными делами? А так ли уж давно подобное описание подошло бы к любому клану в степи?
Эйнон отмахнулся. Ему сейчас было не до споров.
- Женщина? - настойчиво повторил он.
- Она здесь, но, возможно, будет не в состоянии многое вам рассказать. Когда ее доставили ко мне, она была без сознания. Несмотря на все мои усилия, она несколько дней не приходила в себя, а когда наконец пришла, то не могла - или не хотела - говорить. Она сидит в отведенной для нее комнате и глядит невидящим взором в западное окно. А руки держит на коленях, чтобы те не тряслись.
Эйнон с Маконом переглянулись.
- Отведи нас к ней, - попросил Эйнон.
Кайякан провел их в небольшую чистую комнату с низкой койкой и грубо сколоченным стулом. На стуле этом сидела женщина, казавшаяся на первый взгляд очень старой: сгорбившаяся, съежившаяся, с исхудалыми руками и ногами и острыми, как камни, локтями и коленями. Когда они приблизились к ней, Эйнон увидел, что на самом деле она очень молода, с гладкой кожей и ясным взором, устремленным на степь, что-то ищущим там.
Вождь задержал дыхание. Он ее знал. Она принадлежала к его клану. Дженроза Алукар была права. Задержанное дыхание наконец с содроганием вышло из его груди. Эйнон и не сознавал, насколько же сильно он надеялся, что магичка ошиблась.
- Веннема?
Женщина подняла взгляд на Эйнона и совершенно застыла.
Эйнон опустился на колени рядом с ней и заключил ее лицо меж ладоней.
- Веннема? Что с тобой случилось?
Долгое время ничего не происходило, а затем по ее щеке скатилась единственная слеза. Она открыла рот, желая что-то сказать, но смогла лишь захрипеть.
- Что случилось, Веннема? - мягко повторил вопрос Эйнон.
Кайякан вышел из комнаты и вернулся с чашей вина. Поднеся чашу ко рту женщины, он медленно влил ей в рот немного вина. Она пригубила его, сглотнула и подняла руку оттолкнуть чашу. А потом снова открыла рот и пробормотала:
- Все погибли.
- Все погибли? - Эйнон услышал, как прервался его собственный голос.
Она медленно кивнула.
- Все погибли, - повторила она. - Мой муж. Мой ребенок. - Она вдруг схватила Эйнона за руки и затрясла его. - Мой ребенок! Погиб!
Эйнон обнял ее и прижал к себе настолько крепко, насколько смел. Слезы теперь обильно стекали по ее лицу, но она не издала ни звука, когда ее горе излилось из нее и поглотило их всех.
И теперь, под звездами, Эйнон спросил у Макона:
- И что именно ты о ней думаешь?
- Что ей не следует быть с нами. Ей следовало бы остаться в Суаке Странников.
- Согласен. Но ты готов привязать ее к стулу? А остановить ее можно было только так.
- Нет.
- Я видел, как ты разговаривал с ней.
- Я хочу побольше узнать о нашем враге.
- Она рассказала тебе что-то, чего мы еще не знаем?
- Нет.
Эйнон приподнялся на локте.
- Она тебе нравится.
- О ней некому позаботиться.
- Она четтка. И сама может о себе позаботиться.

Предыдущая страница 20 Следующая страница


21 Саймон Браун

- Все равно ей кто-то нужен.
- Ей нужны крепкая кобыла и крепкий меч… и возможность пустить их в ход против саранахов. И именно это я и намерен ей дать.
- Ты ее опекун.
Эйнон открыл было рот, собираясь сказать: «Конечно, она моя подопечная, раз вся ее семья погибла», когда сообразил, куда пытается направить разговор Макон. И вместо этого сказал:
- Веннема сильно пострадала.
- Я буду защищать ее.
- А что если ты или она не переживете грядущей зимы?
- Эта опасность грозит нам независимо от того, будем мы вместе или нет.
- Какие она испытывает к тебе чувства?
Макон беспомощно пожал плечами.
- Боюсь спрашивать. Ведь она так недавно потеряла всех, кого любила.
- Советую тебе ничего ей пока не говорить. Подождать.
- Посмотреть, уцелеем ли мы с ней, - кивнул Макон. - Я так и думал, что ты это скажешь.
- И ты знаешь, что именно так сказал бы и сам, будь ты вождем клана, а я женихом.
При этом последнем слове Макон резко поднял взгляд.
- Никакой я не жених… - начал было возражать он.
- Ты - Макон, командир трех эскадронов Красноруких короля Линана, воин, слава которого все растет, сын Правдоречицы, брат Гудона и друг Эйнона. И мы все в гуще войны, которая, возможно, не закончится при нашей жизни, сколь бы долгой она не оказалась для каждого из нас.
Макон обмяк и повалился на спину. Эйнон присоединился к нему и оба уставились на небо. Через некоторое время Макон спросил:
- А у тебя была жена?
- Да. Давным-давно.
- А дети у тебя были?
- Двое. Один умер при родах, вместе со своей матерью. А другая погибла в последней битве против отца Кориганы, приняв на себя предназначенное мне копье. Ей было тринадцать, но она уже убила трех врагов.
Эйнон попытался отгородиться от этих воспоминаний. Боль никогда не покидала, и лучше всего было просто не обращать на нее внимания, делать ее скорее частью своей нынешней жизни, чем минувшим этапом. Но он не мог оградить от них свой разум. Закрыв глаза, Эйнон снова увидел перед собой лица жены и дочери, и даже странное, холодное, лиловое существо, всего несколько мгновений бывшее его сыном. Он даже снова услышал его последнее слабое хныканье.
- Ты слышал это? - насторожился вдруг Макон и быстро встал. Эйнон моргнул, посмотрел на темный силуэт Макона.
- О чем ты говоришь?
- Слушай! - резко бросил Макон, глядя на запад.
Тут Эйнон поднялся на ноги и приставил ладони к ушам. Долгое время до них ничего не доносилось, и он уже собирался спросить Макона, что тот, собственно, услышал, когда с запада налетел легкий ветерок, и Эйнон услышал нечто, похожее на крик.
- Да. Но не знаю…
Новые звуки. Отчаяние. Боль.
- Боже! - закричал Эйнон. - Это они! Саранахи! Они атакуют еще один клан!
- Так близко? - недоверчиво спросил Макон.
- А почему бы и нет? Они ведь явно рыскали вдоль всей границы, выискивая те кланы, которые летом и осенью забредают далеко на юг. В конечном итоге мы обязательно должны были наткнуться на них или на их след. - Он повернулся и крикнул спящему лагерю: - Подъем! Подъем! Враг рядом! Враг рядом!
Откликнулись почти сразу же. Те, кто еще не уснул, будили своих товарищей, все седлали лошадей, набрасывали снаряжение, затаптывали костерки. К тому времени, когда колонна была готова скакать вперед, с запада галопом прискакали двое разведчиков, задыхаясь от душившей их новости. Эйнон схватил первого и крикнул ему в лицо:
- Далеко они?
Тот, похоже, удивился, что Эйнон вроде бы уже знает, о чем он хотел сообщить, но быстро собрался с мыслями.
- В часе быстрой езды. Я услышал шум боя, как только он начался.
- В часе? - воскликнул Макон. - Нам никак не поспеть вовремя!
- Боги, но мы попытаемся! - крикнул Эйнон и пришпорил лошадь, пустив ее быстрой рысью, которая будет пожирать лигу за лигой и все же к концу скачки оставит его кобылу достаточно сильной для атаки.
Колонна помчалась за ним. Макон скакал справа от Эйнона, и вождь вскоре заметил потихоньку пристроившуюся к ним третью фигуру. Он оглянулся и увидел решительный абрис лица Веннемы; в правой руке она уже сжимала саблю.
Декелон вышел из боя и быстро огляделся кругом. Его воины ударили со всех сторон, но из-за меньшей численности их теперешнего воинства часть четтов неизбежно должны были скрыться, большинство верхом. Вокруг него некоторые из саранахов принялись поджигать лагерь, и пламя почему-то делало темную ночь еще более непроглядной. Он быстро поискал взглядом Амемуна и догадался, что тот среди кучки воинов, окруживших группу упорных защитников и постепенно изматывающих их. Будь его воля, Декелон приказал бы своим воинам отойти и обрушивать на четтов стрелы залп за залпом, но энтузиазм жаждущего убивать Амемуна оказался слишком острым и слишком заразительным.
«Ему следовало бы родиться одним из нас, а не одним из этих мягкотелых жителей востока».
Он принялся обходить усеявшие землю тела, перерезая глотки раненым, забирая у них любые драгоценности или шикарное оружие. Он совершенно не представлял, сколько уже добычи собрал его военный отряд, но ее хватало для уверенности, что он обеспечил свою семью на два поколения, а то и больше. И так уже бывший некоронованным королем своего народа, Декелон даже подумывал о строительстве чего-то более постоянного, чем та расширенная хибара, в которой он жил сейчас. Наверное, что-то из камня, завезенного из Амана. А коль скоро у него будет дворец, неважно, насколько маленький по сравнению с чертогами в Пилле или Кендре, то в скором времени его будут и НАЗЫВАТЬ королём, и господство его рода в Саранахе будет полным.
Но только если он и его отряд вернутся в пустыню.
Он снова подумал о спасшихся четтах. Да, пора убираться домой. В скором времени кланы в этой части степи соединятся для обороны, а может, даже попытаются устроить охоту на его военный отряд.
С востока донеслись крики. Он поднял голову и удивленно хмыкнул. Некоторые из четтов решили не бежать, а предпринять последнюю героическую атаку. Амемун будет доволен.
Декелон опустился на колени - подобрать интересную с виду застежку, повертел ее в руках, ловя свет от горящего поблизости фургона. Хорошая работа. Вероятно, сделана в Верхнем Суаке. Отец много чего рассказывал ему о Верхнем Суаке, наверняка со временем все больше преувеличивая. Он хотел бы в один прекрасный день повидать это селение; может, и повидает, когда все закончится. Король Декелон, с дипломатической миссией от саранахов к четтам, от союзников победоносной королевы Аривы к потерпевшим поражение сторонникам убитого принца Линана. С предложением мира. Он улыбнулся про себя. За определенную цену. Он положил застежку в поясную сумку.
Новые крики с востока. Он снова взглянул в ту сторону и увидел, кто атаковал его военный отряд.
Эйнон сам себя удивил, оставаясь настолько спокойным, что возникало чуть ли не ощущение, словно он летел над Океанами Травы и управлял событиями, как один из богов. Когда они находились еще в двух лигах от лагеря четтов, мимо них пронеслись первые разрозненные группы беглецов, проскакав чуть дальше, развернулись и присоединились к хвосту колонны. Он дождался, пока до лагеря не осталась всего лига, и дал уланам занять место в авангарде и выровнять строй. В полулиге от лагеря он подал сигнал воинам своего клана собраться на противоположных флангах; они разделились, словно воды в дельте, и потекли на север и юг. В четверти лиги от лагеря он кивнул Макону, который сделал знак Красноруким выстроиться с саблями наголо позади улан. И только когда до врага оставалось меньше ста шагов, Эйнон пришпорил свою кобылу, пустив ее галопом, занял место во главе и взмахнул саблей. Уланы опустили копья и атаковали, земля и небо внезапно затряслись от топота их копыт. Краснорукие издали клич белого волка, и он эхом разнесся по степи, заставляя кровь врагов стыть в жилах.
Они пронеслись через лагерь, словно дикий ветер; ничто не могло устоять против этой атаки. Длинные кавалерийские копья протыкали бегущих саранахов, которые никогда не сталкивались ни с чем, похожим на атакующую кавалерию, пронзая им сердца, почки и легкие. А затем в толпу бегущих врубились Краснорукие, описывая большие дуги взмахами сабель, отсекающих головы с той же легкостью, что и руки. Проскакав через лагерь, уланы развернулись кругом и атаковали вновь. Строй их сделался менее ровным, а их цели теперь бросались наземь и поднимались только для того, чтобы нацелить удар мечом в брюхо лошади, но следом за уланами неслись спешившиеся теперь Краснорукие, настигали и убивали саранахов. Ни на востоке, ни на западе спасения не было, и поэтому саранахи, у которых осталась хоть капля сообразительности, бежали на север и на юг, прямо на поджидающие их стрелы лучников клана Лошади.
А затем битва закончилась, так же быстро, как и началась. Уланы проехали лагерь насквозь, высматривая, нет ли где еще врагов; Краснорукие проверили всех раненых, дабы спасти тех четтов, каких только смогут, и убить всех остальных, а верховые лучники постепенно сомкнули кольцо. В конце сражения Эйнон с Маконом оказались в центре лагеря, испытывая такое ощущение, словно в этом бою должно было быть что-то еще, что-то большее - больше резни и крови, больше отплаты за все смерти и уничтожение, причиненные саранахами их народу. Некоторые из воинов плакали оттого, что сами не нашли ни одного врага, которого смогли бы убить.
Все это время Эйнон казался отстраненным от происходящего и чувствовал себя обманутым. Его жгучая ненависть пряталась под ужасающим спокойствием и оставалась неутоленной. Она настолько переполняла его, что он думал, будто вот-вот лопнет.
- Вот, - сказал вдруг Макон, переворачивая ногой один из вражеских трупов.
- Что ты нашел? - невыразительно спросил Эйнон.
- Это не саранах.
Эйнон наклонился над телом.
- Я знаю эту одежду. Видел ее мальчишкой в Суаке Странников. Это аманит.
- Богатая одежда, - отметил Макон, обшаривая ее. - Кое-какие драгоценности. Четтская сабля. Он снял что-то с пояса и поднял, показывая Эйнону. - И вот этот маленький красавчик.
Эйнон взял кинжал, вынул его из ножен и коснулся языком клинка.
- Это был знатный человек или кто-то, связанный со знатной семьей. Сталь эта хорошая, не кованная. Радужная сталь. Инкрустированная золотом рукоять.
Макон хмыкнул.
- Теперь мы знаем, кто финансировал военный отряд такого масштаба.
Эйнон вдруг почувствовал, как мускулы его расслабились. Вот и отлично. Будут и еще.
- Теперь мы знаем, куда распространить нашу месть, - произнес он с чем-то, похожим на радость.
Утром, пока Эйнон толковал с уцелевшими четтами из спасенного ими клана, Макон отправился отыскивать Веннему. Он нашел ее сидящей рядом с трупом аманита. Она смотрела ему в лицо так пристально, словно пыталась там что-то найти. Макон опустился на колени рядом с ней и нерешительно, мягко положил руку ей на плечо.
- С тобой все в порядке?
- Он спас мне жизнь, - сказала она.
Макон моргнул, глядя на нее.
- Этот человек?
- Когда они напали на клан Лошади, этот человек убил саранаха, собиравшегося меня зарезать, а затем велел мне бежать.
Она взяла аманита за челюсть и подвигала ею вверх-вниз. Высохшая кровь потрескалась у него на губах.
- Почему? - спросила она у трупа. - Неужели ты мне не скажешь? - Она сильнее задвигала челюстью, и Макон услышал, как трещат от трупного окоченения мускулы.
- Нет, Веннема, - остановил он ее. - Прекрати это.
Вместо того, чтобы прекратить, она другой рукой схватила аманита за поредевшие седые волосы и принялась растягивать лицо в стороны.
- Почему ты не говоришь мне? - провизжала она.
Макон схватил ее за руки и попытался оттащить, но она внезапно поднялась, вырвалась из его рук, выхватила саблю и одним изящным, тяжелым ударом обрушила ее на шею аманита. Голова откатилась, и на траву полилась темная густая кровь.
- Я хотела умереть вместе с мужем и ребенком! - вскрикнула она и, упав на колени, обеими руками вогнала острие сабли в грудь аманита.
И повисла, держась за рукоять, внезапно затрясшись от всепоглощающих рыданий. На сей раз, когда хлынули слезы, они сопровождались воем - и вой этот разрывал сердце Макона. Он снова опустился на колени рядом с ней и обнял ее за плечи. Она еще плакала какое-то время, а потом обмякла, прижавшись к нему, уткнувшись лицом ему в плечо.

ГЛАВА 20

Стоя в тронном зале Аривы Розетем, окруженный роскошью двора и самыми могущественными и влиятельными гражданами Кендры, разодетыми в самые пышные свои наряды, Оркид Грейвспир поймал себя на мыслях о своем покойном племяннике.
Оркид чувствовал себя виноватым оттого, что был не в состоянии скорбеть по нему так, как ему хотелось. Ведь Сендарус в столь многих отношениях был для него тем сыном, которого он всегда хотел иметь, и являлся главным стержнем в плане брата Оркида поднять Аман из вассального государства до равного с Кендрой партнера в королевстве Гренда-Лир. И все же вместо скорби он думал: мог ли кто просчитать все возможности чьей-то жизни?
Он наблюдал за сидящей на троне Аривой - и канцлер в нем восхищался той манерой, с которой она выполняла свои официальные обязанности, постоянно сохраняемой ею осанкой, ее отстраненностью и величием; и в то же время мужчина в нем любовался женщиной, которую любил, как он прекрасно понимал, больше почти всего остального.
«Почти всего остального», - сказал он себе, зная, что его работа на благо Амана стояла за всем, совершенным им во взрослой жизни.
«Наверное, до нынешнего времени, - добавил он, признавая, что смерть Сендаруса высвободила полную силу его чувств к Ариве; чувств, которые он подозревал в себе много лет, но всегда держал на привязи. - Но не проси большего, старина. Теперь я могу любить во имя долга».
Будь здесь сейчас Амемун, Оркид бы обратился к нему и спросил его о возможностях, содержащихся в одной жизни, и он чуть ли не слышал голос старого королевского советника, говорящий ему: «Много возможностей, но выбор всегда один».
Ему вдруг подумалось, что он ощутил присутствие старого друга, и Оркид даже полуобернулся через плечо, проверить, нет ли его здесь. Но там стоял всего лишь какой-то член Двадцати Домов, игнорируя его и сосредоточив все внимание на королеве. Взгляд канцлера снова остановился на Ариве; в ее чертах, в ее голосе, в ее действиях была видна красота, сила и честь. В последние дни он обнаружил, что даже когда она не находилась рядом с ним, его мысли вертятся вокруг нее, нарушая его спокойствие и сосредоточенность. Он признавал, что испытываемое им чувство было ничем иным, как страстью, и печально улыбнулся, подумав, что Амемун восхитился бы изяществом сочетания долга и страсти, хотя последняя по-прежнему сбивала его с толку; в жизни Амемуна так и не нашлось времени для страсти.
Оркид теперь постоянно подыскивал предлоги побыть с Аривой. Как некогда, выполняя свои обязанности канцлера, он с удовольствием заботился обо всех мелочах, так теперь он собирал их как вопросы для обсуждения в приватных беседах с королевой. Когда она что-то брала, он воображал, что это его рука; когда она чего-то касалась, он воображал, будто она касается его щеки; когда она говорила, он воображал, будто ее слова предназначались только для него.
Оркид понимал: он снова сделался подобным ребенку - в столь многих отношениях он ощущал себя беспомощным и подверженным чувствам, от которых у него теперь не было защиты в виде долга. Он оказался одержимым всеми возможностями, которые теперь содержались в его жизни - и знанием, что все они ровным счетом ничего не значат, если Арива не сделает тот единственный выбор, которого он так отчаянно жаждал: не полюбит его в ответ.
Деджанус не посмел сам явиться на огненное погребение; слишком много золотых ушло на убеждение хозяина таверны «Пропавший Моряк» помалкивать о том, что коннетабль был с Иканой в ту ночь, когда она умерла. Или о том, что тело ее было покрыто ужасными кровоподтеками, а левая скула раздроблена. И все же, когда он узнал от одного из слуг в таверне - и еще одного из своих осведомителей, - что пепел Иканы был брошен в море близ порта, дабы какую-то часть его могло унести ветром или течениями в ее родную провинцию Луризия, он позаботился посетить то место и бросил в воду последнюю золотую монету, чтобы помочь ей в пути. Это успокоило его совесть и даже помогло ему прослезиться.
Но все же, вздохнул он про себя, отворачиваясь от моря и направляясь обратно во дворец, она сама в этом виновата.
Он - словно дух стихии, думалось ему. Дикий и чистый, и чувства его такие же изначальные, как сама жизнь, не скованные тесными общественными рамками, самообманом или странными обычаями. Он будет проходить по этому миру неиспорченным, оставляя в покое, когда не беспокоили его, но без сожалений, словно страшная буря, отвечая на любую угрозу.
Шагая по нагретым теплой осенью улицам, окруженный сильным и гордым городом, с высящимся над миром дворцом Кендры, он не боялся ничего. День ему нравился намного больше, чем ночь; дцем все было ясно видно и не составляло труда разоблачить обман; он мог уверенно шагать по улицам, с твердой убежденностью в собственной силе и готовности воспользоваться ей. В подобный день он мог даже противостоять Оркиду.
За исключением того, что в этот день в том не было нужды. Теперь он командующий Великой Армией. Он прославится на весь мир. Деджанус Завоеватель. Даже имя хваленого Генерала, Элинда Чизела, потускнеет в сравнении с ним; и по иронии судьбы произойдет это за счет сына самого Генерала. Который также был сыном ведьмы Ашарны, напомнил он себе, великого врага работорговцев, великого врага наемников.
- Великой суки, - ухмыльнулся он про себя.
Он поднял взгляд на дворец, в котором жила новая сука, отродье Ашарны. Когда он покончит с Линаном и его сбродом четтских кочевников, она поневоле будет полагаться на него в обеспечении своей безопасности. Он станет самым могущественным человеком в королевстве. Даже Оркид Грейвспир, канцлер, аманит, враг, сойдет на нет в тени, которую будет отбрасывать на королевство Деджанус.
И в тот день, в тот славный день, он больше ничего не будет бояться.
Впервые в жизни Олио чувствовал себя ответственным перед самим собой. Ему довелось уже вкусить ответственности - по отношению к сестре, а позже ко всем больным и умирающим, которых, по его мнению, он мог исцелить - но теперь принц видел, что все это носило отпечаток легкомыслия, так как он не понимал необходимости взять на себя заботу о собственной судьбе, того вступления в настоящую взрослость, которое наступает с ясным пониманием собственной смертности и уязвимости перед внешними событиями.
Мгновенное осознание осенило его тем утром, когда он одевался. Он облачился в одежду и повесил на шею Ключ Сердца. Он увидел отражение Ключа в высоком зеркале, и оно привлекло его внимание. Такой простой, прекрасный амулет. Он похитил у него разум и так неохотно вернул его. Виноват был сам Олио. Он словно ребенок, играл с предметом огромной мощи и едва-едва спасся.
Он отвел взор от амулета, встретился взглядом со своим отражением, и какой-то миг не узнавал стоящего перед ним человека. Именно эта неожиданность встречи с самим собой, более зрелым, более мудрым и пострадавшим, и заставила Олио понять, что за его собственную жизнь не мог нести ответственность никто, кроме него. И раз он принц королевства - и, что гораздо существенней, брат Аривы - его жизнь будет проведена на службе королевству, но ту часть, которая принадлежала ему и только ему одному, он мог теперь делить с другими или держать в стороне, как уж сочтет нужным.
Он подошел к столу и перебрал лежащие там бумаги. Это были протоколы заседаний совета, оставленные для него Харнаном Бересардом. Ему требовалось нагнать много пропущенного. Он выглянул в окно. Сияло солнце, погода стояла теплая. Он предпочел бы прогуляться в порт и поглядеть на море, смотреть, как отплывают корабли с наполненными ветром парусами, слушать, как перекликаются в вышине пустельги и чайки.
Нет. Может, попозже, после дневного заседания совета; к тому же он не мог явиться туда, пока не прочтет о пропущенных им заседаниях. И все же это не означало, что ему нельзя насладиться солнечной погодой. Он забрал документы и покинул свои покои, направляясь во двор церковного крыла дворца. Придя туда, он увидел в углу двора двух тихо беседующих друг с другом послушников и сидящего под деревом молящегося священника. Олио присел на незатененную каменную скамью и принялся читать. Вскоре он остановился. В то время как одна часть его разума разбиралась с сухими записями секретаря, извлекая наиболее важные детали и подсознательно выстраивая из них какую-то общую картину, другую часть всецело занимал вопрос, который он постоянно задавал себе с тех пор, как оправился - но который в свете его решения принять на себя всю полноту ответственности сделался куда более настоятельным.
Что же ему делать с Ключом Сердца?
Поул изучил взглядом лежащий перед ним лист. На нем он старательно выписал все дешифрованные буквы из томов с оттисками на корешках в башне Колануса. На это потребовалось много дней тщательной и тайной работы, с применением самой тонкой бумаги, какую ему удалось найти, помещаемой на каждый корешок и осторожно потираемой углем. Он проверил внутри самих томов с целью убедиться, что каждый скопированный им символ действительно существовал где-то в незашифрованном тексте, а затем расположил каждую группу символов в соответствии с местом их тома в самой башне. Итого сто двадцать групп.
Всего насчитывалось сорок различных символов, семнадцать из которых он опознал из общетиирского алфавита. В тридцати одной группе появлялись только эти символы, без каких-либо неопознанных. Это открытие сперва сильно взволновало его, но почти сразу же он увидел, что эти группы все равно не имели для него ни малейшего смысла. Что, к примеру, означали слова КЭЛОРА или КАДРИАЛ? Он не знал их, а опыт говорил ему, что нет никого более сведущего о мире и обо всем в нем.
Иногда, слегка абстрагируясь, он понимал, что с таким упоением отдавался разрешению этой проблемы лишь потому, что оказывалась такой неподатливой самая важная проблема в его жизни - выяснение имени божьего. Он по-прежнему цеплялся за призрачную возможность того, что эти тома, с их тайными знаниями, могут снабдить его этим именем, но в то же время в глубине души знал, что мирской том, каким бы необыкновенным ни был, никогда не откроет священного.
Тем не менее, здесь скрывалась великая тайна, так никогда и не разгаданная всеми прелатами, магами и примасами, которые приходили до него. Его весьма приободрило бы, стань он первым после самого Колануса, прочитавшим эти тома - или хотя бы часть единственной страницы.
Положив ладонь на один том, принесенный из башни в собственный кабинет, он вернул внимание к листу, пробегаясь взглядом по рисунку каждого символа, а затем проходясь им по каждой колонке из групп, выискивая какой-то ключ, который мог открыть дверь - всего лишь щелку - в этот древний язык.
В дверь постучали. Он быстро сложил лист и сунул его в том из башни, а потом спрятал сам том под стопкой тяжелых книг из церковной библиотеки.
- Да?
Вошел отец Роун.
- Вот приготовленные Харнаном протоколы заседания последнего совета и повестка дня заседания сегодня в полдень. Как вы просили, я прошелся по ним и сделал на полях несколько помет для привлечения вашего внимания.
Поул взял бумаги.
- Спасибо. - Роун кивнул и начал было закрывать дверь. - Отец? - Роун сунул голову обратно в кабинет. - Я вам очень благодарен за ваше усердие и терпение со мной.
- Спасибо, ваша милость, - поблагодарил, удивленно улыбнувшись, Роун, и ушел.
Поул посмотрел на протоколы, проверил пометки, сделанные Роуном, взглянул на повестку дня. Ничего неожиданного. Он быстро прошел по страницам взглядом, чтоб убедиться, что ничего не пропустил. Вот тогда-то он и увидел его. Поул остановился, оторвал взгляд от страницы, проясняя зрение, и посмотрел вновь. Он по-прежнему был там. Шаблон. Фактически, два шаблона. Первым был обычай Харнана добавлять знак, который сам по себе не имел никакого значения, для обозначения начала каждого главного вопроса в протоколах. Вторым же было применение еще одного знака, тоже не имеющего никакого самостоятельного значения, для разделения вопросов в новой повестке дня. Не все символы представляли буквы, и, наверное, не все группы букв представляли слова. С неожиданным волнением он отложил бумаги в сторону и извлек лист из тома Колануса. Что, если и здесь то же самое? Что, если, к примеру, две из групп, которые он сумел транскрибировать, означали вовсе не КЕЛОРА и КАДРИАЛ, а ЭЛОРА и АД РИАЛ, а символ «К» служил не лишь дополнительным подчеркиванием или даже каким-то стилистическим украшением? Что, если символ «К» обозначал целую идею или мысль, а не единственный звук?
«Боже, помоги мне!» Он обмяк в кресле, волнение его испарилось так же быстро, как и возникло. Как он мог исследовать все эти варианты? Ему понадобится десяток жизней. О чем он думал?
Он обругал себя. Вся беда в том, что он как раз и не думал. Он избегал тех вопросов, разобраться с которыми ему требовалось больше всего - а все потому, что чувствовал свою вину из-за способа, с помощью которого стал примасом. Он собственными руками - теми самыми руками, которыми писал проповеди и бессмысленные добавления в Книгу Дней - задушил своего предшественника. Он совершил убийство во имя Бога, но для своего блага. Его разум занял себя несущественными мелочами, в то время как душа его пропала навеки.
Он взял лист, готовый разорвать его пополам, но остановился. Он не мог позволить этому исчезнуть. Мирское оно или нет, имело отношение или нет, а это была тайна, и если он не мог разгадать тайну имени божьего, то, по крайней мере, мог попытаться разгадать другую. И это будет сделано не только для него самого. Он был священником и человеком ученым, эти два занятия состояли в таком близком родстве, что были, на его взгляд, почти одним и тем же, и потому использование своей учености для увеличения знаний ради знаний было не просто мирским поступком, но затрагивало нечто неопределимо и все же осязаемо священное.
Солнечные лучи падали через его окно почти прямо. Скоро полдень. Он снова спрятал лист, прикрыл древний том. Он вернется к нему позже. И найдет дверку к этой великой тайне, откроет ее, и - кто знает, что может тогда открыться ему?
Положение снова сделалось почти управляемым.
Арива сидела во главе стола совета, сознавая, что королевство ее пострадало, но в основном все еще цело. Она и государство получили страшные удары и уцелели. Перед ней сидели преданные советники, набранные из самых лучших людей, каких мог предложить ее королевский город. А справа от нее сидел ее верный канцлер, самоотверженный Оркид Грейвспир. Напротив же сидел ее могучий коннетабль, заслуженно одернутый, но, как она была уверена, горящий желанием вновь проявить себя во всем блеске. И, что важней всего, слева от нее снова находился ее брат Олио. Она положила левую ладонь на его правую руку; он сомкнул пальцы вокруг ее кисти.
- Данное заседание моего государственного совета открыто. Вы видите по повестке дня, что первым вопросом для обсуждения будет создание и организация Великой Армии, а к повестке дня прилагается график набора солдат и припасов, представленный для вашего рассмотрения комитетом Великой Армии.
Советники быстро пробежались взглядами по документу. Поскольку расписание спешно составили после вывода Деджануса из комитета, Арива внимательно наблюдала за его реакцией в поисках каких-либо признаков гнева или упрека, но не смогла прочесть выражения его лица; он хранил молчание. По рядам же других пробежали негромкие замечания насчет стоимости; некоторые тихо ахнули при виде масштаба операции, но никто не свалился с кресла и не принялся сразу же возражать.
- Я сообщила королю Томару о нашем намерении поднять штандарт Великой Армии в южной Чандре.
- Он ответил? - спросил маршал Триам Аьеф.
- Пока нет, но послание было отправлено лишь недавно.
- Наверняка ведь он не станет возражать? - высоким голосом заговорил мэр Шант Тенор.
- Мы просим от него весьма многого, - заметил маршал.
- Я не ожидаю никаких возражений от его величества, - твердо заявила Арива.
- Возможно, не помешает еще одно письмо, подчеркивающее чрезвычайность положения? - предложил мэр.
Арива открыла было рот, собираясь сказать, что на ее взгляд в этом нет необходимости, но прежде чем она успела промолвить хоть слово, Оркид пообещал представить такое письмо на подпись королеве, если совет порекомендует отправить его. Раздраженная этим компромиссом там, где, на ее взгляд, в компромиссе не было никакой необходимости, она согласилась, дабы не дать никому подумать, будто у нее какие-то разногласия с Оркидом.
- Есть вопросы в отношении графика?
- Как нам выполнить требования поставок всего продовольствия? - спросила Кселла Поввис. - Смогут ли фермеры королевства произвести достаточно продуктов, а если смогут, то как мы доставим все это в южную Чандру?
- Доставка не вызовет затруднений, если мы задействуем военный флот, - быстро вмешался адмирал Сечмар.
- Возможно, мы сумеем использовать для перевозки большей части припасов торговые суда, - указал Оркид, говоря то, что хотела услышать Кселла Поввис. - Это оставит военный флот свободным для других обязанностей.
Арива предоставила обсуждению идти своим чередом и внимательно наблюдала за своими советниками в действии. Большинство из них ориентировались на личный интерес, но этого она ожидала. Комитет Великой Армии с умом составил график так, чтобы отсыпать по крайней мере некоторые деньги короны в руки всех торговых интересов, и по крайней мере некоторые из политических выгод от формирования армии - между коннетаблем, маршалом и адмиралом. В результате получалось, что все в королевстве в какой-то мере почувствуют: они не только внесли свой вклад в дело защиты государства, но и будут иметь с этого определенную выгоду помимо разгрома отверженного принца Линана и его банды мародерствующих четтов. Она почти с тоской спрашивала себя, способен ли хоть кто-нибудь из них трудиться на благо королевства, не ожидая награды. Тут Олио высвободил из ее руки свою, чтобы разложить перед собой бумаги. Арива взглянула на них и увидела, что он написал свои замечания на копии протоколов. Удивленная, она подняла на него взгляд, но он сосредоточился на обсуждаемом и не заметил этого.
Да, подумала она, по крайней мере один человек здесь способен на это - и сердце ее наполнилось гордостью.

ГЛАВА 21

Где-то в первый день пути обратно к Даавису после битвы на холме Линан убрал свой трофей в седельную сумку. Эйджер пытался поговорить с ним, но Линан проигнорировал его; Гудон тоже попробовал - с тем же успехом.
Колонна разбила лагерь неподалеку от теснины. Усталые чет-ты испытывали мрачную радость, поскольку настигли врага, но сознавали, что с их предводителем творилось что-то не то. Позже, когда почти все, кроме дозорных, отправились спать, Линан все ещё бодрствовал, сидя у медленно горящего костра. Рядом с ним, как всегда, находились двое Красноруких. Примерно в полночь эта пара сменилась, но Линан не шелохнулся. На земле перед ним лежала извлеченная из седельной сумки голова рыжего пленника, и он, казалось, не отрывал от нее взгляда.
Эйджер, в свою очередь, не отрывал взгляда от Линана. Дождавшись, пока уснет Мофэст, он выскользнул из-под их одеяла и молча стоял возле купы сучковатых деревьев-мечевиков, росших аккурат за пределами круга света, отбрасываемого костром. Ему сделалось физически плохо от страха. Эйджеру уже доводилось видеть Линана, впавшего в боевой раж, но он никогда не овладевал им на столь долгий срок и не действовал таким странным образом - и Эйджер боялся, что кровь Силоны наконец погребла его настоящее «я» под чем-то, родственным ее собственной природе и столь же ужасающим. Он так внимательно следил за Линаном и был настолько захвачен собственным беспокойством, что лишь через некоторое время заметил стоящего рядом Гудона.
- Что-нибудь изменилось? - спросил четт.
Эйджер покачал головой.
- Раньше ведь этого не случалось, не так ли?
Эйджер снова покачал головой.
- Наверное, все дело в том, что мы теперь очень близко к лесу Силоны. Он, по-моему, в Чандре, а мы недалеко от ее границы.
- Да, - неопределенно отозвался Эйджер. - Возможно, все дело в этом.
- Думаешь, он будет в порядке до того, как мы вернемся в Даавис?
- Может быть. Но что изменится от пребывания в Даависе?
- Там есть наши маги, - напомнил Гудон. - Возможно, они сумеют помочь. Главное - там Дженроза. Наверное, если кто и может ему помочь, так это она.
- Значит, она и в самом деле новая Правдоречица?
- Не знаю. Но те, кто разбирается в таких вещах, говорят, будто она и впрямь очень сильна.
- Дженроза может и не захотеть помочь, - обронил Эйджер.
- Верно. Но не думаю, что она не считает себя ответственной за перемены в поведении Линана. Дженроза не может забыть, что именно она дала ему кровь вампирши.
- Перемены в поведении? Может, он всегда был таким в глубине души, а кровь Силоны лишь ухудшила положение. Он ведь многое пережил за свои недолгие годы, слишком многое увидел и испытал.
- Ты подыскиваешь ему оправдания, - сказал Гудон.
- Я ведь его друг.
- Я тоже его друг, но он наш король, и поэтому его поведение - не только наша с тобой забота.
- Верно, - устало кивнул Эйджер.
Гудон невольно улыбнулся употреблению этого выражения.
- Ты с каждым днем становишься все более похожим на четта.
- Можно тяготеть и к худшему, - буркнул Эйджер. Он повернулся и посмотрел на Гудона. - Что мы можем сделать для
Линана?
- Мы не можем сделать ничего, кроме как быть рядом с ним.
- Я послежу за ним сегодняшней ночью. А ты поспи немного.
- Я останусь с тобой.
- Кому-то понадобится приглядывать за ним и завтра, в походе, а ты ездишь верхом лучше меня.
Гудон поразмыслил над его словами.
- Как скажешь.
- Ступай.
Гудон прощально поднял руку и ушел. Эйджеру стало недоставать присутствия друга сразу, едва тот скрылся из виду. Он сел, расположился как можно удобней и снова неохотно направил взор на Линана.
Колонна прибыла в Даавис через полтора дня после выезда из теснины. Насколько мог судить Эйджер, Линан за все это время не проспал ни мгновения; днем он ехал во главе колонны, а ночью сидел у костра и пристально глядел на извлеченную из седельной сумки голову. К утру второго дня голова начала пованивать, но никто не решился сказать ему об этом. Эйджер вконец вымотался, и ему едва удавалось не смыкать глаз, несмотря на попытки урывками спать днем на лошади, но он не обладал способностью четта нормально спать в седле. Две долгих ночи, вместе с сопровождающими их беспокойством и страхами, полностью истощили его силы. Проезжая под северными воротами города, он испытывал такое ощущение, словно вернулся в какое-то прибежище и несколько воспрянул духом, выпрямившись в седле.
Как только они въехали во двор дворца, их встретила толпа слуг и конюхов. У них забрали лошадей, а Линану и его спутникам дали льняные полотенца, пропитанные теплой, сладко пахнущей водой. Когда Эйджер, омыв лицо, поднял взгляд, то увидел, что Линан оставил при себе снятую с лошади седельную сумку; теперь она топорщилась у него на плече. Стоящий поблизости слуга с трудом мог дышать, и никто из слуг не смотрел Линану в лицо. Эйджер снова пал духом.
Во дворе появилась Коригана и сразу же бросилась к Линану, но резко остановилась, увидев, как он выглядит. Эйджер похолодел, увидев, как кожа у нее сделалась похожей на гусиную.
- Ты вернулся, мой господин, - нерешительно проговорила она.
Линан бросил на нее взгляд.
- Фарбен, - произнес он.
- Фарбен? - непонимающе нахмурилась Коригана.
- Секретарь Чарионы, возглавляющий городскую администрацию.
- Да, конечно.
- Приведи его ко мне в тронный зал.
- Хорошо, - кивнула Коригана. - Но разве ты не хочешь сперва отдохнуть? У тебя такой вид, словно тебе пришлось выдержать долгую и тяжелую скачку…
- Сейчас же, - не дал ей договорить Линан. - И всех дворцовых слуг.
Он зашагал прочь от нее во дворец.
Эйджер вздрогнул, увидев боль на лице королевы. Понимание, что она, оказывается, любила Линана, стало для него словно бы потрясением. Она взглянула на Эйджера, выражение ее лица задавало вопрос, который она не могла огласить. Он подошел к ней и тихо сказал:

Предыдущая страница 21 Следующая страница


Государь 22

- Делай как он говорит, но приведи также Дженрозу и других сильных магов, каких сможешь найти.
- Сколько это?..
- Уже третий день.
- О боги…
- Приведи Дженрозу! - настойчиво повторил он и последовал за Линаном, догнав его в тронном зале, где тот развалился в каменном кресле Чарионы, со свисающей с одной руки седельной сумкой, болтая в воздухе ногами.
Двое Красноруких встали на часах у входа, и Эйджер видел, что телохранители находятся на грани, уже не уверенные в том, кого - или что - они защищают.
- Линан? Что это?
Линан посмотрел на него так, как могла бы посмотреть крупная кошка на щенка.
- Я, знаешь ли, слышал тебя.
- С чего бы тебе меня не слышать? - не понял озадаченный Эйджер.
- Две ночи назад. Ты и Гудон. Я толковал вот с этим моим другом, - он качнул седельной сумкой, - но ваши голоса все время прерывали наш разговор.
- Сожалею.
- У меня, знаешь ли, очень хороший слух. «Делай, как он говорит, но приведи также Дженрозу и других сильных магов, каких сможешь найти».
Эйджер невольно покраснел.
- Со мной ничего не стряслось. Я не болен. Никогда в жизни не чувствовал себя лучше.
- Ты изменился.
Линан легкомысленно рассмеялся, но Эйджер не узнал этого смеха. Страх снова нахлынул на него ледяной волной, вдвое сильней, чем раньше.
- Все мы меняемся, Эйджер. - Он на миг задумчиво нахмурил лоб. - А, извини, забыл. Что там ты сказал Гудону? «Перемены в поведении? Может, он всегда был таким, в глубине души, а кровь Силоны лишь ухудшила положение. Он ведь многое пережил за свои недолгие годы, слишком многое увидел и испытал». Именно так, не правда ли?
- Дословно я не помню.
- Именно так, - напряженно повторил Линан.
Он тяжело вздохнул и закрыл глаза, потирая их большим и указательным пальцами.
- Ты устал.
- Просто очень тепло, день очень светлый, - ответил Линан. Глаза его резко открылись, и он твердым взглядом уперся в лицо Эйджера. - Ничего такого, с чем я не мог бы справиться.
В коридоре за дверью послышались шаги. Оба повернулись, глядя, как в зал входят Коригана и Гудон с Фарбеном и свитой из слуг и магов. Эйджеру подумалось, что у них всех такой вид, словно они предпочли бы находиться где угодно, только не в этом тронном зале. Дженроза в особенности выглядела как угодившее в западню животное.
- Мой господин, - обратилась, приблизившись к нему, Коротана. - Как вы просили, я привела Фарбена.
Линан обвел взглядом глазеющие на него лица.
- Как я вижу, вместе с небольшой ордой.
Она снова метнула взгляд на Эйджера - в поисках подсказки - но тот ничем не мог ей помочь. Они все были здесь в неизвестных водах, и только Линан знал, в какую сторону плыть.
- Вы хотели меня видеть, ваше величество? - спросил Фарбен, подходя и останавливаясь рядом с Кориганой. Эйджер невольно восхитился храбростью этого коротышки.
- Да? - закатил глаза Линан. - Интересно, для чего бы?
Фарбен ничего не сказал. К этому времени он уже почувствовал запах содержимого седельной сумки и наморщил нос.
- Что-нибудь случилось? - участливо спросил Линан.
- Мой господин?
- Тебя что-то беспокоит, Фарбен? У тебя лицо дергается.
- Нет, ничего не случилось.
Линан поднялся с трона и подошел к Фарбену, положил свободную руку ему на плечи и принялся прогуливаться с ним по тронному залу. Народ сторонился, освобождая им путь. Фарбен словно съежился в этих объятиях, а Линан еще ближе привлек его к себе.
- Это хорошо, потому что для города Даависа и для твоей государыни было бы очень плохо, если б с тобой что-нибудь случилось.
- Спасибо за заботу, мой господин.
- Я озабочен благополучием всех моих подданных, - беззаботно отмахнулся Линан. Он остановился, наморщив лоб от внезапной мысли. - И коль о том зашла речь, именно потому-то я и послал за тобой.
Линан отошел от Фарбена и открыл седельную сумку, давая секретарю возможность заглянуть в нее. Зал быстро наполнился стойким, удушающим запахом разложения.
- Мой господин, что это у вас такое? - сквозь перехваченное горло сумел выдавить Фарбен.
«О боже, - подумал Эйджер. - Только не вынимай ее…»
Но Линан вынул. Сунув руку в сумку, он вытащил голову и поднял ее перед собой, так, чтобы Фарбен разглядел лицо.
Фарбен прореагировал сразу. Он ахнул, зажал ладонями рот и попятился. Со стороны слуг раздались испуганные возгласы. Все прочие казались попавшими под действие страшных чар и вообще не способными реагировать.
- Один из наших подданных, - печально проговорил Линан. - Один из наших верных подданных. Узнаешь его?
Фарбен пытался заговорить, но мог лишь давиться. Линан поднял брови.
- Нет? - Линан взглянул на голову. - А, вижу, в чем ошибка. При жизни он был выше. - Он поднял голову выше. - А так?
- Куд… Куд… - заикаясь вымолвил Фарбен.
- Куд-куда? - поддразнил Линан.
- Кудрун!
- Кудрун? - Линан крутанул кисть руки, чтобы посмотреть в лицо мертвецу. - Здравствуй, Кудрун.
Фарбен вытер рот и отвел взор от болтающейся перед ним головы.
- Он был одним из моих секретарей.
- Секретарь с секретарями, - задумчиво произнес Линан. - А дальше я услышу от тебя, что ты секретарь с секретами.
- Мой господин, как… как это случилось? Где вы нашли бедного Кудруна?
- Где? - переспросил Линан, голос которого сделался твердым как сталь. - А разве ты не мог бы сказать мне?
- Когда я видел его в последний раз, ваше величество, он отправлялся в район Эсквидиона распорядиться о снабжении города продуктами, лесом и камнем. Он был хорошим и верным секретарем. И хорошим многообещающим человеком…
- Отправлялся в Эсквидион по чьему распоряжению?
- Да по моему, конечно же, - быстро ответил Фарбен. - Он бы никуда не поехал без моего недвусмысленного приказа. Ничего бы не стал делать, не проконсультировавшись со мной. - Голос его страдальчески повышался. - Мой господин, я знаю его сестру, которая живет в Даависе. Она теперь останется совсем одна на белом свете. Скажите мне, пожалуйста, как вы нашли его столь жестоко убитым?
- Я не НАШЕЛ его столь жестоко убитым, Фарбен.
Фарбен резко поднял взгляд, лицо его сделалось таким же белым, как у Линана.
- Не хочет ли ваше величество сказать… - Голос его дрогнул, когда он сообразил, что же именно хотел сказать его величество.
- Линан… - шагнул вперед Эйджер.
Линан стремительно обернулся и вперил взгляд в Эйджера. Горбун почувствовал, как у него захолонуло сердце. Он сглотнул и произнес, медленно и неспешно:
- Ваше величество, - и поклонился.
- Да?
- Кажется очевидным, что Фарбен понятия не имел об участии этого Кудруна в мятеже Чарионы.
- Мятеже! - воскликнул Фарбен; слово это невольно сорвалось у него с языка.
Линан повел головой из стороны в сторону, словно обдумывая сказанное Эйджером.
- Ну, можно посмотреть на это и так, - допустил он. А затем резко вскинулся и снова прожег взглядом Фарбена. - Но я невольно гадаю вот о чем: если один секретарь может предать хозяина, то с такой же легкостью может предать и другой.
- Ваше величество! - пискнул Фарбер. - Я ничего не сделал против вас! Ваши распоряжения я принял всей душой и трудился только для блага города и его жителей в ожидании… - Он резко остановился.
- В ожидании неизбежного возвращения Чарионы, - закончил за него Линан.
- Таковы были условия, мой господин, установленные вами же, - взмолился Фарбен. - Вы мне сказали, что когда отвоюете трон Гренды-Лир, то позволите Чарионе снова править в Хьюме.
- И я также сказал тебе, что не потерплю, чтобы кто-то прямо действовал против моих интересов.
- Клянусь, я этого не делал!
- У нас нет никаких оснований подозревать Фарбена в нечестной игре, ваше величество, - встала рядом с Эйджером и Коригана. - Стены города починили, с улиц убрали обломки, дела вернулись к обычному…
- А изменники режут мои войска! - прорычал Линан, круто поворачиваясь к ней лицом.
Голова Кудруна ударилась о руку Фарбена, и секретарь невольно отпрыгнул. Линан увидел это движение и среагировал сразу же. Его свободная рука метнулась вперед и схватила Фарбена за горло, оторвав его от пола и выжимая из него воздух.
- Ваше величество! - дружно воскликнули Эйджер с Кориганои.
Другие слуги подняли крик и дернулись вон из тронного зала.
- Никого не выпускать! - приказал Линан, и Краснорукие двинулись загородить дверь. - Я доверял этому человеку, моему врагу! Я предоставил ему возможность проявить себя, потрудиться на общее благо народа Хьюма, но обнаруживаю вместо этого, что его собственный секретарь поднял меч на моих солдат!
Выкрикивая это, Линан медленно повернулся лицом поочередно к каждой группе в тронном зале, волоча болтающегося в воздухе Фарбена. Тот задыхался, брыкался и пытался втянуть в себя воздух.
- Линан! - громко выкрикнула Дженроза и встала прямо перед ним. - Ты же убиваешь его!
Линан посмотрел на нее как на ненормальную.
- Ну конечно же, убиваю! - прошипел он.
Предплечье его напряглось, пальцы сомкнулись, и раздался тошнотворный треск. Тело Фарбена тут же обмякло, и зал наполнился запахом горячей мочи.
- О боже, - прохрипела Дженроза.
Линан обогнул ее и принялся обходить тронный зал, опустив руки по бокам, волоча по полу Фарбена и держа за рыжие волосы окровавленную голову Кудруна. Все, кроме Эйджера, Гудона, Корига-ны и Дженрозы, в ужасе сгрудились у стен. Товарищи же Линана собрались в центре зала и поворачивались, держа его в поле зрения, не зная, что же делать, даже не зная больше, кем был Линан.
- Кое-какие изменения, - говорил между тем Линан, больше самому себе, чем кому-то другому. - Вот что нам здесь нужно. Больше никаких разговоров о Чарионе. Больше никакого предоставления врагам возможности исправиться. Даавис - это оккупированный вражеский город. Больше никаких возможностей для измены. Я разыщу всех своих врагов. Они окажутся у меня в руках. Больше никаких шансов улизнуть.
Эйджеру хотелось закрыть глаза, притвориться, будто ничего этого не происходит, что существо, разгуливающее сейчас вокруг них, каким-то образом по-прежнему оставалось принцем Линаном Розетемом, сыном Элинда Чизела, его другом и государем. Но он не мог заставить свои глаза закрыться, не мог отгородиться от этих бессвязных, полубезумных-полуневнятных фраз, срывавшихся с уст Линана. Коригана и Гудон с посеревшими лицами решительно уперлись взглядами в пол. Дженроза же, как и Эйджер, смотрела на Линана, широко раскрыв глаза, испытывая нечто большее, чем страх. Уверенность. Она смотрела на Линана с уверенностью.
- Я завалю улицы головами своих врагов, - говорил между тем Линан.
Довольно, подумал Эйджер. Довольно всего этого. Он покинул товарищей и преградил путь Линану.
- Эйджер, что ты здесь делаешь?
Эйджер положил ладони на обе руки Линана.
- Отпусти их, - мягко попросил он.
Линан посмотрел на то, что держал, словно не знал о находящемся у него в руках. Тело Фарбена повалилось на пол. А голова Кудруна покатилась, пока не стукнулась о ногу одного из слуг.
- Коригана? - не отрывая глаз от Линана, позвал Эйджер. - Не будешь ли любезна помочь мне отвести его величество к нему в покои?
Коригана быстро двинулась к ним. Они вывели Линана из тронного зала. Когда они выходили, Эйджер через плечо посмотрел на Дженрозу. Он поймал ее взгляд и увидел, что, кроме уверенности, в нем также присутствовала и решимость, и в душе у него снова вспыхнула слабая искорка надежды.

ГЛАВА 22

Томар сидел на троне, пытаясь не заснуть, покуда двое землевладельцев спорили перед ним о правах на владение. Еще до того, как вошли оба притязающих, его секретари безуспешно пытались разъяснить суть притязаний обоих, и теперь он расплачивался за это. Король уже знал, каким будет его решение, но традиция - а вовсе не справедливость - требовала, чтобы оба притязающих могли полностью изложить свое дело. Он огляделся, замечая, как остальные в суде тоже борются с наливающимися свинцом веками и грозящей вывихнуть челюсть зевотой.
Тяжеловесная штука этот закон, размышлял он, сильно раздобревшая за века от многовековых пререканий чиновников и неудачных решений. В один прекрасный день он наконец соберется надлежащим образом кодифицировать чандрийские законодательные акты, располагая их в иерархическом порядке, чтобы и другие судьи могли определять исход важных дел, которые сейчас гривы отсылают в столицу. Еще одно дело, которым ему надо будет как-нибудь заняться, - исправление системы гривов. За свое царствование он повидал их немало, и в массе своей это были люди весьма отсталые.
Нет, поправился он, не все они такие. Был ведь и тот маленький храбрец в Арранской долине, который выступил против Джеса Прадо. У него, может, и не много здравого смысла, но определенно хватает смелости. Было, в конце концов, кое-что хорошее и среди отбросов, даже если это хорошее требовалось усиленно искать. Реформирование системы могло увеличить хорошее и уменьшить отбросы, и это действительно облегчило бы проблему с передачей слишком многих дел данному суду.
Он неуютно поерзал на троне; даже с подушкой под задом сидеть на нем все открытие судебного заседания, облаченным в парадное, с жезлом правосудия в руке и отчаянными стараниями придать себе заинтересованный вид, все равно было медленной пыткой. За дверью в тронный зал раздался шум. Томар поднял руку, останавливая землевладельца, который заунывно тянул что-то о Древних правах пути. У входа стоял судебный пристав, указывая, что его желал видеть кто-то, не вошедший в зал. А затем он заметил, что правое плечо пристава украшает копье его должности. Значит, этот кто-то, желающий его видеть, - особа королевской крови.
«О боже, наверняка ведь не Арива!»
- Любезные господа, - обратился он к спорящим. - Прошу прощения, но это дело придется отложить до другого раза. - Он повернулся к одному из своих секретарей. - Организуй для этих людей специальное слушанье. Их важное дело не должно быть отсрочено ни на миг дольше, чем необходимо.
Секретарь кивнул, подозвал землевладельцев, которые негодовали, но не успели ничего возразить, и отвел их в сторону. Томар сразу же сделал знак приставу, который промаршировал вперед. Следом за ним вошли две фигуры - мужчина и женщина. Он узнал обоих, и при виде женщины внутренне застонал. Он уж лучше предпочел бы Ариву.
- Чариона, - произнес он.
Хотя все в зале уже следили за приближением нежданных гостей, большинство не увидело копья на плече пристава и не узнало их. Когда же Томар произнес имя, по залу суда пробежал шепот, подобный ветерку над пшеничным полем.
Они пребывали в жалком состоянии. От одежды остались одни лохмотья, кожа вся в порезах и кровоподтеках, лица искажены от крайней усталости. Он так и не понял наверняка, что именно заставило его так поступить, но переполненный внезапной и неожиданной жалостью, Томар спустился с трона приветствовать их.
- Король Томар, простите за вторжение, - извинилась Чариона. - Но мы приехали издалека, и нам некуда было податься.
- Тогда добро пожаловать в мой дом, - официально произнес он, зная, что с их прибытием и этими его словами пришли в движение события, над которыми он скоро будет не властен.
Позднее, в тот же день, Томар послал за своим поединщиком. Когда Барис прибыл, то застал короля сидящим за столом, с лежащими перед ним тремя документами, в двух из которых он сразу узнал официальные письма из Кендры. Третье было написано на бумаге почти такого же хорошего качества, и он увидел, что Томар много раз разворачивал и складывал его.
- Сколько ты прослужил мне? - спросил его Томар, жестом приглашая занять кресло напротив.
Барису пришлось подумать над ответом.
- Лет двадцать. А может, и больше.
- Тридцать один год, - уточнил Томар.
- В самом деле? Я и не представлял, что служил так долго. Ты собираешься отправить меня в отставку?
- Ты еще меня переживешь, старина.
- Мы же ровесники.
- Ты с виду старше.
Барис фыркнул.
- Ты собираешься поговорить со мной о них? - спросил он, ладонью касаясь документов.
Он не притворялся, будто ему не любопытно, но не хотел и оскорблять короля, пытаясь прочесть их вверх ногами. Томар взял одно из писем из Кендры.
- О содержании этого ты уже знаешь. Оно от Аривы и уведомляет нас о ее решении утвердить штандарт создаваемой ею Великой Армии в южной Чандре.
- Ты знаешь, что я думаю по этому поводу.
- А это, - продолжал Томар, беря второе письмо из Кендры, - от ее канцлера. - Он отдал его Барису.
- На нем ее подпись, - заметил Барис.
- Но его почерк, - ответил Томар. - Я знаю его не хуже собственного. Прочти.
Барис прочел. Дочитав до конца он сказал:
- Тебя это едва ли может удивить. Они, вероятно, гадают, почему ты официально не согласился с их просьбой.
- Думаю, что кое-кто в Кендре мог и гадать. Сама Арива была бы рада не обращать на это внимания и просто дать армии прибыть, демонстрируя народу Чандры, что это ее решение, навязанное нашей провинции, а не мое. Она столь же хитра, как и ее мать, и на свой лад столь же внимательна к нашим чувствительным точкам.
- Тем не менее она подписала это второе письмо, - указал Барис, - невзирая на свою внимательность к нашим любимым мозолям.
- Ее переиграли, - сказал Томар. - Полагаю, на заседании государственного совета.
- Оркид Грейвспир?
- Да. Или, может, кто-то из Двадцати Домов.
- Ты не можешь этого знать.
- У меня нет никаких причин подыскивать оправдания Ариве, - пожал плечами Томар. - Эта женщина мне не нравится. Но, думаю, по стилю и намерениям она ближе к Ашарне, чем любой из ее братьев, а наша провинция под защитой Ашарны жила весьма неплохо.
- Ты питаешь слабость к старой королеве, потому что она вышла замуж за Элинда.
При упоминании этого имени Томар заметно напрягся, чего не мог не заметить и Барис. И тут все для него сложилось в четкую картину. Он показал на третий документ.
- А это от сына Генерала, не так ли?
Томар закрыл глаза и кивнул.
- Надеюсь, ты всегда держал его при себе, - высказался Барис. - Если Арива или канцлер - или, упаси боже, Чариона - выяснят, что ты получил его, отрубят тебе голову.
- Ты меня защитишь, - отмахнулся Томар, пытаясь говорить небрежно.
- Чтобы добраться до тебя, они с удовольствием отрубят сперва мою.
Томар не стал оспаривать этого.
- Ну, мой государь, вы собираетесь сказать мне, о чем оно? Томар взял письмо, но все колебался отдать его.
- Насколько хорошо ты помнишь Элинда? - внезапно спросил он.
- Очень хорошо, - серьезно ответил Барис. - Я сражался бок о бок с ним в трех великих битвах…
- Да, я все это знаю, - нетерпеливо отмахнулся Томар. - Он тебе нравился.
- Да.
- И мне, - признался король. - Я знаю, что мы оба ему нравились. Он считал, что мы… - Томар умолк, пытаясь найти подходящее слово.
- Такие же прямые, как ветер над Океанами Травы, - подсказал ему Барис.
- Да, именно так, - улыбнулся Томар. - Как умно с твоей стороны помнить все это.
- Старый генерал умел подбирать нужные слова.
- Не все они отличались привлекательностью.
- В чем суть всех этих воспоминаний?
- Он был с нами так же прям, как и мы с ним. Думаю, это было частью его натуры.
- В конце концов, он ведь был наполовину четтом, - сказал Барис. - Говорят, они ценят честность превыше всех других достоинств.
Томар с настойчивым видом подался вперед и схватил Бариса за запястье, вплотную приблизив лицо к лицу своего поединщика.
- Я считаю, что то же самое относится к его сыну.
- И что? - как можно прозаичней спросил Барис, отказываясь показать свое удивление неожиданным поступком короля.
Томар отпустил руку Бариса и откинулся на спинку кресла.
- Те тридцать с лишним лет, которые ты прослужил мне поединщиком, я, в свою очередь, служил трону Гренды-Лир в качестве ее губернатора в Чандре.
Подобная обрисовка обидела Бариса, и он не побоялся показать это.
- Ваш род правил здесь задолго до того, как в Кендре появился дворец.
- Суть в том, что мой дед принял верховную власть Розетемов, и Чандра только выгадала от этого. Границы наши упрочились, торговля процветала, народ множился.
Теперь Барис подался вперед, чувствуя, что Томар собирается переступить некую черту, и последствия этого будут необратимыми.
- Ты по-прежнему говоришь о верности?
- О боже, да, - выдохнул Томар. - Я король, моя преданность должна в конечном итоге принадлежать моему народу.
- Согласен.
- Но что лучше всего поспособствует преданности, политика или правда?
Томар поймал взгляд Бариса, и тот понял, что момент настал. Именно об этом король и спорил с самим собой, начиная с… он мысленно вернулся в прошлое… С того самого дня, когда он, Варне, препроводил в Спарро Магмеда и рыцарей. Именно тогда он и получил первое письмо из Кендры. И, как стало теперь очевидным, получил также и письмо от Линана. Но Томар не мог больше откладывать решение, так как прямо к нему в дом неожиданно, без уведомления прибыла Чариона. Будь это любой другой беженец, подобной головоломки бы не возникло, но Чандра и Хьюм были соперниками в Гренде-Лир, а до того - настоящими врагами с долгой историей неисчислимых пограничных войн. В сущности, именно постоянная угроза вторжений из Хьюма и убедила деда То-мара согласиться на объединение с. королевством. Тот факт, что обе страны были теперь провинциями одного королевства, ликвидировал открытый конфликт, но никак не уменьшил древнюю вражду.
- Это вопрос, который у тебя было время обдумать, - осторожно заметил Барис. - Так для чего же тебе нужен я?
Томар передал ему письмо, и Барис дважды прочел его.
- Ты веришь в это? В то, что канцлер и Деджанус действительно убили Берейму?
- Линан ведь сын Генерала, - напомнил ему Томар.
- Написанное имеет смысл, - допустил Барис. - Оно вполне согласуется с твоими опасениями насчет растущей власти Амана при дворе, о чем сам Линан мог и не знать в то время, когда был вынужден отправиться в изгнание.
- Ашарна позаботилась о том, чтобы Линан оставался в стороне от политики и двора. Уж не ведаю, по какой причине, - наверное, для его же защиты, поскольку он наполовину простолюдин; но это сделало Линана идеальной фигурой для обвинения в убийстве Береймы. Оркид с Деджанусом убили бы его на месте и не оставили бы Ариве - которая нисколько не любила брата - никакого выбора и никаких сомнений.
- У нее и по-прежнему нет никаких сомнений, - указал Барис. - Вспомни про Великую Армию, которую она собирает на твоих землях.
- Следует ли мне тогда отправиться с этим письмом к Ариве?
- Она тебя тут же казнит! - встал на дыбы Барис, пораженный этой мыслью. - Линан возглавил вторжение на ее территорию, убил ее мужа, взял один из ее больших городов… Первоначальная причина всего этого больше не имеет значения!
Томар хлопнул ладонью по столу.
- Для меня, Барис, она имеет значение!
Он порывисто встал и заходил по кабинету, сцепив руки за спиной. Барис терпеливо наблюдал за ним, не говоря ни слова. Наконец король остановился и снова повернулся к своему другу.

Предыдущая страница 22 Следующая страница


23 Саймон Браун

- Неотложного решения требует вопрос, принять ли мне требование Аривы дозволить на моей территории штандарт Великой Армии или же принять требование Линана.
- Предоставить его армии свободный проход через Чандру к самой Кендре.
- Именно. На чьей я стороне? На стороне моей королевы, и, следовательно, на стороне Оркида и Деджануса - со всем, что из этого вытекает? Или же я на стороне Линана, мятежника и захватчика королевства Гренды-Лир, и всего, что из этого вытекает? Что будет большим предательством?
- А что лучше всего для Чандры? - спросил Барис.
Плечи Томара опустились, и он сокрушенно покачал головой.
- Не знаю, старина. Не знаю.

ГЛАВА 23

Поднявшись на холм близ границы Океанов Травы, Макон окинул взглядом большой лагерь. Занимающийся рассвет начинал расцвечивать небо, и утренний ветерок развеивал струйки серого дыма оставшихся от прошедшей ночи костров.
Макон никак не думал увидеть в жизни что-нибудь, подобное сбору армии Линана минувшей зимой в Верхнем Суаке, но теперь он наблюдал нечто похожее на территории клана Лошади. С севера, с запада, с востока кланы, которые и так уже отправили многих своих воинов воевать под знаменем Линана, теперь прислали других помочь Эйнону и его народу отомстить саранахам и аманитам. Первоначальный план предполагал от имени Линана призвать подкрепления в выбранное место недалеко от Верхнего Суака, но слух о том, что случилось на юге Океанов Травы с кланом Лошади и другими, разлетелся быстро, и вскоре кланы уже безо всяких просьб присылали отряды, готовые присоединиться к войску Эйнона.
Макон достаточно пожил на свете, и у него хватало ума понять, что именно сделал для четтов Линан: даже беря во внимание все предыдущие усилия Кориганы и ее отца, именно Линан впервые по-настоящему объединил их, совершив нечто такое, что, наверное, мог сделать только человек, находящийся вне системы кланов. Макон также сознавал, что созданное Линаном будет нелегко уничтожить, независимо от того, завоюет Белый Волк трон Гренды-Лир или нет. И сейчас, наблюдая за тем, как воины собираются вместе - сражаться ради единой цели, не придираясь друг к другу из-за вопросов о командовании или плате, Макон понял, что именно означало объединение для его народа. Четты станут силой - не только в Океанах Травы и прилегающих к ним землях, но и на всем континенте Тиир.
Менее определенным Макону представлялся вопрос, а так ли уж это хорошо. Инстинкт говорил ему «да», говорил, что быть сильным ВСЕГДА хорошо; но четты проломили стену своей изоляции таким образом, что остальному Тииру будет трудно рассматривать их иначе, чем захватчиков. За это придется расплачиваться. Может быть, не нынешнему поколению или даже следующему десятку поколений, но все равно расплата грядет - и он понимал, что поплатятся они утратой того, что сделало их четтами, растворением в общем потоке цивилизации.
Линан подарил четтам новое будущее, но он также навеки покончил с их прежним образом жизни. Вырвавшись в мир так, как они это сделали, четты в конечном итоге неизбежно должны были исчезнуть как отдельный народ.
К нему подъехала Веннема.
- Ну, разве это не устрашающее зрелище? - сказала она, обводя взглядом пробуждающееся множество собравшихся воинов. В голосе ее звучало волнение, которого он в нем раньше не слышал. Как четту, Макону следовало бы разделять его, поскольку оно шло от предвкушения военного похода на их врагов, но у него возникало невольное желание, чтобы ее расшевелило что-то иное, нежели жажда мести.
Шатры убрали, костры погасили, лошадей оседлали. Всадники присоединились к своим отрядам, затем отряды собрались в кланы. У Эйнона не было ни времени, ни желания преобразовывать их в знамена независимо от системы кланов, как это сделал со своими войсками Линан. В некоторых отношениях это лишь повредило бы - в конце концов, эта армия сошлась, чтобы отомстить за обиды, нанесенные именно кланам. К тому времени, когда солнце поднялось над горизонтом, семь тысяч воинов были готовы выступить из Океанов Травы на юг.
- Эйнон будет ожидать тебя, - напомнила Макону Веннема. Они вместе съехали с холма к голове колонны, где приготовились ехать впереди остатки клана Лошади вместе с уланами и Краснорукими.
Эйнон кивнул в сторону холма, с которого они спустились.
- Хороший обзор открылся?
- Спасибо, - поблагодарил Макон.
- И как мы, производим впечатление?
- Сильное.
Эйнон хмыкнул, но Макон увидел, что он доволен.
- Прошлой ночью я велел сделать новый стяг.
Макон взглянул в сторону стяга клана Лошади, которым пользовалось войско Эйнона. Это была узкая, трепещущая на ветру полоска ткани, нисколько не похожая на величественное знамя крупного клана, которое реяло над ними до учиненной саранахами резни.
- Я его не вижу.
Эйнон отдал приказ, и стоявший за ним всадник развернул большой прямоугольный флаг на древке, которое держал в руках. Утренний ветерок подхватил его и расправил в воздухе; увидев золотой круг на кроваво-красном поле, Макон невольно рассмеялся от удивления.
- Это же знамя Линана! - воскликнул он.
Эйнон покачал головой.
- Теперь, когда Линан идет на восток, это штандарт четтов.
Батерус почти придумал, как этого добиться. Завернутые в изукрашенный чандрийский коврик, привязанный ремнями к его спине, прямо поверх медного кувшинчика, который он собирался отдать жене, лежали четырнадцать брошей, семь заколок и два резных кинжала. Груз хоть и тяжелый, но все же легче продовольствия и запаса стрел, которые он притащил на себе в Океаны Травы в составе военного отряда Декелона. Досаждала только рана, повредившая мускулы на лодыжке - ничего опасного, но она сделала его достаточно медлительным, чтобы он стал бесполезен для стремительно проводимой кампании Декелона, и поэтому ему приказали возвращаться домой с кучей добычи.
Резкая боль в лодыжке заставила его выругаться себе под нос. Он выпустил кишки тому четтскому отродью, которое резануло его там, и это доставило ему некоторое удовлетворение, когда он затолкал боль в глубину сознания.
Да, теперь он почти придумал, как этого добиться. Он обязан отдать саранахам три четверти своей добычи. Скажем, одиннадцать брошей, пять заколок, один из кинжалов. Коврик оставит себе. Он пожевал нижнюю губу. Нет-нет, племя сочтет это не совсем честным. Скажем, двенадцать брошей. Соплеменники не рассердятся на него из-за одного из кинжалов, особенно раз он потерял свой, сражаясь за всех саранахов; признаться, у того был ржавый железный клинок и потрескавшаяся костяная рукоять, но все равно, он же не мог оставаться без кинжала. И Батерус к тому же знал, какой он хотел оставить себе: с рукоятью из железного дерева, вырезанного в виде восточной куртизанки. Отличный. Хороший клинок. Отличный.
Итак, подумал он, отдать племени двенадцать брошей и все заколки - ему заколки ни к чему - и один из кинжалов. Это оставит ему две броши, и он подарит одну ракушку жене, а другую - милочке Мадро (и кто знает, что может из этого выйти), кинжал для него самого и коврик.
А, этот коврик. Вот в нем-то и состояла основная трудность. Он стоил больше всех остальных предметов, вместе взятых. Племя может неодобрительно посмотреть на присвоение его Батерусом. Но племя не сможет пользоваться им сообща. И было бы постыдно продать его за всего лишь золотые монеты. На золотые монеты красоты не купишь, а этот ковер был самой прекрасной вещью, какую когда-либо видел Батерус. Сотканный из тонкой шерсти, разукрашенный в цвета, которых он прежде и вообразить себе не мог, изображающий массированную кавалерийскую атаку из какого-то древнего мифа или повести. Он будет держать его у себя дома, и все соседи из-за него будут считать Батеруса самым утонченным из них. Зимой он будет ограждать его ноги от твердого, холодного пола. А летом будет ограждать его ноги от твердого, раскаленного пола.
Фактически ковер был такой красивый, что даже сам Декелон не погнушался бы взять его в качестве своей доли добычи. Это было бы справедливо, признался Батерус. Декелон сделал для племени больше, чем любой предыдущий вождь со времен их изгнания из Океанов Травы. Благодаря инициативе и дерзости Декелона все саранахи сделаются неизмеримо богаче.
Он подтянул ковер повыше на плечи. «Посмотрим. Возможно, Декелон уже присмотрел себе другой ковер. Или два».
Громыханье. Это было скорее ощущение, чем звук, похожее на самый отдаленный раскат грома в неожиданно холодную летнюю ночь, когда звезды, казалось, еле тащились по небу. Он посмотрел в сторону горизонта. Другие шедшие гуськом саранахи, сплошь нагруженные добычей, остановились и-тоже посмотрели в ту сторону. Небо было ясным.
Да и судя по звуку, его производило что-то иное, он был глуше, чем гром. Что-то, исходящее не с неба, а…
Батерус бросил взгляд себе под ноги. Землетрясение? Нет, тело его не тряслось, ноги из-под него не выскальзывали. Он топнул по земле ногой, словно отвечая на какой-то подземный оклик. Тут в голове у него всплыл обрывок рассказа, предания о старых временах, когда саранахи были всадниками в степи, имевшими столько лошадей, что, когда клан откочевывал, возникал такой звук, словно…
- Нет, - медленно произнес он себе под нос. И, упав на четвереньки, приник ухом к земле. - Да.
Он не выкрикнул предупреждения, не потрудился отстегнуть ковер, чтобы вооружиться тем прекрасным кинжалом, не повернулся посмотреть на гибель, обрушивающуюся с севера на него и его сородичей. А просто ждал, под этот гром, нарастающий вокруг, словно начало грозы.
Армия четтов обнаружила своего первого врага всего через час после того, как покинула степь. Это был небольшой отряд возвращающихся воинов-саранахов, которые получили ранения в предыдущих боях. Они не дали им никакой пощады, лишь двоих оставили, чтобы выпытать у них, где расположены саранахские поселения. Получив нужные сведения, Эйнон разделил свое войско на четыре колонны.
- Страна это засушливая, и если мы останемся вместе, то лишим ее всей травы и воды задолго до того, как закончим поход, - объяснял Эйнон командирам. - В четырех днях пути от нас находятся семь саранахских поселений. Три колонны возьмут на себя каждая по два поселения; моя колонна возьмет последнее поселение, то, которое дальше всего от степи. Мы будем ждать остальных там. Пленных и добычи не брать, не оставлять после себя ничего живого, заваливать трупами все источники воды после того, как воспользуетесь им. Пустите в ход все средства, какие понадобятся, но обязательно выясните, где расположены другие поселения, чтобы мы смогли уничтожить и их тоже.
Командиры, похоже, почувствовали себя не очень уютно.
- Что такое? - требовательно спросил Эйнон.
- А что мы будем пить на обратном пути? - спросил один из командиров.
- А мы не станем возвращаться этим путем, - спокойно уведомил Эйнон. - Как только мы закончим здесь, то ударим по Аману, а из Амана мы можем выступить на соединение с войсками короля Линана в Чандре или в Кендре.
- В Амане полно гор, - указал другой командир. - Как мы его завоюем? Мы народ травы, а не скал.
- Мы не станем его завоевывать. Мы выпотрошим его. К тому времени, когда мы закончим, на десять лиг по обе стороны от нашего пути не останется больше ни ферм, ни деревень, ни сел. Мы сторицей отплатим Аману за то, что он натравил на нас саранахов. И преподадим этим жителям востока такой урок, что они никогда больше не осмелятся послать в Океаны Травы армию убивать наших сородичей, похищать наши богатства и уничтожать наш скот!
Эйнон говорил с такой страстью, что большинство командиров сразу же поддержали его, в разумности чего позже стали сомневаться. Они знали, что он точно выражает чувства большинства их воинов: зло, причиненное им саранахами и аманитами, нельзя оставлять безнаказанным.
Первое впечатление Макона от южных земель состояло в том, что они отличались от всего, виденного им раньше. И его родная степь, и слегка всхолмленный ландшафт Хьюма были покрыты травой, светло-зеленой и жесткой в степи, более пышной и мягкой на востоке, но почва под копытами лошадей издавала один и тот же звук. Однако твердая сухая земля юга делала все звуки резче, словно при ударе камнем о камень или костью о кость; слоя почвы не хватало, чтобы защитить мир от самого себя. Кроме того, хотя Макон и привык к летней жаре в Океанах Травы, здесь свет отражался от земли и окружал тебя со всех сторон. Колонна двигалась сквозь мерцающее жаркое марево, и хотя давно уже наступила осень, и лошади, и всадники страдали от этой жары.
Затем, на третий день их пути на юг, когда то ли жара уменьшилась, то ли он просто привык к ней, Макон вдруг сообразил, что начинает чувствовать себя как дома. Это оказалось настолько неожиданным, что ему потребовалось некоторое время, прежде чем он понял, чем вызвано такое ощущение: горизонтом. Точно так же, как в Океанах Травы, небо и земля тут встречались в самой отдаленной точке, а повсюду вокруг не было ничего, кроме воздуха. В Хьюме, в тамошней географии, Макону бывало трудно не чувствовать себя как в загоне для скота; восток был миром малых ландшафтов, различных уровней, но запад, хоть на севере в степи, хоть на юге в пустыне, весь находился на одном уровне.
- Просто иной ритм, - сказал он вслух самому себе.
- Что? - переспросила Веннема.
Макон покачал головой.
- Ты стал очень молчалив, - сказала Веннема. - Раньше ты, бывало, говорил куда больше.
- Это потому, что ты вообще ничего не говорила, - легко отозвался Макон. - Мне приходилось стараться за нас обоих.
- Мне хотелось говорить, - сказала она с удивительной настойчивостью.
Макон кивнул, делая вид, будто понял.
- Мне хотелось рассказать всем о том, что случилось, но всякий раз, когда я начинала, то видела это перед собой - как убивают моих родных, - и мои уста не могли вымолвить ни слова.
- А теперь?
- Случившееся по-прежнему чудовищно, но сделалось каким-то далеким, словно произошло много лет назад. Я пытаюсь вспомнить, как выглядели лица моего мужа и ребенка, но больше не могу этого сделать. Иногда лишь, когда я думаю о чем-то другом, какое-то слово или запах вдруг поражают меня, словно ударившая в дерево молния, и я на мгновение отчетливо вижу перед собой мужа, словно он стоит передо мной, или словно снова держу на руках моего ребенка. Эти мгновения одновременно и страшные, и чудесные.
- Надеюсь, ты никогда не забудешь, - мягко сказал Макон.
Веннема нервозно улыбнулась.
- Я надеялась, что ты поймешь меня.
Макону пришлось сдержать порыв повернуться к ней. Он был уверен, что эти слова означали именно то, что они означали по его мнению, но боялся нарушить контакт вспышкой радости, которую они разожгли в нем.
И поэтому дальше они ехали вместе молча; слова внезапно сделались слишком хрупкими.

ГЛАВА 24

Поул искал ответ на загадку и наконец почувствовал, что решение найдено. Священник понял: это был поворотный пункт в том, как он смотрел на свою веру и на свою работу примаса Церкви Подлинного Бога. Как священник, он презирал поворотные пункты - путь к спасению всегда должен быть прямым - но как ученый он бурно радовался тем извивам и поворотам, которые привносили в жизнь опыт и знания.
Осторожно открыл он начатую им новую книгу, заполненную странными буквами древнего алфавита, употребляемого в томах Колануса. Пройдясь взглядом по тому, что он уже написал на нескольких первых страницах, Поул взял перо, собираясь продолжить работу. И заколебался.
Он отложил перо.
Был ли он уверен? Не слишком ли он торопится? В конце концов, ему всего лишь несколько ночей назад удалось добиться первого успеха - понимания, что символы на корешках томов, хотя и не идеограммы, были все же по существу идеограмматическими. Каждая буква действительно обозначала звук, а каждая группа букв - слово, но сами слова описывали не содержание томов, а их роль в целом. Он был в церковной библиотеке, где проводил большую часть своего времени, отчаянно пытаясь найти какой-то ключ к разгадке имени божьего. Он тщательно проверял все теологические трактаты на всех полках, когда из них выделилась одна книга - не из-за своего содержания, а из-за того, что стояла не на той полке. Маленький красный оттиск на корешке указывал на ее принадлежность к разделу естественной философии, а не к разделу вводных рассуждений.
Пораженный мыслью, что, возможно, точно так же обстояло и со словами на корешках древних томов, он на следующий день наведался в центральную библиотеку теургии, тщательно отмечая главные разделы, по которым они каталогизировали свои книги. Как и в Церковной библиотеке, разделы эти отражали скорее принцип, чем тему, скорее сущность чего-либо, чем сам предмет. Позже он сопоставил все транслитерации, какие смог сделать с томов, и сравнил их с названиями разделов. И с удивлением и воодушевлением заметил, что некоторые либо идеально совпадали, либо слишком походили друг на друга, чтобы такое сходство могло быть просто случайным. Эта вторая группа стала настоящим прорывом, она показала Поулу, что древние, ранее неизвестные буквы можно заменить буквами современного алфавита, употребляемого повсюду в Тиире.
С этого задела он получил возможность расшифровать большинство слов и групп на корешках томов из башни. Любое новое слово он старательно записывал и пытался найти его в основном тексте томов и угадать по контексту его значение. Если он находил одно и то же слово появляющимся в схожем контексте, то делал вывод, что приблизился к установлению его настоящего значения. Это не всегда срабатывало, однако позволило Поулу начать составлять простой и примитивный словарь.
После визита в библиотеку теургии он к ночи того же дня знал уже, что у него есть инструменты, необходимые для расшифровки всех томов. Вот на этом-то он и остановился на два дня.
Древние маги составили заговор против Колануса с целью заполучить в свои руки эти тома, понимая, что те могут быть источником всей его власти, светской и магической. Коланус удивил заговорщиков, открыв им доступ к томам. Конечно, они не смогли их прочесть. И какое же право имел Поул читать их или даже пытаться расшифровать для кого-то другого? Примаса не интересовала власть как таковая, говорил он себе, и у него не возникало искушения по тем причинам, по каким оно появилось у древних магов. Но вот знание его интересовало. Это было его самой большой силой и самой большой слабостью как священнослужителя. Знание было и основанием, и врагом веры; без знания не было никакой возможности понять бога, но знание же могло позволить усомниться в боге.
Даже в первые годы своего послушничества Поул считал знание орудием, используемым богом для приведения своего народа ближе к себе, и он стремился к знаниям в полную меру своих способностей - ив эти дни после прорыва с алфавитом и языком томов, примас пришел к убеждению, что он тем самым исполняет задачу, поставленную ему богом.
«И за это будет награда», - сказал он себе, страстно желая в это верить.
Имя божье.
Он снова взялся за перо.
Олио с Эдейтором шли вдоль причалов порта, с тянущейся за ними следом группой королевских гвардейцев. В доках военного флота кипела работа: там конопатили и смолили корабли, чинили паруса, надраивали и полировали деревянные части, проверяли и запасали шкоты. В доках торгового флота тоже кипела работа, только там сортировали и грузили припасы. Рабочие трудились с мрачными и серьезными лицами. Никто не пел рабочих песен и не шутил во всю глотку. Не слышалось смеха. Шла подготовка к войне.
Эдейтор поплотнее закутался в плащ, когда с моря налетел прохладный южный ветерок.
- Вот и еще одно лето прошло, - промолвил он.
Внезапно принц остановился.
- Прошло больше года со смерти моей матери. - Он медленно повернулся вокруг, обводя взглядом доки и побережье. - Мы неподалеку от того места, где зажгли ее погребальный костер. - Олио покачал головой. - Кто мог себе представить, что столь многое изменится за столь короткий срок?
Он рассеянно коснулся Ключа Сердца, и когда поднял взгляд, то увидел уничтоженный район старого города. Кое-что там отстроили, кое-что находилось на разных этапах расчистки, но большую часть пространства по-прежнему заполняли обугленные остовы домов и лавок. В дождливые дни над городом все еще висел запах гари, заставляя тех, у кого остались сильные воспоминания, давиться едой.
- Вы уже решили, что будете делать с этим? - спросил Эдейтор, показывая на Ключ.
- Носить на шее, - легко ответил Олио и убрал его обратно под рубашку.
- Это не ответ, ваше высочество.
- Всякий раз, когда вы так вот говорите «ваше высочество», это похоже на какой-то упрек, - рассмеялся Олио.
Эдейтор, похоже, ужаснулся его словам.
- Ваше высочество! - выпалил он прежде, чем смог остановиться.
- Вот видишь?
Эдейтор мог лишь хмыкнуть. Сложив руки за спиной, он в смущении склонил голову.
Олио положил руку на широкие плечи прелата.
- Твой вопрос я и сам задавал себе все время с тех пор, как пришел в себя, - сообщил он, возобновляя их прогулку.
- Вы нашли какой-то ответ?
- Думаю, моя задача в жизни - работать целителем. - Принц почувствовал, как напряглись под его рукой плечи Эдейтора. - Но не применяя напрямую Ключ Сердца, - быстро добавил он.
- Значит, Ключ будет присутствовать в ней в каком-то качестве? - не отставал Эдейтор.
- Вы знаете, почему их называют Ключами Силы?
Эдейтор взглянул на принца.
- Вы задаете вопросы, уводящие в сторону, - сказал он. - Последует лекция?
- Нет. Возможно, вы и так уже знаете ответ. А я вот не знал, пока хорошенько не поразмыслил над этим.
- В таком случае, если ответить как можно короче и лучше, насколько это в моих силах, то явная причина названия Ключей Силы состоит в том, что они содержат в себе великую магию и способны вершить великую магию.
- Вы говорите как маг, как вам и положено. Но, на мой взгляд, вы ошибаетесь. Думаю, их назвали Ключами Силы из-за того, что они олицетворяют собой, а не из-за того, что содержат в себе. Для большинства жителей Гренды-Лир Ключи есть принадлежность монарха и его семьи. Ключи олицетворяют сюзеренитет, величие, стабильность. Именно в этом заключается их истинная сила.
Эдейтор обдумал слова Олио, а затем спросил:
- И какой вы делаете из этого вывод?
- Что мы можем продолжить свою работу по исцелению больных и раненых, но на сей раз открыто и при полном сотрудничестве Церкви и королевы.
- И какой будет ваша роль?
- Чисто символической. Я - обладатель Ключа Исцеления. Этого хватит.
- Многие верят, что в ночь пожара вы совершали чудеса. Простой народ будет снова алкать чудес.
- Обеспечивая надлежащий уход за теми, кто в нем нуждается и не может сам позволить себе такого, мы, Эдейтор, обеспечим непрерывный поток чудес. Со временем рассказы о той страшной ночи станут походить на древние мифы; простые люди будут делать вид, будто верят в них, в то же время оставаясь теми здравомыслящими докерами, сапожниками, поварами и моряками, какими были всегда.
- Вы недооцениваете силу мифа, - рассеянно возразил Эдейтор.
Они уже оставили порт позади и неспешно шли по заполненным народом прибрежным рынкам. Люди спешили убраться с дороги свиты царственной особы. Эдейтор заметил, что лица некоторых, глядящих на их группу, весьма хмурые. Из-за того, что им мешают, предположил он. Но потом заметил, что те немногие, кто хмурился, уделяли внимание только принцу. Этого не может быть, сказал он себе. Никто не испытывал неприязни к Олио.
- Ничего подобного я не недооцениваю, - сказал Олио.
Впереди них раздался тяжелый топот. На сей раз посторонилась даже свита царственной особы, когда мимо них промаршировала идущая в порт рота пехоты. Кроме оружия, солдаты несли и вещмешки.
- Отправляются в Чандру, - пояснил Олио Эдейтору. - Собирается Великая Армия.
Эдейтор подавил дрожь. Ему невольно подумалось, что великие армии навлекали на себя великие катастрофы. Его внезапно захлестнула волна неистовой и жгучей любви к Кендре, к этому великому городу, в котором он прожил всю свою жизнь - и все же боялся за него. Все полагали, что Линан никогда не доберется сюда, что Кендра защищена армиями, Розетемами и Ключами Силы. Ему хотелось крикнуть им, что и у Линана есть армия, что он Розетем и обладает двумя из четырех Ключей Силы. Он хотел снова вернуться в порт и еще раз увидеть отраженное в воде солнце, трепещущие на ветру вымпелы кораблей и кружащих в восходящих потоках морских птиц. Эдейтор понимал, что может сделать это и в иные дни, но никак не мог отделаться от чувства, что настанет день - и скорее раньше, чем позже - когда все это можно будет увидеть в последний раз.
Он задрожал от мысли, что Кендра может быть смертной.
Это была встреча, которой не жаждал ни тот, ни другой, но которая происходила уже в третий раз и произойдет по меньшей мере еще один. Оркид и Деджанус встретились в кабинете коннетабля, сидели по разные стороны стола и передавали друг другу документы.
- Это приказ о реквизиции мяса, - сказал Оркид. - Комитет на своем последнем заседании одобрил его стоимость.
Деджанус пробежался взглядом по документу, подписал его и передал обратно.
- А это приказ о реквизиции угля.
- Для чего мне уголь? - не понял Деджанус.
- Он нужен вашим кузнецам.
Деджанусу следовало самому сообразить, для чего нужен уголь, и оба собеседника прекрасно это знали.
- А сколько места в трюме займет это добро? - агрессивно спросил он, пытаясь прикрыть смущение гневом.
Оркид, не меняя выражения лица, сверился с черной книжечкой, которая, казалось, всегда была в его в левой руке.
- Один корабль. Мы отрядили «Радервей», одномачтовый шлюп, принадлежащий купцу Огдаю Тайку из Луризии, с задачей отвезти уголь и привезти обратно больных и раненых…
- Мне незачем знать, как называется этот проклятый корабль! - закричал Деджанус.
Он подписал приказ о реквизиции угля и бросил его обратно Оркиду.
- Ты спросил…
- Сколько еще проклятых бумажек я должен подписать?

- Несколько.
Деджанус накренился над столом.
- А зачем тебе вообще нужна моя подпись на них? - прошипел он. - В конце концов, я же не состою в вашем проклятом комитете.
- Конечно же, потому, что ты командующий армией, - ответил Оркид. И, тяжело вздохнув, положил ладони на бумаги. - Мы уже говорили об этом. Ты всегда хотел именно этого, Деджанус, и теперь ты этого добился. Всего почета и славы, которые дает пребывание во главе самой большой армии, когда-либо создававшейся в Гренде-Лир. Однако вместе с почетом и славой достаются все эти мелочи и скука. Именно их ты сейчас и получаешь.
Деджанус откинулся на спинку кресла и презрительно улыбнулся.
- Тебе доставляет огромное удовольствие выводить меня из себя, не так ли?
Оркид вернулся к бумагам. Выбрав одну, он протянул ее Деджанусу.
- Список достойных повышения офицеров из местных полков и одного-двух из Стории.
- Не притворяйся, будто не расслышал меня, аманская пиявка. Оркид протянул второй документ.
- И противоположный ему, список арестованных за происшествие в доках три дня назад, из-за которого пострадали двое рабочих и за которое пришлось заплатить из бюджета армии… - он повернул документ, чтобы прочесть написанную внизу цифру, - весьма существенную сумму.
Их взгляды на мгновение встретились. Оркид глядел равнодушно, даже глазом не моргнул. Деджанус взял документы, поставил свою подпись и отдал их.
- Не могу дождаться, когда наконец уберусь из этого города, - промолвил Деджанус голосом, в котором так и сквозила жалость к себе. - Почему я торчу здесь, когда моя армия уже собирается в южной Чандре?
- Большая часть армии в Чандру еще не прибыла, а сейчас в Кендре есть многое, требующее твоего внимания.
Деджанус встал, ножки его кресла заскрежетали по каменному полу.
- Ничего здесь не требует моего внимания! Нужна лишь моя подпись. Если бы требовалось мое внимание, я бы по-прежнему состоял в комитете.
- Если б ты по-прежнему состоял в комитете, - ровным тоном ответил Оркид, - то все королевство восстало бы сейчас против королевы и ты командовал бы разве что похоронным нарядом.
Канцлер заворожено наблюдал за тем, как лицо Деджануса сделалось белым, как снег, а брови ощетинились, словно кусты-проволочники.
- Мне следовало бы убить тебя за это, - обычный рев Деджануса упал до придушенного шепота.
- Ты всегда исходишь из того, что я против тебя, что когда я говорю тебе что-то, то пытаюсь оскорбить тебя. Ввиду нашего общего… прошлого… тебе следовало бы знать, что я не могу себе этого позволить. Мне совершенно невдомек, почему ты упорно считаешь, будто я готов горло себе перерезать, лишь бы помешать твоей карьере.
- Ты не хотел видеть меня командующим армией. Не хотел даже, чтоб я был коннетаблем.
- Да и нет. Я не хотел, чтобы ты командовал армией, так как эта задача, на мой взгляд, тебе не по плечу. Но хотел добиться для тебя должности коннетабля после того, как взойдет на трон Арива, так как считал, что эта задача тебе по плечу.
Деджанус моргнул, озадаченый откровенностью канцлера. Она не сильно уменьшила его гнев, но он оказался лишенным всяких оснований для этого гнева, помимо негодования из-за мнения Оркида насчет его способности командовать Великой Армией и из-за внезапной пугающей мысли, что Оркид, возможно, прав.
«Я не испугаюсь вновь! - неистово твердил он себе. - Я не испугаюсь вновь!»
- Я оставлю эти бумаги здесь, хорошо? - спросил Оркид, похлопав по стопке. - Можешь изучить их на досуге и вернуть мне, когда подпишешь.
- Ты же знаешь, что я не стану их читать.
- Да, знаю. Но ради королевства, Деджанус, по крайней мере, сделай вид, будто ты умеешь командовать. Так я смогу делать вид вместе с тобой.
Прежде чем Деджанус сумел придумать ответ, Оркид уже исчез.
Арива обнаружила, что одиночество тяжелее всего ночью, и теперь, когда погода становилась холоднее, оно парило над ней, словно призрак. Она обложилась подушками и стегаными одеялами, и все же постель ощущалась такой пустой, как если бы Арива была листочком в неохватном море. В иные ночи проходил не один час, пока ей удавалось заснуть, а просыпалась она, едва светало - и удивлялась, как вообще уснула. Днем она отгораживалась от одиночества просто усердной работой, но когда оставалась одна, когда слишком уставала для чтения записок Харнана, или докладов Оркида, или королевской корреспонденции, оно снова поднималось и окружало ее. В каком-то смысле одиночество это было даже хуже страшного горя, которое она пережила после смерти Сендаруса и ребенка; горе потонуло под валом грандиозных катастроф, обрушившихся на ее королевство, и выплывая вместе. с ним, Арива нашла силу, которую не ожидала.
Но теперь Гренда-Лир приспосабливалась к новому положению вещей, и Ариве пришлось наконец встретиться лицом к лицу с истинным одиночеством собственной жизни. Как королева она и так уже была отделена от большинства людей; когда же она стала вдовой, изоляция ее стала полной. В наихудшие минуты она без труда могла вообразить себе, что ее никто не любит, что она никому не нужна, всеми отвергнута - но долго жалеть себя было не в ее характере, и она вспоминала про любовь и поддержку со стороны Олио, про преданность Оркида Грейвспира и Харнана Бересарда.
По иронии судьбы, Арива понимала, как можно оказаться одинокой из-за того, что она была королевой - и все же как королеве ей чаще приходилось с кем-то общаться, чем как женщине.
И венчая все это, голова у нее была забита подробностями войны против Линана. Она наизусть знала численность каждого подразделения войск, прибывающих к Великой Армии, и откуда оно поступило; знала число кораблей, военных и торговых, занятых перевозкой и снабжением этой армии, знала, сколько все это будет стоить ее королевству. Экономике понадобится целое десятилетие на восстановление. А сама корона будет в долгу большую часть ее царствования.
«Но Гренда-Лир выживет», - говорила она себе. Как ни странно, из-за мятежа Линана оно станет более сильным и единым. В некотором смысле он оказал ей услугу, низведя Хаксус - самого давнего врага Гренды-Лир - до положения всего лишь провинции, готовой к аннексии по завершении военных действий. Весь континент Тиир окажется под властью ее Дома. Пустельга Розетемов будет развеваться над каждым городом, каждым портом, каждым кораблем, бороздящим моря этого континента.
Она постепенно осознала растущий у нее где-то между грудей тяжелый вес. На мгновение она подумала, что в сердце ее поселился страх, но почти сразу же сообразила, что ощущение вызвано Ключом Скипетра. Она в удивлении приподняла стеганое одеяло. Ключ выглядел так же, как и всегда. Она осторожно коснулась его и ахнула, когда между Ключом и ее пальцем проскочила искра. Такое уже случалось, когда она впервые коснулась его после убийства Береймы.
Что происходит?
Когда сердцебиение и дыхание ее участились от волнения и страха, она почувствовала, как на ее разум постепенно наползает тяжелое и темное беспамятство.
- Нет! - выкрикнула она, но голос у нее оказался тихим и слабым.
Ключ стал теперь таким тяжелым, что давил на нее, как огромная каменная гиря.
А затем она оказалась уже не в Кендре.
Перед ее мысленным взором промелькнуло лицо, женское, одновременно древнее и прекрасное, манящее и ужасающее. Потом другое лицо - какой-то четтки, не юной девушки, но и не намного старше, сильной, могущественной и решительной. «Как я», - подумала Арива. Лицо Эйджера Пармера, одноглазое и серьезное. Лицо еще одной женщины, тоже молодой, но несомненно кендрийки; ее окружала огромная аура силы. Наверное, та магичка, которая сбежала вместе с Линаном - но уже не школярка.
А затем лицо Линана - но драматически, жестоко изменившееся, бледное и со шрамом, с глазами, слишком старыми для его восемнадцати лет. Он был наг, возбужден, разгорячен и бормотал непристойности.
Арива попыталась отвести взгляд.
По-прежнему Линан, а затем иное присутствие, смутный призрак над ним, говорящий с ним, но не на каком-либо языке из тех, которые знала Арива. Беглый взгляд на лицо - первое из увиденных Аривой, лицо с желтыми глазами и неестественно однородного цвета радужкой. Ужасающие глаза. Лицо отвернулось, и темные крылья обернулись вокруг Линана.
Арива ощутила неодолимую потребность бежать куда глаза глядят. Она снова попыталась отвести взгляд, отправить себя в какое-нибудь другое место, но сила, которая перенесла ее сюда, не позволяла ей сбежать.
Существо с лицом женщины улыбнулось ее брату. Губы приоткрылись, и из уголков рта засочились струйки крови.
Арива пронзительно закричала, и все покрылось мраком.

ГЛАВА 25

Безумие Линана продолжалось четыре ночи.
В первую ночь, когда Линан убил Фарбена, Дженроза выехала одна из города и прочла заклинание воздуха. По небу расползлось огненное кольцо, красное, как заходящее солнце, его лунная тень рябью пробежала по земле, подобно кровавому потоку.
Во вторую ночь она выехала одна из города и прочла заклинание земли. Почва у нее под ногами изрыгнула разлагающееся тело мертвого солдата со все еще держащейся на костях плотью.
На третью ночь она выехала одна из города и прочла заклинание воды у реки Барды. По воде пошли волны, расходящиеся большим кругом. Рыба бросилась вон из реки и задохнулась на берегах, корчась от боли.
В четвертую ночь, в ту ночь, когда она сотворила свою самую мощную магию, Дженроза медленно прошла из своей комнаты к личным покоям Линана. Когда она подошла к ним, стоявшие на часах Краснорукие сразу же пропустили ее; никто не останавливал спутницу Белого Волка.
Линан лежал в постели с открытыми глазами, но разум его находился где-то далеко отсюда. Губы его постоянно бормотали странные фразы, которых никто не понимал. Он не ел, не пил, но на нем это никак не сказывалось. Кожа его блистала при пламени свечи, словно мрамор.

Предыдущая страница 23 Следующая страница


Государь 24

Слева от него сидела Коригана. А справа - Эйджер. Они посмотрели на Дженрозу, когда та вошла. Коригана попыталась улыбнуться. Глаза Эйджера задавали вопросы, на которые она не могла ответить; во всяком случае, пока.
Эйджер подвинулся, освобождая ей место. Она склонилась над Линаном и прошептала ему на ухо:
- Прошлое одинаково, но у настоящего нет границ.
Он тут же перестал бормотать и повернул голову, чтобы взглянуть на нее.
- Что ты сказала? - настойчиво спросила Коригана.
Дженроза взмахом руки попросила ее помолчать. Линан что-то говорил, но ей не удалось расслышать сказанного.
- Прошлое одинаково, - повторила она, - но у настоящего нет границ. - И вплотную приблизила ухо к его рту.
- Прошлое и есть настоящее, - произнес голос, не принадлежащий Линану.
Дженроза резко выпрямилась и попятилась от Линана. Тот улыбнулся ей - какой-то болезненной и порочной улыбкой, и глаза его на мгновение сфокусировались на ее лице. А затем он отвернулся, глаза снова остекленели, устремив взор куда-то вдаль, и он опять принялся бормотать что-то непонятное.
- Что случилось? - потребовала объяснений Коригана.
- Что ты сделала? - добавил Эйджер.
Дженроза содрогнулась. Она чувствовала себя вывалянной в грязи, зараженной. Ей хотелось бежать к Барде и броситься в воду, камнем пойти на дно и утонуть.
Эйджер схватил ее за руку, и ее передернуло от этого контакта.
- Божья погибель, Дженроза! - воскликнул он. - Что случилось?
Он инстинктивно шагнул к ней.
Дженроза выставила руки перед собой, не подпуская его к себе.
- Расскажи, что произошло, - приказала ей Коригана, проходя к ним вокруг постели.
- Не могу сказать, - едва дыша, ответила Дженроза. Она помотала головой, отмахиваясь от любых новых вопросов. - Пока не могу. После скажу.
И бросилась к двери.
- Дженроза! - крикнула ей вслед Коригана.
- Доверьтесь мне! - откликнулась она, но не остановилась.
И бежала, пока не добралась до своей комнаты. На рукомойнике горела единственная свеча. Дженроза плеснула себе водой на лицо и горло. Вокруг нее заплясали тени. Она знала, что они означали. У нее мало времени. Она взяла из стоящих в ногах постели седельных сумок кое-какие материалы и вышла. Дженроза собиралась выйти из дворца, из города на природу и совершить последний из четырех магических ритуалов, но во дворе ее остановила разлитая в воздухе чистая угроза - и понимание, что у нее могло не хватить времени. В ней поднялся панический страх, и она огромным усилием воли подавила его. Куда же пойти? Ей требовался огонь…
И она почти сразу подумала о кузнице. Но позволит ли кузнец воспользоваться ею? Она отрывисто приказала проходящему мимо патрулю Красноруких следовать за ней и впереди них двинулась из дворца и дальше, по улицам. Когда они добрались до кузницы, кузнец все еще работал, добавляя завершающие штрихи к одной из половин ножниц. Увидав уголком глаза их приближение, он сердито преградил им дорогу, словно меч, держа кузнечные клещи с все еще зажатым в них докрасна раскаленным куском металла.
- Вы совсем недавно испортили мою новую плавильную печь, а теперь хотите уничтожить и эту тоже? Я не дам вам этого…
Дженроза кивнула Красноруким. Гладиус сверкнул в воздухе, и клещи с лязгом упали на пол, сломанные пополам. Краснорукие не слишком мягко выдворили потрясенного кузнеца из его же собственной мастерской и выставили снаружи охрану.
Удостоверившись в том, что, кроме нее, в мастерской никого нет, Дженроза закрыла двери. Воздух в кузнице сделался жарким. Лицо ее защипал пот. Она направила взгляд в центр плавильной печи, заставила свое сердце биться ровно и принялась читать заклинание, начав едва ли не шепотом - но голос ее делался все громче и громче по мере того, как магия набирала силу. Пение продолжалось - и пламя сделалось жарче, становясь из оранжевого желтым, а затем и белым; ядро его пульсировало, живя собственной жизнью. Из печи полезли язычки пламени и потянулись к Дженрозе, как готовые схватить пальцы. Они слились, создавая извивающиеся узоры, намекающие на фигуры, которые Дженроза как будто узнала, но не могла назвать по имени; а затем она увидела лицо - неотчетливое, неузнаваемое как чье-то конкретное, но все же лицо с глазами, ртом и ушами. Пламя отступило. Жара в кузнице сделалась почти невыносимой; она чувствовала себя так, словно стоит в центре солнца. Пот насквозь пропитал ее одежду, а намокшие волосы прилипли к голове.
Новые язычки пламени, с голубым и зеленым оттенками. Леса. Крылья. Женщина.
Вот, подумала Дженроза. Пора.
Ядро пламени сменило цвет. Ярко-рубиновая точка, которая все набухала и набухала, пока не заполнила всю плавильную печь. Лицо - и это лицо она знала. Она пронзительно закричала от страха и ненависти, а лицо так же закричало на нее.
Из плавильной печи вырвалась стена воздуха, подхватила Дженрозу, словно листок в бурю, и бросила ее на дверь кузницы. Дверь распахнулась, и она кувырком полетела наружу, прямо в потрясенных Красноруких. Чьи-то руки схватили ее и подняли на ноги. Она вспомнила, что нужно дышать. Кожи ее коснулся прохладный ночной воздух, заставив задрожать. Она подняла голову и увидела тучу маслянистого черного дыма, поднимавшуюся в небо, пока ее не подхватил и не унес налетевший свежий ветерок.
- Правдоречица, с тобой все ладно? - спросил один из Красноруких.
Дженроза почти не заметила, как к ней обратились.
- Нам надо вернуться во дворец. Быстро.
Она попыталась сделать шаг, но оказалась слишком слаба. Те же руки снова подхватили ее.
- Лучше немного обождать, - посоветовал другой Краснорукий.
- Быстро! - закричала она. - Ради Линана!
Это подействовало. Краснорукие пустились быстрой рысью, с двух сторон поддерживая Дженрозу.
- Скорее! - отчаянно потребовала она, боясь опоздать и сжимая кинжал у себя под рубашкой.
Все то время, пока Линан был в лесу - а время вело себя очень странно, пока он был там, - она никогда сильно не отдалялась от него. Даже когда он не видел ее, то слышал ее песню.
- Я не понимаю слов, - сказал он ей как-то раз.
- Это песня о желании, - ответила она. - Песня о глубокой и сильной потребности.
- Ты поешь мне?
- Я пою для тебя, - рассмеялась она.
В этом лесу никогда не всходило солнце, хотя луна там светила так ярко, что в нем в любом случае не было нужды. Его глаза различали цвета и очертания так же легко, как днем, и все обладало прекрасным блеском, словно позолота в серебре. Когда же приближалась она, то цвет становился больше похожим на нефритовый или изумрудный.
Когда она не пела, то задавала Линану вопросы.
Как-то раз она попросила его:
- Расскажи мне о королеве.
- О которой?
- О той, с которой ты спишь.
- О той, которую люблю.
- О той, с которой ты спишь, - стояла на своем она, и смех никогда надолго не покидал ее голос.
- Она дика и прекрасна.
- И любит тебя.
- Да.
- Расскажи мне о другой.
- О другой королеве?
- О другой женщине. О той, которую ты любишь.
- Нет.
- Ты не станешь рассказывать мне о ней?
- Я не люблю ее.
Она нарисовала длинным острым ногтем у него на груди силуэт сердца.
- Расскажи мне о ней.
- Она все время мучается от боли. Я не знаю, как достучаться до нее.
- Но ты же ее не любишь. - Она сделала вид, будто дуется на него.
- Не люблю.
- Расскажи мне о ней.
- О королеве или о той, которую люблю?
- О той королеве, которая тебя ненавидит.
- Это моя сестра.
- Она половина тебя.
- Нет.
- У нее половина Ключей. - Она взяла Ключи пальчиками и присмотрелась к ним поближе. - Она прекрасна?
- Не знаю.
- Она так же прекрасна, как ты?
- Не знаю.
- Мне нужны все ключи. Без них мы не можем навеки быть вместе.
- Знаю. Я убью ее для тебя и заберу ее Ключи.
- Скорее, - побуждала она, а затем снова, растягивая это слово, касаясь его своим бедром: - Скорее, любовь моя.
- Ты можешь взять мои Ключи сейчас, - предложил он. Она как будто обдумывала это предложение, но дала Ключам упасть со своего пальца. Они звякнули друг о друга.
- Нет.
- Но…
Она ладонью закрыла ему рот.
- Нет. - И, убрав руку, крепко поцеловала его. Голову его наполнил ее замечательный запах, запах древней земли и древнего секса. - Я не желаю быть полузавершенной. - После долгой паузы она отодвинулась. - Я тоже половина тебя.
- Если я наполовину моя сестра и наполовину Силона, то что же есть Линан?
- Совсем ничего, - насмешливо ответила она. - Как и было всегда.
Однажды она сказала:
- Я научу тебя летать.
- Ты сделаешь меня таким, как ты. Я буду как. Силона.
- Таких, как Силона, нет, - сказала она. - Я последняя из своего вида. Я была здесь еще до того, как твой народ явился в Тиир. Нас тогда были сотни, каждый и каждая со своим собственным великим лесом. По ночам мы летали над континентом и пели друг другу. Мы брали друг друга на крыло. Мы обладали такой красотой, таким могуществом!..
- Почему ты последняя?
- Всех остальных убили огнем и железом, леса вырубили под фермы, а крылья превратили в плащи для мелких, скачущих на лошадях вождей.
- Значит, твой народ перебили четты?
- Вы все четты, милый Линан.
- Почему же ты все еще здесь?
- Кто-то должен петь песню. Кто-то должен желать большего, чем просто жить.
А в другой раз она пообещала:
- Я научу тебя боли!
Она держала его голову когтистыми руками, и ее ногти вонзались ему глубоко под кожу. Его кровь стекла по ее запястьям, и она дочиста облизала их. Она водила когтистыми руками по его груди и бедрам, пока кровь не заструилась по ногам и не растеклась лужей у его стоп - и она пожрала ее всю.
Боль превосходила любой экстаз, какой он когда-либо знал.
- Ты знаешь боль? - спросил он ее.
- Я знаю только желание, - ответила она, и он ощутил вкус лжи, но боялся сказать ей об этом.
Она увидела сомнение на его лице, и это рассердило ее. Она отодвинулась.
- Прости, - прошептал он. Она проигнорировала его.
- Вернись. Прости меня.
Она теперь улыбалась ему, лицо ее появлялось за ветвями и листьями, дразня его.
- Я что угодно сделаю, - пообещал он.
Она подплыла к нему, несомая ветром, чуть покачивая в небе своими огромными крыльями. Луна позади нее создавала ореол вокруг ее фигуры.
Но луна была в небе, над ним.
Свет позади нее внезапно вспыхнул. Он услышал ее пронзительный крик, и звук его был словно кинжал, вонзившийся в его собственное тело.
Ночь. На рукомойнике мерцала единственная свеча. Справа от него сидел Эйджер, сонно уронив голову на грудь. Слева от него растянулась на постели и тихо посапывала Коригана.
И он сам.
На это потребовался миг, но он все же вспомнил, кто он. И вспомнил ее.
- Сколько? - спросил он.
И ощупал грудь и голову. Никакого кровотечения, никаких шрамов.
- Боже!
Тот свет. Его отголосок все еще заставлял Линана щуриться. Что это было?
Он вспомнил все. По щекам у него заструились слезы. Желудок выворачивало наизнанку.
Ему хотелось блевать. Хотелось содрать с себя кожу и выбросить ее. Хотелось отрезать себе гениталии. Хотелось вырвать свои глаза, отсечь уши, отрубить собственные руки. Он был настолько осквернен, что никогда больше не будет человеком.
И все же он ПО-ПРЕЖНЕМУ желал ее.
Он снова взглянул на своих друзей. Эйджер пошевелился во сне.
- Нет, - твердо произнес он.
Они не должны больше видеть его или когда-нибудь прикасаться к нему. Он не станет причиной их смерти. Он становился похожим на нее, похожим на Силону, и близ него все будет разлагаться. Он станет ходячим склепом.
Линан хотел закрыть глаза, но боялся того, что увидит.
- Покончить с этим, - сказала какая-то часть его.
«Да, - подумал он. - Убить себя самому. Видит бог, никому другому это не под силу».
- Нет, - снова заговорила иная его часть. - Покончить с этим.
«С чем покончить?» - Он попытался поймать эту мысль.
Покончить с Силоной. Только так он может быть спасен.
Он выскользнул из постели и быстро оделся. Под одеждой обнаружил свое оружие и пристегнул его. Подойдя к двери, он остановился. Краснорукие без колебаний последуют за ним. Они ни под каким видом не оставят его одного. Скорей умрут за него.
«Никто не будет умирать за меня», - решил он и подошел к окну. Приоткрыв его, бесшумно выпрыгнул наружу и оказался на внутреннем дворе. Здесь он увидел, что посты Красноруких стоят на каждом углу. Было слишком темно, чтобы они смогли разглядеть его. Медленно, тихо пробрался он со двора к конюшне. Там двое конюхов играли под фонарем в какую-то игру. Его они не услышали. Он прошел за стойлами к кормовому двору и нашел там хорошую четтскую кобылу. Лошадь почуяла его и тихонько заржала, но он осторожно, не причиняя ей боли, ухватил ее за морду, поговорил с ней, дал понюхать тыльную сторону своей ладони, а затем свои волосы. Так же забрал и вторую кобылу. Выбрав две узды из нескольких висящих на ограде двора, он взнуздал лошадей и вывел их со двора, а затем прокрался обратно в конюшню, взял седло и попону и, вернувшись к лошадям, оседлал одну и сел на нее. Крепко держа оба повода, он пришпорил ту лошадь, на которой сидел, и пустил ее галопом, вырвавшись из дворца прежде, чем кто-либо из охраны смог остановить и окликнуть его.
Он поскакал сквозь ночь на восток, а затем на юг, переправился через реку Барду и углубился во вражескую территорию.
- Где он? - закричала Дженроза.
Эйджер и Коригана так и подскочили, дружно потянувшись за оружием. Дженроза не обратила на них внимания и бросилась к постели, отчаянно отбрасывая в сторону одеяла, хотя было очевидно, что спрятаться под ними не удалось бы даже ребенку.
Дженроза схватила Эйджера за пончо. Краснорукие удивленно и даже потрясенно взирали на происходящее. Наверняка ведь даже Белый Волк вел бы себя поосторожнее с горбуном?
- Божья погибель, Эйджер, - крикнула она ему в лицо, тряся его. - Где Линан?
- Я… - Он в замешательстве огляделся кругом. - Я заснул…
Дженроза повернулась к Коригане.
- Ты должна была видеть его! Должна знать, где он!
Коригана тупо посмотрела на нее.
- Нет. Он был здесь. - Она огляделась и с надеждой подняла на нее взгляд. - Караульные…
Дженроза кивнула на двух Красноруких, которые со стыдом вперили взгляды в пол.
- Мимо них Линан не проходил.
Она увидела открытое окно и подбежала к нему. Высунувшись, она выкрикнула имя Линана, в голосе ее звенели гнев и страх. Со всего двора собрались Краснорукие.
Дженроза развернулась кругом и бессильно опустилась на подоконник.
- Он исчез. Я опоздала.
Теперь настала очередь Эйджера схватить Дженрозу.
- О чем ты говоришь? Что случилось?
Она не ответила. Эйджеру показалось, будто она провалилась в саму себя, как-то сразу уменьшившись. Он переглянулся с Кори-ганой.
- Приведи Гудона, - скомандовал он одному из Красноруких, а затем приказал всем, кроме Кориганы и Дженрозы, покинуть опочивальню.
Когда они остались одни, Эйджер и Коригана подвели Дженрозу к пустой постели. Эйджер достал чашу с водой и часть ее влил ей в горло. Она охнула и закашлялась, пытаясь оттолкнуть его.
- А теперь расскажи, что произошло, - потребовал Эйджер.
- Я попыталась разорвать связь между Линаном и Силоной, - устало ответила она.
- И?
- И не знаю. Сегодня ночью что-то произошло. Возможно, связь оборвалась. - Она провела ладонями по лицу. - Возможно.
- Тогда где же он?
- Не знаю. - Дженроза пожала плечами.
Эйджер отбросил чашу. Та вдребезги разлетелась по полу. Он схватил ладонями ее голову и заставил посмотреть на него.
- Нет, ты знаешь.
Она вырвалась, хлеща его по рукам, пиная по ногам.
- Не знаю я! - завизжала она.
Удивленный, Эйджер отступил.
- Не понимаю, - проговорила Коригана, глядя то на него, то на нее.
- Дженроза применила магию, пытаясь освободить Линана из когтей вампирши.
- Но что-то вышло не так? - Ей никто не ответил. - Он снова прежний Линан?
Вошел Гудон, лицо его было мрачнее тучи.
- Линан пропал… - начал было объяснять Эйджер.
- Знаю, - перебил Гудон. - Краснорукие сказали мне, что он выехал из дворца.
Взгляды всех обратились к нему.
- Когда? - потребовала ответа Дженроза, подымаясь на ноги.
«Возможно, еще есть время, - подумала она. - Возможно - если мы сможем найти его…»
- Они пришли ко мне сразу, как только это произошло.
- Тогда мы должны поспешить следом за ним, - мрачно промолвила Коригана, направляясь к двери.
Эйджер остановил ее.
- Что ты делаешь?
- Дженроза? - обернулся к магичке Эйджер. - Ты знаешь, куда он направляется.
«Сколько можно им рассказать? Я не смогу справиться с этим без их помощи». Она пытливым взглядом обвела их лица, словно могла найти там ответ.
- Дженроза? - настойчиво обратилась к ней Коригана.
Дженроза попыталась отгородиться от страдания, которое слышалось в этом голосе. «Сейчас есть только один способ помочь Линану, - подумала она. - И всем нам».
- Должно быть, он направляется к ней, - сказала она.
- Что?
- К Силоне. Я уничтожила прямое управление, которое она установила над ним после боя с мятежниками Чарионы. Но ее власть над ним все еще сильна. Должно быть, когда связь между ними оборвалась, она позвала его. Думаю, он скачет к лесу, где она живет.
- Значит, мы должны поспешить за ним следом, - повторила Коригана, глядя на Эйджера так, словно говорила: «Только попробуй снова остановить меня».
- Мы не можем этого сделать, - напряженно возразил Эйджер. - Поступить так - значит рисковать потерять все, за что он сражался.
- Мы не можем позволить ему в одиночку столкнуться с Силоной!

Предыдущая страница 24 Следующая страница


25 Саймон Браун

- Я этого и не предлагал. Но ты должна остаться здесь. Ты - правительница четтов и в отсутствие Линана командуешь всеми его войсками. Никто не должен знать, что Линан покинул Даавис.
- Но ведь Краснорукие видели его…
- Они не станут болтать, - не дал ей договорить Гудон. - Я позабочусь об этом.
- А еще лучше будет, если те, кто стоял сегодня ночью в карауле, отправятся со мной привезти Линана обратно, - предложил Эйджер.
- Ты? - переспросил Гудон. - Верно, уж лучше поехать мне. Тебя живо хватятся.
Дженроза наконец увидела свой шанс.
- Тебя тоже хватятся, - сказала она. - Ехать нужно только мне. Ему нужен маг, а не воин.
- Ты не можешь поехать одна, - возразил Эйджер.
- Я захвачу с собой тех Красноруких, которых взял бы ты.
- Для проезда через Чандру тебе понадобится больше, чем горстка телохранителей.
- Я не собираюсь воевать, Эйджер Пармер, - раздраженно воскликнула она. - Мы и так-то догоним его не раньше, чем он доберется до леса. Он одинокий всадник и хороший наездник. Дайте мне в сопровождение Красноруких, которые караулили сегодня ночью, но никого больше. Остальные должны остаться и вести себя так, словно Линан все еще здесь. К нынешнему дню уже весь город знает, что он болен, и поэтому никто не удивится, что его не видно во дворце. А остальное предоставьте мне.
На всех лица отразилось опасение.
- У вас нет выбора, - сказала им Дженроза. - Ни у кого из нас больше нет выбора.

ГЛАВА 26

- Ты разрываешься на части, - сказал Барис господину.
Король Томар не ответил. Он не мог отрицать этого.
- Думаю, ты уже принял решение, - продолжал Барис.
- То есть?
- То есть ты боишься осуществить его.
Томар не оскорбился. Исходи подобные слова от кого-либо другого, было бы иначе. Однако в устах Бариса это звучало всего лишь констатацией, а не критикой. Барис слишком хорошо знал своего короля, чтобы сомневаться в его смелости, да и сам не стыдился страха.
- Это присуще исключительным и необратимым решениям, - объяснил Томар.
- Тебе уже доводилось принимать их.
- Они никогда не давались легко, и никогда на кону не стояло так много.
- Будущее Чандры, - тяжело произнес Барис.
- Будущее всей Гренды-Лир, - поправил его Томар.
Они ехали бок о бок за стенами Спарро. Впереди, за подъемом, расстилалась большая плоская равнина, называемая Полем Спарро, где по традиции армия Чандры собиралась перед тем, как отправиться на войну. В данный момент здесь были собраны оставшиеся рыцари Двадцати Домов. Без доспехов они выглядели обычной хорошо обученной кавалерией, но скакали лихо и стремительно. Многие придворные пришли сюда полюбоваться их упражнениями и искусством верховой езды.
- В седле они держатся красиво, - заметил Барис.
- И дерутся тоже неплохо. Я однажды видел их в бою. Думаю, их атака - самое пугающее зрелище, какое мне когда-либо доводилось видеть. И мне бы очень не хотелось подвергнуться ей.
- В своем последнем крупном бою они атаковали улан Линана.
- И победили.
- Едва-едва.
Король с поединщиком обменялись взглядами и полуулыбками.
- На самом-то деле интересно, конечно, другое, - сказал Томар. - То, что у четтов вообще есть уланы.
Барис кивнул.
- Я бы сказал, это заслуга Камаля Аларна. Когда он служил под началом Генерала, то состоял в кавалерийской части до того, как его произвели в капитаны Красных Щитов.
- Хотел бы я знать, что еще дали четтам Линан и его друзья.
- Великое дело. Дело Линана.
Они подъехали к полю. Рыцари проводили учебную атаку, начиная с одного конца поля и мчась до другого полным галопом. Атаковали они, построившись в три ряда. Сперва ряды оставались прямыми, но по мере продолжения атаки делались все более неровными. Тем не менее, все всадники коснулись противника остриями копий в пределах одной-двух секунд друг от друга. От такого удара было почти невозможно оправиться никому, за исключением наиболее хорошо обученной и стойкой пехоты. Рыцари служили средством выигрывать битвы, последним резервом; теоретически это означало, что они не задействовались, пока не понадобится последний, решающий удар. На практике выходило не так четко, и зачастую по вине самих рыцарей, которые всегда рвались продемонстрировать свою мощь, игнорируя тактическую целесообразность. Томар вспомнил, что Генерал отказывался задействовать рыцарей именно потому, что те были ненадежны.
Оба всадника проехали вдоль границы поля, оставляя позади большую часть зрителей. Впереди сидела на лошади одинокая фигура, и Томар узнал Чариону. Первым его порывом было развернуть коня и поехать назад, но он заставил себя продолжать путь. В конце концов, она была его гостьей - царственной гостьей - и это налагало обязательства, выходящие далеко за пределы заботы о крыше у нее над головой и еде в ее тарелке. Приблизившись, он не мог не заметить, какой несчастный у нее вид.
«Она же потеряла свое королевство, дурак, - упрекнул он себя. - Конечно, она несчастна. Она видела, как взяли ее город, убивали ее людей и вырвали у нее из рук землю ее предков. Но что же мне с вами делать, ваше величество? Что мне, во имя бога, делать с вами?»
- Чудное зрелище! - окликнул он.
Она в удивлении повернула голову в его сторону.
- Король Томар!
- Извините, что потревожил ваши мысли.
Она робко улыбнулась. Не будь она столь молода и не будь он настолько полон воспоминаниями о своей первой жене, то мог бы поразмыслить о том, не следует ли считать эту улыбку неким авансом. Это потянуло бы на новую главу в исторических сочинениях королевства, подумал он; слияние Чандры и Хьюма.
- Вы меня не потревожили, ваше величество, - отозвалась она. - Или, скорее, я рада, что вы отвлекли меня от моих мыслей.
Он остановился рядом с ней. Барис проехал немного дальше, дабы обеспечить им некоторую приватность.
- Вы многое пережили за последние несколько месяцев, - попытался утешить ее Томар. - Это не может быть легким для вас, особенно здесь, в изгнании.
- Ничего, выживу, - сказала она без всякой гордыни. - Что вы сказали, когда подъехали?
Он кивком указал на рыцарей.
- Я сказал, что это чудесное зрелище.
- Они великолепны. Никогда не видела таких воинов. Я, конечно, слышала о них, но думала, они нужны только для зрелищ; возглавлять парады королевы Ашарны. Когда я отвоюю Хьюм, то обязательно создам такой отряд.
Некоторое время они молча наблюдали за рыцарями, а затем Чариона спросила:
- Что вы намерены с нами делать, ваше величество?
Вопрос этот повис в воздухе, словно эхо его собственных мыслей.
- Мы в вашем распоряжении, - продолжала она. - Принц Линан и его армия наверняка уже скоро вторгнутся в Чандру.
- Мы?
- Рыцари и я. Поскольку сейчас наши судьбы связаны друг с другом.
- Арива собирает армию у меня на юге. Первые отряды, по-моему, уже прибыли.
- Как вы говорите, армия собирается на юге. Линан же может напасть на вас только с севера. Сами знаете, он должен сделать это до наступления зимы.
«О да, я это знаю».
- Значит, вы не отправитесь на юг? Ваш опыт боев с Линаном был бы неоценим для этой новой армии.
- Мой опыт ПРОИГРАННЫХ боев с Линаном никому не принесет пользы.
- Моя собственная армия полностью укомплектована, королева Чариона, - сказал он. - Включить в нее вас и рыцарей будет нелегко. - Он кивнул в сторону Бариса. - И у меня уже есть командующий, который будет чувствовать себя очень неуютно, приняв под свое знамя королеву и три сотни отпрысков кендрийской знати.
- Должно же быть что-то, чем мы можем заняться, кроме как снова убегать.
Горечь в ее голосе удивила его. Но сейчас было не время спорить.
- Я подумаю над этим, - сказал он. - Большего не обещаю.
- Большего я и не прошу, - нейтральным тоном отозвалась она.
Они слегка поклонились друг другу, и Томар тронул коня шпорами, догоняя Бариса.
- Как все прошло? - спросил поединщик.
- Она хочет драться.
- Так отправь ее на юг, где она сможет присоединиться к Великой Армии.
- Думаю, она не хочет быть частью Великой Армии.
- Ну, это понятно, - пожал плечами Барис. - Мы ведь тоже не хотим, помнишь?
- Как расположены наши войска?
- Как ты наверняка и ожидал, плотно вдоль границы с Хьюмом.
- Ты не вышлешь им подкреплений?
- Для чего? Мы не можем удержать против войск Линана всю границу. Лучше всего держать основные силы в резерве, чтобы нанести удар там, где он потребуется, или поддержать этого монстра Аривы - если предположить, что тот когда-нибудь двинется на север.
Они поехали дальше молча. В конце концов Барис спросил:
- О чем ты думаешь?
- Я думаю о том, что нам в конце концов делать с Чарионой и рыцарями.
- Приказать им присоединиться к Великой Армии.
- Я не могу приказать Чарионе ничего подобного. Я даже не уверен, что превосхожу Галена чином при существующем порядке вещей. В конце концов, он ведь двоюродный брат Аривы. А я лишь провинциальный правитель.
- ЗДЕСЬ ты король, - веско обронил Барис.
- И с какой стати мне следует поддерживать силы Аривы?
Оба всадника остановились. Барис внимательно изучил взглядом лицо Томара.
- Ты ведь принял решение, не так ли?
- Думаю, ты можешь сократить свою линию на границе. Отведи назад самые западные дозоры. Мы можем предоставить там игровую площадку Чарионе и рыцарям. Так они будут убраны с дороги и не окажут ни помощи, ни противодействия ни той, ни другой стороне.
- Когда?
- Отправь им приказ сегодня к вечеру. Вечером я поговорю с Галеном и Чарионой, а завтра они смогут отправиться туда.
- Отлично. А дальше?
Томар покачал головой.
- Я молил бога указать способ не примыкать ни к одной из сторон, но пока не вижу его. И все же каждая задержка дает нам больше времени найти какой-то способ.
- Так или иначе, еще до наступления зимы мы будем воевать, - мрачно предрек Барис.
- Боюсь, что ты прав. Я не могу позволить Чандре стать полем боя, не сделав ничего, что помогло бы определить ее судьбу.
Томар проводил Чариону и рыцарей до окраины Спарро. Пока Томар и Гален беседовали, Чариона казалась рассеянной, словно что-то отвлекало ее. В конце концов король спросил, все ли в порядке.
- Дело в море, - ответила она.
Томар вопросительно посмотрел на нее.
- Моя столица в глубине материка, а ваша у моря. Думаю, я привыкла к его запаху, пока была здесь. Мне будет не хватать его при отъезде на запад.
Томар почувствовал себя нелепо польщенным этим. Столицу тут, конечно, построил не он. И все же это был его город.
- Когда все закончится, я, наверно, снова смогу наведаться сюда, - сказала она.
- Это будет большой честью для Чандры.
- В конце концов, нашим странам всегда требовалось многое обсудить.
Томар улыбнулся.
- Если только они разговаривали, а не хватались за мечи.
- Думаю, прежде все обстояло совсем иначе.
Ее глаза посмотрели будто прямо сквозь него, и он гадал, что же она увидела, обман или преданность. Он поймал себя на том, что хотел бы, чтоб Чариона была мужского пола, старой и грубиянкой. Людей легче предавать, если они тебе не нравятся.
«Довольно, Томар, - одернул он себя. - Ты еще никого не предал».
У древнего камня на западной дороге, отмечавшего границы городской черты, они остановились. - Спасибо, что не отсылаете нас на юг, - поблагодарила Чариона.
- Думаю, сама Арива не могла бы заставить вас делать что-то, чего вы делать не желаете, - отозвался Томар.
Гален усмехнулся и тоже поблагодарил короля.
- Не благодарите меня пока, - сказал им Томар. - Когда война закончится, надеюсь, мы снова встретимся.
Гален отдал честь и отъехал встать во главе колонны рыцарей. Чариона же заколебалась.
- Мир больше никогда не будет таким, как прежде, не правда ли?
Томар покачал головой.
- Нельзя рассчитывать ни на что, в чем был уверен прежде, - предупредил он ее.
- Я всегда думала, что хочу перемен, когда была всего лишь королевой Хьюма и не ожидала более волнующих дел, чем переговоры о торговых соглашениях или сочинения анекдотов о короле Чандры. Но я ненавижу перемены. Ненавижу то, что они делают с нами, и то, что они делают с нашим народом.
- Вы ненавидите вовсе не перемены, - мягко возразил Томар. - Просто вы терпеть не можете проигрывать.
Чариона рассмеялась. Это был первый случай, когда Томар увидел, как она действительно расслабилась.
«Боже, если мы переживем это, я, быть может, буду добиваться ее руки».
- Прощайте, король Чандры, - промолвила она, поворачивая лошадь и галопом устремляясь вслед за рыцарями.
- Прощайте, королева Хьюма, - ответил он ей вслед, думая, увидит ли он ее когда-нибудь вновь.
Две ночи спустя Томара разбудил один из караульных.
- Что такое?
- Барис Малайка, ваше величество. Он ждет вас в ваших покоях. По его словам, дело очень срочное.
Томар быстро оделся, мысленно перебирая все возможные катастрофы, которые могли заставить Бариса оторвать своего короля от давно заслуженного сна. Барис был не из тех, кто поддается панике, поэтому, что бы там ни случилось, оно требовало его личного королевского внимания - и ничьего иного.
- Линан, - сообщил Барис, как только король вошел.
До его прихода Барис расхаживал взад-вперед; повсюду виднелись грязные следы.
- Я бы хотел, чтоб ты все-таки снял сапоги, - заметил король.
Барис опустил глаза, взгляд его прошелся по извилистой цепочке следов, заканчивающейся у его ног.
- Он пересек границу, - добавил он.
- Насколько велика его армия?
Барис показал единственный палец.
- И что это значит? Одна тысяча?
- Один человек. Линан. Сам по себе.
Томар тупо уставился на Бариса.
- Его увидели двое солдат на одном из наших постов, неподалеку от места, где Барда пересекает нашу границу с Хьюмом.
- Сам по себе?
- Скачет на лошади, притом довольно быстро, со сменной в поводу. Через два часа границу также пересекла группа четтов; пограничники не уверены, но думают, что примерно рота.
- Эскадрон, - рассеянно поправил Томар. - Они называют их эскадронами.
- Один эскадрон. Численностью примерно в сотню всадников, плюс-минус горстка.
- Их предводитель?
- Женщина. Это все, что они смогли определить.
- Коригана.
- Может быть.
- Что, собственно, происходит? - Томар в раздражении воздел руки. Тут глаза его расширились. - Он едет сюда! Вот в чем дело! Он скачет в Спарро!..
- Нет, - не согласился Барис. - Линан направляется на юго-запад. Как и следующий за ним эскадрон.
Томар нашел кресло и рухнул в него.
- Не понимаю. Что затеял этот мальчишка? Куда он скачет?
- Ни на тот, ни на другой вопрос у меня нет ответа, - сказал Барис, - но я могу сказать тебе, что именно произойдет, если они не изменят курс.
Томару не понравилось тон Бариса.
- Так скажи.
- Раньше или позже, но Линан и его эскадрон наткнутся на Чариону и рыцарей Двадцати Домов.
- О!.. - Томар выпрямился в кресле. - Проклятье.
- Меня не волнует, насколько сын Генерала хорош как боец, - продолжал Барис, - но могу предсказать, что он и единственный эскадрон четтов не переживут этого столкновения.
- Проклятье.
- Мой государь, больше откладывать нельзя. Если вы уже приняли решение о том, какую из сторон собираетесь поддерживать в этой гражданской войне, то отдайте мне распоряжения сейчас же. Пока еще не поздно.

ГЛАВА 27

Линан загнал обеих лошадей. Первая пала, когда он еще не одолел и половины пути, рухнув под ним наземь. Он кубарем покатился по земле и пролежал там, оглушенный, сам не знал сколько. Когда он наконец поднялся на ноги, то обнаружил, что павшая кобыла пытается поднять голову над травой; одна из ее ног оказалась сломанной.
- Извини, - пробормотал Линан и перерезал ей горло. Сняв с мертвой кобылы седло, он оседлал уцелевшую лошадь, щиплющую траву поблизости.
После этого он сдерживал нетерпение и заставлял себя чаще и дольше давать кобыле отдых, иногда позволяя даже и самому себе немного вздремнуть; но к концу четвертого дня нагрузка все равно оказалась непосильной для животного. Когда вдали уже показался Силонин лес, лошадь просто встала. Линан спешился - и, словно это послужило тем сигналом об освобождении, которого она ждала, лошадь опустилась на колени, улеглась и перестала дышать.
Произошло это рано вечером. Почти все небо заволокло тучами, и света было мало. Местность казалась серой и безлюдной. Впереди, лигах этак в пятнадцати, высился лес, средоточие всех его страхов и желаний. Он зашагал к нему.
Ближе к полуночи принц остановился. Он находился в центре гребня, тянущегося вдоль восточной границы широкой долины. Линан посмотрел поверх долины на восток, увидел его темный, колышущийся покой, и на глаза у него навернулись слезы. Он вытер их, удивленный своей реакцией, стыдясь того, что он способен так плакать, жалея себя. Несмотря на все случившееся с ним, он узнал в этот миг ту часть себя, с которой не соприкасался с тех самых пор, как ему дали кровь вампирши - ту часть своей натуры, которую не интересовали ни бои, ни победы, ни старание показать себя; ту часть, которая стремилась только остаться в живых и спокойно жить.
«Прекрати сожалеть о себе», - приказал он, и, пустив в ход свое нынешнее зрение, изучил долину более внимательным взглядом. Теперь он узнал ее. Арранская долина, где наемники Джеса Прадо в первый раз захватили его столько месяцев назад. Место это было отнюдь не мирное. Да и не было больше такого места нигде в Тиире. Он повернулся к долине спиной и снова зашагал к лесу.
До первых разрозненных куп деревьев-летников с опадающими коричневыми листьями он добрался когда уже рассвело. За ночь тучи исчезли, и солнечный свет пробивался сквозь остатки облаков, согревая кожу. Он слышал пение птиц и гудение насекомых. А издалека доносилось мычание коров на одной из ферм в долине. Когда он проследовал дальше, к летникам присоединились широкодубы, а затем и семяглавы, самые высокие из всех лесных деревьев.
Чем дальше он углублялся в лес, тем меньше было заметно воздействие осени. Листья по-прежнему оставались зелеными и гибкими, а земля - теплой и влажной. Странное дело: несмотря на все свидетельства буйно растущей жизни, больше не раздавалось никаких звуков, издаваемых птицами или насекомыми. Ветер колыхал в вышине верхушки деревьев, но до земли этот шум не доносился.
Только полнейшая тишина, полнейшая неподвижность. Ожидание.
Линан сделал глубокий вдох, закрыл глаза и улегся на землю.
Он прибыл и теперь должен дождаться, когда его найдет Силона.
Дженроза не знала, насколько Линан опережает их, но благодаря применению магии, увеличившей выносливость лошадей, она и ее эскорт, почти не отдыхая, углубились в Чандру, минуя лигу за лигой. Когда они остановились на дневку, все так и провалились в глубокий, восстанавливающий силы сон, опять-таки не без помощи магии Дженрозы. А рано утром, еще до того, как забрезжил рассвет, они снова пустились в путь. Земля скользила мимо, словно они плыли по морю и ничто не мешало их продвижению.
Дженрозе, отнюдь не прирожденной наезднице, приходилось постоянно сосредотачиваться на том, как удержаться на лошади. И это было для нее благом, иначе она не переставала бы думать о том, что же произойдет, когда она догонит Линана… Или о том, что четты, похоже, безоговорочно принимали ее за свою Правдоречицу - которой, как совершенно определенно знала Дженроза, она не была и никогда не будет. «Никакая Правдоречица не сделала бы того, что собираюсь сделать я», - постоянно напоминала она себе. Самым худшим временем были ночи, когда они не могли рисковать скакать дальше. Тучи проносились на фоне луны и звезд; их очертания и силуэты напоминали Дженрозе о Силоне. И все же она намного больше боялась Линана.
Прежде, чем ее настигал сон, вселенная перед ее мысленным взором складывалась и рушилась в одной точке во времени, и с каждой ночью эта точка делалась все ближе. Казалось, вся ее магия сосредоточилась на этой точке, а за нею вообще не было никакого Линана.
В полдень на пятый день пути измотанные и перепачканные всадники увидели виднеющуюся впереди опушку леса. Вскоре разведчики обнаружили мертвую кобылу Линана, уже частично съеденную падальщиками.
- Это была его последняя лошадь, - доложили они. - Никаких следов другой нет.
- А Линан?
- Его следы ведут прямо к лесу.
- Значит, мы должны поспешить! - настойчиво воскликнула она, и эскадрон пустился в последний бешеный рывок.
На сей раз даже магия Дженрозы не могла спасти всех лошадей, и многие из всадников отстали. К тому времени, когда остальные добрались до опушки, солнце уже закатилось. Они понукали лошадей, но те не хотели идти дальше, а некоторые даже вставали на дыбы и сбрасывали всадников, отказываясь вступать под полог леса.
- Разбейте лагерь здесь, - велела Дженроза.
Она спешилась, пристегнула меч и кинжал, перебросила через плечо седельные сумки и зашагала вглубь леса. Краснорукие кинулись догонять ее.
- Что вы, по-вашему, делаете? - спросила она.
- Ты идешь отыскать Белого Волка, - ответила Сунатай, командир эскадрона, воительница средних лет, чье тело покрывали больше рубцы от шрамов, чем кожа. - Мы пойдем с тобой.
- Вашей задачей было препроводить меня сюда, а потом препроводить Линана и меня обратно в Даавис, - отрезала она. - Вам нельзя идти со мной в лес.
- Но ты же будешь одна! - возразила Сунатай.

Предыдущая страница 25 Следующая страница


Государь 26

- Я и должна быть одна, - ответила Дженроза.
По лицам четтов было видно, что они не поняли.
- Вы знаете, что живет в этом лесу? - спросила она у них.
- Нечто, желающее повредить Белому Волку, - ответила Сунатай.
- А что на свете может повредить Белому Волку?
Краснорукие переглянулись. Они явно не знали.
- На это способно только одно существо, - уведомила она. - И зовут ее Силона.
Имя это прошелестело среди них, словно дуновение ветра, предшествующего буре. Они узнали это имя и смутно помнили, что оно каким-то образом связано с Белым Волком. Некоторые попятились от леса. Поднявшийся в них страх был чисто атавистическим, и даже Дженроза ощутила его.
- Она настолько сильна, что даже тысяча четтов не могла бы помочь Линану. Победить это создание может только магия. Моя магия. Вы должны оставаться здесь, дать отдохнуть лошадям. Я вернусь с Белым Волком, как только смогу. Ждите нас пять ночей. Если за этот срок мы не вернемся, то не возвратимся вовсе. Понимаете?
- Кому-то из нас следует пойти с тобой, - настаивала Сунатай. - Ты можешь столкнуться в лесу и с чем-то помимо Силоны.
«И позволить вам помешать мне сделать то, что я должна? - подумала Дженроза. - Для этого я зашла уже слишком далеко».
- В этом лесу никакой зверь не живет. Оставайтесь здесь. Если вы пойдете со мной, то будете только мешать мне.
Сунатай это, похоже, не слишком обрадовало, но она грубовато кивнула.
- Отлично. Пять ночей. А затем мы отправимся на ваши поиски.
- Отдыхайте, - приказала Дженроза и зашагала в лес.
Когда она скрылась из глаз, Сунатай поманила к себе воина, который, судя по виду, повидал не меньше боев, чем она.
- Рософ, ты должен принять командование эскадроном, - велела она ему.
- А ты куда?
- А куда, по-твоему? - Она скорчила гримасу.
- Ты идешь в лес одна?
- Я возьму с собой еще двоих. Мы будем скрываться от взоров Правдоречицы. Я не хочу мешать ее магии.
- Тогда зачем вообще идти за ней?
- Затем, что наш долг - защищать Белого Волка. Возможно, Правдоречица права, и мы беспомощны против Силоны, но возможно, в этом она ошибается. Вспомни, наши предки некогда уничтожили всех вампиров, живших в Океанах Травы. И еще, Рософ: жди три ночи, а не пять. Если к тому времени мы все не вернемся, отомсти за нас.
Линан ожидал, что она явится в первую же ночь.
Он ждал со смесью предвкушения и страха, постоянно борясь с порывом бежать прочь, вырваться на вольный простор и чистое небо. Он лежал на спине, уставясь на темный лесной полог, с обнаженным мечом. Лежа, он прислушивался к любому звуку, который мог предупредить о ее приближении, вздрагивая всякий раз, когда трещала какая-нибудь ветка. Ему не раз чудилось, что он слышит тихую поступь, но всякий раз, когда он резко садился и оглядывался кругом, вокруг ничего не было.
Когда сквозь лесной полог проникли первые мерцающие лучи зари, он ощутил подъем, но тот живо испарился, ибо пришло понимание, что ему придется вынести вторую ночь в лесу.
«Или же я могу просто уйти, - сказал он себе. - Свой долг я выполнил. Я пришел в лес убить Силону, но не могу провести остаток жизни, ища ее».
Этот аргумент не подействовал. Он знал, что Силона все равно явится к нему. Она нуждалась в нем больше, чем он желал ее. Он был уверен, что даже если ему вздумается убежать в самый дальний угол Тиира, она последует за ним в виде его снов и его безумия.. От нее теперь было не скрыться.
Если он еще и мог что-то сделать, то только ускорить исход. Линан встал, огляделся кругом. Одна часть леса казалась более темной и даже более зловещей, чем остальная чаща, и он инстинктивно понял, что именно в той стороне находится сердце царства Силоны. Он зашагал туда. Только его шаги и звучали в темноте. Через несколько часов, когда, насколько он мог судить, солнце достигло высшей точки, Линан ненадолго остановился. А вот шаги на какой-то миг не стихли. Он сделал вид, что не заметил этого.
И последовал дальше, все той же ровной поступью. Незадолго до вечера он снова внезапна остановился. И снова такой звук, словно у его шагов появилось эхо. Он знал, что это не Силона, которая не могла выходить при свете дня. Кто-то следовал за ним всю дорогу, от самого Даависа. Эйджер? Нет. Горбун был отличным наездником, но давние изуродовавшие его раны не позволили бы ему ходить так быстро, и уж тем более ходить бесшумно. Значит, Гудон? Возможно. Коригана? Нет. Она наверняка осталась бы с армией. Дженроза?
Да. В этом был смысл. И тогда он внезапно понял, что это она освободила его от безумия там, в Даависе. Только Дженроза могла обладать подобной силой, а то, что именно Дженроза и дала ему кровь Силоны, сообщало ее магии дополнительную силу воздействия. Что там сказала Силона насчет Дженрозы? Что она та, которую он любит. Он отрицал это - и только теперь начинал понимать, сколько лжи было в его словах. Он говорил себе, что это неправда, поскольку она предпочла ему Камаля. Не следует ли ему позвать ее? Не боялась ли она, что он по-прежнему безумен? Или даже одержим?
Да, пора положить конец этой странной игре.
Он быстро повернулся кругом, улыбаясь во весь рот.
И увидел мужчину.
Тот стоял шагах в тридцати-сорока от него, между серых стволов двух семяглавов - больше силуэт, чем фигура.
- Я знал, что ты услышал мои шаги, - сказал незнакомец. В голосе его слышалось что-то смутно знакомое. И даже что-то смутно знакомое проглядывало в силуэте.
Улыбка Линана исчезла.
- И давно ты следовал за мной?
Незнакомец переместился, но не к Линану, а в обход него, словно их разделяла невидимая стена.
- С того мгновенья, как ты вошел в лес.
- Ты был со мной прошлой ночью, - сказал Линан, вспомнив тихие шаги.
- Я следил за тобой.
К этому времени он уже оказался между Линаном и самой глушью леса, и Линан увидел, что на незнакомце короткая куртка.
- Кто ты?
- Думаю, ты зашел достаточно далеко, Линан Розетем. Возвращайся к своим людям.
Линан зашагал к нему. Незнакомец сперва отступил, но затем остановился, расставив ноги в стороны, словно желая физически преградить ему путь. Приблизившись к нему, Линан смог получше разглядеть его. Длинные волосы незнакомца свисали ниже плеч, подобно крысиным хвостам, а одеждой служила куртка, которая была ему слишком мала; но он слегка наклонил голову, и тени мешали Линану разглядеть его лицо.
- Ты зашел достаточно далеко, - повторил незнакомец. - Возвращайся. Я тебя не трону.
Линан продолжал наступать на него.
- Я зашел так далеко, чтобы увидеть королеву, и не стану теперь возвращаться.
- Королеву Мертвых, - хрипло рассмеялся незнакомец. - Она сама наведывается, к кому пожелает.
Линан обнажил меч.
- Теперь уже нет.
Незнакомец поднял голову, и Линан встал как вкопанный.
- Ты знал меня некогда, - сказал незнакомец.
Сперва по Линану ударил запах. Он поднимался как испарения от гниющей силосной ямы на заднем дворе. Лицо и правда было знакомым, но слишком многое оставалось еще в тени…
А затем он понял, что это вовсе не тень.
- Я по-прежнему знаю тебя, - сказал Линан, пытаясь совладать с голосом.
Он отступил на шаг.
Знакомый незнакомец распахнул куртку.
- Я и после этого по-прежнему приглядываю за тобой.
- Рохет, - жалко прошептал он.
И вспомнил, каким был этот лесничий, когда помогал Линану и его спутникам спастись из когтей Силоны после того, как они впервые повстречались с ней: гордым, сильным и решительным. Взяв куртку Линана, Рохет хотел сбить вампиршу со следа путников.
- Обман с курткой сработал на две ночи. Силона вернулась к моей деревне, думая, что вы по-прежнему у нас.
- Мне жаль…
- Но ее, видишь ли, кое-что вело. Она почувствовала Ключ Силы, висящий у тебя на шее.
- Мне жаль…
- В конечном итоге меня ничто не могло спасти. - Рохет шагнул вперед. Луч света упал на то, что осталось от его щеки, показывая белевшую под ней кость. - Я поплатился за свое гостеприимство.
- Ты стал одним из ее гончих псов.
- О да, - мрачно засмеялся Рохет. - Я пасу ее дичь. Однажды я захватил Белару. Ты помнишь мою жену?
- Да.
- Ее больше нет.
Голос Рохета сделался тяжелым от горя, но нес в себе и непристойное подспудное веселье.
- И Мира, маленькая Мира. Тоже пропала. И Сиба…
- Прекрати.
- Но она все равно явилась за тобой, Линан Розетем. Ее разум коснулся Ключа, и она захотела тебя.
- Я могу отомстить за твою жену, Рохет, и за твою дочь. И за Сибу тоже. Я могу отомстить за всех, кого она убила.
Рохет покачал головой. Шея его при этом заскрипела.
- Я ее пес. И всецело служу ей.
- Будь это так, ты попытался бы убить меня прошлой ночью. Ты ведь знаешь, что я намерен совершить.
- Сейчас, но не тогда. Силона не хочет твоей смерти. Во всяком случае, пока. У тебя только два Ключа. Но я не дам тебе причинить ей вред. Она - единственное в этом мире, что я еще могу любить, и я не позволю тебе навредить ей. Поворачивай обратно, Линан Розетем, а не то я убью тебя. Это тебе последнее предупреждение.
Линан покрепче сжал меч.
- Беги, Рохет. Я не стану убивать тебя.
- Я уже убит, дурак.
Линан со всей силой взмахнул мечом. Гончий пес поймал клинок в левую руку, вырезая себе клин кости и гниющей плоти, и рванул его вниз, вырвав меч из руки Линана. Правая рука твари метнулась вперед, ударив Линана в шею. Споткнувшись о корень, он, охнув, упал навзничь. Прежде чем он успел подняться, пес уже наступил коленом ему на грудь, обеими руками хватая его за горло. Линан задергался из стороны в сторону. Мертвец дребезжал, словно мешок с костями, но держался.
- Я сам тебя съем, - прошипел Рохет и сильнее сжал пальцы.
В тот момент, когда свет уже начал темнеть в глазах Линана, он вдруг почувствовал, как что-то не дает ему потерять сознание, а затем оттолкнул надвигающийся мрак. Это к нему вернулась ярость, удвоив его силы и наполнив мозг жидким огнем. Руки его нашли мертвую голову, почувствовали, как кожа твари свободно слезает с черепа, сжали еще крепче - и изо всех сил крутанули ее. Раздался хруст, Рохет взвыл и свалился с него. Линан вскочил на ноги и подобрал меч. Гончий пес корчился на земле, как перерубленная змея, голова его болталась из стороны в сторону, а тело слабо дергалось. Линан зарычал и обрушил меч на шею создания. Голова покатилась прочь, челюсти щелкали зубами, а глаза вращались в глазницах. Он еще раз обрушил клинок, раскраивая череп, и еще, и еще. В воздух полетели осколки костей, раня его в щеки. Он разил, пока весь огонь в нем не иссяк, погаснув, очистив - и Линан бесцельно побрел прочь от учиненной им бойни, спотыкаясь, заходя все глубже в лес; вокруг него смыкалась тьма.
Дженроза попыталась продолжить путь и ночью, но столько раз спотыкалась о корни и камни, столько раз ударялась коленями и головой о множество веток, что в конце концов, полностью выбившись из сил, просто сдалась и осела на землю, прислонившись к дереву. Она нуждалась в отдыхе и сне и знала это, но ее страх за Линана вызывал сердечную боль и не давал ей покоя. Она достала из седельной сумки лоскут от рубашки Линана, сожгла его, отложила в сторону половину пепла и подбросила остальной в воздух. Тот поплыл к центру леса. Затем она расчистила участок от листьев и мусора и вопросила землю. Линан находился впереди нее, и хотя Силона была не с ним, около него находилось нечто другое, тварь, которой она не узнала, но по спине ее пробежала дрожь.
Она закрыла глаза и поискала точку, за пределами которой не было никаких признаков Линана - и та оказалась совсем рядом. Возможно, сегодня ночью, самое позднее завтра ночью. Она долгое время боялась, что это означало смерть Линана, но теперь ее больше пугало, что это может означать куда более худшее: полную капитуляцию Линана перед Силоной и его переход в то, другое существование.
Она не могла дожидаться рассвета. Снова поднявшись на ноги, Дженроза двинулась в чащу, держа руку над головой для защиты от веток. Она по-прежнему часто падала, расцарапывая себе лицо и руки. Когда забрезжил рассвет, она остановилась, бросила остаток пепла, последовала в ту сторону, куда он полетел, и наткнулась на следы Линана. Он был все еще жив и все еще не с Силоной.
Приободрившись и ощутив прилив сил, она прибавила шагу и шла много часов, пока не нашла следы какой-то страшной борьбы. Чем бы ни были эти останки - кому бы они ни принадлежали, - прежде это существо почти наверняка было той самой тварью, которую она увидела в открывшейся ей в магии земли. Она вспомнила рассказы, слышанные ею от Рохета и других лесничих, которые дали ей и Линану убежище, когда они впервые пересекли владения Силоны - рассказы о ее псах, о людях, которых Силона изменяла и отправляла добывать ей еду.
«Именно в такую гончую она превратит Линана». Эта мысль безостановочно гнала ее дальше, заставляя забыть об осторожности. Она сделает все что угодно, лишь бы не дать этому случиться.
Линан знал: Силона снова спасла ему жизнь. Гнев, наполнивший его во время борьбы с Рохетом, был ее гневом, яростью, подпитываемой сознанием, что одно из ее собственных созданий дерзнуло покуситься на Линана. Но теперь она знала, где он, и явится к нему. И он также знал, что теперь она должна уже понять - у нее нет иного выбора, кроме как убить его или полностью изменить, иначе он убьет ее. Зачем еще он заявился бы в ее владения, коль скоро освободился от нее в Даависе?
- Я буду ждать тебя здесь, - произнес он вслух, зная, что лес услышит его.
Пока еще не стемнело, но дальше он не пойдет. Собрав сухие листья и хворост, какие удалось найти, он развел костер. Жаркое пламя несколько подняло его дух, а исчезающий в лесном пологе дым напомнил ему, что есть мир и за пределами этого леса. Он снял пончо и аккуратно отложил его в сторону. Затем снял пояс с ножнами и положил на пончо. Ему не нужны помехи в этом бою. Линан уселся перед костром, воткнул меч в землю перед собой и принялся ждать.
Ночь наступила слишком рано. Дженроза выругалась и заплакала. Она не могла идти быстрее. Усталость наливала ноги свинцом, туманила взор, путала мысли. Но она продолжала идти, переставляя одну ногу за другой, и каждый шаг приближал ее к Линану. Ветерок. Первый, какой она ощутила с тех пор, как вошла в лес. Она остановилась, опираясь одной рукой о дерево. Ветерок нес прохладу, но также и запах тления. Ветер взвил волосы вокруг ее лица. Над головой прошла тень.
Смех. Звук его был подобен острию ножа, царапнувшего по сердцу.
Дженроза съежилась, прижавшись спиной к дереву, обхватив руками колени, и принялась читать молитвы, которых не вспоминала с самого детства. Возникло ощущение, что кожа на ее лице сжалась.
Тень проследовала на северо-запад, и как только она прошла над ней, Дженроза обнаружила, что снова может стоять. Ей стало стыдно за свою трусость.
«Пора, - сказала она себе. - Это единственная надежда, какая у тебя есть».
И со всех ног побежала, гонясь за тенью.
Линан почувствовал, как она пронеслась над ним. Ощущение было такое, словно на его разум натянули темное полотно. Свет огня будто уменьшился. Деревья по другую сторону костра сильно заколыхались, а потом застыли.
- Я знаю, что ты здесь, - произнес он в ночь.
- А где же еще мне быть, любимый мой? - ответила она. Он попытался отследить ее по голосу, но тот исходил отовсюду вокруг него.
- Я тебе не любимый. Я твой враг. И был им с первого раза, когда ты коснулась меня.
- Ты жесток. Посмотри, что я тебе дала.
- Ты дала мне безумие.
- Я сделала тебя неуязвимым.
- Ты сделала меня подобным тебе.
- Я сделала тебя моим любимым, - сказала она и вышла на свет. Линан не мог поверить, столь прекрасна она была. На него снова нахлынуло желание. Он оторвал взгляд от ее лица и перевел его на огромные темные крылья, выраставшие из ее спины.
- Ты все еще хочешь меня, - промолвила она.
«Да», - ответил его разум.
- Нет, никогда.
- Ты хочешь взять меня.
«Да».
Пальцы его сомкнулись на рукояти меча.
- Ты хочешь сделать меня своей женой, своей королевой.
«Да».
Он медленно встал, словно удерживаемый на земле огромной тяжестью.
- Я пришла отдаться тебе. Я отдаю тебе все, чем являюсь. Ты можешь взять мое тело, мое сердце. Я отдам тебе свою душу.
- Я возьму твое тело, - сказал он, поднимая меч, - и воткну этот клинок в твое сердце.
Крылья ее с громовым звуком сошлись перед ней. По Линану ударила стена воздуха, бросив его наземь и выбив меч из его руки; он заскреб землю, пытаясь дотянуться до рукояти. Свет костра заслонила тень, и он поднял взгляд на лицо Силоны. Пронзительно закричав, он скреб ногами по земле, пытаясь отползти от нее.
- Вот, - сказала она. - Ты это искал?
Она подняла что-то с земли. Его меч со стуком упал рядом с ним. Он схватил его, вскочил на ноги и сделал выпад. Клинок вонзился ей в грудь. Рот ее приоткрылся от удивления. Он вогнал клинок еще глубже. Лицо его оказалось всего в пяди от ее лица. Ее глаза встретились с его взглядом, и вдруг она улыбнулась. Схватив меч за клинок, она без малейшего усилия вытащила его, вырвала из руки Линана и бросила через плечо. Он услышал, как меч упал в костер, и в воздух взвились искры.
- Мое сердце - твое, - напевно произнесла она. - Я не позволю тебе так вот вырезать его.
Он выхватил кинжал и ударил им в ее лицо, но ее пальцы сомкнулись вокруг его запястья и выкрутили его, ломая кости. Он пронзительно закричал от боли и выронил оружие.
- Я хочу, чтобы ты занялся со мной любовью, Линан Розетем. - Другая ее рука схватила его за волосы и рывком приблизила к своему лицу. Между ее губ замелькал черный язык. - Я хочу, чтобы ты поцеловал меня.
Она накрыла его рот своим. Он оттолкнул ее здоровой рукой, но это было все равно что отталкивать дерево. Ее острый, сосущий язык вонзился в мягкую плоть в глубине его горла, и он поперхнулся, когда его же кровь хлынула ему в глотку. Разум его начал соскальзывать в темный, крутящийся водоворот, и никакого выхода оттуда не было.
К Линану Дженрозу привел костер. Она осторожно подобралась к кругу света и увидела его сидящим, с мечом наготове, ожидающим Силону. Она хотела крикнуть ему, сказать, что этого будет недостаточно - но судьба определила путь для них обоих, и Дженроза могла спасти Линану жизнь лишь с риском потерять его душу, а этого она делать не станет.
Она поставила на землю седельные сумки и извлекла из них принадлежности, нужные ей для магии. И с тоской посмотрела на костер возле Линана - но тот находился слишком далеко от нее для надлежащей работы с огнем. С помощью кремня и кресала она принялась разжигать собранную сухую траву и второй лоскут от оубашки Линана, и когда она молча затянула песнь, возникло небольшое пламя. Она почувствовала, как ею овладевает магическая сила, но ей приходилось сдерживать ее до наступления подходящего момента, когда она сможет убить одновременно и Силону, и Линана. Она не тешила себя иллюзиями, воображая, что ей достанет сил защититься, если сумеет убить только одну или одного, а другой или другая бросится на нее.
Ее сосредоточенность уничтожило прибытие Силоны. Казалось, сам лес зашевелился, приветствуя ее. Это настолько потрясло Дженрозу, что заставило забыть о пении, и ее огонек начал угасать. Она отчаянно возобновила магию, когда услышала разговор Линана и вампирши. В душе ей хотелось поторопиться, покончить с этим и скорее бежать прочь, но она заставила себя произнести каждое слово распеваемого ею заклинания именно так, как надо. Она снова почувствовала нарастающую в ней магию, и на сей раз она применит ее. Она встала, собираясь добавить завершающие штрихи, когда Силона внезапно хлопнула перед собой крыльями - и ее огонек задуло, словно тот был слабым, как пламя свечи. Магия в ней испарилась, и, внезапно опустошенная, она упала на колени. До нее донесся шум схватки, и глянув, она увидела, как Силона извлекла меч Линана у себя из груди и отбросила его прочь, а затем сломала Линану руку, когда тот попытался заколоть вампиршу кинжалом.
Дженроза зашарила в темноте в поисках магических принадлежностей, но те были разбросаны кругом. Она снова посмотрела в сторону костра. Теперь ей придется воспользоваться им. И тут она увидела, как Силона накрыла рот Линана своим. Слишком поздно! Она опоздала!
- Нет! - закричала она и бросилась вперед, выхватывая свой меч.
Оказавшись от них в десяти шагах, она высоко подняла клинок и нацелила его на затылок Линана. Один из желтых глаз Силоны резко распахнулся и сразу сфокусировался на Дженрозе. Вампирша пронзительно закричала и выбросила руку вперед, под самое лезвие.
Дженроза почувствовала, как все ее тело дернулось, когда клинок глубоко вонзился в нечто, подобное дереву. Плечо оказалось вывихнуто, и она выпустила меч из руки. Пронзительно вскрикнув, девушка выхватила кинжал и ударила им, целя Линану в горло, но на этот раз Силона сама сделала выпад, рукой ударив магичку в грудь.
Дженроза пролетела и упала на спину. Ей показалось, что у нее переломаны все ребра. Она попыталась вскрикнуть от боли, но смогла лишь застонать. Силона отбросила Линана, выронив его, словно тряпичную куклу, и двинулась к ней. Дженроза попыталась отодвинуться, но тело отказало ей.
И тут через нее перепрыгнули три темные фигуры. Она услышала боевой клич Белого Волка, увидела отблеск сабель при свете костра. Вампирша хрюкнула, словно свинья, и отпрыгнула, свистя в воздухе крыльями. Четты рассыпались и наступали с трех сторон - спереди и с боков. Они наскакивали, наносили быстрые удары саблями, и снова отскакивали. Дженроза слышала, как их клинки с деревянным стуком вонзались в тело Силоны - и ответный вой вампирши. Один из них чересчур помедлил отпрыгнуть. Дженроза увидела, как заканчивающаяся когтями длинная рука взмахнула с такой быстротой, что движение выглядело каким-то смазанным. Силона ударила четта по голове, начисто содрав ее. Тело рухнуло под брызги шипящей крови.
Дженроза снова попыталась двинуться. Ей удалось подобрать под себя ноги. С помощью рук она сумела подняться на колени. Боль в груди была такой сильной, словно в нее вонзилось с десяток ножей. Вопль. Еще один мертвый четт.
Меч ее лежал у костра. Она нагнулась поднять его и обнаружила, что снова почти не может стоять. Последняя четтка не прекращала наскакивать на вампиршу и тут же отпрыгивать за пределы ее досягаемости. Это была Сунатай. «Боже, как она здорово дерется», - подумала Дженроза с поднимающейся в ней надеждой. Если б она только смогла зайти к вампирше сзади!..
Она остановила себя. Нет, она магичка, а не воин. Дженроза снова повернулась к костру. Тот находился достаточно близко. И горел достаточно ярко. Она с облегчением упала на колени и завела песню.
Линан закашлялся, приходя в себя. Он перевернулся и изрыгнул кровь. Шум боя. Он сел и открыл глаза. Дженроза! Она стояла на коленях по другую сторону костра и тянула песнь. Тогда кто же бился? Он огляделся и увидел, как Силона прыгает, будто рехнувшаяся птица, норовя клюнуть, достать когтями маленькую гибкую фигурку, державшую саблю так, как Камаль, бывало, держал длинный меч.
«Сунатай, - вспомнил он. - Как она здесь очутилась? И как здесь очутилась Дженроза?»
Тут он увидел трупы двух убитых четтов. Его сторона проигрывала.
Линан оттолкнулся от земли руками и вскрикнул от внезапной боли, когда его правое запястье не удержало тяжести тела. Он снова сел, опираясь на левую руку. Теперь он вспомнил. Силона сломала ему запястье, надвое разломив кости.
Но нет, кости уже срослись.
Он сумел кое-как подняться. Снова выплюнув изо рта кровь, огляделся в поисках своего меча. И нигде не увидел его. Возле Дженрозы лежал меч. Надо полагать, ее. Он попытался встать, но когда он выпрямился, песнь Дженрозы, казалось, сделалась оглушительно громкой, и звук ее опустился ему на плечи страшной тяжестью. Он не мог сдвинуться с места.
- Дженроза! - крикнул он. - Ты не даешь мне двигаться!
Она не ответила, но встретилась с ним взглядом и не отвела его. Он увидел, как по щекам у нее заструились слезы.
Силона взвыла. Он оглянулся и увидел, что вампирша почти не двигается. Сунатай подступала теперь к ней ближе, тщательнее нацеливая удары.
Ритм песнопения нарастал. Что-то кольнуло его в сердце. Дыхание со свистом вырвалось из легких; он попытался набрать воздуху в грудь, но легкие не действовали. Сердце снова сжалось в спазме от боли. Он опять упал на колени и увидел, что Силона тоже борется, а удары Сунатай становятся все тяжелее, вонзаясь все глубже.
- Почему? - спросил он у Дженрозы, снова поворачиваясь к ней.
Но она по-прежнему не отвечала. Он попытался найти ответ в ее глазах, но увидел в них лишь жалость. Линан рухнул наземь, перекатившись набок. Костер горел перед ним, и он увидел в его пламени две корчащиеся фигуры, в которых узнал себя и Силону. Языки пламени плясали в едином ритме с пением Дженрозы. Она применяла магию, чтобы убить их обоих.
Нечеловеческий рев у него за спиной. Звук клинка Сунатай, вонзающегося глубоко в тело вампирши, словно топор в дерево. Шум ее машущих в воздухе крыльев. Вопль Сунатай.
Огонь костра, казалось, померк, а фигуры в нем смазались. И почти сразу же он почувствовал, как его легкие снова принялись закачивать воздух, а боль в груди исчезла. Он с усилием поднялся. Дженроза что-то бормотала, пытаясь снова затянуть песню.
Но слишком поздно.
Раздалось биение крыльев, и Силона приземлилась прямо за спиной у магички, лицо ее исказила страшная ярость, и всякое подобие красоты пропало в ее ненависти и бешенстве.
«Это был я, - вспомнил Линан. - Тогда, в Даависе, это был я».
- Дженроза, прочь! - крикнул он, но горло его издало лишь хрип. - Сзади!
Было слишком поздно.
Силона подняла когтистую руку и обрушила ее на спину Дженрозы. Парализованный, Линан смотрел, как Дженроза дернулась вперед, открыв рот и пораженно раскрыв глаза. Вампирша убрала руку с окровавленной кистью, и Дженроза ничком рухнула наземь.
Линан пронзительно закричал. Он поднялся на ноги, но тут же упал. Принц расслышал, как тяжело дышит Силона, пытаясь восстановить свои силы. Он на четвереньках пополз к Дженрозе, увидел, в какую кровавую кашу превратилась ее спина. Линан заплакал и попытался произнести ее имя. Правая рука у него горела. Он опустил взгляд и увидел, что она покоилась на рукояти его меча, клинок которого глубоко погружен в пламя костра.
И тут он вспомнил. В разгар его безумия Силона рассказала ему, что всех остальных ей подобных убили железом и огнем.
Он схватился за рукоять, не обращая внимания на боль, и встал, опираясь на меч. Силона уже поднялась на ноги, ее огромные крылья вытянулись у нее за спиной.
- Значит, начнем по новой, - сказала она ему, а потом заметила меч. - Ты с большим трудом усваиваешь полученные уроки.
Она жестоко улыбнулась и шагнула вперед, переступив через тело Дженрозы.
Линан сделал выпад, вонзая меч глубоко-глубоко в ее тело и поворачивая при этом рукоять.
Силона с воплем взвилась в воздух, забрав с собой меч. В костер струей брызнула черная кровь, отправляя в ночной воздух облачка вонючего пара. Она попыталась забить крыльями, но те не действовали, и она камнем рухнула обратно на землю, приземлившись на спину. Упав, она закорчилась и обеими руками схватилась за клинок. От ее пальцев повалил дым. Она с воем выпустила оружие. Линан подошел к ней, взялся за рукоять и снова повернул клинок в ране. Силона забила ногами, плача, умоляя, лицо ее снова сделалось лицом прекрасной женщины.
- Линан, любимый мой, помоги мне! Линан, любимый мой…
Он выдернул меч и вонзил в ее шею. Голова дернулась на плечах и бессильно упала на землю. Рот ее еще раз открылся и произнес слово, которого Линан не понял. Воздух вокруг закрутился в воронку, устремляясь в небо. Линан почувствовал, как его волосы встали дыбом; крылья вампирши бесполезно захлопали.
А затем все стихло.
Линан подошел к Дженрозе и осторожно перевернул ее. Она хватала воздух открытым ртом. На губах ее виднелась кровь.
- Я ошиблась, - прохрипела она.
- Не говори, - попросил он.
Она схватила Линана за руки, глядя ему в лицо. Глаза ее широко раскрылись.
- Я ошиблась. Конечная точка - я. Не ты. Я думала, мне придется убить тебя. Думала, что именно в этом моя судьба.
Линан снова заплакал.
- Пожалуйста, Дженроза, не разговаривай. Останься со мной. Не уходи.
- Извини, - сказала она. - Мне очень жаль.
Линан осторожно заключил ее лицо в свои ладони и поцеловал ее в лоб.
- Не покидай меня, Дженроза. Я люблю тебя.
Тело ее выгнулось от боли.
- Что я могу сделать? - умоляюще спросил он ее. - Могу я помочь тебе сотворить магию?
- Ничего, - ответила она. - Теперь я понимаю. После сегодняшней ночи уже нет никакой Дженрозы. Вот почему все оказывалось темным. Я думала, кровь - это твоя жестокость, твое безумие, но это было мое будущее. Та кровь все время была МОЕЙ.
- Кровь, - повторил Линан. - Боже.
Он встал, подошел к телу вампирши и обмакнул руку в рану у нее на груди. Когда он вынул ее, с его пальцев капала черная кровь. Он вернулся к Дженрозе.

Предыдущая страница 26 Следующая страница


27 Саймон Браун

- Вот, - сказал он, приподымая ей голову.
- Нет! - вскрикнула она и неистово ударила его по руке, отталкивая ее. - Нет!
- Это спасет тебя! - крикнул Линан. - Ты будешь такой же, как я!
Она несчастно отвернулась от него. Когда он попытался удержать ее, она схватила его за окровавленную руку, изо всех сил прижала ее к земле и сказала ему в лицо:
- Я скорее умру, чем буду такой, как ты!
Линан отшатнулся.
- Пожалуйста, - простонала она. - Пожалуйста.
Он кивнул, и она позволила ему снова приблизиться. Он очень осторожно взял ее на руки и принялся укачивать, как младенца.
- Я люблю тебя, - снова сказал он ей.
- Знаю, - ответила она, закрыла глаза и умерла.

ГЛАВА 28

- Это, должно быть, самый мирный уголок на всем континенте, - безрадостно сказал Гален.
Чариона про себя улыбнулась. В ясном небе вставало теплое солнце; из долины внизу дул легкий ветер, неся с собой запах свежевыпеченного хлеба; на деревьях щебетали птицы. Идилия. Но Гален не хотел идиллии. «Так же, как и я, - призналась себе Чариона. - Мы оба хотим сражаться. Но вот именно сейчас можно почти поверить, что никакой войны нет».
Следом за ними змеей тянулась колонна рыцарей; всадники непринужденно сидели в седле. Впереди возвышался пологий гребень, который в итоге встретится с возвышенностью на крайнем северо-западе Чандры. Долина к востоку от них состояла сплошь из лоскутьев полей и фруктовых садов. Вокруг перекрестков дорог приютилась пара сел. С западной стороны от них горизонт очерчивала опушка леса. Чариона достала подаренную Барисом карту. На нее были нанесены географические особенности патрулируемого ими района. Долина эта называлась Арран; она отмечала самый восточный предел данного района. А южную его границу отмечал Си-лонин лес. Северный предел отмечала граница ее собственной провинции; именно туда-то они сейчас и направлялись. Объезд дозором всего района займет пять-шесть дней, а затем они начнут сначала.
- Мы могли бы пересечь границу, - вслух подумал Гален.
- Мы обещали Томару взяться за эту службу, - напомнила ему Чариона. - Он мог бы велеть нам отправляться на юг и присоединиться к Великой Армии Аривы.
- Он мог ПОПРОСИТЬ нас, - поправил ее Гален. - Никто, кроме самой Аривы, не указывает Галену Амптре, что ему делать.
- Не важничай, кендриец, - фыркнула Чариона. - Здесь его владения. И мы его гости.
- Да, знаю, - смущенно пожал плечами Гален. - По крайней мере, мы не ломаем пальцы в каком-нибудь городе, поддерживая вежливый разговор со скучающей мелкой знатью, в то время как наши лошади жиреют на зерне и сене. - Он покосился на Чариону. - И все же. Небольшой наскок через границу вреда не причинит, не правда ли? День туда, день обратно. Может, даже соберем какие-нибудь полезные сведения о четтской армии и ее местонахождении.
- Мы и так знаем, где она, - раздраженно отозвалась Чариона. - В Даависе. И знаем, куда она двинется, когда выступит в поход. На Спарро.
- Чем же тогда мы здесь занимаемся?
- Пребыванием в стороне от всего происходящего, - терпеливо разъяснила Чариона.
- Какое Томару дело до того, где мы находимся? В конце концов, мы ведь на одной стороне.
Чариона гадала, следует ли ей огласить свои сомнения, но решила, что это будет несправедливо с ее стороны. Томар принял их с предельной вежливостью и оказал помощь. Но она не могла забыть некоторых вещей, которые сказал король, и контекста, в котором он их сказал. Тогда ей не показалось, что они означали что-то важное, но с тех пор у нее было время поразмыслить над ними. Король пребывал в замешательстве, наверное, его даже разрывали сомнения; он не был уверен, кому следует сохранять верность. Томар произвел на нее впечатление очень грустного человека, угодившего в западню очень грустных времен.
- И та чушь, которую он, по твоим словам, говорил тебе насчет якобы несовместимости нашего войска с его армией, - продолжал Гален. - Ну, я-то могу сказать, что будь командиром Барис, рыцарей это вполне бы устроило. Его слава солдата и генерала…
Гален умолк, увидев, как с запада к ним галопом скачет один из дозорных. Он остановил колонну. Дозорный доскакал, запыхавшись и обливаясь потом.
- Милорд Амптра, четты! Здесь!
- Где?
- У леса! Они на опушке. По меньшей мере полная рота.
- Что они там делают? - спросила Чариона.
- Насколько я разглядел, спешились и отдыхают.
- Тебя заметили?
В ответ дозорный выдернул стрелу из своей седельной сумки.
- Они попали мне в переднюю луку. - Он покраснел. - Стрела прошла всего в пальце от моего члена.
- Значит, они поскачут к границе, - прикинул Гален. Чариона снова посмотрела на карту и ткнула пальцем в точку между лесом и долиной, после чего подняла взгляд проверить, как это выглядит на настоящем ландшафте.
- Вот. Этот гребень выравнивается. Это единственный прямой путь между лесом и границей.
- На северо-запад, - подтвердил Гален.
Он приказал двум ехавшим позади всадникам скакать строго на запад, пока не обнаружат четтов, и дать ему знать, если они вскочили на лошадей и скачут к границе. Всадники галопом унеслись выполнять приказ.
- Мы их догоним? - спросила Чариона.
- Если двинемся сейчас же, - грубовато ответил он и поднял сжатый кулак, подавая сигнал колонне двигаться рысью. - Что они здесь делают?
- Разведгруппа? - предположила Чариона.
- Так далеко на западе? Только если Линан намерен обойти со своей армией Спарро и идти прямо на Кендру.
- Но так он оставит Спарро и армию Томара прямо у себя в тылу, а Великую Армию Аривы на своем восточном фланге. Это не имеет смысла.
- Ну, если мы захватим живым какого-нибудь четта, то достаточно быстро выясним, в чем тут дело.
- Сперва нам понадобится догнать их, - заметила Чариона. Ей хотелось прибавить прыти, но она знала, что если они это сделают, то запалят лошадей перед встречей с врагом, и тогда уж ничто не помешает тем сбежать. - Вот и говори потом, будто это самый мирный уголок на всем континенте.
Расчленив останки Силоны и отправив их в бивачный костер, Линан принялся готовить погребальный костер для Дженрозы и трех Красноруких. Основание он сложил из мелких веточек и навалил на них все сухие листья и прутья, какие смог наскрести. Затем уложил посередине тело Дженрозы, а Красноруких - по бокам От нее, положил на них еще веток и листьев. Потом он разжег пламя, которое сразу же занялось. Через несколько мгновений огонь пылал так сильно, что ему пришлось отступить на несколько шагов. К утру от погребального костра осталась лишь кучка светло-серого пепла.
Принесшийся из внешнего мира легкий ветерок закружил пепел в смерче, который поднялся над пологом леса и унесся в широкий мир.
Ему было нужно уходить, он знал это. Необходимо вернуться в Даавис. На нем лежала ответственность не только за судьбу одной своей спутницы. Но на сердце у него лежала такая огромная тяжесть, что остальное тело не могло пошевелиться. Когда погиб Камаль, то вместе с ним словно умерло и прошлое Линана; а со смертью Дженрозы у него возникло чувство, что он лишился своего будущего.
Не так уж давно их было четверо. Беглецов, изгнанников, объявленных вне закона. Теперь же те, кто последовал за ним, провозгласили его королем; за ним стояла его храбрая армия, но из четверых спутников остались только он и Эйджер - и Линан не был уверен, что подобная цена стоила того. Зачем бороться за королевство, за какое-то положенное по рождению право, если ценой будет все, что ему дорого?
Он знал ответ и не хотел его слышать, но все равно мысленно услышал его, произнесенный голосом Камаля.
- Долг, - вслух повторил Линан. - Я принц Линан Розетем, сын королевы Ашарны Розетем, сын генерала Элинда Чизела, и я буду королем Гренда-Лира. Я был рожден выполнять свой долг. Ты показал мне это, Камаль. И ты, Дженроза.
Когда он произнес их имена, ему снова захотелось заплакать, но это опозорило бы их. Он взял свой меч и вонзил его глубоко в землю там, где недавно горел погребальный костер. Настанет день - и он вернется забрать его и посидеть там, где Дженроза покинула эту жизнь.
Все слышали ночью жуткие звуки, и утром Рософ столкнулся со страшно трудным вопросом, что же им делать в связи с этим. Сунатай велела ему не ходить за ней, пока не минут три ночи, но что, если ей и другим нужна помощь сейчас? Больше всего ему хотелось приказать своему эскадрону седлать лошадей и рвануть прочь от этого темного, злого леса; но они были Краснорукими и явились сюда, чтобы спасти Белого Волка. Он не мог уйти, и ломая над этим голову, понял, что не может и оставаться здесь, ничего не предпринимая.
Он решил повести в лес половину эскадрона, оставив другую половину в качестве резерва и для охраны лошадей, когда произошли два события, усугубившие его затруднительное положение. Первым оказался темный столб дыма, который четты увидели над деревьями, как только южное небо сделалось достаточно светлым. Насколько мог судить Рософ, источник его находился на много лиг в глубине леса. Он не знал, что именно это означало, но был уверен, что это как-то связано с теми звуками, что были слышны ночью. Вторым событием стал внезапный шум к востоку от главного лагеря. Прибежавшая дозорная сообщила ему, что она выстрелила по всаднику, но тому удалось уйти. Рософ внутренне застонал. Враг обнаружил их местонахождение, а они в нескольких днях скачки от любого прибежища. Он был вынужден принимать решение, которое по всем правилам полагалось бы принимать Сунатай и он иысленно выругал ее за то, что она оставила его в этом сложном положении. Остальные Краснорукие, которые теперь стали пугливыми как лошади посреди степного пожара, выжидающе смотрели на него. Из всех возможных путей, которые стояли перед ним, первоначальное его решение по-прежнему казалось ему наилучшим, хотя теперь он не мог взять с собой половину воинов.
- Мы не можем оставить здесь Белого Волка на милость врагам, - провозгласил он, стараясь унять дрожь в голосе, - Мы - Краснорукие, и мы не подведем его. Я отправлюсь в лес найти короля Линана, Правдоречицу и наших товарищей. С собой я возьму двадцать бойцов. Остальные будут ждать здесь. Возведите заграждение вокруг лошадей. Скоро сюда заявятся враги, но если мы будем храбрыми и сильными, они не смогут нас разбить, а когда я вернусь вместе с Линаном, мы перережем их.
Получив четкий приказ, всадники успокоились. Рософ направил их возводить заграждение, а затем отобрал двадцать самых быстроногих и вошел в лес. Когда вокруг них сомкнулись деревья, Рософ не ощутил того напряжения, которое почувствовал два дня назад, при первой попытке войти в лес. У него не было времени задаваться вопросом, с чего бы это. Он пустился бежать длинной, подскакивающей трусцой, которая, как он надеялся, к концу дня позволит им добраться до источника дыма; двадцать воинов побежали следом за ним.
Когда они углубились в лес, воздух сделался более спертым, стало труднее дышать приходилось часто останавливаться, чтобы передохнуть. Лес вызывал ощущение огромной тюрьмы, и четтам приходилось тяжело из-за невозможности увидеть горизонт и ощутить на лицах дыхание ветра. Перестать думать об этом можно было одним лишь способом: бежать, сосредотачиваться на каждом шаге, на каждом опускании стопы.
А затем, примерно к середине утра, они нашли Линана.
Встреча вышла неестественно обыденной. Долгий миг удивленный Рософ мог лишь таращиться на принца, а Линан, казалось, почти не обратил на них внимания.
- Мы пришли за тобой, - немного нервничая, доложил Рософ. - На опушке ждет эскадрон.
- Целый эскадрон?
- Да, там. - Рософ махнул рукой. - Кроме Сунатай, она пошла раньше нас, а также Правдоречицы и еще двоих.
- Сунатай мертва, - ровным голосом уведомил Линан. - Так же, как и двое ее спутников.
- Мертва?
- Как и Правдоречица.
Краснорукие ахнули. Что могло убить такую могущественную магичку, как Дженроза Алукар? Она ведь была спутницей Белого Волка и первой Правдоречицей в поколении.
- Силона. - Линан словно прочел их мысли. - Она убила их всех.
Краснорукие встревожено заозирались.
- Бояться ни к чему, - уведомил их Линан. - Сама она тоже мертва. Наши друзья погибли, но не напрасно.
Рософ сглотнул, не уверенный, что тут можно что-то сказать, а затем вспомнил о той угрозе, которая еще только приближалась.
- Ваше величество, мы должны поскорее присоединиться к остальным. Нас обнаружил вражеский разведчик. У нас наверняка осталось мало времени до того, как…
- Конечно, - прервал его Линан. - Тогда быстрее веди нас.
- Где они? - требовательно спросил Гален, привстав на стременах и отчаянно обшаривая взглядом ландшафт в поисках каких-либо признаков врага. - Неужели мы проскочили мимо них?
Сверившись с картой, Чариона покачала головой.
- Не представляю как. Либо они двинулись дальше на запад, что удлиняет их путь к своим и дает нам возможность перехватить их, либо они по-прежнему там, где на них впервые наткнулся дозорный.
- Но коль скоро их обнаружили, какой смысл им оставаться здесь? - Гален почесал в затылке. - Они же должны понимать, что мы не замедлим с ответом.
- Или они направились на восток, - медленно предположила Чариона, обнародовав мысль сразу, как только та возникла. - Таким образом, они окажутся у нас в тылу, дожидаясь, когда мы уберемся с дороги, прежде чем рвануть к границе.
- У нас недостаточно сил для подстраховки на всех трех направлениях, - с некоторым раздражением бросил он.
Чариона ничего не сказала. Колонной командовал Гален. На данный момент она была почетным членом отряда рыцарей, но они ей не подчинялись.
- Направимся на юг, - решил наконец он. - Если они никуда не двинулись, мы захватим их врасплох, зайдя с севера. Если же они ускакали на восток, то мы натолкнемся на их след и, может, еще сумеем догнать их. Это перекроет две возможности из трех.
Их лошади скакали уже три часа подряд. Было решено дать им час роздыху, а потом продолжить путь. Гален, однако, приказал нескольким всадникам провести разведку на юге и на востоке и попытаться пораньше обнаружить врага.
Хотя лошади и смогли отдохнуть, всадники обнаружили, что у них это не получается. Они расхаживали взад-вперед, теребили мечи и пояса, проверяли и перепроверяли сбрую, седла, уздечки, ремни и пряжки. Остановка угнетала их, и напряжение росло с каждой минутой. Когда настала пора снова ехать, Гален позаботился о том, чтобы скакали они по-прежнему медленно, не быстрее легкой рыси. Через час с юга вернулись первые дозорные, сообщив, что враги на прежнем месте и возводят заграждения.
Испытывая облегчение оттого, что враг не ускользнул, Гален все же пришел в недоумение.
- Что они могут тут делать? - спросил он у Чарионы.
- Понятия не имею, но если они возводят заграждения, то мы не сможем атаковать их, по крайней мере, в конном строю - и я не представляю, как можно пешим идти на четтских стрелков.
- Об этом будем беспокоиться, когда окажемся там, - решил Гален. - Если их позиция слишком прочна, мы можем отправить сообщение Томару и попросить прислать лучников.
Гален замедлил аллюр. Уже близился вечер, когда они повстречали еще одну группу разведчиков, причем одного - с поверхностной раной бедра.
- На какое расстояние вы приблизились к их строю? - спросил Гален.
- Примерно на сто шагов, - доложил разведчик.
- Если цель достаточно крупная, вроде группы атакующих рыцарей, они поражают ее на расстоянии в сто пятьдесят, - сказала Чариона. - Боже, как мне хотелось бы, чтобы со мной была сейчас рота моих лучников!
- Будь у нас доспехи, я бы рискнул атаковать, - признался Гален.
- Ну, их у нас нет, и поэтому ты не станешь рисковать, - решила Чариона. - Нам нужны подкрепления.
- Милорд! - крикнул один из рыцарей, показывая на сам лес.
- Еще четты! - увидел Гален. - Сколько же их здесь?
- Двадцать, - ответила ему Чариона. - Если это все, то их тут полный эскадрон. И смотри! Их предводитель! Этого не может быть!
Уступающий Чарионе в дальнозоркости Гален прищурился, вглядываясь, но белизна лица не оставляла никаких сомнений.
- Не верю своим глазам.
Он взглянул на Чариону, удостовериться, что видит то же, что и она. Та кивнула.
- Не верю своим глазам, - онемело повторил он.
- Он у нас в руках! - воскликнула королева и дала шпоры коню.
Гален рванулся вперед и вырвал узду у нее из рук.
- Что ты делаешь? - возмутилась она.
- Не забывай про четтских лучников! - воскликнул он. - Как, по-твоему, что они сделают? Ты станешь изображать перед врагом подушечку для булавок?
Чариона покраснела от гнева.
- Да как ты смеешь!.. - начала было она.
- Командую здесь я, ваше величество, - напомнил он внезапно похолодевшим голосом. - А вы здесь только по моей милости.
Мгновение казалось, что Чариона вот-вот взорвется. Остальные рыцари принялись потихоньку отодвигаться от этой парочки. Большинство из них предпочитали попасть под обстрел четтов, чем под брань Чарионы или Галена.
- Сволочь! - с досадой завопила она.
Глаза Галена расширились от удивления. Он много раз слышал, как она выходила из себя, но при этом никогда не переставала следить за своими словами.
- Спокойней, - ровно посоветовал он.
Чариона громко фыркнула, словно рассерженный бык.
- Прости, - напряженно произнесла она. - Но, бога ради, ведь это же ОН! Линан Розетем! Мы можем закончить эту проклятую войну прямо здесь и сейчас!
- Сами по себе - нет, - спокойно возразил он. - Никуда они не денутся. Если попробуют скрыться, мы их перебьем. Но мы не можем добраться до них за ограждением, во всяком случае, без доспехов. Отправим гонца за подкреплением из Спарро. - Он жестом подозвал к себе одного из рыцарей и распорядился: - Возьми трех сменных лошадей. Загони их всех, если понадобится, но к завтрашнему дню доберись до Спарро. Сообщи о случившемся Томару. Передай ему, что нам нужны лучники и тяжелая пехота. Скажи Томару, что мы загнали Линана в ловушку.
- Незачем, - сказал другой рыцарь.
Чариона и Гален дружно посмотрели в ту же сторону, куда и он. С востока подходила новая колонна всадников - по меньшей мере, в пятьсот мечей - и над ними развевался стяг Чандры.
Линан невысоко оценил их шансы, когда увидел, что враг превосходит его четтов числом три к одному. На данный момент, укрывшись за ограждением из земли и стволов, они могли выдержать их натиск, но потом враг подтянет лучников и тяжелую пехоту, а может, добавит еще тяжелой кавалерии, и тогда все будет кончено. Он подумал об отступлении в лес, но четты сказали, что лошади нипочем не желают в него заходить; Линан было подумал, что теперь-то, со смертью Силоны, они не станут противиться, но когда попытался завести одну кобылу под полог леса, то за свои старания чуть не получил копытом по голове. Как он догадывался, собранное Силоной в этих зарослях зло переживет ее на несколько лет. Во всяком случае, боль, которую она причинила ему, останется с ним до конца его дней.
Как ни нелепо, но из-за того, что он был с ними, Краснорукие нисколько не волновались. Он же вернувшийся Белый Волк, он непобедимый король; бояться нужно не им, а врагам.
- Надо прорываться, - сказал он Рософу. - Иного выбора нет. Скоро враг подтянет свежие войска, и мы окажемся в западне. Единственная возможность - прорываться немедленно.
Рософ взволнованно кивнул.
- Лучше мчаться дальше верхом, чем застрять за какой-то стеной вроде этой.
- Прикажи эскадрону приготовиться.
Рософ передал команду.
- Скачем строго на север, - велел Линан, когда все уселись в седла. - Если кого-то из нас ранят или под кем-то убьют лошадей, остальные должны скакать дальше, не останавливаясь. Некоторые пробьются.
Четты ответили спонтанным нестройным «ура», и Линан почувствовал, как сердце у него зашлось от гордости, что такие лихие наездники из Океанов Травы связали свое будущее с его жалкими честолюбивыми устремлениями.
- Нет, - передумал он. - Я был неправ. Мы никого не бросим в беде. Если кого-то ранят, то ближайший к нему всадник возьмет у него узду. Если кто потеряет лошадь, ближайший всадник подберет его. Мы либо выживем, либо погибнем вместе. Я больше не покину вас.
На этот раз «ура» вышло хриплым. Линану подумалось, что Краснорукие, должно быть, слышали подобные речи всю дорогу от самого Даависа.
- Ваше величество, - доложил один из четтов. - Еще кавалерия.
Торжествующий крик замер у них в горле. Линан посмотрел на восток, увидел стяг Чандры и понял, что для них это означало конец.
- Простите меня, - произнес он, но так тихо, что никто не услышал его.
Ни к чему им слышать его отчаяние. Он посмотрел на свою правую руку. Сломанное запястье полностью исцелилось. А вот ожог от докрасна раскаленной рукояти меча так и не зажил. Ладонь представляла собой месиво из окаймленных синим волдырей и кровавых порезов. Со смертью Силоны он перестал исцеляться как вампир. Он снова был полностью человеком.
Это могло бы произойти и в более удобное время, подумал он, но почувствовал невольное облегчение при мысли, что умрет человеком, а не чем-то иным, не чем-то, превращающимся в существо вроде Силоны.
Четты смотрели на него, ожидая, что он скажет еще. И он видел по их глазам, что они ждут от него отнюдь не капитуляции.
- Ну, мои храбрые Краснорукие, - обратился он к ним, - сегодня вы покажете себя самыми свирепыми воинами в Тиире. Обещаю вам, ваши потомки будут петь песни об этом сражении и о вашем участии в нем.
Он снова повернулся к врагам. Теперь они увидели, что именно делали четты, и совершали маневр с целью перехватить их.
- Полагаю, никто не прихватил с собой мое знамя?
- Конечно же, прихватили, - возмутился Рософ и вытащил сверток из седельной сумки.
Как заместитель командира, когда Сунатай была еще жива, за знамя отвечал он. Спрыгнув с лошади, он нашел длинную и тонкую ветку, привязал к ней стяг, а затем снова вернулся в седло и сапогом заклинил древко самодельного штандарта в своем правом стремени.
- Вот и отлично, - одобрил Линан, оглядываясь через плечо посмотреть, как ветер подхватит полотнище стяга.
После чего поднял руку, собираясь дать сигнал к атаке, когда случилось нечто необыкновенное. Свежая кавалерия Чандры проехала мимо обложившей их части, развернулась кругом, словно нарочно подставляя четтам свои фланги, и проследовала дальше. Один-двое четтов выпустили по стреле, но большинство было слишком удивлено, чтобы как-то прореагировать. Наконец колонна встала между четтами и остальными врагами, всадники развернулись направо и опустили копья - направив их на своих соотечественников.
- Ваше величество? - спросил Рософ.
В ответ на этот невысказанный вопрос Линан мог лишь сказать:
- Не имею ни малейшего представления, что тут происходит.
- Да что такое они делают, во имя бога? - неизвестно у кого потребовал ответа Гален, когда чандрийская колонна прошла мимо них, а затем изменила курс, заслонив врагов.
Когда же кавалеристы опустили копья - нацелив в их сторону, - Гален не знал, что и сказать. Остальные же рыцари от изумления загомонили все разом. Чариона ничего не сказала, лишь опустила голову, не желая верить в происходящее. «Томар пытался сказать мне, - подумала она. - Он пытался мне сказать».
Один всадник отделился от рядов чандрийской кавалерии и направился к ним. У него не было оружия за исключением пристегнутого к спине длинного меча.
- Это Барис Малайка, - догадался Гален.
Барис остановил коня перед Галеном и Чарионой. Выражение его лица было мрачным.
- Что это значит, сударь? - тотчас же потребовал объяснений Гален. - Мы здесь загнали врагов в угол, их возглавляет сам принц-изменник. Почему вы мешаете нам вместо того, чтобы помочь?
- Боюсь, не все так просто, Гален Амптра. - Барис склонил голову набок. - Но суть дела в том, что Томар II, король Чандры, принял сторону принца Линана.
От удивления у Галена отвисла челюсть.
- Почему, Барис? - приглушенно спросила Чариона.
- Это вопрос верности, ваше величество, - ответил Барис.
- Верности? - Гален расхохотался. - Он присягал на верность королеве Ариве, клянясь служить короне Гренды-Лир…
- Он присягал на верность королеве Ашарне, - перебил его Барис. - И клялся служить высшим интересам королевства. И считает, что лучше всего он выполнит эту клятву, поддержав Линана в его борьбе с сестрой.
Гален открыл и закрыл рот, словно рыба, выброшенная на берег.
- И что будет с нами? - спросила Чариона.
- Вы немедленно отправитесь в Кендру. Вам предоставлено право беспрепятственного проезда на трое суток.
- А что будет с принцем Линаном?
- Он теперь под защитой моего господина, - сказал Барис.
- Мы ведь можем сейчас же покончить со всем этим кошмаром, - настойчиво проговорила Чариона, обращаясь к Барису. - Убить Линана - и война закончится.
Барис покачал головой.
- Гражданская война никогда так просто не завершается. - Он извлек из-за пазухи куртки запечатанное письмо и передал его Чарионе. - Ариве от Томара - там объяснение его выбора.
- Никакие объяснения не избавят его от вины, - заявил Гален.
- Король Томар испытывает самые разные чувства относительно своего решения, но чувства вины среди них нет.
- Это трагедия, Барис, - сказала ему Чариона. - Это проклятая кровавая трагедия.
- Не стану спорить с ее величеством, - ответил Барис, - но трагедия эта началась в королевском дворце Кендры и с Розетемов, а не в Спарро и не с Томара.
- Но… - начал было Гален, однако Барис снова не дал ему договорить.
- У вас только трое суток. Я бы на вашем месте воспользовался этим, начав сейчас же.

ГЛАВА 29

Границу между пустыней и пастбищами, между землей саранахов и провинцией Аман, словно отметил какой-то бог - настолько четко она просматривалась. К западу от Макона земля выглядела желтой от солончаковых кустов и песка, а голубое небо - твердым, как алмаз, в то время как на востоке земля выглядела ворсистой от травы, а небо рассекали отдаленные горы с заснеженными вершинами. Армия четтов быстро двинулась на восток, не обремененная ни добычей, ни чувством вины, оставив за собой гибель целого народа. Макон не мог даже приблизительно подсчитать, сколько же всего убито саранахов, но был уверен, что легче будет подсчитать уцелевших, чем истребленных. Саранахи заплатили за нападение на Океаны Травы практически полным исчезновением своего племени.
А теперь настала очередь Амана.
Эйнон остановил лошадь рядом с Маконом.
- Никаких известий от разведчиков?
- Похоже, эта граница не охранялась. - Макон покачал головой.
- Да с какой стати им охранять ее от саранахов? - презрительно усмехнулся Эйнон. - На своих домашних зверьков копья не наставляют.
- Думаю, путь до первого городка чист.
Вождь порылся в памяти в поисках сведений, полученных от саранахского купца, прежде чем тот умер.
- Это Клейбин, не так ли?
- Рыночный городок для торговли с саранахами.
- Ну, в таком случае он Аману больше не понадобится.
- А после Клейбина?
Эйнон показал на горы.
- Прямо к ним. Пилла где-то там, в горах.
- Скоро наступит зима.

Предыдущая страница 27 Следующая страница


Государь 28

- Тогда нам лучше поспешить. Не забывай, Макон, ключ к успеху - подвижность. Покуда мы опережаем известия о своем прибытии, у нас всегда будет преимущество. Аман не ожидает нападения с запада, и многие из их воинов наверняка отправились на восток воевать с Линаном. А коль скоро мы возьмем Пиллу, то сможем, если понадобится, расположиться перезимовать.
Он кивнул на проезжающую мимо них длинную извивающуюся колонну четтов из десятков разных кланов, действующих теперь сообща, как единая сила, гордых своими достижениями и твердо решивших добиться еще большего. Макон увидел на всех лицах твердую решимость довести до конца этот поход возмездия.
- К тому времени они заслужат право отдохнуть, - добавил Эйнон.
Разведчики добрались до Клейбина после захода солнца и осторожно провели к нему колонну четтов. Последние две лиги они проделали спешившись, руками придерживая лошадям морды, вполголоса успокаивая их и широко раскрыв глаза и уши, готовясь уловить любой намек на обнаружение своего присутствия.
Подобно многим мелким пограничным городкам, Клейбин состоял из одной главной улицы, заканчивающейся рыночной площадью, представлявшей собой расчищенное ровное пространство, окруженное двухэтажными домами и лавками, за которыми располагались сараи и склады. На другом конце главной улицы располагался небольшой гарнизон, насчитывающий примерно двадцать солдат, служивших местными блюстителями порядка и сборщиками налогов. В целом Клейбин насчитывал примерно сотню жилищ и четыре-пять сотен жителей. Четты растеклись вокруг городка, словно талые воды вокруг дамбы, полностью отрезав его. Большинство продолжило в темноте путь дальше, на восток, но Макон, его Краснорукие и еще пятьсот четтов остались в тылу, отдыхать, пока не занялся рассвет.
Едва рассвело, Макон и Краснорукие галопом проскакали от рынка по главной улице, выкрикивая боевые кличи и бросая факелы на крыши домов, сараев и загонов. Доскакав до конца улицы, пятьдесят из них спешились и атаковали гарнизон, задавив его прежде, чем кто-нибудь из солдат успел среагировать. Жители городка с воплями высыпали из домов. Четтские лучники дожидались на окраинах, пристреливая всякого, кто пытался погасить пожары, и позволяя всем остальным разбегаться в разные стороны. Через час Клейбин перестал существовать. Все строения сгорели дотла, а жители разбежались кто куда.
С тех пор, как от Амемуна поступило последнее сообщение, прошел целый сезон, и Линдгара забеспокоилась. Амемун ведь отлично знал, как важно знание для работы секретариата короля Марина; в конце концов, основал его именно он. После начала рейда саранахов в Океаны Травы сообщения от него какое-то время приходили каждые десять дней, доставляемые гонцом. Это могла быть короткая записка, но зачастую сообщение состояло из подробных карт южной части степи и точных записей о числе и кланах убитых врагов. Сплошь полезные сведения, с характерной для Амемуна основательностью и ненасытной жаждой знаний.
Существовала возможность, что одно-два донесения задержались, но не за целый же сезон. Что-то стряслось. Беда в том, что без вестей от саранахов Линдгара не знала, ЧТО ИМЕННО стряслось.
Она в сотый раз перечитывала последнее письмо, полученное от Амемуна. Это было обычное краткое описание битв и стычек, но к одной фразе во втором абзаце Линдгара возвращалась вновь и вновь. «Погода нам благоприятствует». Это был шифр Амемуна, означавший, что четты пока не клюнули на предложенную саранахами приманку. План Марина отвлечь четтов от восточных провинций не срабатывал - вывод, подкрепляемый последними новостями из Кендры о падении Даависа и провинции Хьюм. По донесениям Амемуна выходило, что рейд саранахов углублялся в Океаны Травы куда дальше, чем они могли зайти по представлениям Амемуна или Марина, и не встречал ни малейшего сколько-нибудь организованного сопротивления.
«Так что же изменилось, старый наставник? - мысленно спрашивала Линдгара. - Почему твои донесения прекратились?»
Она опасалась самого худшего, но Марин отказывался и помыслить о том, что Амемун мог пострадать. С самого детства короля Амемун постоянно присутствовал в его жизни, был самым близким и доверенным советником. Амемун был настолько плотно связан с династией и планами Марина, что король не мог представить мир без него.
Но целый сезон! Что-то ОПРЕДЕЛЕННО стряслось.
А теперь ее секретариат не получал никаких донесений и из южной пустыни, несмотря на всех хорошо оплачиваемых осведомителей из числа людей Декелона. Именно они и снабдили ее теми сведениями, которые позволили Амемуну с полной уверенностью в успехе предложить Декелону план рейда в Океаны Травы. Амемуну и Линдгаре потребовался не один год на выращивание сети шпионов среди саранахов. Неужто их всех раскрыли? Неужто Декелон напал на Амемуна?
Ей требовались точные сведения. Ей требовалось знание. А она не получала ни того, ни другого, и это ее тревожило.
И как раз тут появился посланец от короля с просьбой немедленно явиться к нему и принести карты запада. Линдгара свалила несколько свитков на руки одному из своих писцов и поспешила в покои Марина. Они застали короля с каменным лицом, сидящим за большим рабочим столом.
- Карту южной пустыни, - грубовато потребовал Марин. - Сейчас же.
Линдгара кивнула, выбрала из принесенной писцом груды свитков нужные и разложила их на столе. Карты все еще оставались незавершенными, но донесения Амемуна заполнили много белых пятен; теперь была полностью нанесена полоса земли от границ Амана до самых Океанов Травы, включая поселения саранахов и торговые маршруты. Марин встал, наклонился над картой и долгое время внимательно изучал ее. А затем спросил:
- Будь какое-то известие от Амемуна, ты сообщила бы мне?
- Конечно, ваше величество. Сразу же.
- Даже если бы новости были плохие?
- В особенности если бы новости были плохие.
Марин хмыкнул и вернулся к изучению карты. Линдгара откашлялась.
- Ваше величество, а что вы слышали?
- Вот в том-то и дело. Ничего. - Он показал на городок под названием Клейбин. - У меня там стоит гарнизон. И оттуда пять дней не поступало донесений. - Он показал на перекресток дорог в дне пути к востоку от Клейбина. - А здесь еще один гарнизон. Управление армией четыре дня не получало донесений и оттуда.
- А я еще дольше не получала сообщений от своих агентов среди саранахов, - медленно проговорила Линдгара.
- Так… Целый сезон никаких известий от Амемуна, - задумчиво произнес Марин, показывая на Океаны Травы. - Никаких вестей от твоих шпионов в пустыне. Пять дней никаких донесений из Клейбина. Четыре дня ни слуху, ни духу с перекрестка дорог к востоку от Клейбина.
- Вы попросили кого-нибудь из армейского управления явиться к вам с докладом?
- Они скоро будут здесь.
Линдгара вздохнула.
- Полагаю, у нас схожие мысли насчет происходящего. Все свидетельства четко указывают: что-то движется к Пилле.
- Стремительно движется к Пилле, - поправил ее Марин.
- Что-то, сокрушившее действующее в степи воинство Декелона.
- Что-то, сокрушившее весь народ саранахов.
- Четты. - Линдгара произнесла это слово как ругательство.
- Армия четтов.
В этот миг прибыл молодой писарь из армейского управления. Он извинился за то, что не смог явиться никто из его начальников, но те в настоящее время заняты срочным делом…
- Имеющим отношение к отсутствию связи с их частями к западу от гор, - закончил за него Марин.
У паренька отвисла челюсть.
- Не волнуйся, малыш, мысли читать я не умею. Расскажи все, что можешь.
- Последнее сообщение получено из гарнизона, охраняющего ту сторону ущелья Восточной Дороги. Это было два дня назад. Им лишь недавно доставили клетку с почтовыми голубями. Они не отвечали ни на какие запросы. В гарнизоне по эту сторону ущелья объявили тревогу и направили туда подкрепления.
- Подкрепления? Какие подкрепления?
- Сменный гарнизон, ваше величество. Армейское управление разрешило ему отправиться на пять дней раньше обычного срока.
- И когда же меня собирались об этом уведомить? - потребовал ответа Марин.
Писарь развел руками.
- Сегодня, ваше величество. Управление просто хотело быть уверенным в том, что именно происходит, вот и все.
- Владыка Горы! Они мне сообщат, когда будет уже слишком поздно что-то предпринимать! - воскликнул Марин. - Возвращайся в управление, юноша, и передай своему начальству мои слова: им придется послать армию на помощь сменному гарнизону. Понятно?
Писарь кивнул и убежал.
- Подоспеют ли они вовремя? - спросила Линдгара. Марин внезапно сделался очень усталым.
- Это означает, что мы потеряли Амемуна, не так ли?
- Думаю, мы пока не можем этого утверждать, ваше величество.
- Скажи честно. Ты знала его не хуже, чем я. Будь у него хоть какая-то возможность предупредить нас, он бы ее использовал.
Линдгара кивнула.
- Мне очень жаль.
- Ты пыталась предупредить меня еще полсезона назад. Это я виноват. Мне следовало прислушаться к тебе еще тогда. - Он выпрямился. - А что касается твоего вопроса… Не знаю, подоспеет ли армия вовремя, но, по крайней мере, она будет двигаться в нужном направлении.
Линдгара не знала, что сказать. Совсем недавно ее беспокоило отсутствие связи с Амемуном и ее агентами в пустыне, но беспокойство это было далеким, отвлеченным. А теперь, что бы ни произошло по ту сторону гор, последствия неизвестных событий стали близкими и реальными. Опасности подверглась сама Пилла - впервые со времен древней войны против Кендры, еще до того, как вообще образовалось государство Гренда-Лир. Это не поддавалось воображению, но страх был вполне осязаем; он угрожал парализовать волю. Она не хотела двигаться, не хотела начинать все заново.
- Нам понадобятся самые точные карты провинции между Пиллой и ущельем Восточной Дороги.
Линдгара очнулась от охватившего ее оцепенения. Инструкции. Ей требовалась цель, нечто, способное занять мысли.
- Да, ваше величество, - отбарабанила она. - Я лично займусь этим.
Они уже вторично ночевали в этом ущелье. Макон и Веннема жались друг к другу под одеялом в тщетной попытке спастись от холода.
- По крайней мере, хоть снег не идет, - нашла некоторое утешение Веннема.
- А жаль, - отозвался Макон. И посмотрел на небо. - Когда ночи такие ясные, все накопленное землей тепло исчезает.
- Ну, если верить разведчикам, мы уже наполовину одолели горы, - ободрила Веннема. - А потом двинемся на Пиллу.
Макон видел ее глаза - они так и вспыхнули неестественной радостью.
- Взятие Пиллы поможет тебе отомстить за родных?
- Они были отомщены, когда мы уничтожили саранахов. А теперь я хочу отомстить за себя.
Ее слова заставили Макона задрожать сильней, чем от холода.
- Рано или поздно этому должен настать конец, - тихо произнес он. - Ради тебя же.
Долгий миг она не отвечала, затем отодвинулась от него.
- Я это знаю. Но пока еще нет, Макон. Вот после того, как возьмем Пиллу, я соглашусь отпустить призраки своих близких.
- А если мы не возьмем Пиллу?
- Что ты такое говоришь?
- Я хочу сказать, что если - по какой бы то ни было причине - нам не удастся взять Пиллу? Что ты тогда будешь делать для отмщения?
Веннема пожала плечами.
- Я спрашиваю об этом потому, что настанет время - может, даже раньше, чем ты полагаешь, - когда тебе придется решать, что делать дальше со своей жизнью. Сейчас она всецело посвящена мести, но что ты станешь делать, когда мстить будет уже некому? До конца дней жить в ярости?
- Нет, - быстро ответила она, но даже сама услышала неуверенность в своем голосе. - Почему ты задаешь эти вопросы? Почему ты хочешь меня расстроить?
Макон попытался найти слова, которые ему бы хотелось сказать, но разум отказывался думать. Он внугренне застонал от досады..
- Я не хочу тебя расстраивать, - вот и все, что он сумел выдавить. А затем из ниоткуда пришли слова: - Я хочу защищать тебя.

ГЛАВА 30

Осеннее солнце, все еще сохраняющее часть своей летней силы, стояло высоко в небе. Кендра переливалась золотистым цветом. Порт жил напряженной жизнью. На башнях и корабельных мачтах развевались вымпелы. Необходимые для войны усилия затормозили торговлю, но на рынках все еще сновали толпы народа.
Кендра упорно придерживалась своего ритма. Пока.
Стоя на восточной галерее дворца, Арива смотрела на свою столицу с гордостью, любовью и неизъяснимой грустью. Несмотря на греющее солнце, ее била дрожь. Королева невольно ощущала, что и она, и ее город переживают свою последнюю осень, и на них надвигается холодная и страшная зима, нескончаемая зима.
Оркид стоял позади нее с пепельным лицом. Новости из Чандры были почти таким же тяжелым ударом, как потеря Сендаруса и ребенка Аривы. Произошедшее было фундаментально неверным, чем-то настолько неестественным, что было трудно в это поверить, не говоря уже о том, чтобы принять. Королевство словно расчленили, как расчленяют тельца, готовя пиршество. Почему судьба отвернулась от Гренды-Лир? За все те годы, что он трудился ради Гренды-Лир, Оркид пришел к убеждению, что весь смысл истории заключался в создании нарастающего могущества королевства, что оно стало таким же несокрушимым и неизменным, как сама история.
- Ваше величество, нужно срочно созвать совет.
- Да, - согласилась она, и голос ее был далек, словно эхо.
- Великая Армия практически укомплектована. Она должна выступить при первой же возможности, пока Линан еще не успел укрепить свои позиции в Чандре.
- Да.
- Я распоряжусь, чтобы Харнан немедля созвал советников.
- И отправь Деджануса.
- Ваше величество?
- Деджанус должен тотчас же отправиться к армии. Нынче же утром. Прикажи пинассе военного флота отвезти его. Так он уже завтра вечером будет на месте.
Оркид не ответил. Она повернулась к нему лицом. Он выглядел как человек, готовый вот-вот принять страшное решение.
- Какие-то сложности?
Он полупожал плечами.
- Не уверен… Арива сузила глаза.
- Ты считаешь ошибкой отправку Деджануса командовать армией?
Этот вопрос разрешил его сомнения.
- Нет, - твердо сказал он.
- Как, по-твоему, сколько моих подданных уже знает?
- Сообщение принес почтовый голубь. О нем знаем только вы и я, но как только из Спарро вернется первый же купеческий корабль, слух распространится как… - он оборвал себя, не закончив фразу.
- Как пожар, Оркид. Да. И будет столь же разрушительным.
- Сожалею, ваше величество.
- Скажи мне, Оркид, у нас была какая-нибудь причина подозревать, что Томар нарушит вассальную присягу? Не пропустили ли мы какие-то признаки? Какие-нибудь намеки или предположения в его письмах к нашему двору?
Оркид покачал головой.
- Если они и были, то я их не уловил и не понял.
Она провела по лицу ладонью.
- Думаю, Ашарна не оказалась бы в таком положении. Она не позволила бы событиям стать настолько неуправляемыми, что один из самых доверенных ее правителей вот так бы взял и повернул против нее. Что я сделала не так, Оркид?
Оркид протестующе покачал головой.
- Ничего, ваше величество! Виноваты не вы, а король Томар. Он предал вас. Предал Гренду-Лир.
- Почему? - с надрывом воскликнула Арива. - Почему он предал Гренду-Лир?
Оркид не мог ответить, и молча склонил голову.
- Созови совет, - приказала она, холодная и разгневанная. - И отправь Деджануса к его армии.
Оркид удалился. Арива снова повернулась к своему городу. Она легко могла себе представить, какое в нем воцарится уныние, когда граждане узнают о переходе Чандры на сторону врага. Возможно, не только уныние, но даже паника. Теперь между Линаном и столицей не стояло ничего, кроме Великой Армии.
Линан. Это имя оставило горький привкус у нее во рту. Он олицетворял для нее все, что неладно в мире. Простолюдин, занимающий положение выше положенного, бунтовщик и захватчик, изменник и поджигатель войны. Он оставлял за собой только разорение, развалины, отчаяние, уничтожение тех традиций и законов, которые делали Гренду-Лир великой. И все это находило отражение в исковерканном разуме, том водовороте в сердце ее сводного брата, который ей позволил увидеть Ключ Скипетра в ту ночь, когда она утратила контроль над собственными грезами. Она испробовала наощупь, на вкус, на запах его безумие, и оно заставило ее почувствовать себя нечистой. За всю свою жизнь она никогда и никого не боялась, но теперь Линан смутно вырисовывался в ее снах, словно тень смерти.
Арива задрожала, спрашивая, почувствует ли она себя когда-нибудь согревшейся.
Деджануса пробудил от тяжелого сна сержант.
- Я же сказал, чтоб меня не беспокоили, - пробормотал он спросонок.
Сержант ухватил его за кожаную безрукавку и заставил сесть. Деджанус вперил взгляд в его лицо.
- Ты! - прорычал он.
Именно этот человек столь же грубо разбудил его на следующий день после городского пожара. Следовало еще тогда выпустить ему кишки, и у него было бы сильное искушение проделать это сейчас, не чувствуй он себя настолько сильно поддатым.
- Ты что это делаешь?
- Здесь канцлер хочет вас видеть, - сообщил сержант.
- Канцлер? Плевать на канцлера. Пусть подождет…
- По распоряжению королевы, - перебил сержант.
Деджанус прочистил горло.
- Королевы?
- Спасибо, сержант, - раздался голос Оркида. Сержант отошел, и его место в ограниченном поле зрения Деджануса занял облаченный в черную мантию канцлер.
- Исполняется самое горячее твое желание.
- Самое ГОРЯЧЕЕ мое желание? - презрительно усмехнулся ему Деджанус. - Да что ты знаешь о самом горячем моем желании?
- Ты достаточно часто болтал о нем, жаловался всем и каждому, что тебя лишали этого.
Деджанус неуверенно поднялся на ноги. Тон Оркида ему нисколечко не понравился. Нахальный проклятый аманит.
- О чем ты болтаешь?
Оркид скривился от окутавшего его облака винного перегара. Одежда коннетабля пахла немногим лучше.
- Тебе лучше умыться.
- Умоюсь, когда буду готов.
- Тебе нельзя обращаться с приветствием к своей армии, если от тебя будет разить, как от винной бочки.
- К своей армии?
- Ты получил свой приказ. Королева хочет, чтобы ты лично принял командование армией. Сейчас же.
- Сейчас же?
Деджанус поддержал голову руками; и почему это она казалась такой невозможно тяжелой?
- Как я сказал, исполнилось твое самое горячее желание. Ты нужен армии.
- Бога ради, почему сейчас? Что это за внезапная спешка?
- Объясню тебе по дороге к твоему кораблю.
- Кораблю? Я поеду клятой сушей. Терпеть не могу корабли.
- Завтра ты должен быть в Чандре. Отправишься на корабле. Боюсь, таков приказ королевы.
Деджанус заметил, что Оркид, судя по голосу, не очень-то оправдывался перед ним.
- Откуда мне знать, что это действительно приказ королевы?
- Если тебе нужны доказательства, я могу сейчас же отвести тебя повидаться с Аривой, хотя и не уверен, что она оценит подобное отвлечение ее от дел. Утро нынче выдалось хлопотливое - правда, ты этого, лежа в постели, не заметил, - и обещает стать еще более хлопотным.
- Мне нужно собрать вещи…
- Уже сделано, спасибо сержанту Араду. Отличный служака. Мог бы порекомендовать произвести его в коннетабли. - Лицо Деджануса побагровело от гнева. - Ты ведь, покомандовав величайшей армией, какую когда-либо видели в Тиире, не захочешь возвращаться к положению главного привратника во дворце, не так ли?
Деджанус не знал, что и ответить. Он определенно никогда раньше не слышал, чтобы коннетабля называли «главным привратником». И был совершенно уверен, что никто так не именовал эту должность при Камале Аларне.
- Умойся. Я скоро вернусь препроводить тебя на причал и объяснить положение в Чандре.
Деджанус почувствовал, как в нем нарастает паника. Ему было слишком рано браться за настоящее командование армией. Ему не дали достаточно времени на подготовку. Ему требовалось обсудить стратегию с королевой и тактику с маршалом. У него еще даже не было церемониального облачения; во всяком случае, такого облачения, какого, на взгляд Деджануса, заслуживал человек, занимающий его пост.
- Неужели никто не может отправиться вперед меня и подготовить армию к моему прибытию? - спросил он, упорно, но безуспешно пытаясь избежать жалобного тона.
Оркид, который всегда представлялся Деджанусу существом настолько лишенным всякого выражения, настолько лишенным вообще всяких нормальных человеческих чувств, что вполне мог быть высеченным из камня, внезапно стал еще меньше похож на человека. Деджанусу почудилось, что он ощутил излучаемый канцлером холод. Он наклонился к нему так, чтобы слышать его мог только Деджанус, и сказал ему шепотом, секущим, словно кнут:
- Слушай, ты, чурбан. Гренда-Лир сейчас сталкивается с самыми опасными временами за всю свою историю. С помощью шантажа, судьбы и чистого везения ты оказался командующим единственной силой, которая может восстановить стабильность и мир в королевстве. Если ты потерпишь неудачу, мы все окажемся под пятой завоевателя, который не пощадит ни тебя, ни меня; если же преуспеешь, то станешь величайшим героем, какого когда-либо знало королевство, даже более великим, чем Генерал, Элинд Чизел. Совсем неплохо для того, кто некогда был работорговцем и наемником без единой монеты на дешевое вино или больную шлюху.
И прежде, чем Деджанус смог придумать ответ, Оркид уже исчез. Снова появился сержант Арад.
- Отлично, сударь, - сказал Арад. - Нам лучше умыться по-быстрому.
- У меня голова раскалывается, - пожаловался Деджанус.
- Не повезло, - не посочувствовал Арад, - и не излечишь. Придется вам просто потерпеть, сударь.
Поул попытался игнорировать стук в дверь. «История, - подумал он. - Все это история».
Стук не прекращался.
- Что такое? - крикнул он.
Дверь приоткрылась, и появилась голова отца Роуна. Он бросил взгляд на многочисленные книги и бумаги на столе примаса.
- Простите, ваша милость, но вас не было на службе ни вчера, ни нынче утром, и я подумал, не случилось ли чего…
- Ничего не случилось! - заорал Поул.
- Или не могу ли я чем-нибудь помочь.
Поул закрыл глаза и сделал глубокий вдох, беря себя в руки.
- Ничья помощь мне не нужна, - процедил он сквозь зубы. - Только уберитесь вон.
- Ваша милость… - Роун сглотнул.
- Вон! Сейчас же!
- Но королева… - заикнулся Роун.
- Что королева? - Поул прожег его взглядом.
- Сегодня созвано срочное заседание совета. Нам приказано явиться.
- Отлично, - устало согласился Поул. - Изложите повестку дня.
- Ее нет. Это чрезвычайное заседание совета. Никакие предыдущие вопросы обсуждаться не будут.
Поул подошел к двери и открыл ее настежь. Роун обеспокоен-но посмотрел на него, явно желая быть где угодно, только не здесь.
- Что значит - нет повестки? Что случилось?
- Никто не говорит. - Роун пожал плечами.
- Что-то, связанное с войной, - сказал Поул больше самому себе, чем Роуну.
- Почти наверняка. Мне зайти, когда будет пора явиться на заседание?
Поул рассеянно кивнул.
- Да. Зайдите. Спасибо, отец.
Он отступил и закрыл дверь. Что же могло произойти? И почему никто ничего не говорит? Это могло означать, что о случившемся знала только королева - или, возможно, только королева и Оркид.
Он с досадой покачал головой. «Это неважно». По сравнению с его новой работой все прочее было неважно. Он вернулся к столу, где его ждали заметки и книги. «Никто, кроме меня, не понимает, что все это значит». Он провел ладонью по одному тому из башни Колануса и негромко рассмеялся. Содержимое башни было своего рода шуткой, которую Коланус сыграл со всеми своими потомками; ненамеренно, конечно, но именно это и было источником некоторой иронии.

Предыдущая страница 28 Следующая страница


29 Саймон Браун

Все полагали, что раз тома содержали тайные знания, то они, должно быть, связаны с магией; и первые великие маги определенно полагали именно так. Вот потому-то им, кстати, и не удалось перевести тома: они оказались не в силах увидеть выходящее за пределы их желаний. Но Коланус вовсе не собрал воедино древние и тайные магические ритуалы - он свел воедино все мифы и легенды древнего Тиира для создания истории. Истории, которая рассказывала, откуда произошли все народы, откуда взялись Ключи Силы и почему все в Тиире обстояло так, как обстояло.
Пока у него хватило времени только на перевод небольших отрывков из каждого тома; достаточно, чтобы показать содержимое всей коллекции. И его заинтриговало и обеспокоило одно очень необычное сведение: Тиир, название континента, населенного всеми известными народами, от хаксусцев на севере до луризийцев и четтов пустыни на юге, было древним словом, означавшим «тюрьма».
Опаздывая на чрезвычайное заседание совета, Оркид, доставивший Деджануса на пинассу, спешил обратно во дворец. Всю дорогу до корабля коннетабль не переставал говорить, отчаянно пытаясь найти какой-то предлог, позволяющий ему остаться в Кендре. Наконец Оркид прямо велел ему заткнуться, и прежде, чем Деджанус успел использовать это как предлог проявить свой дурной нрав, канцлер сообщил ему об измене короля Томара.
- Чандра вот-вот падет, - старательно объяснил Оркид. - Мешает этому - и мешает открыть путь на Кендру Линану и его армии варваров - только одно: Великая Армия в южной Чандре. Твоя Великая Армия.
Новости о переходе Томара на сторону неприятеля было достаточно, чтобы заставить заткнуться даже Деджануса, и остаток пуги до порта прошел без единой жалобы, дав совести Оркида время помучить его за то, что вообще поддержал кандидатуру Деджануса в командующие Великой Армией. Он нутром чуял, что выбор этот был катастрофическим, но отчаянно надеялся, что качества и численности армии хватит для преодоления недостатков ее генерала. В любом случае, утешал он себя, выбора у него не было: если бы Оркид не поддержал его, Деджанус мог погубить их обоих.
Когда Оркид прибыл к главным воротам дворца, то увидел, что подход к ним загорожен группой из примерно двадцати оборванных всадников, которые спорили со стоящими на часах королевскими гвардейцами. Он уже собирался протолкаться вперед и предоставить часовым разбираться с этим самим, когда вдруг услышал знакомый голос.
- Боже, - произнес он вслух, - а он-то откуда взялся?
Оркид протолкался через толпу и схватил за узду коня, ближе всех стоящего к воротам. Всадник повернулся в седле, лицо его внезапно сделалось рассерженным, рот открылся для проклятья, ругательства или крика, но вместо этого он удивленно произнес:
- Канцлер?
- Гален Амптра? Это вы?
- Вы не могли бы сказать этому дураку часовому, кто я?
Оркид заколебался - ни о каких симпатиях между ним и любым членом Двадцати Домов и речи быть не могло, - но при данной чрезвычайной обстановке мелкая вражда не имела значения.
- Все в порядке, пропустите их, - велел он часовому. - Это сын герцога Холо Амптры, и я готов поручиться за него и его собратьев-рыцарей.
- Здесь не все собратья-рыцари, - раздался женский голос. Оркид взглянул на всадницу рядом с Галеном, но не узнал ее под густым слоем грязи и пыли.
- Извините, сударыня, я вовсе не хотел обидеть…
- Не «сударыня», канцлер, - поправил его Гален. - Это королева Чариона Хьюмская.
Оркид сглотнул.
- Прошу прощения, ваше величество, я понятия не имел…
- Вполне понятно в моем нынешнем состоянии.
Оркид взмахом руки предложил всадникам проезжать, но не выпустил узды коня Галена.
- Когда я слышал о вас в последний раз, вы все еще находились у Томара, - сказал он. - Мы полагали, что перейдя на другую сторону, он заточил вас или устроил вам засаду.
- Томар разрешил нам беспрепятственно уехать, - сказала Чариона. - Мы поскакали прямо сюда.
- Сколько вас тут?
- Нас осталось три сотни, - приуныл Гален. - Мы выдержали много боев.
- Вы говорили с Томаром?
- Нет. Об изменении политического положения в Чандре нас уведомил Барис Малайка. И он же передал нам письмо от Томара к королеве Ариве. Я бы оценил, если бы вы помогли нам немедленно увидеться с ней.
При упоминании о письме у Оркида екнуло сердце.
- Вы знаете, что содержится в письме?
Чариона извлекла из седельной сумки сложенный пергамент и показала Оркиду, что тот по-прежнему запечатан красным сургучом с гербом Томара.
- Королева сейчас на чрезвычайном заседании государственного совета, - торопливо сказал он. - Собственно, я сам как раз туда и шел. Дайте мне письмо, и я позабочусь, чтобы она получила его.
Чариона без колебаний отдала пергамент.
- Спасибо. В таком случае нельзя ли отвести нам покои, где мы могли бы умыться и переодеться с дороги…
- Мой отец будет горд принять вас под своей крышей, Чариона, - предложил Гален.
Оркид заметил милые улыбки, которыми обменялась эта парочка. Он не был уверен, что именно это предвещало ему и двору, хорошее или плохое, но определенно требовало пристального внимания. Он никак не ожидал, что член Двадцати Домов пригласит кого-то из провинций остановиться у них, даже столь высокородную особу, как Чариона. Высокомерие Двадцати Домов было одной из постоянных величин в жизни Оркида при дворе.
- Думаю, будет лучше, если я остановлюсь здесь, во дворце, - уклонилась Чариона. - Поступив иначе, можно оскорбить Ариву, а мне бы не хотелось этого делать. И ты забываешь, что твой отец принадлежит к старой знати, а на ее взгляд мой статус немногим выше, чем у кендрийской прачки.
Гален открыл было рот, собираясь возразить, но честность не позволила ему этого сделать. Чариона была права.
- Отлично, но не стану делать вид, будто я не разочарован. Я вернусь как можно скорее. - Он взглянул на Оркида. - В конце концов, я ведь тоже член заседающего совета, если Арива не заменила меня.
- Королева никогда бы так не поступила, - заверил его Оркид. «Как бы сильно я этого ни желал». - Но королева не станет требовать, чтобы вы явились на заседание сегодня же, после вашего долгого путешествия и пережитых вами тяжелых испытаний. Явитесь к ней нынче вечером.
- Тогда до вечера, - сказал Гален, на этот раз Чарионе. Они быстро поцеловались, и Гален с другими рыцарями покинул дворец. Оркид окликнул проходящего мимо слугу.
- Покои для ее величества королевы Чарионы Хьюмской. В крыле для гостей королевской крови. Позаботься, чтобы для нее нашлись одежды и туалеты. И позаботься о ее лошади.
- Спасибо, канцлер, - поблагодарила она, обернувшись через плечо. - Я не забуду, как вы пришли мне на выручку у ворот.
- Уверен, - отозвался он, не настолько громко, чтобы она услышала.
Поспешив к себе в кабинет, он осторожно распечатал письмо Томара. Как он и опасался, в нем подробно излагались причины перехода короля Чандры на сторону Линана, включая изложение со слов Линана событий в ночь убийства Береймы. За одним важным исключением - вывода, что Арива, должно быть, участвовала в заговоре, вознесшем ее на трон, - изложение это было точным.
Дочитав, он зажег уголок в пламени свечи и смотрел, как пергамент превращается в пепел у него на столе.
Олио показалось, что когда Арива сообщила совету новость о переходе Томара на сторону Линана, то из палаты словно высосало весь воздух. Зияли открытые рты, но никто не мог произнести ни слова.
Олио первым оправился от потрясения и спросил:
- А что Великая Армия?
- По-прежнему в южной Чандре, - ответила Арива. - Деджанус как раз сейчас едет туда.
- Значит, между Линаном и Кендрой все еще есть преграда? - спросил обеспокоенный Шант Тенор.
- Да. И время тоже еще есть. Линану потребуется несколько дней для того, чтобы его армия добралась из Даависа до Спарро, а после этого еще несколько дней добираться до юга.
- Но Томар может напасть первым, - сказал один из представителей знати. - Ему не обязательно ждать Линана.
- Сам по себе Томар не осмелится напасть на Великую Армию, - насмешливо бросил Оркид. - Уж ОН-ТО не глуп.
Члены Двадцати Домов потрясенно ахнули; даже Арива выглядела удивленной этой нехарактерной для канцлера вспышкой.
- Кстати, герцог Амптра, - беззаботно продолжал Оркид, обращаясь к другому представителю знати, - ваш сын цел и невредим и ждет вас дома.
- Гален? Он вернулся?
- Что такое, Оркид? - потребовала объяснений Арива.
- Галену и уцелевшим рыцарям разрешили беспрепятственно выехать из Чандры в Кендру. Они прибыли как раз перед этим заседанием. И привезли с собой королеву Чариону.
- Почему их немедленно не пригласили сюда?
- Я подумал, что лучше будет дать им возможность отдохнуть. Они очень устали, и у них не было ничего, кроме той одежды, в которой они приехали.
- Они привезли что-нибудь с собой? - спросила Арива. - Письмо или официальное заявление от Томара?
- Письмо, - осторожно ответил Оркид. - В нем не содержалось ничего, кроме лжи и клеветы. - Глаза его коротко вспыхнули. - На вас, моя королева. Я в гневе сжег его.
- Оркид?
- Сожалею, ваше величество. Я знаю, что поступил неправильно…
- Очень неправильно, - бросила она. В голосе ее не слышалось гнева, но это сделало осуждение Оркида еще более суровым. - Такое письмо обеспечило бы запись в истории, свидетельствующую, что наше дело справедливое.
Он склонил голову.
- Теперь я понимаю это, ваше величество, и прошу у вас и совета прощения за свою недальновидность.
Арива внимательно посмотрела на канцлера.
- Сейчас нам нужно обсудить другие вопросы.
- Например, защиту города, - сказал с противоположного конца стола маршал. - Просто на случай, если Великая Армия не сумеет остановить принца Линана.
Олио увидел, как на лицах многих членов совета промелькнул страх.
- Мы можем для начала перевести на гарнизонную службу здесь некоторые еще только направляющиеся в Чандру части, - продолжал маршал.
- Нет, - быстро возразила Арива. - Великая Армия по-прежнему остается наилучшей защитой Кендры, и не имеет смысла ослаблять ее. У нас есть королевская гвардия, все еще состоящая из самых лучших солдат в Тиире. Безопасность Кендры будет обеспечена. - Она встретилась взглядом со всеми представителями города. - И я рассчитываю на всех вас по части донесения этой мысли до жителей города.
Вокруг стола пробежал ропот согласия, и началось обсуждение того, как лучше всего подготовить Кендру к возможной осаде. Олио внес свою лепту, предложив дать ему при содействии Эдейтора Фэнхоу и примаса учредить приюты и лазареты. Идею приняли тепло, но затем, когда обсуждение перешло на строительство стены и развертывание войск, он оказался не в состоянии добавить много. Он заметил, что и Оркид не внес большого вклада; его, похоже, что-то отвлекало и нервировало, а и то, и другое было совершенно для него нехарактерно. Другой сюрприз преподнес примас. Про него нельзя было сказать, будто его что-то отвлекало - он производил впечатление человека, занятого совершенно иным, и сидящий рядом с ним бедный отец Роун нервничал и явно чувствовал себя не в своей тарелке. Неужели Поула настолько потрясла новость об измене Томара? Олио считал Поула человеком более сдержанным; он видел, как Арива иной раз украдкой бросала взгляды в сторону двух священнослужителей, явно ожидая от примаса выступления по нескольким поднятым вопросам.
- Примас? - наконец напрямик обратилась к нему Арива. - Не хотите ли вы что-нибудь добавить к этому обсуждению?
Взгляд Поула медленно сфокусировались на королеве.
- Нет, ваше величество. По этому пункту мне нечего сказать.
А затем его глаза, казалось, снова остекленели.
- Э-э… - Роун с трудом сглотнул. - По моему, Его милость полностью поддерживает предложение принца Олио учредить приюты и другие места для лечения раненых, которые могут… гм… появиться в городе в ходе длительной… э-э… осады.
Арива медленно кивнула.
- Вижу, - промолвила она и продолжила заседание.
Тем вечером Арива провела две аудиенции в своих личных покоях. Первая была с Оркидом.
- Мне как-то трудно поверить, что вы уничтожили письмо от Томара, - сказала она ему.
Оркид не мог встретиться с ней взглядом.
- Знаю, это непростительно, - повинился он, часто кланяясь, словно какой-нибудь крестьянин-проситель из глубинки. - Мое единственное оправдание в том, что его невоздержанные слова зажгли во мне гнев. Вы знаете мою приверженность вам.
- И поэтому ты сжег письмо, - сухо добавила она.
- Ваше величество…
- Непохоже на Томара проявлять в чем-то невоздержанность. Он всегда казался мне человеком уравновешенным, рассудительным.
- Какой же уравновешенный и рассудительный человек мог изменить своему монарху?
- Я надеялась узнать это из письма.
- В нем были только пустые слова. Полные злобы. Ненависти.
- Тем не менее письмо прислали МНЕ.
- Я сожалею, что уже ничего не могу поделать.
- Разумеется, можешь. У нас ведь есть еще несколько голубей Томара?
Оркид сглотнул. Он знал, к чему это ведет.
- Оркид?
- Не уверен. Мне надо справиться у голубятника.
Арива пристально посмотрела на канцлера.
- Как могло случиться, что у него нет по крайней мере одного?
Оркид пожал плечами.
- Не могу говорить за него, ваше величество…
- Я и не прошу вас говорить за него. В любом случае, если есть голубь, мы отправим послание Томару с просьбой послать нам еще одну копию своего письма.
- А если голубя нет?
- Тогда отправим гонца под флагом парламентера.
- И все это ради письма от изменника? - поразился Оркид.
- Все это для того, чтобы я могла прочесть сказанное им.
- Я ведь уже доложил вам, что он сказал.
- Я желаю прочесть его сама! - повысила голос Арива.
Оркид сообразил, что зашел слишком далеко в этом споре. Он поклонился и отступил на шаг.
- И когда я получу письмо, то ожидаю увидеть печать не сломанной, - добавила она.
Оркид почувствовал, как на лбу у него выступил пот. Его поступок с сожжением письма Томара вызвал у нее подозрения, уж это-то представлялось очевидным, но ограничивались ли се подозрения лишь этим эпизодом?
Он снова поклонился.
В дверь постучали, и вошел гвардеец-часовой.
- Ваше величество, к вам, как вы просили, королева Чариона и Гален Амптра.
- Спасибо, впустите их. Канцлер как раз уходит.
Оркид вышел, закрыв дверь за двумя ее новыми гостями. Арива встала, официально приветствуя Чариону.
- Для нас большая честь принимать нашу сестру из Хьюма.
Чариона сделала реверанс. Проделать это было нелегко, поскольку Арива являлась единственным лицом в мире, перед которым Чариона должна была делать реверанс, и она успела разучиться, но тем не менее в ее действии не наблюдалось ни малейшей неловкости.
- Ваше величество. - Она склонила голову.
Гален поклонился еще ниже.
- Мы сожалеем, что нам пришлось принести столь дурные вести, ваше величество.
- Об этом не тревожьтесь, - уведомила их Арива. - Мы услышали об этом еще раньше нынче утром. Из тайного сообщения, принесенного почтовым голубем.
- А, тогда, значит, письмо не открыло ничего нового.
- Увы, письмо до меня так и не дошло. Мой канцлер, спеша защитить мою честь, уничтожил его.
- Вашу честь? - озадаченно переспросила Чариона.
- По его словам, письмо короля Томара было возмутительным и оскорбительным для моей особы.
Гален с Чарионой обменялись удивленными взглядами.
- А вы не сочли его таким? - спросила она у них.
- Мы его не читали, ваше величество. Оно оставалось по-прежнему запечатанным, когда мы отдали его Оркиду.
- Об этом я не знала. - Она взмахом руки предложила им сесть. - Я слышала о доблестных сражениях, в которых принимали участие ваши рыцари, Гален. Вы будете довольны, узнав, что когда Сендарус в последний раз связывался со мной, то очень хвалил вас и ваших товарищей.
- Благодарю вас. Прежде чем погибнуть, Сендарус стал мне другом и заслужил уважение всех, кто служил под его началом.
- Включая меня, - вставила Чариона. - Хотя сперва мы не совсем поладили.
Арива чуть не улыбнулась, но передумала. Их воспоминания о ее муже тронули ее глубже, чем они могли знать, но сейчас было не время думать о прошлом.
- Спасибо. А теперь расскажите мне все, что можете, о Ливане и его армии. Считайте, что я вообще ничего не знаю.
И с той минуты до глубокой ночи все трое говорили только о войне. Рассказы об изменившейся природе Линана Ариву встревожили, но не удивили. Встревожил ее и отчет гостей о новой тактике и формированиях четтов, таких, как уланы и Краснорукие. Скоро стало очевидным, что единственной настоящей неудачей, которую пережил Линан, была смерть Камаля Аларна.
- Вы полагаете, что моего брата нельзя разбить? - с подспудным гневом спросила Арива.
- Нет, ваше величество, - твердо ответила Чариона. - Его армию, по крайней мере, разбить можно. Мы это доказали в той первой битве. А вот победить самого Линана… Ну… - Она кивнула на висящий на шее Аривы Ключ Скипетра. - Возможно, вы единственная, кто может разделаться с ним.
- Вы думаете, дойдет и до этого? Думаете, его армия доберется до Кендры?
- Этого я не говорю, - сказала Чариона. - Но считаю, что ОН так или иначе доберется до Кендры.
Арива хлопнула ладонями по подлокотникам кресла.
- Мне следовало самой принять командование Великой Армией!
- Для чего? Разве вы лучший генерал, чем этот Деджанус, который, как мне говорили, назначен командующим?
- Мы оба не испытаны в боях.
- Но он участвовал в сражениях.
- Да, - со скрипом признала она.
- Тогда простите, ваше величество, ибо я нисколько не сомневаюсь в вашей смелости, но Деджанус может оказаться все-таки более разумным выбором. Раздавить армию Линана и раздавить самого Линана - это два разных вопроса.
Арива осела в кресле. День выдался совсем не радостным и даже мрачным. Она крайне устала, и теперь это становилось заметным.
- Вы знаете, - тихо произнесла она, - что я со времени коронации не покидала дворца?
Гален и Чариона переглянулись, но этот вопрос не требовал ответа.
- Спасибо вам, что пришли сегодня, - вставая, поблагодарила их Арива. - Мы скоро поговорим еще.
Гален и Чариона встали.
- Одна просьба, ваше величество, - обратился к ней Гален.
- Если смогу удовлетворить ее.
- Мы с моими рыцарями можем уже через сутки снова экипироваться доспехами, а потом потребуется всего два дня быстрой езды до места, где собирается Великая Армия. Если вы отдадите…
- Читаю ваши мысли, Гален Амптра, но нет. Ваша численность сейчас настолько невелика, что, какую бы доблесть вы ни проявили, ваше присутствие или отсутствие на поле боя не окажет серьезного влияния на исход битвы; однако если Линан и его армия все же доберутся до Кендры, ваше присутствие здесь может оказаться решающим.
Гален не мог скрыть разочарования, но кивнул.
- Как пожелаете.
Когда они уже выходили, Арива сказала:
- Гален, мне трудно примириться с Двадцатью Домами, так как они издавна были врагами моей матери и - как я считала - моими, но в их числе явно есть некоторые, кого я могла бы назвать друзьями.
- Возможно, у вас больше друзей в Двадцати Домах, чем вам известно, ваше величество, - ответил Гален.
На море было темно и холодно. «Плавный Прилив» был, на вкус Деджануса, мал и слишком легко качался на любой волне. Его экипаж из десяти матросов с привычной легкостью управлялся с единственным латинским парусом и шкотами, но не мог уделять много времени коннетаблю, так как ночные плавания никогда не бывали вполне безопасными, как бы убедителен ни был капитан, говоря, что знает маршрут.
Предоставленный почти исключительно самому себе, Деджанус сидел за рубкой, которая все плаванье защищала его от основных брызг, вставая только для того, чтобы облегчиться за борт; когда он первый раз отправился помочиться, то чуть не споткнулся о вельс, в силу чего опорожнил в бурлящие волны не только мочевой пузырь, но и желудок.
К тому времени, когда «Плавный Прилив» причаливал к пристани рыбацкой деревушки в южной Чандре, до восхода солнца оставался еще час, и Деджанус увидел, что его никто не встречает. Как только пинасса причалила, он тут же сошел с корабля, даже не подумав отблагодарить капитана и экипаж за быструю и безопасную доставку на место. Они про себя выругались в его адрес, а затем принялись выгружать остальной груз.
Деджанус прошел в деревню, направляясь к зданию, которое с виду больше всего походило на местный эквивалент таверны. Дверь оказалась запертой. Он барабанил в нее до тех пор, пока та чуть не приоткрылась. Выглянувший в щель заспанный старик потребовал объяснить, кто это колотит в дверь в такой час. Применив силу, Деджанус распахнул дверь, заставив старика растянуться на полу. Зайдя, коннетабль увидел длинную трактирную стойку, показавшую ему, что он угадал верно. В камине напротив стойки все еще жарко пылал огонь.
- Меня зовут генерал Деджанус, - бросил он. - Есть здесь кто-нибудь из моих офицеров?
- Один, ваше могущество, - залебезил трактирщик. - Он прибыл вчера поздно ночью…
Деджанус поднял старика за шиворот ночной рубашки.
- Ты сейчас сделаешь три вещи. Во-первых, принесешь мне горячего вина. Во-вторых, разбудишь того офицера и скажешь ему немедля явиться ко мне. И в-третьих, приготовишь мне завтрак. Я очень проголодался.
- Да, ваше могущество! - поклонился старик и исчез, только топот его доносился из темноты за стойкой.
Деджанус выбрал стул около очага, положил ноги на один из столов и принялся ждать. Не успел он еще согреться, как вернулся старик с деревянной кружкой, до краев заполненной подогретым вином с корицей. Полкружки спустя появился тощий, нервный прапорщик со шлемом под мышкой справа и пачкой бумаг под мышкой слева.
- Почему вы не встретили меня на причале? - потребовал ответа Деджанус.
- Генерал, ваше прибытие ожидалось только нынче утром.
Деджанус подумывал, не унизить ли его, но устал после плаванья, да тут и не было зрителей, которым этот разнос послужил бы уроком. И потому вместо этого он хмыкнул и показал на бумаги.
- Что это за документы?
- Бумаги генерала, сударь.
- У меня нет никаких бумаг, прапорщик.
- Прошу прощения, генерал, но канцлер Оркид Грейвспир говорит, что они у вас есть.
И с этими словами прапорщик протянул их. Автоматически побагровевший при упоминании имени Оркида Деджанус не очень любезно взял их.
- Не желает ли генерал еще чего-нибудь, сударь?
- Надеетесь вернуться в постель, прапорщик?
- Да, сударь.
- Ну, садитесь. Можете подождать, пока я не закончу читать все эти бумаги. Но перед этим посмотрите, что там задерживает мой завтрак, и достаньте мне надлежащий фонарь.
Деджанус перевернул первую бумагу. Она имела какое-то отношение к снабжению припасами, но он не был уверен, о каких припасах шла речь: тех, которые уже прибыли, тех, которые еще везли или о припасах, дожидающихся распределения. Ниже шли списки обуви, ремней, котлов. Потом были три других колонки, и он понятия не имел, что они означали. Вторая бумага оказалась счетом от местного фермера, но Деджанус не мог понять, оплачен этот счет или нет. На третьей бумаге красовалась серия квадратиков, соединенных линиями, и в каждом квадратике стояло название луризийской пехотной части. И что бы это значило? Он перебрал бумаги в поисках чего-нибудь обычного, чего-нибудь такого, что он мог понять и вынести решение. В одной из последних бумаг сверху стояло его имя, а ниже шли имена других офицеров, одно-два из которых он узнал. Это были командиры частей в его армии. Вероятно, все как один самоуверенные старые служаки, думающие, будто они заткнут его за пояс, потому что он был во дворце «главным привратником».
Вернулись прапорщик и старик, последний нес большой поднос с беконом, яйцами, ветчиной и еще одной кружкой подогретого вина.
- Я только схожу и приведу какого-нибудь молодого офицера, - извинился он, спеша удалиться.

Предыдущая страница 29 Следующая страница


Государь 30

- Никуда ты не пойдешь! - рявкнул ему вслед Деджанус, а затем бросил прапорщику: - Так можно до утра ждать, пока все прочие тоже позавтракают.
- Генерал, - удрученно отозвался прапорщик.
Деджанус отложил бумаги. Когда он доберется до армейского лагеря, то насадит их на гвоздь в нужнике. Ему хотелось бы знать, бывают ли у генералов собственные нужники.
Он переключился на еду, жадно набросившись на нее. Плаванье заставило его проголодаться. Это, должно быть, морской воздух. И нервное возбуждение. Ему все еще не сиделось на месте.
- Столько дел, - промямлил он с набитым ветчиной ртом.
- Извините, сударь?
Деджанус прожег прапорщика взглядом.
- Я говорю за завтраком. Но раз уж вы спросили… далеко отсюда до лагеря?
- Примерно час езды, генерал. У меня приготовлены для вас две лошади.
- Хорошо. Собирайтесь. Сейчас же. Мы отправляемся, как только я здесь закончу.
Прапорщик вздохнул, покорившись судьбе, и отправился собираться.
- Я вам всем покажу, - бросил Деджанус ему вслед.
Прапорщик притворился, что не расслышал.

ГЛАВА 31

О приближении армии четтов Линану сообщило появление взволнованного разведчика, скачущего во весь опор, поднимая небольшое облако пыли. Линан невольно напрягся. Он страшился этого дня с тех самых пор, как отправил послание Коригане в Даавис с распоряжением привести четтов на юг к Спарро и просьбой дать знать Эйджеру и Гудону, что Дженроза погибла, сражаясь с Силоной. Скоро ему придется встретиться с друзьями и доказать им, что он не только освободился наконец от влияния Силоны, но и снова стал Линаном Розетемом во всех смыслах и готов вести свою армию к победе над королевой Аривой.
«Долг, - напомнил он себе. - Иногда он бывает и перед отдельными людьми, а не только перед своей армией».
Разведчик подъехал к Линану и Томару.
- Армия четтов в часе езды позади меня, - доложил он, широко раскрыв глаза от удивления. А затем, чуть ли не запоздало вспомнив, добавил: - Впереди едет небольшая группа всадников.
- Это наверняка твои друзья, - догадался Томар.
- Вы не против, если я проеду вперед и лично встречу их?
- Я понимаю. Буду ждать тебя здесь с… э… официальной делегацией.
Линан улыбнулся. Официальная делегация состояла из Томара, Бариса Малайки и нервозного мэра Спарро, облаченного в свою официальную мантию и цепи.
- Я живо, - пообещал Линан и пришпорил лошадь.
В скором времени он увидел едущих в его сторону трех человек в четтских пончо и широкополых шляпах. Он натянул узду и стал ждать. Хотя он больше не обладал тем превосходным зрением, к которому успел привыкнуть, пока была жива Силона, по тому, как они держались в седле, Линан довольно легко определил, что это Коригана, Гудон и Эйджер. Четтская королева была самой лучшей наездницей, какую он только знал, - смотреть на нее было все равно что наблюдать за существом, которое являлось получеловеком-полуконем. Гудон же ехал, слегка покачиваясь в седле, чему он научился, работая лоцманом баржи на реке Барде, а Эйджер - так, словно ему было предназначено ходить пешком, хотя на самом деле с его горбом ему не предназначалось и этого тоже.
Линан попытался успокоить свое колотящееся сердце, попытался не закричать от радости снова видеть их. Он наблюдал за тем, как они перешли с рыси на шаг, а затем приблизились к нему медленно, почти осторожно. Эйджер добрался до него первым, потом Гудон и наконец Коригана. Он разглядел на их лицах неуверенность, следы страха. Линан с содроганием сделал глубокий вдох.
- Это я, - заверил он их.
Эйджер протянул руку и коснулся его лица.
- У тебя изменилась кожа. Она почти нормальная.
Линан не скрывал своего удивления.
- Я не видел себя в зеркале. Но смотри. - Он вытянул вперед правую руку, с ладонью, все еще в волдырях от хватания докрасна раскаленного в костре меча.
- Что случилось? - спросил Эйджер.
- Силона погибла, - просто ответил он.
Никакого другого объяснения у него не было. Коригана подъехала к нему вплотную. Взяв голову Линана в ладони, она заставила его встретиться с ней взглядом. Он не отклонился.
- У тебя карие глаза, - подивилась она. - Как у четта.
Раньше я никак не могла определить их цвет.
Гудон продолжал смотреть, углы его губ растянулись в знающей улыбке.
- Верно, маленький господин, я знал, что на самом деле ты никогда по-настоящему не покидал нас.
Линан почувствовал, как у него защипало в глазах.
- Верно, Гудон, я уезжал лишь на время.
- Но ты вернулся, - сказал Эйджер, и Линан увидел, что у того тоже слезы наворачиваются на глаза.
- Благодаря Дженрозе, - проговорил он, с трудом выдавливая из себя слова.
- Новость о ее смерти повергла твою армию в горе, - осторожно проговорила Коригана. Трое друзей знали, что эти женщины не дружили. - Особенно Подытоживающую и остальных магов. Им не верится, что они потеряли свою Правдоречицу так скоро и так вот…
- Думаю, Дженроза так и не согласилась с тем, что она Правдоречица, - сказал Линан. - Она хотела быть просто Дженрозой Алукар. - Он сморгнул собственные слезы. - Кем бы та ни была.
- Останься она в живых, - высказала мнение Коригана, - она, думаю, приняла бы свою судьбу. - Королева неожиданно улыбнулась. - Как ты знаешь, мы с ней не ладили; а именно так всегда и бывает между монархом и Правдоречицей.
- Верно, - согласился Гудон. Коригана мягко коснулась руки Линана.
- Я сожалею о той боли, которую вызывает в тебе ее смерть, к тому же столь скоро после смерти Камаля Аларна. По крайней мере, теперь они будут вместе в том покое, который приносит смерть.
Линан кивнул, благодаря ее за эти слова.
- Когда война наконец завершится, у нас будет время для надлежащей скорби по ним и по всем нашим друзьям и сторонникам, которые пожертвовали собой во имя моего дела. - Он взглянул на своих спутников и почувствовал прилив огромной любви к ним. - А до той поры пусть горе поддерживает наш гнев и ярость к врагу.
- Скажите, мой государь, - обратился Барис к Томару, - что вы думаете о пребывании нескольких тысяч четтов у самого вашего порога?
- Я думаю, мой друг, что предпочитаю его пребыванию у моего порога нескольких тысяч кендриицев, аманитов, сторийцев и луризийцев.
Они говорили тихо, так, чтоб их не услышал мэр. Мэр был товольно милым малым, симпатичным и старательно исполняющим свои должностные обязанности, но он принадлежал к числу людей, которые считают, что всем следует всегда ладить друг с другом, даже во время войны. Он сидел верхом на спокойной кляче с прогнутой спиной, и судя по его виду, чувствовал себя настолько неуютно, насколько это вообще возможно, будучи в парадном наряде мэра и не зная, что бы такого остроумного сказать в обществе короля и его поединщика.
- Боюсь, что они по-прежнему у вашего порога, - продолжал Барис. - Великая Армия теперь уже не уйдет, раз вы объявили войну ее королеве.
- Ничего подобного я не объявлял.
- Семантика, мой государь.
- Политика, мой поединщик. И никогда не забывай, что Линан, может, и одержал ряд побед, покорив две страны с помощью своей армии, но свою армию он покорил - как и весь народ четтов - с помощью навыка дипломатии, унаследованного им от своей матери. И когда завершатся все бои и убийства, облик грядущего будет определять именно политика - и Линан доказал мне, что понимает это.
- Думаете, он сможет выиграть эту войну?
- Я верю, что Линан сможет. Не буду притворяться, будто я понимаю те перемены, которые с ним произошли, но его кампании они ничем не повредили. Ты в последние дни провел с ним немало времени. Что ты-то думаешь?
- Выражается он помягче.
- У него та же крепкая голова, и это сулит нам всем удачу. Иногда глядя на него, я думаю, что он - перевоплотившийся Генерал, но затем он говорит или делает что-то, напоминающее мне, что Линан вполне самостоятельная личность. - Он быстро взглянул на Томара. - Однако единственное, насчет чего я не уверен, так это насчет его хваленой армии.
- Пока она действовала неплохо, - указал Томар.
- Они проиграли сражение первой же армии Гренды-Лир, с которой столкнулись.
- По сути, не такое уж это поражение. - Томар пожал плечами. - Четтская армия большей частью уцелела, в то время как от армии Гренды-Лир остался лишь огрызок; а затем армия четтов за два сезона достаточно восстанавливает силы, чтобы завоевать Хаксус - совершив, могу добавить, нечто такое, чего никогда не удавалось достичь армии Гренды-Лир, а затем - Хьюм.
- Некоторые сказали бы, что они завоевали и Чандру.
- Тогда эти некоторые ошиблись бы, хотя я не сомневаюсь, что Чандра пала бы под натиском Линана, не присоединись я к нему.
- Мне любопытно, государь. А когда вы решили-таки присоединиться к нему?
- Ну, какая-то часть меня, должно быть, решила, как только я получил от него письмо. Когда в Кендре убили Берейму, была совершена огромная несправедливость, и если она не будет отомщена, сердце королевства сгниет.
- Не думал, что вас так сильно волнует судьба Гренды-Лир.
- Я не настолько глуп, чтобы полагать, будто маленькая Чандра сможет выжить сама по себе в нынешний век великанов. Если - когда - Линан завоюет трон, возникновение на всем Тиире одного единого королевства будет лишь делом времени. Я предпочел бы скорей участвовать в этом созидании, чем противиться ему.
- Ну, в таком случае, - Барис показал на дорогу, где как раз появился Линан с тремя спутниками, - вот приближается наше будущее.
Король улыбнулся мэру и подозвал его.
- Как вы себя чувствуете, господин мэр?
- П-п-прекрасно, ваше величество, - нервно улыбнулся мэр.
Томар потрепал его по плечу.
- С вами все будет в порядке. Только постарайтесь не оскорбить ненароком четтов; они злопамятней любого другого народа на континенте.
Мэр уставился на Томара, широко раскрыв глаза.
- Это жестоко, - пробормотал Барис себе под нос.
- Просто хочу удерживать его в рамках.
- Да он теперь неделю спать не будет, боясь, что на него открыл охоту какой-нибудь варвар-убийца.
Томар откашлялся и сообщил мэру:
- Кстати, оскорбить четта очень нелегко.
- Чу-чу-чудесно, - клацнул зубами отнюдь не убежденный мэр.
Причалы Спарро почти пустовали. Когда Чандра перешла на другую сторону, все корабли, принадлежавшие к крупным торговым флотам из Луризии и Кендры, удрали в родные порты. Солдатам Томара удалось захватить восемь судов, прежде чем скрылись остальные, но это было лишь малой долей потока судов, которые посещали порт в это время года. У причалов еще стояли корабли, принадлежавшие чандрийским купцам, а также большая часть кораблей из Хаксуса - но они делали пустующие места у причалов еще более заметными.
- Ты когда-нибудь выходил в море, пока жил на востоке? - спросила Коригана у Гудона.
Они шли вдоль края порта, чуть позади Линана и Эйджера. Близился вечер, и солнце заставляло воду рябить языками пламени. Коригана никогда не видела ничего похожего на море и впервые в жизни почувствовала притяжение чего-тс столь же величественного и безграничного, как Океаны Травы.
Гудон покачал головой.
- Должен признаться, даже соблазна такого не возникало, - покачал головой Гудон. - Мне пришлось долго привыкать к работе лоцманом на Барде, со всей той водой подо мною. А плаванье на корабле, бороздящем океан, было бы бесконечно хуже.
- По-моему, Эйджер провел добрую часть своей жизни, работая на торговых кораблях.
- Да.
- Хотела бы я знать, тоскует ли он по той жизни.
- А я хотел бы знать, кузина, почему ты говоришь о море, а не о Линане.
- Потому что боюсь того, что могу обнаружить, - горько рассмеялась Коригана. Она почти с робостью взглянула на Гудона. - Ты знаешь, что прошлой ночью он не разделил со мной ложе? Томар предоставил нам роскошную опочивальню. Я ждала его. Хотела сказать, как я рада снова быть с ним. И в конце концов уснула.
- Насколько сильно ты его любишь?
Коригана опустила взгляд.
- Не знаю. С чем мне сравнивать?
- У тебя ведь уже были любовники.
- Да, и я никогда не любила их. Я не знаю, можно ли любить кого-то больше, чем я люблю Линана.
- И?
- Но думаю, Линан мог бы любить меня сильнее, чем он любит.
- А…
- По-своему я рада, что он не разделил со мной ложе прошлой ночью. Мне страшно снова быть наедине с ним.
- Но он же больше не под влиянием Силоны.
- Я знала его только с кровью вампирши в жилах. Узнаю ли я его теперь?
- Верно, кузина, но ты его уже знаешь. Линан, которого я знал до того, как Дженроза дала ему кровь Силоны, был потом тем же человеком. До своей последней сильной горячки он менялся только в бою. Если он тогда любил тебя, то любит и сейчас.
- Возможно.
Она остановилась, глядя на север через океан, и попыталась представить себе то, что скрывалось за горизонтом. Она слышала о Дальнем Королевстве - легендарном крае по другую сторону Разделяющего моря, стране, населенной странными и чудовищными существами. Возможно ли, отправившись в столь далекий путь, оставить позади все свои страхи и сомнения? И не стоит ли в этот самый миг кто-то на берегу в Дальнем Королевстве, глядя на юг и гадая о том же самом?
- Когда я получила от Линана сообщение, что Дженроза погибла, уничтожив Силону, и тем спасла ему жизнь, - сказала она, - то первым моим желанием было, чтобы это я погибла ради него. В тот миг я позабыла, что я королева, что моя жизнь никогда не принадлежит мне полностью. Линан, видишь ли, имеет надо мной такую власть.
Гудон не знал, что и сказать. Он никогда раньше не слышал, чтобы так серьезно, так честно признавались в любви, и это заставляло его испытывать стыд.
- Насколько свежие сведения Томара о Великой Армии?
- Самые свежие. Большей частью она состоит из тяжелой пехоты; есть некоторое количество лучников, но не так много, как было бы, внеси свой вклад и Чандра. Есть кое-какая кавалерия, в основном легкая, несколько полков средней. Но ничего, подобного тем рыцарям.
- Значит, наши уланы тут самая тяжелая конница?
- Насколько известно Томару.
- Это хорошо. И что именно Томар привнесет в нашу армию?
- Я просил главным образом пехоту, особенно полки из Арранской долины. Остальное в основном снабжение - продовольствием, фургонами, лекарскими возами и лекарями.
- Никакой его кавалерии или лучников? Они очень хороши.
- Они понадобятся для удержания Спарро и окружающей местности. Если у Аривы есть мало-мальски опытные военные советники, то она попытается захватить провинцию ударом с моря. У нее единственный флот, какой остался в Тиире после того, как мы сожгли у причалов почти весь военный флот Хаксуса.
- Какие у нас шансы помешать этому?
- Никаких, но если нас заблаговременно предупредят, Томар может приготовить любой армии вторжения теплый прием.
- А кто же нас заблаговременно предупредит?
- На этот счет у меня есть одна мыслишка, - сказал Линан.
- Полагаю, именно потому мы и гуляем в порту.
В ответ Линан показал на корабль, стоящий у причала в сорока шагах от них. Эйджер прищурил глаз, приглядываясь к нему.
- С виду отличный. Чей он?
- Разве ты не узнаешь его?
Эйджер покачал головой.
- А должен бы? Он один из тех, на которых я раньше плавал?
- Можно сказать и так.
К этому времени они уже достаточно приблизились для того, чтобы Эйджер смог прочесть выведенное на носу название. И тихо засмеялся.
- «Пыль Суши»? - переспросил он, и Линан застонал. - А, понимаю. Пыль - значит влага. А суша - значит море. - Что-то щелкнуло у него в мозгу, и он рассмеялся. - Пыль - значит брызги. Ну, конечно, «Брызги Моря»!
- Если ты посмотришь на полубак корабля, то увидишь, что там нас ждет его владелец.
- Грапнель! Грапнель Мурис!
Стоящий на полубаке помахал им рукой.
Когда они добрались до корабля, Грапнель шумно приветствовал их. После быстрых объятий Эйджер отступил на шаг, чтобы хорошенько рассмотреть судовладельца. Тот был высоким, коротко остриженным шатеном с огромными серьгами в мочках обоих ушей и белесыми шрамами на щеках, которые соединялись с уголками его рта, придавая ему такое выражение лица, словно он сардонически усмехался.
- Ты совсем не изменился! - широко ухмыльнулся Эйджер.
- Да ведь с тех пор, как мы в последний раз встречались, прошло всего полтора года, - удивился Грапнель.
- Боже, а кажется, будто это случилось десять лет назад. Столько всего произошло, - подивился Эйджер. Улыбка его исчезла. - Полагаю, Линан рассказал тебе о Камале и Дженрозе.
Грапнель мрачно кивнул.
- Печальная весть. Не думал я, будто что-то может убить Камаля. Я ожидал, что он всех нас переживет. И хотя я встречал Дженрозу только однажды, она казалась храброй девушкой. Сочувствую вашей потере.
- А что ты здесь делаешь? - быстро спросил Эйджер, меняя тему. - И чем занимался все это время?
- А что еще может делать купец, кроме как играть в торговлю? - пожал плечами Грапнель. - Дело свое в Кендре я, конечно, потерял и знал, что мне надо залечь на дно и не высовываться. После того, как я помог вашей команде скрыться из Кендры, я ушел в море так далеко, насколько смел. Путешествие вышло долгим, опасным, рассказом о нем я вам наскучу как-нибудь вечером. В конечном итоге мы добрались до Колби. Там я оставался полгода, сменил название корабля и начал бороздить прибрежные воды между Хаксусом и здешним краем. Когда прошел слух, что Томар встал на сторону Линана, я пошел во дворец.
- И был сразу же мобилизован служить в разведке, - закончил Линан. - Эйджер, познакомься с адмиралом, возглавляющим мой флот.
- Адмирал Мурис? И сколько в вашем распоряжении кораблей, адмирал? - поинтересовался Эйджер.
- Один, - ответил Грапнель. - Но зато какой красавец.
- Чудесно, - невольно усмехнулся Эйджер. - У Королевского флота Линана есть один корабль, и называется он «Пыль Суши».
- Теперь уже недолго «Пыль Суши», - грубовато поправил его Грапнель. - Завтра к этому времени он снова будет «Брызгами Моря».
- Грапнель заберет «Брызги Моря» и выйдет в океан; никакой другой корабль и экипаж в Тиире не обладает таким опытом плавания в открытом море. Томар получит предупреждение задолго до того, как флоту Аривы прикажут напасть на Чандру.
- Прежде чем это произойдет, здесь нужно многое сделать, - сказал Грапнель. - Поэтому, с вашего разрешения, мы с моим экипажем должны поработать. А вот когда все закончится, мы можем хоть всю ночь травить друг другу байки о своих приключениях.
Линан и Эйджер попрощались с Грапнелем и смотрели ему вслед, когда тот поднялся на борт своего корабля.
- Странно, до чего близким он мне кажется, - проговорил Эйджер. - Я не встречался с ним до того, как мы бежали из дворца, и совсем недолго говорил с ним за то короткое время, которое мы провели в его доме. И все же я испытываю к нему такие чувства, какие мог бы испытывать к брату, которого много лет не видел.
- Мы связаны общим несчастьем, - печально сказал Линан.
Эйджер положил руку ему на плечо.
- Я тоже не могу перестать думать о ней.
- Ей следовало быть с нами здесь. Если бы я решительней и смелей боролся с властью Силоны, возможно, она по-прежнему была бы жива.
- Рассуждая в том же духе, если бы ты лучше командовал армией в нашей первой битве с войсками Гренды-Лир, то и Камаль по-прежнему был бы жив.
Линан резко поднял голову, удрученно посмотрев на Эйджера.
- И если ты будешь рассуждать в подобном духе и дальше, - сердито продолжал Эйджер, - то и Берейма встретил свой конец тогда, когда это произошло, потому что ты был слишком поглощен собой, чтобы догадаться о замыслах Оркида и Деджануса.
- Это несправедливо! - воскликнул Линан.
Эйджер с силой ткнул его пальцем в грудь.
- А винить себя в смерти Дженрозы - разве нет?
Линан покраснел.
- Я… я сожалею. Мне не следовало говорить всего этого.
Гнев Эйджера иссяк.
- Да, но горе может заставить нас сказать и сделать такое, чего мы не собирались.
Эйджер хотел сказать еще многое, хотел поговорить с Линаном о Камале и Дженрозе, но тут их догнали Коригана с Гудоном, и момент ушел.
- О чем вы так серьезно говорили? - легкомысленно спросил Гудон.
Эйджер махнул рукой в сторону «Пыли Суши».
- Наш военный флот, - уведомил он их.
На Гудона это явно произвело впечатление.
- Прекрасный корабль. Хорошее начало.

- Да, - согласился Эйджер. - Начало невеликое, но хорошее. Ну, Линан, этим снимаются заботы об угрозе со стороны моря. А как насчет угрозы со стороны Великой Армии? Как ты собираешься разобраться с ней?
- Собираюсь атаковать, конечно.
- О какой численности мы говорим?
- Учитывая вклад Томара, наши силы достигнут примерно двадцати тысяч.
- А у Аривы?
Линан пожал плечами.
- Примерно сорок тысяч.
Трое соратников уставились на него, разинув рты.
- Плюс-минус одна-две тысячи, - добавил Линан. - Какие-то части могли присоединиться уже после разрыва Томара с Аривой. - Он зашагал обратно ко дворцу Томара. - Пошли. Нам надо очень многое сделать.
- Что за спешка? - спросил Эйджер. - Мы же только-только пришли сюда.
- Я хочу напасть на Великую Армию, пока она не сделалась еще более многочисленной. Если мы уничтожим ее, то, думаю, сможем закончить войну еще до наступления зимы.

ГЛАВА 32

Спасаясь от вони горящих тел, Макон старался не дышать глубоко. Он пригнулся за низкой каменной стеной, и перед глазами у него болталась обугленная рука аманского солдата со скрюченными, словно когти, пальцами. Макон оглянулся через плечо, отыскивая взглядом Эйнона. Вождь клана все еще руководил обстрелом дворца огненными стрелами, гарантировавшими, что аманским лучникам будет плохо видно, куда стрелять, когда Макон и его три эскадрона Красноруких бросятся в атаку. Он рискнул осторожно выглянуть из-за стены. Между ним и дворцом лежало открытое пространство примерно в шестьдесят шагов; там повсюду валялись тела убитых, словно странные скульптуры, украшавшие живые изгороди, фонтаны и клумбы. Кавалерия не могла преодолеть этих препятствий, поэтому атаковать должны были Краснорукие - единственные четтские части, обученные сражаться пешими.
Дым стелился перед дворцом, словно густой туман. Часть его выползала и из самого дворца.
«Видел бы сейчас своих Красноруких Эйджер Пармер, - подумал Макон. - Он бы гордился». Вражеская стрела тюкнула по камню рядом с его головой, и он снова нырнул за стену. «И здорово бы напугался».
Они с Краснорукими сражались уже три дня, от конца ведущего через горы ущелья, где они разбили посланную остановить их армию, а потом до самой столицы и далее по улицам Пиллы до самого дворца. И теперь, после длительной и кровавой кампании, они наконец подошли к завершению мести. Макон уже, должно быть, в сотый раз сверился с Эйноном. Посмотрев в его сторону, он увидел, что лучники перешли на обычные стрелы. Эйнон посмотрел на него и подал сигнал. Больше нечего ждать.
Макон встал, поднял над головой гладиус и издал пронзительный клич Белого Волка. Не оглядываясь поглядеть, с ним ли остальные Краснорукие, он перепрыгнул через стену и со всех ног побежал к дворцу. Из-за колючей изгороди появился аманский солдат с копьем. Макон обрушился на него, вонзая меч ему в грудь, и оба рухнули наземь. Поднявшись на ноги, он выдернул меч и снова побежал вперед.

Предыдущая страница 30 Следующая страница


31 Саймон Браун

Вокруг него волной неслись Краснорукие. Возле его головы свистели стрелы. Он слышал вопли, придушенное бульканье захлебывающихся кровью, боевые кличи, но не обращал внимания; с разбега врезавшись плечом в изъеденную огнем деревянную дверь, он вышиб ее и рухнул вместе с ней на каменный пол, так что из него выбило весь воздух. Жадно вдохнув раскрытым ртом, он перевернулся на спину. Между его ног с лязгом врезалось в пол острие копья. Он мечом отбил древко и перекатился в сторону, по-прежнему оставаясь на спине. Копье обрушилось вновь, зацепив его пончо. Он снова перекатился, ломая своим весом древко, и ударил ногами. Его подошва соприкоснулась с чем-то мягким, а голова врезалась в стену. Он закричал от боли и гнева, рывком сел - и сделал это как раз вовремя, чтобы увидеть, как его противник согнулся пополам и держится за яйца. Макон рубанул его по голове, рассекая ухо и врезаясь в череп. Враг завопил, отпрыгнул назад, нарвавшись на меч одного из Красноруких, и рухнул замертво. Макон кое-как поднялся на ноги и огляделся кругом.
Он находился в узком коридоре с арочными проемами в обоих концах. Краснорукие хлынули из коридора через эти выходы. Он услышал лязг оружия, крики и вой сражающихся, глухой стук падающих тел. Выбрав выход справа от себя, он рванул туда. Коридор выходил в большое помещение со скамьями по обеим сторонам. Десять его бойцов напирали на столько же аманских копьеносцев, ныряя под острия копий и пуская в ход мечи при сближении. Копьеносцы пали; прятавшиеся за их строем двое лучников выпустили каждый по стреле, побросали луки и убежали через другой арочный проем. Один Краснорукий упал со стрелой в груди.
- Вперед! - крикнул Макон и первым бросился через другой арочный проем.
Они оказались в большом зале. Льющиеся из высоко расположенных окон лучи света скрещивались в дыму от пожара, поглощавшего деревянную лестницу, ведущую на галерею второго этажа. А на галерее выстроились лучники. Макон выругался себе под нос и рванулся вверх по лестнице, перепрыгивая через пламя, кашляя и давясь дымом, перескакивая сразу через три ступеньки. Он услышал, как кто-то отдает приказ лучникам; те начали наводить луки слишком быстро и мешая друг другу. Несколько стрел сорвалось и ушло в воздух, безвредно упав вниз. Двое лучников упали со стрелами в спинах. Оставшиеся сквозь дым не могли отчетливо разглядеть цель, но все равно выпустили стрелы. Те со свистом рассекли воздух. А затем Макон и шестеро Красноруких насели на них. Лучники отступали, напирая друг на друга, расталкивая своих же собратьев, пробивая себе дорогу, с воплями падали, когда их закалывали в спину, а затем сбрасывали с галереи в бушующий внизу пожар. В зал ворвались новые Краснорукие.
- Погасить пожар! - гаркнул Макон.
А затем повел свой маленький отряд с галереи в коридор. На каменных стенах висели гобелены. Рассеянный свет из потолочных окон ярко выделял их цвета. Макону хотелось остановиться и подивиться на них, он невольно подумал, что его брату Гудону здесь бы очень понравилось, но не стал задерживаться и двинулся дальше. Впереди показались двери; каждую из них открывали настежь, каждое помещение проверяли: нет ли там врагов. И поразились, обнаружив там слуг и крестьян, стариков и детей; один-два бросились было в бой, но были быстро убиты; остальные же, сжавшись в комок, молили о пощаде. Обычно они ее получали.
Коридор изобиловал изгибами и поворотами. Новые комнаты, приемные, библиотеки и кабинеты. Макон почувствовал, что приближается к самой важной части дворца - королевским покоям и тронному залу, что подтвердилось, когда с обоих концов коридора появились вражеские солдаты и бросились в атаку с кличем, похожим на рев большого медведя. Краснорукие ответили собственным боевым кличем и встретили их лязгом стали о сталь. Враги были вооружены мечами и маленькими круглыми щитами и показали себя такими же хорошими фехтовальщиками, как и Краснорукие.
Бой в коридоре сдвигался то в одну, то в другую сторону, в тесном пространстве они то наступали, то опять отступали на прежние позиции. Места хватало только для троих сражающихся плечом к плечу, и когда воины уставали или погибали, их сменяли ждущие позади. В конечном итоге дело дошло до выдавливания и выталкивания, и тут начала сказываться большая численность Красноруких. Вражеские солдаты спотыкались или падали просто от истощения сил и затаптывались своими или чужими, ряд за рядом. Замыкающие Краснорукие пускали в ход кинжалы, закалывая упавших или перерезая им глотки. Пол сделался липким от крови, и запах ее стал сильней, чем запах дыма. Когда пали последние враги, Краснорукие некоторое время могли лишь стоять, прислонясь к стенам и восстанавливая дыхание. Все они походили на окровавленных призраков и усмехались, глядя друг на друга, белея зубами на фоне крови.
- Это были хорошие бойцы, - промолвил один из них, показывая мечом на тянущуюся за ними вереницу аманских трупов.
- А теперь они просто мертвые, - отозвался другой.
- Хватит отдыхать, - сипло сказал Макон, усиленно стараясь выпрямиться. - Мы еще не взяли дворец.
В конце коридора они попали на еще одну галерею, на сей раз выходящую в очень просторное помещение. Посмотрев вниз, Макон увидел, что это тронный зал, и тронный зал этот превратился в поле боя. Четты - Краснорукие и воины из кланов - во главе с Эйноном прорубали себе дорогу сквозь ряды последних обороняющихся аманитов. В тылу у защитников на огромном базальтовом троне сидел рослый бородатый воин, который был, как полагал Макон, самим королем Марином. Его огромные ручищи лежали на самой большой секире, какую когда-либо доводилось видеть четту. В этот момент Марин встал и проревел приказ. Его воины отступили от четтов и подняли оружие. Одного-двух зарубили чересчур рьяные четты, прежде чем Эйнон приказал им остановиться. Затем он выступил вперед.
- Не проси пощады, повелитель Амана, - свирепо промолвил Эйнон. - За совершенное тобой против моего народа я ее тебе не дам.
Все взгляды устремились на Марина.
- Ты предводитель этих червей-варваров? - потребовал ответа он.
- Эйнон, вождь клана Лошади, представитель короля Линана Розетема. - Эйнон жестоко улыбнулся. - Того самого короля Линана, который проткнул твоего сына.
Лицо Марина омрачилось, и он проревел вызов на бой.
- Бьемся один на один, четт! Ты против меня!
- И если ты победишь?
- Моим воинам сохранят жизнь.
Эйнон с миг обдумывал это предложение.
- А тебе?
Марин пожал плечами.
- Какое это теперь имеет значение?
- Верно. - Эйнон в свою очередь пожал плечами. - Отлично.
Воины с обеих сторон отошли, освобождая место для двух предводителей. Марин спустился с трона, повернулся к стоящей у трона бледной канцелярской служащей, которая храбро держала слишком большой для нее меч, и сказал:
- Линдгара, что бы со мной ни произошло, запиши для истории, как я выпущу кишки этому четту.
Она посмотрела на своего повелителя большими глазами и кивнула.
Марин прыгнул к Эйнону, взмахивая над головой секирой. Эйнон увернулся влево, и секира с грохотом врезалась в гранитный пол, высекая осколки и выбрасывая в воздух снопы искр. Сабля Эйнона свистнула в ответ, но при всей громадности этой секиры Марин управлялся ею с такой же легкостью, с какой Эйнон орудовал саблей, и он вовремя вскинул ее для отражения удара. Оружие лязгнуло, и звук этот эхом разнесся по всему залу. Воины обеих сторон разразились одобрительными криками.
Марин крутанул запястьем, и лезвие секиры повернулось, заклинивая саблю Эйнона, а затем ударил левым кулаком, угодив Эйнону как раз под ребра. Эйнон охнул, повернулся влево высвободить саблю, но Марин не отстал от него, поворачиваясь на каблуке, и снова ударил кулаком, задев Эйнону ухо. Эйнон закричал, выпустил саблю и пустил в ход локоть, заехав королю в нос. Настала очередь Марина вскрикнуть и отступить на шаг, вскидывая для защиты секиру. Сабля упала, и Эйнон подхватил ее прямо в воздухе, крутанулся на пятке и рубанул короля по животу. Марин увидел этот ход и парировал удар рукоятью секиры, перехватив оружие по-иному и давая ему резко опуститься, а потом вскинуться. Эйнон отскочил, но недостаточно быстро. Лезвие секиры чиркнуло его по груди.
Макон вместе со всеми четтами в зале в ужасе ахнул. Какой-то миг никто не двигался, даже Марин. Эйнон опустил взгляд на сочащуюся сквозь кожаную безрукавку кровь.
- Недостаточно глубоко, - сказал он, подняв взгляд на Марина.
И прежде, чем Марин успел среагировать, сделал выпад саблей. Тело короля поглотило половину клинка. Марин охнул, согнулся пополам, увлекая с собой к полу саблю Эйнона. Эйнон нагнулся поднять секиру Марина, занес ее над головой и обрушил с такой силой, что она начисто перерубила бычью шею Марина и отскочила от каменного пола. Кровь фонтаном брызнула в воздух. Эйнон бросил секиру, перевернул тело короля, наступил ему ногой на грудь и выдернул свою саблю. А затем подошел к Линдгаре, небрежно отбил в сторону ее меч и выдохнул перепуганной служащей канцелярии прямо в лицо:
- Что бы ни произошло, будь любезна, запиши для истории, как я отрубил голову твоему хозяину.
Затем Эйнон выпрямился и повернулся к своим четтам.
- Если сейчас воины Марина сдадутся, их пощадят.
И сразу же раздался звон падающих на пол копий, мечей, луков и кинжалов.
Эйнон усмехнулся всем присутствующим.
- Вот и все, - сказал он.
А затем покачнулся, накренился набок и рухнул на пол.
Сперва был свет, а потом тень. Свет причинял боль глазам Эйнона, а тень приводила его в замешательство. Все его тело болело, словно перерубленное пополам. А затем он вспомнил. Его и впрямь перерубили пополам - или достаточно близко к тому, чтобы он все же имел подобный опыт. Он попытался сделать глубокий вдох. Спазм боли заставил его застонать вслух.
- Как ты себя чувствуешь? - спросил его знакомый голос.
Эйнон провел языком по губам, попытался на пробу произнести слово, но получился лишь хрип.
- Если ты собирался спросить: «сколько?», то ответ будет - пять дней.
Тень сгустилась, превращаясь в лицо Макона. Эйнон снова попытался заговорить.
- Нет.
Макон усмехнулся.
- Нет, ты не веришь, что прошло пять дней, или нет, ты собирался спросить совсем не об этом?
- Воды.
Макон взял со стоящего поблизости стола чашу, осторожно приподнял голову Эйнона и дал ему немного отпить. Вода была холодной и хорошей, и во рту у него сделалось уже не столь мерзко, будто там распологалось крысиное логово.
- Я собирался сказать… - начал было он, но горло снова как склеилось. Он глотнул еще воды. - Я собирался сказать, что это был самый глупый вопрос, какой я когда-либо слышал.
- Ну, - хмыкнул Макон, - как бы ты себя ни чувствовал, на какое-то время ты будешь прикован к постели.
- К постели? - Эйнон вдруг сообразил, где он находится. Ему никогда раньше не доводилось лежать ни на чем столь удобном. И в помещении были настоящие окна, со стеклами. В них лилось солнце. Воздух был теплым. Он взглянул на свое тело. От края его грудной клетки и до пупка тянулся длинный рубец, пересекаемый швами. Кожа вокруг рубца была желтой и лиловой, а каждый шов покрывала корка засохшей крови.
- Красота, - молвил он.
- Это сделала Веннема, - сказал Макон. - Ни у кого из прочих смелости не хватило. Она сказала, что ты спас ее, и она не собирается дать тебе умереть.
- Это же всего лишь порез.
- Ей пришлось зашить и часть твоего живота.
- О! - Он нахмурился. - Как меня порезали, я помню. Но мало что потом.
- Ты обезглавил короля Марина. Аман пал. Провинция теперь твоя.
- Моя? - Эйнон покачал головой. - Нет. Я четт. Провинция мне не нужна. Она принадлежит Линану, если вообще кому-то.
Макон серьезно посмотрел на него.
- Ты ведь однажды хотел быть королем, не так ли?
- Что ты имеешь в виду?
- Когда противостоял Коригане. Я тогда считал тебя врагом своего народа.
- А кем ты считаешь меня сейчас?
- Ты хотел быть королем? - не отставал Макон.
- Никогда. Просто я считал, что четтам вообще не нужен монарх. Признаю, что, вероятно, был неправ - но теперь, когда мы связали себя с Линаном, этот вопрос больше не имеет значения. Потому скажи мне, Макон, ты теперь провел много времени рядом со мной. Мы сражались бок о бок. Делили еду. Линан просил тебя приглядывать за мной?
- Конечно.
- Он просил тебя убить меня.
Макон поджал губы.
- Ты можешь убить меня сейчас, и никто не узнает, - осторожно подбирая слова, сказал Эйнон. - Ты мог бы просто сказать, что я так и не оправился от раны.
- Я должен был поступать по своему усмотрению, - сказал Макон. - Я так и поступил. Ты должен жить.
- Помоги мне сесть.
Макон помог с некоторым трудом - было непросто найти для Эйнона такую позу, при которой не оказывалось чересчур большого давления на швы, но он отказался снова лечь.
- Еще воды.
Макон помог ему отпить еще немного из чаши.
- Что Линан на самом деле думает обо мне?
- Сперва он считал тебя тернием у себя в боку. А потом, когда ты приехал присоединиться к нему, он не был уверен, что думать. А потом ты помог ему взять Даавис, и он стал придерживаться о тебе очень высокого мнения. Ты ему нравишься.
- Но он все же хотел удостовериться в моей преданности.
- Он ведь король. Вы с Кориганой - ключи, которые определяют власть Линана над четтами. Поддержку Кориганы он получил. И должен получить также и твою.
- Или вообще от меня избавиться.
Макон кивнул.
- И что ты теперь доложишь Линану?
- Что его преданный слуга Эйнон завоевал для него Аман.
- Что же ты будешь делать дальше, о верный слуга?
- Вернусь к своему клану, - улыбнулся Макон. Он выглянул в окно. - В конечном итоге. Это ясное небо и яркое солнце обманчивы. В окружающих горах наступает зима. Мы здесь застряли до весны. - Он подпрыгнул на постели, заставив Эйнона застонать. - И все же во дворце зимой будет тепло и уютно.
- А Веннема? Что ты с ней будешь делать?
- Возьму ее с собой, если смогу.
- Она это знает?
- Думаю, да, - сказал Макон, но Эйнон услышал в его голосе неуверенность.
- Есть другой способ, - заметил Эйнон.
- Да?
- Для мужчины не так уж и необычно вступить в клан своей жены.
У Макона отвисла челюсть.
Эйнон засмеялся было, но смех причинял слишком сильную боль.
- Закрой рот. А то у тебя вид, как у рыбы.
Макон закрыл рот.
- Неужели ты не рассматривал такой вариант?
- Я же из клана Белого Волка. Мы враждовали с кланом Лошади с… давних пор.
- Всего лишь тридцать лет, - уточнил Эйнон.
- С самого моего рождения.
- Но наши кланы больше не враждуют. - Эйнон заметно помрачнел. - Мой клан теперь слишком мал, чтобы кому-то угрожать.
- Знаю. Но… перейти в другой клан… покинуть Гудона и Коригану…
- Ты их не покинешь, - возразил Эйнон. - Коригана по-прежнему будет твоей королевой, и вступление в клан Лошади не помешает тебе видеться с братом.
- Да, - признал Макон.
- И это поможет укрепить узы между нашими кланами. Исцелить раны. Убедить другие кланы, которые некогда противились Коригане, а до нее - ее отцу, что пора оставить разногласия в прошлом.
- Верно, - снова признал Макон. И все же он явно колебался.
- Есть и еще одна причина, - добавил Эйнон. - На самом-то деле две причины.
- Продолжай.
- Во-первых, Веннема, думаю, не захочет покидать клан. Это покажется ей предательством своего первого мужа и ребенка. А во-вторых… - Эйнон взмахом руки показал на чашу, и Макон снова помог ему напиться. - А во-вторых, мне нужен наследник.
Макон услышал слова Эйнона, но для него они долгий миг ровным счетом ничего не значили.
- Да, понимаю, - начал было он, а затем остановился.
Он посмотрел на Эйнона, но не увидел в выражении его лица ничего, показывающего, что вождь шутит над ним.
- А… - только и произнес он.
- И значит, потребовалось бы усыновить тебя. Но поскольку я уже удочерил Веннему, то если ты женишься на ней, никаких затруднений не будет.
- Жениться на ней?
- Видишь ли, - Эйнон положил руку на плечо Макону, - поскольку я удочерил ее, то не могу позволить ей уйти в клан Белого Волка.
- Конечно.
- Поэтому твое вступление в клан - наилучшее решение во всех отношениях.
- Да.
- И, как я сказал, мне нужен наследник. Я хочу, чтобы ты возглавил мой клан после того, как меня не станет. - Эйнон провел ладонью по рубцу из швов. - А потребность в этом стала теперь почему-то более настоятельной, чем раньше.

ГЛАВА 33

Деджанус стоял перед своей палаткой, потягивая красное сторийское вино из самой большой чаши, какую смог найти. Со своего наблюдательного пункта на невысоком взгорке он мог окинуть взглядом всю Великую Армию. Свою Великую Армию. Ему приходилось то и дело напоминать себе об этом, поскольку все прочие в королевстве, казалось, горели желанием указывать ему, что с ней делать.
- Вы обещали мне эти припасы, генерал, - говорил между тем один из его капитанов. - Моя рота три дня кряду питается овсянкой, потому что у нас больше нет ни хлеба, ни мяса.
- У ваших солдат хоть овсянка есть, - вставил еще один капитан. - Генерал Деджанус, моим воинам приходится брать еду из близлежащих сел, так как мы вообще не получали никаких припасов с тех пор, как прибыли из Луризии..
Деджанус сделал еще один большой глоток вина. Он видел, как внизу, у подножья взгорка, марширует взад-вперед превосходная на вид аманская легкая пехота. Это было его заслугой. Первое, что он заметил по прибытии в лагерь - это то, в какой расхлябанный, неопрятный вид привели себя некоторые полки. Ну, он это живо исправил. Но разве ж его кто-нибудь поблагодарил?
- Генерал, мои солдаты десять дней не ели как следует, и у нас нет ни стали, ни дерева для замены оружия, которое мы потеряли или сломали в ходе учений.
Неподалеку от аманской легкой пехоты атаковали, забрасывая дротиками чучела, кажущиеся страшно свирепыми сторийские кавалеристы.
Адъютант Деджануса, вежливый и почтительный луризиец по имени Савис, негромко кашлянул, привлекая его внимание.
- Что такое?
- Вестовой от капитана Урлинга, генерал.
- Урлинга? А кто там этот капитан Урлинг?
- Командует аманской легкой пехотой, генерал. Деджанус показал на марширующий внизу полк.
- Вот наша аманская пехота.
- Половина контингента, генерал. Другую половину вы поставили в нескольких лигах к северу служить в дозорах и вести разведку.
- Разведку? Пехоту? А почему не кавалерию?
Савис робко показал на тренирующихся с чучелами кавалеристов.
- Занята иными делами, генерал.
- А как насчет средней кавалерии? Те части из… ну, сам знаешь…
- Тоже из Стории, сударь.
- Где они?
- Вы приказали им разбить лагерь примерно в пяти лигах к югу отсюда.
- Да?
- Как мне помнится, они вроде бы ваш резерв.
- Ах, да.
Теперь он вспомнил. По прибытии он заметил также, что никто не подумал о таких материях, как резерв. Это он тоже исправил. Очевидно.
- Чего там этому… капитану…
- Урлинг, сударь.
- Чего там надо капитану Урлингу?
- Он докладывает, что наблюдает увеличение активности на севере, сударь.
- Вражеские солдаты? - Деджанус моргнул.
- Не как таковые, генерал. Увеличение пыли в воздухе, птицы, бегущие на юг дикие караки и тому подобное.
- Урлинг и собственной тени испугается, - хмыкнул Деджанус. - Ты уверен, что он не упоминал ни о каких признаках вражеских солдат?
- Убежден, генерал.
- Ну, это ведь крайне маловероятно, а? Кто же в здравом уме попрет на Великую Армию Гренды-Лир?
- В ЗДРАВОМ уме никто, генерал… - осторожно ответил Савис, вспоминая некоторые из гуляющих по лагерю баек о безумном принце Линане. - Есть также послание от канцлера Оркида Грейвспира.
Деджанус выругался.
- И что надо этому докучливому ублюдку? То же, что и всегда?
- Боюсь, что да, генерал. Он настаивает на скорейшем наступлении на Спарро.
Деджанус раскинул руки в стороны, словно призывая в свидетели окружающих его капитанов.
- Боже, избавь нас от придурков в штатском! Неужели он не понимает, с какими сложностями сталкивается Великая Армия? Я не могу разрешить их все за одну ночь. Армия пока не готова. Ей нужно больше припасов. Ее нужно лучше подготовить. - Он повернулся к Савису. - По-моему, я просил тебя отправить ему послание насчет наших припасов.
- Я отправил. Он ответил… - Савис извлек из жилетного кармана скомканную записку. - Что припасов у нас хватит для годичного прокорма города вдвое больше Кендры.
Деджанус выхватил записку из рук Сависа, быстро прочел ее, смял в кулаке и выбросил прочь.
- В отдельном послании, - продолжал Савис, извлекая еще одну записку, - канцлер подчеркивает, что надвигается зима, и скоро может стать слишком поздно что-то предпринимать силами Великой Армии, так что ее, возможно, придется распустить.
Деджанус схватил и эту записку и выбросил ее, не читая. Приблизив лицо вплотную к лицу Сависа, он отчеканил:
- Эта армия не будет распущена, потому что к зиме она таки займет Спарро. Время еще есть! - Он опять отхлебнул вина. - Кстати, что произошло с теми припасами, которые прибыли прошлой ночью?
- Вы приказали мне отправить их кавалерийскому резерву. - Деджанус хмуро посмотрел на него. - Всего в пяти лигах к югу, сударь.
- Я думал, мы собирались выделить их для дозорных аманитов.
- Первоначально, да, сударь. Но вы передумали.
Деджанус наморщил лоб. Прошлой ночью он, должно быть, забыл о дозорах между Великой Армией и Спарро. Ему было трудновато запомнить все части, служащие под его командованием, а также то, где они расположены, какие припасы уже получили, а какие им еще нужны.
- Генерал? - напомнил ему Савис. - Капитан Урлинг?
- Вели ему перестать беспокоиться, - кратко распорядился Деджанус. - Когда враг двинется в поход, он увидит не только пыль и птиц в воздухе.
- Да, генерал, - ответил Савис и пошел передать ответ вестовому Урлинга.
Разведчик увлек Линана обратно в лес.
- Вон там, на взгорке, - показал он.
Линану пришлось прищуриться, от чего он отвык. Текущая в его жилах кровь Силоны давала некоторые преимущества. Ему удалось разглядеть лишь сидящих на вершине холма двух пехотинцев с копьями. Они сидели совершенно неподвижно, не обмениваясь ни словом. Выглядели они очень бдительными, но их позиция располагалась слишком низко и не позволяла видеть за лесом.
- Сколько? - спросил принц.
Разведчик показал на второй взгорок - шагах в пятидесяти к югу от первого и нисколько не выше.
- На том еще двое, - сообщил он. - Между ними расположен лагерь. Солдат так двести-триста легкой пехоты, кроме тех примерно пятидесяти, на которых мы наткнулись, прикидываясь их разведчиками.
- Я увидел достаточно. - Линан кивнул.
Они медленно проследовали по лесу обратно и шагах в пятидесяти к западу вышли на поляну. Там их ждали с лошадьми Гудон и Коригана. Рядом с ними стояла Акота - одна из самых старых клановых предводительниц, командующая теперь знаменем, состоящим из четтов разных племен. Линан видел, как она стреляла в бою из лука, который ему и натянуть-то удавалось с трудом.
- Ну? - нетерпеливо спросила она. Линан взял у Гудона узду своей лошади.
- Пора, - кратко изложил он свой вывод.
Акота ухмыльнулась, развернула лошадь и рысью ускакала к своим.

Предыдущая страница 31 Следующая страница


Государь 32

- Нам лучше поторопиться к Красноруким, - сказал остальным Линан. - Акота настолько взволнована, что, вероятно, начнет, не дожидаясь нас.
Они осторожно проследовали за Акотой через лес примерно еще две лиги и выехали к полям фермы, превратившимся под копытами сотен лошадей в вязкую грязь. Знамя Акоты уже выступило, и Краснорукие обеспокоенно смотрели на происходящее. А затем они увидели Линана и поняли, что в грядущей битве без них не обойдутся.
Капитан Урлинг мрачно посмотрел на вестового.
- Что-что сказал Деджанус?
- Что вам следует перестать беспокоиться из-за пустяков. Когда враг двинется в поход, вы увидите не только пыль и птиц в воздухе.
Урлинг покачал головой. Он не верил своим ушам. Во время Невольничьей войны он сражался за Гренду-Лир распоследним аманским новобранцем и поднялся в чинах до командования собственным батальоном легкой пехоты. Он знал признаки приближающейся армии. И ЗНАЛ, что враг выступил в поход.
- Значит, Великая Армия все еще в лагере?
- Когда я уезжал, была там, капитан.
- Вот придурок! - пробурчал капитан себе под нос, не желая, чтобы кто-нибудь услышал его мнение. Боевой дух был достаточно низок и без подрыва авторитета главнокомандующего. Поблагодарив вестового, он повернулся к своему заместителю - еще одному ветерану Невольничьей войны по имени Ордт. - Деджанусу понадобятся неоспоримые доказательства. Нам нужен «язык».
- Наши дозоры просто никого не видели, капитан. Они видели множество признаков, но ни одного врага.
- Возможно, ночному дозору повезет больше. Отправь его нынче вечером в сторону северо-запада, где мы видели пыль сегодня утром. Им придется покрыть пять миль и вернуться еще до наступления дня.
Ордт кивнул.
- Это прекрасно, капитан, но что, если они тоже ничего не найдут?
- Тогда мы отойдем к основному лагерю, - решил Урлинг. - Четты где-то тут. Нутром чую. Я не собираюсь позволить им вырезать нас.
- Генералу это не понравится.
- Это понравится ему намного больше, если мы приведем пленника.
- Я позабочусь об этом, капитан.
Ордт повернулся, собираясь идти выполнять, но Урлинг схватил его за руку.
- Слушай.
Ордт прислушался, но не услышал ничего, кроме обычного шума лагеря. Поблизости кричали птицы, их стая вспорхнула в небо…
- Что-то приближается, - заключил он.
Урлинг припал к земле и прижался к ней ухом. А затем резко вскочил на ноги.
- Стройся! - закричал он. - Поротно! Первая и вторая роты - на севере лагеря, третья и четвертая - на юге! Живо! - Он толкнул Ордта в сторону южного края лагеря. - Это кавалерия! Расставь роту по обе стороны дороги. Я буду командовать на севере!
- А что случилось с нашими часовыми? И где разведчики?
Урлинг бросил взгляд на оба взгорка.
- Погибли. Все погибли. Скорей! Принимай командование югом!
В лагере внезапно возникла сумятица, но аманиты были профессионалами и вскоре собрались вокруг флагов своих рот. Урлинг и Ордт принялись устраивать засаду - но тут с севера в долину ворвались всадники, четтские конные стрелки, скачущие во весь опор с уже натянутыми луками. Ордт быстро приказал своим ротам присоединиться к Урлингу, но было уже слишком поздно. Первый залп стрел обрушился на аманитов, словно град, за ним тут же последовал второй, а затем и третий. Четты галопом пронеслись через лагерь и рассеяли роты Ордта, пуская стрелы в убегающих солдат. Добравшись до конца лагеря, четты спешились и образовали строй, тянущийся под углом к дороге. Ордт сумел собрать вокруг себя солдат, включая уцелевших из группы Урлинга; однако капитана среди выживших не оказалось.
- Враг спешился, - сказал уцелевшим Ордт. - Это наша единственная надежда. Нам придется атаковать их. Против их луков у нас есть копья и щиты; в ближнем бою мы их истребим. Держаться в двух шагах друг от друга, построившись в два ряда, один сразу за другим, щиты поднять и бегом. Все ясно? - Некоторые кивнули, полные страха. - Как только пробьемся сквозь них, бегите в лес и постарайтесь во что бы то ни стало добраться до Великой Армии. Ладно, а теперь готовьсь! Первая и вторая роты образуют первый ряд, третья и четвертая - второй.
Несмотря на сыплющиеся на них градом стрелы, они сумели построиться в нечто похожее на два ряда, поднятые щиты большей частью уберегали их. Ордт поднял копье, готовый отдать приказ об атаке, когда услышал за спиной топот новых лошадей. Он выругался, оглянулся через плечо и увидел четтов, вооруженных не луками, а короткими мечами; каждая рука с мечом была выкрашена выше запястья в красный цвет. Он знал, что это значит, и несмотря на долгие годы службы в армии и все бои, какие ему довелось повидать, все же обмочился.
Надвигался Линан.
Солнце уже почти закатилось. Длинная тень Терина и тени выстроившихся по обе стороны от него улан легли так, словно тянулись к вражескому лагерю. Вдоль строя галопом проскакала всадница и, поравнявшись с Терином, с силой натянула узду.
- Эйджер Пармер готов, - доложила всадница. - Клан Океана перекрыл дорогу на север.
Терин кивнул, и вестовая пробралась в задние ряды. Командир посмотрел по сторонам. Уланы спокойно сидели, откинувшись в седлах, свободно держа оружие. А затем он посмотрел на врага, который был так уверен в своих силах и совершенно не ведал об их присутствии.
Снизу до них донесся крик. Кто-то в лагере заметил наконец кавалерию на западных холмах. Терин увидел, как солдаты останавливаются и смотрят в его сторону. Они заметят копья и сочтут, что подошла кавалерийская поддержка их резерва. А потом призадумаются, с чего это означенная кавалерия выстроилась в ряд и стоит на холме без движения. Затем зародятся сомнения.
«Уже почти пора», - сказал себе Терин. Чуть тронув коня шпорами, он выехал на несколько шагов вперед и выхватил из седельных ножен саблю. Услышал, как всадники позади него выпрямились в седлах, взялись за узду, по-иному перехватили длинные копья. Улыбнулся, поднял саблю достаточно высоко, чтобы на клинок попали последние лучи солнца, а затем резко опустил руку и пустил коня шагом. Строй двинулся за ним. Командир наблюдал за снующими внизу врагами и без труда мог представить, как их сомнения превратятся в панику, когда они узнают в их движении начало атаки.
Терин пожалел, что не может сразу рвануть галопом: лошадям слишком далеко бежать, а им надо еще сохранить достаточно сил и дыхания для боя; более того - они движутся вниз, а опытные всадники никогда не принуждают лошадей скакать галопом по склону. Враги забегали туда-сюда. Некоторые пытались седлать лошадей, другие исчезали в палатках, чтобы достать оружие; иные вскакивали на неоседланных лошадей и удирали со всех ног. Большинство бежало на юг; эти переставали быть заботой Терина или иных четтов. Но многие бежали на север, в сторону лагеря Великой Армии, и, как знал Терин, дожидающихся их четтов Эйджера; никому из них проскочить не дадут. Уланы миновали склон, и Терин пустил лошадь рысью, а затем и галопом. Он держал саблю так, как ему показал Линан, - слегка согнув руку в локте. От грохота скачущего за ним знамени кровь стремительно побежала по жилам четта. Несколько всадников поравнялось с ним, когда строй начал ломаться; копья их были опущены.
Невысокая ограда, легко взятая, а затем первые защитники, некоторые уже верхом. Терин рубанул одного по голове, промахнулся, инерция атаки пронесла его дальше. Из-за палатки появился кто-то с мечом. Командир ударил снизу, угодив ему по голове. По-прежнему галопом вперед. Офицер на коне, вооруженный прямым мечом. Терин снова вскинул руку, выкрикнул боевой клич. Его сабля перерубила офицера до самой груди. Этот удар вырвал из руки Терина саблю, когда его лошадь врезалась в скакуна офицера и упала. Терин кувырком полетел на землю, вскочил на ноги.
Лошадь его попыталась встать, но сломала себе спину и поэтому рухнула на вражеского офицера, разом задавив его. Терин подождал, пока агонизирующая лошадь не сдвинулась в сторону, а затем извлек саблю и прикончил раненое животное. Затем схватил за узду офицерского жеребца и снова вскочил в седло. Его уланы носились по всему лагерю, приканчивая разрозненные группы защитников. Те враги, которые могли сбежать, так и сделали.
Деджанус проснулся с пульсирующей головной болью, которая, чудилось, была готова выбить ему изнутри глаза. Он сумел свесить с койки ноги; затем пришлось и встать. В палатку вошел Савис и посмотрел на держащегося за голову генерала.
- Я услышал, что вы встали, - осторожно произнес он, уже сожалея, что сунулся сюда.
- Что такое? - раздраженно спросил Деджанус.
- Некоторые из ваших капитанов очень просят о встрече с вами.
- Скулят, да?
- Они озабочены…
- Озабочены! - закричал Деджанус - и сразу же застонал, так как боль охватила весь череп.
Савис побледнел и отступил на шаг.
- Насчет припасов, генерал. Некоторые полки вот уже несколько дней остаются без продовольствия. А капитан Харден из Кендры умер во сне две ночи назад, и полк хочет знать, кто из офицеров его заменит. И тут представители из трех близлежащих сел с жалобами по поводу использования армией их колодцев и сообщениями о похищении нескольких коров, овец, нескольких копен сена…
- Хватит, Савис, хватит. И почему все происходит сразу?
Савис не стал напоминать Деджанусу, что проблемы накапливались последние несколько дней. Ему не улыбалось попасть с утра пораньше под поток брани.
- Вы скоро выйдете, генерал? Если хотите, я могу попросить тех, кто ждет, вернуться позже.
- Да, - проскрежетал Деджанус. - Позже. Скажи им вернуться позже. И принеси мне вина.
Савис кивнул и вышел. Деджанус медленно, осторожно поднялся на ноги. Он спал прямо в мундире, и от него разило перегаром. Коннетабль прошелся пятерней по волосам, приводя их в порядок, пристегнул меч, немного постоял на месте. Что теперь? Как он мог организовать армию для осады Спарро, когда его капитаны не могли даже разрешить собственных трудностей со снабжением? Оркид дал ему не армию, решил Деджанус: он подсунул ему сброд под командованием офицеришек, лишенных инициативы. Он заслуживал лучшего.
Снаружи донесся спор. Он услышал, как Савис повысил голос, пытаясь перекрыть гомон остальных. А еще чей-то голос заглушил Сависа. Потом вдруг все стихли. Миг спустя вновь появился Савис.
- Вам лучше выйти, генерал.
Деджанус с воем выскочил из палатки, готовый рвать и метать. Внезапный яркий свет ослепил его, и он заслонил глаза ладонью.
- Что происходит? - потребовал он объяснений.
Открыв глаза, командующий увидел перед собой юнца в мундире аманской легкой пехоты. Вокруг него держалось несколько побледневших капитанов. - Не говорите, сам знаю: еще одно клятое послание от капитана Урлинга. Ну?
- На нас напали, генерал! - воззвал аманит.
Эти слова шарахнули Деджануса, как удары палкой. Он покачнулся и слабо произнес:
- Нет.
- Вчера вечером, генерал, - продолжал аманит. - По меньшей мере тысяча четтов. Мы услышали, как они приближаются, и смогли подготовить засаду. Нам удалось убить много сотен четтов и отогнать их.
Деджанус не знал, что и сказать. Уж во что он искренне верил, так это в то, что никто не посмеет напасть на Великую Армию. Тут до него дошла и последняя фраза вестового.
- Вы убили много сотен врагов? Вестовой кивнул.
- И отогнали их? - В голосе Деджануса слышалась нотка истерии.
Вестовой снова кивнул.
- Но мой капитан опасается, что сегодня они попытаются напасть вновь.
- Понятно. - Деджанус сглотнул.
- Он полагает, что это чудесная возможность.
- Вот как?
- Он думает, четты нападут еще большим числом, но по-прежнему ожидая обнаружить только четыре роты легкой пехоты. Если вы сможете дать нам в подкрепление еще несколько рот легкой пехоты и, может, немного кавалерии, то ваша победа, как говорит капитан, будет еще слаще.
- Моя… победа?
- Раз вы генерал Великой Армии, она, конечно же, будет вашей победой, - ответил вестовой, удивленный тем, что у Деджануса есть какие-то сомнения в этом. - По крайней мере, победа прошлой ночи принадлежит вам. В конце концов, это ведь вы выдвинули нашу пехоту так далеко вперед.
- Да, конечно.
- Так вы пришлете подкрепления? - с надеждой спросил вестовой.
Деджанус ответил не сразу. Его рассудок ухватился за представившуюся возможность и понесся с ней в зубах дальше. «Если я сегодня разобью четтов, то смогу поставить себе в заслугу две победы. Это заткнет рты Оркиду и всем моим нытикам-капитанам. А может, даже напугает этого толстого дурака Томара, побудив его сдать мне Спарро».
- Я не просто пришлю подкрепления, - пообещал Деджанус. - Я сделаю даже больше - приведу всю армию и лично возглавлю ее.
Вестовой, казалось, безмерно обрадовался.
- Это даже лучше, чем ожидал мой капитан!
- Возвращайся к капитану Урлингу. Передай ему, что мы на подходе. Скажи, мы будем к полудню.
Вестовой поклонился и отправился в путь. Деджанус повернулся к капитанам, что с утра явились жаловаться.
- Ну? Что стоите? Готовьте роты к выступлению!
Капитаны разбежались по своим частям. Деджанус повернулся к Савису.
- Извести все части, капитаны которых здесь не присутствовали. Мы выступаем через час. Вперед, к победе.
- Вот они, - сказала Коригана, наблюдая за темной линией врагов, змеей выползающей из лагеря.
- И все в походном построении! - Гудон в изумлении покачал головой. - Этот Деджанус просто дурак.
- Он цареубийца, - ледяным тоном ответил Линан. - Вы можете разобрать их порядок?
Коригана кивнула.
- Весьма средняя кавалерия в авангарде и легкая пехота по обоим флангам, хотя и того, и другого немного. Остальные - идущая следом за авангардом аманская легкая пехота, затем лучники, потом тяжелая пехота, генерал и эскорт из другой кавалерии, фургоны с припасами и тяжелая пехота в арьергарде.
- Нам нужно выманить кавалерию из сферы пехотной поддержки, особенно со стороны лучников, - сказал Линан.
- Нам нужна приманка, - высказала мнение Коригана.
- Об этом могу позаботиться я, - предложила Акота. Она поднялась на стременах и показала на север. - Вон там дорога огибает рощицу. Именно там я ее и предложу.
- Отлично, - согласился Линан. - Возьми для этого все необходимое, но добейся, чтоб ни один вражеский всадник не ушел.
- С удовольствием, - усмехнулась Акота.
Капитан Майлора из Стории наслаждалась утренней прогулкой. Солнце приятно, не слишком жарко грело; к этому было легко привыкнуть после более прохладного климата ее родной провинции на севере континента. Она и ее рота следовали в авангарде, поэтому избегали той пыли, что поднимала пехота. И что самое приятное - они направлялись сурово наказать армию ренегата Розетема.
Она и в самые лучшие времена находила кендрийцев странноватой компанией, но Розетемы, казалось, сосредоточили всю их странность всего в нескольких личностях, соединив самое лучшее и самое худшее, что присуще их породе. Чем скорее закончится эта гражданская война, тем скорей она сможет выйти в отставку и вернуться к отцовским виноградникам.
Справа от нее потянулась живописная рощица, огибаемая дорогой. Майлора попыталась вспомнить карту, которую изучала нынче утром в палатке генерала, но у нее осталось лишь смутное воспоминание о небольшом леске. Она по-настоящему не представляла себе, сколько им еще ехать до устроенного аманитами сторожевого лагеря. Может, он уже за этим поворотом? Пора дать лошадям немного пробежаться, решила она и пустила своего скакуна рысью. Рота последовала ее примеру, и они ушли вперед колонны.
Свернув за поворот, она увидела примерно в ста шагах впереди человек двадцать верховых четтов, расслабленно сидящих на лошадях, что щипали траву на обочине дороги. Быстро оглянувшись через плечо и убедившись, что рота следует за ней, она подала сигнал к атаке и пришпорила лошадь, пустив ее галопом. Четты потрясенно подняли головы и захлестали поводьями своих лошадей. Они помчались вскачь, но Майлора знала, что им от нее не уйти. Расстояние между ними сократилось до шестидесяти шагов, потом до сорока. Майлора почувствовала, как ее удивление превращается в волнение; это походило на охоту у нее на родине. Тридцать шагов. Она направила острие своего копья в спину ближайшего четтского всадника, прямо в то место, где должна располагаться почка.
И тут из тянущейся справа от дороги рощицы донесся звук, похожий на гудение разъяренных пчел, только в сто раз громче. Ей не дали подумать об этом, так как преследуемые ею четты покинули дорогу и развернулись кругом, совершив маневр, который на ее крупном скакуне был бы невозможен. Она пронеслась мимо них и мельком увидела, как они прилаживают стрелы. Натянув узду, она отчаянно развернула коня. Дорога позади оказалась усеяна телами мертвых и умирающих солдат ее роты. Она в шоке остановилась и поняла наконец, чем был тот звук. Сотни и сотни стрел. Ей никогда еще не доводилось ни слышать, ни видеть ничего подобного. Некоторые из ее всадников вертелись кругом, оглядываясь в поиске врага, с которым можно сразиться, а затем из рощицы вылетела плотная туча стрел. Майлора успела увидеть, как последний боец ее роты падает наземь со стрелой в горле, а затем почувствовала, как ее придавило к седлу силой нескольких стрел, пронзивших ей одновременно грудь и живот. Она умерла еще до того, как рухнула наземь.
Возглавивший остатки аманской пехоты прапорщик, седой ветеран, выслужившийся из рядовых, узнал звук, долетевший из рощицы впереди. Он сразу же остановил колонну, приказав пехоте построиться рядами поперек дороги, и просигналил офицеру идущие за ними лучников следовать их примеру. Когда обе части принялись развертываться, в задние ряды лучников врезался полк тяжелой пехоты. Разразился спор. Возглавляющий лучников офицер бросился назад - разобраться и навести порядок. Его собственные солдаты прекратили перегруппировку, не понимая, что, собственно, произошло и кто командует. Некоторые из наиболее предприимчивых надели на луки тетивы, наложили на них дальнобойные стрелы и высыпали на землю перед собой горсть тяжелых незазубренных стрел; но они находились на ровной местности и почти ничего не видели из-за аманской пехоты впереди, которая теперь выстроилась в три ряда поперек дороги. Спор в задних рядах становился все более яростным, когда впереди тоже поднялся шум. Они все как один посмотрели туда и увидели, что это вовсе не спор, а ругань аманитов, наблюдающих, как на них скачет их погибель.
Как только вражеская кавалерия была зачищена, Акота перестроила свое знамя. Она подождала, пока не увидела появившихся на северном конце дороги Линана и Красноруких, и подала сигнал к атаке. Четты бурей вылетели из-за поворота дороги и обнаружили аманскую легкую пехоту, образовавшую поперек их пути оборонительный строй. Колонна всадников без колебаний разделилась надвое; огибая аманитов, одна половина направилась на восток, а другая на запад. Миновав врага, четты, коленями направляя лошадей, дали залп, прицелились, выстрелили вновь - и вот уже скакали параллельно пешим лучникам, все еще дезорганизованным. Четты дали еще два залпа. Пешие лучники рассыпались, вызывая хаос среди аманитов впереди и тяжелой пехоты позади, все еще не выправившей свои смешавшиеся ряды. В гущу этой паники четты всаживали все новые и новые стрелы, и для врага эти залпы походили на тёмный град смерти.
А затем четтские конные стрелки промчались мимо, продолжая скакать по обочинам дороги, обрушивая залп за залпом на все новые полки, и находившиеся в авангарде на мгновение подумали, что все закончилось, что они смогут вновь построиться рядами и, наверное, даже контратаковать, - но прежде, чем их офицеры успели собрать своих подчиненных, появились Краснорукие во главе с бледным безумцем, который мог быть только принцем Линаном. Сперва уцелевшие аманиты думали, что это знамя тоже обогнет их, пуская стрелы, но затем заметили в руках у четтов сабли - сабли, а не луки. Прежде, чем они смогли уплотнить строй и поднять копья, Краснорукие пробороздили их ряды, словно щука, врезавшаяся в стаю плотвы.
Линан не позволил ни одному всаднику обогнать себя. Он вылетел из-за поворота галопом с саблей наготове, выбрал цель и вонзил шпоры в бока своей кобылы. Лошадь, казалось, одним прыжком добралась до врага. Сабля Линана с размаху опустилась вправо, раскраивая голову, а затем на отмахе угодила по еще одному черепу. Размахивая саблей, отсекая руки и головы, он прорвался сквозь первый ряд, затем второй, описывая клинком широкие дуги, рассеивая перед собой врагов, - а затем налетел на лучников. Здесь он нацеливал удары по рукам и глазам, а вместо прорыва сквозь скопище развернулся, скача вдоль строя, который пытались образовать лучники, туда и обратно. Лучникам казалось, что их атаковала ветряная мельница со стальным клинком вместо крыльев, и, побросав оружие, они разбежались. Но затем их настигли остальные Краснорукие, и в какую бы сторону лучники ни бросались, они наталкивались на четтов, отсекающих им головы и руки своими страшными саблями. Окружающий воздух сделался влажным от крови, и они давились ее запахом.
К этому времени более опытные офицеры врага довольно неплохо организовали несколько рот тяжелой пехоты для оказания сопротивления. Четтские стрелы слабо воздействовали на щиты и латы, и когда ряды пехотинцев выстроились как положено, Краснорукие мало что могли с ними поделать.
Линан увидел, что пора убираться. Он приказал отступать, и когда приказ передали по цепочке, четты разорвали боевое соприкосновение с врагом и стремительно ускакали обратно на север тем же путем, каким и прибыли. Они оставили после себя большей частью мечущегося, растерянного врага и его полностью уничтоженный авангард.
Деджанус был готов бежать на юг и бросить свою Великую Армию на произвол судьбы, но, как указал Савис, это означало бы, что с ним будет только небольшой кавалерийский эскорт; он справился со страхом и решил остаться с колонной.
- Мы немедля выступаем на юг, - приказал он. - Всем кругом. Обратно в лагерь. По крайней мере, мы сможем толком защищаться. И я смогу потребовать у канцлера Грейвспира прислать подкрепления. Нас уже превосходят в численности!
Остальную армию особо убеждать не потребовалось. Хотя она пока большей частью не пострадала, слух о случившемся с авангардом распространился по всей колонне, и никто не хотел разделить его судьбу. Легкая кавалерия, которая защищала фланг армии, теперь составила новый авангард и двигалась обратно на юг, а за ней следовали развернувшиеся кругом прочие полки. Ранним вечером перед ними предстал лагерь, и они приободрились, увидев свой резерв сторийской кавалерии, что подъезжал приветствовать их. А затем с ужасом увидели, как сторийцы опустили копья и устремились в атаку.
Линан терпеливо дожидался этого мгновения. Он пока использовал лишь горстку своих знамен, но теперь пришла пора пустить в ход все силы. Великая Армия была деморализована и плохо понимала, кто союзник, а кто враг. По сигналу Линана из леса и через гребень холма снова хлынули верховые стрелки во главе с Акотой, безоглядно несущейся на вражескую колонну, но на сей раз она вела в бой пятнадцать знамен вместо одного. Четты темным потоком растеклись вокруг колонны, обрушивая залп за залпом на плотно сбитую пехоту. Огненные стрелы втыкались в фургоны обоза, поднимая в воздух черные столбы дыма. И будто этого было мало, уланы Терина, переодетые сторийцами, смели последние остатки кавалерии Великой Армии, а затем врезались в тяжелую пехоту - раньше, чем латники успели построиться. Уланы прорвались сквозь центр колонны, раскалывая ее надвое. Последний удар обрушили Краснорукие, атаковав с востока, прорубаясь насквозь и сметая всех, стоящих у них на пути, а с запада атаковал клан Океана, делая то же самое на другой стороне дороги.
Как и раньше, Линан возглавил атаку Красноруких. Его сабля по рукоять покраснела от крови, и враги в ужасе отшатывались от него. Некий солдат сумел-таки вонзить копье в его лошадь прежде, чем та растоптала его самого, и кобыла рухнула наземь. Высвободив ноги из стремян, Линан спрыгнул. Через несколько секунд его уже окружили Краснорукие, а одна из них предложила ему свою лошадь. Он вскочил в седло и снова атаковал врага, свистя в воздухе саблей. Прорубаться от одного конца колонны до другого Красноруким пришлось долго. Никто не просил пощады, да никому ее и не давали.
Наконец Линану пришлось остановиться - его одолела усталость. Правая рука больше нипочем не желала подниматься, а одолженная ему лошадь не могла скакать. Он соскользнул с седла, уперевшись саблей в землю, налег всем весом на рукоять. В скором времени к нему присоединились Гудон и Эйджер. Все трое торопливо обнялись. Четтские верховые стрелки все еще пускали во врага короткие черные стрелы, но затем им пришлось спешиться и порыскать среди убитых в поисках новых стрел. Солнце на западе всего на ладонь виднелось над горизонтом, заставляя весь мир выглядеть таким же кровавым, как лежащее перед ними поле боя.
- У врага осталась в основном только тяжелая пехота, - сообщила подошедшая Коригана. - Она собралась воедино и образовала каре; не видно почти ничего, кроме щитов и шлемов. Наши стрелы иной раз находят цель, но они иссякают, и враги не склонны их возвращать, а уланы Терина не могут атаковать стену из копий. Не следует ли дать им уйти? Или подождать, пока они начнут падать от голода и жажды? Или предложить сдаться?
Линан покачал головой.
- Нам некогда ждать, пока жажда и голод выполнят работу за нас. И кто будет присматривать за ними, если они сдадутся? А если мы дадим им уйти, они укрепят силы Кендры.
- Тогда что же нам делать? - спросила Коригана.
Линан и Эйджер обменялись усталыми взглядами.
- Сделать можно только одно, - сказал Эйджер.
- И сделать это могут только два знамени. Твой клан и Краснорукие.
Коригана озадаченно посмотрела на них.
- Что вы задумали?
Линан выпрямился, оставив саблю воткнутой в землю, и извлек из ножен гладиус.
- Найди мне Терина.
- И что теперь? - спросил офицер, оглашая вопрос, сидевший гвоздем в головах у всех. Они стояли втроем в центре каре - последние офицеры, оставшиеся в живых. - Нельзя же оставаться здесь. Они просто окружат нас, продолжая осыпать стрелами, и подождут, пока мы не начнем умирать от жажды.
- Можно попробовать двинуться вперед, - предложил другой офицер. - Если мы будем продвигаться медленно, то должны суметь сохранить каре.
- И куда же мы двинемся?
Офицер пожал плечами.
- Ну… к Кендре.
- Нам потребуется год туда топать!
- Остается только одно, - сказал третий. - Дождаться ночи и бежать.
- Именно этого они и будут ждать.
- Я и не говорил, что это станет для них неожиданностью. Но ничего другого все равно не остается - а так некоторым из нас удастся спастись.
- На севере что-то происходит, - сообщили из строя.
Все три офицера посмотрели в указанную сторону.
- Не верю своим глазам. Я думал, четты никогда не дрались пешими.
- И что это у них в руках?
- Твою мать!.. Да у них короткие мечи. Кто бы мог подумать, а?
- Что делать? - спросил первый офицер, повышая от страха голос.
- Для начала - сохранять спокойствие.
- Атаковать их? - предложил второй офицер.
- Глянь на запад, вон там, на фоне солнца, - указал третий. - Там эти клятые четтские уланы. Стоит нам развернуться для атаки их пехоты, как они ударят по нам с фланга и погонят нас до самого Разделяющего моря.
- Должно же быть что-то, что мы можем сделать.
- Сражаться и умереть, - ответил третий офицер, отходя, чтобы присоединиться к своей роте. - Сражаться и умереть.
Линан позволил Эйджеру спланировать и возглавить атаку. Тот развернул свой клан и Красноруких поэскадронно и выстроил эскадроны вдоль косой линии. Когда все были готовы, он взмахнул мечом. Строй двинулся вперед. Сперва четты хорошо держали линию, однако непривычные шагать на сколь-нибудь приличное расстояние, не говоря уже о том, чтобы шагать в ногу, они скоро сбили строй, хотя общий принцип построения в основном сохранился. Эйджер шагал с головным эскадроном, Линан со средним, а Гудон с последним, и их приказы и твердость не дали атаке превратиться в беспорядочный бросок. Когда они оказались всего в тридцати шагах от вражеского каре, Зйджер снова поднял меч и прибавил шагу. С его спиной он не мог по-настоящему бежать, но когда эскадрон отделяло от врага всего десять шагов, он предоставил ему бежать самостоятельно, и бойцы врезались в стену из щитов, ныряя под копья, вырывая щиты и нанося гладиусами колющие удары в лицо. Второй ряд копьеносцев, в свою очередь, колол четтов, находя незащищенные шеи и головы, но недостаточно быстро, чтобы помешать стене содрогнуться от удара. В свалку лезли все новые копьеносцы, стоящие слишком далеко позади для действенного применения оружия, но способные укрепить передние ряды своим физическим весом.
И тут ударил второй эскадрон четтов. Как и при столкновении с первым, стена заколыхалась от толчка и начала подаваться - но поддержать ее навалились новые копьеносцы, и каре устояло.
А затем на врага бросился третий эскадрон, за ним четвертый и пятый. Стена начала прогибаться, четты лезли через убитых, хватались за древки копий, выдергивали их из рук врага, коля и рубя мечами. Копьеносцы, стеная, попятились - прижимая к лицам ладони, ослепленные, изувеченные, окровавленные и умирающие. В каре врезались все новые четты, а затем настала очередь Линана с первым эскадроном Красноруких. Они разорвали воздух боевым кличем Белого Волка и прыгнули между вражескими копьями, обрушиваясь на преграждавшие им путь щиты. Линан вонзал меч во всякое лицо под шлемом, а свободной рукой хватался за щиты и древки копий. Колеблющийся строй тяжелой пехоты начинал было прогибаться, но вновь выправлялся, когда в его ряды вступали новые солдаты.
Один копьеносец ткнул Линана в лицо. Линан пригнулся и ответил колющим ударом - но попал лишь в воздух. Копьеносец ударил вновь, и Линан вторично машинально увернулся. Но копьеносец позволил своему копью скользнуть в руке, и оно стало несбалансированным; наконечник копья опустился, солдат сжал древко покрепче и ткнул им изо всех сил.
Линан пронзительно закричал от неожиданной боли, когда наконечник копья скользнул по его правому боку как раз над бедром. Двое Красноруких схватили его под локти и вытащили из свалки. Воины вокруг него ринулись затыкать разрыв в строю - но многие прекратили сражаться, глядя на Линана; они никогда не видели, чтобы их непобедимый вождь истекал кровью.
Он переложил меч в левую руку, прижав к ране ладонь правой. И снова шагнул в строй.
- Ерунда! - крикнул он. - Неужто Краснорукие испугаются капельки крови?
Краснорукие обменялись усмешками. С Линаном все в порядке. Победа все равно будет за ними.
Копьеносцы, образующие три другие стороны каре, не видели, что именно происходит, но слышали страшный шум боя и пронзительные крики раненых и умирающих - и невольно начали смыкаться теснее. Каре начало распадаться, а затем случилось неизбежное. Последняя атака нашла разрыв в рядах и прошла сквозь них, после чего атакующие напали на копьеносцев изнутри их построения.
Линан мгновенно понял, когда рухнуло каре. Это произошло быстро и неожиданно - всего миг назад его окружали враги, а в следующий он уже стоял в одиночестве. Он велел себе присоединиться к преследованию разбитого противника, но знал, что Корига-на с Терином ждали именно этого мгновения, и чувствовал по дрожи земли, как скачут уланы и верховые стрелки, нанося добивающий удар. Линан велел своим ногам двигаться, но тело взбунтовалось. Рана в боку пульсировала, и кровь струилась по ноге в правый сапог, так что там уже хлюпало. Он совершенно вымотался и не мог решительно ничего сделать, даже сесть. Повсюду звенели крики победоносных четтов и вой врагов, знавших, что им предстоит умереть.
«Великая Армия уничтожена», - сказал себе Линан, спрашивая, почему не испытывает ничего, кроме стыда.
- Я ничего не мог поделать, - бормотал про себя Деджанус. - Мне говорили, что это Великая Армия. А она оказалась всего лишь пустой тыквой, пустым обещанием.
Он сидел на краю причала, в стороне от своих сотоварищей - тех немногочисленных членов его эскорта, кому удалось спастись вместе с ним в первые ужасающие мгновения четтской засады. И теперь он снова находился в рыбацкой деревушке в южной Чандре, куда прибыл всего несколько дней назад, и дожидался любого судна, которое могло бы забрать его обратно в Кендру. Ехать сушей он не осмеливался. Четты рыскали повсюду. Единственное, что Деджанус знал наверняка, так это то, что у четтов пока нет военного флота. Он внимательно оглядел поданную ему трактирщиком кружку дешевого красного вина. Паскудное пойло - но оно действовало, и поэтому он отпил еще глоток. Немного вина стекло струйками из уголков рта.
Деджанус нахмурился. Он вернется в Кендру и скажет Оркиду пару теплых слов о его так называемой Великой Армии. А может, скажет пару ласковых и этой суке-королеве. Они пытались подставить его под удар. Пытались заставить его погибнуть с их Великой Армией. Он икнул.
«Придется им снова сделать меня коннетаблем. Главным привратником. Да, никаким четтам нет интереса нападать из засады на главных привратников».
Деджанус увидел в темноте фосфоресцирующую носовую волну, означающую приближение корабля, встал и принялся ждать. Когда корабль приблизился, он понял, что это небольшой шлюп - вероятно, местный торговец. К завтрашнему вечеру его доставят в Кендру, если капитан плывет туда. Он махнул своему эскорту. Эскорт позаботится, чтобы капитан плыл именно туда.
Деджанус решил снова присесть. По какой-то причине ноги не хотели его держать.
Да, завтра он будет уже в Кендре и скажет пару ласковых Оркиду Грейвспиру. На самом-то деле он ему много чего скажет.
Может быть, канцлер даст ему новую армию. Настоящую армию с настоящими солдатами и настоящими припасами.
Это будет справедливо. А с настоящей армией за спиной ему больше никогда не придется бояться.
Коригана сама перевязала Линана. Никого другого она к нему и близко не подпустила бы. Линан изо всех сил старался подавить вскрики, но никогда еще не испытывал такой сильной боли. Ему стало стыдно.
- Извини, - сказал он Коригане.
- Тебе незачем доказывать мне, какой ты молодец, Линан Розетем, - тихо проговорила она.
Линан посмотрел на нее - и вдруг понял, что с тех пор, как погибла Дженроза, он толком не глядел на Коригану. Он избегал ее как только мог, и поступал с ней жестоко. И тут он потрясенно сообразил еще кое-что, о чем ему следовало бы знать все это время.
- И все же, - сказал он, - я сожалею. Уж по крайней мере ты заслуживаешь большего.
Она взглянула на него, на миг оторвавшись от перевязки, мимолетно встретилась с ним взглядом.
- Ты мой король, - сказала она. - Я не вправе ожидать от тебя большего, чем…
- Прекрати, - оборвал ее он. - Мы оба знаем, что ты для меня больше, чем подданная.
- Да?
Он коснулся ее лица и нагнулся поцеловать ее в макушку, не обращая внимания на вызванный этим движением спазм боли.
- Силона сказала, что любил я Дженрозу… - начал было объяснять он.
- Нет! - перебила она. - Я не должна этого знать…
- Нет, должна, - в свою очередь перебил он. - Я и правда любил ее. Она была моим другом и возлюбленной Камаля. Но Силона лгала мне, и я только теперь начинаю понимать, насколько сильно. Ты значишь для меня больше, чем просто утешение. Ты не просто моя спутница. Ты мне не просто любовница.
Коригана снова встретилась с ним взглядом и на этот раз не отвела его.
- Так ты ЛЮБИШЬ меня? - спросила она.
Линан понял, что именно она имела в виду.
- Да, - кивнул он.

ГЛАВА 34

Олио и Эдейтор возвращались во дворец по завершению инспекции первой из новых больниц, учрежденных при содействии теургии и Церкви. Они увлеклись разговором и почти не замечали других людей на улицах и в переулках, по которым шли. Впереди и позади них шагал небольшой эскорт из гвардейцев, скучающих и думающих о пиве, которого они выпьют, едва их сменят. Когда в стену над головой Олио ударил камень, вся группа остановилась, пораженная. Эдейтор нагнулся и подобрал камень.
- По-моему, кто-то БРОСИЛ его в вас.
Он в удивлении поднял взгляд на Олио.
Гвардейцы, разом насторожившиеся, окружили своего царственного подопечного, свирепо глядя кругом в поисках любого признака противника в мельтешащей толпе, но не видя никого особо подозрительного.
Олио заливался румянцем. Ему было трудно поверить, будто кто-то мог достаточно сильно невзлюбить его, чтобы пожелать причинить ему вред. Поняв, что это задело его чувства, он смутился.

Предыдущая страница 32 Следующая страница


33 Саймон Браун

- А может, его бросили в ТЕБЯ, - сказал он Эдейтору, лишь наполовину шутя.
Эдейтор даже не потрудился ответить. Он глядел на двух молодых парней, болтающих у входа в таверну на другой стороне улицы. А затем он заметил, что гвардейцы начинают беспокоиться. Им не нравилось вне привычного окружения; они хотели забрать своего принца в безопасное место за стеной дворца.
- А вы идите, - велел он принцу.
- Что вы собираетесь делать? - спросил Олио, которому не понравилась мысль оставить прелата. - Что, если камень все же предназначался вам? Я оставлю с вами гвардейца.
- Нет, - твердо отказался Эдейтор. - Идите домой, ваше высочество. Я приду и увижусь с вами ближе к вечеру.
Он кивнул командиру гвардейцев, который занял место позади принца и строевым шагом двинулся в сторону дворца, вынуждая Олио шагать вперед.
- Эдейтор! - выкрикнул Олио.
- Нынче вечером! - прокричал Эдейтор ему вслед.
Он подождал, пока группа не исчезла в толпе, а затем подошел к двум замеченным им ранее юношам. Те притворялись, будто его нет, поэтому Эдейтор кашлянул, привлекая внимание.
- Чем можем помочь? - с деланной скукой спросил один из юнцов.
- Почему вы бросили камень в принца Олио? - спокойно спросил он.
- Не бросал я никакого камня! - с негодующим видом воскликнул юноша.
- Один из вас бросил.
- Вы не можете этого доказать! - сердито объявил второй юнец,
- А мне и не надо, - ответил Эдейтор. - Мне требовалось лишь высказать королевским гвардейцам предположение, что это вы напали на их принца, и они без колебаний зарубили бы вас на месте.
Юнцы побледнели, но, похоже, не оробели.
- Но теперь вы сами по себе, прелат Фэнхоу, - сказал ему первый. - И поблизости нет никаких гвардейцев, способных помочь вам.
Эдейтор наклонился поближе - так, что его лицо оказалось всего в ладони от лица парня.
- Я же маг, дурень. Чтобы прихлопнуть тебя, мне гвардеец не нужен.
Парень побелел и опустил взгляд на свои сапоги, избегая взгляда Эдейтора. Выражение лица второго юноши предполагало, что он предпочел бы находиться сейчас где угодно, лишь бы не возле своего друга.
- Почему бы нам не зайти в таверну выпить по кружке? Я поставлю вам пиво.
- Вы серьезно? - спросил первый юноша.
- Серьезно как никогда. - Эдейтор кивнул. - Я хочу задать вам несколько вопросов.
- О чем?
- Не стану притворяться, будто считаю тебя самым умным парнем в Кендре, - небрежно обронил Эдейтор, - но определенно не считаю тебя уж НАСТОЛЬКО глупым.
Все трое вошли в таверну и нашли свободный столик. Эдейтор кликнул слугу и заказал три кружки пива. Когда кружки доставили, он дал юнцам сделать несколько глотков.
- Как вас зовут? - спросил он.
- Линдеон, - назвался первый.
- Веремер, - представился второй.
- Так вот, Линдеон и Веремер, я не знаю, который из вас бросил тот камень в принца Олио, в данную минуту мне это все равно. Но я хочу знать, почему.
Юноши вперили в него недоверчивые взгляды.
- Вы это не серьезно, - сказал Веремер. Эдейтор просто поднял брови. - Я хочу сказать, ведь все же знают, кто такой Олио…
- ПРИНЦ Олио, - поправил его Эдейтор. - Или Его высочество. - Он сделал ударение на заглавных буквах.
- И все знают, что его высочество ведьмак, так же, как и его сестра!
Эдейтор был настолько поражен, что не нашел ответа.
- И что они приносят в жертву детей, творя свою волшбу! - добавил Линдеон.
- Если это шутка, то она зашла достаточно далеко, - серьезно произнес Эдейтор. - Я воспротивился своей естественной склонности сдать вас гвардейцам, но теперь гадаю, а правильно ли…
- Но ведь все знают, что это правда! - вмешался полуумоляющим тоном Веремер. Линдеон энергично закивал. - Разве не правда, что Арива…
- Ее величество! - отрезал Эдейтор. - Королева Арива! Веремер покачал головой.
- Проклятье, прелат, не указывайте мне, как говорить об этих людях! - Он ткнул пальцем в воздух. - Разве не правда, что она убила родную дочь ради волшбы? И что в ту же ночь в старом городе вспыхнул пожар? А Олио был в то самое время в старом городе, помогая ей?
- Это нелепо! - воскликнул Эдейтор.
- Нет, не нелепо! - возразил Линдеон. - Так все и было!
- Было! - гневно выпалил Эдейтор. - Да вы понятия не имеете, как все…
- Но это еще не все! - не дал ему договорить Веремер. - Чтобы завоевать трон, она убила родного брата и обвинила в этом преступлении бедного злосчастного принца Линана.
Ужаснувшийся Эдейтор так бы и сел, но он уже сидел.
- Кто вам все это рассказал?
- Да это ж всем известно, - сказал Веремер. - Об этом весь город знает.
- Значит, весь город ничегошеньки не знает, - промолвил прелат. - Королева Арива любила Берейму. Она ни за что не причинила бы ему вреда. И она отчаянно хотела ребенка. Как и каждой правительнице, ей нужен наследник. И зачем бы ей пожелать сжечь старый город? Все это не имеет смысла.
Юнцы переглянулись поверх кружек с пивом.
- Ну, я просто говорил вам то, о чем известно всем, - стоял на своем Веремер.
- С каких пор им это известно?
- С тех самых пор, как бог стал наказывать Гренду-Лир за преступления Аривы, - ответил ему Линдеон. - Против нас пошли четты - пошли против тех, кто спас их от работорговцев. И мы потеряли Хьюм, Чандру и, говорят, по меньшей мере одну армию.
- Какие преступления?
- Те самые, о которых мы вам говорили, - напомнил ему Линдеон. - И она спит с дядей своего бедного покойного мужа.
- С канцлером! - воскликнул Эдейтор.
- Все это общеизвестно. Бог карает нас за ее преступления, ее и ее брата.
Эдейтор посмотрел на их лица - они выражали гнев и такую уверенность!.. Он не знал, что и сказать. Они на миг показали ему мир, о существовании которого он и не подозревал. Он все не мог понять, как кто-то мог поверить лжи и фантазиям, о которых ему только что поведали, но если Линдеон и Веремер были честны, то простой народ верил этому.
Он встал, бросил на стол монету.
- Заплатите этим за пиво.
- С нее положена сдача, - указал Веремер.
- Оставьте ее себе, - бросил Эдейтор и вышел.
Томлин чистил голубятню, как поступал почти каждый день. Он как раз закончил выгребать со второго уровня гуано и укладывать его в мешки на удобрение, когда сверху донеслось биение крыльев и стук клеток. Он поспешил подняться на третий уровень и увидел, что все восемь клеток, зарезервированных для голубей Великой Армии, теперь заполнены. Он подошел к каждой клетке и забрал послание с ноги каждого голубя. Голубятник подумал, что это крайне странно, и поспешил в кабинет канцлера. Когда секретарь увидел, как тот ворвался туда, он без колебаний пошел звать Оркида. Канцлер появился почти сразу и протянул руку за посланием. Томлин отдал ему весь груз.
- Восемь посланий?
Томлин кивнул.
- И все восемь голубей из Великой Армии.
Оркид сел на край секретарского стола и, открыв одно из посланий, прочел его. Томлин и секретарь увидели, как он побледнел. Он открыл и прочел второе послание, затем третье, а затем и все остальные. Медленно выдохнув, канцлер приказал секретарю:
- Передайте королеве, что я должен немедленно видеть ее.
Секретарь умчался выполнять.
- Значит, мне идти? - осведомился Томлин.
Канцлер кивнул, и Томлин, ощущая большее беспокойство, чем когда-либо мог припомнить, вернулся на голубятню.
Оставшись один, Оркид взял одно из посланий. Все они были одинаковыми: «Претендентке на престол Ариве Розетем и канцлеру Оркиду Грейвспиру. Ваша армия сметена в пыль. Я иду. Король Линан Розетем».
«Волноскок» добрался до порта Кендры незадолго до полудня. Едва сойдя с корабля, Деджанус, страдающий похмельем и пьяный от красного вина, выпитого за короткое плавание, направился прямиком в таверну «Пропавший моряк». Спотыкаясь, он вошел в пивной зал и уселся за первый же столик. Другие посетители уставились на него, зная, кто он такой и где ему полагалось бы находиться. Беглый командующий рыкнул на них, и они отвели взгляды. Подошел испуганный слуга. Деджанус заказал самого лучшего красного, какое есть в заведении, и заплатил за него целую золотую монету.
- Но, сударь, у меня нет с этого сдачи!
- Не беспокойся об этом, - отмахнулся Деджанус. - Уже на следующей неделе деньги ничего не будут стоить. - Эта мысль показалась ему весьма забавной, и он расхохотался.
Слуга спешно убрался выполнять заказ. Покуда Деджанус ждал, посетители один за другим ушли, и он остался единственным клиентом во всей таверне. Слуга вернулся с большим кувшином вина и кружкой, а затем снова поспешил удалиться.
Деджанус принялся пить всерьез. Он выдул одну кружку тремя большими глотками, подождал ровно столько, чтобы внутри потеплело, а затем взялся за вторую. К тому времени, когда он опустошал третью, Деджанус чувствовал себя храбрее, чем бывал хоть мгновение с тех самых пор, как повел Великую Армию на подмогу капитану Урлингу.
- Что же такое случилось с тем капитаном? - гадал он вслух. Вероятно, его порубили четты, точно так же, как и всех других злосчастных солдат, которыми он командовал. - Не по моей вине! - выкрикнул он. Они были храбрыми, но необученными. Он ничего не мог поделать. Но сделал все, что в его силах при таких обстоятельствах.
- Обстоятельствах Оркида, - проворчал он. - Злоумышляющего против меня. Я выпущу кишки этому ублюдку.
Но сперва он выпьет еще вина.
- Да. Сегодня же. Я зарублю его, рассеку от макушки до паха. И высыплю его внутренности на все его треклятые бумаги и на все его треклятые подписи. Но как насчет подружки канцлера, королевы? И ее тоже зарублю. Выпущу ей кишки, как и Оркиду. А потом сам буду королем. - Он рыгнул. - А королям нечего бояться.
Поул не мог больше читать. Некоторым тайнам следует оставаться неузнанными. Он закрыл переводимый том и отодвинул его. Ощущение возникло такое, словно он отталкивает от себя искушение. История была не просто знанием, решил он; она была подстрекательницей, проклятием для стабильности и порядка. Вместе с этим пониманием, которое медленно нарастало последние несколько дней, пришло и еще кое-что - нечто, называемое им своей совестью, хотя он и знал, что все далеко не так просто и не так священно. Он позабыл, что значило быть священником, а быть им - значило чтить бога.
«А я делал что угодно, только не чтил его», - сказал он себе. Но пока еще не слишком поздно. Он все еще оставался примасом, и отныне по мере сил примет всю ответственность на свои плечи. «И в один прекрасный день я признаюсь. Когда закончится война, когда в королевстве будет царить мир… когда я примирюсь с самим собой… тогда я признаюсь в своем преступлении против Гироса Нортема и против Церкви, приму то наказание, которого заслуживаю». Приняв такое решение, он собрал все заметки и переводы, которые сделал по томам, а также том, над которым работал сейчас, покинул свой кабинет и направился прямиком к башне Коланус, где и поставил том на его законное место. Какой-то самый короткий миг он подумывал, не уничтожить ли эти книги, но на подобное у него не было никакого права, даже как у примаса. Покинув башню, он направился в церковную библиотеку. Там у очага собралось шестеро послушников, читающих тексты и пергаменты. Когда Поул вошел, они быстро встали, но он взмахом руки велел им сесть и, игнорируя их изумленные взгляды, бросил свои бумаги в огонь. Понаблюдав и убедившись, что ни одна страница не избежала пламени, он улыбнулся послушникам и вновь направился к себе в кабинет. По пути он прошел мимо Книги Дней. Та была открыта, как всегда, на последней записи.
Он остановился и заботливо вырвал испорченные им страницы. Послушники снова с изумлением воззрились на его действия, и он снова весело улыбнулся им. Прежде чем уйти, он перечел последнюю запись Нортема, сделанную в тот день, когда Поул убил его.
«Молю о руководстве и за души всего моего народа; молю о мире и о будущем для всех детей моих; молю об ответах и о новых вопросах. Я один, в одиночестве и все же не одинокий. Я один; человек, который знает слишком много тайн. И молю о спасении».
- И молю о спасении, - повторил про себя Поул, а затем, впервые в жизни, без колебаний и искренне до последнего слова он помолился о спасении, и все еще глядящие на него послушники снова изумились, увидев, как по его щекам скатились слезы.
Когда Оркид прибыл в покои Аривы, с ней был Харнан Бересард и, с удивлением увидел он, еще один аманит, вернее, аманитка - худощавая женщина средних лет с самым печальным лицом, какое он когда-либо видел. Затем он заметил, что Арива тоже выглядит пораженной горем. Неужели королева уже прослышала об уничтожении Великой Армии?
- Оркид, у меня ужасные новости, - сказала Арива.
- Знаю, - ответил он. - Я как раз пришел сообщить вам.
- Мне очень жаль. Должно быть, это ужасно для вас.
Оркид недоуменно моргнул. Новость, конечно, ужасная, но почему именно для него? И кто эта аманитка? Он внезапно понял, что Арива говорит не о поражении Великой Армии. А это могло означать только одно…
- Мой брат, - догадался он. И повернулся к женщине. - Кто вы?
- Линдгара. Я служу… служила… главой секретариата короля Марина.
- Служила?
- Мне очень жаль, канцлер Грейвспир, но ваш брат мертв.
- Понимаю, - произнес он голосом, упавшим до шепота. Тело его вдруг сделалось невероятно тяжелым. Он оперся рукой о спинку кресла.
- Пилла пала, - сказала Арива.
- Пала? - Он не понял. Пала перед кем?
- Четты захватили Аман, - начала объяснять Арива, но остановилась и кивнула Линдгаре.
- Армия четтов вторглась в южные пустыни, истребляя саранахов, а потом вошла в Аман. Никто не думал, что четты настолько организованны… что они способны отправить одну армию на восток, а другую еще и на юг.
- Эта армия… где она сейчас? - медленно спросил Оркид.
- Собирается зимовать в Амане. Что они станут делать весной, мне неизвестно.
- Они вас отпустили?
- Они отпустили всех, кто не захотел остаться в Пилле.
- Амемун? - спросил он, вспомнив о старом друге. - Он спасся?
- Не уверена, но скорее всего, он пал вместе с саранахами. Когда произошло вторжение, Амемун был у них. Возможно, он еще жив, но мне это кажется маловероятным.
Арива подошла к Оркиду и обняла его.
- Эта новость едва ли не больше того, что я способна вынести, - призналась она. - Но насколько ужасней она должна быть для вас! Мы с вами потеряли почти все, что нам дорого в этом мире.
Он попытался заговорить, но не смог. «Я же канцлер», - сказал он себе и оттолкнул грозившее захлестнуть его горе.
- Есть новость и похуже, - грубо бросил он.
Арива выпустила его и отступила на шаг.
- Что это за новость?
Он протянул ей одно из отправленных Линаном посланий. Она взяла его нерешительно и прочла не сразу. Оркид наблюдал за тем, как посерела ее кожа. Она поняла; увидела все по его глазам.
- Сколько погибло? - спросила она.
- Не знаю.
- Линан скоро будет здесь.
Он услышал, как Линдгара прерывисто вздохнула.
- Да, боюсь, что так.
- Я потеряла север и запад, - сказала она. - Боюсь, что я потеряла и все королевство.
- Я тоже этого боюсь.
Она покачала головой, а затем выпрямилась, провела руками по одежде, словно стряхивая пыль и грязь.
- Нет. Я не приму этого. Я королева Гренды-Лир, дочь Ашарны Розетем. Я не сдамся этому мятежнику и отщепенцу. - Она повернулась к Харнану. - Уведомите о положении дел нового коннетабля. Как его зовут?
- Арад, - ответил вместо секретаря Оркид.
Он почувствовал, как набирается от нее сил. Он тоже выпрямился во весь рост и больше не опирался о спинку кресла.
- Да, Арад. Велите ему готовить дворец к осаде. Он должен достать в городе все припасы, какие только сможет. Все боевые корабли, какие есть в порту, немедленно приготовить к плаванию. Они должны отправиться в Луризию и Сторию и доставить подкрепления. Отправить с голубями срочные послания во все провинции, какие еще остаются под моей властью; они должны немедля набрать новые полки и обучить их за зиму. Отправить послания всем Двадцати Домам; я хочу, чтобы вся знать, способная держать оружие, явилась с ним во дворец и помогла защищать его. Найдите Олио и велите ему немедленно явиться ко мне, и его другу-прелату тоже.
Харнан кивнул и вышел, а она снова повернулась к Оркиду.
- Знаю, вы хотите как можно больше узнать о падении Пиллы и смерти вашего брата, но я не могу освободить вас на такой долгий срок - сейчас вы нужны мне, как никогда раньше. Возвращайтесь пока к себе в кабинет с Линдгарой; она расскажет вам то, о чем рассказала мне. Позже я зайду к вам.
- Я всегда к вашим услугам.
И тут Арива удивила Оркида, улыбнувшись ему. И потрепала его но руке.
- Знаю, старый медведь. Знаю.
Деджанус пребывал в храбром настроении, подогретом вином, и шел во дворец, громко топая. Гвардейцы уставились на него, когда он прошел через главные ворота, но не посмели задержать. Он направился прямиком к кабинету Оркида. Увидев его, секретарь чуть не упал в обморок. Он попытался остановить Деджануса, но тот небрежно отмел его в сторону и вошел в кабинет. Вот он, источник всех его бед, сидит себе за столом, словно у него нет в атом мире никаких забот.
Канцлер собственной персоной.
Оркид уставился на него, а затем произнес почти небрежно:
- Я не один.
Только теперь Деджанус заметил находящуюся в кабинете высокую женщину. Явная аманитка.
- Избавься от нее, - велел он канцлеру.
- Все в порядке, - сказал ей Оркид. - Я поговорю с вами позже.
Женщина кивнула и удалилась, обойдя стороной Деджануса, заслоняющего дверь.
- Я думал, у тебя достанет приличия хотя бы погибнуть вместе со своей армией, - сказал Оркид.
- О, тебе бы очень этого хотелось.
- Ты уничтожил нас всех. Арива готовится сражаться, но мы оба знаем, что Линана ей не победить. Только не сейчас. Его гонит в бой не просто месть.
- Я пришел убить тебя, - прозаически уведомил канцлера Деджанус и сам удивился тому, как легко произнес эти слова.
- Да? За то, что я не такой дурак и трус, как ты?
- Молчать! - прорычал Деджанус.
- С какой стати? Ты же явно собираешься убить меня. Чем еще ты можешь угрожать мне?
- Я расскажу королеве…
- И что? Как это повлияет на меня, если я умру от твоей руки? Тебе меня не запугать, Деджанус. Я тебя никогда не боялся. - Он встал, обошел стол и остановился всего в пяди от генерала. - Ты самый слабый, самый глупый, самый ленивый, самый запуганный человек, какого я когда-либо встречал.
Деджанус ничего не мог сделать. Оскорбления отдавались в его черепе, словно удары, и его разум покачнулся от них. Но он ничего не мог сделать.
Оркид обошел его и вышел из кабинета.
- Я иду встретиться с королевой, - сказал он секретарю. - Позовите сержанта Арада. Генерала Деджануса необходимо арестовать. - Он вышел в коридор, остановился и вернулся обратно, постукивая пальцем по губам. - Кроме того, передайте Араду, что генерал нездоров; поражение от руки Линана повредило его рассудок. Он ни с кем не должен говорить.
Оркид снова повернулся к выходу, когда появилась сама Арива с искаженным от ярости лицом.
- Мне сообщили, что сюда явился Деджанус. Где он?
Деджанус услышал ее голос, услышал гнев и таящуюся под ним ненависть. Это было несправедливо. Он не заслуживал этой ненависти. Ведь виноват-то ОРКИД.
- И он поплатится, - прошептал Деджанус.
Рука его сама по себе упала на рукоять кинжала. Он опустил взгляд, медленно поднял руку, а затем снова положил ее - на этот раз на рукоять меча.
- Он неуравновешен, ваше величество, - быстро предупредил ее Оркид. - И опасен. Я бы не советовал…
- Я не прошу у вас совета, канцлер, - мрачно отозвалась Арива. - Я хочу спросить у генерала, ЧТО он сделал с моей армией…
Ее голос прервался, когда из кабинета Оркида появился Деджанус. Первым, что она заметила, был его пустой взгляд - словно глаза утонули в черепе. А вторым - меч, который он держал в правой руке.
Оркид увидел, как она перевела взгляд, и быстро развернулся.
- Давай! - резко бросил он секретарю. - Коннетабля Арада сюда!
- Стой! - приказал Деджанус, и голос его прозвучал достаточно властно, чтобы заставить секретаря заколебаться. - Коннетабль - Я. Я вернулся, ваше величество, чтобы заняться своими обязанностями.
- Моя… армия… - колеблясь, произнесла она.
Деджанус пожал плечами.
- Плохо обучена, ваше величество. Плохо экипирована. Плохо обеспечена припасами. - Он улыбнулся. - Во главе с блестящим полководцем. Но какой от этого прок, когда столько всего против?
- От нее ничего не осталось?
- У вас по-прежнему есть я. - Он выпятил грудь, и рассеянно почесал свободной рукой бороду. - О, и еще мой эскорт. Тридцать бойцов средней кавалерии. Сплошь сторийцы; увы, как оказалось, кавалерия эта не очень хорошая.
- Я сниму тебе голову, Деджанус, - спокойно пообещала она. - Безумец ты или нет, я сниму тебе голову.
Вот тогда-то, впервые за всю жизнь, Деджанус и понял, что больше не боится.
- Если вы собираетесь снять мне голову, ваше величество, то это следует сделать по более веской причине, чем потеря вашей сомнительной армии.
- Ваше величество, - повышая голос, быстро вмешался Оркид, - вам следует уйти. Деджанус безумен. Невозможно предсказать, что он выкинет. - Он снова повернулся к секретарю. - Ради Бога, любезный, Арада сюда!
Секретарь бросился прочь, смертельно боясь, как бы Деджанус не попытался остановить его - но генерал, по-прежнему улыбаясь, просто наблюдал за его уходом. Однако Арива уперлась и ни на шаг не сдвинулась с места.
- Ну, вот мы и одни, всего трое нас, - сказал Деджанус. - Подходящий момент. Ты сам ей расскажешь, Оркид, или это сделать мне?
Арива посмотрела на Оркида.
- О чем он говорит?
Сцепившийся взглядом с Деджанусом Оркид ответил, не глядя на нее:
- Говорю же вам, ваше величество, он не в себе. Понятия не имею, о чем он болтает…
- Я говорю об убийстве Береймы. Я говорю о заговоре с целью посадить на трон тебя, Арива, и обвинить в цареубийстве твоего брата.
- Олио? - спросила Арива. - Почему Олио… - Тут она сообразила, что именно имел в виду Деджанус. - Нет.
- А вот и да! - заявил Деджанус. - И все получилось просто отлично! Ты настолько ненавидела Линана, что поверила бы в любую пакость о нем - чем хуже, тем лучше.
- Нет, это неправда, - слабо возразила она. - Я не ненавидела его…
- Да конечно, ненавидела! - прорычал Деджанус. Оркид двинулся было к нему, но генерал поднял меч, заставляя его держать дистанцию. - Все в Кендре знали, как сильно ты ненавидела Линана, сколько б ты ни утверждала обратное. Ты презирала его потому, что его отец был простолюдином. Он замарал вашу драгоценную кровь Розетемов. Если б не твоя гордость и ненависть, ничто из плана Оркида не оказалось бы возможным.
Арива увидела, как опустились плечи Оркида. Сердце у нее словно заледенело.
- Оркид?
- Это неправда, - сказал канцлер, но голос его был слабым. - Все это неправда.
- Какое возражение! - Деджанус закатил глаза. - Это убедит ее! - Улыбка его пропала, сменившись презрительной усмешкой. - Да конечно, это правда! Они с братцем Марином задумали это еще за десять лет до смерти твоей матери. Берейме нельзя было позволить остаться в живых, потому что он был слишком близок к Двадцати Домам, а все знали, как сильно ненавидят Двадцать Домов любого выходца из провинций. Как мог Аман увеличить свое влияние, будь Берейма королем? И что еще важнее - поскольку у Марина был лишь один ребенок, и притом сын, - как мог Аман подобраться к высшей власти путем брака, будь королем Берейма?

Предыдущая страница 33 Следующая страница


Государь 34

- Сендарус? - Руки Аривы упали на висящий у нее на шее Ключ Скипетра. - Он женился на мне из-за ПЛАНА?
Оркид резко повернулся лицом к ней.
- Нет! Нет, никогда! Сендарус ничего не знал! Он не принимал никакого участия… - Оркид остановился, сообразив, что именно сказал, в чем признался. - Боже, Арива, мне очень жаль…
- Слишком поздно, аманит, - полным презрения тоном бросил Деджанус. - А теперь скажи ей всю правду, как ты держал руки Береймы, пока я вонзал кинжал в его королевскую шею.
Оркид все еще смотрел на Ариву, но взгляд его сфокусировался на чем-то ином, на отдаленной во времени точке, когда все, кто ему дорог, были еще живы, когда план, казалось, разворачивался как надо, и дело всей его жизни наконец осуществилось. А теперь все исчезло, все уничтожено, и нет никакой надежды когда-нибудь вернуть былое.
И все же требовалось выполнить еще одну задачу, исполнить еще один долг. Оркид круто развернулся, отбив в сторону все еще направленный ему в грудь клинок, шагнул вперед, схватил висевший на поясе Деджануса кинжал и со всей силы вонзил клинок в шею генералу.
Деджанус открыл было рот, собираясь завопить, но смог лишь захаркать красным потоком, хлынувшим изо рта. Оркид вытащил кинжал и шагнул назад; Деджанус рухнул, словно забитый телок, с взвившимся высоко в воздух фонтаном крови.
Оркид посмотрел на убитого, но вместо лица Деджануса увидел лицо Береймы. В нем вдруг поднялись желчь и чувство вины, которые он носил в себе с той страшной ночи, когда убил Берейму. Он поперхнулся, его начало рвать, и он не мог остановиться. Когда рвотные спазмы наконец прошли, Оркид запрокинул голову и воскликнул:
- О Владыка Горы, что же я наделал?
Но ответил ему не бог, а Арива.
- Ты предал меня, - сказала она.
Он повернулся к ней лицом, вытирая рукавами рот и бороду.
- Нет, Арива, нет. Я люблю тебя. - Он отставил в сторону окровавленную руку, все еще держащую кинжал. - Все это было сделано ради Гренды-Лир. Ради твоей матери. Ради ТЕБЯ.
Арива быстро приблизилась. В тот миг у него возникла безумная мысль, будто она идет к нему в объятия, и он не сопротивлялся, когда она забрала кинжал из его руки и глубоко вонзила ему в грудь. Он сложился над ней, словно сломанное дерево, уронив руки ей на плечи, опустив голову к ее щеке.
- Я люблю тебя, - повторил он с последним вздохом, когда Арива повернула в ране нож и выплеснула в пронзительном крике свою ненависть к нему.
Той ночью она облачилась в доспехи и поклялась не снимать их, пока ее брат Линан не будет лежать мертвым у ее ног. Она никому не сказала про то, что узнала о его невиновности в смерти Береймы; это было уже не важно. В конце концов, это ведь именно Линан вторгся в родную страну с варварами из Океанов Травы, именно Линан истребил лучшие полки Гренды-Лир, именно Линан так жестоко убил ее мужа и - тем самым - погубил ее рождающуюся дочь. Линан был величайшим врагом всей Гренды-Лир, и если б только его можно было убить, целостность королевства еще могла быть восстановлена.
Той же ночью она приказала сложить во дворе дворца огромный погребальный костер и бросить в него тела Оркида и Деджануса. Никакого священника не попросили прочесть над ними молитву.
В ту же ночь она приказала Линдгаре покинуть Кендру; ее не волновало, куда та отправится, лишь бы не оставалась в пределах ее королевства.
И в ту же ночь она, одной из первых увидев длинную цепь факелов над хребтом Эбриус, поняла, что это передовые отряды вторгающейся армии Линана. Через день, самое большее два, Кендра будет осаждена.
- Приди, брат мой, - прошептала она в ночь, крепко сжимая Ключ Силы. - Приди ко мне, чтобы мы могли закончить это.
Позже она заметила, что руки у нее в крови. Она озадаченно смотрела на них, так как целиком вымылась после убийства Оркида, а потом заметила, что кровавые отпечатки у нее на руках повторяют форму Ключа. Пятна оставил амулет, но кровь эта была старой, цвета красного вина, и застывшей, словно она была на Ключе с год, а то и дольше.
- Это кровь Береймы, - произнесла она вслух и обнаружила, что в силах наконец заплакать.

ГЛАВА 35

Линан прибыл на окраину Кендры к середине утра. С его наблюдательного пункта на хребте Эбриус все выглядело до нелепости мирным. Город лежал на пологом склоне, словно сложное стеганое одеяло, спускаясь от подножья хребта к морю. Солнце сверкало, отражаясь от воды, а в небе кружили пустельги и чайки. Затем он заметил, какой пустынной казалась местность. За исключением одного-двух рыбацких судов и «купца» в сухом доке, не наблюдалось никаких кораблей, и все улицы практически пустовали. То тут, то там шмыгали фигурки, ныряя из одного дверного проема в другой. Складывалось впечатление, что весь город обезлюдел из-за страшного мора.
«Вот так меня и назовут, - сказал он себе. - Линаном Мором, а никак не Линаном Завоевателем. И не Линаном-королем».
- Арива еще узнает, - произнес он вслух, и повернулся к Эйджеру. - Думал ли ты, дружище, во время нашего бегства отсюда, что мы вернемся, приведя с собой армию.
- В то время я думал, что мы отправляемся в изгнание навсегда. - Эйджер пожал плечами. - По правде говоря, я не думал, что мы вообще когда-нибудь вернемся, с армией или без.
- Этот город построен без расчета на осаду.
- Да. Укреплено лишь подножие хребта. Стоит миновать эти укрепления - и для нас открыт даже дворец. Кендра всегда полагалась на то, что провинции заслонят ее от любого нападения; ну и на мощь своего флота.
- Я это изменю, - пообещал Линан. - Сделаю этот город неприступным.
Эйджер искоса взглянул на Линана.
- Неприступным для кого? Коль скоро ты возьмешь Кендру, все королевство будет твоим. Северные провинции, которые с наибольшей вероятностью могли тебе воспротивиться, - Хьюм и Чандра - ныне в твоих руках, а прошлой ночью мы узнали от присланного Эйноном вестника, что Аман - единственная провинция на юге, которая могла бы восстать, - захвачена для тебя. Даже Хаксус, традиционный враг королевства, и тот в твоих руках.
- Если я смог сделать все это, сможет и другой, - отозвался Линан.
Он выпрямился в седле и коснулся ладонью бока. Рана была очищена и плотно перевязана, но все еще пульсировала болью. У четтов имелись лекарства, способные облегчить боль, но они притупляли чувства, а сегодня он не мог себе этого позволить. Он кивнул на стену, расположенную вниз по склону; на всем ее протяжении виднелись шикарно одетые солдаты в сверкающих на солнце латах.
- Королевская гвардия. Самые лучшие войска в Тиире.
- Я сам когда-то так думал. - Эйджер фыркнул. - До нашего изгнания я какое-то время даже обучал их. Но теперь я повоевал бок о бок с четтами и увидел, на что они способны при недолгом обучении бою в сомкнутом строю и с коротким мечом в руках. Королевская гвардия нас не остановит.
- Я бы не хотел, чтобы город слишком пострадал при штурме, - сказал Линан.
Эйджер не ответил.
- Я не хочу, чтобы его жители ненавидели меня.
- Они возненавидят тебя, как только ты нападешь на их город, - сказал Эйджер. - Не отнимайте его у четтов, ваше величество. Они проделали ради этого долгий путь. Дай им день. После этого можешь их отозвать. Но дай им день.
Линан с трудом сглотнул.
- Хотел бы я знать, имеют ли жители Кендры хоть какое-то представление о том, что с ними произойдет.
- Им кажется, что да - но за исключением ветеранов Невольничьей войны никто в этом городе не видел битву вблизи.
К ним присоединилась Коригана.
- Ваша армия на месте, ваше величество, - официально доложила она.
- Тогда начнем спуск.
Арива стояла на южной галерее. Отсюда она не могла разглядеть хребет Эбриус и трепещущие на ветру стяги армии своего брата. Ей представлялось непристойным, что на его флаге изображен Ключ Единения. Перед ней раскинулся ее прекрасный город, священная Кендра, столица королевства, которое оказалось скорее мечтой, чем действительностью. Арива попыталась накрепко запечатлеть этот вид в памяти, впечатать его в свой мозг, дабы ни на миг не забывать, за что сражается - что бы ни случилось с ней в последующие несколько часов.
«Борьба идет не между мной и Линаном. Это борьба между порядком и хаосом, между цивилизацией и варварством, между естественным порядком наследования и узурпацией в угоду честолюбию». С неимоверной грустью она поняла, что независимо от того, был бы убит Берейма или нет, Линан неизбежно стал бы врагом Гренда-Лира. Она задавалась вопросом, не видела ли этого и ее мать; наверное, она и дала ему Ключ Единения в тщетной надежде, что тот покажет ему, чего все лишатся в гражданской войне.
Позади нее вежливо кашлянули.
- Олио.
- Сестра. В своих доспехах ты выглядишь ужасно грозной.
Она повернулась к нему.
- А ты в военном снаряжении выглядишь странно.
- Я и чувствую себя странно. По-моему, я слишком тощ для этого нагрудника…
- Нет, я хотела сказать, что ты предназначен судьбой для иных дел. Ашарна проявила огромную дальновидность, дав тебе Ключ Сердца. Где он, кстати?
Олио постучал себя по нагруднику.
- Под ним. Носить его поверх доспехов показалось мне неправильным.
Взяв брата под руку, Арива покинула южную галерею. На ходу они прислушивались к непривычному позвякиванию своих доспехов в гулких пустых коридорах.
- Я сожалею об Оркиде, - сказал Олио и почувствовал, как рука сестры сжала его руку. - Я знаю, как вы с ним были близки. Подумать только - Деджанус убил его. Я знал об их вражде, но был уверен, что одно время они дружили. А тебе пришлось, спасая собственную жизнь, убить Деджануса! Похоже, весь мир перевернулся.
- Лазареты готовы? - спросила она, меняя тему. - Боюсь, они нам скоро понадобятся.
- Два подготовлены и снабжены всем необходимым.
Они вышли во двор. Там их ожидали рыцари Двадцати Домов - некоторые верхом, но большей частью пешие: в уличных боях за город от кавалерии будет мало проку; только это и давало им надежду устоять против четтов, которые традиционно сражались верхом. Среди рыцарей находились герцог Холо Амптра, его сын Гален и королева Чариона. Арива почувствовала укол ревности из-за того, что их доспехи выглядели столь явно потускневшими и иссеченными в сражениях, тогда как ее латы сияли, словно новенькая монета.
- Ваше величество! - низко кланяясь, приветствовал ее герцог Амптра.
- Дорогой дядя, Двадцать Домов превзошли себя.
- Мы всегда готовы служить трону, - ответствовал он.
«Да, но не обязательно монарху, - мысленно усмехнулась Арива, прекрасно понимая, в чем отличие. - Но какая теперь разница? - спросила она себя и подумала о готовой напасть на них армии. - Никакой. Совершенно никакой».
Через глазные ворота вошел Эдейтор Фэнхоу, неплохо неся свой вес, хотя и пыхтя. Он поклонился Ариве, поздоровался с Олио кивком и полуулыбкой.
Выглядел он сильно приунывшим.
- Сожалею, ваше величество. Все наши чары с легкостью развеяны контрчарами магов, состоящих при армии Линана.
- Должно быть, это четты, - предположила Чариона.
- Откуда у них такие возможности? - спросил Эдейтор. Вопрос был риторическим, и отвечать на него никто не стал. - У них же нет официальной организации для контроля и применения магии. Я могу лишь предположить, что они используют магов из Хаксуса, хотя никто из нас совершенно не представлял, что они так могущественны.
- Значит, будем полагаться на свою силу и смелость, - промолвил герцог Амптра, но таким приглушенным голосом, который чуть ли не предполагал, что силы и смелости вряд ли будет достаточно.
- Ваши рыцари понадобятся мне как резерв, - сказала герцогу Арива. - Сохраните немного верховых в качестве летучей колонны.
Она направилась к воротам.
- Куда ты, сестра? - спросил Олио.
Она удивленно посмотрела на него.
- На стену, конечно. Мое место рядом с моим народом.
- Ваше величество, вы не можете так поступить! - возразил потрясенный Гален.
- А почему бы и нет? - ледяным тоном осведомилась Арива.
- Вы наша предводительница, - объяснил он. - Вы не можете позволить себе такой роскоши, как рисковать своей жизнью на передовой. Вы должны остаться здесь и командовать.
- Чем командовать? Какой мне, по-вашему, отдать приказ? Мы удержим врага на стене или потеряем город.
С этим было не поспорить. Гален с Чарионой переглянулись и одновременно кивнули.
- Тогда мы идем с вами, - заявила Чариона. - Если стена достаточно хороша для одной королевы, она выдержит и честь служить опорой двум.
- А куда Чариона, туда и я, - в свою очередь заявил Гален.
Арива улыбнулась им.
- Отлично.
- И я! - выкрикнул Олио. - Не исключайте и меня!
- Ты обладатель Ключа Исцеления, брат, - напомнила ему Арива. - И если я паду, ты должен будешь принять командование. Твое место здесь, где ты можешь принести наибольшую пользу.
- Но…
- Нет, Олио! - резко оборвала его Арива. - Это приказ. - Она подошла к нему и прошептала на ухо: - Пожалуйста, братик, подчинись мне в этом.
Олио с трудом сглотнул. Когда Арива отпустила его, он выпрямился и кивнул.
- Я подчинюсь вам во всем, ваше величество.
- Ты всегда был моей силой, - сказала она. - Зная, что ты здесь, мне будет легче перенести то, что грядет.
Коннетабль Арад почти закончил инспекцию стены. Все увиденное им доказывало, что королевские гвардейцы твердо решили выполнить свой долг. В своих голубых мундирах они выглядели великолепно, хотя всевозможные галуны, плащи и парадные шлемы были отброшены прочь, замененные хорошими, прочными шлемами-горшками, круглыми щитами и нагрудниками. Вооруженные копьями, дротиками и мечами, они были готовы ко всему, что мог бросить против них отверженный принц Линан. Уже некоторое время они наблюдали за четтской кавалерией, которая медленно и осторожно спускалась по склону. Арад удержался от искушения совершить вылазку против вражьих конников, пока они столь уязвимы, так как знал о лучниках на гребне, приготовившихся именно к такому налету, - а у него не было своих стрелков, чтобы ответить на их залпы. К середине утра на небольшом пространстве между стеной и подножьем хребта собрались силы, эквивалентные шести-семи полкам. Арад невольно пожалел о том, что Арива или один из ее предков возвели укрепления не на гребне, а у самого города.
И все же, продолжал он твердить себе, враги были конными стрелками, а не пехотой, и совершенно не умели штурмовать стены. А затем вспомнил, что жители Даависа, вероятно, думали то же самое.
В его распоряжении имелось чуть меньше тысячи королевских гвардейцев для обороны стены - строения в пол-лиги длиной. Вместо того, чтобы расставить всех на стене, он оставил три роты резерва в центре, неподалеку от единственных ворот. Коннетабль знал, что королева Арива организует другие резервы, но не знал, как она собирается распорядиться ими.
Если повезет, говорил он себе, мы продержимся достаточно долго для прибытия подкреплений из южных провинций. Флоту понадобится два-три дня, чтобы добраться до Стории и Луризии, а затем день на погрузку пехоты и еще два-три дня на возвращение. Итого примерно шесть дней. Да, если сильно повезет, он сможет продержаться. В конце концов, в его распоряжении королевские гвардейцы, лучшие солдаты на континенте…
Воздух внезапно наполнился звоном; это звенели спущенные одновременно тетивы тысяч луков. Он резко обернулся вправо и увидел, как из вражеских полков поднялась туча, взмыла, темнея, высоко в голубое небо, зависла на миг, а затем рухнула обратно на землю, прямо на него и его гвардейцев. Подобно всем на стене, Арад как загипнотизированный смотрел вверх, но затем что-то в нем встряхнулось. С криком «Пригнись!» он поднял над головой щит и присел на корточки вплотную к парапету. И невольно зажмурил глаза. По щиту и по камню застучали стрелы. Украдкой выглянув из-под щита, Арад увидел двух упавших гвардейцев - одного убитого, со стрелой в шее, а другого корчащегося на парапете со стрелой в животе.
- Держите его! - крикнул он - но слишком поздно.
Гвардеец дернулся так сильно, что свалился со стены. Его вопль оборвало столкновение с землей.
Ругаясь на чем свет стоит, Арад рискнул встать и выглянуть из-за парапета - как раз вовремя, чтобы увидеть еще один выпущенный залп.
- Пригнись! - снова закричал он, и на сей раз все на стене укрылись под щитами.
Он обеспокоенно думал, сколько же это будет продолжаться. Рано или поздно стрелы у четтов должны иссякнуть, но на боевом духе гвардейцев это скажется ужасно.
- Они все прячутся, словно черепахи, - сказал Гудон Линану, показывая на стену.
- Хорошо, - промолвил Линан, положив руки на плечи Эйджера и Гудона. - Пора, друзья мои.
Товарищи усмехнулись. Они спешились - то же сделали все Краснорукие и воины клана Океана. Дождавшись третьего залпа, четты бросились вперед, пробежали ровно двадцать шагов и резко остановились. Когда ударил следующий залп - пробежали следующие двадцать шагов. Так под прикрывающим их подход градом стрел они добрались до городских укреплений незамеченными. Еще один залп - и были приставлены лестницы. Это послужило стрелкам сигналом опустить луки. Штурм начался.
- Обстрел прекратился! - крикнул один из гвардейцев; в голосе явственно слышалось облегчение.
Арад не был столь уверен. Он выждал еще немного, прежде чем рискнул встать. Глянув за парапет, он оказался лицом к лицу с четтом. Новый коннетабль невольно вскрикнул и шарахнул по этому лицу древком копья. Четт парировал удар коротким мечом, а затем перелез через парапет и оказался на стене. У Арада хватило времени отступить на шаг и опустить копье. Четт надвигался на него, но тут еще один гвардеец увидел опасность и метнул дротик. Враг охнул и упал ничком - с дрожащим в спине дротиком.
- Встать! - заорал Арад. - Встать! Враг на стене! Враг на стене!
Все еще прячущиеся за щитами гвардейцы поднялись как один - как раз когда волна четтов перехлестнула через парапет. Арад бросился к ближайшему, понимая: нужно сделать что-то отчаянное, а не то гвардейцы никак не смогут продержаться шесть дней. Он рубанул мечом, рассекая плечо четта, рывком высвободил клинок, рубанул вправо и содрогнулся от отдачи, когда меч не попал по цели и врезался в камень. Гладиус пршелся по его нагруднику. Он резко ударил щитом, на этот раз почувствовав мягкость тела, а затем, отведя щит, кольнул острием меча. Раздался визг, и темная фигура исчезла с края стены.
Арад знал, что реагирует верно; он заставил себя думать спокойно, тогда как часть его мозга словно взяла на себя функцию защиты. Коннетабль быстро окинул стену взглядом. Четты превосходили гвардейцев в численности, но гвардейцы были лучше защищены и вооружены, и он сказал себе, что в конце концов все в порядке - его сторона могла справиться с этим приступом. А потом он заметил, что больше всего четтов сосредоточилось около единственных ворот, тех самых ворот, через которые проходили прошлой весной Сендарус и первая армия королевства, выступающая спасти Хьюм от Хаксуса. Если враг завладеет ими и впустит основные силы четтов, то Кендру уже ничто не спасет. Он спустился со стены по ближайшей лестнице и побежал так быстро, как только было возможно в доспехах, к трем ротам, оставленным в резерве. Они смотрели на бой, отчаянно желая присоединиться к товарищам - но знали, что если вступят в сражение сейчас, а позже понадобятся где-то в другом месте, то могут запросто потерять город. Капитаны рот встретили прибытие коннетабля громкими вздохами облегчения.
Арад приказал двум ротам идти прямо к воротам и любой ценой удержать их, одну же повел на стену, с которой спустился, и бросил на врага. Бой вышел ожесточенный, и гвардейцы пустили в ход все оружие, имевшееся в их распоряжении: копья, мечи, края щитов, затянутые в кольчужные рукавицы кулаки и ноги в сапогах. Четты жестоко сопротивлялись, но королевские гвардейцы были лучше экипированы и рисковали большим, нежели враг. Шаг за шагом четтов все жестче зажимали между бойцами Арада и двумя ротами, которые теперь укрепили собой силы, обороняющие ворота.
«Мы устоим, - сказал себе Арад. - Мы удержим стену».
Эйджер понял, что четтов скоро сбросят со стены. Если не открыть ворота и не впустить подкрепление, им придется начинать все заново, и на сей раз куда более дорогой ценой. Он сумел пробиться к воротам, прибыв туда одновременно с ротой королевских гвардейцев. Чаша весов теперь определенно склонялась не на сторону четтов, и Эйджер отчаянно озирался кругом в поисках способа вновь захватить инициативу. Он заметил, что гвардейцев на стене над воротами возглавляет невысокий широкоплечий боец, не проигрывающий ни одной схватки. И мельком увидел лицо этого бойца. Сержант Арад, потрясенно узнал он. Отличный солдат. Эйджер сумел выйти из боя перед самими воротами и вернуться на стену. Он пустил в ход все свое мастерство владения коротким мечом, пробиваясь над воротами к другой стороне. Гвардейцы не прекращали попыток проткнуть, заколоть и зарубить его, но он хладнокровно, бесстрастно разделывался с каждой атакой, не глядя на лица, так как знал, что некоторые из противников когда-то были его друзьями. Бой внезапно прервался, и Эйджер оказался лицом к лицу с самим Арадом.
- Сержант! - окликнул его он.
Арад посмотрел на горбуна с удивлением, а затем с чем-то похожим на презрение.
- Не сержант, Эйджер Пармер, а коннетабль!
- Лучше уж ты, чем Деджанус, получивший этот пост за убийство Береймы!
- Не искажай историю для оправдания своего предательства! - крикнул в ответ Арад.
Он поднял длинный меч и двинулся на Эйджера. Эйджер дождался, когда Арад подошел достаточно близко, и прыгнул к нему - луда, где противник не мог так легко его зарубить. Он ударил гладиусом, но обнаружил, что острие его отбито щитом гвардейца.
- Я помню твои приемы боя с коротким мечом, - сказал Арад и обрушил на Эйджера навершие рукояти собственного оружия.
Эйджер увернулся, но удар угодил ему по правому плечу. Он зарычал от боли. Арад быстро отвел руку с мечом назад, собираясь заколоть Эйджера, но горбун снова прыгнул вперед, одновременно перебросив гладиус в левую руку, и сделал выпад, целясь гвардейцу в живот. Арад отступил на шаг, резко взмахнув щитом. Эйджер шагнул вбок, поскользнулся и упал на колени; меч Арада свистнул у него над головой. Горбун рубанул гвардейца по ногам, и его клинок врезался глубоко в правую лодыжку.
Арад вскрикнул, снова отступил, но его правая нога подалась, и он упал ничком. Эйджер поднял гладиус и изо всех сил ткнул им. Меч по рукоять погрузился в живот Арада. Гвардеец охнул, опрокинулся вбок. Вытащив меч, Эйджер приставил его к горлу Арада.
- Сожалею, сержант, - произнес он и чиркнул мечом поперек горла. Кровь забрызгала лицо Эйджера, когда дыхание Арада с шипением вырвалось из раны.
- Коннетабль убит! - крикнул Эйджер. - Коннетабль убит!
Королевские гвардейцы не знали, кто выкрикнул эти слова, но подействовали они сразу. Каждый гвардеец почувствовал, как у него потяжелело на сердце, и смелость его уменьшилась. Никто не отступил, никто не показал врагу спину, но хватило и этого. Эйджер бросился вперед, его меч словно оживал с каждым ударом, а напирающие за ним четты удвоили усилия. Гвардейцы начали пятиться.
Арива, Гален и Чариона находились на полпути к стене, когда услышали, что там вспыхнул бой. Остаток пути они проделали бегом, добравшись до кипящей битвы запыхавшимися и с мокрыми от пота сапогами и перчатками. Все трое быстро проанализировали положение и поняли, насколько отчаянным оно было. Арива выхватила меч, крикнула: «Ко мне! Ко мне, кендрийцы!» - и бросилась к воинам, сражающимся возле бронзовых ворот. Гален с Чарионой обнажили оружие и, выкрикивая свои боевые кличи, с двух сторон поддержали королеву, налетевшую на кучку четтов, что пытались ухватиться за засов и вытащить его из скоб. Она рубила направо-налево, не задерживаясь, чтобы прикончить тех, кого ранила и искалечила, но силясь освободить ворота ото всех врагов. Повсюду вокруг нее и на стене над ней раздавались приглушенные ругательства и вопли воинов. Гвардейцы, поняв, что теперь с ними сама королева, вновь обрели мужество и принялись отбиваться так, словно внезапно сделались одержимы демонами. Четты не могли устоять против них и начали медленно отступать.
Арива наконец добралась до засова. Ей пришлось остановиться, дабы перевести дух и расслабить сведенные мускулы, особенно правой руки, которая казалась налитой свинцом. По-прежнему охранявшие ее с флангов Гален и Чариона таких трудностей не испытывали, и королева с завистью посмотрела на них. Один гвардеец увидел, что она остановилась, и поспешил к ней, кланяясь.
- Ваше величество, с вами все в порядке? Вы не ранены?
Арива и сама удивилась, рассмеявшись в ответ.
- Нет. Просто устала. Я не привыкла лично крушить своих врагов.
Гвардеец в ответ сверкнул улыбкой.
- Это приятная работа! - крикнул он и снова убежал к товарищам.
- Вот это называется боевой дух, - сказала она самой себе.
Встряхнув еще раз правой рукой, Арива перехватила меч по-иному и отошла от ворот - взглянуть, что же творится на стене. Там все еще продолжался тяжелый бой, и, как ей показалось, королевским гвардейцам приходилось туго. И тут она увидела Эйджера.
- Капитан Пармер, - произнесла она, с восхищением глядя, как горбун, к смятению своих врагов, двигается чуть ли не волшебным образом.
- Я помню его еще с Даависа, - сказала Чариона.
- А я его помню с куда более ранних времен, - с отвращением добавил Гален. - Давайте покончим с ним здесь и сейчас.
Линан и Коригана наблюдали за продвижением Красноруких и клана Океана на стенах. Надежда разгоралась и угасала вместе с колебаниями битвы, и Линан находил это почти невыносимым.
- Они должны скоро открыть ворота, - сказал он.
- Откроют, - подчеркнуто спокойно заверила его Коригана.
- Смотри! Новые гвардейцы! Тот маленький ведет их в бой, словно демон!
- Сражается он отлично.
Она подумывала, не попросить ли своих лучших лучников подстрелить его, но расстояние было чересчур велико, а вероятность попадения чересчур мала.
Линан услышал топот за спиной и, обернувшись, увидел, что прибыл полк чандрийской пехоты, уставшей после долгого спуска с хребта.
- Пехота? - вслух подумал он. И, развернув лошадь, приблизился к одному из офицеров.
- Спуск вышел нелегким, - заметил он.
Офицер кивнул, не будучи уверен, что сказать этому грозному человеку.
- Однако это неплохая подготовка, - продолжал Линан.
- Подготовка, ваше величество?
- К восхождению, - уточнил Линан. - Велите своим бойцам приготовиться. - Он показал на стену. - Они поднимутся туда. Оставьте копья тут. Только мечи.
- Да, ваше величество. - Офицер отдал честь. Вскоре полк изготовился, выстроившись длинной цепью. Когда Линан спешился, Коригана попыталась урезонить его:
- Ты что это делаешь?
- Собираюсь возглавить штурм.
- Ты же ранен.
- Я король, - ответил он. - Мое место там, с моими воинами.
- Твое место здесь, со своей армией. Эйджер и Гудон знают, что делают.
- Несомненно. Так же, как и я.
- Тогда я иду с тобой, - заявила она и спешилась.
Он задумчиво нахмурился.
- Хорошая мысль, но, думаю, тебе следует привести своих воинов.
- Здесь нет другой пехоты.
- Да, но есть несколько тысяч лучников. Если мы сумеем поднять их на стену - представляешь, что они могут сделать с врагом по другую сторону? Тогда, возможно, нам и не понадобится открывать ворота.
Коригана не ответила, а поспешила приказать двум знаменам верховых стрелков спешиться и выстроиться за чандрийской пехотой. Когда королева снова оказалась рядом, Линан зашагал вперед, и три тысячи воинов последовали за ним. На полпути к стене он побежал рысцой, игнорируя боль в боку, и к тому времени, когда достиг одной из штурмовых лестниц, уже набрал достаточную инерцию, чтобы одолеть первые пять ступенек одним прыжком. Не дожидаясь и не глядя, сильно ли отстают от него другие, он быстро поднялся на стену, перепрыгнул через парапет, выхватил меч и побежал к воротам.
Гудон наконец добрался до Эйджера, что пытался сделать все время с тех пор, как забрался со своими Краснорукими на стену. Гвардейцы оказывали ожесточенное сопротивление, и, как казалось Гудону, он терял двух воинов на каждого заваленного гвардейца. Но когда раздался крик, что пал их коннетабль, соотношение потерь изменилось в пользу четтов. Наконец Гудон и Краснорукие прорвались сквозь последний очаг сопротивления на восточной части; он приказал половине воинов спуститься по ближайшей каменной лестнице и захватить ворота, а затем повел другую половину на помощь Эйджеру. Когда он наконец сумел найти место в строю рядом со своим другом, то пожаловался:
- Тебя трудно найти.
- Это из-за моего роста, - отозвался Эйджер, оглушая гвардейца ударом меча плашмя, а затем пинком отбрасывая его в сторону. - Из-за него меня трудно найти в толпе.
- Верно, - согласился Гудон. - Пригнись.
Эйджер пригнулся, и Гудон ткнул гвардейца мечом в лицо. Эйджер выпрямился и добавил ему мечом в живот.
Тут бой стал более интенсивным, и у них не осталось дыхания на болтовню. Когда их правые руки слишком устали и заболели, они отошли назад, дав другим занять их место. Они нашли место у парапета, где могли малость отдохнуть, и принялись разминать пальцы, сведенные от судорожной хватки. Внизу раздался шум. Они наклонились посмотреть, что там происходит, но широкий верх стены помешал им что-либо увидеть.
И тут Эйджер услышал очень знакомый голос - голос из его не слишком отдаленного прошлого.
- Ко мне! Ко мне, кендрийцы!
- Твою мать, - негромко выругался он.
Гудон озабоченно посмотрел на него.
- Что стряслось, дружище?
- Арива! Она здесь!
Он попытался нагнуться еще дальше, и Гудону пришлось оттаскивать его от края стены.
- У нас истекает время, - сказал ему Эйджер. - Мы должны победить здесь, наверху - сейчас же.
Он выхватил меч, вместе с не отстающим от него ни на шаг Гудоном снова протолкался в передние ряды битвы на стене и удвоил усилия. Королевские гвардейцы отступали или были убиты на месте. Эйджеру на мгновение показалось, что у них может все-таки получиться, и они сумеют полностью очистить верх стены раньше, чем появление Аривы сможет вновь изменить ход боя. А затем он услышал победные крики гвардейцев снизу и понял, что четты только что упустили шанс захватить ворота. Вскоре после этого он увидел, как королева поднялась на стену по каменной лестнице, сопровождаемая двумя бойцами, которых он тоже знал. Она не бросалась вперед, а двигалась со спокойной решимостью, как ему помнилось, всегда ей свойственной. «Точь-в-точь как ее мать», - сказал он себе, и эта мысль заставила его почувствовать себя неуютно. Уцелевшие гвардейцы сплотились вокруг Аривы, а снизу, поскольку ворота были отбиты, подымались новые гвардейцы. Эйджер приготовился к предстоящей бойне, быстро переглянулся с Гудоном и увидел, что тот думает то же самое: ни тому, ни другому не выйти из этого боя живым.
А затем произошло нечто, изменившее его мнение.
Появился Линан.
Арива не могла поверить своим глазам. Вместо того, чтобы отступить перед явно превосходящими силами, Эйджер и его решительный друг атаковали их, а оставшиеся четты толпой хлынули следом. Королевские гвардейцы бросились встать перед ней, но вражеская атака оказалась столь отчаянной, что большую часть их зарубили. Вперед протолкались новые гвардейцы, и в конечном итоге их численность начала сказываться. Бой стал настолько ближним, что мечникам не осталось места на замах, и противника приходилось колоть. Затем некоторые из королевских гвардейцев позади переднего ряда принялись тыкать копьями в лицо четтам. Враг отступил на шаг, затем еще на один, и Арива поняла, что одерживает верх.
Внезапно воздух разорвал ужасающий боевой клич, по свирепости скорее звериный, чем человеческий. Арива невольно повернулась посмотреть, что же его вызвало - и увидела своего брата, приближающегося бегом. Лицо у него было иным, обезображенным страшным шрамом, но это был Линан. Она зарычала, словно разозленный медведь, и прежде, чем кто-то смог остановить ее, бросилась вперед.
Их мечи столкнулись, и звон разнесся по всему полю боя. В действиях обоих автоматически сказалось длившееся всю жизнь, с самого детства, обучение у опытных мастеров. Для тех, кто смотрел со стороны, бой этот выглядел как танец - формализованный, витиеватый, - но также и как эффектная демонстрация силы. Мечи двигались с молниеносной быстротой, делая выпады и парируя, рубя и отбивая, с металлическим шипением скользя друг по другу, свистя и лязгая. От мечей летели белые искры, а с висевших на шеях Ключей Силы - искры голубые.

Предыдущая страница 34 Следующая страница


35 Саймон Браун

Долгое время никто не смел вмешаться. Гален с Чарионой первыми пришли в чувство и бросились на помощь Ариве; но к Линану подоспела Коригана, а с ней и горстка чандрийских пехотинцев, свежих и горящих желанием доказать свою храбрость. А над воротами Эйджер с Гудоном возобновили свою атаку на королевских гвардейцев. Теперь перевес в бою снова стал склоняться в пользу нападавших. Везде, где только находилось свободное пространство, занимал позицию четтский лучник и принимался пускать стрелы в гвардейцев внизу, которые все еще пытались подняться на стену и принять участие в бою. С такого расстояния лучники не промахивались, и гвардейцы падали десятками, дважды или трижды пронзенные короткими черными стрелами.
И тут более опытный по части боя Линан увидел возможность одержать верх над Аривой. Парируя один из его ударов, она чуточку слишком высоко подняла правую руку, и прежде, чем она успела ее опустить, он переместил свой клинок под ее, а затем сделал выпад. Она увидела грозящую ей опасность и резко развернулась вбок, но его короткий меч проскользнул ей под нагрудник и нанес укол в область таза. Она закричала от боли и упала навзничь. Линан отвел руку назад, собираясь нанести смертельный удар, но Гален с Чарионой оттащили ее прочь, тогда как гвардейцы заняли их место в строю.
- Отпустите меня! - закричала Арива. - Я убью его! Я убью его!
- Нет, ваше величество, - вежливо не согласился с ней Гален. - Он вас зарежет.
Подняв ее нагрудник, он обследовал рану. Порез оказался глубоким, но кровь из него сочилась темно-красная и уже переставала течь. Он посмотрел на Чариону.
- Жить будет. Уведи ее обратно во дворец.
- Что ты собираешься делать? - спросила Чариона.
- Дать вам время уйти.
- Нет! - закричала Арива. - Не забирайте меня отсюда! Пусть все так или иначе закончится здесь! - Она попыталась бороться с ними, но, обессиленная раной и крайней усталостью, не смогла оттолкнуть их.
Чариона посмотрела на королеву, а затем на Галена.
- Я не хочу терять тебя, - сказала она.
- Знаю, - ответил Гален.
- Если ты погибнешь, я буду королевой ничего.
Гален покачал головой.
- Ты всегда будешь королевой Хьюма. Этого ничто и никогда не сможет изменить.
Он быстро наклонился поцеловать ее, а затем поднялся.
- Уведи Ариву, - повторил он и вернулся в бой.
Чариона положила руку Аривы себе на плечо и двинулась обратно к ближайшей каменной лестнице. Один гвардеец с кровавой раной на голове увидел, что происходит, и взял другую руку Аривы. Вдвоем они сумели увести ее со стены. Затем, передохнув с минуту, они двинулись во дворец, прочь от битвы.
Линан кипел от ярости. Арива ускользала от него, а этот проклятый аристократ не давал до нее добраться. Что бы он ни предпринимал, Гален Амптра, казалось, читал его мысли и преграждал ему путь. Ярость подпитывалась болью, причиняемой раной, но Линан просто ничего не мог поделать с противником. В конечном итоге дело сделал простой солдат-пехотинец; чандрийский мечник, обнаружив, что противостоящий ему враг свалился от истощения сил, увидел справа от себя прореху в рядах. Он знать не знал, что враг, подставленный этой прорехой под удар - Гален Амптра, один из знатных вельмож и солдат Гренды-Лир, он видел лишь, что рука его поднята, нагрудник прилегает к телу неплотно, и мгновенно принял решение. Чандриец изо всех сил ударил вбок, и его меч проткнул кожу и мускулы, проскальзывая между ребрами и распарывая кровеносные сосуды и левое легкое Галена. Гален упал на колени, и Линан использовал свой шанс. Он рубанул врага по шее и напрочь отсек голову. Та соскочила с плеч и пропала в свалке боя, а тело упало на стену, скользило по собственной крови и рухнуло вниз, на землю.
Потеря Галена завершила деморализацию гвардейцев, начатую ранением Аривы. Они побросали оружие и бежали, а четты и чандрийцы набросились на них и гнали до тех пор, пока на стене не осталось ни одного живого гвардейца. И раньше, чем смогло прибыть еще какое-то подкрепление, Линан приказал открыть ворота. Через них проехали остальные его знамена. Они сворачивали направо и налево, и наконец вся территория за стеной заполнилась ими.
Армия замерла в ожидании.
- Мой повелитель? - спросила Коригана.
Линан кивнул.
Коригана невесело усмехнулась и отдала приказ взять город.
Священники пытались спасти библиотеку. Они образовали две живые цепи; по первой передавали из колодца ведра воды для тушения бушующего внутри пожара, вызванного в церковном крыле дворца огненными стрелами, а по второй передавали книги и пер-гаменты в другом направлении - к древнему винному погребу.
Поул и отец Роун выбирали в библиотеке самые драгоценные тома, которые следовало спасти в первую очередь. Унести нужно было так много, а времени осталось так мало, что они прекрасно понимали: многое будет потеряно. Они слышали, как невдалеке бушует пожар, словно диковинное живое существо, треща и шипя все громче по мере приближения к библиотеке.
Поул почти добрался до полки Книг Дней и решил пропустить их. Какой прок от повседневных мыслей примасов былого, когда в опасности все знания континента? Эта мысль заставила его остановиться. Он застыл, не закончив передавать отцу Роуну атлас и альманах Агостина - книгу, относившуюся, как он знал, к числу любимых королевой Аривой.
«Не просто повседневные мысли», - сказал он себе. В некотором смысле они представляли собой отцеженное знание всего, представляемого библиотекой, особенно в отношении их жизней в качестве священнослужителей, а не простых людей. Он пропустил промежуточные книги, направился прямо к Книгам Дней и принялся торопливо, настойчиво передавать их на вынос.
К треску пожара добавился новый звук - странный свист.
В окна библиотеки ворвались стрелы, брызжа во все стороны разбитым стеклом. Некоторые из священников покинули живую цепь, и Поул приказал им вернуться.
- Ненадолго, отцы, ненадолго! Сохраняйте мужество и молитесь Господу!
Новые стрелы появились из ниоткуда, словно пущенные самим богом. Один священник упал со стрелой в ноге, и двоим собратьям пришлось вынести его. Из коридора донесся взрыв, и в библиотеку повалил дым. Теперь даже Поул сообразил, что пора убираться. Они спасли все, что могли.
- Бегите! - крикнул он. - Всем покинуть библиотеку!
Все упорядоченно поспешили к выходу. Поул присоединился к отцу Роуну, и они вместе убедились, что все священники покинули опасное место.
- А теперь вы, отец, - велел Поул.
Он заметил последнюю Книгу Дней, ту, в которой полагалось находиться и его записям, и направился забрать ее.
- Ваша милость? - крикнул ему вслед Роун.
- Я вас мигом догоню.
Он взял книгу и шагнул к выходу - а затем вдруг накренился вперед и с его уст сорвался стон. Примас упал прямо на бросившегося к нему Роуна.
- Ваша милость? - спросил Роун, подхватывая примаса, не давая ему упасть. - Что случилось?
А затем он нащупал в спине примаса стрелу, посмотрел на нее - и чуть не упал в обморок.
- Мне нужна помощь! - закричал он, но в библиотеке уже никого не осталось. Послышался страшный, тяжелый вздох, и пожар охватил самые дальние полки.
Роун взял Поула на руки и, пошатываясь, вынес из библиотеки. Поул потерял сознание, обмякнув у него на руках, словно мешок с зерном, но Роун как-то нашел в себе силы добраться до двора. Другие священники сообразили, что, должно быть, что-то случилось, и бросились на помощь Роуну. Они перенесли Поула из церковного крыла в большой зал, куда доставляли раненых и умирающих, и положили на бок. Примас еще дышал, когда священник-целитель и маг подошли обследовать рану. Изучив ее, они заметно помрачнели и покачали головами в ответ на вопрошающий взгляд отца Роуна.
- О боже, нет!
Он взял примаса за руку и принялся молиться о чуде. Веки Поула затрепетали, и он открыл глаза. Роун увидел, как взгляд их пытается сфокусироваться на его лице.
- Отец Роун? - едва слышно выговорил примас.
- Я здесь, ваша милость.
- Должен тебе рассказать. Должен рассказать тебе о Коланусе.
- О Коланусе? Не понимаю…
Внезапно глаза примаса сфокусировались на лице Роуна.
- Нет, - произнес он голосом, окрепшим в последнем всплеске жизни. - Я хочу рассказать тебе о примасе Нортеме.
- О Нортеме?
Поул схватил Роуна за рукава рясы и попытался приподняться с пола.
- Отец, я УБИЛ его.
- Нет. - Роун печально улыбнулся. - Вас ранили, ваша милость; вы не ведаете, что говорите.
- Я задушил его, потому что он хотел сделать своим преемником вас вместо меня.
Роун почувствовал, как у него екнуло сердце.
- Меня?
Поул отпустил рясу Роуна и бессильно осел на пол. Из уголка его рта засочилась тонкая струйка крови.
- Вы должны знать, что Нортем так и не сообщил…
Поул умолк и нахмурился.
- Не сообщил что? - Но даже задавая вопрос, Роун уже знал, что именно имел в виду Поул. Если Нортем не хотел видеть Поула своим преемником, он так и не сообщил ему имени бога. Он в ужасе посмотрел на умирающего. - Вы не знаете, так ведь?
Поул рассмеялся, что заставило его закашляться. Изо рта у него еще быстрее побежала кровь.
- Какой же я дурак. Оно все время было там. Старина Гирос записал-таки его.
- Что записал? - настойчиво уточнил Роун.
- Слушайте, отец, - сказал Поул, голос которого уже снова стихал. - У бога есть имя, и имя это - все, чем может быть бог. - Он снова закашлялся. Глаза у него закрылись, а кожа вокруг щек обвисла. - Единственное слово открывает все, что можно и нужно знать о боге.
- И какое оно? - спросил Роун. - Ваша милость, вы знаете имя божье?
Поул прошептал имя, но Роун не расслышал его.
- Пожалуйста, ваша милость, скажите мне!
Он наклонился, поднеся ухо к самому рту Поула, когда примас вторично прошептал это слово. Роун тяжело опустился на пол.
- Ну, конечно!.. - произнес он, пораженный до глубины души.
«Как же оно могло быть чем-то иным?»
Грудь Поула перестала двигаться. Роун протянул руку и закрыл примасу глаза. Он прочел молитву о душе Поула - но был уверен, что она ему не понадобится. Бог в конечном итоге даровал ему то, чего он хотел больше всего прочего. Прощение.
Вернулся священник-целитель, и увидев, что Поул отошел в мир иной, тоже быстро прочел молитву. Закончив ее, он в ужасе поднял взгляд.
- Отец! Отец! Имя божье! Он передал вам имя божье?
Роун улыбнулся и мягко положил руку на плечо священника.
- Разумеется, - сказал он, а затем добавил про себя: «Спасение».
Самый ожесточенный бой велся во внутреннем дворе дворца. Герцог Холо Амптра и его рыцари отбивали атаки с большим уроном для противника.
Арива отказалась дать унести себя во дворец. Она не ушла дальше верхней площадки лестницы, ведущей в большой зал, откуда могла наблюдать за боем во дворе. Олио позвали исцелить ее, но Арива ему не позволила.
- Рана не смертельна, - заявила она. - И для меня будет позорно исцелять эту рану, когда столько моих подданных должны страдать вообще без всякой надежды.
- Сестра, я не могу исцелить все раны; ты знаешь, что со мной случилось, когда я в последний раз взялся за это. Но ты же королева. Ты нужна людям целой и…
- Нет, брат. Им нужна целая Гренда-Лир.
И она не желала этого обсуждать, даже когда Олио поддержал своими мольбами Эдейтор Фэнхоу, обещая позаботиться, чтобы Олио нисколько не пострадал.
Арива не отпускала от себя Чариону. Чариона не пролила слез из-за смерти Галена и не убеждала себя, что он мог уцелеть в бою за ворота, но Арива видела, что горе ее глубоко. Во время затишья в бою они рассказали о случившемся старому герцогу Амптре. Тот мрачно кивнул и вернулся к своим рыцарям, но будто состарился еще на десять лет.
- Что теперь будет? - спросил у Аривы Олио.
- Будем ждать Линана, - ответила Арива. - Не знаю, какие у него планы, но знаю, что нам не устоять перед ним. - Она посмотрела на брата и печально сказала: - Я потеряла королевство.
Линан оставался около стены почти до заката. Участие в сражении настолько разбередило его рану, что он почти не мог ходить. Коригана доложила, что за исключением дворца город целиком в его власти.
- Нам известно, кто во дворце? - спросил он.
- Мы знаем, что Ариву забрали туда, - ответила Коригана, - и что его все еще защищают некоторые рыцари. Часть дворца сожжена. Мы не знаем, кто в нем жив, а кто нет. Возможно, Ариву убили в бою.
- Давай поднажмем, - сказал Линан. - Подать мне лошадь.
К нему привели кобылу и помогли ему подняться в седло. Вместе с Кориганой, Эйджером и Гудоном он поехал ко дворцу. По пути он увидел, что четты сделали с теми, кто оказывал им сопротивление, и это сильно опечалило его. Он видел, как кендрийцы смотрели на него, когда он проезжал мимо, видел страх на лицах, и это тоже вызывало у него печаль. И все же когда он наконец добрался до дворца, из которого бежал в ночь убийства Береймы, то обнаружил, что не испытывает вообще ничего. Впечатление было такое, словно все, произошедшее с тех пор, случилось с кем-то другим. Никакой радости победы - только крайняя усталость. Путь во двор преграждали четтские лучники, никого не впуская туда и не выпуская оттуда. Когда они увидели подъезжающего Линана, один из них подошел доложить.
- Там осталось несколько рыцарей, ваше величество, и руководит ими Арива. Мы можем покончить с ними еще одной атакой, я в этом уверен.
Линан осторожно спешился и подошел ко входу, окруженный тут же подбежавшими Краснорукими. Над срезом стены виднелись крыши дворца. Из западного крыла в небо подымался столб черного дыма. Это горит церковная библиотека, печально подумал он. Улицы перед стеной усеяли тела гвардейцев и рыцарей. Погибших четтов уже унесли их товарищи. Он слышал жужжание мух и крики дерущихся над падалью чаек. А над ними парили пустельги, иногда пикирующие вниз перехватить лакомые кусочки.
- Вот чем мы стали, - вслух произнес он. Коригана подъехала к нему и, спешившись, встала рядом.
- Линан, твоя армия готова к последнему рывку, - сказала она. - Как ты и хотел.
- Не думаю, что мне нужна для завершения помощь армии, - медленно проговорил он. - Враг… моя сестра… должна понимать, что все кончено.
- Но она же королева, занимающая твой трон! - напомнила ему Коригана, удивленная переменой настроения Линана. - Пока она жива, ты не можешь быть королем!
«А я хочу именно этого, не так ли?» - спросил он себя. Разве не за его дело погибли Камаль, Дженроза и сотни четтов? И разве не решил он, когда двинулся из Океанов Травы обратно на восток, что дело его - завоевать трон Гренды-Лир? Или все эти люди, все, кто ему дорог, погибли напрасно?
Но он все еще колебался. Коригана встала перед ними и взяла его лицо в ладони.
- Так же уверенно, как о том, что я люблю тебя, а ты любишь меня, от всего сердца говорю тебе: я бы хотела, чтобы можно было как-то иначе закончить все это. Но я не верю, что будущее способно вынести груз и Аривы, и тебя самого. Вдвоем вы разорвете континент на части.
Он кивнул и судорожно перевел дух.
- Пора. - Он вернулся к своей лошади и поднялся в седло. Вынув из ножен саблю, он сжал ее правой рукой, на левую намотав узду. Коригана, Эйджер и Гудон заняли свои места по обе стороны от него.
Эйджер прочистил горло.
- Линан, перед первой битвой, которую мы дали на востоке, я спросил тебя, готов ли ты к тому, что грядет потом. И теперь я спрашиваю тебя снова.
На этот раз Линан ответил правдиво.
- Не знаю, - сказал он.
Эйджер пожал плечами.
- Именно так я и думал.
Он посмотрел на друзей, и его вдруг охватило нежданное горе, которого он сперва не понял, а затем догадался: оно вызвано тем, что здесь с ними нет Камаля с Дженрозой. Здесь - в самом конце, где им следовало быть.
- А, да пошло оно все! - ругнулся Эйджер. - Отдавай приказ, Линан.
Линан поднял саблю. Краснорукие обнажили оружие, стрелки перед входом во двор натянули луки.
- Давай! - крикнул принц и пришпорил лошадь, пустив ее с места в галоп.
Для Олио атака началась с града стрел - черных стрел, которые поднялись над стеной и рухнули, стуча по камню и доспехам.
- Помогите мне встать, - приказала Арива.
Олио с Чарионой положили руки королевы себе на плечи, поднимая ее на ноги. Она охнула от боли, а затем убрала руки с их плеч.
- Теперь со мной все прекрасно, - заявила она. - Позаботьтесь о себе.
Все трое обнажили мечи. Стоящие перед ними рыцари приготовили собственное оружие, и лязг их доспехов эхом разнесся по двору.
Еще один залп стрел - а затем явилась кавалерия во главе с самым младшим из Розетемов, бледным, хрупким и переполненным страшной яростью.
Едва завидев брата, Олио вспомнил его, и потрясение от этого просто парализовало принца.
Когда его лошадь ворвалась во двор, Линан плакал. Слезы туманили его взор, а ярость переполняла сердце. Он врезался в первый ряд рыцарей, отправив нескольких наземь и обрушив саблю на чей-то шлем с такой силой, что она прогнула металл и сокрушила укрытую под ним голову. И почти сразу же его лошадь сразили; она пала на колени, уже мертвая. Линан изо всех сил пытался высвободить ноги из стремян. Какой-то бедный рыцарь, облаченный лишь в кольчугу и шлем-горшок, бросился на него с топором. Линан отразил первый размашистый удар, высвободил правую ногу, увернулся от второго удара, высвободил левую ногу, отбил третий удар и пнул рыцаря между ног, а когда тот упал, сабля Линана полоснула противника по бедрам. Рыцарь завопил и принялся кататься от боли. Не обращая больше на него внимания, Линан бросился на противника, вооруженного получше, умело орудующего длинным мечом; перед ним уже лежало трое убитых Красноруких. Но Гудон опередил Линана и, нырнув под меч достающего дальше врага, ударил рыцаря острием гладиуса прямо в лицо. Тот проглотил острие гудоновского меча и рухнул, взметнув фонтан крови.
На Линана напал еще один рыцарь с боевым топором, но прежде, чем он успел нанести удар, на него насели, рубя, двое Красноруких. Линан двинулся дальше так, словно был частью неудержимого потока; его Краснорукие сметали немногих оставшихся защитников. Когда рыцари, защищая свою королеву, отступили к лестнице перед большим залом, двор был уже скользким от крови. Арива и двое ее спутников не стали дожидаться атаки, а бросились вниз по лестнице в сечу. Линан пытался добраться до сестры, но рыцари кинулись к нему, преграждая путь, размахивая мечами и затянутыми в кольчужные перчатки кулаками. Линан спрашивал себя, закончится ли вообще когда-нибудь эта битва. Он вдыхал воздух, ставший влажным от крови; ноздри его наполнил запах раскаленного металла клинков и доспехов. Он поскользнулся и, падая, инстинктивно выставил перед собой руки. Пальцы его угодили в лицо мертвого рыцаря. Испытывая тошноту, он с трудом поднялся на ноги и сообразил, что бой прекратился.
Все кончено, подумал он, а затем понял, что это не так. Просто обе стороны отступили друг от друга передохнуть. Четтские воины стояли, опираясь на оружие, тяжело дыша, как собаки, пытаясь наполнить легкие чистым воздухом. Уцелевшие рыцари, дышащие еще тяжелей, отошли к лестнице, продолжая заслонять Ариву.
После Линан так и не понял, что же заставило его это сделать, но он поднял голову и крикнул сестре:
- Сдавайся!
Во дворе все смолкло; затихло даже тяжелое дыхание. Линан шагнул вперед, не волнуясь о собственной безопасности.
- Арива, сдавайся!
Все взгляды устремились на королеву. Все ждали ее ответа.
Олио сражался, не понимая, как он это делает. Он узнавал движения, которые усвоил на тренировках, но по-настоящему не управлял ими. Отбивая и парируя удары, уворачиваясь, когда надо, и разя, когда возможно, он не мог избавиться от нахлынувших воспоминаний о Линане, когда тот был мальчиком, а потом юношей. После пробуждения от своего безумия он ничего не помнил о Линане и не испытывал к нему никаких чувств за исключением своего рода абстрактного отвращения из-за его нападения на Гренду-Лир; но при виде Линана во плоти вернулись его настоящие чувства, и он осознал, что любит этого человека, этого бледного демона, который пытался убить их сестру.
А затем он оказался на лестнице, ведущей в большой зал, заслоняя стоящую за спиной сестру, и в бою наступило неожиданное затишье. Рыцари столпились перед ним, а Чариона протолкалась и встала справа от него.
- Сдавайся!
Его брат выступил из толпы своих красноруких четтов.
- Арива, сдавайся!
Он оглянулся через плечо и увидел нерешительность на лице сестры. А затем она выкрикнула в ответ:
- Я королева Гренды-Лир! Я поклялась защищать трон!
- Ты его защитила, сестра, но больше ничего не можешь сделать. Сдайся, признай меня королем - и всех вас пощадят. Я клянусь в этом.
Олио ощутил внезапную надежду, что она примет предложение о капитуляции. Он не хотел, чтобы она погибла. Не хотел, чтобы ему пришлось пытаться убить Линана. Ему хотелось, чтобы все это кончилось. Он бросал взгляды то на Линана, то на Ариву, и увидел, что выражение лица сестры меняется, увидел, как решимость сменяется крайней усталостью, и увидел надежду в глазах Линана. А затем он увидел четтку - высокую и с царственной осанкой. Она двинулась вглубь толпы, и четты расступались перед ней, кланяясь. Она шагала решительной, напряженной походкой. Он почувствовал, как Ключ Сердца греет ему кожу, и увидел, что он окружен нимбом голубого света. Поглядев на родных, Олио заметил, что Ключи его сестры и брата тоже пылают, словно предвкушая, что наконец снова соединятся. Четтка что-то сказала одному из лучников - и стрелок поднял лук, уже со стрелой в тетиве.
- Нет, - произнес Олио, а затем повторил громче: - Нет!
Все взгляды обратились к нему, и он указал на лучника - но слишком поздно.
Эйджер не мог поверить своим ушам. «Почему сейчас, Линан? - терялся в догадках он. - Слишком многое произошло. Слишком много призраков стоит между тобой и сестрой, чтобы мир между вами хоть что-то значил».
И все же он на миг понадеялся, что она таки капитулирует, что эта бойня может прекратиться. А затем он услышал, как стоящая перед ней фигурка кричит «Нет!» - и узнал Олио. Принц показывал на задние ряды четтов, и Эйджер оглянулся через плечо, но был слишком невысок, чтобы увидеть поверх голов толпы. Он услышал потрясенный крик стоящих впереди него и повернулся обратно. Сперва он даже не понял, что же случилось. Королева сделала шаг вперед и остановилась. Вот тут-то он и увидел торчащую у нее из груди стрелу. Она пронзила Ключ Скипетра и ее сердце. Глаза Аривы широко раскрылись, словно от удивления. Меч выпал из ее руки и лязгнул о ступеньки.
Олио и невысокая женщина в доспехах потянулись схватить ее за руки, но она тяжело упала навзничь.
Какой-то миг ничего не происходило, а затем рыцари все как один взревели от ярости и ненависти и бросились вперед.
Эйджер едва успел вовремя среагировать. Он прыгнул вперед, чтобы защитить Линана, но Гудон и несколько Красноруких опередили его.
Неистовая ярость атаки заставила четтов попятиться, но они ничуть не уступали рыцарям в умении драться, их было больше - и рыцарей постепенно, неуклонно зарубали на месте. Между Эйджером и лестницей появился просвет. Он увидел склонившихся над Аривой Олио и невысокую женщину, в которой узнал теперь королеву Чариону, и побежал вперед. Чариона услышала его топот и подняла меч, но он отбил его в сторону, а затем врезал ей кулаком в челюсть. Она упала навзничь, потеряв сознание. Олио повернулся к нему - и глаза его расширились, когда он узнал Эйджера.
- Капитан Пармер, я могу исцелить ее! - он поднял Ключ Сердца и показал его Эйджеру. - Я могу исцелить сестру так же, как моя матушка исцелила вас! Пожалуйста, дайте мне спасти ее!
Эйджер заколебался. Светящийся Ключ приковал к себе его взгляд, и он на мгновение увидел будущее, в котором Арива была жива, в котором трое уцелевших детей Ашарны нашли способ преодолеть свое прошлое; а затем иллюзия испарилась, и он увидел только кровь на ступеньках лестницы.
- Пожалуйста, Эйджер! - взмолился Олио.
- Прости меня. - Эйджер покачал головой и опустил навершие меча на голову Олио.
Принц упал; Эйджер опустился на колени и пощупал пульс у него на шее. Нашел и облегченно вздохнул. А затем неохотно перевел взгляд на лежащую Ариву.
Ее глаза приоткрылись, взгляд сфокусировался на лице Эйджера. Он положил руку на все еще торчащую у нее из груди стрелу. Губы ее приоткрылись, и она произнесла на выдохе:
- Заканчивай.
Он кивнул, другой рукой прикрыл ей глаза и надавил на стрелу.

ГЛАВА 36

Линан отдал Кендру четтам на один день. Покинув город, он выехал на гребень хребта Эбриус. С ним отправились Коригана, Гудон и небольшой эскорт Красноруких. Он хотел, чтобы с ним поехал и Эйджер, но горбуна нигде не могли найти. В последний раз его видели сидящим у ложа принца Олио.
С гребня Линан смотрел на город и видел с десяток пылающих пожаров. Даже отсюда он слышал вопли умирающих - когда чет-ты убивали тех, кто пытался помешать грабежам. Ему хотелось развернуть лошадь и скакать прочь, не останавливаясь, пока не доскачет до Океанов Травы и той свободы, которой, он знал, ему никогда больше не испытать. Возвращаясь на восток, он не понимал, что же ему предстоит потерять - что, отвоевав трон, придется принести в жертву не только жизни своих друзей.
Но Линан не мог отвернуться. Все это было делом его рук. Он не мог винить в тех страданиях, которые сейчас испытывали жители Кендры, Оркида и Деджануса.
Он оставался на гребне до захода солнца. Умирающий свет на мгновение вспыхнул, отразившись от четырех Ключей Силы, висящих у него на шее. Залив Пустельги мерцал красным. Когда наступила ночь, подымающийся из города дым скрыл звезды.
Гудон спешился и взял его лошадь под уздцы.
- Краснорукие приготовили для тебя лагерь. Позволь мне отвести тебя туда.
Линан посмотрел на освещенную пожарами Кендру и произнес настолько тихо, что услышали его только Коригана и Гудон:
- Что же я наделал?
- Ясно что, мой государь, - ответила Коригана, когда Гудон повел его лошадь с гребня. - Ты уничтожил королевство. И теперь… - Он услышал, как она глубоко вздохнула. - Теперь ты должен создать другое.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 1)
  • ГЛАВА 3 (Страница 2)
  • ГЛАВА 4 (Страница 3)
  • ГЛАВА 5 (Страница 3)
  • ГЛАВА 6 (Страница 4)
  • ГЛАВА 7 (Страница 5)
  • ГЛАВА 8 (Страница 5)
  • ГЛАВА 9 (Страница 6)
  • ГЛАВА 10 (Страница 7)
  • ГЛАВА 11 (Страница 8)
  • ГЛАВА 12 (Страница 8)
  • ГЛАВА 13 (Страница 10)
  • ГЛАВА 14 (Страница 12)
  • ГЛАВА 15 (Страница 13)
  • ГЛАВА 16 (Страница 15)
  • ГЛАВА 17 (Страница 16)
  • ГЛАВА 18 (Страница 17)
  • ГЛАВА 19 (Страница 20)
  • ГЛАВА 20 (Страница 21)
  • ГЛАВА 21 (Страница 21)
  • ГЛАВА 22 (Страница 22)
  • ГЛАВА 23 (Страница 23)
  • ГЛАВА 24 (Страница 23)
  • ГЛАВА 25 (Страница 23)
  • ГЛАВА 26 (Страница 25)
  • ГЛАВА 27 (Страница 25)
  • ГЛАВА 28 (Страница 27)
  • ГЛАВА 29 (Страница 27)
  • ГЛАВА 30 (Страница 28)
  • ГЛАВА 31 (Страница 30)
  • ГЛАВА 32 (Страница 30)
  • ГЛАВА 33 (Страница 31)
  • ГЛАВА 34 (Страница 32)
  • ГЛАВА 35 (Страница 34)
  • ГЛАВА 36 (Страница 35)


Саймон Браун

Государь

Цикл: "Ключи власти" - 3

 Читать книгу

Аннотация

Планы повелительницы Империи не сбылись. Магические Ключи власти, которые она, умирая, завещала своим детям, принесли в страну не единение, но – разлад и кровавые заговоры. Носительница Ключа Меча, принцесса-воительница Арива, руками своих приближенных уничтожившая старшего брата, обладателя Ключа Скипетра, заняла его место на троне... Носитель Ключа Исцеления, маг, врачеватель и мудрец Олио, все глубже погружается в пучину безумия... Младший из братьев, юный принц Линан, носитель таинственного Ключа Единения, пытается свергнуть сестру-узурпаторшу при помощи исконных врагов собственного народа – кочевников-четтов... А за противостоянием людей зорко следят вампиры, часть крови которых течет и в жилах Линана...

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://fenzin.org/
Над дизайном работали: Spider, Elfin, Angel


Саймон Браун - Биография

Саймон Браун

На основную страницу

Биография

Саймон Браун родился в 1956 году. Работал журналистом в Университете Западного Сиднея (University of Western Sydney), а ныне является профессиональным писателем. В настоящее время живет с женой Элисон и двумя детьми («и очень большой собакой») в Моллимуке (Mollymook), в австралийском штате Новый Южный Уэльс.

Как шутливо сообщается на сайте писателя, свой первый научно-фантастический рассказ он написал в 1966 году, первую фантастическую книгу прочитал в 1968, а в 1970 твердо решил, что больше всего на свете хочет быть писателем-фантастом.

Его дебютная публикация — рассказ «The Return Of Idomeneus», опубликованный в 1981 году в «Omega Science Digest». В 1996 был издан его первый роман «Privateer» (номинировался на «Aurealis Award»). В 1997 за ним последовал роман «Winter» (номинировался на «Aurealis Award» и «Ditmar»), рассказывающий о возрождении Австралии после разрушительной катастрофы. С 2000 года Браун один за другим выпускает романы фэнтези-трилогии «Ключи Власти», а затем и ещё одну трилогию «Хроники Кидана», которые были опубликованы, как в Австралии, так и в США.

Кроме крупной формы Браун создал несколько десятков рассказов, двенадцать из которых вошли в сборник «Cannibals of the Fine Light» (1998). Послесловие к нему, кстати, написал другой более известный у нас австралийский фантаст Шон Уильямс, соавтор Брауна по трем рассказам, один из которых «The Truth in Advertising» впервые появился именно в «Cannibals of the Fine Light».

Также рассказы Брауна выходили в нескольких антологиях, в том числе в первом и втором томах «The Year's Best Australian Science Fiction and Fantasy» (1997 и 1998, составители Джонатан Страхан и Джереми Бирн), а также в «The Year's Best Science Fiction: Fifteenth Annual Collection» (1998; составитель Гарднер Дозуа).

Рассказ Шона Уильямса и Саймона Брауна «Atrax» (1999 в «New Adventures in Sci-Fi») был награжден австралийской «Aurealis Award»-2000 как лучший рассказ ужасов. А совместная статья Уильямса и Брауна «No Axis No Boundary» (1998) выдвигалась на «Ditmar»-1999 (точнее, на специальный приз — «William Atheling Jr. Award for Criticism or Review»). Еще один рассказ Брауна, на сей раз сольный «Love is a Stone» (2003), также был признан лучшим рассказом ужасов и удостоился «Aurealis Award»-2004.

А недавно Браун вернулся к своему первому произведению «The Return Of Idomeneus» и создал целый цикл историй, рассказывающих о различных героях «Илиады». Часть рассказов из нового цикла уже можно прочесть на сайте автора и все вместе они были изданы в сборнике «Troy».

Саймон Браун сотрудничает с австралийскими фантастическими изданиями «Omega Science Digest» и «Aurealis», а также время от времени ведет колонку обзоров фантастики на «Eidolon: SF Online».