Руслан Мельников - Рудная черта

1 Руслан Мельников

Глава 1

И до сих пор, в общем-то, было несладко. Но это… Нахлынувшее ощущение чужой и такой неправильной смерти оказалось столь сильным и явственным! Как будто тебя пожирают и. пожирая, перерождают заново. Перемалывают клыками кости и чем-то еще - душу. Грызут плоть, пьют кровь и сливают саму твою суть с сутью иной.
Страшно, отвратительно, чудовищно, мерзко.
Бо-о-ольно!
Всеволод не выдержал. Вырвал руку из руки Эржебетт. Отшатнулся от саркофага лидерки.
Колдовская связь прервалась, Прекратилось течение истории-рассказа без слов. Из чужих воспоминаний, мыслей и чувств Всеволод возвращался к себе. И к реальности, его окружавшей. Он по-прежнему находился в Закатной Стороже, в подземелье тевтонского замка, поставленного на угорской земле. Только теперь он знал об Эржебетт и рудной черте, проведенной между мирами, больше, чем прежде. Чем минуту назад? Час? Ночь? День?
Как долго длился его второй контакт с лидеркой?
Явно дольше первого. Хотя, если поразмыслить, не столь уж и явно. Едва ли время имеет большое значение там, где напрямую соприкасаются разум с разумом и память с памятью. ТАКОЕ ведь может происходить сразу, молниеносно.
Может… В одно мгновение может…
Вот только слабость… Жуткая, жутчайшая слабость, от которой подламываются колени. Будто целые сутки рубился в лютой сече без передыху. Или нет, не так, не то. Будто перегорело… выгорело будто что-то изнутри. Всеволод оперся о каменный гроб.
Тряхнул головой.
Огляделся.
Ничего не изменилось. Потрескивая, горит факел, косо воткнутый в шипастую решетку. Причудливые тени мечутся по стенам и сводам одиночного склепа, ставшего узилищем Эржебетт. Сама она - обнаженная, сдавленная зубастыми осиновыми тисками-колодками, - лежит, не шевелясь, в тесной клетке из серебра и стали. Клетка вставлена в нишу каменного гроба…
Из приоткрытой двери со сбитым наружным засовом и уцелевшим внутренним - черным оком подглядывает тьма. Там, за дверью, - тоже склеп. Общий. Там в саркофагах покоятся десятки орденских рыцарей, досуха испитых нечистью.
И - тишина.
Похоже, времени в самом деле прошло не очень много. Дружинники, ожидавшие Всеволода где-то у входа в замковую усыпальницу, не кличут своего воеводу Однорукий кастелян, брат Томас, тоже не торопит, не зовет на стены…
Всеволод шумно вдохнул сухой воздух подземелья. Выдохнул. Вытер пот со лба.
Пот был холодным. Сердце бешено колотилось в груди. Есть от чего. Эржебетт не просто поведала ему свою историю, она заставила его самого пережить случившееся. Б ее шкуре. Понять, прочувствовать шкурой своей. После такого человека не заподозришь во лжи. Ни человека, ни нечеловека.
И как ее судить после такого? Как казнить? А судить и казнить придется. Темная тварь - есть темная тварь. И то, что ею сотворено…
- Теперь ты знаешь, воин-чужак, через что я прошла и почему, что испытала и как, - Эржебетт говорила спокойно, с усталой улыбкой на устах. - Тебе известно, что проход между мирами открыт моей матерью и мною удержан открытым, И что моя смерть уже ничего не изменит и не остановит Набег. Но ты, конечно, вправе меня убить. Или предоставить это Бернгарду.
Она, похоже, не сожалела о случившемся. Но своим смиренным видом и речами Эржебетт показывала, что открылась перед ним, и, открывшись, полностью отдается на его милость. И эта ее откровенность, покорность, готовность, смирение - вот что было хуже всего. Если бы Эржебетт юлила, если бы хитрила, выкручивалась, если бы! Если бы бесновалась, если бы грозила или исходила слезами раскаяния, в искренности коих Всеволод не преминул бы усомниться!
Если бы…
А так… У-у-у, треклятая ведьмина дочь! Знает ведь, как внести смятение в душу, как заставить дрогнуть руку, привыкшую разить нечисть без жалости и промедления.
Но ведь сейчас перед ним - именно нечисть. Самая что ни на есть настоящая. Темная тварь с лицом невинного человека. Или человек, в котором таится тварь. Какая разница? Никакой! По сути, в гробнице-узилище заперт оборотень и упырь… Пьющая-Любящая. Черная Княжна. Шоломонарка. А ко всему тому впридачу - ведьмина дочь, несущая в своих жилах древнюю силу Вершителей.
Дочь… Ведьмина… Пра-пра-пра- и еще великое множество раз пра- внучка Изначальных, кровь которых некогда спасла этот мир. И чья кровь губит его ныне.
А впрочем, кровь ли губит человеческое обиталище? Сама по себе кровь, сколь бы сильной она ни была - это всего лишь кровь. Кровь не принимает решения. Все зависит от людей, пускающих эту кровь. И от людей, вынуждающих ее пускать.
С одной стороны, ведьму-мать и недоведьму-дочь загнали в угол, мать и дочь принудили, мать и дочь заставили поступить так, как они поступили. А с другой… Объявленной Бернгардом охоты тоже не могло не быть. Вполне понятно желание тевтонского магистра раз и навсегда обезопасить порубежье миров, искоренить, выкорчевать, выжечь вокруг Сторожи колдовское-ведовское племя, таящее в себе потенциальную угрозу для рудной черты.
Жестокая, но, в общем-то, благая, разумная, спасительная для человеческого обиталища цель. Необходимая даже. Под корень истребить одних, чтобы спасти всех. Однако - вот ведь как оно вышло. Вот как обернулось… Именно попытка избавиться от тех, кто способен, точнее, кто мог быть способен открыть запретный проход и привела к его открытию. Беспощадная логика непростой эрдейской жизни. И кто виновен в случившемся? Кто повинен больше? Кто меньше? А кто неповинен вовсе? И есть ли такие вообще?
Бернгард, хранящий порубежье? Кто посмеет его обвинять? Магистр лишь делал, что положено делать старцу-воеводе любой Сторожи. Делал честно, сурово, приложив всю свою волю и старание… Правильно делал? Наверное, правильно. Так бы поступал на его месте и старец Олекса. Так бы поступил и сам Всеволод. Поступил бы? Так бы? Да, пожалуй. А как еще прикажете поступать, если на одной чаше весов - судьба обиталища, а на другой… А что на другой - неважно. Если на одной чаше целый мир - все остальное уже неважно. Первая чаша перевешивает изначально. Все перевешивает, любое перевешивает. Все и любое в этом обиталище.
Ведьма Величка? Мать Эржебетт? Виновна ли она? Виновна, вне всякого сомнения, ибо именно ее слова и именно ее кровь разомкнули рудную границу. Но… (Ох, уж это выпирающее к месту и ни к месту, где и когда не нужно «но»!) Но - мать! Мать Эржебетт…
Представляла ли отчаянная и отчаявшаяся ведьма, насколько губителен будет разрыв заветной черты для людского обиталища? Конечно, она прекрасно знала об этом, раз была посвящена в древнюю тайну. Но что значит для любящей матери благополучие всего остального мира, когда речь идет о спасении родного дитяти, обреченного на мучительную смерть в огне. О, здесь чаша весов - иная. Здесь вообще иные весы потребны.
И еще… Ведала ли Величка, что ждет Эржебетт, брошенную в Проклятый проход, там, за чертой? Вероятно, догадывалась. Скорее всего. А еще скорее - и об этом она тоже знала наверняка, знала, что встречи с темными тварями дочери не избежать. Знала, что первыми с темной стороны Проклятого прохода придут оборотни, учуявшие звериным чутьем разорванную границу. И кровь учуявшие. И плоть. Знала, что волкодлак непременно пожрет дочь, избежавшую тевтонского костра. И - опять-таки - знала, что дочь после того не умрет… полностью - нет, что продолжит жить. Иначе, в новом качестве. В нем, в волкодлаке. Как, впрочем, и он - в ней.
«Мы - друг в друге».
«Она - во мне, я - в ней».
Это лучше костра. Или хуже? Или все же лучше? Величка сочла, что лучше.
Пет, ведьма-мать не просто спасала ребенка от одной смерти, чтобы предать другой. Мать дарила дочери другую жизнь вместо небытия. Не самую легкую жизнь, но все же жизнь, которая возможна и по ту, и по эту сторону рудной черты. Величка одаривала Эржебетт по своему усмотрению и, как это часто водится, не спрашивала мнения любимого чада о навязанном даре. На берегу Мертвого озера мать в последний раз решила за дочь. Все решила.
Единственное, чего не могла предусмотреть ведьма, - что к разверзшейся бреши выйдет не простой оборотень. Или все же могла? Тоже? Откуда знать - теперь-то… им-то…
Впрочем, все это уже не имеет значения. Ни малейшего.
Былые события свершились и навеки остались в прошлом. А сегодняшняя реальность такова… Бернгард сейчас где-то там, наверху, на стенах обреченной крепости, готовится к отражению очередного штурма. Ведьма-мать Величка - давно мертва и покоится в мертвых же водах. А ее спасенная великой ценой дочь, то, во что обратилась, то, чем стала прежняя Эржебетт, - вот она - здесь, лежит перед Всеволодом, запертая в саркофаге в ожидании… Чего?
Какова ее вина? Какова степень ее вины?
Эржебетт… Ведьмина дочь… Лидерка и оборотень-волкодлак… Пусть даже это существо не отняло ни одну человеческую жизнь (что маловероятно, но - пусть). Однако, именно она… оно обрекло на Набег людское обиталище. Целиком, все обиталище. Просто потому, что Эржебетт, оказавшись в Проклятом проходе, не пожелала отсекать себе дорогу назад. Просто юница - тогда еще почти ребенок - боялась. Остаться одной. Навеки. Во мраке. В чужой, чуждой тьме. Просто детский страх оказался сильнее взрослых забот о судьбах мира. Просто Эржебетт очень хотела вернуться и оттого помешала Бернгарду закрыть брешь - вот и все.
А после ребенок стал темной тварью.
Или в глубине души Эржебетт все же стала ею раньше? Когда отроковица не пожелала взрослеть, а осталась чадом - неразумным, безответственным.
И вот теперь… Хочешь - вини ее теперь, хочешь - прощай. Хочешь - казни, хочешь - милуй.
Но что теперь решит казнь? И что теперь решит милость?
- Когда Проклятый проход окончательно обрел власть над Мертвым озером, когда две тьмы разных миров слились в ночи воедино, раздвинув озерные воды, я вернулась, - вновь услышал Всеволод голос Эржебетт. - Перешла рудную черту. Перешла - уже в звере. И зверь - во мне. Наверное, на это и надеялась мать, замышляя мое спасение.

Глава 2

- Все же странный способ спасти ребенка, - хмуро заметил Всеволод. - Он тогда был единственно возможным. Я вовсе не оправдываю мать, но…
- Разве может называться матерью ведьма, бросившая дочь на растерзание зверю… - жестко перебил Всеволод, - мать, обратившая собственное дитя в зверя?
- А разве ты видишь перед собой зверя, воин-чужак? - шевельнула влажными ресницами Эржебетт.
- Нет, - вынужден был признать Всеволод. - Сейчас нет…
Теперь уже ему не дали договорить.
- Да, мы друг в друге. Мы все - друг в друге. Мы - части целого, но ни одна часть не покушается на другую. Пьющая-Любящая испила оборотая и обрела его суть. И смешала его с собой. Оборотай пожрал человека, однако и человек продолжает жить в нем. Я всегда - это я и еще двое. Но эти двое находятся в мире и согласии со мной. Иначе нам просто не выжить.
Всеволод тряхнул головой. Все! Хватит с него отвлеченных разговоров и путаных объяснений! Дело-то в другом. В одном-единственном сейчас дело.
- Ты взломала границу миров, Эржебетт!
- Это сделала моя мать, - не согласилась она. - Я лишь не позволила пролому затянуться.
- Ты сохранила брешь для темных тварей!
- Однако не я привела их с собой.
- Но Набег! Он начался, когда ты… После того, как ты…
Всеволод сбился, сплюнул в сердцах, так и не закончив фразы.
Эржебетт усмехнулась - печально и сочувствующе. Из своего узилища-саркофага она сочувствовала ему! Им всем! Всему людскому обиталищу!
- О нет, воин-чужак, ты сильно ошибаешься. Это еще не Набег. Это только начало Набега.

Начало? Только начало? Всеволод помрачнел.
- Что ты хочешь сказать, Эржебетт?
- Только то, что есть. И чего не может быть иначе. Сначала в брешь между мирами вошла я. За мной последовали оборотаи, также почуявшие проход и успевшие пересечь границу прежде, чем порушенную преграду обнаружили Пьющие.
- А потом? Что было потом по ту сторону рудной черты?
- Меня там уже не было, воин-чужак. Но что было без меня - я знаю. О том, что случилось там, я могу судить по происходящему здесь.
- Ну и? - поторопил Всеволод.
- К открытому проходу подошли Пьющие-Властвующие… Черные Князья. Нахтриттеры, Шоломонары, как вы их называете. Только никому из них не удалось стать первым.
- То есть?
- К разрушенной кровавой преграде одновременно подступили двое… или трое… или Властвующих было десять - это, в общем-то, не важно. Важно, что не было одного, единственного… А время шло, и к проходу спешили все новые и новые Властители. И каждый вел с собой свою армию. Желающих перейти границу миров оказалось слишком много. А там, где много желающих, начинается давка. И драка. Жестокая драка. По сию пору Властители сражаются за право первым войти в этот мир. Никто не хочет пускать в обиталище, полное живой крови, других. Никто не хочет делиться с другими. Только эта война и сдерживает еще Властвующих у прохода между мирами. И по сравнению с ней здешний Набег - никчемная стычка.
Ах вот, значит, как! Еженощные штурмы, которые едва-едва удается отбивать тевтонской Стороже - это, значит, никчемная стычка!
- Но если Черные Князья и их дружины грызутся между собой с той стороны, кто в таком случае приходит сюда? - с нажимом спросил Всеволод. - Каждую ночь? Кто, Эржебетт?
- Это не Пьющие-Властвующие. - Пленница саркофага пренебрежительно дернула головкой: - Это простые Пьющие. Исполняющие.
- Властвующие - не властвующие… Какая разница? Нам-то от того не легче, - угрюмо заметил Всеволод.
- Легче, - возразила она. - От этого вам гораздо легче. Пьющие-Исполняющие глупы и недалеки. Если их не ведет воля Властителя, они способны заботиться лишь об утолении неутолимой жажды и о дневном укрытии от солнца. Чуя теплую кровь, они лезут к ней даже через серебро и осину. Но - бездумно лезут, безумно. Напролом. С таким врагом, лишенным осмысленной воли, сражаться проще.
- Хочешь сказать, упыри штурмуют Серебряные Врата не по воле Черного Князя?.. Черных Князей?
- Пьющие-Властвующие или, если тебе угодно, Черные Князья сейчас бросают свои войска друг на друга. Сражаясь за проход в ваш мир, о вашей крепости они думают меньше всего. Пока, по крайней мере. Но на той стороне идет великая битва. А в великих битвах, случается, гибнут великие воины. Пьющие-Властвующие погибают тоже. Либо от руки друг друга, либо под натиском вражеских армий.
- Разве обычные упыри способны напасть на Черного Князя? - недоверчиво спросил Всеволод. - Ты, помнится, утверждала, что они не поднимали руки даже на тебя. Но если ты… м-м-м… Пьющая-Любящая… Черная Княгиня… То уж Черный Князь-то…
- Ты прав, воин-чужак, - ответила Эржебетт. - По собственной воле Пьющие-Исполняющие, конечно же, не осмелятся причинить вред высшим Пьющим. Но по воле своего Властителя они пойдут и на это. Впрочем, сейчас речь о другом. Я пытаюсь втолковать тебе, что когда гибнет Властитель, на поле боя остается его неприкаянное войско.
- Простые упыри? - уточнил Всеволод. - Исполняющие, которым больше нечего исполнять? Слуги без господина? Темное воинство без Черного Князя?
- Да, именно так. Войско без хозяина, которое уже и не войско вовсе. Не управляемые твердой рукой и довлеющей над ними разумной волей, низшие Пьющие перестают сражаться. Они покидают поле битвы и бредут куда вздумается. Догадываешься куда, воин-чужак?
Всеволод кивнул. Он догадывался.
- Они чуют близость крови, близость вашего мира и уходят к рудной черте. Они вдут через ряды сражающихся. Они упрямо проталкиваются к заветному проходу. Многие гибнут по пути, оказавшись меж вражеских армий, но некоторые все же достигают цели.
- И их что же, пропускают?
- Им не мешают, скажем так… Специально - нет. Они никому неинтересны, потому что без хозяина - неопасны. На них не тратят силы, и сознательно им не чинят препятствий. Их попросту не замечают, на них не обращают внимания. Ибо все они - более никто в великой битве Пьющих-Властвующих. Ибо над ними более нет власти и Властвующего. Ибо Властители на той стороне сражаются с Властителями. А дружины Властителей - лишь с дружинами Властителей. Понимаешь меня, воин-чужак?
- Кажется… - тихо промолвил Всеволод. - Кажется, да.
Эржебетт сделала паузу. Передохнула. Закончила:
- Вот эти-то ошметки и остатки былых армий подступают по ночам к вашей крепости и уходят дальше, за крепость.
- Ошметки? - глухо повторил Всеволод. - Остатки?
Всего-навсего покинувшие поле боя дезертиры.
- Да, - кивнула она. - Так. Низших Пьющих, управляемых высшими, ты еще не видел, воин-чужак. Такие войска в твой мир еще не вступали. Но рано или поздно вступят и они. Даже величайшие из битв не могут продолжаться вечно. Когда одни Властители обескровят других, непременно найдется сильнейший, который прорвется через границу миров, преодолев все препоны слабейших. Прорвется сам и проведет свое воинство. А за ним придет другой. И третий…
Всеволод задумался.
- Скажи, Эржебетт, а зачем ты сама преступила рудную черту?
- Зачем? - она недоуменно вскинула брови. - Я?
- Я хочу понять… Ты вернулась домой? Или ты пришла за пищей?
- Здесь мой дом. - Ее длинные ресницы чуть колыхнулись. - И здесь много пищи для тех, кто во мне… Кто со мной.
Оборотень и лидерка… Что ж, по крайней мере, честно.
- Хорошо. Тогда ответь на другой вопрос.
И - так же честно ответь!
- Зачем ты присоединилась к моей дружине? Почему не ушла за Карпатские хребты? Чего выжидала в Сибиу? С какой целью направилась с нами в тевтонский замок? Ты хотела отомстить Бернгарду и саксам? Жаждала поквитаться за убитую мать?
- Месть? - она чуть заметно вздохнула, расчетливо, осторожно вобрав немного воздуха в стиснутую осиной грудь. - В ваше обиталище уже вступили оборотаи и Пьющие, воин-чужак. Скоро начнется настоящий Набег под началом Властителей. А уж во время такого Набега найдется кому отомстить за мою мать. И Бернгарду отомстить, и его рыцарям, и всему этому миру. Что же касается меня… Наверное, то, что я не позволила закрыть брешь в кровавой черте - более чем достаточно для любой мести.
- Да уж, - скривился Всеволод. - И все же, зачем тебе понадобилось вступать в орденскую крепость с моей дружиной? Это ведь было не случайно?
- Не случайно, - не стала спорить Эржебетт.
- А ради чего так рисковать?
Еще один слабый вздох.
- Я не знала… не предполагала, насколько велик будет риск. Кто мог подумать, что Бернгард и его кастелян так хорошо запомнят мою мать. И кому бы пришло в голову, что они признают ведьмину дочь в мальчишке-оруженосце при иноземном воеводе?
- Допустим. - Всеволод, не моргая, смотрел на нее через стальную и серебряную решетку. А сам гадал: верить? нет? - Но ты так и не ответила на мой вопрос. Зачем тебе нужно было в тевтонский замок?
- Мне не нужно было в замок, воин-чужак, - тихо промолвила Эржебетт. - Мне нужно было остаться с тобой. А ты ехал в замок. И мне пришлось. Тоже. Поехать.
- Вот как? - Всеволод удивленно поднял брови. - Поехать сюда, в самое логово Бернгарда? Невзирая на опасность быть разоблаченной?
- Поехать, - она опустила глаза. - Невзирая…
- Зачем? - в который раз уже вопросил Всеволод. - Только, Эржебетт, не рассказывай, пожалуйста, сказки о великой любви эрдейской лидерки к чужестранцу - все равно ведь не поверю.
Она молчала. Отвечать не спешила. Собиралась с мыслями. Что-то обдумывала. И, в общем-то, ясно что: говорить - не говорить? Если говорить - то правду или ложь? Если правду - то насколько откровенно? Только время нынче слишком дорого. Нет его, времечка для долгих раздумий.
А может снова: пальцы - к пальцам, руку - к руке? И снова - колдовское единение, в котором не соврешь. Снова - честный рассказ без слов. Мгновенное знание… узнавание истины через соприкосновение.
Хотя нет, он еще слишком слаб для повторного контакта. Он еще не вполне оправился, не пришел в себя после того… после прошлого раза. После чужой смерти и перерождения. Нужно подождать. Восстановить силы. Сначала нужно узнать через слова. То, что можно узнать. В конце концов, если Эржебетт не пожелает отвечать на его вопрос вслух, то и посредством безмолвного касания от нее тоже ничего не добиться. Она не позволит, она попросту не пустит его к своим сокровенным мыслям и потаенным уголкам памяти. Это - во власти лидерки. Бернгард говорил, что узнать ее, через нее и помимо ее воли может только Черный Князь.
Всеволод не был Черным Князем. А потому…
- Зачем, Эржебетт? - поторопил Всеволод. - Зачем тебе понадобился именно я?
На этот раз ему все же ответили. Только - не лидерка. Ответили сзади. Из-за спины. Ответили громко, уверенно и четко.
- Не ты русич, - ответили. - Твоя сила.
Всеволод обернулся. Резко. Быстро, с подскоком. Перехватывая поудобнее уже обнаженный меч, вырывая из ножен второй клинок.

Глава 3

Тевтонский магистр стоял в проеме открытой двери - между общим склепом павших орденских братьев и склепом, выстроенном для себя, но используемом ныне по иному назначению. Стоял мастер Бернгард спокойно. И все - как обычно. Белый плащ. Черный крест. Посеребренная броня. Только плащ - промок до нитки. И доспехи - блестят от влаги. Видимо, наверху идет нешуточный дождь. А грянет ли гроза здесь? Внизу? Сейчас?
Или обойдется?
Всеволод смотрел в бесстрастно-холодные глаза тевтона. Может, и обойдется. Забрало на шеломе Бернгарда поднято. И оружие - на поясе, не в руках. Слева - меч в ножнах, справа, в ременной петле - увесистый шестопер. Драться с ним магистр, похоже, не собирался. Пока - нет.
«Но как он прошел?! - промелькнуло в голове. - Как попал сюда? У входа в склеп стоят верные дружинники. Почему не предупредили?»

1 Следующая страница


Рудная черта 2

И еще один вопрос. Не удержавшийся, сам собою слетевший с языка:
- О какой силе ты говоришь, Бернгард?!
- Ей нужна твоя сила, - будничным тоном повторил Бернгард.
И плотно притворил за собой дверь. Запер одиночный склеп. Изнутри запер - на крепкий внутренний засов - целый и невредимый, в отличие от разбитого наружного. Отгородив тем самым от всего остального мира себя и Всеволода. И плененную лидерку.
- Собственно, и не твоя даже, а сила твоих предков, которую ты, русич, несешь в себе, не подозревая о том, - уточнил магистр. - Сила, которую несет в себе твоя кровь. Вернее, та часть твоей крови, что прежде была кровью Изначальных.
Всеволод медленно опускал обнаженные мечи с серебряной отделкой. Челюсть опускалась сама.
Он был изумлен, поражен, ошеломлен до крайней степени Он слушал и не знал - верить или нет. Услышанное было слишком невероятным; неправдоподобным слишком, чтобы поверить сразу и безоговорочно. Но если он все же поверит… и если то, во что он поверит, окажется правдой, значит…
Значит, он - потомок Изначальных? Неужто это и хочет втолковать ему сейчас тевтон?
Судя по всему, так и было.
- Именно за древней силой, заключенной в твоей крови, охотится эта…
Неприязненный взгляд Бернгарда скользнул по саркофагу, освещенному факелом.
- …Эта лидерка, вервольф, ведьмина дочь… существо это… Оно искало силу Изначальных. А найдя, терять уже не собиралось. Ради этой древней силы Эржебетт пошла за тобой сюда. Даже сюда. Да, здесь для нее было небезопасно. Да, она прекрасно понимала это. Но часто случается, что великий соблазн гонит великий страх.
- Что ты знаешь, Бернгард?
- Кое-что. Должен признаться, там, - магистр кивнул на запертую дверь - я стоял довольно долго и успел услышать немало интересного из вашей милой беседы. Но о многом я догадался раньше, гораздо раньше. Дошел, так сказать, своим скромным умишком.
Что-то я понял, узнав, что твой оруженосец - девчонка, внешне смахивающая на некую эрдейскую ведьму по имени Величка. Ту самую, которая, прорвавшись однажды сквозь облавные цепи, пустила свою кровь в воды Мертвого озера и которой я над теми же водами собственноручно срубил голову. Что-то я увидел при первой нашей встрече в глазах Эржебетт. Этот испуг, нет - панический ужас, засевший в такие глубины, из которых его нипочем не выковырнуть… Такую реакцию не способен вызвать незнакомый человек. Так что мы, несомненно, были знакомы. По крайней мере, она знала меня. И отчего-то очень… очень меня боялась. Ну, а догадаться о том, что девчонка делит с тобой ложе, и вовсе не составило труда. И какую плату берет лидерка за свою любовь - тоже.
Ох и остер, ох и пытлив же «скромный умишко» тевтонского магистра!
- О чем ты догадался еще, Бернгард? - бросил на собеседника неприязненный взгляд Всеволод. - Что еще понял?
- Понял, отчего случился Набег. Понял, почему Величка, выпустив свою кровь в мертвые воды, осталась на берегу, а не попыталась уйти в темное обиталище. Понял, кого она спасала и ради кого взламывала границу миров. Понял, кто помешал мне закрыть Проклятый проход. И как помешал. Это могла сделать только Эржебетт. С той стороны - могла. Излив на рудную черту свою кровь. И, притом, немало крови. А вместе с кровью - потратив изрядную толику древней силы своих могущественных предков. Но такая кровопотеря и такое расходование сил не проходят бесследно даже для потомков Изначальных. Ты был ее шансом быстро и наверняка пополнить израсходованные запасы.
- Но зачем? Зачем ей вообще нужна сила Вершителей?
Бернгард скривил губы:
- Все-таки ты казался мне умнее, русич. Любая сила есть власть. Над кем-то или над чем-то. Кто ж от такого откажется?
- И все же? Зачем?
Тяжкий вздох. Очи горе. Невысказанное вслух, но неприкрытое разочарование и демонстративное сожаление о непроходимой тупости собеседника.
- Тебе ведь рассказали уже о грядущим Набеге. О настоящем Набеге… - магистр не спрашивал - утверждал. Похоже, Бернгард действительно подслушивал под дверью их разговор. - О Набеге с каким-нибудь особо удачливым Нахтриттером во главе.
- С Черным Князем?
- С Князем, с Господарем, с Шоломонаром, с Эрлик-ханом. С Пьющим-Властвующим, как именует его эта тварь. - Взгляд Бернгарда вновь скользнул по шипастой клетке в каменном саркофаге. - Твоя сила помогла бы ей выжить в надвигающемся хаосе. Более того, испив тебя, Эржебетт по своему усмотрению смогла бы открывать и закрывать проходы между мирами, не опасаясь полностью лишиться собственной Изначальной силы. А возможно, ей было бы подвластно и… И кое-что иное.
Бернгард вдруг отвел глаза.
- Что? - тут же насторожился Всеволод.
- Большее, - прозвучал ответ, отчего-то показавшийся Всеволоду скользким и уклончивым. - Кто знает, на что способна темная тварь, слившая в себе могущество двух потомков Изначальных. Издревле известно: одна истинная сила не просто увеличивает другую, но преумножает ее и многократно растет сама.
Некоторое время Всеволод молчал, постигая услышанное. Затем спросил:
- Выходит, Эржебетт специально ждала меня? Там, в Сибиу… в Германштадте?
- Ждала. - Бернгард пожал плечами. За спиной магистра тяжело колыхнулся промокший белый плащ. Черный крест на левой его части шевельнулся, словно нерасплавленное крыло. - Но не обольщайся, не именно тебя, русич. Конечно же, она не знала, кто придет в Эрдей и кто принесет в себе силу Изначальных. И придет ли, и принесет ли вообще… И все же она надеялась.
- Откуда было взяться этой надежде?
- Не забывай - Эржебетт посвящена в тайну Проклятого прохода, ей известно, что в прошлом потомки Изначальных уже закрывали своей кровью разомкнутую границу.
- Так ведь то - в прошлом!
- Многое в этом мире повторяется, русич, - наставительно произнес Бернгард. - Слишком многое. В той или иной мере, но - повторяется. Ты и вообразить себе не можешь, сколько самых разных - естественных и не очень - процессов непрерывно идет по замкнутому кругу или бесконечной спирали. Что-то возрождается, чтобы умереть. Что-то умирает, чтобы вновь восстать из праха. А уж если говорить о магии - как разрушающей, так и созидающей…
Всеволод только покачал головой. Кругозор тевтонского магистра, разбирающегося даже в дремучей эзотерике, был поистине неисчерпаемым!
- Практически все колдовские чары вращаются вокруг одной магической оси - явной либо мнимой, - продолжал тем временем Бернгард. - Подавляющее большинство сильных заклинаний на самом деле переходят одно в другое и другое - в одно. Ведьмы, творящие ведьмин круг, знают это лучше кого бы то ни было. Даже те из них, кто не успел еще полностью пройти посвящение. Ибо это - изначальные, простейшие и неоспоримые истины ведовского искусства. Это впитывается будущей ведьмой с молоком матери и первым заговором бабки.
- Но прошлое… - с сомнением начал было Всеволод.
- И прошлое тоже имеет свойство повторяться, - перебил его Бернгард. - Эржебетт знала, что род Изначальных не иссяк, поскольку сама принадлежит… принадлежала к этому древнему роду, покуда не была пожрана темной тварью. Она искренне и истово - с искренностью и истовостью, свойственной лишь ведовскому племени, верила, что другие носители сильной крови - потомки потомков Вершителей, от которых зависит судьба людского обиталища, - снова придут в эти края. Рано или поздно. По своей или чужой воле. А поскольку единственная дорога к Серебряным Вратам проходит через Германштадт, подмога никак не миновала бы этого города. И, в общем-то, Эржебетт не ошиблась в своих расчетах.
- Не ошиблась, значит? - Всеволод хмуро взирал из-под насупленных бровей.
- Как тебе известно, русич, из каждой Сторожи, хранящей границу миров, сюда был послан отряд, - продолжал просвещать его Бернгард. - Но суть не в отряде - а в его предводителе, коим являлся лучший из лучших сторожных воинов. Тот, кого искали и отбирали по особым признакам, ведомым только мастерам… старцам-воеводам Сторож. Тот, кого проверяли, тренировали и обучали без конца и перерыва. Тот, кто в бою и учебе многократно превосходил прочих. Тот, о ком были основания полагать, что именно он - потомок Изначальных В русской Стороже таким человеком был ты. В татарском Харагууле - Сагаадай. У нас тоже имелись рыцари, успешно прошедшие необходимые испытания. Конрад, к примеру.
Достойных кандидатов из прочих Сторож я не знаю. Они не дошли. Сгинули в пути. Следовательно, оказались не столь достойны. Следовательно, их кровь была не столь сильна, как нужно. Ты же, русич, довел свой отряд до границ Трансильвании. И провел через Эрдейский край. По всему разоренному Семиградью. К самым Серебряным Врагам.
- Но ведь не только я! - воскликнул Всеволод. - Сагаадай! Он тоже провел… прошел…
Бернгард кивнул:
- Верно. Сагаадай тоже провел и прошел. Правда, потеряв при этом большую часть своей дружины.
- Его путь был долгим и опасным, - заметил Всеволод. - Гораздо более долгим и, возможно, еще более опасным, чем мой.
- И это верно. Как и другое. Лидерка даже не пыталась укротить его дикую степную натуру. Эржебетт не учуяла в нем скрытого могущества Изначальных. И в Конраде - тоже. Она выбрала тебя. Твою силу. А у лидерки на особую силу - особое чутье.
Дальше Всеволод не слушал. Пока - не слушал. Он склонился над каменным гробом, над молчавшей, как камень, пленницей саркофага.
- Это так, Эржебетт? Это правда? Все, что говорит Бернгард?
Оба меча в руках Всеволода - опущены. Серебрёные острия клинков за малым не касаются плит пола. Всеволод пристально смотрит сквозь шипастую решетку. Стальную и серебряную. Прямо в лицо смотрит. В милое прелестное серьезное лицо девы-твари. В зеленые глаза, отражающие нервный факельный свет.
«Это так? Это правда?»

Глава 4

Из саркофага ему не сказали ни слова. Не кивнули утвердительно, не мотнули головой, отрицая. В саркофаге лишь торопливо отвели взгляд.
Но прежде Всеволод все же успел уловить, увидеть… Ясно и отчетливо он разглядел свое отражение в темной зелени очей-озер и мерцании огненных бликов. Такое же отражение, как в перепуганных водах Мертвого озера. Перевернутое. Вверх ногами. И не было тут ни морока, ни наваждения. Было - как было. Было - что было. Страх. Животный ужас.
Эржебетт боялась. И в этом безотчетном страхе, в паническом ужасе этом Всеволод слышал ее невысказанный ответ.
Он понимал: да, это так, да, это правда. Все, что тевтонский магистр говорит сейчас и все что он скажет позже.
А магистр говорил. Старец-воевода Закатной Сторожи повторно давал Всеволоду урок, который тот по глупости и слепоте своей не желал усваивать ранее.
- Лидерка способна брать чужую силу - в любом ее проявлении - не только через кровь, но и через любовь. Разумеется, только через греховную плотскую любовь, - рыцарь-монах, аскет-крестоносец брезгливо поморщился. - Ее развратные ласки доставляют больше удовольствия, чем ласки опытнейших куртизанок, но страстные соития с ней забирают жизненные силы. Поначалу оставляя сладкую истому в членах. После - вовсе истощая человека до смерти…
А ведь точно! А ведь в самом деле! Сладостную… невероятно-сладостную истому, блаженное опустошение, вялую и сонную слабость, чем-то похожую на смерть, Всеволод помнил. Так оно все и было. Тогда, после единственной их с Эржебетт ночи, проведенной вместе в монашеской келье. И сама Эржебетт была… Довольной и сытой кошкой она тогда ему показалась. Довольной и СЫТОЙ. Насытившейся если не сполна, то - изрядно.
- Чтобы испить свою жертву на любовном ложе целиком, до конца, лидерке требуется не одна ночь, - продолжал тевтонский магистр. - И чем больше пожираемая ею сила - тем больше нужно ночей. Днем, правда, ее чары не страшны человеку. Днем лидерка не способна забирать чужую силу и жизнь. Волшба темной твари рассеивается под солнцем так же быстро, как испаряется кровь мертвых нахтцереров. Но уже после первой ночи, проведенной с ней, в сердце человека остается саднящая заноза. Или… - Берн-гард опять скривился. - Или, скорее уж, не в сердце. А кое-где пониже. Осознанные и - еще в большей степени - неосознанные воспоминания о пережитом наслаждении снова и снова влекут несчастную жертву на губительное ложе страсти. Этому трудно, почти невозможно противостоять. К тому же не следует забывать, что Эржебетт - тварь особого рода. Вместе с лидеркой и вервольфом в ней уживается еще и ведьмина дочь - пусть не прошедшая полноценное посвящение, но, наверняка, успевшая по верхам нахвататься от матери нехитрых приемчиков примитивной женской магии. Даже самые простенькие из них эффективно воздействуют на мужа-воина, неискушенного в любовных играх и изощренном флирте. Так что Эржебетт нетрудно было поддерживать твой интерес к своей персоне не только ночью, но и при свете дня.
Магистр говорил. Всеволод слушал. Эржебетт молчала. Они были заперты втроем в мрачном подземном склепе. И склеп этот сейчас был их тесным мирком, в котором решалось что-то важное, что-то судьбоносное для всего остального людского обиталища - того, которое осталось снаружи, за толстой каменной кладкой и еще более толстым слоем земли.
Магистр говорил…
- Рано или поздно лидерка вытянула бы из тебя всю силу Изначальных и всю жизненную силу, обратив твою кровь в никчемную подкрашенную водицу, а тебя самого - в хладный труп. Уж не знаю, на сколько бы ночей тебя хватило, но к счастью, в этом замке ночь - пора войны, а не любви.
- К счастью?! - у Всеволода нервно дернулись уголки рта.
- Именно так, - строго сказал Бернгард. - Для тебя - в первую очередь. Я, как мог, заботился о том, чтобы от заката до рассвета вы с Эржебетт не оставались наедине ни на минуту. Чтобы у тебя не возникало ни единой мысли о любовных утехах. Ни до штурма, ни после. Ну, а уж во время ночных битв тебе самому было не до того. Однако Эржебетт чуяла твою силу. И жаждала ее. И сдаваться не собиралась. Она лишь дожидалась удобного момента. И вполне могла дождаться.
- А чтобы этого не случилось, ты послал к ней своего человека с раствором адского камня в латной перчатке? - не отводил глаз от магистра Всеволод. - Воспользоваться потаенным ходом он не смог, поскольку сундук, закрывавший лаз, в ту ночь был подперт столом. Проникнуть в нашу с Эржебетт комнату можно было только через дверь, возле которой я и застал твоего посланца. Скажи, что должен был сделать этот рыцарь? Облить Эржебетт жидким серебром? Напоить ее?
Вяло усмехнувшись, Бернгард ушел от прямого ответа:
- Сейчас ты все понял неверно, русич. А тогда - появился не вовремя. Ты слишком беспокоился за Эржебетт и после того случая уже не пожелал расставаться с ней. Ни днем, ни - что гораздо хуже - ночью. Даже во время штурмов ты держал ее подле себя. В общем, ситуация осложнилась, и вас следовало разлучить любой ценой.
- И по твоему приказу в Эржебетт пустили стрелу с зазубренным наконечником и надколотым осиновым древком?
- По-моему, - не стал спорить магистр. - Пришлось пролить немного ее крови, чтобы сохранить силу твоей. Впрочем, у меня были основания предполагать, что ты не дашь Эржебетт истечь кровью. Я не ошибся.
- Почему ее только ранили? - спросил Всеволод. - Почему не убили? Стрелок оказался никудышным? Или ты опасался, что я оставлю стены и поведу своих людей против тебя?
- Такое тоже могло случиться, - серьезно ответил Бернгард. - Ты находился под чарами лидерки и ведьминой волшбой. Но главная причина все же в другом. Эржебетт нужна мне живой. Мне нужна ее кровь… та часть ее крови, которая прежде принадлежала ведьминой дочери и которая по сию пору несет в себе силу Изначальных.
Всеволод нахмурился:
- Зачем тебе ее кровь?
- Чем-то надо закрывать брешь между мирами, русич, - ответил Бернгард. - Кровь на кровь, слова на слова - и порушенная граница восстановится. И Набега - настоящего Набега - уже не случится. И вообще не будет никакого Набега. Надеюсь, крови Эржебетт хватит, чтобы запереть Проклятый проход.
Ах вот оно что!
- Вот почему ты с самого начала убеждал меня отдать тебе Эржебетт?
- Потому. - Утвердительный кивок.
- Вот почему охотился за ней?
- Потому. - Еще кивок.
- И вот почему сейчас держишь ее здесь? В осиновых тисках, в серебре и стали?
- Поэтому.
Третий кивок. И - разъяснение:
- Это не убьет Эржебетт, но будет помехой ее волшбе. Осина, впечатывающаяся в плоть, вытягивает колдовскую силу, осина не дает лидерке прельщать и соблазнять, как прежде. Шипы серебряной решетки сдержат вервольфа, если Эржебетт попытается перекинуться в зверя, а сталь не выпустит наружу человека. Эти колодки и эту клетку изготовили по моему приказу вскоре после вашего появления в замке. Как видишь, и то и другое пригодилось. Лидерка все же попала ко мне в руки, чему ты, русич, по своему неразумению, так долго и упорно препятствовал.
Всеволод вздохнул. Да, по неразумению. Да, препятствовал. Препятствовал…
- Погоди-ка! - Всеволод вспомнил то, о чем позабыл в череде внезапно навалившихся откровений и потрясений. Но о чем забывать никак не следовало. Ради чего он здесь, в этом склепе - вспомнил.
А вспомнив, - выпалил:
- Кто убил моих дружинников, Бернгард? Тех, кто охранял Эржебетт?
- Не я, - спокойно ответил тевтон. - В этом ты можешь не сомневаться. Я участвовал в дневной вылазке - ты знаешь…
- Но и не лидерка. Это я знаю тоже. Теперь - знаю. Выходит, твои люди, оставшиеся в замке?
- Тебе известно, сколько их было, русич. - Бернгард неодобрительно качал головой. - Думаешь, они смогли бы так просто совладать с охраной Эржебетт? И потом… Подумай о том, как погибли твои дружинники.
- Они обескровлены! - вздохнул Всеволод. - Их испили.
- А братья ордена Святой Марии, бьющиеся против нечисти бок о бок с твоими воинами, не пьют человеческой крови.
- Тогда кто?! - вспылил Всеволод. - Я не спрашиваю, Бернгард, кто выкрал для тебя Эржебетт. Я спрашиваю - кто испил моих дружинников? Кто, прах вас всех побери, это сделал?! Ваш пресловутый замковый упырь, о котором столько говорят? Он все-таки существует?
- Ты узнаешь об этом позже, не сейчас. Сейчас у нас с тобой разговор о ней.
Бернгард кивнул на саркофаг.

Глава 5

- Послушай, сакс… - едва сдерживая ярость, прохрипел Всеволод.
- Нет, это ты меня послушай, русич. - Магистр повысил голос: - Мертвым уже не поможешь. Нам нужно думать о живых. О пока еще живых. Которых может спасти только сильная кровь. Кровь этой лидерки. Или твоя кровь.
- Что?! - Всеволод недобро прищурился.
Молнией полыхнула неожиданная догадка. Слепящими отблесками - озарение.
И - следом - жуткое, гнетущее, затмевающее все и вся разочарование. И з-з-злоба. Страшная. Жуткая.
- Сильная кровь, говоришь? Кровь лидерки или моя кровь?
Из глаз Всеволода изливалась лютая… лютейшая ненависть.
- А скажи-ка, Бернгард, только честно скажи… Для чего во главе дружин, отправленных сюда, были поставлены лучшие сторожные воины, каждый из которых мог оказаться потомком Изначальных? Скажи, зачем тебе понадобились мы? Зачем понадобился я? Моя сила? Моя кровь? На самом деле - зачем?
Всеволод смотрел прямо. В глаза прямо. В душу собеседника. В закрытую, наглухо замурованную душу тевтонского старца-воеводы. Смотрел, пытаясь проникнуть сквозь засовы, запоры, глухую кладку…
- Не мне - негромко промолвил орденский магистр. - Всему людскому обиталищу.
Бернгард отвел взгляд. Отвел-таки…
Всеволод понял.
- Жертва… - с горькой усмешкой произнес он.
Не спросил - спрашивать об этом теперь нет нужды. Все и так предельно ясно.
- Я нужен здесь как жертва. Как носитель жертвенной крови. Редкой замазки, особого раствора, что закроет и склеит порушенную границу обиталищ. А все остальное - пустое. Все - пыль в глаза. Обман. Морок. Созданный не чародейством, но хитростью и коварством. Для меня специально созданный. И для тех, кто со мной. Дабы никто ни о чем не догадался прежде времени. Дабы никто ничего не заподозрил. Ведь на самом-то деле не я вовсе привел сюда свою дружину. Это меня вели. Хотя шел я. Ехал я. По доброй воле. Искренне веря, что моя рука и мой меч спасут или хотя бы отсрочат гибель мира. А дело-то - не в твердой руке. И не в крепком мече. В одной лишь жертвенной крови дело. Меня обучали воинскому искусству не для того, чтобы крушить и побеждать ворога. А для того только, чтобы добраться сюда живым, чтобы пробиться невредимым через все препоны. Чтобы донести свою бесценную кровушку не пролитой, не расплесканной.
Бернгард не прерывал. Всеволод не умолкал:
- Поначалу меня вел Олекса. С тех самых пор, как его посланцы подобрали мальчишку-сироту на разоренном пепелище. Хорошо вел. Обучал, тренировал, вылепливая и сотворяя из меня то, что было нужно… Что ему было нужно. Его посланцы угадали. Посланцы старца-воеводы отыскали потомка Изначальных Вершителей. Затем, когда случилась беда… когда случился Набег, Олекса передал меня тебе. А ты принял. Живой дар. Нет, не меня даже - а что во мне. Кровь… да и не ее, по сути. Частичку древней силы, растворенной в ней. Силы тех, кто жил задолго до меня. Так?
Молчание. Кивок. Едва-едва заметный.
- Кровь - на кровь, слова - на слова, - тихо отозвался магистр.
- Ну да, конечно. - Всеволод невесело усмехнулся. - Моя кровь и твое заклинание должны были закрыть брешь между мирами.
- Твоя кровь и кровь Сагаадая, и кровь любого другого воеводы иных Сторож, пробившегося сюда. В воды Мертвого озера свою кровь пролил бы каждый из вас.
- Каждый? - Всеволод сверлил собеседника глазами.
- Каждый, кто мог оказаться потомком Изначальных, - ответил Бернгард - Так было бы надежнее, ибо безошибочно и с полной уверенностью распознать среди многих кандидатов истинного носителя или носителей древней крови непросто.
- Эржебетт распознала, - напомнил Всеволод.
- Эржебет - лидерка. У нее особый нюх на сильную кровь.
Помолчали. Недолго. Секунду или две.
- Как много нашей крови ты намеревался выпустить в Мертвое озеро? - спросил Всеволод.
- Всю, - коротко ответил Бернгард.

Предыдущая страница 2 Следующая страница


3 Руслан Мельников

Пояснил:
- Чтобы запечатать Проклятый проход наверняка, накрепко, надолго.
Всеволод понимающе кивнул. Ну да, наверняка и надолго.
- И для этого, выходит, нас прислали сюда старцы-воеводы наших Сторож?
- В первую очередь - для этого.
Эх, Олекса-Олекса! Мудрый наставник и коварный израдец. Хотя в чем тут измена-израда-то? А ни в чем. Ему не открыли всей правды - и только-то.
И все же…
- А нельзя было просто сказать? - сквозь зубы спросил Всеволод. - Все? Сразу? Раньше? С самого начала. О том, зачем мы едем в Эрдейские земли? Так ведь честнее.
- Честнее, - согласился Бернгард. - Но так - нельзя. Человек непредсказуем. Порой он предпочитает жить ценой гибели своего обиталища. А уж если человек узнает о своей исключительности, об избранности своей, о том, какая… чья кровь течет в его жилах, тогда…
- Тогда - что?
- Тогда он еще более расположен забыть о мире вокруг.
- Думаешь, узнай я правду - отказался бы идти в Эрдей?
- А что думаешь об этом ты сам? - Теперь уже Бернгард заглянул ему в глаза, в душу. Жесткий, острый и хладный взгляд магистра как хлыстом стеганул, как ножом полоснул. - Согласился бы ты, русич, мчаться сюда не ради обещанной славной битвы и не ради защиты прорванного порубежья, а попросту на убой? Единственно для того лишь, чтоб тебе вскрыли жилы и выпустили в мертвые воды всю - до последней капли - кровь? А если бы даже и согласился - сильно бы ты поспешал тогда? Не искал бы в пути любого - оправданного и неоправданного - повода задержаться? Не подумывал бы о возвращении? Не опоздал бы?
Отчего-то отвечать на эти вопросы Всеволоду не хотелось. Непривычно боязно было отвечать. А то как бы не солгать. Бернгарду? Себе? А может, и не было ответа? На такие вопросы. Ну как на такие ответишь? Если бы… Согласился бы? Поспешал бы? Не опоздал бы? Нет, определенно, отвечать не хотелось. Сейчас хотелось задавать вопросы самому.
- Верно ли я понял, Бернгард, что все дело в Изначальной крови? А в обороне Серебряных Врат как таковой смысла кет?
Всеволод резко сменил тему разговора. Однако магистр ответил сразу, без заминки:
- Ни малейшего. Ты был прав с самого начала, русич: защищать стены Сторожи - бесполезно. Да и ни к чему это. Нечисть уже перехлестнула через Карпаты. А эту крепость долго не удержать.
- Но ты удерживал в ней людей. Заставлял их сражаться, гибнуть…
- Я лишь ждал того, в чьих жилах течет кровь Вершителей.
- А смерть тех, в чьих жилах текла обычная кровь, для тебя ничего не значила?
- Ошибаешься, русич. Именно смерть доблестных орденских братьев, верных оруженосцев и бесстрашных кнехтов помогла мне дождаться тебя.
- Вот только твои павшие воины не знали и уже не узнают правды.
- А зачем им это? - в голосе Бернгарда прозвучало нескрываемое удивление. - Они искренне верили, что гибнут не зря.
- Ну, еще бы! - поморщился Всеволод. - Они же полагали, что покуда Серебряные Врата противятся темным тварям, человеческое обиталище может не бояться пришествия Черного Князя. Ты и меня пичкал этими сказками.
- С ними проще воевать и легче умирать.
- Ты лгал своим воинам, Бернгард!
- И что с того? Ложь часто бывает ценнее горькой правды. А моя ложь позволяла побеждать отчаяние и выигрывать время.
- Вот как? - криво усмехнулся Всеволод. - Интересно, а почему сейчас ты говоришь мне обо всем, что так долго утаивалось прежде?
- Потому что ты задаешь вопросы, на которые я должен что-то ответить. И потому что сегодня мы как никогда должны быть в одном строю.
- Что-то случилось, Бернгард? - Всеволод вдруг ощутил смутную тревогу.
Должно быть, что-то из ряда вон выходящее.
- Случилось…
- Что?!
Ну почему из этого клятого магистра слова приходится вытягивать, как жилы из упрямого полонянина?!
- Нахтриттер вышел из Мертвого озера. Шоломонар вступил в наш мир, русич.
- Что?! - внутри у Всеволода все оборвалось.
- Он сам и все его воинство приближаются к Серебряным Вратам.
- Что?!!!
Бернгард вздохнул:
- Начинается Набег, русич, настоящий Набег - вот что. Нахтриттера и подвластных его воле тварей уже сейчас можно увидеть со стен.
- Ты лжешь?! Опять?!
Или… или все же нет? Всеволод не знал точно. Всеволод колебался.
Бернгард невесело усмехнулся, будто читая его мысли:
- Ты сможешь выяснить все сам, когда поднимешься наверх. Только там ты убедишься в правдивости или лживости моих слов. Ну а пока… Пока просто отойди в сторону и отдай мне это…
Бернгард смотрел на саркофаг. Но речь, конечно же, шла о содержимом каменного гроба. Об Эржебетт. О ведьминой дочери, о лидерке-волкодлаке, о Черной Княгине, о Пьющей-Любящей. Даже нет, не так - о ее содержимом. О пожранной и испитой темной тварью крови Изначальных. О великой силе, таящейся в той крови.

Глава 6

- Просто поверь и просто отдай ее мне, русич, - вкрадчиво, но настойчиво увещевал магистр. - Возможно, кровь Эржебетт еще поможет нам все исправить.
- Послушай, воин-чужак, - слабо донеслось из саркофага - испуганное, умоляющее…
- Заткнись! - рявкнул на пленницу Берн-гард. И вновь повернулся к Всеволоду: - Не ее слушай, русич, - меня. Слова темной твари лживы.
«А твои? Насколько правдивы твои слова, Бернгард?»
Что-то смущало Всеволода. Что-то мешало принять на веру все услышанное от тевтонского магистра полностью и безоговорочно. Как ни крути, но много, слишком много таилось в его словах опасной недосказанности. Лидерка - та хоть может открыться при прикосновении. Да, открыться по своему желанию, да, настолько, насколько захочет, но зато без лжи. С Бернгардом такое не выйдет.
- Я вижу, ты все-таки не веришь мне, русич. Или над тобой еще властны отголоски былых чар Эржебетт?
- Чары тут ни при чем. - Всеволод вперился в собеседника тяжелым взглядом. - Но как я могу целиком доверять хозяину замка, в котором неведомые упыри испивают моих дружинников? Как доверять тому, кто не желает говорить всей правды?
- А всегда ли ты готов принять правду? - криво усмехнулся Бернгард. - Всю? Однажды я уже пытался тебе сказать правду об Эржебетт. И что? Тот. кто сам желает быть обманутым, не внемлет чужим словам и советам, покуда не дойдет до истины собственным умом. В случае с Эржебетт я помог тебе, чем мог. Рассказал о страхе в глазах темной твари и о Мертвом озере, страшащемся серебра. Тебе оставалось только сравнить два этих страха, найти в них общее и сделать выводы. Но сейчас времени помогать тебе у меня нет.
- На самом деле его не было и раньше. - Всеволод сокрушенно покачал головой. - Тебе следовало с самого начала отнять у меня Эржебетт силой, раз уж я оказался настолько слеп, что не узрел очевидного. Так было бы лучше. Для всех.
- Нет - хуже. Много хуже. Отнимать силой - значит, проливать кровь. В неразумной, ничем не оправданной сече могла пролиться и твоя кровь, и ее. Тратить так глупо сильную кровь Изначальных - непозволительное расточительство. Да и обычная человеческая кровь… Зачем понапрасну губить твоих и моих воинов в бессмысленной междоусобной рубке?
- Думаешь, их меньше погибло за время ночных штурмов, пока ты открывал мне глаза на сокрытую суть Эржебетт?
- Здесь, в Серебряных Вратах, гибель гибели - рознь, - задумчиво промолвил Берн-гард.
- Не понимаю. Такого - не понимаю.
- Тебе это и ни к чему. Пока. Пока от тебя требуется другое. Согласие.
- С чем?
- С тем, что мы по-прежнему - союзники. С тем, что сильная кровь должна закрыть границу миров. С тем, что это будет кровь Эржебетт. С тем, что ей предстоит подохнуть на берегу Мертвого озера той же смертью, которая настигла ее мать.
Тихий стон, полный ненависти, донесся из саркофага. Стон и заковыристое ругательство.
- Что, лидерка? - злорадно процедил Берн-гард. Магистр торжествовал. Магистр надсмехался. Магистр издевался. - До сих пор стоит перед глазами та картинка, а? Помнишь, как голова Велички плавает в озере? Как кровь оседает на дно? Как мертвые бельма пялятся сквозь воду? Как колышутся черные локоны? Ну так помни, тварь, помни!..
Эржебетт уже не стонет - всхлипывает.
- Перестань, Бернгард, - попросил Всеволод, не понимая смысла подобных словесных измывательств.
Но - не был услышан.
- Ах, тебе не нравится, тварь?
Эржебетт плакала и поскуливала. Бернгард, не отводивший глаз от каменного саркофага, ярился все больше. Никогда прежде Всеволод не видел невозмутимого тевтонского старца-воеводы в таком состоянии.
- Думала, разгрызешь, расцарапаешь руку до мяса, сунешь ее в брешь, прольешь кровь на кровавую стену, тупо повторишь шепотком уворованное заклинание - и тем проведешь меня? И обманешь? Так думала, да?!
Ах, вот оно что… Магистр попросту не мог простить Эржебетт своей ошибки. Той… там… тогда - на берегу Мертвого озера.
- Надеялась перевязать рану клоком грязного подола, затянуть повязку зубами и спастись? И вернуться? Вновь выбраться на бережок, с которого тебя спихнула твоя клятая мамаша? Укрыться и переждать надеялась?
Да, Бернгард не мог простить Эржебетт. Не мог забыть давнего своего промаха. И оттого в нахлынувшей ярости тевтонский магистр забылся сам. Когда накопившаяся ненависть, взломав все препоны, выплеснулась-таки наружу, Бернгард допустил новую ошибку. Быть может, еще более серьезную, чем прежде.
- А слившись воедино с Пьющей-Любящей и оборотаем и пройдя через кровавую преграду, ты вообразила, что все твои надежды оправдались? - не унимался магистр.
Всеволод больше не встревал в затянувшийся страстный монолог. Всеволод лихорадочно соображал. Откуда?! Откуда Бернгард мог знать? Все знать? Так точно знать? Дело-то ведь даже не в сорвавшихся сгоряча словах - «оборотай» вместо «вервольфа», «Пьющая-Любящая» вместо «лидерки». Дело в другом.
«Разгрызешь, расцарапаешь руку до мяса, сунешь ее в брешь, прольешь кровь на кровавую стену, тупо повторишь шепотком уворованное заклинание…» Разгрызешь, расцарапаешь… руку до мяса… на кровавую стену… СТЕНУ - не черту, не границу! Стену, которую можно узреть только с той стороны Проклятого прохода!
Откуда…
«Надеялась перевязать рану клоком грязного подола, затянуть повязку зубами и спастись?» Клоком подола… затянуть зубами…
…Бернгард мог…
«Вновь выбраться на бережок, с которого тебя спихнула твоя клятая мамаша?» Бережок… спихнула мамаша…
…Знать ЭТО?!
Бернгард не видел, что происходило в ту роковую ночь на Мертвом озере до его появления. И Бернгард не мог видеть, что произошло по ту сторону рудной черты, когда сам он находился по эту.
Однако тевтонский магистр все сказал верно. Так сказал, как Эржебетт поведала-показала Всеволоду через краткое прикосновение. Вот именно! Вот то-то и оно! Через безмолвное прикосновение! Через мысли, чувства, воспоминания. Но - не через слова.
У Бернгарда не было возможности подслушать ЭТО, стоя у двери склепа. Сегодня об ЭТОМ Эржебетт вслух не говорила. И прежде Бернгард не мог ничего у нее выведать. Эржебетт прежде с ним не разговаривала. Эржебетт вообще ни с кем не разговаривала, прикидываясь немой. И в полон… в осиновые тиски, в клетку из серебра и стали, в каменный гроб Эржебетт тоже попала в отсутствие Бернгарда. Магистра в тот момент в замке не было. Магистр был на вылазке. Так когда же он узнал такие подробности? И - главное - как узнал?
- Откуда он знает, воин-чужак?! - выкрикнула Эржебетт то, что уже не на шутку встревожило Всеволода. - Подумай, откуда он мог…
- Молчать! - Бернгард понял наконец, что не уследил за языком. Осознал, что в сердцах сболтнул лишнее. - Молчать, тварь!
Выражение, промелькнувшее на перекошенном лице магистра, выдало несвойственному этому лицу растерянность. И… испуг? Страх? Нет, еще не страх. Еще - нет, но…
Решение возникло интуитивно. Не из разума - из сердца. Рассудок не поспевал анализировать ситуацию и делать выводы. Но особое глубинное, нутряное чутье, что сродни звериному, подсказывало: именно это решение - верное. Нужно, чтобы мимолетный испуг Бернгарда перерос в панику. Тогда можно заставить магистра говорить. И говорить с большей долей вероятности правду.
Вот только что может по-настоящему напугать бесстрашного тевтона? Меча у своего горла он не убоится наверняка. Да и непросто будет приставить к шее Бернгарда обнаженный клинок. Между магистром и Всеволодом - саркофаг. Пока обежишь, пока перепрыгнешь… Бернгард успеет выхватить свое оружие. А уж как он им управляется, Всеволод видел во время ночных штурмов. Как положено сторожному старцу-воеводе - так и управляется. Лучше всех.
А впрочем… Разве свет сошелся клином на горле Бернгарда? Вовсе нет! Всеволод мысленно усмехнулся: он все же знал, чем пронять орденского магистра.
Двойной молнией мелькнули в свете факела мечи обоерукого. Один - в правой руке, второй - в левой. Один клинок нырнул острием в шипастую клетку и уткнулся в горло Эржебетт - над верхним краем осиновых тисков. Лезвие второго легло под подбородок Всеволода.

Глава 7

- Что?! - встрепенулся Бернгард. - Что ты делаешь, русич?
А вот теперь - да, теперь легкий испуг в глазах тевтона рос, ширился, становился страхом. Непонимающим, недоверчивым еще - но настоящим страхом.
- Бернгард, - хрипло обратился к магистру Всеволод. - Предлагаю сделку. Ты отвечаешь на мои вопросы. Я - оставляю тебе кровь, способную закрыть рудную черту. Если нет - и моя кровь, и кровь Эржебетт прольется сейчас. Здесь.
Бернгард прищурился. Видно было: взвешивает шансы. Прикидывает расстояние. Просчитывает возможные действия. Понимает, что даже ему уже не успеть… Ни вырвать, ни выбить оружие из дланей обоерукого противника. Чиркнуть себя по горлу и воткнуть меч в горло Эржебетт - это ведь куда как проще, куда как быстрее. Для этого времени почти не нужно. А когда… если это произойдет, кровь уже не остановить. От излившейся же и запекшейся крови проку не будет. Мертвая руда не несет в себе никакой силы.
Магистр не шевелился. Похоже, магистр все понимал правильно. И Всеволод решил ковать железо, пока горячо.
- Прежде всего, меня интересует, кто убил и испил моих дружинников, охранявших Эржебетт.
Пауза. Небольшая, выжидающая. Но - нет ответа.
- Объясни мне, Бернгард, кто или что порождает столь упорные слухи о замковом упыре?
Еще одна пауза. Тоже - недолгая. И снова - молчание.
- Еще я хочу знать…
А вот тут его перебили. Невежливо. Спокойно. Уверенно. Внешне - уверенно.
- Убери мечи и не грози понапрасну, русич, - процедил тевтон. - Ты все равно не сделаешь того, о чем говоришь. Ты не обречешь свое обиталище на верную смерть.
Да - не сделает. Да - не обречет. И все же Бернгард никогда не будет уверен в этом полностью.
- Человек непредсказуем. - Всеволод напоминал магистру его же слова. - В особенности, человек, прознавший о своей исключительности. Такой человек, как ты сам говорил, Бернгард, может предпочесть жизнь ценой гибели всего прочего мира. А уж перед ликом неизбежной всеобъемлющей смерти - он и вовсе не станет задумываться о судьбе покидаемых навеки бренных земных пределов. В конце концов, что мне обиталище, которому я, вернее, и не я даже, а моя кровь потребна только для латания дыр между мирами? Что ждет меня в этом мире? И чего мне ждать от него? В лучшем случае - нового Набега, для предотвращения которого вновь понадобится жертвенная кровь потомка Изначальных.
Знаешь, Бернгард. Эржебетт ведь тоже кое на что открыла мне глаза. Таких, как я, специально оберегают от любви и излишней привязанности к кому бы то ни было, дабы ничего не отвлекало нас от великой цели. Но подобная забота может дать и обратный эффект. Если однажды вдруг разувериваешься в честности старцев-воевод, готовящих тебя к спасительной миссии… Тогда возникают мысли… Зачем вообще свой невеликий остаток жизни плясать под чужую дудку, подобно подневольному упырю при Черном Князе? Под дудку лжецов, скрывающих ложь, - неважно какую, важно, что ложь, - за красивыми словами о чести, долге, ответственности. Быть может, лучше просто… сразу…
Всеволод покосился на мечи. У своего горла, у горла Эржебетт.
- И все же ты не сделаешь этого, русич…
Ишь, заладил! Вроде бы - прежний, спокойный тон. Кривая презрительная-надменная усмешка на устах. Невозмутимо-каменное лицо. Вроде бы…
- Не сделаешь…
Но неоправданное повторение одних и тех же слов вполне может выдавать чрезмерное напряжение и скрытое волнение. Но в глазах, якобы лениво и без особого интереса осматривающих обнаженные клинки, - холодная настороженность. И где-то в глубине тех глаз - тщательно запрятанный и тихонько тлеющий страх. Маленький такой, придавленный, едва заметный страшок. Не унятый, однако, до конца.
Как и предполагал Всеволод, Бернгард не знал наверняка, осуществит ли его собеседник свою угрозу или нет… И оттого тревожился. Что ж, нужно укрепить его сомнение, подбавить страха, взрастить тревогу.
Всеволод собрался.
- Ты не сделаешь э…
А в следующий миг…
- Э-э-э!
Он сделал.
Кое-что.
Громкий вскрик. Резкое движение.
Громкость и резкость были нарочито демонстративными и не имели ничего общего с серьезными намерениями. Но Всеволод все же постарался быть убедительным. Чиркнул себя по горлу, взрезав кожу… только кожу… оставив длинную кровоточащую царапину.
Чуть вдавил меч в горло Эржебетт. Оцарапав и ее.
Она поверила. А может - подыграла. Вскрикнула. Всхрипнула. Всхлипнула.
Но что важнее - поверил Бернгард, Тевтонский магистр изменился в лице, весь аж подался вперед.
Навис над саркофагом, разделявшим их.
- Стой! Русич! Сто-о-ой!

Предыдущая страница 3 Следующая страница


Рудная черта 4

А в глазах… Нет, в глазах магистра уже не прежний слабенький, загнанный подальше и упрятанный поглубже страшок. В глазах - СТРАХ. Ужас. Настоящий. Всеохватывающий. Всеобъемлющий.
И еще… Это самое «еще» длилось совсем недолго. Мгновение - не больше. И в любой иной ситуации Всеволод счел бы ЭТО за игру теней и факельного света. Но - не сейчас. Не здесь. Цепкий глаз лучшего воина русской Сторожи уловил движение в глазах Бернгарда, прежде чем магистр совладал с собой.
Отражение Всеволода, качнулось и…
И перевернулось в тех зрачках.
Вот оно что! Вот оно как!
- Смотри! - Эржебетт вскричала во весь голос, не щадя груди, стиснутой осиной. - Смотри ему в глаза, воин-чужак!
Выходит, тоже - видит. Тоже - знает. Тоже - поняла.
- Смотри, ибо он, как и я, - оттуда! Он - как я! Он - как я! Как я - он!
Он как она?..
Бернгард отступил от саркофага молча, с перекошенным лицом.
- Теперь ты понял, воин-чужак? - торопливо продолжала Эржебетт. - Понял, откуда он знает то, чего знать не должен, чего не видел и чего не слышал сам.
Нет, вот этого потрясенный Всеволод еще не понимал.
- Он касался меня, когда я, раненная, еще лежала в полузабытье с осиновой щепой в ноге. Тогда я не ведала, что происходит. Думала - сон, бред. Но теперь знаю: не сон это и не бред. Он не просто прикоснулся ко мне. Он узнал все через то прикосновение. Как узнавал ты! Но тебе-то я открывалась сама. А он… он - помимо моей воли! Всю меня! Он выпотрошил мои мысли, чувства, память, душу!
А ведь было! В самом деле - было. Та картина возникла как наяву. Беспомощная Эржебетт лежит на ложе, составленном из сундука и лавки. На медвежьей шкуре лежит, И - под медвежьей шкурой. Забылась - то ли во сне, то ли в беспамятстве. И Бернгард тянет к ней руку.
Вот ладонь магистра трогает лоб, залепленный влажными рыжими волосами. Эржебетт дергается всем телом, стонет. Всеволод спешит на помощь. Но Бернгард уже убирает руку с потного лба. Выходит, то краткое соприкосновение пальцев тевтона со лбом лидерки…
Да, выходит, что так. И - другое тоже выходит. Познать лидерку одним касанием и помимо ее воли под силу лишь… лишь…
Бернгард ведь сам говорил, что на такое способен только…
Похолодевшие пальцы Всеволода сжимали рукояти мечей так, словно намеревались их раздавить.
Несколько мгновений назад магистр был встревожен и сильно напуган. И этот страх за чужую - нет, не за жизнь даже - за чужую кровь, на которую у Бернгарда были свои виды, свои планы с потрохами выдал его истинную суть. Темную. Черную.
Всеволод тоже почувствовал нешуточный страх. Противной, липкой, холодящей дланью стиснуло сердце. Невольно отступая на шаг… и еще на шаг… и еще на один… Всеволод поднимал мечи.
- Ты… - слова с трудом продирались через пересохшее горло. - Так ты тоже, Бернгард?
«Он, как и я, - оттуда, - вновь звенел в ушах голос Эржебетт. - Он - как я!»
Тоже…
Нет, ни лидеркой, ни оборотнем, ни простым упырем он оказаться, конечно же, не мог. Но и обычным тевтонским магистром - магистром Семиградья, комтуром Серебряных Врат и членом генерального капитула ордена Святой Марии - мастер Бернгард быть не мог тоже.
- Ты - Черный Князь?
Недобрая усмешка скользнула по губам Бернгарда.
- Что ж, русич, не стану отрицать очевидное. Да, я Пьющий-Властвующий. Нахтриттер, Шоломонар. Черный Господарь и Князь, которому посчастливилось оказаться здесь прежде… раньше… этой…
Магистр вновь стеганул ненавидящим взглядом по саркофагу.
«Черный Князь! Черный Князь! Черный Князь!» - колокольным звоном гудело в голове. Черный Князь! И - ничего более. Ни о чем другом Всеволод думать сейчас попросту не мог.
- Но как?!
- Просто. - Бернгард невозмутимо пожал плечами, словно все и в самом деле было проще некуда. - Тебе ведь известно, что граница миров в Эрдейской земле однажды была прорвана.
- Была… - прохрипел Всеволод. - Давно. Века назад. Была прорвана и была сомкнута заново.
- Но - была прорвана. А замкнута - не сразу. Я прошел. Успел.
- Но ведь века назад!
- Для меня… для таких, как я, время отсчитывается иначе, чем для людей. Для нас века как года. Если, конечно, должным образом поддерживать себя.
- Чем? - на лбу Всеволода выступила испарина. - Как поддерживать?
Бернгард опять усмехнулся. Криво, неприятно.
- Питать себя живой кровью, разумеется.
- Ты пил людскую кровь?
- Немного, - кивнул магистр-князь. - По мере необходимости. Ровно столько, сколько требовалось, чтобы не обессилеть.
Не обессилеть?! Ага! То-то на фоне прочих изможденных защитников Сторожи мастер Бернгард выглядит таким здоровяком.
- Одна жизнь в месяц - не так много, согласись, русич.
Одна жизнь в месяц? Вот она, разгадка! Вот оно, объяснение тайны замкового упыря! Ну да… Сначала жертвами Бернгарда были окрестные селяне, потом, когда люди ушли из комтурии, пришел черед гарнизона Серебряных Врат.
- Одна жизнь в месяц, - многозначительно повторил Бернгард. - Всего одна.
- В году - двенадцать месяцев, - угрюмо проговорил Всеволод. - В веке - сто лет. Сколько столетий прошло с тех пор, как ты вступил в этот мир?
Бернгард помрачнел:
- До начала Набега я старался по возможности забирать жизни никчемные и ненужные. Жизни, прекращения которых никто не заметит, жизни, о которых никто не станет горевать. Так удобно этому миру. Так выгодно мне. Мир ничего не теряет. Меня ни в чем не подозревают.
- Но ты…
Всеволод запнулся. Он никак не мог осмыслить услышанное. Невероятно! Тевтонский старец-воевода, отважный, неутомимый и несокрушимый мастер Бернгард, хранящий Закатную Сторожу от нечисти, сам на деле оказался Черным Князем… Опаснейшей из тварей Темного обиталища.
- Ты! Пил! Кровь! - отрывисто бросил ему в лицо Всеволод.
- Без этого мне нельзя, русич, - нет, Черный Князь вовсе не оправдывался. Он просто терпеливо объяснял установившийся порядок вещей. - Без этого я умру. А я переходил границу миров не для того, чтобы подыхать от истощения в краю изобилия. Впрочем, дело не только в поддержании жизненных сил. Видишь ли, ваша теплая человеческая кровь не просто питает любого Властителя, переступившего черту, она еще и способна исцелять его от ран. От самых разных ран. От самых страшных. Благодаря ей можно даже вернуть себе отрубленную руку или ногу - точно так же, как ящерица отращивает оторванный хвост.
Ох, слышал бы все это сейчас бедняга Томас - однорукий кастелян Бернгарда!
- Кроме того, живая кровь этого мира защищает меня от губительного воздействия серебра и от солнечного света, - продолжал Берн-гард.
- И небось, именно она помогает тебе укрывать истинную сущность под обликом обычного человека?
- Ну… - магистр неопределенно пожал плечами. - Как видишь, люди пока ни о чем не догадываются.
- А собаки? - Всеволоду вдруг вспомнился огромный белый пес с шекелисской заставы - грозный Рамук, безошибочно распознавший темных тварей.
- Что? - Бернгард непонимающе поднял брови.
- Знаешь, я ведь только теперь понял: в твоей крепости нет ни одной собаки. Лошадей - полно, а собак - нет. Не от того ли, что они лучше, чем кто-либо в этом мире, чуют нечисть.
- Иную суть. - Щека Бернгарда чуть дернулась. - Я бы сказал так. Это во-первых. А во-вторых… Знаешь, ведь даже самым чутким псам непросто распознать Пьющего-Властвующего, прожившего в этом мире не один век и уже пропитавшегося воздухом этого мира.
- Или кровью этого мира? - с ненавистью бросил Всеволод.
Бернгард только хмыкнул в ответ. Продолжил:
- А впрочем, ты прав, русич. Стоило соблюдать определенную осторожность. А потому ни в замке, ни в ближайших окрестностях собаки как-то… м-м-м… не приживались. Дохли собаки. При странных обстоятельствах.
- Как и люди.
До чего же все-таки мерзко! До чего отвратительно! И - страшно до чего! Черный Князь и тевтонский магистр с черным крестом на белом плаще, расчетливо и аккуратно сосущий человеческую кровь. Тайком. Из месяца в месяц. Из года в год. Из века в век. И, быть может, кровь дружинников, охранявших Эржебетт, тоже… Хотя, нет, - Всеволод мысленно одернул сам себя, - это вряд ли. Бернгарда тогда не было в замке. Но в крепости, управляемой упыринным князем, могут ведь таится и другие кровопийцы. Крово… Пийцы. Пьющие…
- Кровь… - бормотал Всеволод, качая головой. - Кровь…
- Да, кровь! - раздраженно выплюнул Бернгард. - Я - не лидерка. Я не умею брать чужие силы и поддерживать свои одними лишь любовными утехами, как эта…
Ненавидящий, испепеляющий (и… неужели завистливый?) взгляд магистра… темной твари в обличье тевтонского магистра вновь хлестнул по саркофагу.
На миг, на мгновение Бернгард отвел глаза от Всеволода.
Отвлекся.
И…
Всеволод воспользовался этим мигом. Всеволод атаковал. Так быстро и неожиданно, как только мог.
Ибо только на внезапность была вся надежда.
Ибо Черный Князь, в каком бы облике он ни представал - заклятый враг! Всегда! Везде! При любых обстоятельствах!

Глава 8

Стремительный прыжок через саркофаг. Через шипастую решетку из серебра и стали. Через осиновые тиски-колодки и бледное лицо Эржебетт над колодками, за решеткой.
Эржебетт нынче - тоже враг! Враг вдвойне, ибо любовный обман, взметанный на чарах и волшбе, - сродни предательству. Но пусть Черная Княгиня пока подождет. Черная Княгиня заточена в саркофаге. Черная Княгиня - не страшна. Сейчас куда опаснее Черный Князь.
Признавшийся.
Открывшийся.
Отвлекшийся.
Две гудящие дуги в руках. Два меча с насечкой белого металла над головой Бернгарда. А мечи те - в руках опытного обоерукого воина. Лучшего воина русской Сторожи. Специально обученного бою с нечистью ратника, в жилах которого - кровь Изначальных. И сила Изначальных. И мощь Изначальных.
Рубящие удары - в полете, когда Всеволод, перескочивший через саркофаг, еще не коснулся ногами каменных плит иола. Сокрушительные удары. Наискось. Справа. Слева. Один - выше, по голове, по верхней половине тулова. Другой - ниже, подсекающий. Живот, бедра, ноги…
Два смертоносных удара-ловушки, от которых не уйти, не увернуться. Не уклониться. Никому.
Кроме Черного Князя.
Мечи Всеволода рассекли воздух. Да задели край тевтонского плаща, вздувшегося от резкого движения Бернгарда, будто парус на ветру.
Треснула разрубленная ткань.
Сам Бернгард увернулся. Отшатнувшись, изогнувшись. Просочившись меж свистящими клинками. Неведомым, непостижимым образом. Со стремительностью, ловкостью и гибкостью, недоступными простому смертному.
Следующие два удара Всеволода магистр принял уже на свой меч, вырванный из ножен.
- Звякзь-з-з-ь! Звякзь-з-з-зь!
И первый удар принял.
И второй. И еще два. И снова.
- Звякзь-з-з-ь! Звякзь-з-з-зь!
- Звякзь-з-з-ь! Звякзь-з-з-зь!
Два меча бессильно отскакивали от одного, неизменно оказывавшегося на их пути. Один клинок успевал парировать и отбивать двойные выпады и финты, но сам при этом всерьез не разил. Пугал порой обманными движениями, имитировавшими атаку, и все же пока Бернгард лишь оборонялся. Пока Черный Князь не нападал по-настоящему.
Однако непробиваемая веерная защита, которую Бернгард выстраивал легко, играючи, заранее предугадывая каждое движение противника, свидетельствовала о немалом мастерстве и воинском уменье. О великом опыте свидетельствовала эта защита или о сверхъестественном боевом чутье, которое одно лишь и сможет заменить такой опыт.
Прав был старец Олекса, дававший Всеволоду урок безжалостной рубки перед Эрдейским походом. Трижды прав! Верно говорил, что Черный Князь четырех-пяти добрых бойцов в сече стоит. Да чего там пяти - такое ощущение будто с добрым десятком супротивников рубишься. Даром, что у тебя самого два меча в руках. А у ворога - один только. Зато эвон как управляется Бернгард своим одним. Воздух гудит! И мелькающая сталь с серебром обращается в непреодолимую преграду.
Вот клинок тевтонского рыцаря… Нахтриттера… Рыцаря Ночи… Черного Князя… Шоломонара… мелькнул и отбил меч справа. А вот - встретил секущий удар Всеволода слева. А вот - внизу просвистел, у самых колен. И захотел бы - непременно скосил бы. А вот уж и сверху, над головой, над самой макушкой. А вот - и сзади. Только успевай поворачиваться. Вертись. Крутись…
Всеволод вертелся. Крутился. Наседал на Бернгарда. Как мог. Как умел. Как обучен был. Бил, рубил, колол. Быстро. Скоро. Не жалея сил. Не думая о накатывающейся усталости. О затекающей, наливающейся в руки и ноги свинцовой тяжести.
Мудрый старец-воевода из родной Сторожи предупреждал еще и о том, что такого ворога одолевать надобно сразу, первым же натиском. На измор потому как такого не возьмешь. Сам измотаешься, а тварь Темного обиталища - не утомишь. Особенно коли тварь та - Черный Князь.
Нападать, наседать на такого надо с первых же секунд, разить с обоих рук - без устали, покуда сил достанет.
Всеволод нападал. Разил. И - не попадал. И - не поражал. Вновь Бернгард уходил от его ударов. А не уходил - так отражал. А уж как отражал! Не всяк на ногах устоит опосля этакого отшиба.
Всеволод пока стоял. Держался пока. Только порой отшагивал поневоле. На пол шага, на шаг. А то и подалее отлетал вослед за отбитым мечом. Не отпуская, впрочем, рвущейся из пальцев рукояти. Старец Олекса учил также, что оружие терять в бою с нечистью - вовсе уж последнее дело.
Выбрав момент, Всеволод рубанул двумя мечами одновременно. Что было сил, последних сил что было - рубанул. Ну, нельзя же, в самом деле, выдержать такое?
Оказалось - можно: добрая немецкая сталь, подставленная под его клинки, отразила и этот сокрушительный двойной удар. Снова отбросила Всеволода. Как мальчишку, как юнца, с которым на ристалище потехи ради забавляется опытный ратник-ветеран.
В спину уткнулось что-то тупое и твердое. Саркофаг! Ну что ж, хоть тыл будет прикрыт от стремительных вездесущих серебристых высверков и стальных вызвонов Бернгардова меча. А впрочем, к чему? Зачем? Однажды в учебном бою на Стороже - необъятный могучий дуб тоже прикрывал Всеволоду спину. А старец-воевода отучал полагаться на что-либо, окромя собственных мечей. Велел не влипать беспомощно спиной в дерево или камень, а постоянно нападать самому. Нападать, нападать, нападать…
И то ведь верно! В каменном гробу - Эржебетт лежит, и кто знает, что на уме у Черной Княгини. Хоть и стиснута она осиной, хоть и обездвижена полностью, но неуютно все же сражаться, когда сзади - еще одна темная тварь.
Оттолкнувшись спиной, Всеволод снова ринулся на противника. И снова не достиг цели.
Только непрекращающийся звон стали о сталь. И резкая боль в кистях.
И - ничего больше.
Что еще советовал ему Олекса? Каков был главный урок последнего учебного боя? А урок нехитрый. И запомнить его нетрудно: не дай темной твари до себя дотянуться. Не дай добраться. Иначе - конец.
Меч Бернгарда, правда, еще не коснулся Всеволода ни разу. Но была ли в том заслуга обоерукого воя, не умевшего пробить двумя клинками защиту одного? Вряд ли. Бернгард просто не хочет его смерти. И даже подранить всерьез не пытается. И словно говорит о том без слов. Всем этим боем говорит.
Ладно, пусть так.
Учтем.
Используем.
И раз уж такое дело… Всеволод атаковал вновь - яростно; ничуть более не заботясь о защите. Только бы достать тварь!
Достать бы! Только!
Вышло не так. Иначе все вышло. Случайно и непредсказуемо. Нелепо. Ох, и подшутила же над ними обоими насмешница-судьба в этом неправильном поединке, где с самого начала все шло наперекосяк, не так, как надо, не так, как привычно.
Нет, не он в итоге достал Бернгарда.
Бернгард достал. Его. Вовсе того не желая. Но - оплошав. Не в защите оплошав и не в нападении - тут у князя-магистра все было идеально. Однако, отводя молниеносным и сильным, скользящим - от головы к колену - двойным контрударом почти одновременные, почти неотразимые выпады Всеволодовых клинков (один меч пал сверху, другой - взметнулся снизу) магистр не уберег противника. То ли не сумел, то ли не успел за сверкающей сталью углядеть выставленную вперед ногу Всеволода.
А может, и сумел, может, и успел. Углядеть. Да попросту не смог вовремя остановить свой меч, инстинктивно брошенный навстречу мечу чужому. Отбить-то от себя шедший снизу клинок изловчился, а вот не задеть притом Всеволода…
В этот раз не получилось.
Полоснул-таки Бернгард. Самую малость. Самым кончиком длинного рыцарского меча.
Оцарапал правую ногу между наколенником и поножем. В иной схватке так точно и захочешь - не попадешь. Будто специально целил! Хотя не специально, конечно, же. Рана - смешная, несерьезная. Никакого урона, никакого стеснения движений. Так, срезали слегка кожу. И боли нет - скорее уж досада.
Но брызнувшие алые капли все же изрядно подкрасили заточенную сталь поверх серебряной насечки. Потекли, оставляя влажные дорожки, по лезвию.
Бернгард отшатнулся. Отшагнул, нет - отпрыгнул назад, отдергивая оружие в сторону. Крикнул - испуганно и требовательно. Будто самому только что полноги оттяпали:
- Перевяжись, русич! Останови кровь! Немедленно!
Ага… Сейчас! Разбежался!
- Сама… - процедил Всеволод сквозь зубы, - остановится сама.
Подумал про себя - зло и насмешливо: «Эвон как мы Изначальную кровушку бережем! Не желаем проливать понапрасну ни капли».

Предыдущая страница 4 Следующая страница


5 Руслан Мельников

Да только тут злорадствуй - не злорадствуй, но ясно уже, как божий день: одному ему с магистром нипочем не справиться.
Взгляд Всеволода метнулся к двери. А дверь - заперта плотно. А дверь - на засове. Эх, подмогу бы сюда! Но ожидавшие его за общим склепом дружинники понятия не имеют о том, что здесь творится. И едва ли что слышат. Всеволод прикинул размеры подземной усыпальницы, еще раз покосился на дверь меж склепами. М-да, крепкая дубовая дверь сидит в косяках плотно - как пробка в бочке. Не-е, точно не слышат верные дружинники ни криков, ни звона мечей. Как бы извернуться? Исхитриться как да позвать на помощь…
Всеволод оставил безуспешные попытки одолеть неуязвимого противника. Опустил мечи. Дыхание было тяжким, надсадным. Измотал-таки его князь-магистр.
- Ну что, утихомирился? - спокойно, участливо даже спросил Бернгард. В отличие от Всеволода, сам он, похоже, ничуть не запыхался. - Остыл? Или еще поплясать желаешь? Коли желаешь - так давай продолжим - тебе решать. Только ты уж вначале затянул бы рану тряпицей. Чего крови зря сочиться.
Всеволод досадливо мотнул головой. Кровь, стекающая в сапог, уже начинала густеть - скоро вовсе остановится. Рана не болела, ходить не мешала, так что не о чем тут беспокоится.
- И вот еще о чем не забывай, русич. Там вон… - окровавленное острие Бернгардова меча указало куда-то в потолок, - наверху вот-вот начнется штурм, Если еще не начался… Защищать замок я поручил Конраду. Он хороший воин и толковый военачальник, но я не знаю, как долго Конрад сможет продержаться против армии Властителя. Это я к тому, что времени у нас с тобой - в обрез. Ну, так что? Говорить будем или тупить серебренную сталь?
- Говорить, - зло выплюнул Всеволод, не сводя глаз с Черного Князя. А пуще того - с запертой двери за его спиной. - Ты - один?
- Один - что?
- Переступил границу? Тогда. Давно. Когда случился первый Набег.
- Не один - ты же знаешь. В том Набеге участвовало много оборотаев и Пьющих. Но всех их… ну, или почти всех быстро извели. Кого-то люди, кого-то солнце.
- Не то, - дернулся Всеволод. - Из Черных Князей - ты один успел перейти рудную черту? Или были еще. Такие, как ты?
- Были, - кивнул Бернгард. - Были еще. Но Пьющих-Властвующих в этом мире мало. Очень мало. Мы разошлись по разным сторонам. Вашей кровью мы не злоупотребляем, довольствуясь малым, и оттого друг другу пока не мешаем.
- Что ты делаешь здесь, в эрдейских землях? - спросил Всеволод. - Зачем вернулся к Проклятому проходу, из которого вышел? Зачем занял Серебряные Врата? Зачем вообще тебе эта Сторожа?
Бернгард пожал плечами.
- Сторожа - чтобы нести стражу. Стоять в дозоре. Хранить границу миров.
Бред! Полный бред! Полнейший!
- Черный Князь стережет рудную черту? От кого?
Всеволод улыбался. Криво, неприязненно. Всеволод слушал. Внимательно. Ловил, впитывал и запоминал каждое слово магистра. Но не расслаблялся. Ни на миг. Нельзя было потому что. Сейчас - нельзя. Он уже продумал свой следующий ход. И он осуществит задуманное, что бы там ни говорил Бернгард. Всеволод просто пользовался передышкой. Всеволод восстанавливал дыхание. И усыплял бдительность врага, неторопливо погружая в ножны клинок. Один из двух. Второй - по-прежнему наголо. Потому что для задуманного одного вполне достаточно.
- От кого ты ее стережешь, Бернгард?
- От прочих Пьющих-Влаетвующих, - ничуть не смутившись, ответил магистр. - И вообще - от новых Набегов. Ваш мир слишком хорош, чтобы впускать в него обитателей нашего.
- Ну да, конечно! - фыркнул Всеволод. - Хорош, удобен и сытен. Для того, кто проник сюда первым? Людское обиталище дает тебе теплую кровь и вольготную жизнь. А ты попросту не хочешь пускать к кровавому пирогу тех, кому повезло меньше, кто не успел, кто остался по ту сторону рудной черты. Так?
- Так тоже можно сказать, - не сразу, но все же признал Бернгард. - А можно сказать и иначе. Зачем пускать под нож все стадо, которое выгоднее оберегать и брать из него по чуть-чуть. По мере необходимости. И жить в нем, и жить с ним в мире. Долго, очень долго жить. Поверь, русич, я не менее вас, людей, заинтересован в том. чтобы Набеги не повторялись. Это - разумно… В этом польза и для меня и для стада.
Разумно?! Польза?! Для стада?! О, с каким бы наслаждением Всеволод располовинил бы эту циничную нелюдь надвое. А после - разрубил бы на четыре части. А затем и вовсе искрошил бы в капусту! Но в одиночку не выйдет, не получится. Значит, следует поступить иначе.

Глава 9

Он сорвался с места так же внезапно, как и в прошлый раз. И мечом взмахнул так же стремительно. И рубанул - сильно, мощно. Вдвое сильнее, ибо теперь обе руки лежали на одной рукояти.
Мечом, как секирой, рубанул. Просто, тупо, бесхитростно. Сверху вниз. Конечно, Бернгард был начеку. Конечно, Черный Князь успел прянуть в сторону. Конечно, столь неразумно-сокрушительный удар не стал парировать даже он. И, конечно же, Бернгард не воспользовался уймой возможностей напороть Всеволода на свой клинок.
И все прошло так, как было просчитано. Ибо вовсе не Бернгарду предназначался сей богатырский размах с плеча. Не на него вовсе обрушивал тяжелый меч Всеволод. Видимость была такова, что на него, на самом же деле…
Шаг, другой, еще один - по инерции. Злой посвист разрубаемого серебрёной сталью воздуха. И…
Тр-р-р…
Хр-р-р…
…реск.
…руст.
Внутренний дверной засов - деревянный брусок, вовсе не хлипкий, но ведь и не стальной все же, разлетелся, развалился…
Бах! Тяжелый сапог впечатался в толстые доски, Всеволод пинком распахнул дверь, разделявшую два склепа. Ввалился в узкий низкий проем.
Несколько прыжков вперед. И на ходу, не теряя ни секунды…
- Фе-е-едор! Илья-а-а!..
…Крикнул в голос, в темноту длиннющей подземной галереи, уставленной десятками каменных гробов. Где-то далеко впереди - в противоположном конце усыпальницы - едва угадывалась размытая красноватая черта. Факельный свет, слабо сочившийся из-за побитой взрывом двери, прикрытой, но не запертой.
- Дмитрий! Лука! Иван!..
Всеволод крикнул… Кликнул верных десятников, что ожидали воеводу снаружи, у входа в общий склеп.
- Ко мне! Все ко мне!
И - вновь повернулся к Бернгарду.
Тот стоял в дверном проеме. Темный силуэт, тоже освещаемый сзади пламенем факела, всаженного в шипастую решетку. Черный Князь неодобрительно покачивал головой и поводил клинком из стороны в сторону. Словно перечеркивал что-то. А за спиной Всеволода уже грохотали сапоги и звенел металл. За спиной метались огненные блики. К Всеволоду спешила подмога.
- Напрасно ты так, русич, - с сожалением вздохнул магистр. - Мне казалось, мы сможем договориться сами, с глазу на глаз. Ведь наша беседа еще не окончена. Мы не все еще с тобой обсудили.
Разве? Всеволод считал иначе. Он уже вытащил из ножен второй меч. Засов-то срублен, а с двумя клинками обоерукому драться все же привычней, чем с одним. А новой драки с нечистью в тевтонском плаще не избежать. Как без этого теперь? Теперь уж - никак.
Впрочем, на этот раз Всеволод старался быть благоразумным. Сам не атаковал. Наоборот - медленно отходил назад по широкому проходу меж саркофагов. Тянул время, ждал дружинников. Но при этом готов был вступить в бой в любую секунду. Однако князь-магистр нападать пока тоже не спешил.
Внимание Всеволода, пятившегося меж саркофагов, вдруг привлекла сдвинутая крышка одной из гробниц. Даже в скудном свете загороженного Бернгардом факела, даже без помощи ночного зрения видно было: тяжелая деревянная крышка вышла из глубоких пазов. Лежит наискось, так, что можно схватить за край, приподнять, открыть… А ведь прежде, когда Всеволод проходил по замковой усыпальнице, ничего подобного он не замечал. Да, он точно помнил: все крышки были забиты плотно и закрывали нутро тесанных из камня домовин надежно - не подлезть. А на немногих пустующих гробницах их и вовсе не было. Эта же…
Так, может быть, ее открыли изнутри? И, быть может, это и не гробница вовсе? А что, если…
Зародившуюся смутную еще догадку Всеволод не удержался - проверил-таки. Не отводя глаз от Бернгарда, подцепил крышку острием меча. Ковырнул. Поднял.
Мельком глянул внутрь.
Ага… Ничего. И никого в этом слегка прикрытом саркофаге. Ни покойника, ни даже дна нет. Вернее, дном здесь являлась массивная, но подвижная каменная плита - в данный момент приподнятая и сдвинутая потаенным механизмом в сторону. Получалось не дно, а что-то вроде второй крышки.
Из распахнутого темного зева торчал край мощной пружины. Рядом - рычаги, переплетенные друг с другом толстые ремни и распорки, что снизу удерживают немалую тяжесть на весу. Как приоткрытую дверь. Или, уж скорее, люк. И ведь не очень глубоко. Через край саркофага, пожалуй, и дотянуться до того механизма можно. Не рукой - так мечом.
А там, ниже, под плитой, под ворочающей ее тайной машиной…
Ход? Лаз?
Похоже, небольшая лестница в несколько ступенек. А что дальше и куда дальше - Бог весть. Может, ход уводит во внутреннюю цитадель, может, на крепостной двор, а может, и вовсе за внешние стены, а то - и за замковую гору.
Ну что ж, по крайней мере, выяснилось, каким образом Бернгард объявился в склепе, не потревожив ратников у входа. Видать, тевтонский замок пронизан потаенными ходами, о которых не подозревает даже однорукий кастелян. И ведь до чего хитро придумано! Кому придет в голову, что под закрытым саркофагом покоятся не останки доблестного орденского брата, павшего в боях с нечистью, а спрятан потаенный лаз. Ну, даже если и придет… Весь механизм, ворочающий многопудовый каменный люк, укрыт под плитою, внизу. А как опустится та плита, да как ляжет на место - ничего, окромя махонькой щелочки, куда и кинжального острия не просунуть, - не останется. По всему видать, снизу только эта дверца и открывается. А сверху, снаружи, из склепа - никак. Потому-то, небось, и оставил ее магистр приподнятой - чтоб ускользнуть, ежели что. Так же быстро, тихо и незаметно, как он сюда и проник.
Да, умен и хитер Бернгард. С таким нужно держать ухо востро. Даже сейчас. А то - эвон - подбегают уж кликнутые Всеволодом бойцы, а Черный Князь в тевтонском одеянии отчего-то спокоен и невозмутим. Словно и не тревожится ничуть.
А ну как в самом деле не тревожится? А ну как предусмотрел Бернгард все заранее и обезопасил себя? А ну как в тайном ходе под саркофагом ждут его зова верные подельники? Преданные рыцари. Или нечисть какая-нибудь… Другие - неведомые еще Всеволоду замковые упыри…
Что ж, пусть ждут.
Всеволод оскалился. Нет, мастер Бернгард, нет, тварь поганая, не надейся на помощь. И сам ускользнуть не рассчитывай. Ибо…
Резко перегнувшись через край открытого саркофага, Всеволод что было сил обрушил меч вниз. Молниеносный и страшный рубящий удар, каким проламывают и шеломы, и черепа, пришелся по механизму, расположенному под приподнятой плитой-люком.
Клинок достал пружину, выбил подборку. Закаленная сталь в серебряной насечке рассекла что-то еще - сухое деревянное. И упругое кожаное. Податливое.
Звон и треск. Грохот упавшей каменной глыбы. Стук захлопнувшегося люка. Облачко пыли в пустом саркофаге.
Есть! Получилось!
Путь, которым проник сюда Бернгард, теперь отрезан. Тайный ход - запечатан, захлопнут. Намертво. И не подцепить уже с этой стороны тяжелую плиту, не поднять нипочем. Теперь выход из склепа только один - через длинную галерею меж гробницами, по которой спешат к Всеволоду его спутники. И кто отсюда выйдет живым - большой вопрос.
Что? Не ждал такого поворота, Бернгард?
- Напрасно! Ох, напрасно, русич…
В голосе Черного Князя слышалось недовольство, переходящее в угрозу. А вот страха - по-прежнему не было.
Всеволод отступил еще чуть дальше. И еще чуть. Не нужно сейчас переть на рожон. Сейчас нужно дождаться своих ратников и навалиться сообща. Всеволод настороженно следил за противником. И гадал, захочет ли Черный Князь, прикрывающийся тевтонским плащом, теперь, когда все… когда много чего открылось, убивать носителя сильной крови? Станет ли понапрасну проливать драгоценную кровушку Изначальных на плиты усыпальницы? Или повременит?
Секунды летят. Время, когда еще можно настичь и сокрушить противника в скоротечном бою один на один - уходит.
Но магистр все не нападает. Не идет за отступающим Всеволодом, не преследует.
Бернгард не спешит. Только головой качает. И обнаженный клинок в руке тоже: туда-сюда.
А призванные десятники - уже совсем близко. Топот, звон. И факельный свет, разгоняющий тьму склепа…
- В чем дело, воевода?! - это пробасил над ухом подоспевший первым Федор.
- Мастер Бернгард?! Что случилось?! - а это через плечо Всеволода кричит своему магистру однорукий Томас.
Кричит, лезет вперед.
Всеволод не мешает - пропускает.
Ну, конечно… Вместе с русскими дружинниками подскочили и прочие. Все, кто ждал у входа в склеп. Тевтонский кастелян. И шекелисы - Золтан с Раду - тоже здесь. И татарский юзбаши Сагаадай. И волох Бранко с факелом. Да, все в сборе… Толпятся меж саркофагами. Не понимают ничего. Глаза таращат.
- Мастер Бернгард, как вы здесь оказались?!
Бернгард молчит. Бернгард даже не взглянул на кастеляна, сыпавшего вопросами. Бернгард сверлит глазами Всеволода. Томас же, очутившись между воеводой союзников и орденским магистром, растерянно вертит головой, смотрит то на одного, то на другого. На обнаженные мечи в руках одного и другого смотрит. Бледнеет. Тянет из ножен свой клинок. Обращает к Всеволоду искаженное лицо.
- Русич! Ты посмел поднять руку на магистра?!
- В самом деле… - озадаченно шепчет Федор. - В своем ли ты уме, Всеволод? Это ж их старец-воевода. Убрал бы мечи от греха подальше, а?
- Это Черный Князь!
Голос Всеволода звучит глухо и жестко. Таким голосом надлежит отдавать приказы в лютой сече. Приказы, которым принято подчиняться. Не обсуждая. Но сейчас…
Сейчас не сеча. Сейчас просто двое стоят друг против друга. С мечами наголо. И ждут. Чего-то. И даже верный десятник Федор сейчас сомневается. И сомнением своим выражает общее настроение.
- Ты чего говоришь такое, воевода? Тебе что, девчонка твоя рыжая вконец голову заморочила?
Надо ответить. И Всеволод - отвечает:
- Нет, Федор. У Эржебетт нет больше власти надо мной. Я ее нашел, и она умрет тоже. Но - после Бернгарда. Первым будет он.
- Погодь-погодь, воевода!
Всеволод чувствует руку Федора на своем плече. Пальцы десятника крепко вцепились в наплечник.
- Может, ошибка какая?
- Это Черный Князь, - повторил Всеволод. - Князь! Черный! И никакой ошибки тут нет.
А вот таким голосом говорят люди, полностью уверенные в своей правоте. Таким голосом заставляют верить других.
Федор поверил. Федор убрал руку с плеча воеводы. Положил на меч. Прочие десятники тоже потянули из ножен серебрёную сталь. Русичи привычно становились за спиной Всеволода Строились для боя. Будут! Его дружинники будут драться, отложив все расспросы на потом.
Остальные же…
Всеволод окинул остальных быстрым взглядом.
Шекелисам, пожалуй, можно доверять. Татарскому юзбаши - тоже. А вот тевтонскому кастеляну и волоху…
- Золтан, Раду, возьмите на себя Томаса, - распорядился Всеволод. - В сторонку оттесните, чтоб не мешал.
Двух лихих угорских бойцов должно хватить, чтоб придержать однорукого кастеляна.
- Сагаадай, присмотри за Бранко.
Юзбаши, даст Бог, справится с волохом, коли возникнет такая необходимость.
- Вы… - Всеволод кивнул своим проверенным десятникам, - вы все - за мной! Федор, Илья - прикроете справа, Дмитрий, Лука - слева. Иван, держись сзади. Поможешь кому и когда понадобится. Только прикрывать меня, ясно?! Сами вперед не лезьте и под меч Бернгарду не суйтесь. Дюже опасный боец.

Глава 10

Секунду, две или три они так и стояли. Неподвижный Бернгард в дверном проеме. Прижавшийся спиной к ближайшему саркофагу однорукий Томас - ошарашенный неожиданным развитием событий, но явно не собиравшийся подчиняться без боя. Шекелисы, подступившие к кастеляну с двух сторон. Сбившиеся в кучку русичи. Чуть поодаль - Бранко с факелом в одной руке, с саблей - в другой. Подле - Сагаадай, преграждавший волоху дорогу.
Секунду, две или три они дарили друг другу, как водится перед серьезной битвой, когда вороги - лицом к лицу, когда нельзя уже атаковать внезапно и нежданно. Когда в последний раз изучаешь супостата, прежде чем пустить ему кровь.
По количеству воинов и мечей несомненное преимущество было на стороне Всеволода. Но численное превосходство сейчас не являлось решающим. Истинный перевес был не столь очевиден. Всеволод уже успел прочувствовать, на что способен Черный Князь в бою. И ведь в том бою Бернгард только оборонялся, не стремясь нанести смертельного удара. А как будет теперь?
Время вдруг замедлило бег. Бесконечно текли мгновения. Воины в серебрёных доспехах стояли меж каменных гробов. И - тишина. Лишь тяжелое дыхание. И треск факелов.
И - колышущиеся тени по стенам.
Они смотрели друг на друга. Секунду. Две. Три.
Быть может, все четыре.
Или пять.
А после Бернгард вдруг бросил меч в ножны.
И…
- Напрасно! - вновь посетовал Бернгард, обращаясь к одному лишь Всеволоду. - Напрасно, русич. Но раз уж ты призвал к себе свою подмогу, то позволь и мне. Тоже. Призвать. Свою.
И…
Князь-магистр шагнул в общий склеп. К нему. К Всеволоду. И к тем, кто стоял с ним. За него кто стоял.
И…
Воздел к сводчатому потолку обе руки. В которых сейчас не было оружия. Но растопыренные пальцы боевых перчаток скрючились, будто силясь удержать что-то более важное, более страшное, чем просто оружие. Удержать или наоборот - открыть, выпустить. Впустить?
И…
- Ко мне! Все - ко мне! - вновь под сводами склепа прозвучал тот же призыв, которым Всеволод кликал своих дружинников.
Тот, да не тот…
- Пришла пора просыпаться! - громогласно возглашал Бернгард. - Пора выходить! Ко мне, мои верные рыцари! Все - ко мне!
Гулкие раскаты эха метались по подземной гробнице, не находя выхода. Казалось, от зова Бернгарда дрогнуло даже факельное пламя.
В первый миг Всеволод не понял, кого именно призывает Черный Князь нелюдского обиталища. Кого вообще можно звать на помощь в этом скорбном месте? Но уже в следующее мгновение…
Скрежетнуло справа.
Звякнуло слева.
Стукнуло сзади.

Предыдущая страница 5 Следующая страница


Рудная черта 6

Скользнула вниз и упала с саркофага первая крышка. Выбитая из глубоких пазов. Снизу выбитая. Из чрева закрытого каменного гроба.
В котором…
Нет, здесь не было еще одного потаенного хода. Здесь было только то, чему надлежало быть. Кому надлежало быть. Покойник. Павший в бою с нечистью и погребенный в замковом склепе со всеми надлежащими почестями орденский брат. Облаченный в латы мертвый тевтонский рыцарь.
Который, однако, сейчас казался слишком живым для мертвеца.
Всеволод не поверил собственным глазам, когда во вскрывшемся саркофаге обозначилось движение. Шевельнулся белый плащ. И черный крест на белом - шевельнулся тоже. Блеснула в неверных отсветах огня серебрёная бронь.
Может, обман? Морок? Игра теней и всполошного света факелов? Но нет, тени и свет морочат голову бесшумно. И им нипочем не сдвинуть массивные дощатые надгробия.
А тут…
Тяжелые деревянные крышки с грохотом падали на каменные плиты. Возня, шорох, шелест плащей и негромкое позвякивание доспехов доносились отовсюду, из каждой… почти из каждой гробницы. Из каждой закрытой…
Открывающейся изнутри.
Мертвецы, заключенные в саркофагах, словно разминались, прежде чем…
Нет, уже - не прежде. Уже - сейчас.
Над зияющими нишами саркофагов, подобно призракам, медленно, неторопливо возникали человеческие силуэты. Ведрообразные шлемы, ниспадающие тяжелыми складками слежавшиеся плащи отсверкивающие белым металлом доспехи.
Нежить… нелюдь… нечисть… В серебре!
Невероятно! Немыслимо! Невозможно. Ан нет… выходит, что возможно. Еще как… Ну да, раз уж Черный Князь свободно разгуливает в белом металле, почему бы и поднятым им мертвецам тоже… не…
Голова шла кругом!
А мертвые, опустошенные, испитые упырями рыцари уже поднялись в своих гробницах в полный рост. И - стоят. Ждут. Лица прикрыты - и пожалуй, что это к лучшему! - глухими шлемами с узкими смотровыми прорезями и частой сыпью дыхательных (интересно, нужно ли этим покойникам дышать? сейчас? а впрочем, нет, не интересно! совсем! ничуть!) отверстий. На заштопанных плащах, на чиненых доспехах… и под плащами и под доспехами не видно следов клыков и когтей. Не удивительно: страшные раны перед погребением наверняка были зашиты и, по возможности, - закрыты, раны не бросаются в глаза. И это тоже - к лучшему. Так можно убедить себя, что это в темных нишах открытых гробниц зачем-то выстроились двумя рядами обычные люди. Можно попытаться. Убедить. Себя.
С обычными людьми все же легче сражаться. Чем с этими. С ЭТИМ. С поднятыми Бернгардом мертвецами.
Пальцы неживых рыцарей крепко были сжаты на рукоятях мечей, секир, булав и шестоперов. Как покоились орденские братья с оружием, так и восстают теперь - с ним же. И что-то подсказывало Всеволоду: оружие это не торжества ради и не для красы держат мертвыми дланями пробужденные от вечного сна саксы.
Вот значит, какие помогальники у Черного Князя! Вот где они ждали и откуда явились! А запертый потаенный ход тут ни при чем.
- Господь Всемогущий! - прохрипел побледневший Федор.
- Иезус Мария! - простонал Томас.
Однорукий кастелян попытался сотворить крестное знамение на свой латинянский манер. Не смог. Меч в руке помешал. С обнаженным клинком креститься неудобно. А убирать оружие в ножны Томас не спешил. Как, впрочем, и все остальные.
Что-то невнятное бормотал под нос Сагаадай. Молитва степняцким богам? Языческое камлание?
А Всеволод тоже был в шоке. Но - не в паническом ступоре. Такой шок не мешал думать быстро и так же быстро принимать решения. Такой шок, наоборот, подстегивал мысль, речь, действие.
- В круг! - осипшим голосом приказал Всеволод.
Сейчас он обращался не только к своим дружинникам. Ко всем, кто не хотел умереть сразу.
Ошеломленные десятники русской дружины, оба шекелиса и Сагаадай образовали в проходе между саркофагами… нет, не круг - подобие овала, щетинившегося серебрёной сталью по флангам. Вправо и влево. Туда, где стояли мертвецы.
Серебрёной сталью… Но способен ли белый металл причинить вред ТАКОЙ нежити? Такой, что сама закована в посеребренные доспехи?
Этого Всеволод не знал. Этого пока не знал никто. Возможно, потому из надежного оборонительного кругового построения и вышел никчемный, сплюснутый овал. Каждый сейчас подсознательно старался держаться подальше от поднявшихся покойников.
Но овал плохо подходит для боя.
- Кр-р-руг! - прорычал Всеволод.
На этот раз ему повиновались. Даже Томас и Бранко вступили в округляющийся овал.
И овал, наконец, стал кругом, почти коснувшись ближайших гробниц. До стоявших в них мертвецов - рукой подать… мечом достать… Впрочем, и мертвые рыцари также легко дотянутся до живых ратников. Как только начнется сеча - так и дотянутся.
Сколько их здесь, тевтонов, поднявшихся из каменных домовин? Сотня? Полторы? Да, пожалуй. Около того. Не меньше. А то и поболее будет. И предводительствует мертвецами не кто-нибудь - Черный Князь. Так что исход боя предрешен. Из склепа не вырваться. А в склепе - не победить. Оставалось лишь подороже продать свои жизни. Отнимая жизни - вот ведь жуткая нелепость какая! - у мертвых уже противников.
Мертвецы, правда, не нападали. Бернгард не отдавал пока такого приказа. И восставшие из гробниц рыцари замерли подобно изваяниям. Подобно каменным надгробиям. Памятникам самим себе подобно… Неживые воины Черного Князя стояли истуканами - молча и недвижимо. Вдоль всего прохода. Двумя шеренгами стояли. Или… Почетным караулом?
Чего ждал Пьющий-Властвующий, до сегодняшнего дня прикрывавший свою истинную суть тевтонским плащом? Чего ждали мертвые орденские братья… бывшие орденские братья, ныне вступившие в совсем иное братство?
Братство разупокоенных умрунов. «Да именно так! Умруны! Умруны! Умруны!» - колотилось в голове. А как их еще называть-то?
Всеволод вдруг догадался о причине заминки. По крайней мере, нашел ей правдоподобное объяснение. Им предлагали сделать выбор. Самим. Простенький такой выбор: либо погибнуть на месте, либо по доброй воле вступить в войско Черного Князя. Чтобы биться бок о бок с его тварями. Против тварей других. Не за свой мир биться - за интересы князя-магистра, не желающего делиться теплой живой кровью с себе подобными. Хотя, конечно, интересы людского обиталища и нечисти из-за рудной черты порой могут и совпадать.
Вот только совпадут ли они когда-нибудь полностью? Интересы человеческие и интересы упыриного Властителя, питающегося человеческой же кровью?
Всеволод искал верное решение. Сердце колотилось в груди. В голове лихорадочно билась мысль.
Драться - бессмысленно, и это яснее ясного. Теперь несомненный перевес на стороне Бернгарда. Причем самому ему уже не понадобится даже махать мечом. Достаточно мановения руки, краткого приказа - и две шеренги мертвецов ступят с постаментов-саркофагов, сойдутся, сомкнутся, задавят… раздавят тех, кто окажется посредине. Мертвецы раздавят живых. Если надо - убьют. Надо - обезоружат.
И что им сделаешь? Мертвым уже? И как с ними со всеми совладаешь?

Глава 11

Всеволод затравленно покосился вправо, влево… Стоп! Что это? Кто это? Рыцарь в саркофаге слева.
Доспех мертвого тевтона показался Всеволоду знакомым. Ага… Чиненная на груди кольчуга, кое-как перехваченная проволокой. И срезанный кусок плаща. Изрядный такой кусочек. В правой руке - меч, зато левая… М-да, левая латная перчатка… внутренняя ее сторона, где нет металла, а только кожа. И кожа та - рассечена. И - ладонь под нею, видать, тоже. Всеволод заметил грубые стежки суровой нити, выпирающей из-под взрезанной боевой рукавицы. Видимо, рану зашивали наспех, не особо заботясь о красоте и удобстве.
Так-так-так… А уж не его ли собственный меч взрезал эту перчатку и эту длань? А не тот ли это рыцарь, который стучался в дверь Эржебетт и отводил рукой клинок Всеволода? По всему выходило, что тот. Правда, он сбежал тогда обезоруженным. А этот - при мече. Что, впрочем, ничего не значит. У тевтонского магистра наверняка была уйма возможностей вложить в руку мертвеца новое оружие. Бернгард, судя по всему, частенько бывал в склепе. И явно не для того, чтобы уронить скупую слезу над павшими соратниками.
Черный Князь перехватил взгляд Всеволода. Верно истолковал выражение его лица. Спросил - не враждебно вовсе - участливо, дружелюбно:
- Что, узнал, русич? Да-да, ты не ошибся. Твой старый знакомый. Это брат Арнольд, если тебя интересует его имя…
- Арнольд! - выдохнул Томас. - Он погиб месяц назад на западной стене. Нахтцереры разворотили ему грудь и испили всего… досуха…
Бернгард продолжал объяснение, не обратив на вырвавшуюся с уст кастеляна реплику ни малейшего внимания:
- Я велел брату Арнольду захватить Эржебетт. Тихо - не поднимая шума и не оставляя следов. Увы, не вышло. Стол, которым ты так некстати подпер сундук, прикрывавший потаенный ход в гостевую комнату, стоял слишком прочно. А на ваш условный стук Эржебетт дверь не открыла.
«Потому что не услышала моего голоса, как было в нашем уговоре, - подумал Всеволод. - Вот и не открыла».
- Потом заявился ты, русич. Набросился с мечом на беднягу Арнольда. А ведь ему строго-настрого было запрещено проливать кровь Эржебетт и твою кровь. К счастью, Арнольду удалось скрыться.
«К счастью для кого?»
- Он воспользовался одним из моих потаенных ходов, о которых не ведает даже наш многомудрый кастелян, и благополучно вернулся сюда, на свое жестковатое, но уютное ложе.
«Вот почему не удалось найти тевтона с пятнами от раствора адского камня на левой длани!»
А не там искали. Не среди живых следовало вести поиски - среди мертвых. Здесь. В склепе. Еще бы узнать, зачем мертвец Бернгарда таскал в своей перчатке жидкое серебро? А впрочем, какая разница? Сейчас-то! Сейчас об ином следовало думать. Всеволод скользил настороженным взглядом по строю невиданных умрунов, закованных в сталь с серебром.
- Да ты не пугайся, русич, - отчего-то Берн-гард вновь обращался к нему. Только к нему одному.
Как-то уж так вышло, что все остальные ратники будто по команде чуть отступили назад. Не из трусости, нет, просто не желая мешать разговору двоих. Не желая ввязываться в пугающую беседу, быть может, даже слушать не желая. Но слушать приходилось. Всем. Молча, угрюмо.
- Сам не бойся. И воинов своих успокой. Эти павшие рыцари подняты не для того, чтобы причинять вред живым.
«В самом деле?»
- А для чего же? - с усилием выдавил Всеволод. Черный Князь говорил с ним. И ему надлежало достойно вести этот нелегкий диалог. Через силу, через растущий ужас. На выказывая слабости, не открывая рвущегося наружу страха. - Для чего ты потревожил их покой, Бернгард?
Загадочная улыбка - в ответ. И лишь потом - слова:
- Они нужны. Они полезны. Они более не подвластны смерти, ибо уже переступили через нее. А потому они - лучшие воины этой Сторожи. И они всецело послушны моей воле…
- Зачем они тебе? - перебил Всеволод.
- Без них нам придется трудно.
- Нам?
Разве это уже решено?
- Без них не остановить Властителя… Нахтриттера… Черного Князя… Шоломонара, перешедшего этой ночью границу миров.
Кто-то охнул за спиной Всеволода. Да, для кого-то это было неприятное открытие.
- Кто они? - помедлив немного, спросил Всеволод.
- Они - моя новая дружина, мои серебряные рыцари, которым я доверяю всецело и на которых полагаюсь во всем.
- Серебряные рыцари?
Звучит красиво, но не совсем понятно.
- Они - мой новый, личный орден.
Орден умрунов… Всеволод непроизвольно поморщился.
- Они те, кто не страшится умереть. Кто не боится ни мечей, ни клыков, ни когтей. Кто готов по моему слову сражаться с людьми и кто встанет поперек горла и Пьющим, и оборотаям. Кто не падет от солнца и не ослабеет от осины.
Бернгард скосил глаза на клинки Всеволода:
- Серебро им, кстати, тоже не опасно. Поэтому лучше вам убрать свои мечи.
Всеволод совету князя-магистра не внял. Вкладывать клинки в ножны он пока не собирался.
- Как ты смог? Бернгард? Как удалось? Тебе? Их? Так?
- Что ж, - магистр вздохнул. - Объяснять это мне все равно бы пришлось. Правда, я планировал сделать это не сейчас и при иных обстоятельствах. Ну, да ладно. Мои серебряные рыцари появились примерно так же, как появляются Пьющие-Исполняющие. Тебе известно, русич, как они появляются?
Вопрос оказался странным и неожиданным. Всеволод отрицательно мотнул головой. Откуда ему было знать такое?
- Это мертвые, точнее, недоумершие, прошедшие смерть, но возрожденные вновь оборотаи, - просветил князь-магистр.
- Волкодлаки?! - изумился Всеволод.
- Они самые, - подтвердил Бернгард. - Только испитые. И одаренные.
- Кем одаренные? Как одаренные? Чем?..
- Властителем. Пьющим-Властвующим. Любой Властитель может подарить любому испитому новую жизнь вместо прежней, утраченной с кровью. Не очень приятную, правда, и не совсем, в общем-то, жизнь - но все же…
- Как такое происходит?
- Пьющий-Властвующий просто отдает испитому частицу своей крови. Даже малая толика ее, даже единая капля крови Властителя, впущенная через рану, способна пробудить Ток.
- Ток?
- Ну, как объяснить… - Бернгард наморщил лоб под открытым забралом. - Ток - что течет. Жизнь и… не жизнь. Иная жизнь. Настолько иная, что даже оборотаи не знают, откуда берутся Пьющие. Слишком разнятся одни от других. Слишком сильно меняет оборотая такая инициация.
Да уж, пожалуй! По сию пору и сам Всеволод считал, что упыри и волкодлаки - совершенно разные существа, а не две ипостаси одного.
- Значит, капля крови Черного Князя дарит испитому оборотню иную жизнь? Одна капля превращает его в упыря?
- Одна капля и много времени. Или две капли. И меньше времени. Или три - и еще меньше. Чем больше своей крови отдает Властитель испитому, тем меньше времени требуется на превращение. На последнее, главное, необратимое оборотайство. Пройдя посвящение, войдя в Ток и обретя его, оборотаи больше не испытывает голода. Но вот жажда… Вечная жажда утраченной крови - настоящей, теплой, живой крови, которой никогда не будет хватать Пьющему. Это одна из двух сил, которые им движут и которым он подчинен.
- А вторая сила? - пытался поспеть запутавшейся мыслью за словами Бернгарда Всеволод.
- Вторая - и наиглавнейшая - воля Властителя, которую Пьющий-Исполняющий выполняет беспрекословно. Ибо именно кровь Пьющего-Властвующего дает ему и Ток -жизнь и неутолимую жажду. И оттого воля Властителя - превыше всего. Превыше жажды - тоже. До тех пор, по крайней мере, покуда Властитель жив. Если же Пьющий-Исполняющий вдруг лишается хозяина, у него остается только жажда. Ну, и еще звериный страх перед жгучим солнцем вашего мира. Вот и все, в чем он течет, чем он течет дальше. И пути назад ему уже нет. Так уж выходит, русич… Пьющий-Властвующий, отведавший крови оборотая, получает способность к оборотайству. Оборотай же, обращенный в Пьющего, утрачивают ее навеки. Пьющий-Исполняющий становится рабом своего Властителя. А коли нет Властителя - рабом своей жажды. И бессмысленного уже Тока.
Пару секунд Всеволод размышлял, соотнося услышанное только что с известным ранее.
- Выходит, та темная зловонная жижа, что хлещет из разрубленных упырей, - и есть кровь Черного Князя? Хозяина? Пьющего-Властвующего?
- Нет, русич. Кровь Властителей - красна и подобна людской. А я уже говорил тебе: в жилах Пьющих-Исполняющих есть лишь мизерная толика такой крови. Больше - нельзя, если хочешь создать целую армию и каждому обращенному оборотаю дать часть себя.
- Но откуда тогда берется столько черной кровищи?
- Это не кровь. Не совсем кровь. Как Ток - не совсем жизнь.
- Что же это?
- Ток должен по чему-то течь. Иссохшие жилы испитых слуг нужно чем-то наполнять. Их и наполняют. Тем. что всегда под рукой. Не кровью - нет. Кровом. Покровом.
- Чем? - опять не понял Всеволод.
- Покровом. Схожим словом у нас именуют вечный туман нашего мира, который есть не вода, не пар и не дым. Но который - всюду. И над твердью, и над хлябью. Который стелется и течет, и висит неподвижно. Который окутывает все наше обиталище, подобно темному савану.
- Погоди-ка, а не та ли это темная муть с прозеленью, что растворена в водах Мертвого озера? - вскинулся Всеволод.
Не та ли, которую он однажды потревожил серебряной насечкой на своем клинке.
Бернгард кивнул:
- Она самая. Правда, зеленые оттенки появляются в Покрове лишь на границе обиталищ - когда через порушенную преграду он из нашего мира проникает в ваш.
- А когда этот самый Покров входит в жилы испитого оборотня? Чем он становится там?
- Обращается в стылую жижу. В текучую грязь. Всего лишь…
В текучую и вонючую, если уж быть точнее.
- А на кой нужна кровь Черного Князя? - спросил Всеволод.
- Растворяясь в Покрове, она дает толчок, пробуждает Ток, заставляет двигаться жидкую массу по хладным венам и тем поддерживает подобие жизни. Черный Покров при этом становится черной кровью, он меняется сам и изменяет того, в ком проистекает. Так оборотай окончательно превращается в Пьющего, покорного Властителю.
Ясно. Понятно. В общих чертах с упырями все ясно и понятно… С упырями темного мира.
- Ну а эти? - Всеволод кивнул на застывших мертвецов в тевтонских плащах. - Их ты использовал вместо испитых волкодлаков? Им ты тоже дал частицу своей крови?
- Использовал. Дал. Каждому. Частицу. Малую.
- То-то и оно, что малую! Чем ты наполнил их сухие жилы?
«Ведь Покров-туман темного обиталища пока, слава Богу, не окутывает людское обиталище».
- Какую, позволь узнать, кровь этот… как его… Ток гонит по испитым телам?
Бернгард улыбнулся:
- Особую.
И - добавил, глядя на восставших мертвецов:
- Их новая кровь - их лучшая защита.
- Правда? И что же это такое?
- Серебро, - ответил Черный Князь.
- Что?! - изумился Всеволод.

Предыдущая страница 6 Следующая страница


7 Руслан Мельников

- Lapis internalis - произнес Бернгард знакомое уже Всеволоду сочетание латинских слов. - В их жилах течет лунный металл. Раствор адского камня.
Ах, вот оно что! Вот чем тевтонские алхимики накачивали по приказу Бернгарда обескровленные трупы своих орденских братьев! Вот какая жидкость впрыскивалась из ручного сифона в пустые вены испитых рыцарей! Всеволод ведь видел… Своими глазами видел.
Но - не догадался.

Глава 12

- Твои бальзамировщики знали, что, зачем и для чего они делают, Бернгард? - спросил Всеволод.
- Им это ни к чему, - снисходительно усмехнулся князь-магистр. - Они просто бальзамировали трупы.
- Просто бальзамировали? Серебряной водой? И не задавали никаких вопросов?
- В том нет ничего удивительного, русич, - пожал плечами Бернгард. - Плоть, пропитанная раствором адского камня, не портится долгие годы. Любому алхимику известно, что серебро - враг тлена.
- А то, что адский камень - не Черный Покров…
- Это не имеет никакого значения. Для Тока годится любая субстанция, смешанная с кровью Властвующих.
- И тебе, конечно, приготовить такую смесь не составляло труда?
- Разумеется. После того как трупы переносили из алхимической лаборатории в склеп и укладывали в саркофаги, я оставался здесь один, без лишних свидетелей…
Без свидетелей?.. Да, Всеволод помнил, как магистр прощался с павшими орденскими братьями. Наедине… Такова, значит, истинная причина той показной скорби!
Видимо, не он один сейчас прозревал. Краем глаза Всеволод заметил гримасу ужаса на побледневшем лице Томаса.
- Я вводил немного своей крови в рану, - продолжал Бернгард. - Произносил нужное слово. И серебряная вода, что уже наполняла забальзамированное тело, тоже становилась кровью. Жидкое серебро начинало пульсировать в жилах, пробуждая новый Ток, новую… иную жизнь. А вместе с ней - полное повиновение моей воле.
- Кровь Черного Князя и кровь, добытая из адского камня… - не удержался от многозначительного замечания Всеволод. - Убойная, надо полагать, смесь течет в жилах твоих мертвецов, Бернгард.
- Ты прав, - магистр не спорил. - В бою с Пьющими она обеспечивает преимущество, которым никогда не будет обладать живой человек. Серебряный раствор, используемый при бальзамировании, достаточно разбавлен, чтобы не разъедать плоть. Но его концентрации хватит, чтобы отвратить любого Пьющего.
Всеволод скривил губы:
- Вообще-то упырей не отвращает даже серебрёная броня. По ночам кровопийцы бросаются и на нее.
- Бросаются, - снова согласился Бернгард. - Именно потому, что кровопийцы. Потому, что чуют под белым металлом живую теплую кровь и теряют голову от жажды. Если же под серебром будет течь серебро…
- Что тогда? - прищурился Всеволод.
- Тогда напасть Пьющего-Исполняющего заставит только воля хозяина, стоящего над ним. Но и в этом случае справиться с умершим уже однажды рыцарем в серебрёных латах и с серебрёной кровью в жилах Пьющему будет труднее, чем одолеть обычного воина Сторожи.
Всеволод еще раз оглядел недвижимый строй. Рыцарские брони, рыцарские шеломы, рыцарские мечи, рыцарские плащи…
- А кстати, Бернгард, почему у тебя в склепе одни только орденские братья-рыцари? Почему здесь нет ни единого кнехта или оруженосца? Разве они бьются менее храбро?
- Менее умело, - поправил магистр. - Это же очевидно, русич. Что такое кнехты и оруженосцы? Всего лишь прислуга при истинных воинах Сторожи. И в мирной жизни прислуга, и в бою. А вот полноправный рыцарь братства - это совсем другое. Это опытный ветеран, постигавший воинское искусство с младых ногтей и совершенствующий свое мастерство до самой смерти. Ну а когда приходит его черед умирать… В общем, жаль понапрасну терять прекрасно обученную боевую машину. Простого кнехта терять не столь жалко.
И потом… У нас было не так много запасов серебряной воды. А у меня - не так много крови. На всех не хватило бы ни того, ни другого. Вот и приходится выбирать лучшее. Каждого своего рыцаря Серебряных Врат я хорошо знал при жизни. И мне известно, чего ожидать в бою от каждого из них после смерти. Нет, я вовсе не хочу умолить воинского умения и доблести твоих павших воинов или воинов Сагаадая, но и им здесь - не место. Открыть склеп для чужих мертвецов - значит позволить входить туда и живым чужакам. Лишние глаза, уши, ненужные расспросы… Это мне ни к чему. Мне вполне хватало погибших орденских братьев, чтобы втайне готовить новую дружину взамен старой - ослабевшей и обескровленной.
- Здесь лежат… - Всеволод осекся. Вообще-то не лежат ведь уже - стоят. Причем, с оружием в руках. - Здесь - все павшие рыцари этой Сторожи?
- Не все, - покачал головой Бернгард. - Некоторых попросту разорвали на части, да так, что после их трудно было даже опознать, не то что использовать. От таких тел мало проку. Такие закопаны на погосте за стенами замка. Что же касается остальных… погибших… испитых… Их раны зашивались. Поврежденные доспехи чинились. Алхимики добывали необходимое количество адского камня. Серебряная вода наполняла и пропитывала упокоенных. Моя кровь пробуждала Ток и гнала серебро по холодным жилам. И рыцари, которых ты видишь сейчас перед собой, ждали своего часа.
- Твоего приказа они ждали, Бернгард! - не согласился Всеволод. - Почему ты не поднял своих мертвецов раньше? Почему до сих пор не выводил их в бой?
- Потому что до сегодняшнего дня замок можно было удерживать силами живых.
- Но какой ценой? Какой кровью!
- Порой важнее не заплаченная цена и не пролитая кровь, а выигранное время, - назидательно произнес Бернгард. - Не в моих силах ускорить Ток и несомое им перерождение. Я могу лишь дать больше или меньше своей крови. Но даже если я отдам ее всю, не все будет от этого зависеть. Испитые тела должны пропитаться серебром сполна, до последнего сосудика. Ток должен разогнаться достаточно сильно. И мертвая плоть должна принять новую кровь, дарующую ей подобие жизни. Пока длился этот процесс, следовало защищать Сторожу имеющимися силами и не волновать гарнизон понапрасну. И все шло своим чередом. Живые воины становились мертвыми, я отбирал лучших из них.
- Но ты ведь мог бы и сразу обзавестись мертвой дружиной, - криво усмехнулся Всеволод. - Если бы испивал не по одному человеку в месяц. Если бы - больше…
- Не мог, русич, - сухо ответил магистр. - Я же объясняю тебе: сразу, сиюминутно, Тока не запустить. Из хладного трупа не создать покорного воина за один миг, час или день. Серебряные Врата оказались бы беззащитными, если бы живые рыцари уже были испиты, а мертвые - еще не были готовы вступить в бой. К тому же слишком много странных смертей неизбежно вызвали бы у оставшихся в живых защитников крепости панику или смуту, которые никак не способствуют стойкости, доблести и верности. Людей и без того смущали слухи о замковом упыре. И вовсе неразумно было бы нарушать хрупкий баланс, на котором зиждилась оборона Сторожи. Впрочем, дело не только в этом. Мне самому нельзя за один раз отдавать испитым воинам слишком много своей крови, иначе я чрезмерно ослабею. А малой кровью для скорейшего поднятия целой дружины мертвецов не обойтись. Да и нужного количества адского камня быстро не добыть, даже если замковые алхимики будут трудиться денно и нощно, без перерыва на сон и битву. Серебряный раствор изготовляется постепенно. Так что я просто ждал, пока заполнятся все саркофаги. И скажу честно: хотелось бы подождать еще. Сам видишь - в склепе есть еще пустые гробницы… Но больше ждать нельзя. Первый Властитель уже перешел границу миров…
- Ну, даже если это и так, то, положим, не первый вовсе…
Всеволод сверлил глазами Бернгарда. Тевтонский магистр и Черный Князь пристально смотрел на Всеволода.
- Властитель перешел границу, - с нажимом повторил Бернгард. - И я хочу знать: в этой битве ты со мной, русич?
Всеволод в очередной раз глянул на умрунов с обнаженным оружием. Попробуй сейчас пойти против… В открытую - попробуй.
- С тобой, - процедил он. - Пока с тобой, Бернгард.
Он вовсе не кривил душой. «Пока» - это ведь понятие растяжимое. «Пока» - это может быть и ближайший день, и ближайший час. И ближайшая минута - тоже может. Пока…
- Я рад, что мы договорились, - скупо улыбнулся Бернгард. - Теперь сокрытое - открыто, и если перед общей угрозой объединятся твоя дружина…
Магистр кивнул на десятников Всеволода.
- …и моя дружина…
Бернгард обвел рукой неподвижных мертвецов в тевтонских плащах.
- Если к нам присоединятся орденские братья…
Глаза магистра остановились на Томасе.
- …и верные союзники…
Изучающий взгляд Бернгарда скользнул по лицам Золтана, Раду, Сагаадая. На татарском юзбаши задержался чуть дольше. И - вновь уперся во Всеволода.
- …Тогда у нас еще есть надежда. Отбить штурм. Закрыть проход между мирами. Остановить Набег.
- Один вопрос, Бернгард, - негромко промолвил Всеволод. Впрочем, даже негромкие слова в тишине склепа шелестели ощутимым эхом. - Насчет твоей дружины вопрос. Они ведь тоже Пьющие? Упыри - тоже?
Улыбка Бернгарда стала еще менее дружелюбной. Магистр кивнул:
- Ты прав и не прав, русич. Да, они тоже жаждут горячей живой крови, которой уже нет в их жилах. Но при этом они столь же отличаются от Пьющих, сколь и от людей. Они сильнее и тех, и других. Они обучены владеть оружием. Они совершенно не чувствуют боли и не способны выражать вслух никаких чувств, а потому бьются молча, без воплей и визгов. Они хуже, чем Пьющие, понимают безмолвные приказы, отдаваемые мыслью, но беспрекословно выполняют волю хозяина, облеченную в слова. Они меняются иначе и гораздо медленнее, нежели оборотаи, обращенные в Пьющих, и даже мне пока не ведомо, кем они станут в итоге. Но сейчас они находятся полностью под моей властью. И покуда я жив, бояться их не стоит.
Последние слова - как намек, как предупреждение: или убивай всех, если тебе такое по силам, или не зломысли против меня.
- Твои упыри испили моих дружинников по твоей воле?
Вопрос был задан прямо. И глаза Всеволода смотрели прямо в глаза Бернгарда.
- Это вынужденные потери, - ответил тот, не отводя взгляда. - Иначе нельзя было добраться до Эржебетт. И снять с твоих глаз пелену - нельзя было. Это - плата за чары лидерки. И ты уже расплатился за них сполна - кровью своих людей. Согласен? Или тебе нужно платить еще?
Еще? Всеволод вновь покосился на строй мертвых рыцарей. Да, пожалуй, эти способны взять немалую плату. Эти ведь умеют не только рвать плоть и пить кровь, как обычные упыри, но и держать в руках мечи - тоже умеют.
- Согласен, - хрипло ответил Всеволод. - Не нужно.
Он очень надеялся, что за искренностью сказанных слов Бернгард не заподозрит подвоха в помыслах.
- А раз так, то, может быть, ты спрячешь наконец клинки? Для них скоро найдется работа. Но - не здесь.
«Вж-ж-жих! Вж-ж-жих!» Мечи в ножны. Оба. Все равно серебрёной сталью сейчас ничего не доказать. Только голову зря положишь. И других подставишь. Нет, хватит. Наподставлял уже. Пятерых испитых дружинников, охранявших Эржебетт, достаточно…
- Убрать оружие! - приказал Всеволод.
Десятники-русичи подчинились воеводе. Неспеша, с неохотой. Но - подчинились. Золтан, Раду, что-то недовольно бормоча под нос, тоже спрятали клинки. И Сагаадай. И Томас. И Бранко. Живой круг, готовый к бою, сам собой смялся, распался.
- Тебя, Бернгард, и твоих… - Всеволод запнулся, мотнул головой на мертвых тевтонов, - рыцарей-умрунов твоих мы подождем снаружи. Наверху.
И прежде чем магистр успел что-либо сказать в ответ, Всеволод бросил переминавшимся рядом воинам:
- Идем!
Бесцеремонно вырвал из рук волоха горящий факел. Пошел первым. К двери. К выходу из склепа. Шагал в полной тишине, под пристальным взглядом Черного Князя, под бесстрастными взорами темных прорезей в горшкообразных шлемах мертвецов.
Собрав в кулак всю волю и выдержку, он шел по коридору меж гробниц спокойно, уверенно, не озираясь по сторонам, не оглядываясь назад, не сбиваясь на бег (а ведь до чего хотелось!). Держа спину прямо, а плечи - широко.
Следом потянулись остальные. Сначала - десятники русской дружины. За ними - оба шекелиса. И Сагаадай. И Бранко. И даже притихший, будто пришибленный, брат Томас двинулся прочь из склепа.
Их пропускали. Их выпускали. Испитые досуха и наполненные заново иной жизнью-Током покойники не заступали пути. Серебрёные рыцарские мечи, кованные для людей, а ныне находившиеся в руках нелюдей-умрунов, не обрушивались на головы и плечи уходящих. Такого приказа Бернгард не давал.
Видимо, Бернгард все же поверил…
А вот и выход из склепа. И - по-прежнему - ничего. Не несется в спину запоздалая команда… Схватить! Убить! Не грохочет сзади железом мертвяцкий выводок Бернгарда.
Они беспрепятственно выходили из замковой усыпальницы. Через тяжелую, изрядно побитую, дырявую, но все еще прочную низенькую дверь. Один за другим выходили. Всеволод ждал. Стоял у глубокой ниши-выхода, светил факелом.
А за последним - последним шел Томас - захлопнул дверь.
Быстро и неожиданно. Резко и шумно захлопнул. Ибо теперь таиться ни к чему. Теперь скрывать свои намерения не от кого.
Дело было на пару мгновений, на пару движений.
Раз - дверь со всей мочи вбита в покореженный железный косяк. Два - наружный засов задвинут. Новый, взамен старого - бесполезного, сорванного взрывом. Хороший, добротный засов.
В качестве засова Всеволод использовал собственный меч. Один из двух. Клинок, в единый миг вырванный из ножен, тут же с силой, с маху был по самую рукоять всажен под уцелевшую скобу на двери. Прочная сталь с серебряной насечкой, скрежетнув о металл и камень, глубоко вошла за смятый железный косяк. Перекрестие меча застряло в гнутой скобе плотно, мертво. Как вбитый клин. Как здесь и было. Не шевельнуть, не вырвать…
Меч засел крепко, основательно.
И - все.
И - заперто.
В склепе что-то крикнул Бернгард. Догадался? Понял? Отдал приказ своим умрунам?
Ага, вот и загрохотали металлом соскочившие с саркофагов тевтоны. Вот и ожили закованные в посеребренную сталь истуканы. Вот и бегут уж к запертой двери.

Глава 13

- Вы что задумал, русич? - первым опомнился Бранко.
Остальные воззрились на Всеволода в недоуменном безмолвии. Восемь пар изумленных глаз. И в каждой - тот же вопрос. Что? Задумал?
- Сожжем, - быстро, решительно и отрывисто заговорил Всеволод. - Огонь губителен для любой нечисти. Спалим Бернгарда и его умрунов. А не удастся спалить - так завалим склеп. Обрушим своды. Похороним всех тварей до единой.
- Объясни! - потребовал волох.
- Греческий огонь… Громовой порошок… Там. - Всеволод указал вглубь подземной галереи, где располагалась алхимическая лаборатория. - Тащите все сюда. Быстрее.
- Погоди-погоди. - Бранко с неожиданной сноровкой загородил путь к лаборатории. - Насколько я понял, Бернгард хочет того же, чего и мы, - запереть Проклятый проход.
В запертую дверь склепа ударили. Сильно. Очень. Добрый клинок-засов выдержал. Пока.
- Я не знаю, чего он хочет на самом деле, волох! - прохрипел Всеволод. - И я не склонен верить нечисти. Особенно той, которая уже обманывала меня неоднократно. И по вине которой погибли мои люди.
Еще удар. Меч в скобе и железном косяке выгнулся. А ну как все же переломится?! Всеволод, ругнувшись, навалился спиной на толстые дубовые доски. Третий удар принял всем телом. Удар, отшибающий потроха. Будто тараном изнутри лупили!
- Бернгард говорил о Черном Господаре, перешедшем границу! - не унимался Бранко.
- Ну да, говорил. Самый верный способ нас запугать. Но я пока того Господаря не видел. Ты - тоже. Зато Бернгард со своими мертвецами уже здесь, в крепости.
- Но если он прав?
- Все равно! Людское обиталище надлежит защищать людям. Одна нечисть от другой пас не спасет. А если и спасет - нам от того радости будет мало.
Дверь сотрясалась от ударов. Бранко стоял на своем:
- Бернгарду известно, как и чем закрыть проход в Шоломонарию! Значит, он сможет…
- Мне тоже - известно! - в сердцах перебил Всеволод. - Теперь - известно! Все! И я тоже - смогу. Я закрою рудную черту, как только доберусь до Мертвого озера. Обещаю!
Он не лгал. Ничуть. Он знал, что сможет, что закроет. Он выпустит в мертвые воды свою кровь. Столько, сколько потребуется. И нужные слова ему были известны тоже. Благодаря Эржебетт. «А-ун-на… Гу-хать-яп-паш… Пакх-тью-эф-фос…» Всеволод скажет их, когда придет черед.
- Обещаю, слышишь, Бранко?! Слышите вы, все?!
Его слышали и ему верили - это Всеволод понял по глазам. Один только волох - что-то прикидывал, что-то просчитывал, зыркая черными очами из-под черных бровей. Остальные же…
Русские дружинники, шекелисы и татарский юзбаши молча обходили Бранко. Тащили из алхимической лаборатории глиняные горшки, причудливые склянки, деревянные и металлические емкости с порошкообразным и жидким содержимым. Тевтонский кастелян - и тот после недолгих колебаний присоединился к общей суете, начал подсказывать, что брать, что - не стоит.
Меч-засов и широкая спина Всеволода сдерживали град ударов. А работа - кипела. Горючая смесь из опрокинутых горшков по ступенькам текла в нишу перед склепом и дальше - под запертую дверь. В вонючую жижу катились толстостенные закупоренные сосуды с сарацинским порошком, а посреди темной лужи уже стояла плетеная корзина с металлическими шарами, на округлых боках которых белели короткие фитили.
Маленького огонька теперь хватит, чтобы все это пыхнуло, рвануло… Чтобы выпущенные наружу рукотворные громы и молнии орденских алхимиков вышибли запертую дверь, обрушили потолок, завалили, запечатали, замуровали подземелье. Чтобы бушующее пламя объяло нижнюю галерею и, ворвавшись в склеп, в считанные мгновения выжгло в усыпальнице воздух, а вместе с ним и все, что может гореть.
Опасно искрящийся факел держали подальше. До поры до времени. Пока пользовались едва теплившимся масляным светильником, найденным в лаборатории. Небольшая закрытая плошка с фитильком, запаленным от факельного огня, света давала не так уж и много, зато позволяла безбоязно переносить горючие и взрывчатые смеси.
- Все, воевода, - доложил, наконец, Федор. - Вот только Золтан с Томасом огненную дорожку проложат…
- Какую дорожку? - не сразу понял Всеволод.
Вгляделся в полумрак подземелья. Ах вот оно что!
Золтан тащил объемистый ручной сифон, использовавшийся ранее для бальзамирования трупов. Точно - он самый: округлые блестящие бока, длинное узкое горлышко, небольшие меха… Останавливаясь время от времени, шекелис качал меха - несильно, аккуратно. Из сифона под стену била тугая струя, оставляя темный извилистый след, похожий на остановившийся ручей. Эта непрерывная, расплывающаяся линия тянулась за Золтаном, по-видимому, от самой лаборатории. Подле шекелиса, освещая путь, следовал Томас с лампадкой орденских алхимиков. Причем свой светильник кастелян старался держать подальше и от сифона, и от прочерченной темной жидкостью полосы.
«Греческий огонь в сосуде», - догадался Всеволод. Что ж, теперь ясно, что за дорожка такая. Этакий жидкий фитиль - вот что. В самом деле, пламя к склепу следовало пускать издали. Иначе не успеешь отбежать на безопасное расстояние и сгоришь вместе с нечистью.
Шекелис и тевтон подошли ближе. Золтан брызнул из сифона в последний раз, соединяя темную линию под стеной с густыми потеками на ступенях, ведущих к склепу. Затем пустился в торопливые объяснения:
- Там, в лаборатории, - котел закрытый. Здоровый такой, тяжеленный - сюда не дотащить. А в котле - горючей смеси на треть. Мы ее в сифон перекачать решили…
Запертая дверь склепа ходила ходуном. Слушать шекелиса было недосуг.
- Правильно решили, - перебил Всеволод. - А теперь уходите, коли дело сделано. Все уходите. Наверх. Дальше я и один управлюсь. Нечего всей толпой красного петуха пускать.
- Вообще-то, дело еще не сделано, - озабоченно нахмурил брови Томас. - Огненную дорожку следовало бы продлить. Туда вон - за алхимическую лабораторию - протянуть. Смеси-то в сифоне еще полно. Так оно все же надежнее будет: уцелеть больше шансов. Огонь ведь порой бежит быстрее человека.
- Хорошо, - нетерпеливо отозвался Всеволод. - Доделаю, что надо. Сам доделаю.
Он оторвал спину от сотрясающейся двери, хлюпая сапогами по пролитой горючей смеси («Ноги надо беречь! - пронеслось в голове. - Упаси Боже - огнем лизнет»), выбрался из ниши, подхватил сочащийся темной жижей сифон в одну руку, факел - в другую. Держа огонь в отдалении от себя и бронзового сосуда, Всеволод недовольно глянул на переминающихся людей:
- Чего стоите? Сказано же - прочь отсюда. Бегом! Наверх!
Томас знает эти подземелья, как свои пять пальцев, так что вмиг выведет всех. И светильник у кастеляна имеется. В общем, не заплутают в темноте.
- Ну?! - поторопил Всеволод.
Повиновались.
Неохотно, но - пошли.
Ушли.
Все, кроме одного.

Предыдущая страница 7 Следующая страница


Рудная черта 8

- А ты как же, русич? - Бранко так и не сдвинулся с места. И смотрит хмуро, исподлобья.
Ох, до чего же упрям этот волох!
- Уж как-нибудь, - огрызнулся Всеволод.
- Остаешься?
- Кому-то нужно подпалить все это.
- А если уйти не успеешь? Если сгоришь вместе с Бернгардом? Кто тогда закроет Проклятый проход? Помнится, ты обещал…
- Обещал, - перебил Всеволод. - Успею. Не сгорю.
Должен потому что успеть. И сгореть не должен. Благо, путь наверх худо-бедно, но все же в этот раз он запомнил.
Да, конечно, Бранко прав, рудную черту закрывать, кроме него, некому. Но и это дело - Всеволод покосился на густые потеки, исходившие резкими алхимическими испарениями, на округлые бока громовых шаров с обвисшими фитилями - доверить он сейчас тоже не мог никому. Какой прок запирать границу миров, если за спиной остается Черный Князь со сворой воинов-умрунов да Черная Княгиня в придачу.
Стонал клинок, втиснутый за запорную скобу. Трещала покореженная дверь, которую уже не просто били - рубили изнутри.
- Шел бы ты отсюда, а Бранко? Не задерживал бы. Над душой не стоял бы… Дорогу ведь знаешь…
Волох покачал головой:
- Ты совершаешь большую ошибку, русич. Лучше выпусти Бернгарда и не рискуй собой.
Всеволод досадливо сплюнул. Поставил сифон. Положил руку на меч.
- Уходи, волох. В последний раз добром прошу. Мне ведь с тобой сейчас препираться недосуг. Срублю да спалю вместе с темными тварями - и дело с концом.
Не станет ведь разумный Бранко обнажать сейчас против него свою сабельку. А коли рискнет - что ж, ему хуже…
Волох сверкнул глазами. Но - сдержался. Повернулся, зашагал прочь от склепа. Внял-таки! Вот и добре, вот и славно. Не сжигать же упрямца с нечистью заодно, в самом деле!
Бранко шел недовольный, злющий. А и пусть его! Переживет, авось. Не затоптал бы вот только дурень валашский огненную дорожку. Не напакостил бы исподтишка! Но нет, на извилистый след пролитой по-над стенкой огненной смеси волох не покушался.
Всеволод поспешил следом. Тяжелый бронзовый сосуд снова оттягивал левую руку. В правой потрескивал факел.

Начало извилистой линии, выписанной греческим огнем, он отыскал под дверью алхимической лаборатории. Томас настоятельно советовал удлинить зажигательную дорожку. В сифоне - вон - еще булькает горючая смесь. Но хватит ли ее, чтобы удлинить достаточно?
На миг сомнение все же охватило Всеволода. Может, правильно советовал ему Бранко? Может, разумнее не рисковать? Носитель древней сильной крови, единственный человек, способный перекрыть дорогу тварям иного мира, умеющий, знающий как… он ведь, по большому счету, уже не принадлежал себе. Ибо думать в первую очередь обязан о судьбе всего обиталища. Которое либо сбережет, либо - нет. И если Всеволод не выйдет из подземелья - значит, нет, не сбережет, значит.
Но коли, выйдя сам, он не остановит Бернгарда, истинные помыслы которого темны как ночь…
Что лучше?
Что хуже?
От двери склепа отлетел отколотый кусок доски.
Магистр за запертой дверью взревел поистине нечеловеческим голосом. То ли понукая своих мертвецов, то ли исходя бессильной яростью.
И все сомнения улетучились. Сразу. Вмиг. Полностью. И все стало предельно ясно и просто. В людском мире нечисти не место. Всякой нечисти. Любой. И это - неписаный, но неоспоримый закон, что стоял, стоит и будет стоять превыше прочих законов с начала времен и до конца оных. Граница обиталищ проведена не случайно. Ибо смешивать одно с другим не должно. Никогда. Ни при каких условиях. Ибо, вступая в сговор с одной тварью против другой, сам в чем-то теряешь человеческий облик.
А значит - задача ясна. Сжечь Бернгарда и его серебрянокрозых умрунов. И полоненную лидерку. А самому - спастись. Чтобы после - пустить свою кровь в мертвые воды. Вот тогда можно и самому умирать спокойно, с чистой совестью. Только тогда.

Глава 14

Дверь вот-вот начнет рассыпаться. И с сифоном возиться уже нет времени. Ладно… В сердцах Всеволод отшвырнул бронзовый сосуд в сторону. Придется обойтись уже имеющейся зажигательной дорожкой. И бежать наперегонки с огнем придется во всю силу.
- Бранко, слышь, ты того… ступай уже. Я как запалю - догоню.
Волох не шелохнулся. Стоял, набычившись, за спиной в свете факела.
«Ну, как знаешь, волох…» - раздраженно подумал Всеволод.
Медлить больше нельзя: дверь склепа хрустела, дверь трещала.
Всеволод поднес факел… Почти уже поднес к началу темной линии, выписанной горючей смесью…
Но…
Неожиданное стремительное движение, уловленное краем глаза.
Свист рассеченного воздуха у самого уха.
Стук отточенной стали о сухое дерево.
Правая рука Всеволода вдруг дернулась под сильным секущим ударом.
Верхняя половина факела, срубленная острой валашской саблей (Обнажил-таки оружие, стервец! Когда только из ножен выхватить успел?! И ведь момент выбрал, в который уж и не ждешь подвоха!) - летит в сторону. Пальцы сжимают лишь бесполезную куцую палку с косым срезом на конце.
По земляному полу покатился, искрясь и брызгая огненной капелью, толстый промасленный моток пакли и ветоши.
- Ты все же погоди, русич, - Бранко безбоязно смотрел во взбешенное лицо Всеволода. - Не торопись поступать по-своему в чужом краю.
- Что?! - хрипло выдохнул Всеволод.
- Пусть Бернгард выйдет, - твердо, властно даже ответил Бранко.
- Что-о-о?!
А рука волоха все держит обнаженную сабельку. А сабелька та покачивается перед самой грудью Всеволода.
- Не препятствуй магистру, русич. Не мешай мастеру-Господарю вести в бой своих серебряных стригоев.
Мастеру-Господарю?! Серебряных стригоев?! Ишь ты!.. Быстро же Бранко свыкся с новыми обстоятельствами. Или не так? Или не то?
Глаза Всеволода сузились. Ярость и понимание сквозили в испепеляющем взгляде обоерукого воина.
- Когда, волох?! - прохрипел-прорычал он, отбрасывая в сторону бесполезную деревяшку и вырывая из ножен меч. Единственный еще остававшийся при нем. - Когда ты узнал?.. О Берн-гарде?.. Все?
Ведь на самом деле это знание пришло не сегодня! Не так ли?
- Давно, - неопределенно пожал плечами волох. - Очень давно.
Он был совершенно спокоен. И он крепко держал в длани рукоять хищно изогнутой сабли.
- И все это время ты служил темной твари?!
- Мастеру-Господарю, - поправил его Бранко. И лишь после - ответил: - Да, я служил ему. Верой и правдой служил. Именно поэтому в германском ордене, закрытом для иноземцев, я был равен саксонским братьям-рыцарям. А кое в чем стоял выше их.
- Но почему?! - скрежетнул зубами Всеволод. - Твои предки охраняли эту Сторожу. Из века в век стояли они в неусыпном дозоре над Проклятым проходом. И тебе, наверняка, завещали то же.
- Охраняли, - согласно кивнул волох. - Стояли. Завещали. И притом не только мне. Но вот ведь какая беда, русич, - по губам Бранко скользнула невеселая улыбка, - после нескончаемых смут, веками терзавших несчастные трансильванские земли, в живых остался лишь я один. А хранить Сторожу - надо. А завет предков исполнять должно. А как? Одному?
Дверь склепа рубили, разносили в щепу. Бранко говорил:
- Я заключил договор с Черным Господарем в обличии тевтонского магистра. С Шоломонаром можно было договориться - как с любым владыкой этого мира. Только обычно бывает так, что ты служишь Господарю, и он защищает тебя, потому что ему выгодно твое усердие. А здесь - по-другому, здесь - сложнее. Ты служишь Господарю, а он защищает весь твой мир. Ибо Шоломонар, уже проникший сюда, заинтересован в том, чтобы никакая иная нечисть более не переходила кровавую границу. Вот и получается: ты служишь ему, потому что он служит твоему обиталищу. И потому, что он несет на своих плечах твою собственную сторожную службу.
- Ага, и берет за это плату, - криво усмехнулся Всеволод. - Человеческой кровью.
- Это небольшая цена, русич.
- Одна жизнь в месяц…
- Столько нужно Бернгарду, чтобы жить самому. Большего он не требует.
- А ты, значит, помогаешь кормиться упыриному Князю?
- Поверь, русич, пользы от него больше, чем вреда, - чуть-чуть дрогнувшим голосом ответил Бранко. - Он привел в опустошенную Сторожу орденских рыцарей, он навел порядок в этих многострадальных землях. Ты - чужак и тебе неведомо, в каких количествах волохи, мадьяры, саксы и прочий обосновавшийся здесь люд губили друг друга без всякой жалости, губили похлеще пришлой нечисти. Местные лихие вожди и хитроумные воеводы, королевские наместники-надоры и вольные ишпаны, гордые князьки и заносчивые бароны нещадно резались сами и гнали на бойню других. И не темные твари вовсе, не волкодлаки, не стригои и не Черные Господари в итоге под корень извели Сторожу, поставленную у Мертвого озера. А именно они - обезумевшие, ослепленные властью и безнаказанной вольницей людишки, в своих никчемных усобицах - за клочок плодородной земли или за пограничную крепостцу на скале. Все это случилось задолго до прихода Бернгарда. И до Темного Набега задолго.
Бранко говорил так горячо, словно… словно оправдывался. Вот только перед кем? Перед Всеволодом? Перед собой?
- Без Бернгарда, без его рьяной борьбы с колдовством и ведовством, возможно, Набега и не случилось бы вовсе, - заметил Всеволод.
- Возможно, - не стал спорить Бранко. - А возможно - Набег начался бы много раньше. И тогда некому было бы встать на пути темных тварей.
Грохот, треск. Из двери склепа опять сыпется щепа. Проклятье! Всеволод выругался. Пока этот прислужник князя-магистра заговаривает ему зубы, Бернгард, выберется из ловушки сам и выведет всех своих умрунов.
Снова треск…
Жечь! Нужно не разговоры говорить, а поскорее жечь нечисть! Молниеносным ударом меча Всеволод отшиб маячившую перед лицом валашскую саблю. Метнулся вперед. Пригнулся. Протянул левую руку к валявшемуся под ногами обрубку факела и…
И едва не схватил пальцами отточенное сабельное острие.
Отбитый в сторону кривой клинок Бранко извернулся по немыслимой траектории. Опередил на миг, оттолкнул клубок факельного огня дальше. Взметнувшись вверх, опять блеснул в искристых отблесках перед самыми глазами.
Всеволод аж сплюнул с досады. Не ожидал он такой прыти. Ловок все же оказался волох!
- Я не хочу причинять тебе вреда, русич. Но и не позволю вредить Бернгарду. Если новый Шоломонар действительно перешел границу обиталищ, без магистра и его серебряных стригоев нам не справиться.
А треск в темной нише на противоположном конце галереи становился все сильнее. И без того изрядно потрепанная взрывом дверь склепа буквально разваливалась на куски. И времени оставалось - совсем ничего.
А раз так… Ну что ж, коли так… Бранко сам выбрал свою судьбу.
Второй раз Всеволод рубанул не по сабле противника - по руке. И третий - по плечу. И четвертый - в голову. Бил сильно, жестоко. Насмерть. Пусть слуга нечисти подыхает со своим господарем.
Треклятый волох, однако, подыхать не желал. Поджарый, жилистый, стремительный, он ловко уворачивался, а когда не успевал - умело принимал удары на звенящий изгиб серебрёной стали, отводил и отбрасывал прямой клинок Всеволода в сторону. Даже пытался атаковать сам. Без особого успеха, впрочем.
Это был отменный рубака, в совершенстве овладевавший уроками сабельного боя в кровопролитных сечах бесконечных эрдейских усобиц, на изматывающих тренировках сторожного ристалища и в ночных сражениях с нечистью за тевтонский замок. И все же Бранко - не Бернгард. Долго выстоять против обоерукого бойца… лучшего бойца русской Сторожи ему не дано. Вот только плохо то, что и быстро совладать с ним Всеволод не мог. А время работало против него. Время сейчас - на стороне Бранко и Бернгарда.
Да, волоха изматывал бешеный темп схватки, навязанный Всеволодом. Да, итог поединка был предрешен с самого начала. Да, противник выдыхался, пятился, отступал. Но при этом уводил за собой и Всеволода.
От огня.
Назад, к склепу уводил.
И ничего тут не поделать: сначала следовало раздавить, разрубить, размазать человека с саблей, а уж после жечь нечисть.
Они двигались в яростном танце под звон металла.
В полутьме, едва подсвечиваемой обрубком горящего факела, сталь ударялась о сталь. А две мечущиеся человеческие фигуры порождали столько причудливых теней, что, казалось, в подземелье бьется немалая дружина. Гулкое эхо многократно усиливало звяканье клинков - прямого и изогнутого.
И - разваливалась под ударами мертвецов дверь склепа.
Запыхавшийся Бранко сражался молча, расчетливо, сберегая дыхание. Атаковать волох больше не пытался. Всеволод же нападал. Наседал, теснил, гнул, ломал противника, ухал и взрыкивал на каждый выпад. Однако никак не мог нанести последний, решающий удар.
Эх, второй бы меч сейчас в руку - сразу совладал бы с валашским израдцем! Но ножны - пусты. Но на второй клинок заперта дверь склепа. Да и все равно… Не дал бы ему сейчас стремительный Бранко времени вынуть еще один меч.
Ладно!
Сокрушительный удар - сверху вниз.
Этого…
Еще один - наискось.
Хва…
И - снова.
…тит!
И - опять!
По сабельке, выставленной над головой.
Готово! Задеть Бранко он, правда, так и не задел, но все же сшиб с ног, едва не сбросив в нишу, залитую греческим огнем и заваленную сосудами с сарацинским порошком. Волох упал. Однако сабли из рук не выпустил. Заворочался, путаясь в плаще, наброшенном поверх брони, - коротком белом, с широким воротником и увязанными за спиной рукавами.
Добивать? Или уж не тратить времени, а бежать назад, к огню? И - сжигать вместе с Бернгардом.
Нет, пожалуй, нужно добить. Пока волох не поднялся на ноги, пока не выдернул меча-засова из гнутой скобы. Эх, Бранко-Бранко! А ведь бок о бок шли от самых русских границ, ведь бились плечо к плечу супротив темных тварей!
Уже занося меч, Всеволод мельком, краем сознания, отметил, что дверь-то практически и не держится. Расщеплена, расколота вся изнутри дверь склепа. Дырявая, как решето, ненадежная, как пень трухлявый. Не устоять ей больше под натиском Бернгардовых умрунов.
«Дз-з-зяньк!»
А все же первым поддались не изрубленные доски. Клинок, вставленный вместо засова.
Разломился. Разлетелся надвое добрый меч.
А уж за ним и сама дверь… Распахнулась. Вывалилась. Рассыпалась на доски и железные полосы.
Первым, пачкая сапоги в горючей, но так и не возгоревшейся смеси, опрокидывая и топча горшки со смесью взрывчатой и не взорвавшейся, порог склепа переступил Бернгард. Мертвецы в тевтонских доспехах и одеждах следовали за ним. Оружие у всех обнажено. А кое у кого - и заметно иззубрено уже о мореный дуб в железной обивке.
Бранко, воспользовавшись моментом, ловко вскочил на ноги. На лице волоха - ни ярости, ни злорадства. Бранко был спокоен, Бранко был доволен. У него - получилось. Задержать. Потянуть время. Добиться своего. У Всеволода же…
«Не вышло! - с тоской подумал он. - Проиграл!»
И изготовился к схватке, в которой ему, увы, не победить. Была, правда, еще надежда, что Бернгард вновь предпочтет не лить понапрасну кровь Изначальных. Но - слишком она слаба, эта надежда. После всего случившегося князь-магистр, едва ли доверится непредсказуемому и своевольному русичу. Сам Всеволод на его месте ни за что бы не доверился. Тем более, что закрыть Проклятый проход Берн-гарда вполне может и без него. Там, в склепе, в одиноком каменном гробу, в шипастой клетке из стали и серебра все еще лежит Эржебетт. И в ее жилах тоже течет кровь Изначальных.

Глава 15

Они вновь стояли друг против друга: Черный Князь иного обиталища и пришлый обоерукий боец далекой русской Сторожи. Клинки - подняты. Взгляд - глаза в глаза. За спиной Бернгарда маячат фигуры мертвых рыцарей в грязно-белых одеждах и отряхивает перепачканный плащ верный слуга-волох. За спиной Всеволода - никого. Никого - и целое обиталище, куда нельзя пускать темных тварей. Какими бы они ни были, откуда бы ни шли.
Всеволод чувствовал, как его с головой захлестывает та последняя боевая злость, что уже не страшится смерти и не признает ни ответственности, ни непосильного долга, обязывающих изо всех сил цепляться за жизнь.
Он сам сделал первый шаг к противнику. И остановился, услышав…
Сзади…
Топот, тревожные крики.
Похоже, и у него за спиной тоже кое-кто… кое-что имеется. Но кто и что? И - почему? Всеволод не удержался - бросил быстрый взгляд через плечо.
В галерею ворвались двое. Томас. Федор. В мокрых доспехах (похоже, наверху льет как из ведра!) Мечи - наголо. Прежнего тусклого светильника у кастеляна уже нет, зато у Федора в левой руке - яркий факел, видимо, из тех, что хранятся на входе в подземелье. Глаза у обоих - в пол-лица, лица - перекошены, рты - раззявлены.
Томас так и встал столбом, едва узрев пленников склепа, выбравшихся наружу. Растерявшийся тевтонский рыцарь утратил дар речи. Русский десятник тоже смешался - но лишь на миг. Вскоре Федор стоял подле Всеволода с мечом в одной руке, с факелом - в другой, готовый, если нужно, сражаться и с Бернгардом, и с его умрунами, готовый сжечь и себя, и их. Готовый, но, кажется, не вполне уверенный, что это сейчас действительно нужно. А уж, скорее, наоборот - уверенный в обратном.
- Жив, воевода? - прохрипел Федор по-русски. - Ходы не пожег еще? Своды не повалил?
Нескрываемое облегчение прозвучало в каждом из трех вопросов.
- Как видишь, - отозвался Всеволод, не отводя глаз от Бернгарда.
Магистр не атаковал сам и другим не велел. Словно специально давал возможность воеводе поговорить со своим десятником.
- А волох, выходит, с ними? - Было ли удивление в голосе Федора? Или это понимание? Ненависти или осуждения не было точно.
- Угу, - кивнул Всеволод. - Под руку влез. Помешал, израдец, нечисть спалить!
Осекся, спохватился:

Предыдущая страница 8 Следующая страница


9 Руслан Мельников

- А вас-то чего сюда опять понесло, Федор? Я же ясно сказал…
- Так беда, воевода!
А Бернгард по-прежнему не предпринимает никаких действий. Наблюдает за ними только. Зато уж как пялится!
- Что стряслось? - спросил Всеволод.
- Ох, стряслось! - Федор тряхнул головой. - Наверху такое деется! Штурм! Упыри уже в Стороже! И бьются не за кровь, а за совесть. Грамотно бьются, не так, как прежде. Будто… будто ведет их кто.
«Черный Князь!» - полыхнула в мозгу очевиднейшая из догадок. Еще один Черный Князь. Значит, магистр не лгал: кто-то из темных Властителей, действительно, прорвался через Проклятый проход.
- На крепостном дворе - бой, - продолжал Федор. - В детинце - бой. На стенах - сеча великая. В подземелье уже кровопийцы лезут. А над башнями тварь невиданная - змей крылатый - кружит!
- Что за змей?
- Того не ведаю, воевода. Но одно скажу точно: Сторожа вот-вот падет. Без подмоги не удержать крепости.
Ясно было, какую подмогу Федор имеет в виду. Уголки рта тевтонского магистра чуть шевельнулись, изображая скупую улыбку. Даже если Бернгард не понимал русских слов, которыми перебрасывались воевода и десятник, о сути их разговора он не мог не догадываться.
- В общем, решай, Всеволод. Вишь, у меня - факел. Скажешь - брошу огонь под ноги этим, - Федор кивнул на мертвых рыцарей, все еще топтавшихся в горючей смеси. - Тогда - этим конец, но с другими, теми, что наверху, боюсь, уже никому не справиться. А повелишь примкнуть к Берн-гарду - тоже возражать не стану. В общем, как скажешь, воевода, - так и сделаю. Только ты уж поторопись, будь добр. Нечисть скоро и сюда доберется, а уж тогда…
- У-у-у-у-у-у!
Напористая речь десятника была внезапно прервана долгим протяжным завыванием. Выли где-то совсем рядом, и леденящее душу эхо катилось по подземелью. Громкое, страшное эхо. Знакомое. Так воет не человек и не зверь. Так способен выть только упырь.
Эх, ошибся ты, Федор. Уже добралась. Нечисть. Сюда.
Но где? Где это проклятое упыриное отродье?!
Позабыв о Бернгарде и его рыцарях, Всеволод вертел головой и мечом. А воющей твари не было. Нигде. Ни на стенах, ни на сводчатом потолке.
- Лаборатория! - подсказал Бернгард. - Туда лезут! Через дымоход!
Магистр ринулся к алхимической лаборатории. Всеволод, не раздумывая, бросился следом.
Точно! Там, в проеме распахнутой двери, уже мелькали долговязые белесые фигуры, оттуда уже сыпала нечисть. Один упырь, второй, третий, четвертый…
Одного срубил Бернгард. Второго - Всеволод. Третьего насадил на меч подоспевший Томас. Федор, отбросив факел и обоими дланями перехватив рукоять меча, располовинил четвертого.
Как-то само собой все получилось. Слаженно, быстро, четко.
Но вот - снова. Один, второй, третий, четвертый… И с ними - пятый.
Едва покончили с этими - как уже не пятерка, а целая полудюжина лезет из лаборатории в галерею. Вновь замелькала серебрёная сталь. Уложили и их.
- Я рад, что ты наконец все осознал и принял верное решение, русич. - Серьезный, без тени насмешки, голос Бернгарда прозвучал над самым ухом.
Всеволод вдруг обнаружил, что стоит плечо к плечу с тем, на кого несколько секунд назад направлял клинок. Что прикрывает Черного Князя и им же прикрываем.
- Не обольщайся понапрасну, Бернгард. Считай, что это временное перемирие, - честно предупредил Всеволод.
- Пусть так, - кивнул магистр. - Меня это устраивает вполне.
А из алхимической лаборатории норовили выбраться новые твари. Орудуя мечом у самого порога, Всеволод заметил: да, действительно, упыри валятся сверху - из дымоходного отверстия в потолке. Падают часто, густо - друг дружке на голову. И - прут сплошным потоком…
Он попробовал навалиться на дверь, закрыть. Какое там! Этакую волну теперь обратно не впихнуть. Поздно уже - впихивать-то…
Крепкие когти, острые клыки мелькают перед глазами… Задние упыри подталкивают и выдавливают передних. Передние валятся под серебрёными клинками и все же постепенно оттесняют стоящих на пути мечников, просачиваются между…
Лезут вроде бы как обычно - настырно, но в то же время по-новому… более умно, умело, что ли. В чем-то неуловимо не так, как раньше. Иначе как-то. Всеволод не смог бы внятно объяснить как именно, но инстинктивно почувствовал это сразу, с самого начала схватки.
Упыри сейчас не стремились любой ценой добраться до вожделенной крови под серебрёной коркой брони, а норовили проскользнуть под клинками. Обмануть, обогнуть, зайти со спины, взять в клещи, окружить. И каждая тварь - уже не сама по себе… Нечисть действовала слаженно, организованно. Это была не обученная строевому бою дружина, конечно, но и не вовсе уж неуправляемая толпа. И на мечи кровопийцы кидались не слепо - а лишь когда появлялась хотя бы малейшая возможность дотянуться до врага. Так что приходилось все время быть начеку, отсекая эту самую возможность вместе с руками, ногами, головами.
Да, определенно, прежде такого не было. Прежде упыри перли напролом. И коли уж проламывались - то исключительно бессмысленной массой и тупым напором. Сейчас же - верно сказал Федор - вели их сейчас. Чужая воля привычно, знающе вела и распоряжалась ими.
«Х-хук! Х-хук!» - Всеволод ловко, с выдохом, обрубил очередному кровопийце руки. Отсеченные конечности - гибкие и длинные, будто гады ползучие - забились по полу, царапая утоптанную землю и камень когтистыми пальцами-вилами.
Дернувшиеся тулово упыря Всеволод молниеносным выпадом нанизал на меч. Чуть притянул к себе. Окинул быстрым цепким взглядом издыхающего противника.
Та же тварь, что и всегда. Та, да не та!
Белесое тело. Лысая, шишковатая, будто в грибных наростах, голова. Оскаленная пасть. Ненавидящие глаза. Жаждущие утоления неутолимой жажды. Но не безумные и не бездумные, как раньше. В распахнутых умирающих зрачках явственно читается осмысленное выражение. Более сильное, чем ненависть и жажда. Пробужденное чем-то, кем-то…
Неестественный для такой твари взгляд. Но то ведь и не ее вовсе, а чужой разум просматривается в затуманивающемся взоре.
Да, так и есть! Черный Князь! Еще один Шоломонар, ворвавшийся в этот мир.
Всеволод брезгливо стряхнул с меча корчащуюся тварь. Чтобы обратить оружие против других упырей. Многочисленных, опасных. Более опасных, чем прежде.
Проклятье! Если здесь, на нижних ярусах замка, творится такое, что же тогда происходит наверху?!
А Бернгард уже призвал помощь. Молчаливые умруны вклинились меж людьми и упырями. Оттеснили одних от других, насколько это было возможно в узкой подземной галерее. Однако продолжать бессмысленную сечу здесь, в крепостных подземельях, похоже, не входило в планы тевтонского магистра.
- Отходим, русич! - Бернгард потянул Всеволода от лаборатории. - Эржебетт оставим здесь. Лидерка закрыта сталью и серебром. Надеюсь, до нее не доберутся…
Всеволод покосился на вход в склеп. Туда упыри, в общем-то, и не рвались даже. Упыри сейчас наседали на умрунов.
- Там, за поворотом, есть решетка, - продолжал убеждать Бернгард, указывая на противоположный конец галереи. - У Томаса должен быть ключ. Можно запереть, перекрыть проход. Решетка задержит Пьющих. А нам всем нужно подниматься наверх, покуда путь свободен. Остановить Властителя нужно. Иначе Пьющих не одолеть.
- Ну, так поднимайся! Останови, если знаешь как! - отозвался Всеволод.
И пожелал про себя - искренне, страстно: «Чтоб вы там наверху оба… друг дружку… насмерть». О, это был бы самый предпочтительный исход!
Прежде чем Бернгард успел что-либо сказать в ответ, очередная волна многоголосого упыриного завывания вновь сотрясла спертый воздух подземелья. Вой оказался столь громким, что заглушил шум битвы. Прячем, на этот раз вой доносился с противоположного от склепа конца галереи. Твари, похоже, лезли в подземелье не только через дымоход алхимической лаборатории. Часть их прорвалась через верхние галереи.
- Ох, не вовремя! - скривился магистр. - Придется прорубаться с боем.
- Да уж пробьемся как-нибудь! - хмыкнул Всеволод.
С мертвой дружиной это, наверняка, будет не трудно.
- Пробьемся, - согласился Бернгард. - Ты, главное, не отставай. И в драку не лезь. Помни - нам нужна кровь Изначальных. Твоя кровь. Не позволяй проливать ее зря.
Ну конечно! Кровь Изначальных - вот о чем больше всего печется магистр.
- Не беспокойся, - хмуро ответил Всеволод. - Специально смертушки искать себе не стану.
Видимо, выцеженное сквозь зубы обещание не удовлетворило князя-магистра.
- Бранко, присмотри за русичем, - обратился Бернгард к волоху. - Выведи его отсюда во что бы то ни стало. Мне этим заниматься некогда. Я поведу своих рыцарей вперед - расчищать путь. Томас, ты перекроешь галерею. Той старой решеткой, за лабораторией… Как выберетесь наружу - ступайте в донжон. Там безопаснее. Я велел Конраду, если совсем плохо станет, уводить людей туда. А судя по тому, что творится здесь, дела наверху - неважные.
Волох серьезно кивнул. Однорукий кастелян растерянно захлопал глазами. Всеволод лишь плюнул в сердцах. Няньками его сейчас обставляли ну прямо как дите неразумное!
- За мной! - Бернгард взмахнул мечом, увлекая мертвую дружину во мрак подземной галереи.
Кто-то из умрунов - видимо, по приказу магистра - подхватил короткий обрубок факела, рассеченного саблей Бранко. Понес плюющийся искрами огонь, не щадя пальцев в кольчужной перчатке, не чувствуя боли.
Темнота отступала перед неживой дружиной. Быстро, безмолвно, но вовсе не бесшумно следовали за Властителем-магистром мертвые рыцари. Много рыцарей, длинной цепочкой.
Топот ног, звон доспехов…
Закованные в посеребренную броню снаружи и пропитанные серебром изнутри, специально обученные разить нечисть, но сами ставшие нечистью, умершие и поднятые из небытия вновь, подвластные воле своего магистра больше, чем при жизни, и обретшие со смертью неуязвимость, недоступную живым, они бежали, огибая стороной темных тварей, выплеснутых из лаборатории.
Валявшийся далеко в стороне факел Федора освещал мертвую дружину снизу. И вновь по стенам и сводам метались, плясали огромные, чудовищные тени. Тени колыхались, переплетались, сливались друг с другом. И, казалось, по подземелью бежит уже не отряд отдельных воинов, а быстро-быстро ползет единое многоногое, многорукое существо. Гигантская сколопендра, облаченная в броню и ощетинившаяся сталью.
Пожалуй, это была хорошая подмога тем, кто дрался наверху. Но способна ли она переломить ход битвы? Сейчас что-либо сказать на этот счет было трудно.

Глава 16

- Русич, пора уходить, - поторопил израдец Бранко. Хотя теперь особая его израда вызывала, скорее уж, досаду, нежели лютую ненависть. Как ни верти, что ни говори, а имелась и в ней своя правда. Все ж, не личной выгоды ради и не из страха за свою шкуру пошел волох в услужение к Черному Князю-магистру. Да и - чего греха таить - Всеволод ведь тоже только что сам заключил с Бернгардом союз. Пусть временный, пусть вынужденный, но заключил же!
Так вправе ли он теперь судить Бранко?
Ладно. Действительно пора… Всеволод шагнул вослед за отступающей мертвой дружиной.
Справа и слева двигались с клинками наголо Бранко, Томас…
Стоп! А Федор?! Где десятник?! Почему его не видать среди умрунов?
Да потому что - вон, у дверей лаборатории - упыри обступают Федора со всех сторон. Отсекают, давят, не дают вырваться.
- Федор! - Всеволод резко дернулся вправо.
- Куда! - запоздало встревожился Бранко.
Но Всеволод уже ринулся в бой. Ненависть наполняла сердце боевой злобой. И силой - руку с мечом. Рука рубила. Меч высверкивал в факельных отблесках посеребренной сталью и щедро разбрызгивал фонтаны черной крови.
Но поздно уже! Но - не успеть!
Окружили темные твари Федора. Обошли. Ударили десятника сзади, под шею. В клочья распоров и длинную ниспадающую на плечи мелкокольчатую бармицу, и кольчужный воротник, и плотный поддоспешник на спине. Выдрав из-под брони и одежд верхние хребетные позвонки.
Свалили верного дружинника. Однако ж - не разорвали на месте. Не остановились. Не припали к хлынувшей крови, не облепили павшего, позабыв обо всем, как неизменно случалось прежде. Нет - шли дальше. Косились на густые пятна живой крови под ногами. Алкали, жаждали. Но - шли.
Потому что так приказано. Потому что не позволено отвлекаться от битвы ни на миг. Потому что Пьющие-Исполняющие были сейчас полностью подвластны своему Властителю. Более подвластны, чем собственной Жажде.
Потому - упыри перешагивают истекающего кровью человека. Потому - топчут его. Потому - проходят мимо, не задерживаясь.
С диким ревом, с одним мечом в двух руках Всеволод прорубался через толпу нечисти. Смерть Федора придала сил - страшных, злых сил. Исступление боя затмило все вокруг, и…
Шаг-шаг-шаг. Взмах-взмах-взмах. Вдоль-вдоль-вдоль. Широко, от плеча, - как косой на заливном лугу. По удару на каждый шаг.
И - поперек. И - еще.
Всеволод крутился волчком, полосуя воздух и бледные тела кровопийц косыми рубящими ударами. Рассекая по два-три упыря зараз.
Он был не один. Рядом мелькали кривая сабля Бранко и прямой клинок Томаса.
Все трое уже оторвались от мертвой дружины.
И серебряные умруны уже сгинули где-то во мраке, за изгибом подземной галереи, откуда тоже доносится шум битвы. Быстро, увы, удаляющийся шум. Судя по всему, рыцари-мертвецы успешно расчищали путь, а Бернгард, шедший в первых рядах, так и не заметил потери в арьергарде.
Значит, на помощь надеется не стоит. Значит, остается надежда лишь на себя. На свои мечи.
Всеволод рубил и сокрушался: эх, кабы был у него сейчас второй меч - узнала бы нечисть, что значит обоерукий вой. Увы, второго меча не было. Второй - сломан и валяется под развороченной дверью склепа, в луже огненной смеси, в россыпях громового порошка. А иного взять негде. Не сообразил, не догадался одолжить у Бернгарда хотя бы шестопер, без дела болтающийся на поясе магистра. Но теперь - поздно горевать. Теперь придется обходиться тем, что есть.
Засапожник вырвать из-за голенища? Нет, мал слишком - не больше упыриного когтя. И проку от него в лихой рубке с плеча будет немного. А вот если…
Улучив момент, Всеволод отступил на шаг, одним движением срезал пустые ножны с пояса. Ушел от размашистого удара длинной когтистой лапы, пригнувшись, подхватил павшие ножны левой рукой. Сжал покрепче за переплетение рассеченных ремней.
Вот так-то! Хоть что-то!
Ножны - не боевой клинок, конечно, ими не отбить вражеского меча и не пробить броню. Но сейчас-то враг - без мечей и без брони.
Крепкий длинный и увесистый футляр из дерева и толстой кожи, густо, как и все снаряжение сторожного воина, усеянный отделкой из белого металла, приятно отяготил пустующую руку Так-то оно сподручней. Так оно привычней.
И хотя за небольшую заминку и шаг назад пришлось расплачиваться - сразу две кровососущие твари проскользнули мимо - Всеволод платил охотно и быстро. Резко выбросив руки в стороны - одну вправо, другую влево, он, почти не глядя, достал обоих. Одновременно. Сильно. Острием меча вспорол шею первому упырю. Второго - который оказался поближе - от души, да с оттягом протянул вдоль хребтины пустыми ножнами.
Первый кровопийца с хрипом и бульканьем осел наземь, да и второй тоже на ногах не устоял. Ножны не взрезали упыриную плоть, как взрезала ее отточенная сталь с серебряной насечкой, но и безобидным их прикосновение назвать было нельзя. Пупырчатые шляпки серебряных гвоздиков и частые заклепки, выступающие края и кромки металлических полос обивки оставили на бледной спине твари широкий рваный след.
Брызнула черная кровь. Сбитый ножнами упырь, визжа и брызжа слюной, откатился в сторону. Прямиком под меч Томаса.
А Всеволод, привычно орудуя двумя руками, вновь врубался в выплескивавшуюся из лаборатории белесую массу. Дрался впереди, принимая на себя основной натиск нечисти. Множа трупы под ногами. Так, что трудно становилось ступать.
Острый клинок и тупые ножны из-под клинка выписывали круги и разящие полукружья. Мелькали, словно крылья мельницы, которые остановить нельзя и под которые лучше не попадаться. Серебрёный меч - разрубал. Серебрёные ножны сшибали, сбивали, отбрасывали, отпихивали, обжигая, помечая белесые тела темными сочащимися полосами и отметинами.
Упыри выли. Однако натиска не ослабляли.
Вот снова один справа - и меч Всеволода с маху сносит уродливую шишковатую голову. Оскаленная, зловонная пасть, вертясь, брызжа черной кровью и желтой пеной на защитную личину шелома, пролетает перед глазами.
А другая пасть уже раззявлена слева. И слева тянутся неестественно длинные, гибкие руки. Хрусь! Обе конечности твари Всеволод перешиб у запястий сокрушительным ударом ножен. Приласкал, будто палицей. Обломанные когтистые длани обвисают, дергаются - бессильно, беспомощно. Ну, точно - две змеюки с перебитыми хребтами.
На месте изломов - рваная кожа, глубокие вмятины, темные следы от серебрёной обивки, обломки раздробленной кости, перепачканные черным.
Раненый упырь верещит от боли.
Всеволод с досадой замечает первую предательскую трещину, прошедшую по ножнам. Не выдержало крепкое дерево - вон там, меж кожаной обмоткой и металлическими нашлепками. Недолговечное все же оружие - ножны без клинка!
Но сожалеть о том некогда.
Справа - очередной противник. И слева… Покалеченная ножнами тварь не отшатнулась. Наоборот - не переставая вопить, лезет вперед. Уповая уже не на когти, а на зубы. Орет от боли, но лезет. Понимает, что для нового взмаха у противника времени уже не будет. И что в паре с тем, другим упырем, который справа, шансов одолеть человека - больше.
Да, размахнуться как следует Всеволоду не дают. Ни правой, ни левой.
И - не уклониться уже.
Правой рукой Всеволод успевает лишь направить острие на прыгнувшую тварь. Он и не колет даже. По большому счету, упырь напарывается на клинок сам. Меч входит в брюхо нечисти. Низко, над самым пахом. И в следующий миг - идет резко вверх. Отточенным лезвием в серебряной отделке легко вспарывает твари нутро и грудь до самого горла.
Слева - иначе. Всеволод выкидывает левую руку на всю длину. Тычет ножнами в морду вопящего упыря с перебитыми запястьями, прямо в зловонный оскал. И не беда, что ножны заканчиваются тупым навершием. Пусть - тупым, зато - покрытым белым металлом. И вот его-то - промеж зубов да в глотку нечисти.
Впих-х-хнуть!
А попробуй! А отведай! А обожги свою поганую пасть!
Дикий вопль наседающего упыря оборвался. Разом. Будто пробку вставили. Кровопийца коротко всхрипнул, давясь серебром. И…
А вот этого Всеволод никак не ждал.
Сомкнул зубы.
С выражением жуткой, нечеловеческой, непостижимой боли на лице. С лютой ненавистью в глазах.
Хруст…
Всеволод едва удержал дернувшиеся из руки ножны. Все же удобной рукояти тут не было, а переплетения ремней, используемые в качестве оной, уже изрядно забрызганы черной кровью и выскальзывают из потной ладони.
Но - удержал.
Рванул на себя.
Навершие с выступающими краями и изрядным кусом ножен застряло в пасти твари. В точности, как наконечник стрелы с зазубренным острием в ране, как рыболовный крюк в жабрах мелкого пескарика. Застряло и несомненно встало нечисти поперек горла. Еще бы! Серебро…
Выплюнуть смертоносный кус упырь не смог. А из глотки уже вовсю сочилась желтоватая пена. Кровосос больше не хрипел. Шипел только, сухо и часто кашлял, утробно стонал.
Пытался разорвать непослушными переломанными руками собственную пасть и горло.
И медленно оседал наземь.
А битва продолжается. А ножны с обломанным, расщепленным концом, со следами упыриных зубов на дереве, сыромятной коже и металле, вновь помогают мечу.
Удар, укол.
Укол, удар.
Клинок, ножны.

Предыдущая страница 9 Следующая страница


Рудная черта 10

Ножны, клинок.
Удар, удар, удар, удар…
Рубящий, дробящий, раздирающий бледную кожу, сшибающий с ног.
И…
Ответный удар упыриной лапы.
Более удачный, чем все предыдущие. Пришедшийся по оружию в левой руке Всеволода. Которое на самом деле оружием и не было вовсе.
Пучок когтей-ножей с маху обрушился на плоскую поверхность ножен. Не убоясь жгучего серебра, какая-то ловкая тварь изо всех упыриных сил хлестнула гибкой рукой, как плетью с увесистым свинцовым шлепком на конце, как разбойничьим кистенем с шипастой гирькой.
И - разбила. Перебила потрескавшиеся, погрызенные ножны. Футляр для меча, заменявший все это время Всеволоду меч, развалился на куски. Щепа, кожа и посеребренные полосы обивки полетели в стороны. Что-то застряло, наколотое на загнутые когти. Одно лишь бесполезное ременное плетенье осталось в кулаке Всеволода.
Отдернуть руку упырь не успел. Всеволод с маху захлестнул ее размотавшимся ремнем, резко подтянул к себе, достал мечом, срубил нелюдскую длань. А уже вослед за рукой - снес нечисти полчерепа. Открыл, будто крышку от горшка.
Он все же прорубил в плотных рядах изрядную просеку. Оторвавшись от отставших Томаса и Бранко, Всеволод пробился к Федору, неподвижно лежавшему в кровавой луже.
Нет, конечно же, ничем уже не помочь верному десятнику. Мертв Федор! Не испит, но мертв, как камень. Шея - разворочена. Голова - свернута на спину.
Зато меч его…
Ни на миг не прекращая боя, Всеволод подцепил носком сапога клинок погибшего десятника, подбросил в воздух, подхватил… Ну, вот и снова у него по мечу в каждой длани! Вот теперь - раздолье. Эх, размахнись рука, раззудись плечо!
Сквозь безумное исступление боя едва пробивался холодных глас рассудка. И голос этот упрямо твердил Всеволоду одно и то же: все, конец, не устоять больше, не отбиться… Но подхлестнутая отчаянием боевая ярость только нарастала.
Три опытных ратника, противостоявших темным тварям, - обоерукий русский воин, однорукий тевтон и волох с двумя здоровыми руками и одной саблей - могли еще некоторое время драться, под потолок забивая подземные галереи изрубленными белесыми телами. Но это, конечно же, не продлится очень долго… Очень недолго все это продлится.
А значит, перед смертью надобно успеть посечь побольше проклятой нечисти! Чтобы хоть как-то оправдать свою собственную бессмысленную гибель.

Глава 17

- Русич! Назад! На-зад! Ру-сич!
В пылу и горячке боя Всеволод не сразу осознал, что кричат ему. Даже взъярился не на шутку. Стоя над телом Федора, он сейчас тупо и бездумно крошил нечисть. В капусту крошил, двумя руками, окружая себя и мертвого десятника завалом из рубленого черно-белого мяса.
А его кто-то звал, мешал кто-то… Кричал так некстати, под руку.
Отвлекал.
- Все-во-лод!
Брызжа слюной и проклятиями, он все же глянул назад.
Кричал Бранко, кричал Томас. Оба оттесненные далеко, сильно. И немудрено, что оттесненные: от наседавших упырей отбивался сейчас мечом лишь однорукий кастелян. Волох держался сзади, отмахиваясь почему-то не клинком (сабля лежала в ножнах), а поднятым с пола факелом Федора. Факел горел, обжигал тварей. Левой рукой Бранко волочил сифон с горючей смесью.
Зачем? Что задумал волох?
Ага, ясно что…
Томас прикрывает. Бранко кладет сифон на пол и придавливает ногой, подносит пламя к горлышку сосуда, свободной рукой раздвигает меха… Чтоб после сдвинуть - резко, сильно. Пустить струю горючей жидкости. И - горящей притом.
Учинить пожар волох задумал. Запалить греческий огонь и громовой порошок под дверью склепа. Взорвать всю галерею вместе с усыпальницей и алхимической лабораторией. Обрушить своды и завалить дымоходный лаз, используемый нечистью. Замуровать нижний ярус замковых подземелий. Вместе с прорвавшейся сюда нечистью.
И с Эржебетт вместе?..
Отчего-то вдруг тоскливо заныло сердце. Плевать! То - всего лишь никчемное сожаление о недостойном прошлом. О былых ошибках - столь же опасных, сколь и приятных. Но теперь-то все кончено. Любовные чары ушли. Морок рассеян. Обман раскрыт. Глаза прозрели. А на то, что еще осталось… Пле-вать!
Да - и с лидеркой вместе! Сберечь ее… ее кровь уже не удастся. А значит, туда ей и дорога, треклятой деве-твари!
Всеволод в последний раз глянул на Федора. У верного десятника не будет могилы. Зато будет славный погребальный костер. И подземный курган из упыриных тел и обваленных на них сводов будет.
К Томасу и Бранко Всеволод пробился быстро. На пути стояло еще не столь много тварей, чтоб сделать отход вовсе уж невозможным. К тому же с двумя мечами прорубаться назад, от лаборатории, оказалось куда как проще, чем с одним клинком идти к ней, супротив упыриного потока. Маши посильнее обеими руками да вали пошире - от стены до стены, во всю галерею - новую просеку. Только не оскользнись в черной крови. А то ведь она уже повсюду: на полу, на стенах - и с потолка, вон, капает.
Взмах. Еще.
И еще.
Располовинены последние кровопийцы, отделявшие Всеволода от тевтонского кастеляна и волоха.
Правда, за спиной Всеволода только что расчищенный им проход вновь заполнялся новыми тварями, прущими из алхимической лаборатории. Да как заполнялся! Упыри лезли через груды порубленных трупов и через головы идущих впереди.
Будто белесая волна захлестывала подземелье.
И волна эта вот-вот поглотит трех человек, все еще стоящих на ее пути.
Всеволод отступил влево, привалился спиной к шершавой стене. Заорал в голос:
- Жги-и-и!
И…
- И-и-и! - звонкое эхо сквозь вой нечисти.
Пузатый бронзовый сосуд с воздуходувными мехами направлен на толпу упырей. Узкое отверстие сифона сочится горючей смесью.
Бранко держит факел перед сосудом.
Наваливается на меха.
Шипение. Яркий свет…
Тонкая струя жидкого пламени ударила прямо, посередке. Пролетела мимо Всеволода - где-то на уровни груди. С шипением разбилась о накатывающуюся белесую волну. Полоснула по передним рядам. И тут же опала, обозначив на полу извилистую огненную линию с частым крапом догорающих капель.
Дым… вонь жженой плоти иного мира. А визг горящей нечисти в закрытом пространстве за малым не рвет барабанные перепонки.
Увы, огонь не пробил сплошную стену упыриных тел, не достал, куда потребно. Колыхнувшийся белесый вал, правда, вспыхнул. Потрескался, развалился. Из передних рядов пламя перекинулось на задние, заплясало в лужах черной крови, лизнуло порубленные тела. И все же, огонь продвигался в глубь галереи слишком медленно. И слишком мало его все же было.
А алхимическая лаборатория извергала новых упырей. Нечисть все напирала и напирала сзади, и, будто живой гигантской кочергой, сдвигала, оттесняла разгорающийся костер. Выпихивала, выдавливала его на трех человек в противоположном конце галереи.
Несколько горящих фигур выбежали вперед - подвывая, размахивая руками - словно языческие духи огня. Напали… Попытались напасть.
Всеволод отлип от стены, вновь пустил в ход мечи. В несколько взмахов остановил объятых племенем тварей. Разбрызгал по стенам черную кровь и жидкое пламя.
И вновь - шагнул к стене. Подальше от дымящегося горлышка бронзового сифона. С пути новой струи.
Клинки в руках - горели. По серебрёной стали растекались капли огненной смеси. В горле першило. Дышать становилось все труднее.
Липкое дымное пламя жадно пожирало упыриную кровь и плоть. Тяжелый смрад расплывался по подземелью, заполняя галерею. Не задохнуться бы самим прежде времени!
- Жги! - скомандовал Всеволод. - Еще раз! Выше бери! По лаборатории цель!
Там ведь начинается зажигательная дорожка Томаса.
Бранко не зевал. И понял все верно.
Сифон выплюнул вторую порцию жидкого пламени. На этот раз струя огня прыснула поверх безволосых упыриных голов. Прошла широкой дугой, чиркнув по арочному потолку и оросив жгучим дождем шишковатые черепа. И - достала-таки. С упругим стуком ударила по распахнутой двери лаборатории. Полыхнула пламенным росчерком подле дверного проема. Ожгла толпившихся на пороге тварей. Косо мазанула по стене, яркими потеками заструилась вниз.
А вот теперь горящие фигуры заметались там, сзади, у огненной дорожки, что вела к склепу.
Дорожка занялась. Потухла было, притоптанная…
Но нет, греческий огонь тевтонских алхимиков так просто не затопчешь!
…И - полыхнула опять. С новой силой.
Самого змеящегося по полу огня из-за упырей, забивших галерею, видно не было. Но багровые отблески, отбрасываемые на стены и потолок свидетельствовали: пламя ползет, пламя неумолимо продвигается к нише, ведущей в склеп. А в нише той… Горючая смесь, громовой порошок…
Дымящимися еще мечами, Всеволод отмахнулся от пары сунувшихся было вперед упырей и…
- Бежим!
Дважды повторять не пришлось. Бранко и Томас, опрокинув бронзовый сифон в пылающие потеки, что остались на полу после двух огненных плевков, уже уносили ноги. Всеволод бросился вдогонку. Оставаться одному в подземельях чужой крепости, где вот-вот разверзнется ад, ему хотелось меньше всего.
Сзади грохнуло. Яркая вспышка озарила галерею.
Но - слишком рано.
И - слишком слабо.
Всеволод оглянулся у поворота. Вот в чем дело!
Взорвался сифон. И весьма кстати, между прочим. Огненные росплески преградили дорогу ринувшимся в погоню упырям.
Но то ли еще будет!
Ага, а вот и решетка, о которой упоминал Берн-гард! Ржавая железная дверь из кованых прутьев в сужающемся проходе. Судя по всему, ею не пользовались уже давненько. Бранко, навалившись всем телом, пытался закрыть неподатливую скрипучую решетку. Томас возился со связкой ключей, судорожно подбирая подходящий.
- Бросьте! - Всеволод оттолкнул обоих. - Нет времени! Сейчас рванет… полыхнет…
С ним не спорили. Его послушались…
Дальше бежали, не оглядываясь и не задерживаясь. Желтое пятно факельного света прыгало по темным стенам и сводам. Всеволод следовал за саксом и волохом, прекрасно ориентировавшимися в древних катакомбах и выбиравшими самый краткий путь наверх.
Главные галереи, боковые ходы-ответвления, лестницы, открытые и закрытые двери, темные ниши, порубленные умрунами упыри и лужи черной крови под ногами - все мелькало перед глазами, все оставалось позади.
Усталость? Прочь! Тяжесть доспехов? Не обращать внимания! Сознание почти ничего не фиксировало. Другая была сейчас задача. Все естество Всеволода словно обратилось в ноги. И ноги работали сами по себе. Бездумно, как во сне, как в колдовском трансе.
Наверное, никогда прежде он так не бегал. Даже на изматывающих тренировках в родной Стороже, когда старец Олекса безжалостно, до седьмого пота, гонял ратников в полном боевом облачении по топким болотам. Жилистый волох и немолодой уже Томас, впрочем, тоже неслись с завидной прытью.
Потому как было от чего.

Глава 18

И все же их настигло. Едва не настигло…
Громыхнуло так, будто они и не убегали никуда. Будто по-прежнему стояли подле склепа.
Гигантскими качелями вдруг дернулся пол. Туда-сюда.
И - поток сухого горячего воздуха в спину.
И - стремительно приближающийся гу-у-ул…
- Сюда!
Томас первым свернул из просторной галереи в узкую щель небольшого, извилистого хода. Следом туда же юркнул Бранко с факелом. Всеволода волох буквально втянул за собой. Все трое, не сговариваясь, распластались по полу.
Краем глаза Всеволод заметил клубящееся пламя, прогудевшее дальше - по широкому коридору, который они едва успели покинуть. На миг пламя заполнило всю галерею.
Здесь же, в боковом ответвлении, огонь лишь лизнул потолок над головами.
А после - опал и сгинул. Ушел бесследно. Туда, откуда пришел.
Они вскочили. Ошарашенные. Ошеломленные.
Вынырнули из убежища.
Вокруг - сильный запах гари. В глотке - сушь. Дышать - нечем. Но надо - бежать. Снова. Дальше.
Потому что где-то внизу и сзади, в недрах подземелий, гудело и громыхало. А справа и слева, а под ногами и над головой - дрожало. Все! Пол, стены, своды… А сверху - сыпалось и падало. Мелкое крошево и крупные обломки. И змеились трещины в кладке. Трещины росли, удлинялись - быстро, будто состязаясь друг с другом в скорости. А из ширящихся разломов - снова - сыпалось, падало, крошилось.
Три человека с одним факелом пытались обогнать трещины, огонь, дым обвалы…
Три человека вновь бежали, что было сил.
Вел Томас.
- Вправо, - коротко командовал однорукий кастелян.
И они бежали вправо.
- Теперь прямо наверх. Не по той, по этой лестнице.
Они поднимались.
- Налево.
Поворачивали…
- Снова прямо. Наверх. Еще. Дальше. Выше. Вправо…
Трещин над головой видно больше не было, но снизу еще доносились глухие отзвуки рукотворного катаклизма. Там, в глубинах подземелья, продолжали рушиться своды, истошно визжали темные твари, гудело пламя, пожирая в замурованных каменных мешках-могилах остатки воздуха и упыриную плоть.
А потом…
Потом - нижние ярусы будто умерли. Все, вдруг, разом. Потом тишину нарушали только топот трех пар ног, треск факела и надсадное хриплое дыхание.
Да стук кровяных барабанов в ушах.
Неожиданно пахнуло грозовой свежестью и дождем. Где-то за толстыми стенами явственно слышалось бурление переполненных водостоков. И подниматься по осклизлым ступеням стало труднее, зато дышать - куда как легче.
Выход! Наконец-то!
Они вывалились из темноты подземелий в ночную тьму…
Вырвались, и…
Сильный, влажный, мокрый ветер. Ливень - как из ведра. Да тугими струями по лицу. Воздух, пропитанный моросью, приводил в чувство. Дождь освежал и смывал усталость.
Краткая - в пару-тройку секунд - передышка у дверей подземелья. Полное и окончательное осознание случившегося.
Безмолвные - одними глазами - вопросы.
Ответы без слов.
О том, что и так всем ясно.
«Сожгли? Взорвали? Завалили?»
«Сожгли. Взорвали. Завалили».
Ибо иного выхода не было.
А стихия бушевала вовсю. Давненько Всеволоду не доводилось видеть таких гроз.
Факел, залитый водой, погас сразу. Но в нем сейчас и нет нужды. Как нет нужды в ночном зрении. Частые, яркие, ветвистые молнии аж резали глаз. Вот полоснула зловещей синей вспышкой одна. И сразу за ней - вторая. Над головой прокатились громовые раскаты. Оглушая, ошеломляя.
А сквозь шум дождя и грозовое буйство доносятся иные звуки. Крики людей, лязг металла, ржание запертых в конюшнях и перепуганных до смерти лошадей, вой темных тварей.

Предыдущая страница 10 Следующая страница


11 Руслан Мельников

Очередной небесный высверк озарил мир. Высветил все, до мельчайших деталей. Да уж, все…
Вокруг - следы яростной рубки. Трупы. Множество трупов. Уйма трупов. Похоже, и здесь смертоносной косой прошлись умруны Бернгарда. Упыриные тела цвета рыбьего брюха лежали вповалку. Кучами, грудами. Вспоротые, искромсанные, рассеченные. На мертвенно-бледной коже кровопийц темнели колотые и рубленые раны. А земля под ногами была черна и жидка от нелюдской крови.
Кровь нечисти пенилась, крутилась водоворотами в дождевых потоках. Впрочем, до появления магистра, лилась тут и кровушка людская. Реже, меньше. Но - лилась. Вон - пара растерзанных тевтонских кнехтов с поломанными копьями. Вон - брат-рыцарь. Из живых, не из Бернгардовых мертвецов. То есть теперь-то уж из мертвых, конечно, тоже, но не пробужденных после смерти. А вон - татарин с запрокинутой головой, разорванной шеей и оброненной саблей. А там из-под дохлой нечисти торчит куполообразный шелом русского дружинника.
Да, горячая алая кровь смешалась здесь с холодной черной жижей, излитой из жил темных тварей. Павшие защитники - не были обескровлены. Не давал пришлый Черный Князь Пьющим позволения испивать вожделенную влагу. Ибо гнал Властитель свое темное воинство не на пир - на бой.
Но как же пустили-то клятых тварей этих во внутреннюю цитадель?
Всеволод глянул на ворота детинца. На то, что осталось от ворот. А оставалось немного. Толстые, обитые посеребренным железом створки - погрызены, посечены когтями, развалены на доски. М-да… Из-за таких врат врага не остановишь. Особенно такого врага. Правда, Берн-гард и его неуязвимые умруны вытеснили часть штурмующих обратно - за взломанные ворота, на крепостной двор. Да ведь не всех вытеснили-то.
На стенах и во внутренних помещениях детинца шел бой. Сверху - из закрытых галерей, зияющих над головой узкими прорезями бойниц, доносятся яростные вопли. Людские и нелюдские. По разбитым заборалам скачут бледные долговязо-длиннорукие фигуры. Интересно, кстати, а чем разбили-то упыри защитные навесы и ограды на стенах? Такое впечатление, будто вместе с дождем с неба пали несколько катапультных ядер. Но ведь у темных тварей нет пороков.
Упыри ловко взбирались на стены детинца. Одни проворно ныряли в проломы. Другие - карабкались выше - по кладке массивного донжона, вздымающегося, как казалось снизу, к самым тучам. Третьи падали наземь, сбитые защитниками Сторожи.
- Воевода! - донеслось со стороны ближайшей пристройки. - Сюда!
Кричал десятник Илья. Вон он - призывно машет рукой из пустого дверного проема. Сами двери - повалены и громоздятся рядом. Тоже, похоже, дело рук упырей.
Всеволод метнулся на зов, жестом приказав Бранко и Томасу следовать туда же.
- Где Федор? - Илья растерянным взглядом обвел всех троих. Которых должно быть четверо.
- Нет его! - коротко ответил Всеволод.
Один меч остался от Федора… Всеволод покрепче сжал оружие - свое и павшего ратника. Дождь уже смыл с металла копоть. Сталь и серебро хищно отблескивали в частых вспышках молний.
- Где остальные? - в свою очередь спросил Всеволод.
- Кто где, - ответил Илья. - Тут такое творилось, покуда Бернгард со своими… с этими своими… не вышел. Разметало всех. Я насилу у входа в подземелья удержался - вас жду.
- А упыри? Они где сейчас? Откуда наседают?
- А везде упыри, воевода. Всюду.
Везде? Всюду? Всеволод вертел головой. Да только что разглядишь снизу, в застроенном детинце? Чтобы правильно оценить обстановку, следовало найти иное место - такое, чтоб можно увидеть все, чтоб разом объять взглядом целостную картину боя.
Было в замке такое место. И, притом, недалеко совсем.
- К донжону нужно идти, - словно прочел его мысли Бранко.
А впрочем, нет, не прочел. Волох лишь честно выполнял повеление магистра - уводить Всеволода туда, где безопаснее. Но и сам Всеволод не имел пока ничего против.
- В донжон! - кивнул он.
Они двигались через многочисленные пристройки. По трупам, по крови…
В огромном детинце царила бессмысленная суматоха и шла беспорядочная рубка. Как в любой полузахваченной уже крепости. Люди и упыри сцепились в последней смертельной схватке. Людей было меньше, упырей - много больше. Людей Всеволод отталкивал с пути, упырей - рубил сплеча. Где не справлялся сходу сам - помогали Илья, Томас и Бранко.
Коридоры, лестницы… И двери, двери, двери в узких переходах. Одни - распахнуты настежь, другие - заперты, третьи - взломаны нечистью. В общем, пришлось поплутать. Слава Богу, Томас и Бранко и здесь ведали все прямые и обходные пути.
Они пробились… Вчетвером с пятью мечами - смогли. Добрались до донжона.
Башня была заперта изнутри, однако перед одноруким кастеляном тяжелая дверца с узким смотровым окошком-бойницей распахнулась сразу. Двое настороженных кнехтов, дежуривших у входа, пропустили их внутрь и тут же поспешно задвинули засов. Еще двое раздвинули осиновые рогатки на лестнице.
Перебросившись со стражей несколькими фразами, Всеволод выяснил: последний оплот Закатной Сторожи занимали около полусотни человек. Тевтоны, примкнувшие к ним русичи и бойцы Сагаадая держали донжон крепко. Оборону возглавлял Конрад, сумевший вывести часть людей из захваченной крепости. Судя по словам кнехтов, Конрад сейчас дрался на верхней смотровой площадке.
Что ж, им тоже нужно наверх. На самый верх.
Долгий подъем. Бесконечные ступеньки в полутемных лестничных пролетах. И вновь - наружу, под хлещущие потоки воды и вспышки молний.

Глава 19

В глаза сразу бросился тевтонский стяг - не гордо реющий на ветру, как прежде, а поверженный, отяжелевший от влаги, опавший и беспомощно распластанный по разбитому дощатому настилу. Заваленный обломками навеса, некогда укрывавшего дозорных от ненастья. Неведомая сила повалила и штандарт, и кровлю поперек смотровой площадки. Лишь в центре остался стоять невысокий - поменьше человеческого роста - но крепкий столбец, обитый железными кольцами. Основание флагштока…
К этому вертикально торчащему обломку были намертво примотаны и для верности пропущены сквозь нижнее - самое толстое - кольцо флагштока два татарских аркана. Туго смотанный конский волос, которому не страшна влага, частые серебряные вставки… Странно, очень странно. Были бы арканами оплетены заборала - понять еще можно, а так…
Прочные, блестящие, аккуратно уложенные в бухточки веревки с большими петлями на концах словно приготовлены к броску. Но кому предназначались арканы? Упырей полонить, что ли?
Всеволод осмотрелся вокруг.
Знакомая широкая площадка, обнесенная мощной каменной оградой с крепкими зубцами и ощетинившаяся снаружи посеребренными шипами, густо вмурованными в кладку. Два истерзанных трупа в стороне. С другой стороны - вспоротые, вздыбленные доски. Будто бороною прошлись по настилу. И - разноплеменные защитники Сторожи.
Помимо тевтонских рыцарей и кнехтов здесь были оба шекелиса, с пяток русичей, Сагаадай с двумя стрелками. Впрочем, колчаны степняков пусты, луки отброшены в сторону, в руках - кривые сабли. Так что никакие они уж и не стрелки. Как и все прочие - бьются врукопашную.
Прижавшись к самому заборалу, укрывшись за каменными зубцами, защитники сшибали карабкающихся вверх тварей. Одни упыри падали под ударами, оскальзывались, срывались с мокрого камня, но им на смену настырно лезли другие. В безудержном полыхании молний, в кружащихся водяных вихрях они казались лоснящимися бледнокожими пауками, облепившими необъятный каменный ствол башни.
На смотровую площадку, ставшую боевой, пауков-кровопийц пока не пускали.
Пока…
В ближайшей бойнице появились две когтистые руки - длинные, по-змеиному гибкие. Всеволод срубил обе. Одним ударом. Одним мечом. Вторым - ткнул в узкую щель. Сбросил воющую тварь. Освободил бойницу, прильнул. Поднял забральную личину шелома - так лучше видно… больше видно. Глянул вниз. Узрел наконец в наслаивавшихся одна на другую вспышках молний битву - всю, целиком.
Такую, каких не видывал прежде.
Ожесточенный бой шел всюду. На внешних стенах, с которых не успели отойти под прикрытие детинца все защитники Сторожи. И на стенах внутренних, куда вслед за отступившими взобралась изрядная часть упыриного воинства. И между стенами, где на осиновых крышах, как на островках, застряли рассеянные по крепости одиночки и небольшие группки воинов, яростно отбивавшиеся от нечисти.
Самый же крупный отряд оборонял сейчас Серебряные врата. Бесполезные уже, не нужные никому. Оборонял лишь потому, что не мог их покинуть. Потому, что ничего иного не оставалось.
Ага, а вон и Бернгард ведет свою мертвую дружину через тесные улочки крепостного лабиринта да по упыриным трупам. И сам князь-магистр, и его умруны жмутся к крышам, навесам, карнизам, так что сверху не сразу и углядишь. Рубятся - хладнокровно, умело, ловко. Но будет ли с того прок?
Всеволод уже начинал понимать кое-что из случившегося. Судя по всему, нечисть ворвалась в замок стремительно и внезапно. Оказавшись же внутри, темные твари не рассыпались тупой неуправляемой массой по путаным проходам в поисках живой крови, а продолжали штурм - упорно, слаженно. Повинуясь чужой воле - разумной и расчетливой, ловко расчленяя силы невеликого стсрожного гарнизона, отсекая защитников друг от друга, напирая со всех сторон, не давая передыху, не позволяя перегородить путь баррикадами и осиновыми рогатками.
В итоге каждый стенной пролет, каждая башня, каждая постройка, занятые воинами Сторожи, становились отдельной крепостцей. Малые цитадельки оборонялись отчаянно, вокруг каждой бесформенными кучами громоздились изрубленные и исколотые бледнокожие тела. Но, будучи уже не связанными воедино, разрозненные крепостцы гибли одна за другой, захлестываемые белесыми вопящими волнами.
Оборона осложнялась еще и невиданной бурей, бушевавшей над замком. Ветер, казалось, дул со всех сторон сразу. Дождь, словно многохвостая плеть, хлестал по лицам и доспехам. Вода, низвергавшаяся с небес, заливала огни на башнях и стенах. Косые струи, бьющие, будто пенистые стрелы, из бойниц, из-под кровли, из-за крепостных зубцов, доставали и гасили даже костры, защищенные навесами. Бурлящие потоки неслись по открытым боевым площадкам и закрытым галереям. Уложенные во рву бревна и хворост плавали, как во время весенних паводков в лесу. Ненастье, казалось, специально задалось целью всячески способствовать в эту ночь упыриному воинству и мешать людям.
Пускать в ход алхимическое пламя и громовой порошок в таких условиях почти не удавалось. Скупые желтовато-красные огненные блики в мокрой тьме полыхали редко и гасли быстро. Защитникам крепости приходилось полагаться лишь на отточенную сталь с серебром. Увы, на всех кровопийц серебрёной стали не хватало. Ярко-синие высверки ветвистых молний освещали колышущееся море упыриных голов и воздетых кверху когтистых рук. Нечисть уже заполняла большую часть пространства иод стенами и башнями в узких проходах, арках, галереях…
Однако самое скверное было даже не это. Иное. Прямо из пелены ливня, из молний и громовых раскатов на крепость раз за разом обрушивался темный размытый, размазанный ком. Чернильный сгусток, отсверкивающий в синих вспышках ртутным блеском. Раскинувший широкие угловатые…
Крылья?
Всеволод не сразу, не со второго, и даже не с третьего раза опознал в летающей твари…
«А над башнями тварь невиданная - змей крылатый - кружит!» - говорил ему покойный Федор.
Да-да, именно так - огромного гада с крыльями опознал.
Но лишь когда небесное чудище пронеслось в ярких всполохах молний над крепостным двором, перемахнуло через стены детинца и дважды облетело вокруг донжона, чуть ниже смотровой площадки, Всеволод смог разглядеть тварь во всех подробностях.
Голова… головища - размером этак с две бычьих - на крепкой толстой и длинной шее. Морда - что-то среднее между змеиной и птичьей. Но змеиного, пожалуй, все же поболее будет. Клюв-пасть - разинут и топорщится гнутым, выступающим наружу частоколом зубов. Каждый - с татарскую саблю.
А вот глазки для такой головы - вовсе махонькие. Уже смотровой щели тевтонского шелома. Меньше человеческого ока. И прикрытые к тому же толстыми веками. Только две складки и можно различить - две глубокие щелки, зло поблескивающие запрятанными угольками.
Тело - гибкое, вытянутое. Но в середке - где брюхо и крылья - сильно утолщается. Снизу - четыре поджатые лапы. Две - сзади, две - спереди. Короткие, кривые и растопыренные, как у ящерицы, когтистые. И - не менее опасные, чем упыриные руки. Всеволод видел, как тварь на лету подцепила с одной из крыш оплошавшего кнехта. Наземь пали куски разодранного тела.
Впрочем, куда страшнее лап - длиннющий хвост. Хвост - вьется, бьется… Будто кистень ночного татя. На конце хвоста - шипастый желвак. Кость - не кость, металл - не металл, но тяжелая черная гирька эта запросто проламывает крыши, крушит щиты к сминает доспехи.
Крылья поганой твари - тугая толстая кожистая перепонка на крепком костяном каркасе. И крылья, и ляпы, и все тулово летающего ящера, от шипастого кончика хвоста до клюва-пасти, сплошь покрыты чешуей. И не абы какой. Крупные, черные, выпуклые, блестящие, словно политые смолью, щитки-пластины лежат плотно, внахлест друг на дружке - ни просвета, ни уязвимой щели.
А на спине черного змея - черный наездник. Всадник тоже целиком - от затылка до пят - закован в гибкую блестящую, как ртуть, броню. На голове - округлый шелом с сильно выступающим вперед забралом. В одной руке повелитель дракона держал огромный черный щит, напоминавший крышку гроба. В другой…
Нет, это и не меч даже. Хотя по размерам не уступает длинному тяжелому рыцарскому клинку и даже превосходит его. И не сабля. Хотя тоже загнут. Но - в иную сторону. По форме и предназначению, скорее уж, плоский крюк.
Или серп… этакий полумесяц с отточенной до самой рукояти внутренней стороной и заостренным концом.
Или длиннющий коготь, кованный из неведомого - опять-таки - черного металла.
И крюком-серпом-когтем этим всадник орудовал мастерски.

Глава 20

Да, у Всеволода была возможность оценить воинское искусство неведомого седока.
Вот летающий змей в стремительном полете ложится на крыло и, сильно склонившись влево, оказывается подле стены детинца. Ловкий взмах, напоминающий движение жнеца - и меч-серп легко срезает голову в тевтонском горшкосбразном шлеме.
А вот черный гад клонится вправо - к крыше, где обозначилось слабое шевеление - и под чудовищным ударом боевого серпа глиняной миской раскалывается на куски треугольный щит с черным крестом на белом поле. Вместе с разбитыми досками кувыркается отсеченная по самое плечо и застрявшая в ремнях рука. Кто-то заходится в диком вопле, слышном даже сквозь шум грозы и битвы.
Вообще, крылатый змей и черный всадник действовали так же слаженно, как опытный кавалерист и добрый боевой конь. Поначалу Всеволоду показалось даже, будто эти двое намертво срослись друг с другом. Уже после он разглядел и диковинную узду из нешироких плоских и, видимо, необычайно крепких черных полос, и намотанную на драконью чешую проволоку, что сплошной сетью опутывала морду, шею и гибкое тулово, и укрытое меж крыльев седло, больше походившее на скамью с невысокой спинкой.
Бранко с перекошенным лицом что-то закричал Всеволоду сквозь дождь и грозовые раскаты, указывая саблей то ли на крылатого змея, то ли на седока.
- Шоломонар! - разобрал Всеволод. - Балавр!
- Нахтриттер! - надрывался за спиной Томас.
Излишние подсказки. Всеволод и сам уже догадался, кто кружит в грозовом небе над павшей… почти павшей Сторожей.
Вот, значит, каково истинное обличье Черного Князя, когда он не прячется, подобно Бернгарду, за рыцарский плащ и человеческую личину. И вот, значит, как Черные Князья приучены воевать в своем обиталище. Несметную упыриную пехоту - вперед по земле, а сами - сверху. Что ж, очень удобно. И не очень опасно. К тому же с высоты прекрасно видно силы неприятеля. Ясно, куда гнать своих пеших бойцов, в каком количестве и с какой целью.
Крылатый змей с темнеющей меж крыльев зловещей фигурой седока меж тем в очередной раз пронесся над крепостью, собирая смертельную жатву. И вновь взмыл в дождливую тьму. Разворачиваясь. Готовясь к следующему броску.
Нет, с этой напастью, конечно, тоже пытались бороться. Как могли, чем могли… Лучники, арбалетчики… Стрелы летели отовсюду - со стен и крыш. А вон с надвратной башни даже пустили вдогонку увесистую глыбу из порока. Не попали. Крылатый змей легко увернулся от каменного ядра. Что же касается стрел… Потоки воды сбивали и отклоняли их на лету. А те, что достигали цели, не причиняли нечисти никакого вреда. Посеребренные наконечники отскакивали от драконьей чешуи, как дождевые капли. Ни одна оперенная заноза так и не вошла под черную шкуру, ни одна не вонзилась в крыло. Даже меткая татарская стрела, пущенная точно в левый глаз ящеру, не смогла пробить толстые складки век.
Достать снизу Черного Князя, укрытого за толстым брюхом и широкими крыльями дракона, было и вовсе затруднительно. Нашлись, правда, пара лучников и удачливый арбалетчик, чьи стрелы все же царапнули по мокрой броне наездника. Царапнули - и только. И - бессильно скользнули в сторону.
- Проклятая тварь! - раздался над ухом знакомый голос, полный ненависти и отчаяния.
Конрад? Всеволод оглянулся.
Так и есть! Рядом стоит бывший посол Закатной Сторожи. В руках - меч. Шлем-ведро сброшен на спину и висит за плечами на крепких ремнях, будто срубленная голова - на лоскутке коже. С толстого войлочного подшлемника и надетого поверх легкого шишака стекают струи воды. По лицу, по бороде. Лицо тевтона - искажено. Борода - всклокочена.
Скорее всего, от надежного глухого шлема Конрад избавился по той же причине, что и Всеволод поднял забрало-личину. Чтобы смотреть вокруг не через заливаемую дождем узкую смотровую щель. Чтоб лучше видеть. Все и сразу. Да и слышать - тоже.
Конрад видел. Слышал.
И - скрипел зубами.
- Что произошло, Конрад?! Как ЭТО произошло?! Как упыри вошли в крепость?!
- Просто, русич! - зло выплюнул тевтон, мешая слова с брызгами дождевой влаги. - Очень просто! Нахтцереры ведут себя не так, как прежде.
Это было очевидно. Это Всеволод понял еще в подземельях замка.
- Сначала растерзали тварей, что прятались в дневных убежищах и первыми добрались до замковой горы, - рассказывал Конрад. - Потом двинулись на приступ сами. Причем не напирали, как обычно, - скопом, сразу, отовсюду, а наступали не спеша, разумно. Повалили рогатки на дальних подступах, расчистили путь главным силам. Вон там, видишь, со стороны ворот?
Да, Всеволод видел - благо, света молний хватало. По склону замковой горы - до самого подножия темнел широкий проход. Раньше осиновые рогатки стояли там часто и густо. Теперь - не осталось ни колышка.
- Погоди, Конрад, упыри, что же, сами и вытаскивали осину? - поразился он.
Такое трудно даже представить! Всякому известно: кровопийцы не станут без крайней нужды да по доброй воле прикасаться к злому дереву, вытягивающему темную силу. Хотя о какой доброй воле может идти речь, когда в небе кружит упыриный Властитель?
- И вытаскивали, и оттаскивали в сторонку, как миленькие, - ответил тевтон. - Выли, орали, валились без сил, но работу свою сделали справно. Потом поднялись к частоколу. Укрылись от стрел с той стороны, подрыли бревна, повалили…
А ведь действительно - эвон какие бреши зияют в тыне перед рвом!
- Ну, а уж после начался настоящий штурм. Сначала нахтцереры атаковали во-о-он там…
Взмахом клинка сакс указал на дальний пролет западной стены.
- Только то, как выяснилось, была лишь хитрость, обманный маневр. А кто мог ждать такого от тупых тварей?!
Всеволод выругался про себя. Никто, разумеется. Кроме, быть может, Бернгарда. Но Бернгард в первые минуты приступа находился в склепе и вел там со Всеволодом непростые беседы.
- Кто, русич?
Всеволод вновь не ответил. Да заданный вопрос и не требовал ответа. За время предыдущих штурмов упыри приучили считать себя безмозглым ходячим мясом, жаждавшим крови, вконец обезумевшим от той великой жажды и утратившим в обретенном безумии всякую сообразительность и осторожность. Упыри всегда шли за живой кровью просто, незатейливо. Напрямую. Кратчайшим путем. Шли через серебро, огонь и осину.
Таков был Темный Набег по сию пору.
Но в эту ночь он стал иным. В эту ночь упырей вела воля и разум Пьющего-Властвующего.
- Нахтцереры лезли настырно и бились люто, - продолжал сокрушаться Конрад. - Я перебросил к западной стене половину гарнизона. А твари всеми силами вдруг навалились оттуда…
Теперь Конрад резким движением меча отмерил - будто обрубил - немаленький участок на восточной стене неподалеку от Серебряных Врат.
- Причем не просто навалились. Им тут здорово помогли.
Ага… видно… Меж двумя мощными башнями, повалена двускатная кровля над боевыми площадками. Крепкие заборала - побиты и покрошены. А защитные шипы… Целые пучки длинных посеребренных штырей, торчавших по верхней кромке стен, кто-то словно срезал под корень. Все это можно было сотворить только хвостом-кистенем или серповидным мечом - во время атак сверху.
- Черный Князь? - хмуро спросил Всеволод. - Летающий змей?
Конрад кивнул.
- Нахтриттер. Его крылатый дракон вывалился из туч и обрушился с небес как сама смерть. Летающую тварь встретили стрелами. Попытались отбиваться мечами и копьями. Но даже серебрёная сталь не берет черную чешую и броню. Нахтриттер сбил со стены всех, кто там был. Порушил проходы. Срубил шипы. Освободил, почитай, целый пролет. Разумеется, нахтцереры ворвались в крепость. И остановить их уже было невозможно. Тварей оказалось слишком много, и по замку они расползались слишком быстро. Кровопийцы не охотились за добычей, как прежде, а спешили поскорее перекрыть главные проходы, захватить основные башни и участки стен. Они убивали любого, кто вставал на пути, но - не испивали убитых. Не задерживаясь, они шли дальше. Казалось, кровь не интересовала их вовсе. Только крепость. Мы удержали ворота, с полдюжины внешних башен, несколько проходов на крепостном дворе. Правда, это, как видишь, уже ничего не решает. Кого смог, кого успел, я увел сюда С нахтцерерами здесь сражаться еще можно, но вот эта крылатая тварь…
Косо, длинно, по всему небу полыхнула очередная молния. Яркий синий блеск отразился от мокрой чешуи приближавшегося змея.
- Осторожней, русич! Дракон! Он летит на нас!

Глава 21

Черный ящер, развернувшись по широкой дуге под самыми тучами и сложив крылья, похоже, в самом деле падал на верхнюю площадку донжона.
Еще одна молния…
И тварь - еще ближе.
И - вовсе уж никаких сомнений. Змей летел к высшей точке замка, будто камень, пущенный из гигантской пращи. Летел, набирая скорость. То - блестящим чешуйчатым комом, отчетливо освещенным резкими синими бликами, то - едва различимым сгустком тьмы, оторвавшимся от туч.
Счет шел не на секунды даже - на мгновения.
- Внутрь! - рявкнул Конрад. - Вниз! Быстро!
А люди и без того, не дожидаясь приказа, уже сыпались со смотровой площадки в зев открытого люка.
Внутрь, вниз… И - быстрее некуда.
Видимо все было обговорено заранее, видимо, каждый подспудно ждал этого момента, и Всеволоду сейчас оставалось лишь удивляться, с какой скоростью могут исчезать воины при полном боевом доспехе в нешироком вроде бы отверстии. Защитники донжона ныряли в распахнутый люк один за другим, позабыв и о тяжести лат, и о ползущих снаружи кровопийцах. Что ж, упырей, взобравшихся на смотровую площадку, скинуть вниз еще можно, но вот противостоять свергающемуся сверху дракону… и всаднику на драконе…
Стоп! А ведь они пытались! Противостоять - пытались.
Укрывались-то в башне не все.
У бойниц остались Конрад, еще какой-то незнакомый Всеволоду тевтонский рыцарь, трое кнехтов, Золтан, Раду, пара русских дружинников, Сагаадай и еще один степняк. Тевтоны, русичи и шекелисы расположились хлипким рваным кольцом по краю площадки, отчаянно машут клинками, разят копьями, кое-как сдерживая прущую снизу нечисть. Татары же, бросив сабли в ножны, шустро отскочили назад, к центру башни. К обломку флагштока.

Предыдущая страница 11 Следующая страница


Рудная черта 12

Отскочили, и…
Ага…
Вот уж у обоих в руках - приготовленные загодя веревки. Вот раскручиваются в воздухе тяжелые промокшие петли.
Что-то свирепо, воинственно кричит Сагаадай. Да и второй степняк тоже не желает молча встречать падающую сверху крылатую смерть.
Всеволод понял наконец, для чего здесь арканы. И для чего их концы намертво привязаны к флагштоку.
- Русич! Ты все еще здесь? - Конрад схватил его за наплечник с явным намерением швырнуть к спасительному люку.
Ну, уж нет! Всеволод решительно стряхнул с плеча латную рукавицу тевтона.
- Мастер Бернгард велел тебя беречь! - сверкнул глазами Конрад.
«Не меня - мою кровь», - мысленно поправил Всеволод. Вслух огрызнулся:
- Я как-нибудь поберегусь сам!
А то ведь Бернгардова опека эта уже поперек горла стоит!
Для дальнейших препирательств времени не было.
Черная блестящая туша - прямо над ними. И…
- Ложись! - командует Конрад.
Вокруг грохоча доспехами падают люди. Всеволода Конрад валит тоже. Бесцеремонно, грубо, не по-рыцарски: подножкой и неожиданным сильным тычком в грудь.
Всеволод бьется назатыльником шлема о мокрые доски.
Конрад падает рядом.
Миг - и распластаны, вжаты в пол все.
Кроме двух татар с арканами.
Остальное Всеволод видит и слышит, лежа навзничь, на спине.
Все происходит быстро, невероятно быстро, но тренированное сознание сторожного ратника все же поспевает за событиями, отмечает каждую деталь.
Сначала - хлопок… Сильный порыв ветра и брызги сверху. Будто небо падает. Поток воздуха всколыхнул и едва не сбросил придавленный бревнами и досками тевтонский стяг. Огромные, резко раскинутые в стороны и вмиг закрывшие всю верхнюю площадку донжона крылья замедляют стремительное падение летающей твари.
А уж потом…
Грохот.
Кажется, башня сотрясается до самого основания.
Это драконий хвост обрушился на заборало. Трескается каменный зуб, брызжет, смешиваясь с ливнем, каменная крошка. Кто-то коротко охает, задетый то ли крупным осколком, то ли шипом змеиной булавы. Горохом сыплются вниз с мокрого скользкого камня почти уже влезшие на беззащитную площадку упыри.
Скрежет.
Чудится, уже не башню, а саму земную твердь разрывают и вырывают из-под ног… нет, в случае с Всеволодом - из-под спины.
Это вытянутые во всю длину лапы крылатого ящера прошлись когтями по деревянному настилу, срывая толстые доски, кроша дерево в мокрую щепу, цепляя все, что можно подцепить. И вновь человеческий вскрик - сквозь раскаты грома и подвывание упырей. Еще кто-то не уберегся - попался в когтистые бредни. Точно: всполошный промельк развевающегося тевтонского плаща - не здесь, на площадке, а уже там - за заборалом, куда был выброшен несчастный. Плащ исчез. Крик стих - как стеной дождя отрезало.
Влажный хруст.
Как будто переломили толстую подгнившую изнутри ветку. И - опять вопль, полный дикой боли. Тоже, впрочем, быстро прервавшийся.
Это молниеносно распахнулась и закрылась чудовищная зубастая пасть-клюв летающей твари. Змей перекусил надвое человеческую фигуру в черных одеяниях орденского кнехта. Глотать не стал - выплюнул. Из-за посеребренных доспехов, видать.
И - сверху - кровь с дождем, прямо в лицо.
Однако степняки с арканами уцелели. Пригнулись пониже под обломком флагштока. Проскочили под чешуйчатым брюхом. Увернулись от растопыренных лап. Оба - и сам юзбаши, и его ловкий воин.
Две петли метнулись вслед взмывающему обратно - к тучам - крылатому змею.
Тварь, не успевшая вновь набрать скорость, поднималась грузно, неповоротливо. Тварь не смогла отлететь достаточно далеко. Отяжелевшие от влаги веревки, словно цепкие щупальца, достали, хлестнули по черному, блестящему…
Но, увы, это была не привычная для татар ловля лошадей из полудиких степных табунов. Извивающийся аркан Сагаадая, брошенный повыше и посильнее - через крыло, чуть не на голову Черного Князя, хозяин крылатого змея на лету срубил мечом-серпом. Вторая петля - другого ловца - захлестнула заднюю лапу дракона. А тот. казалось, даже не заметил накинутых пут.
Взмах широких крыльев. Вновь набухает, будто парус и шумно хлопает влажной тканью поверженное полотнище тевтонского стяга. Прочный аркан, соединенный с основанием сломанного флагштока, натягивается, как тетива татарского лука, как струна на цимбале Раду.
А в следующий миг…
Словно сарацинский порошок взорвался в следующий миг под дощатым настилом.
Рывок. И брызги, щепа, труха, гвозди, железные кольца - во все стороны. Огрызок флагштока и обломки досок, под которыми он крепился к прочным балкам, взмывают вверх. Подцепив и выдернув из-под завала тяжелый промокший стяг. И не только его подцепив. Не только его сдернув с башни.
Вослед дракону летит еще и человек. Степняк, набросивший петлю на лапу крылатой твари, то ли не успел вовремя выпустить аркан из рук, то ли сам был захлестнут предательской веревкой с основанием флагштока на конце.
Сыплются обломки. Тевтонское знамя и татарский воин уносятся вверх, исчезают где-то в низвергающихся потоках воды, в кромешной тьме, навалившейся после череды слепящих молний.
Но еще миг спустя…
Еще молнии.
И вновь видно. Все.
И то, как…
Большое развевающееся белое с черным крестом полотнище и маленькая орущая, дергающаяся в воздухе человеческая фигурка падают вниз. А следом - сложив крылья… догоняя, обгоняя… камнем, глыбой, обломанной скалой - устремляется в очередную атаку черный змей с черным всадником на спине.
Не удалось! Арканами - тоже не вышло! Затея провалилась!
Всеволод вскакивает на нога, озираясь. Стоять трудно. От ровного дощатого настила уже мало что осталось. Весь пол смотровой площадки словно перепахан безумными оратаями. Под ногами - вздыбленные обломки досок да обнаженные, скользкие от дождя и несмытой еще дождем крови округлые бревна перекрытий. По таким не шибко-то поскачешь. Да и они тоже, наверное, не смогут долго выдерживать наскоки крылатой твари. Значит, скоро вся верхняя площадка донжона будет разметена по бревнышку, сброшена за заборало или обрушена внутрь. И что тогда?
- Наверх! Все наверх! - Конрад тоже уже на ногах.
Ага, уцелел, значит. Только вот шлем-горшок со спины сорван, и невесть где теперь его искать. Да и нет времени для поисков: упыри перемахнули через крепостные зубцы. Кровопийцы - на башне! Конрад, однако, держится молодцом. Отдает дельные приказы и сам лихо рубит прорвавшихся тварей.
Всеволод рубит тоже. Двумя руками. Двумя мечами.
Из раскрытого люка на разбитую площадку выскакивают защитники донжона. И с лестницы - сразу в бой, оттесняя нечисть.
Повезло. Оттеснили. Сбросили. Очистили пространство. В этот раз - да. Встали на прежние места. Заняли прежние позиции. Успешно отбивают новые атаки снизу.
До следующей - которая сверху?
А после - снова снизу.
И опять - сверху.
И снизу. И сверху. И…
И надолго ли их хватит?
Вряд ли. Если ничего не изменится, не под силу будет выстоять эту ночь обычным людям.
А необычным? А нелюдям?
Всеволод вновь обратил взор вниз. Туда, где над крышами замкового двора метался черный змей с Черным Князем на спине и где бушевало разлившееся по Стороже упыриное море. Только не эти твари интересовали его сейчас. Другие.
В лабиринтах крепости Всеволод выискивал мертвую дружину Бернгарда.
Ага, вон они! И ведь не только они! Не одни умруны там! Надо же, отряд-то Бернгарда по мере продвижения вперед не уменьшается вовсе, а наоборот - увеличивается, обрастая новыми примыкающими к нему воинами.
Всеволод начал понимать, что именно задумал магистр.

Глава 22

Бернгард вел своих мертвых рыцарей вдоль внешней северной стены к Серебряным Вратам. Вел упорно, настырно, сминая любое сопротивление на пути. Однако не покидая при этом тесных проходов и не забывая укрываться под крышами и нависающими карнизами от атак крылатого змея. Умруны то растекались по соседним улочкам, то вновь объединялись, но неизменно продвигались в одном направлении - слаженно, спаянно, помогая друг другу, прикрывая друг друга.
У запертых ворот, куда так стремился Берн-гард, а также на примыкающих к надвратным башням стенных пролетах, окруженных нечистью, шла, пожалуй, самая ожесточенная битва. Защитников здесь укрылось немало, и оборону они держали крепко. Тевтоны, русские дружинники и татары умело отражали натиск упырей, не особо подставляясь летающей твари.
- Мастер Бернгард хочет соединиться с привратным отрядом… - подле Всеволода вновь стоял Конрад. Едва глянув вниз, тевтон тоже верно оценил обстановку. - А по пути собирает тех, кого еще можно собрать. Всех - в один кулак.
Мертвая дружина продвигалась не спеша, но уверенно. Деловито прокладывая путь в сплошной массе упыриного воинства и почти не неся потерь. Что, впрочем, неудивительно. Не так-то просто потерять в бою однажды уже умершего воина. Покуда не разорвут такого в клочья - и не потеряешь. А разрывать покойников, облаченных в серебро и серебром же пропитанных, кровопийцы Шоломонарии не успевали: клинки умрунов все-таки разили податливую белесую плоть быстрее и беспощаднее, нежели когтистые лапы крушили броню из белого металла.
Мертвецы шагали за своим магистром, как зримая чума, как неумолимый мор. Там, куда они еще не дошли, - кишмя кишели темные твари. Там, где они прошли, в струях дождя бурлила черная кровь и едва ворочалась подыхающая нечисть.
Серебряные умруны двигались по трупам от строения к строению, расчищая дорогу, прорубаясь к окруженным, рассеянным, разбросанным по крепости, но уцелевшим еще защитникам Сторожи. Вызволяя каждого способного к бою ратника - будь то тевтон, русич или татарин.
Сейчас мертвецы Бернгарда по воле своего Властителя спасали людей, чьей смерти жаждал иной Черный Князь и иные твари. Мертвецы освобождали то один островок сопротивления, то другой…
Вон там - освободили.
И там.
И там - тоже.
И там - еще.
Вырванные из лап лютой смерти, одиночки и небольшие группки гарнизонных ратников без промедления примыкали к магистру, не особенно интересуясь, кто это такой несокрушимый и неуязвимый следует вместе с Бернгардом. Это спасенные будут выяснять позже. А пока - нет на то ни времени, ни возможности. Обстоятельства не располагали к расспросам. Упыри наседали со всех сторон. Шел бой. И нужно было сражаться.
Дружина Бернгарда множилась. Переставала быть мертвой. Смешивалась с живыми защитниками Сторожи. И с каждым пройденным отрезком пути обращалась в силу более грозную, нежели была прежде.
- Если мастер Бернгард соединится с привратной стражей, - вслух прикидывал Конрад, - А после вместе с ними обойдет крепость по кругу, собирая всех уцелевших… Тогда к донжону подступит немалый отряд. И пусть проклятая нечисть попробует взять нас до рассвета!
«Проклятая нечисть?»
- Эх, знал бы ты, Конрад, кто на самом деле скрывается под личиной Бернгарда. - Всеволод не удержался от не совсем уместного в данных обстоятельствах замечания. - Ведал бы, что за рыцари вышли с ним из подземелья. Может, и не радовался бы так прежде времени.
Конрад поморщился.
- Вообще-то мне тут уже всякое понарассказывали, русич. - Тевтон выразительно покосился на Сагаадая и двух шекелисов. - Но мне пока неведомо, где в сказанном правда, а где ложь. Да, я много слышал о замковом упыре, да, я понятия не имею, кто идет за Бернгардом и откуда взялись эти рыцари. Но я знаю одно: сегодня они появились вовремя. И без них Стороже не выстоять. На них нынче вся надежда. Наша и нашего обиталища. Ибо этой ночью они на нашей стороне. И потому я готов до рассвета биться с ними бок о бок. А уж после, при свете солнца, будем разбираться. И уверяю тебя, русич, то же самое сейчас тебе скажет любой. Потому что сейчас льется кровь, а значит, все упрощено до предела. Нахтриттер - враг. И его темные твари - враги. А тот, кто выступает против врага - союзник. И давай не будем больше об этом. Утром - когда отобьемся… если отобьемся - сколько угодно. Сейчас - не нужно. Договорились?
Всеволод промолчал.
Всеволод смотрел вниз.
Серебряные умруны в тевтонских плащах рубились в первых рядах. Живые защитники Сторожи помогали мертвым - шли следом, добивали раненых тварей, принимали на копья и клинки упырей, пытавшихся обойти с флангов и тыла, бросавшихся со стен, выскакивавших из окон и дверей.
Черный Князь пришлого упыриного воинства давно уж узрел новую угрозу. Потому и кружит теперь только над крепостным двором, раз за разом направляя своего крылатого змея в лабиринт тесных улочек. Только вот добиться ничего не может. Из узких проходов меж осиновой кровли выцарапать врага не так-то просто. И мечом-серпом - не достать. И драконьим хвостом-кистенем - тоже. Зато пообломать широкие крылья и самому расшибиться на лету - пара пустяков.
По-хорошему посадить бы сейчас Шоломонару гада своего поганого на крыши да спешиться самому. Но, видать, осина мешает. Да и несподручно, наверное, вражьему Князю управлять снизу столь великим воинством. Сверху - оно ведь куда как удобней.
И темный Властитель управлял. Странно вот только как-то. Непонятно. Упыриный Князь зачем-то отводил своих тварей от почти взятых стен, от почти павших башен. Упыри спешно покидали и замковый детинец. Отходили из разбитых ворот, торопливо сползали вниз со стен. И от донжона тоже разом отхлынула белесая волна. Никто больше не лез через заборало, никто не совал когтистые руки в бойницы.
Отступление?
Нет - перегруппировка сил.
Почти вся упыриная рать, хозяйничавшая в крепости, теперь втягивалась в узкие проходы внутреннего замкового двора. Преграждала дорогу Бернгарду, окружала…
Числом решил взять, супостат?! Но ведь и это будет непросто. Путаный лабиринт крепостного двора - все ж не чистое поле. Численное превосходство использовать здесь в полной мере невозможно. Куда большее значение имеют сейчас ратное мастерство каждого отдельного бойца, умение держать общий строй и добрая серебрёная сталь в руках.
Отряд Бернгарда, наткнувшись на новую преграду, лишь замедлил продвижение. Но - не увяз, не остановился. Мертвецы из склепа перли вперед с тупым упорством и механическим безрассудством, несвойственным живым.
В каком-то ускоренном, но чудовищно размеренном ритме поднимались и опускались мечи и секиры. И после каждого дружного взмаха в дождь, падавший сверху, тугими фонтанами снизу брызгала черная кровь. Упыриное отродье ряд за рядом ложилось в жидкую грязь, будто скошенная опытными косцами сорная трава.
Только вот по мере приближения к Серебряным Вратам отчего-то и мертвая дружина Бернгарда, и примкнувшие к ней живые воины поднимались все выше и выше. Будто восходили по ступеням незримой лестницы. Уже, почитай, до окон теснившихся вокруг построек поднялись. Еще немного - и до дверных притолок доберутся. А там - и до крыш недалече.
Вот именно - до крыш!
Всеволод вдруг отчетливо осознал замысел противника. Простой и жестокий, действенный и эффективный, незатейливый и страшный. Завалить проходы трупами. Не так, как навалено сейчас повсюду - разбросанными, бесформенными и бессмысленными грудами, - а продуманно, целенаправленно - единой, пологой, но неуклонно растущей горой.
Направить десятки, сотни, а если понадобится - и тысячи покорных Пьющих… Пьющих-Исполняющих под серебрёную сталь, аккуратно уложить изрубленные тела своих воинов под ноги врагу. И - коли уж нельзя остановить противника - так заставить его карабкаться по сплошному завалу. Выманить, поднять из узких недосягаемых щелей замкового лабиринта наверх, на простор, к крышам. Так, чтобы можно было бросить на неприятеля драконью тушу, не боясь при этом повредить крыльев.
Ну да, потому и лезут сейчас упыри с воплями и визгом на верную смертушку. Напролом лезут. Ползут через головы друг дружки и покорно складывают их, эти самые свои безволосые уродливые головы. Такова вопя Властителя, парящего в ненастном небе на поганом крылатом змее. Такова его нехитрая хитрость.
- Конрад! - Всеволод резко повернулся к стоявшему рядом тевтону. - Нам нужно пробиваться туда.
Меч Всеволода указывал на замковый двор. В самую гущу схватки.
- Что? - вытаращил глаза Конрад. Похоже, он не понимал. Или не хотел понять.
- Выходить из башни надо. Собирать людей, самим идти к Бернгарду. И - быстро, покуда темные твари брошены к северной стене.
- Но ведь мы же здесь… - растерянно пробормотал Конрад.
- А Бернгард - там, - перебил Всеволод. - И ему помочь надобно.
Будь он трижды неладен, этот князь-магистр! Но сейчас - надо. Помочь…
- Иначе ни он, ни мы не дотянем до рассвета.
Конрад с сомнением оглядел площадку. Колебания его, в общем-то, вполне понятные: в донжоне-то еще можно было худо-бедно держать оборону. А вот снаружи…
- Думаешь, русич, в наших силах помочь?
- Я не думаю - я знаю! Других вариантов нет.
- Вообще-то Бернгард не велел мне… - задумчиво пробормотал Конрад. - Был приказ в случае падения крепости отступить в донжон, а вот покидать его…
- Зато Бернгард повелел тебе оберегать меня, не так ли? - перебил его Всеволод. - А я намерен выйти из донжона.
И - сразу, не дожидаясь ответа:
- Томас! Бранко! Сагаадай! Золтан! Илья! Кто там еще? Все вниз! Живо! Собирайте, кого можно. Спускаемся вниз. Уходим из башни.
Конрад ему не препятствовал. И сам приказы уже не отдавал. Только повторял команды Всеволода да поторапливал орденских братьев.
Видимо, в этот момент и переломилось что-то. Как-то само собой вышло, что теперь разноплеменные защитники донжона признавали за главного Всеволода. Все до единого, вкупе с самим Конрадом.

Глава 23

Свой отряд Всеволод повел вдоль южной стены, по примеру Бернгарда стараясь передвигаться через разрозненные, но выстоявшие островки сопротивления. Замысел оправдался: потрепанная полусотня, покинувшая донжон, быстро обрастала по пути новыми воинами.
Основная часть упырей уже отхлынула к противоположному краю Сторожи. Оставшиеся же у южной стены твари не являлись серьезной помехой. Небольшие группки нечисти, встречавшиеся на пути, защитники крепости сминали и рассеивали сходу. Шли прямо, споро, не забывая, однако, сторониться открытых мест, где можно было попасть под удары драконьего хвоста или изогнутый меч Черного Князя.
Затем - свернули влево. И - кратчайшим путем через лабиринт крепостного двора. К рыцарям Бернгарда, рубящимся на изрядной горе трупов. Волей-неволей множившим эту гору. Попирающим павшую нечисть.
Следовало поторопиться. Ударить с тыла. Помешать тем, кто собственными телами выкладывает предательские завалы. Пробиться бы вот только!
Им препятствовали. Перед ними выстраивали стены клыкастых пастей и когтистых рук. Они проламывали одни стены и натыкались на другие. Продвигаться становилось все труднее. Их всячески стремились задержать. И все же не на них сейчас бросали главные силы.
Черный всадник на черном змее гигантским вороном кружил над дружиной Бернгарда, бьющейся в авангарде. Пришлый Властитель без счета и жалости гнал покорную нечисть на клинки в отделке из белого металла. Срубленные упыри ложились один на другого, будто кирпичики в заботливо возводимой опытным каменщиком кладке. Сплошной вал из посеченных бледнокожих тел, перегородивший узкие проходы, уже достигал крыш.

Предыдущая страница 12 Следующая страница


13 Руслан Мельников

Осиновая кровля лишала кровопийц сил. Но воющие, ослабевшие, они все равно упрямо карабкались вверх и становились на пути Бернгардовых умрунов. Падали пронзенные и порубленные. Заполняли пространство от крыши до крыши, извиваясь на скатах, крытых ненавистным деревом. И ничего нельзя было с этим поделать.
Чтобы хоть как-то продвигаться вперед, рыцари Бернгарда вынуждены были неустанно работать мечами и - подниматься вверх. Понемногу, по чуть-чуть. Но все выше и выше. По неровным, мягким и податливым, слабо шевелящимся, осклизым и хлюпающим ступеням, с которых бурлящими водопадами стекали вода и зловонная черная жижа.
Умруны, прикрывавшие живых, умудрялись при этом держать строй, сквозь который не мог пробиться ни один упырь. Даже те немногие твари, кому удавалось проскользнуть меж мелькающими мечами и секирами, кто успевал подобраться на расстояние удара и дотянуться до противника через стену щитов - были не в силах продвинуться дальше.
Всеволод видел, как крепкие длинные когти, вспарывавшие посеребренные доспехи, дымились и обламывались, едва войдя в неживую плоть, пропитанную раствором адского камня. Слышал, как вопят от дикой боли, темные твари, насквозь прожженные серебряной водицей, что брызжет из ран мертвецов. Упыри издыхали в корчах, очередным слоем из собственных тел устилая путь Бернгардовой дружине.
А вон и сам магистр! Сражается на самой верхушке трупной горы, среди своих серебряных умрунов. Перехватив меч двумя руками, рубит вражеских упырей. Справа на поясе Бернгарда все еще болтается короткий, но увесистый шестопер. Видимо, на тот случай, если меч сломается или выскользнет из рук. Про запас…
И совсем немного оставалось до отряда Бернгарда. Но - не успеть. Поздно!
Белые плащи разупокоенных мертвецов мелькали уже над осиновыми крышами: усеянное синими трещинами небо осветило и мертвую дружину, и упыриный вал бесконечной серией слепящих всполохов. Начиналась решающая схватка. На виду у всех.
Пришлый Черный Князь атаковал стремительно и внезапно. Бросил дракона вниз. Воздев к грозовым тучам изогнутый меч.
Когда Бернгард успел вырвать из ременной петли свой шестопер, Всеволод не заметил. Заметил только, как ребристая палица, кувыркаясь, летит навстречу крылатому ящеру. Сбить змея она смогла бы едва ли, да и проломить черную броню Князя - тоже. Но сшибить всадника с седла-скамьи, спешить опасного противника… Вот чего добивался Бернгард.
«Вот зачем ему нужен этот шестопер!» - пронеслось в голове Всеволода.
Черный наездник прикрылся щитом. Брошенный с нечеловеческой силой снаряд достиг цели.
Громыхнуло. Не хуже иного грозового раската.
Увы… Отбитая палица с двумя сломанными гранями и расколовшейся рукоятью летит в сторону, оставив на черной поверхности вражеского щита вмятину. Пришлый Шоломонар пошатнулся, но высидел страшный удар. А в следующий миг…
Крылатая тварь пала меж крышами. На вершину трупного завала, где одни нелюди бились с другими.
Черная туша развалила, разметала строй умрунов.
Когтистые лапы глубоко пробороздили месиво белесых тел - захватив и живых еще упырей, и посеченных уже на куски. Вырвав и изодрав в клочья пару Бернгардовых рыцарей.
Зубастая пасть перекусила и выплюнула еще кого-то.
Мощно ударил хвост-кистень.
Вправо ударил. Влево…
Разбрасывая измятые трупы. Взметая в воздух фонтаны дождевой воды и крови. Черной - упыриной. Красной - людской. И брызги бесцветного серебряного раствора, что гнал неведомый колдовской Ток по жилам умрунов.
Упыри и люди, мертвые рыцари и живые воины, сбитые с ног, катились по разные стороны завала.
Наверху устоял лишь один.
Бернгард. Увернувшийся и от лап, и от хвоста, и от зубов дракона.
Снова - с мечом в руках.
Конечно, пришлый Шоломонар распознал своего главного противника в этой битве.
Черный всадник наклоняется, тянется…
Взмах.
Серповидный клинок с единственным изогнутым лезвием клюнул из-за правого драконьего крыла. Тевтонский магистр подставил под удар свой меч - прямой, обоюдоострый.
Звон. Скрежет.
Бернгард ловко отвел черный серп небесного жнеца в сторону.
Нанес ответный удар. Сильный. Быстрый. Прежде чем крылатый змей вновь взмыл к гучам.
Бернгард целил то ли в крыло, то ли в укрывшегося за ним наездника. Да малость не достал… Ну, самую малость! Раскинувшиеся во всю ширь необъятные черные крылья уже отталкивались от воздуха, резко бросая драконью тушу вверх. Так что тяжелый меч магистра угодил ниже - в бок летающей твари.
А удар был хорош! Удар был чудо как хорош!
От таких щиты разваливаются в щепу. И самые крепкие шеломы раскалываются будто гнилые орехи.
Всеволод видел, как отточенная сталь в густой серебряной насечке рубанула по блестящей шкуре крылатого гада. Как прогнулась, впечаталась, вмялась толстая чешуя в драконью бочину. Как взмывающая тварь дернулась в сторону, едва не наткнувшись на заборало северной стены. Как нелепой куклой мотнулся в седле-скамье черный всадник.
Дикий рык разнесся над Сторожей. Будто стадо разъяренных зубров в период гона ворвалось в крепость. Всеволод впервые услышал громоподобный глас дракона. Услышал голос и увидел кровь.
Очередная молния услужливо высветила рану на змеином боку. Короткая, но глубокая борозда перечеркнула и взломала прочную чешую. Сочащуюся из-под нее вязкую слизь, чем-то сродни упыриной крови, но с желтоватым оттенком, быстро смывало дождем.
Конечно, твари досталось. Твари, вне всякого сомнения, больно. Но все же такая рана - не смертельна. И, наверное, такая боль - терпима. Дракон выписывал в грозовом небе широкий круг, приходя в себя после пережитой встряски. Черный Князь выбирал подходящий момент, чтобы вновь обрушить небесного скакуна на пешего противника.
А ведь пешему против всадника в открытом бою долго не выстоять. Особенно против ТАКОГО всадника. И - в ТАКОМ бою. Чтобы уравнять шансы, пешцу нужно хоть какое-то укрытие. Бернгард, видимо, тоже это понимал.
Не дожидаясь новой атаки и используя благоприятные последствия предыдущей (все-таки змей изрядно разворошил завал из рубленой нечисти и сшиб вниз большую часть упырей) тевтонский магистр перемахнул через трупную баррикаду. Следом, по расползающейся под ногами скользкой груде, уже лезла мертвая дружина и примкнувшие к ней живые ратники.
Черный всадник, спохватившись, бросил летающего змея вниз. На Бернгарда. Вдогонку Бернгарду. И - опоздал.
Несколько клинков звякнуло о чешуйчатое подбрюшье. С треском переломилось чье-то копье. Раскололась пара вскинутых над головами щитов. Двое или трое защитников Сторожи были смяты и разорваны. А гора трупов - разворочена окончательно.
Но магистр уже внизу - под крышами. Из-за которых готов сразиться с летающей тварью. Да только черный всадник на черном змее не спешит сам спускаться в узкую щель меж тесно поставленных домов. Всадник гонит в бой других. Миг - и Бернгарда, оторвавшегося от своей дружины, обступили упыри.
И - продолжали обступать.
Наседать. Отовсюду. Со всех сторон.
- Впе-е-еред!
Кляня сквозь зубы Черных Князей и всех прочих темных тварей, Всеволод ринулся на выручку Бернгарду. Шел напролом, навстречу магистру, разил белесые фигуры направо и налево - с обеих рук. Шел сам и вел других. Значительно опережая шедших следом.
И он пробил-таки тропку в сплошном упырином месиве.
Встал подле ненавистного магистра спина к спине. Как подле верного соратника, в котором уверен полностью.
- Ты столь же жаден до драки, сколь и глуп, русич, - недовольно поприветствовал его Берн-гард.
И это вместо благодарности!
- А ты столь же любезен, - скривился Всеволод.
Свои слова они перемежали со смертоносными выпадами, защищая себя и прикрывая друг друга.
- Если тебя убьют, у меня останется только кровь Эржебетт, - ловко орудуя мечом, упрекнул Бернгард. - А если убьют и ее?
- Уже, - бросил Всеволод.
- Что? - очередной вопрос магистра прозвучал под очередной рубящий удар. Под ноги покатилась снесенная Бернгардом безволосая голова. - Что с лидеркой?
- Забудь, - коротко отозвался Всеволод. - С ней кончено.
И рубанул сам. Одной рукой, второй.
Одним мечом, вторым…
- Ж-ж-жаль, - столь же кратко заметил Бернгард.
Его следующий удар был злее и сильнее прежнего. Теперь сразу две упыриных головы и одна когтистая длань полетели в сторону в густом ореоле черных брызг.
Особого желания делать этого не было, и все же Всеволод объяснил. Подробно. По паре быстрых слов - на выдох-выпад:
- Подземелья сожжены…
Клинок в правой руке рассекает еще одно бледнокожее тело. Половинит надвое - от плеча до бедра.
- Галереи завалены…
Клинок в левой - пропарывает белесое брюхо, выпускает черный фонтан.
- Склеп - тоже…
Серебрёная сталь срубает длинные тонкие пальцы и острые когти.
- Замурован навеки…
И - подсекает ноги очередной твари.
- Уж пришлось…
И - раскраивает шишковатый череп.
- Иного выхода…
И снова - холодная черная кровь вперемешку с холодным дождем.
- Не бы-ло!
Последний удар Всеволода обратился в три. Траектория клинка трижды поменяла направление. Слишком много нечисти обступало их сейчас. Слишком много тварей навалилось со всех сторон.
Бернгард тоже замахал мечом быстрее, проворнее.
Несколько секунд оба бились яростно и молча, сосредоточенно ширя вокруг себя кольцо из покрошенных упыриных тел. Однако к ним уже подтягивалась подмога - защитники крепости, воины двух сливающихся воедино отрядов. Их обступали, прикрывали. Мертвые и живые. Тевтоны, русичи, татары…
Змей-подранок вновь бессильно накручивал круги в грозовом небе. Наездник не нападал, страшась обломать крылья своего небесного скакуна о крыши тесно стоящих строений. Но и не отлетал далеко.
- Берегись, русич! - вдруг рявкнул Бернгард.
Судя по исказившемуся лицу магистра, было чего поберечься.
Ага! Черный всадник предпринял новый маневр. Повинуясь воле седока, массивная драконья туша обрушилась на…
Крыши?!

Глава 24

- Хр-р-ракш-ш-ш!
Тяжелое шипастое навершие на хвосте летающего змея ударило раз…
- Хр-р-ракш-ш-иг!
Другой…
- Хр-р-ракш-ш-ш!
Третий.
Да, крылатая тварь лупила по крышам! Сильно. Яростно. Быстро.
Причем всякий раз, едва коснувшись осиновой кровли, драконий хвост сразу же и отдергивался. Поганый змей, как и прочая нечисть, явно недолюбливал осину. Но раз уж Черный Князь повелел…
Мощные удары шипастого желвака разносили кровлю в щепу. Обломки досок, куски бревен, ворохи сбитой дранки сыпались вниз - только успевай уворачиваться.
«Завалить решил, что ли?!» - недоуменно подумал Всеволод, отскакивая из-под рушащихся стропил.
Если так, то затея эта была не из самых удачных.
Защитникам Сторожи дровяной град вперемежку с ливнем особого урона не нанес. Где - прикрывая головы щитами, где - уповая на крепость шеломов, тевтоны, русичи и татары продолжали бой. А вот наседающим отовсюду упырям, на которых сверху также падала осина, пришлось совсем скверно.
Сырое дерево летело на безволосые черепа и в бородавчатые морды, хрустело под ногами, облепляло мокрые белесые тела, вытягивая из нечисти темную силу. Опасные, ловкие и стремительные твари превращались в вялого нерасторопного противника, рубить которого - одно удовольствие.
Всеволод отметил про себя, что и крылатый змей тоже летает уже не так лихо. Все же рана от Бернгардова меча и вынужденное соприкосновение с промокшей осиной не прошли даром и для него. Силенок у твари явно поубавилось. Зато…
Зато ящер Темного обиталища кружил теперь над самой головой. Ну да, конечно! Когда крыши вокруг сметены начисто, есть возможность спуститься пониже.
Поближе к врагу.
А узкие проходы кругом - очень даже грамотно завалены, забиты бревнами и досками. А под ногами - вязкое месиво из грязи, черной крови, мертвых упырей. А за осиновыми завалами стеной стоят живые кровопийцы, не давая выбраться с опасного пяточка. И никуда теперь не денешься. Быстро - никуда. Спасительные тесные улочки крепостного двора в одночасье стали ловушкой.
Вот какова была истинная цель столь яростной атаки на крыши! Не забросать противника обломками, а расчистить к нему путь. И воспрепятствовать его отходу. Сбросить кровлю вниз, обратить ее в баррикады. Нет, не слепая ненависть вовсе руководила Черным Князем, заставившим своего летающего гада крушить осиновую кровлю, а один лишь трезвый расчет.
Ящер перестал кружить, завис на изрядном отдалении в воздухе, нечастыми широкими взмахами крыльев удерживая массивное тело на одном месте. Выпустив когти и угрожающе помахивая хвостом, дракон, все всякого сомнения, готовился к разгону и решающей схватке. Седок заносил над головой черный изогнутый меч-серп. Видимо, всадник в последний раз прикидывает… просчитывает…
Достанет? Нет?
Если пронесется по-над самым краем порушенных крыш - запросто может достать, задеть… А уж как достать, чем задеть - хвостом, лапой, клювом-пастью или длинным кривым клинком - это совершенно без разницы. Коли Черный Князь и его змей кого задевают, то, как правило, - насмерть.
Кое-кто из защитников крепости невольно пятился к дверям и окнам ближайших построек. Но так спасутся единицы. Если спасутся, конечно, - в окрестных домах, наверняка, полно упырей.
Впрочем… Голова дракона и голова всадника были обращены к Бернгарду и только к нему. Две пары глаз неотрывно следили за каждым движением магистра. Ну да… Властители сегодня уже столкнулись друг с другом на завале из трупов, испытали один другого, однако не закончили еще своего противоборства.
Значит, следует ждать продолжения поединка?
И горе тому, кто попадет сейчас меж двух жерновов.
- Пригни-и-ись! - приказал Бернгард. - Всем пригнуться! Щиты - вверх!
Первыми приказ магистра исполнили умруны. Да и живые защитники Сторожи не особо медлили.
Упыри, видимо, тоже следуя безмолвной команде своего Князя, отхлынули, расступились, дабы не путаться под драконьими лапами и хвостом.
Да, это будет жестокая схватка. Пешего с… не с конным даже - с летающим ворогом. Поединок, в котором у Бернгарда нет никаких шансов.
- Русич, отойди! - крикнул Бернгард. - Уйди, говорю! Не лезь на рожон! Кровь свою не лей!
Ах да, кровь… Всеволод послушался. Отступил. Недалеко. Туда, где приметил двух старых знакомцев, на которых вполне мог положиться.
Золтан и Раду стояли всего в полудюжине шагов от Бернгарда. У молодого шекелисского музыканта на левой руке висел большой прямоугольный щит. Простенький - доски да грубая обивка из железа с серебром - изрядно посеченный уже, но вполне еще крепкий. С такими обычно бьются в пешем строю орденские кнехты. Такими щитоносцы прикрывают стрелков. Такими удобно заслоняться от когтей и зубов, когда нечисти вокруг слишком много и правая рука не поспевает рубить всех.
Хороший щит. Сгодится для задуманного.
- Эй, угры! - тихонько позвал Всеволод.
Услышали. Повернулись.
Он указал глазами на щит.
- Опустите-ка это чуть пониже, Раду. И держите крепче. Золтан - ты тоже возьмись. За другой край. Как наступлю - поднимите меня. Разом. Резко. Быстро. Ясно?
Переглянулись. Поняли. Кивнули.
Оба бросили клинки в ножны.
Раду вынул предплечье из ременной петли. Навалил щит на плечо и хребет, подпер левым локтем, правой рукой взялся за верхний окоем.
Золтан поднырнул под противоположный край щита теперь уж, скорее, напоминавшего носилки. Пригнувшиеся, поднявшие один на двоих щит кверху, шекелисы ничем сейчас не отличались от прочих ратников. Всеволод тоже чуть присел, чтобы не выделяться из общей массы.
Все готово. Только бы нога не соскользнула с мокрых исцарапанных досок, когда все начнется.
Ага, началось! Уже!
Змей летел на Бернгарда. Правда, на этот раз тварь не падала камнем, а скользила в воздухе, снижаясь аккуратно, по косой траектории. Как стрела на излете. Но - не теряя, а лишь наращивая скорость.

Предыдущая страница 13 Следующая страница


Рудная черта 14

Темная безмолвная тень стремительно скользила в высверках молний над узкими проходами, заваленными обломками и трупами, над пригнувшимися человеческими телами, над поднятыми щитами, над воздетыми кверху клинками и копейными наконечниками.
Длинный хвост с тяжелым шипастым наростом чуть покачивался, готовый нанести единственный, но всесокрушающий удар.
Раскинутые крылья разбивали, рассеивали в водяную пыль тугие дождевые струи. Крылья едва-едва не касались сломов и сколов на порушенных крышах.
А вот…
- Ч-щ-щорк!
Все же коснулись. Зацепились за небольшой выступ разбитых стропил. Полетели вниз брусья и доски. Дракон чуть двинул крылом, чуть поднялся. Совсем чуть-чуть. И - дальше. И - быстрее.
- К-щ-щакх! К-щ-щакх!
А это уже не кусок разбитой осиновой кровли. Это обломилось два копейных ратовища, выставленных навстречу ящеру подобно рогатинам на медвежьей охоте.
- Дзьёнь-нь-нь!
А это - вылетел из чьей-то длани клинок, клюнувший снизу тугое чешуйчатое подбрюшье. И - увы - не пробивший черную шкуру.
- Вш-ш-ших!
А следом за мечом - полетела и сорванная когтистой лапой голова смельчака. Прямо в шлеме-горшке сорванная. Обезглавленное тело в белом плаще с черным крестом медленно оседало наземь.
- Хр-р-рясь!
А вот и чей-то щит подцепили и вырвали на лету длинные когти крылатой твари. С рукою вместе вырвали.
Всех этих мелких досадных помех, встречавшихся на пути, но неспособных его остановить, летающий гад, казалось, и не замечал вовсе. Не сбавляя скорости, не меняя направления, змей несся к Бернгарду.
Магистр ждал. Застыл над согбенными спинами и поднятыми щитами. Стоял во весь рост. На широко расставленных ногах. Без щита. Обоими руками обхватив рукоять длинного рыцарского меча.
Да, они достанут друг друга, эти два темных Властителя. Вне всякого сомнения - достанут. Только тот, что наверху, достанет до головы того, который внизу. А нижний, в лучшем случае, - лишь до брюха черного ящера. И еще не факт, что пропорет.
Сколько остается до решающего столкновения?
Миг?
Два?

Глава 25

- Давай! - Всеволод прыгнул на щит Раду.
Почувствовал резкий толчок снизу - это шекелисы ладно, в четыре руки вздернули щит кверху. Всеволод тоже оттолкнулся, ловя и множа инерцию.
Нога не соскользнула. И…
Прыжок. Вперед и вверх.
Наперерез крылатой твари.
Он вовсе не пытался закрыть собой Бернгарда. Глупо это, да и невозможно. Замысел был другой.
Всеволод подлетел, подброшенный щитом и силой собственных мускулов, под толстое черное крыло. На мгновение оказавшись вровень с драконом.
Мир вокруг замер. И один краткий миг, казалось тянется без конца.
«Из-за крыла Черного Князя не достать!» - быстрее молнии промелькнула первая мысль.
«Значит - рубить змея!» - вдогонку за ней - вторая.
В прыжке, в полете, он ударил с обеих рук. Обоими мечами. Что было сил. Целя в отсвечивающий мокрой чернотой бок твари. Туда, где кровоточила глубокая рана. Где клинок Бернгарда уже раздвинул и взломал прочную чешую.
Прежде чем два меча обрушились на змея, над головой Всеволода что-то гулко прогудело. Но - поздно. Но - бесполезно. Видимо, узревший дерзкого прыгуна Властитель тоже попытался до него дотянуться.
И - тоже помешало крыло.
А потом…
Звон, скрежет.
Сильно и больно отдается в руках. Так бывает, когда рубишь со всей мочи что-то вовсе уж неподатливое, неразрубаемое.
Драконий взрык.
Блестящая бочина летающего ящера слегка прогибается под клинками. И…
И - только-то!
Увы, два сокрушительных удара не пробили даже уже надорванную шкуру. Не расширили и не углубили рану.
Но все же качнули атакующего дракона, оттолкнули змея чуть в сторону. Заставили еще раз чиркнуть крылом по разбитой крыше. Вынудили Черного Князя, забыв о поединке, спешно выравнивать полет. Не дали сходу накрыть Бернгарда. А уж тевтонский магистр - тот не упустил своего шанса.
Всеволод еще падал наземь, когда магистр, пригнувшись, сам кинулся под дернувшуюся в воздухе крылатую тушу. Еще мгновение - и Бернгард резко, с глухим выдохом распрямившись, выбрасывает вверх руку с мечом.
Острие клинка коснулось черного подбрюшья. И - невероятно! - вошло в него, уверенно раздвигая и рассекая толстые чешуйчатые пластины. Вспарывая несокрушимую броню под отчаянный рев твари, с лету напоровшейся на сталь с серебром.
Сложная гамма чувств и эмоций захлестнула в ту секунду Всеволода. Надо же! Сам-то он не смог. Хотя рубил змея от души, с плеча. С обоих плеч. Ни он не смог, ни кто-либо другой. А вот князь-магистр - сумел. Всего лишь подставив меч под черное брюхо, да наподдав тычком снизу. Нешто Бернгард настолько сильнее и ловчее? Э-э-э, нет, что-то тут было не так.
Потом неуместную зависть и смутные сомнения вытеснила мимолетная радость. Победа?! Повержен-таки проклятый ящер?!
А после завидовать, сомневаться и радоваться стало некогда. Это была не победа! Не полупобеда… И даже не четвертьпобеда. Ранена ведь только крылатая тварь. Пусть ранена тяжело, пусть - смертельно. Но всадник-то - невредим. И, кажется, всадник еще не утратил власти над издыхающим драконом.
Ревущая - жутко, страшно ревущая - нечисть не упала. Заметалась над разбитыми крышами. Окатила стоявших внизу водопадом темной крови - хладной, как струи дождя, и смрадной, как яма для нечистот. Из вспоротого брюха толстыми змеями вываливались и провисали меж дергающихся лап жирные склизкие блестящие потроха.
По своей ли воле или понуждаемый наездником, гад тяжело взмахнул крыльями, стремясь взмыть повыше, подальше, поскорее. Однако тварь неуспела подняться на безопасное расстояние. Бернгард, крутанувшись на месте, нанес второй удар - вдогонку. Самого дракона задеть магистр уже не сумел, но свисавшие будто из прохудившейся котомки кишки - полоснул-таки острием меча.
Тугие, путаные, скрученные кольца опали, обвисли чуть не до земли. Дракон уже не ревел. Хрипел и стонал. Вот только те хрипы и стоны звучали не тише громовых раскатов.
С яростным гортанным кличем за раненой нечистью метнулся Золтан. По обваленным стропилам, как по мосткам, взбежал на разбитую крышу. Прыгнул… Отчаянный сотник шекелисской заставы - клинок в ножнах, обе свободные руки разведены в стороны - влетел в болтающиеся под рассеченным брюхом влажные связки потрохов, вцепился латными перчатками в склизкую плоть. Пытаясь то ли задержать змея, то ли вскарабкаться к разверстому кровоточащему чреву и добить тварь, то ли попросту вырвать с мясом клок требухи побольше. Крылатый змей поднял смельчака над крышами. Кожаные с металлической отделкой боевые перчатки все-таки не удержали Золтана. Руки соскользнули. Шекелис сорвался. Упал, к счастью, не наземь - на мягкую кучу порубленных упырей. А упав - тут же вскочил на нога, грозя кулаком, что-то крича вослед улетающей твари.
Стенающий дракон продолжая отчаянно лупить крыльями по воздуху. Разворачиваясь. Унося всадника из вражеской цитадели. Да, змей, определенно, издыхал и двигался сейчас над землей ненамного быстрее какого-нибудь немощного старца-калики, шагающего по земле. Но все же - двигался. Пришлый Шоломонар явно не желал оставаться пешим в тесном лабиринте чужой крепости и гнал ящера прочь. Пьющий-Властвующий торопился выбраться наружу. За стены. За ворота. Пока еще было на ком выбираться.
За Властителем отходило и его воинство. Так же медленно и в точности по такому же маршруту, которым следовал он сам. А ведь никогда прежде крововососы не отступали до рассвета. Впрочем, это ведь было и не отступление вовсе. Скорее всего, темные твари, следуя воле своего Князя, попросту прикрывали его. На тот случай, если издыхающий змей все же грохнется наземь прежде, чем покинет Сторожу.
А змей летел тяжело, низко, медленно, неуклюже. Из брюха текло и сочилось. Выпущенные кишки неподъемным грузом волочились следом, касаясь осиновых крыш. Отчего раненая нечисть обессиливала еще больше.
- Стрелы! - зычный голос Бернгарда пронесся над замком. Тевтонский магистр умел при нужде реветь не тише дракона. - Бей стрелами! В брюхо! В рану!
Не меньше дюжины оперенных смертей полетело вдогонку с разных концов крепости. С крепостного двора, со стен, с башен. Короткие арбалетные болты, длинные татарские стрелы…
Краем глаза Всеволод увидел Сагаадая на разбитой крыше. Сабля степняка лежала в ножнах. В руках юзбаши - подобранный где-то лук, на плече - чей-то полупустой колчан. Стрелы срываются с тетивы одна за другой.
Пара-тройка увязли в переплетении свисающих внутренностей. Еще две бесследно канули в распоротом животе летающего ящера. Целиком, с оперением канули. Однако и это не повергло дракона наземь.
Необычайно живучий змей больше не сотрясал воздух раскатистым утробным стоном. Видимо, берег остатки сил для последнего рывка. Ему еще предстояло перевалить через стену. А земля неродного мира неумолимо тянула нечисть вниз.
Взмах больших, но быстро слабеющих крыльев. Еще взмах, еще…
Черная туша с путаным хвостом собственных потрохов тяжело приподнялась над заборалом.
Приподнялась, и…
Толстые связки болтающейся требухи захлестнули надколотый каменный зуб, зацепились за настенные рогатки, поставленные меж бойниц, запутались в густых защитных шипах, прикрывавших стены снаружи, обвились вокруг поворотной платформы небольшого порока.
Треск.
Сорвался с подставки и слетел с боевой площадки камнемет.
Звон.
Опрокинулся тяжелый котел, выплеснув на стену неиспользованную горючую смесь вперемешку с дождевой водой.
Змей забился над стеной, как птица на привязи.
Да, жгуты из своих же кишок - это не татарский аркан. Это - куда как серьезнее.
Но на змее по-прежнему восседал Властитель. Пьющий-Властвующий. И его власть над крылатой тварью, похоже, была столь же безгранична, как и над упыриным воинством.
Вероятно, пришлый Господарь повелел дракону продолжать путь. Невзирая ни на что.
И дракон - продолжил…
Еще один взмах крыльев, отнявший последние силы.
Рывок.
Изрядная часть вываленных наружу кишок осталась на стене.
Летающий змей, освободившись от пут и тяжкого груза под чревом, на миг взмыл было вверх, но, качнувшись в сторону, неловко зацепил крылом башню, завалившись на бок и камнем… глыбой рухнул обратно - на стену.
Снес пару каменных зубцов. Но - перевалил-таки через преграду. Как и было приказано.
Да, тяжелая драконья туша исчезла по ту сторону внешних стен Сторожи. Но вот наездник не удержался на чешуйчатой спине ящера. Черный Князь слетел с разбитого седла-скамьи. И упал по эту сторону. В замок упал.
Шоломонар грохнулся со стены, покатился под широкий навес над пустующей коновязью.
Там и остался.

Глава 26

Наверное, упыри и смогли бы прикрыть своего Властителя, но к объединившимся отрядам Всеволода и Бернгарда вовремя подоспела помощь. По темным тварям неожиданно ударили защитники ворот. Та самая привратная стража, к которой так упорно пробивался Бернгард, покинув стены и башни, навалилась на нечисть с тыла. Ряды кровопийц рассекли, раскололи, раздвинули с двух сторон.
Добрались до павшего Шоломонара.
Черный Князь в черном доспехе, впрочем, уже стоял на ногах как ни в чем не бывало. Стоял под навесом у крепостной стены, укрытый от дождя и нападения сзади. С изогнутым мечом в одной руке, с помятым щитом - в другой. Ворог не отступал, ибо некуда было. Ворог изготовился к драке.
Сейчас, вблизи, упыриного Властителя можно было разглядеть получше. Точнее, не его самого - его защитную оболочку, черный доспех, полностью закрывавший пришлого Властителя.
Странный доспех… Причудливое переплетение витиеватой сетки на вороненой поверхности. Сложный узор желобков и волнистых бугорков. Закругленные линии - ни острого угла, ни торчащего выступа. Плавно перетекающие один в другой и из другого - в третий, и снова - в один, практически неотличимые сегменты лат. Прихотливо изогнутые и изгибающиеся, словно бы сами по себе, защитные пластины неопределенной формы и размера, входящие друг в друга без единого зазора. И не понять, где кончается яйцевидный шелом с у-у-узенькой смотровой прорезью на выступающем вперед забрале и где начинается нагрудник. И как нагрудник переходит в набрюшник. И каким образом двигаются руки, ноги, пальцы, вроде бы вовсе не имеющие подвижных сочленений. Возникало полное впечатление не собранной воедино из отдельных частей доспешной конструкции, а изначальной ее целостности. Невиданный доспех облегал тело, как родная кожа… Как шкура, которая крепче и камня, и стали.
Бернгард, видимо, жаждавший скорейшего окончания затянувшего поединка, яростно пробивался к чужаку в диковинных латах. Но на этот раз Всеволод все же чуть опередил магистра.
И - начал первым.
Прыжок через коновязь под широким навесом.
Два одновременных взмаха мечами. Первый клинок обоерукого спешенный Шоломонар отвел щитом. От второго меча увернулся. Почти увернулся… Сверкающая полоска стали в серебре, целившая в голову, все же чиркнула по правому предплечью. Без особого проку, впрочем. Соскользнула с черной брони, будто не тяжелый клинок ударил, а прутик хлестнул.
А вот ответная отмашка страшного черного серпа едва не располовинила самого Всеволода. Если бы не подоспел Бернгард…
Бернгард подоспел.
- Посторонись, русич!
Магистр вовремя заслонил его своим мечом.
Рука Бернгарда не дрогнула, однако и полностью уберечь от изогнутого оружия не смогла. Даже остановленный на полпути серп-крюк все же зацепил Всеволода выступающим заостренным концом.
Ковырнул - ощутимо, сильно, глубоко.
Неведомый черный металл разорвал крепкие звенья правого кольчужного рукава чуть пониже плеча. Вспорол поддоспешник, срезал изрядный клок кожи и мяса…
Рана оказалась серьезной. Совсем не то, что случайная царапина, оставленная Бернгардом на ноге Всеволода во время недавней стычки в замковом склепе. Крови (бесценной древней крови Изначальных!) теперь пролилось куда как больше. Кровь потекла густо, щедро, окропила руку, плечо, грудь, живот, правый бок Всеволода. Заструилась, смешиваясь с залетавшими под навес дождевыми каплями, ниже - на бедро, в сапог. Особой боли, правда, не было. По крайней море, Всеволод не почувствовал ее в горячке боя. И рука вроде бы слушалась, как прежде. Значит, кость не задета и сухожилия не посечены.
Вот только кровь…
А схватка продолжалась. Бернгард резко отвел и отбросил скрежетнувший по серебрёному лезвию меча вражеский серп. Сам с разворота нанес стремительный удар. Вдогонку - за откинувшейся в сторону рукой противника.
Удар Бернгарда, сопровождаемый яростным утробным выкриком, был силен и точен.
И удар был рассчитан верно: большой черный прямоугольник щита с глубокой вмятиной посередине надежно закрывал противника с ног до головы. Только отбитая в сторону рука с кривым серповидным мечом была сейчас в пределах досягаемости.
Ее и достал самый кончик рыцарского клинка. Магистр с маху отсек длань, сжимавшую серповидное оружие, на полпальца выше запястья. Отсек легко и просто, будто не почувствовав сопротивления крепкого вороненого наруча. Хлынуло густое, темное. Но не черное - как у упырей. И не алое, как у людей. Иное. Червленое, скорее.
Срубленная рука, так и не разжав пальцев, так и не выпустив рукояти боевого серпа, отлетела в сторону.
От вопля покалеченного Шоломонара у Всеволода заложило уши.
Бернгард повторно взмахнул мечом - добить. Но в этот раз противник оказался проворнее. Противник ударил первым. Здоровой рукой. Огромным щитом, будто тараном, сшиб тевтонского магистра с ног, отбросив на несколько шагов назад. В самую гущу битвы. В свалку перед навесом, где в едином клубке мелькали белые плащи серебряных умрунов и белесые тела упырей, рвущихся на помощь своему Властителю. Нескоро теперь Бернгард выберется оттуда. Не так скоро, как нужно. Не через секунду и даже не через две.
А калечный Властитель - ревя от боли, брызжа кровью, на ходу стряхивая массивный, сковывающий движения щит, - уже кинулся к мечу в отсеченной длани.
Чтоб подхватить его другой рукой. Целой.
Э-э-э, нет! Этого допускать никак нельзя!
Всеволод, забыв о ране, шагнул наперерез. Нанес еще два удара. В грудь. В голову. Клинки оттолкнули упыриного Князя в сторону, но и сами с жалобным звоном вновь отскочили от прочной брони, как градины - от скалы. Шоломонар даже не повернул к Всеволоду яйцевидного шлема. Узкая, смотровая щель его была сейчас обращена к черному полумесяцу, валявшемуся в черной грязи.
Да что же это такое деется-то?! Заговоренная она, что ли, эта тварь?! Почему одному только Бернгарду под силу разрубить доспех Властителя?!
Отбросив мечи, проревев что-то бранное, Всеволод в отчаянии прыгнул на черную спину. Повис на враге, как цепкая лесная кошка. Обхватил руками толстую, жесткую, будто панцирь гигантского жука, шею, оплел ногами чужие ноги, подсек в движении, собственным немалым весом и весом собственных доспехов опрокидывая противника наземь. Простенький прием, которому обучал в свое время старец Олекса, валил любого здоровяка из простых смертных. Не устоял и Шоломонар изрядно, видимо, уже ослабевший от потери крови. Споткнулся. Упал. Грохнулся.
Но - не сдался.
Вцепившись друг в друга мертвой хваткой, рыча и отплевываясь они катались под широким навесом меж коновязью и крепостной стеной, как пара злобных псов. Хлещущая из ран кровь - кровь Властителя темного мира и кровь Всеволода - мешалась и пачкала обоих. И вода, просачивавшаяся сквозь щели навеса, не успевала ее смывать.
Обрубок правой руки Черного Князя беспомощно тыкался в опущенное забрало-личину Всеволодова шелома. И под забрало - словно помогая левой. Наверное, будь у Шоломонара целы обе длани, он бы непременно свернул хрупкую человеческую шею в первые же мгновения рукопашной схватки, а так… Впрочем, и так Всеволод в полной мере испытал на себе мощь вражеской хватки. Упыриный Князь быстро подмял его под себя. Сильные черные пальцы здоровой руки изорвали в клочья бармицу на шее.
До горла, слава Богу, Черный Князь не добрался. Не успел.
Всеволод машинально - не думая, вырвал из-за голенища правого сапога нож с чуть изогнутым посеребренным лезвием. Ткнул с маху. Слишком поздно - уже нанося удар - сообразив, что броню, устоявшую перед двумя тяжелыми мечами, простым засапожником не пробить и подавно.
Однако случилось невероятное.
Под рукой вдруг хрустнуло. Черная броня, перемазанная их смешавшейся кровью, поддалась. Лезвие, пройда сквозь жесткую корку, провялилось, ушло в мякоть, в плоть.
Всхрип, шипение - словно воздух вышел из надутого, а после - проткнутого бурдюка. Хватка нечисти ослабла.
Не утруждая себя размышлениями о том, какое чудо помогло ему практически вслепую отыскать уязвимое место в несокрушимой броне, Всеволод ударил снова. И - вновь пробил черную скорлупу.
Добавил в третий раз - проломил опять.
Это было уже не простое везение. Это было что-то иное. Объяснения чему нет. Пока - нет. Впрочем, сейчас все равно не до поисков ответов на неразрешимые загадки.
Четвертый раз пырнуть супостата не удалось: Всеволод, вырывая чудо-нож, неосторожно обломил застрявшее лезвие. Серебрёная сталь засапожника осталась в ране.
А Шоломонар никак не желал умирать. Хрипел, стонал, но - все еще пытался душить, навалившись сверху. Двумя руками Всеволод едва сдерживал его одну - стремительно слабеющую, но все еще крепкую, опасную…
Что-то вдруг мелькнуло перед глазами.

Предыдущая страница 14 Следующая страница


15 Руслан Мельников

Раз…
Черный Князь дернулся всем телом. Пестрое оперение длинной татарской стрелы затрепетало над лицом вмятого в грязь Всеволода.
Другой…
Еще одна стрела вошла грудь Шоломонара.
Третий…
Невероятно! Стрела пробила даже перемазанный кровью округлый шлем!
Упыриный Властитель наконец повалился набок. Подоспевший Бернгард отсек голову уже издыхающему Князю.
Всеволод отполз в сторону - откашливаясь, отплевываясь, извергая из себя дождевую воду и жидкую грязь.
Помятое горло саднило, сильно ныло рассеченное плечо. Слабость и холод медленно, но неумолимо разливались по всему телу.
Всеволод глянул туда, откуда прилетели три спасительные стрелы, обладавшие невероятной пробивной силой. Молния высветила Сагаадая с луком, так и не покинувшего своей позиции на разбитой крыше. И слава Богу, что не покинувшего! Потом Всеволод перевел взгляд на срубленную голову в черном яйцевидном шлеме.
Зрелище, однако! Забрало чуть приоткрылось снизу, отчего казалось, будто шлем поверженного Князя скалит пасть. А ведь действительно… А ведь в самом деле. Именно так и есть. Скалит. Пасть.
Всеволод вдруг понял, почему забральная пластина столь сильно выдается вперед. А иначе под глухим шлемом попросту не поместить…
ЭТОГО. ВСЕГО.
Да уж! Там, в щели, за черным забралом, где у обычного человека был бы обычный рот, у этой нелюди можно разглядеть… что-то… Что-то острое, длинное, белое. Больше всего походившее на выступающие далеко наружу крепкие… Зубы? Клыки? Много зубов. Много клыков. Целый пучок, целый разросшийся куст, частокол целый.

Глава 27

Несколько умрунов обступили магистра и Всеволода - раненого, помятого, безоружного.
Взяли обоих в плотное кольцо, прикрывая от упырей.
- Лежи смирно, русич! - велел Бернгард, поднимая забрало своего шлема и скидывая перчатки. - Не дергайся. Рану посмотрю.
Бернгард задрал рассеченный кольчужный рукав Всеволода. Разорвал одежду на плече. Недовольно поморщившись (еще бы, столько драгоценной влаги вытекает зря!), прижал плечо краем влажного плаща. По плотной промокшей ткани быстро расплывалось красное пятно. Бернгард невнятно выругался.
«Плохо дело, - отстраненно, как не о себе, подумал Всеволод. - Хлещет, как из свиньи. Видать, задело большую жилу».
- Госпитальера сюда! - проревел магистр куда-то в дождливую тьму. - Живо!
Маленький пожилой орденский брат возник под навесом коновязи как по волшебству. В руках - обнаженный меч. На плече - небольшая сума. На широком поясе - с полдюжины кожаных мешочков и маленьких толстостенных склянок, тоже обмотанных толстой кожей.
- Кровь! - процедил Бернгард. - Останови ему кровь! Сейчас же!
Тевтонский лекарь время на расспросы не тратил и, едва глянув на плечо Всеволода, приступил к делу. Отложил меч. Решительно отстранил магистра.
Попросил - как приказал:
- Прикройте рану, мастер.
Бернгард послушно выполнил распоряжение. Собственной спиной и раскинутым в стороны плащом заслонил Всеволода от стекающих сверху - из щелей навеса - ручейков.
Проворно замелькали длинные ловкие пальцы госпитальера. Первым делом лекарь вынул из сумы чистую тряпицу и тщательно обтер рану. Затем отбросил тряпицу в сторону - всю слипшуюся, красную. Всеволод успел заметить среди темно-бурых пятен черные вкрапления. Похоже на крошево от боевого серпа. Вот только с чего бы ему так крошиться?
А орденский знахарь уже откупорил одну из своих склянок. Скупо бросил:
- Потерпи…
Что-то нестерпимо жгучее полилось на разрубленное плечо. Больно! Всеволод прикусил губу, чувствуя, как рану заполняет жидкий огонь.
Опорожненный сосуд полетел в лужу.
- Теперь будет легче, - пообещал госпитальер.
Что-то лилось снова. Из другой склянки. Но теперь, уже не пламя, а холод растекался по ране. Плечо немело, умирало, утрачивало чувствительность, делалось деревянным каким-то, застывало, как во льду. Замороженная неведомым снадобьем то ли навсегда, то ли до поры до времени, боль больше не ощущалась.
- Уже почти все…
В руках лекаря появился кожаный мешочек с неведомым порошком. Осторожно, не прикасаясь к самой ране, а лишь к коже подле нее, тевтон пальцами левой руки широко раздвинул кровоточащий разрез. Даже теперь Всеволод ничего не чувствовал. Только плечо почему-то казалось чужим и разбухшим до невероятных размеров. А старик уже сыпал содержимое мешочка в разверстую плоть.
Скосив глаза, Всеволод видел, как мелкий, будто пыль, бесцветный порошок взбурлил, зашипел. Все плечо и руку до локтя заволокло густыми хлопьями розовой пены.
- Ну, вот и готово!
Госпитальер придавил пенистую массу небольшим сложенным вчетверо платом. Судя по резкому алхимическому запаху, чем-то пропитанным. Затем перемотал рану длинной белой тряпицей. Поверху затянул потуже тонким ремешком, извлеченным из лекарской сумы.
На все про все потребовались считанные секунды.
- Что? - нетерпеливо спросил Бернгард. - Как?
- Я сделал, что мог, мастер Бернгард, - пожал плечами лекарь. - Средства надежные, проверенные. Боль должна уйти. Кровь - остановиться.
Всеволод прислушивался к собственным ощущениям. Да, боли действительно не было. Совсем. И кровяной ток уже не отдавался в плече тугими рвущимися наружу толчками.
- Вот только… - госпитальер запнулся.
- Что «только»? - вскинулся Бернгард.
- Если он, - госпитальер указал глазами на Всеволода, - продолжит бой - рана раскроется снова. Русич истечет кровью.
- Он должен жить! - свел брови Бернгард.
- Тогда он не должен драться. Не должен делать резких движений, не должен садиться в седло. Чтобы рана затянулась полностью, ему нужен полный покой. Хотя бы до следующего вечера. Это все, что я могу сказать.
Лекарь завязал сумку, поднял меч. За непробиваемым защитным кругом, выстроенным мертвецами Бернгарда выли упыри и кричали люди.
«Покой? - Всеволод усмехнулся. О каком покое может идти речь, когда кругом - творится такое?»
- Госпитальера! Госпитальера сюда! - донеслось откуда-то справа.
- Я должен идти, мастер.
Не дожидаясь ответа, лекарь шагнул из-под навеса в дождь.
Магистр пребывал в растерянности недолго.
- Отступаем! - Рык Бернгарда пронесся над крепостью. - Все - назад! К внутреннему замку! Строя не ломать! Раненых не бросать!
- Отступаем! Назад! - несколько голосов тут же подхватили приказ магистра.
Вероятно, вместе с командами, произносимыми вслух, Бернгард отдавал и мысленные повеления своей мертвой дружине. Всеволод почувствовал, как два умруна подхватили его под руки и под ноги. Заботливо, чтобы - не дай Бог - не растревожить рану. Чтобы не выпустить понапрасну бесценную кровь. Мертвые рыцари аккуратно тащили раненого в ту сторону, где над замком во всполохах молний и пелене дождя высилась громада донжона. Еще несколько умрунов прикрывали. Справа, слева, сзади, спереди.
Сопротивляться не было сил. Да и не хотелось. Тело казалось ватным, не своим, вообще - нездешним. Сознание ускользало.
- Мечи! - прохрипел Всеволод. - Бернгард, возьми мои мечи!
Нет, он не впал в забытье. Он видел, как вокруг кипела битва. Люди по-прежнему рубили упырей. Упыри по-прежнему рвани людей. И все же…
Теперь все было иначе. Лишившиеся Властителя темные твари утратили всякий порядок и рассудок. Вновь ведомые одною лишь жаждой, из грозного войска, выполняющего единую волю, они обратились в неуправляемую беснующуюся толпу, где каждый - сам по себе. Где нет уже общих задач и целей, где никто не стремится к общей победе.
Кровопийцы просто лезли за кровью. На губительное серебро лезли. И это было привычно, знакомо. И так сражаться с нечистью было проще. И так легче было отбиваться. Гарнизон, собранный со всего замка воедино, успешно прорубался по узким путанным проходам сквозь обезумевшую темную орду.
Умруны вновь прикрывали живых. А поскольку серебряная водица, гонимая таинственным Током по хладным жилам, совершенно не интересовала кровопийц, упыри попросту норовили перебраться через первых, чтобы дотянуться до вторых. Мертвых тевтонских братьев темные твари воспринимали как досадную помеху на своем пути, как ограду, как стену, перегородившую дорогу к настоящей - живой и горячей крови. Вот только оградка та не пускала через себя. Оградка - противилась, колола, рубила. Да и из-за нее, из-за щитов, из-за плеч умрунов, непрестанно и безжалостно разила нечисть серебрёная сталь.
Защитники Сторожи отступали неторопливо, строем, без паники и отчаяния. И в итоге, практически не понеся потерь, вошли в опустевший детинец. Поперек разбитых ворот Бернгард в три ряда поставил своих мертвецов, которые стойкостью и безразличием к смерти мало в чем уступали разнесенным в щепу воротным створкам. Затем к арке подтащили осиновые рогатки. И - остановили-таки напиравших тварей. Стены тоже нашлось кому оборонить. На боевых площадках дрались вперемешку живые и мертвые, помогая друг другу, не пуская общего врага.
Крылатый змей больше не помогал штурмующим, Черный Князь не отдавал толковые приказы, и повторно овладеть внутренней цитаделью упырям не удавалось. Изрядно прореженное темное воинство лишь билось - бессмысленно, упрямо - о скользкие от дождя и черной крови стены и откатывалось, подобно морскому прибою, оставляя у подножия неприступных укреплений десятки и сотни трупов.
А время шло…
Гроза стихла.
Прекратился дождь.
Незримые руки разорвали пелену туч.
В образовавшиеся прорехи на битву-бойню уставились со своих безопасных высот холодные звезды. Звезды смотрели долго и безмолвно, покуда упыри наконец не отступили - подвывая, чуя близящийся рассвет.
И смотрели после - на Сторожу, заваленную белесыми телами. Смотрели изумленно и испуганно, пока не пришел срок убираться с небосклона самим.

Глава 28

- Ну, как ты, русич?
Конечно же, не здоровье раненого заботило сейчас Бернгарда, а сохранность его крови.
- Не беспокойся, - буркнул Всеволод. - Знахарь твой рану залепил на совесть.

Глава Закатной Сторожи и воевода русской дружины разговаривали наедине в полутемной комнатке замкового госпита. Всеволод, придерживая раненую руку, полусидел-полулежал на груде пропахших кровью и едкими снадобьями тряпок, наваленных поверх узкого дощатого ложа. Бернгард стоял у небольшого оконца, в которое едва пробивались первые утренние лучи. За окном было тихо. Слишком тихо для крепости, только что отбившей невиданный штурм. Похоже, особой радости по поводу победы никто не испытывал. Да и с чего бы радоваться-то? Ясно ведь - второго такого натиска Стороже не выдержать.
Да, криков ликования слышно не было. Зато в окно уже сочилось зловоние разлагающейся упыриной плоти. Под солнцем дохлая нечисть истлевает быстро. И смрадно. Страшно даже представить, во что превратится тевтонская цитадель к полудню. А к вечеру! В узких проходах замкового двора, на стенах и под стенами навалено столько нечисти… Всю из крепости нипочем не вывезти.
- Чем заняты люди? - спросил Всеволод.
- Какие? - шевельнул бровями князь-магистр.
- Живые! - сплюнул Всеволод. - Твоя мертвая дружина меня не интересует.
Бернгард усмехнулся:
- Вообще-то именно она как раз и занята. Кого нужно, уже подлатали, и сейчас мои серебряные рыцари расчищают проходы к воротам. Все остальные - отдыхают.
- Много их? Остальных?
- Мало, - прозвучал краткий ответ.
Всеволод помолчал пару секунд. Потом решительно заявил:
- Ты должен открыть им все, Бернгард. И о себе, и о своей дружине. Если ты этого не сделаешь, я…
- Да полно тебе, русич! - досадливо отмахнулся магистр. - Им уже все известно. Не переживай - нашлись доброхоты, рассказали… Не ты ведь один был в склепе. К тому же этой ночью о многом можно было догадаться и без всяких подсказок.
Тоже верно…
- Значит… - Всеволод приподнялся на локте, вперился испытующим взглядом в Бернгарда. - Значит, люди знают?
- Знают.
- Ну и что?
Бернгард пожал плечами:
- Со своими ратниками ты, наверное, еще поговоришь сам. А орденские братья и степняки Сагаадая для себя уже все решили.
- Что решили?
- А что бы ты решил на их месте, русич? Они видят, сколько их осталось. И они видели в деле тех, кого я привел к ним в подмогу. Они понимают, что идти против меня - бессмысленно и что без меня им не пережить следующей ночи. Чтобы противостоять Набегу, мы и впредь должны сражаться вместе.
Увы, это была правда. Горькая и неумолимая. По всему выходило: вынужденное перемирие с ненавистным князем-магистром следовало продлить на неопределенный срок.
Всеволод вздохнул:
- Я хочу спросить тебя кое о чем, Бернгард.
- Спрашивай - время есть, а мне сейчас скрывать нечего, - улыбку, скользнувшую по устам магистра, открытой, впрочем, можно было назвать лишь с большой натяжкой. - Что тебя интересует?
- Та тварь, которая кружила сегодня ночью у нас над головой. А еще больше - всадник, что управлял ею. Он… - Всеволод сделал многозначительную паузу.
- Не прикидывайся, будто ничего не понял, русич.
- Он - Черный Князь? Господарь? Нахтриттер? Шоломонар? Балавр?
- Пьющий-Власгвующий, - утвердительно кивнул Бернгард.
- Как ты?
- Да. Как…
- Однако, не очень-то вы с ним схожи, Бернгард. Я, конечно, не видел, какая плоть укрьгга под черным доспехом того Князя, но я разглядел его зубы под забралом. У людей такие зубы не растут. У тебя их тоже я пока не вижу.
- Ничего удивительного, русич. У него не было ни времени, ни желания учиться скрывать свою истинную суть под человеческим обличьем. У меня - было. Он не так долго пробыл в этом обиталище, как я.
- Или не так много испил здешней крови?
- Ты хотел спросить о чем-то еще? - левая щека Бернгарда чуть дернулась.
- Хотел. О летающем змее. О ящероподобном крылатом скакуне.
- Летуне, - хмуро поправил Бернгард. - Так будет правильнее. Так ближе к его истинному названию.
- Кто он? Что он?
Бернгард пожал плечами:
- В твоем мире водится всякая живность. Почему ты решил, что в моем ее нет? Летун - самое сильное, опасное и злобное, а потому - и самое подходящее для войны существо из тех, что рождались под темным Покровом. Даже Властитель в бою один на один далеко не всегда сможет одолеть такого противника. Но именно по этой причине при каждом Властителе есть свой Летун.
- Вы что, приучаете этих тварей? Объезжаете, как диких степных жеребцов?
Честно говоря, Всеволод плохо представлял, как такое возможно.
- Летун слишком свиреп, его невозможно приучить, - покачал головой Бернгард. - Летуна покоряют другим способом. Опасным, но надежным. Властитель находит его логово и вступает в поединок. В бою он дает Летуну ранить себя. И дает испить свою кровь. Чтобы после повелевать им через нее.
- Через нее? - недоуменно переспросил Всеволод.
- Таков древний и непреложный закон: тот, кто однажды прольет и вкусит кровь Властителя, становится его рабом. По истечении определенного времени, конечно. Но когда это все же происходит…
- Что тогда? Получается еще один… Исполняющий… Летающий?..
- Нет, - Бернгард качнул головой. - Не совсем так, вернее - совсем не так. Тут другое. Пьющий-Исполняющий - испитый оборотай. Он утрачивает себя полностью и полностью перерождается, целиком обращаясь в безмозглую машину. Кровь Властвующего гонит по его жилам лишь холодный Ток темного Покрова, заменяющий жизнь. Летун же, кровь которого малопригодна для употребления в пищу, продолжает жить, остается собой и… в то же время является частью другого. Он не может противиться воле Властвующего, чью кровь пролил и отведал. Кроме того, он становится глазами и ушами своего хозяина. Ибо все, что видит и слышит покоренный Летун, видит и слышит его Властитель. Так что таких Летунов можно использовать не только для боя, но и для разведки. С их помощью удобно наблюдать за врагом.
- То есть эти твари… крылатые змеи… Летуны, оставаясь живыми… прежними, больше не принадлежат себе?
- Да.
- Это еще хуже, чем быть просто Исполняющим.
- Возможно.
- Кровь Черного Князя - коварный напиток, - заметил Всеволод. - Опасный напиток…
- Ты прав, русич, - серьезно кивнул Бернгард.

Предыдущая страница 15 Следующая страница


Рудная черта 16

Слишком даже серьезно, на взгляд Всеволода. Чересчур. Такая серьезность - на грани тревога. А быть может, и страха.
- Интересно, а если не Летун, а Властитель прольет кровь другого Властителя к изопьет ее… - Всеволод, не закончив фразы, вопросительно смотрел на магистра.
- Такого не будет, - хмуро ответил тот. - Пьющие-Властвующие убивают, но не испивают друг друга, ибо кровь одного для другого станет отравой, от которой не убережет никакая броня.
Что ж, ясно. С этим - ясно. Но пришло время прояснить и еще один вопрос.
- Кстати, о броне, Бернгард, - прищурился Всеволод. - Черную чешую летающего змея и доспех Властителя, атаковавшего Сторожу, почему-то не брала серебрёная сталь моих мечей.
- А эту чешую и этот доспех вообще мало что берет, - глухо отозвался Бернгард. - Это - особая броня, замешенная на темном Покрове и крепленная кровью Пьющего-Властвующего…
Видимо, возможности крови Черного Князя были поистине неисчерпаемыми.
- …Холодной магической ковкой такая броня наковывается на шкуру Летуна и на кожу Властителя, - продолжал магистр. - Она еще не успела размякнуть под светилом этого мира и потому сокрушить ее способна не всякая сила.
- Бернгард, а в чем сила твоего меча? - спросил Всеволод. - Почему он крушит драконью чешую и доспех Черного Князя, от которых отскакивают мои клинки?
Наплечники Бернгарда чуть шевельнулись. В ответе магистра послышалось то ли скрытое раздражение, то ли глубоко запрятанная ложь:
- Я же говорю тебе, русич: это очень крепкая броня. И одолеть ее дано не каждому.
Всеволод криво усмехнулся. Это как же понимать? Что его удары настолько немощны?
- Ну тогда скажи, в чем сила моего ножа? И стрел Сагаадая? Они ведь тоже пробили латы Черного Князя.
- В крови, - коротко и не очень охотно ответил князь-магистр.
- Кровь? - Всеволод поднял брови. - Опять кровь?
- Опять. Ибо оба наших мира стоят на крови, ею разделены и ею же скреплены. Кровь Пьющего-Властвующего, да будет тебе известно, обладает множеством магических свойств.
- Уже известно, - буркнул Всеволод.
- Только одной кровавой магии всегда противостоит другая…
Всеволод мотнул головой. Путано как-то все получалось. И непонятно пока, к чему вообще клонит магистр.
Бернгард объяснял дальше:
- Любое оружие - будь то металл или коготь, - единожды смоченное в крови одного Властителя, легко разрушает защиту, скрепленную кровью другого. Это как… ну как мгновенная холодная закалка. Ее используют… иногда… перед важной битвой… Сегодня вечером я по давней традиции Пьющих-Властвующих омыл свой клинок своею же кровью. Это и помогло мне пробить чешую боевого Летуна и рассечь доспех его хозяина.
Ох, неубедительно…
- А мне? - глядя исподлобья, спросил Всеволод. - Что помогло мне? И - Сагаадаю?
- Полагаю, острие твоего ножа сначала коснулось крови Властителя, запятнавшей его доспех, а уж затем - его брони. Как и стрелы Сагаадая. Вот - единственное объяснение.
Что ж, может быть, может быть… Всеволод хорошо помнил: в тот момент, когда он наносил отчаянные слепые удары засапожником, упыриный князь действительно был перемазан кровью с ног до головы. Так что да… сначала кровь, потом черные латы.
- Ты все узнал, что хотел, русич? - вывел его из задумчивости голос Бернгарда.
- Нет, - угрюмо отозвался Всеволод. - Самого главного я еще не знаю. Что нам теперь делать дальше?
Бернгард криво усмехнулся:
- Есть лишь два ответа на твой вопрос. Первый: оставить все как есть и остаться в крепости самим. Быть может, мы и продержимся тогда еще одну ночь. А если из Мертвого озера в ближайшее время не выйдет новый Властитель, - возможно - пару ночей. Или все три. Только, знаешь, я бы не очень на это рассчитывал. Раз уж через границу миров смог переступить один Пьющий-Властвующий, скорее всего, через Проклятый проход скоро прорвутся и другие.
- Второй? - Всеволод пытливо смотрел в глаза князю-магистру. - Каков второй ответ на мой вопрос?
- Отправиться к Мертвому озеру, - быстро проговорил Бернгард. - Закрыть проход.
- Ну, так чего же мы медлим? - Всеволод рывком поднялся с лавки.
Бернгард и бровью не повел.
- Ну… во-первых, ты ранен.
- Я чувствую себя гораздо лучше. Рука - не болит и уже может управиться с мечом.
- И все же тебе нужен покой, иначе рана откроется, и…
- Плевать! - процедил Всеволод. - Не откроется!
- А если? Все же? Другой такой крови, как у тебя, у нас нет.
- Ничего! Перевяжем, перетянем, остановим… - Всеволод говорил взволнованно и напористо. На бледные щеки возвращался румянец. - Другого шанса может не быть! Если при следующем штурме нас перебьют… Нужно торопиться… сейчас… пока солнце…
- Пока солнце - у нас все равно ничего не выйдет, русич. - Бернгард отвел глаза.
- Почему нет? - нахмурился Всеволод. - Кровь Изначальных - есть. Слова, запирающие рудную черту, - известны. Чего еще надо?
- Ночь, - негромко, но отчетливо прозвучал ответ Бернгарда. - Я уже говорил тебе о том, что мертвые воды расступаются тогда лишь, когда два разных обиталища единятся одной тьмой.
Всеволод молча кивнул. Да, было такое. Еще в день их первой встречи.
- А знаешь ли ты, что объединяющая тьма - наипервейшее и необходимое условие, чтобы размыкать и смыкать границу миров?
Всеволод потерянно покачал головой. Об этом ему еще не рассказывали.
- Ну, так знай, - невесело усмехнулся магистр. - И делай выводы.
А вывод, собственно, один. Простой, очевидный, лежащий на поверхности. При свете солнца на Мертвом озере им делать нечего.
- Без нее, без единящей тьмы, ни Изначальная кровь, ни Изначальные слова не стоят и ломаного наконечника стрелы. Днем мертвые воды не пропустят через себя ни то, ни другое. И днем воды эти не раздвинуть и не обнажить дна с древней кровавой чертой. Для темных заклятий нам дана темная ночь, русич.
Ну да, все верно. Величка и Эржебетт тоже ведь вскрывали рудную черту не днем - ночью.
- Но если добраться до озера засветло и дожидаться заката там, на берегу? А как стемнеет - сразу…
Бернгард с сожалением развел руками:
- Тоже не получится. В тот момент, когда можно будет закрывать проход, мертвые воды разверзнутся. Причем, на том самом месте, где в древней черте зияет брешь и куда должна попасть твоя кровь. Нам придется спускаться на дно самим. Идти через толпы рвущихся в этот мир Пьющих. Их будет много. Очень. И, скорее всего, с ними будет Властитель. При всем желании мы не сможем преодолеть этого напора. Нас сомнут на берегу. Нет, русич. Лить сильную кровь и говорить сильные слова следует так, чтобы никто не мешал.
- Тогда что? - в горле у Всеволода вдруг стало сухо, как в ковыльной половецкой степи. - Что ты предлагаешь, Бернгард?
- Прорываться к озеру ночью, - жестко и решительно произнес князь-магистр. - Когда все Пьющие, вошедшие в проход, покинут его, спустятся с плато, минуют ущелье и рассыплются по долу перед замковой горой, пробиться сквозь их ряды будет легче. Кому-то потом придется стоять насмерть и прикрывать, а кому-то… В общем, если хотя бы мы с тобой доберемся до озера, тогда, быть может, нам повезет.
- Прорываться ночью? - Всеволод недоверчиво смотрел на Бернгарда. - Раньше ты утверждал, что такое невозможно.
- Вообще-то и сейчас это маловероятно, но… - Бернгард вздохнул - Раньше у меня был выбор и было время. Сейчас нет ни того ни другого. Правда, сейчас есть воины, уже переступившие через смерть…
- Рассчитываешь на свою мертвую дружину?
Бернгард кивнул:
- Очень. Собственно, для этого я ведь ее и создавал. Она и только она поможет нам прорваться. И она же прикроет нас, пока мы будем запирать порушенную черту. Мертвые воины в этой последней битве окажутся полезнее живых.
Долго и пытливо они смотрели в глаза друг другу. Затем Всеволод высказал вслух то, о чем думал:
- Признайся, а ведь будь у тебя такая возможность, ты бы сейчас охотно пополнил число своих мертвяков? Высосал бы досуха всех оставшихся в живых, а после - накачал серебряной водицей. А, Бернгард?
Князь-магистр вновь повернулся к окну. То ли наблюдая за происходящим снаружи, то ли пряча взор.
- У меня такой возможности нет, русич. Раствор жидкого серебра кончился. Алхимическая лаборатория разрушена. А главное - время… Время уже ушло.
Плохо скрываемое сожаление слышалось в словах Черного Князя.

Глава 29

Солнце медленно клонилось к закату. Крепость пробуждалась…
Отдых сегодня был долгим - для всех, кто в нем нуждался. Пожалуй, самым долгим за время Набега. Утомительной дневной работой никто из выживших себя не утруждал. Люди, с самого утра спавшие вповалку, только-только начинали подниматься.
Да, Бернгард был прав: они уже знали все. Обо всем. Они успели переварить это знание и смириться с ним. И, казалось, ничего в Закатной Стороже не изменилось. Казалось, ни открывшаяся тайна замкового упыря, ни соседство с ожившими мертвецами, пропитанными жидким серебром, ни известие о легендарной крови Изначальных, текущей в жилах Всеволода, не волновали воинов. Казалось, никого не смущает, что сторожным гарнизоном командует Черный Князь, скрывающий свою истинную суть за человеческим обликом. Казалось, никто и не собирался противиться этому. А может, и не казалось вовсе. Может, именно так и обстояли дела на самом деле. Просто каждый сейчас был озабочен другим. Более важным, более насущным. Подготовкой к новой битве за обиталище. К последней битве. А остальное сейчас только мешало, отвлекало… И потому все прочие сложности вполне можно было отложить на потом. Если для кого-то из уцелевших защитников Сторожи еще будет это самое «потом».
Неутомимые мертвецы Бернгарда уже расчистили проходы к внешним воротам. Правда, тем только и ограничились. Груды трупов - оплывших под солнцем, облезших, растекшихся, потемневших и слипшихся друг с другом в сплошную смрадную массу - валялись по всему замку. Вонь стояла невыносимая. Такая вонь… Пожалуй, из-за нее одной стоило бы поскорее покинуть крепость и умереть.
Под внешней стеной замка темным холмом громоздилась драконья туша. Необъятные, раскинутые в стороны крылья распластались по смятому валу, по затопленному, заваленному дровами рву с обвалившимися стенками, по порушенному частоколу. Со стены еще свисали скрутившиеся и иссохшие под солнечными лучами потроха летающего змея. В подбрюшье твари - меж опавшими боками и скрюченными лапами - зияла зловонная распахнутая рана. Курились густые, постепенно истаивающие кровяные потеки. Щетинилась несколькими рядами зубов и исходила желтоватой слизью широко раскрытая пасть. Маленькие глазки - те, наоборот, вовсе исчезли в едва различимых щелках под толстыми слипшимися веками, на уголках которых засохла вспузырившаяся пена. Крепкая черная чешуя не была больше столь крепка и черна. После нескольких часов на солнцепеке пластинчатая шкура дракона позеленела, размякла и потрескалась. Сейчас она походила скорее на осклизлую болотную ряску - толстую, но ненадежную.
Гораздо лучше сохранился выщербленный и тяжелый, как булава, серповидный меч в отрубленной руке павшего Шоломонара. Да и доспех обезглавленного черного всадника, пролежавшего весь день в тени широкого навеса пострадал меньше, чем драконья чешуя. Впрочем, и на нем тоже губительный свет уже оставил явственные отметины, опалив, смяв и размягчив несокрушимую броню. Тем не менее, утратившие былую прочность латы, судя по всему, уберегли от солнца укрытую за ними и скованную с ними плоть.
Над безголовым и безруким трупом стояли трое. Черный Князь в обличье тевтонского магистра, татарский сотник-юзбаши и воевода русской дружины. Поднявшись с ложа после долгого целительного сна, Всеволод чувствовал себя совершенно здоровым. Орденский лекарь знал свое дело, а его целебные зелья поистине творили чудеса. Глубокая рана затянулась и ничуть не беспокоила. Кровь не сочилась через свежую повязку. Посеченная правая рука вновь могла орудовать мечом столь же ловко, как и левая.
Всеволод наблюдал, как Сагаадай извлекает стрелы из трупа и одну за другой аккуратно укладывает их в пустой колчан. Бернгард уже объяснил степняку причину, по которой три его стрелы, пущенные навскидку, без всякой надежды, все-таки пробили черный доспех. А предусмотрительный кочевник не пожелал расставаться с чудо-оружием, столь хорошо себя зарекомендовавшим. Юзбаши намеревался при необходимости вновь использовать смертоносные наконечники, уже закаленные в крови упыриного князя.
- Правильно, - с непроницаемым видом одобрил Бернгард, когда Сагаадай выковырнул последнюю стрелу из срубленной головы Шоломонара. - Не помешает. Думаю, это не последний Властитель на нашем пути.
«Ну, на моем - так точно!» - Всеволод неприязненно покосился на тевтонского магистра. Молча вынул из ножен оба клинка.
- Посторонись-ка, Сагаадай.
Преодолевая брезгливость, он по очереди вонзил мечи в запекшийся срез на шее трупа. Впихнул серебрёную сталь под черные латы глубоко - чуть не по самую крестовину. Что-то хлюпнуло. Слабо-слабо засочилась темная сукровица. Видимо, не все еще вытекло из ран. И не все засохло. Не все испарилось. А лишившиеся хозяина упыри, как известно, не смеют по своей воле покушаться на кровь Высших Пьющих. Пусть даже мертвых.
Было неприятно, омерзительно до мурашек на спине. Однако вновь чувствовать себя беспомощным при встрече с упыриным князем Всеволоду не хотелось. А так… так его оружие будет способно сокрушить черную броню. Если верить Бернгарду.
На этот раз свое одобрение магистр выражать не стал. Впрочем, Всеволод в нем и не нуждался.
Сагаадай, закрепив колчан с тремя стрелами на спине, беспокойно глянул на небо.
- Стемнеет скоро.
Да, совсем скоро. Неумолимо близилась ночь. И все уже было решено. И все знали о решенном. Ночью будет вылазка. Оставалось лишь обговорить детали.
Всеволод вложил мечи в ножны.
- Каков твой план, Бернгард?
Магистр будто ждал этого вопроса. Объяснять начал сразу - быстро и деловито:
- Выждем, пока противник выйдет из ущелья и подступит к замковой горе.
- К тому времени под горой наверняка соберутся упыри со всей округи, - заметил Всеволод. - Те, что прячутся сейчас в дневных убежищах. Те, кто более не подвластен воле Черных Князей.
- Вот именно, - усмехнулся Бернгард. - И нам будет только на руку, если Пьющие сцепятся друг с другом. Это - самый удачный момент для стремительной атаки. За ворота выедем конным строем и…
- Конным? - переспросил Сагаадай.
- Да. На лошадях - больше шансов быстро пробиться к ущелью. Благо, почти все конюшни целы.
Верно - целы. Лошадиная кровь не интересует Пьющих. Да и Черный Князь, штурмовавший прошлой ночью Сторожу, стремился захватить главные башни, важные участки стен и основные проходы, но никак не конюшни.
- Если доберемся до ущелья, там, в завалах, можно поставить заслон, который задержит Пьющих, пока мы с гобой, русич…
- Я понял, - нетерпеливо перебил Всеволод. - Но все же, как ты предполагаешь туда пробиваться?
- Единственно возможным способом. Построим старый добрый клин и - вперед. Сначала - таранным копейным ударом. Дальше - дело за мечами.
«„Свинья", значит?» - усмехнулся про себя Всеволод. Об излюбленном боевом построении тевтонских рыцарей он был наслышан. Да и самому во время воинской учебы не единожды приходилось по приказу старца-воеводы Олексы отрабатывать атаки клином. И в пешем строю, и в конном. В конном, конечно же, получалось куда как действеннее и эффективнее.
Хитрость тут проста и незатейлива: поставить в голове постепенно расширяющейся колонны тяжеловооруженных, несокрушимых, опытнейших рыцарей, разогнать как следует лошадей, сконцентрировав мощный удар в одной точке, и сходу проломить бронированным «рылом» вражеские ряды, сколь бы плотными в глубину они ни оказались и сколь бы широко ни раскинулись по фронту. А после - не останавливаясь - продвигаться дальше, взрезать и разваливать, покуда возможно, войско неприятеля. Как лезвие обоюдоострого кинжала взрезает пробитую острием плоть. Как топор-колун разваливает крепкое полено.
У «свиньи»-клина, как и у любого иного построения, есть свои преимущества и есть недостатки. Но сейчас, пожалуй, Бернгард прав. Их мало, а темных тварей Шоломонарии - много. Слишком много. Настолько много, что пробиваться любым другим способом - бесполезно. «Свиньей» же… да, пожалуй, только «свиньей» сейчас и можно пытаться.
Правильно выстроив ряды и набрав приличную скорость на крутом, расчищенном уже упырями от рогаток склоне замковой горы, небольшой конный отряд в состоянии без особых потерь, быстро и довольно глубоко вклиниться в многократно превосходящие силы вражеской пехоты. А там уж… Ну а там - как сложится.
- Внешнюю форму клина выстроят мои рыцари, - продолжал Бернгард.
- Какие именно? - уточнил Всеволод.
«Живые? Мертвые?»
- Мои серебряные рыцари, - ответил магистр. - Не волнуйся, русич, при жизни каждый из них обучен драться в конном строю, и никто не утратил этих навыков после смерти…
«Значит - мертвые».
- Они встанут в голове и по крыльям клина. Встанут крепко, надежно… Мертво. Такой окоем взломать будет непросто. Остальные братья подопрут строй изнутри. Оруженосцы и кнехты - их мы тоже посадим на коней, сколько сможем, - расположатся в середине. Стрелки - сзади. Ты…
Бернгард запнулся. Окинул сомневающимся взглядом татарского юзбаши.
- Думаю, твоим воинам тоже лучше встать в центре и в тылу. Там проще удержать строй и напор. Справитесь?
Уголки рта Сагаадая чуть дернулись:
- Напрасно ты считаешь нас непригодными к бою в строю. Во время степных облав, на охоте и на боевых маневрах нам доводилось проделывать и не такие хитрости. А ведь при этом мы еще и обучены на скаку пускать стрелы так метко, как не снилось твоим богатурам.
- Вот и отлично! - усмехнулся Бернгард. - Ваши стрелы пригодятся и здесь. Примкнете к арбалетчикам. Согласен?
Сагаадай сдержанно кивнул:
- Пусть будет так. Только сам я все же займу место в голове строя. Не забывай, Бернгард, в моем колчане - три стрелы, способные остановить Эрлик-хана и его летающего змея-ашдаха, если они вдруг преградят дорогу.
- Я тоже пойду впереди, - глухо и твердо, тоном, не терпящим возражений, объявил Всеволод.
- Как угодно, - пожал плечами Бернгард. - Только ты, русич, уж будь любезен, держись подле меня.
Всеволод лишь скривил губы в ответ. Ясно ведь, чем вызвана такая забота. Кровь… Бесценная кровь Изначальных, носителя которой Бернгард не собирался терять ни при каких обстоятельствах.

Глава 30

Сигнальный рог ревел долго и гулко. Дозорные подняли тревогу вскоре после заката - когда над далеким Мертвым озером только-только начала подниматься зеленоватая пелена, озаренная изнутри зловещим призрачным сиянием. В очередной раз проход между мирами выплескивал в ночь упыриные полчища. Волна за волной бесчисленные бледнокожие твари стекали с каменистого плато в узкое ущелье. Заполняли пространство, стиснутое скалами и щебенистыми обрывами. Двигались вперед.
А сверху - меж чернотой небес и темным провалом ущелья на фоне светящегося тумана металась едва различимая точка. Пока - едва. Но уже различимая.
- Черный Князь! - процедил Всеволод, всматриваясь в даль со стены, примыкавшей к надвратной башне. - Еще один!
Где-то в глубине души он все же надеялся, что в этот раз, в эту ночь, обойдется без Шоломонара. Увы, глупым надеждам тем не суждено было оправдаться.
Бернгард, стоявший рядом, мрачно кивнул. Ответил - столь же невесело:
- Все-таки пробился…
Эта ночь выдалась ясной. О вчерашнем буйстве стихии ничего не напоминало. Ни грозы, ни дождя, ни тучки, ни махонького облачка не было сейчас на ясном звездном небе. Полноликая луна щедро заливала землю чистым, но безрадостным молочным светом.
А время шло. И трудно было уследить за его течением. Темное воинство быстро приближалось к крепости. Однако не оно одно. К подножию замковой горы подтягивались и упыри, выползшие из дневных укрытий. Кровопийцы, неподвластные более чужой воле и ведомые одною лишь Жаждой, по пути инстинктивно сбивались в небольшие стаи, стаи сливались в крупные отряды. Этих тварей тоже было немало. Особенно после вчерашнего штурма.
Столкнется ли нечисть лбами под стенами Сторожи, как рассчитывал Бернгард? Сомнет ли охотников до чужой добычи авангард черного Властителя, уже показавшийся в горловине ущелья?
Нет, Шоломонар, круживший под луной на боевом Летуне и выстраивавший войска, не предпринимал пока решительных действий, не отдавал приказа к началу боя. Темная рать выдвигалась из ущелья, растекалась по окрестностям, как вышедшая из берегов река. И - останавливалась, не доходя до замковой горы. Строилась сплошной линией, замирала…
Черный Князь отчего-то медлил, чего-то ждал. Князь сознательно сдерживал своих тварей, в то время как упыри, лишившиеся хозяев, уже лезли наверх - к Стороже.

Предыдущая страница 16 Следующая страница


17 Руслан Мельников

Что это? Трусость? Нерешительность? Осторожность?
Всеволод покосился на магистра.
- Хм, а он, оказывается, не глуп, - пристально следя за передвижениями неприятеля, отметил Бернгард. - Рассчитывает нанести первый удар чужими руками и вмешаться уже после того, как падут стены.
Падут стены? Ну да, конечно… Тот Черный Князь, сколь бы он ни был умен, едва ли предполагает сейчас, что осажденный противник готовится к атаке. По всем правилам военного искусства ночная вылазка малочисленного гарнизона являлась полнейшим безрассудством. Но было ли легче от того, что упыриный Властитель введен в заблуждение?
Ничуть!
- Теперь нам придется пробиваться через два заслона, - хмуро сказал Всеволод. - Сначала эти - бесхозные упыри. Потом - воинство Князя.
- Придется, - согласился Бернгард. - Причем так, чтобы между ними было максимальное расстояние. Мы должны успеть оторваться от одних и набрать достаточный разгон для удара но другим. Иначе увязнем на полпути. Что ж, ладно… Раз войско Властвующего выжидает внизу, мы тоже повременим с атакой. Подпустим к крепости первую волну Пьющих, над которыми нет хозяина, тогда и откроем ворота.
- Только тогда? А не поздно будет?
- Нет. Сейчас главное, чтобы Властитель не догадался о нашей вылазке прежде времени и не успел подтянуть под стены свои силы.
Недолгое ожидание было тягостным и казалось почти бесконечными. К вылазке-то все было давно готово. И всё, и все.
Кони - оседланы. Доспехи - надеты. Расчищенные от трупов проходы у ворот - забиты, запружены вооруженными всадниками. Первые ряды уже топтались под закрытой аркой. А первыми пробиваться наружу и выстраивать за воротами бронированное свиное рыло надлежало умрунам Бернгарда.
Рослые кони, укрытые длинными кольчужными попонами и пластинчатой броней в серебряной отделке, обвешанные шипастыми нагрудниками и массивными налобниками, волновались, всхрапывали, косились на неподвижных седоков, видимо, смутно ощущая мертвечину на собственных спинах. Но еще отчетливее животные чувствовали крепкую руку, жесткий, рвущий пасть повод и острые шипы шпор. А потому неуместной сейчас норовистости предпочитали не демонстрировать.
В двух надвратных башнях наглухо забаррикадировались с полдесятка раненых рыцарей и несколько кнехтов под предводительством однорукого кастеляна. Им предстояло остаться в крепости. Так было нужно. Кто-то должен был открыть ворота и выпустить «свинью» из замка. Да и боевых коней на всех все равно не хватило. А пехота в предстоящей вылазке - непозволительная обуза. Впрочем, еще неизвестно, кому этой ночью повезет больше: тем, кто в боевом строю выйдет за стены, или тем, кто заперся в каменных башнях. Пока трудно было предугадать, кто кого переживет в этой битве.
И - насколько переживет.
- Нахтцереры!.. - донеслось сверху.
Кричал Томас. Громко кричал, но без страха. Просто сообщал, что…
- Нахтцереры у частокола!
- Решетки-и-и! Подня-а-ать! - незамедлительно скомандовал Бернгард. Громко, протяжно, нараспев. Чтоб было слышно и понятно.
Правильно… Решетки поднимаются медленнее, чем опускается мост, поэтому начать следует с них.
Звякнули цепи. Надсадно заскрипели вороты в башнях. Дрогнули тяжелые решетки - внутренняя и внешняя - по сию пору надежно закрывавшие проход через воротную арку. Выскользнули из узких ниш в каменных плитах и поползли вверх массивные острия, способные переломить хребет быку. Толстенные кованые прутья с обильной серебряной отделкой медленно поднимались к сводчатому потолку.
Поднялись…
Почти целиком утонули в глубоких темных пазах. Теперь только посеребренные зубья грозно нависают сверху. Да топорщатся по стенам арки вмурованные в камень и покрытые тем же белым металлом крюки и лезвия. Да внизу, перед конскими копытами, непроходимая щетина заточенных штырей в палец длиной. Густо и ровно, будто жесткая поросль, торчат стальные колючки из пазов меж каменными плитами. А на острие каждого шипа опять-таки тускло поблескивает серебряная капля.
И - тяжелый мост впереди. Пока еще - вплотную приваленный к арке ворот.
- Перешли за частокол! - известил Томас. - Лезут в ров!
- Шипы-ы-ы! - приказал Бернгард. - Убра-а-ать!
Где-то в недрах надвратной башни невидимые руки передвигают невидимый рычаг. Затяжной раскатистый лязг под гулкой аркой - и металлическая трава увядает. Колючки, усеивавшие путь, уходят под плиты.
Теперь только подъемный мост отделяет всадников от приближающихся к Серебряным Вратам темных тварей. И мост этот следовало…
- Уже на валу! - опять донесся крик однорукого кастеляна. - Подступают к стенам!
Следовало…
- Опусти-и-ить! - в очередной раз прогремел голос Бернгарда. - Мо-о-ост!
Снова - пронзительный скрежет ворота наверху. Ослабли туго натянутые цепи. Ослабли - и натянулись снова. Верхний - утяжеленный - край моста оторвался от каменной кладки.
- Быстрее-е-е! - поторопил Бернгард.
Там, наверху, вне всякого сомнения, неподатливый скрипучий ворот раскручивали в несколько рук - так быстро, как только возможно. Но подъемный мост все же никак не мог обрушиться вниз сразу, сиюминутно. А пока он не ляжет поперек рва - всадникам не выехать из крепости.
Всадникам - нет. Наружу - никак.
А вот тем, кто снаружи. Пешим. Ползучим. Царапучим.
Темным тварям.
- Они здесь! Уже здесь! - предупредил Томас.
И в самом деле…
В ширящиеся проемы между мостом и стеной - по бокам, сверху - сыплются упыри.
Первый, второй, третий…
Пять… Восемь… Десять…
Нечисть пока не карабкалась через стены с шипастым окоемом. Нечисть выбирала более удобный и короткий путь к теплой живой крови. Не задерживаясь, переваливала через опускающийся мост, лезла в арку. И - дальше - из арки.
Кровопийцы попадали под серебрёные мечи и копья всадников-умрунов.
Первый, второй, третий…
Пять… Восемь… Десять…
Мост опускался все ниже, пространство между дощатым настилом и каменной кладкой становилось все шире. Упырей в крепость вваливалось все больше.
Тесная арка буквально на глазах наполнялась бледнокожими телами. Тела напирали на тела.
На мечи.
На копья.
На лошадей.
Кони мертвой дружины начинали пятиться. Сдерживать натиск становилось все труднее. А надо - пока мост не опущен! Хоть как-то, хоть чем-то - но надо. Остановить тварей! Выиграть время!
- Шипы! - услышал Всеволод призыв Бернгарда. - Шипы вверх!
А ведь правда! Что, если шипы? Сейчас? Вверх?
Снова лязгнуло. Скрежетнуло где-то под ногами. И снизу вновь, будто по волшебству, проросла жесткая колючая травка. С серебряными росинками на заточенных кончиках.
Плоские каменные плиты вмиг обратились шипастым ведьминым ложем.
Пронзительные вопли и визг наполнили арку.
Орошенные белым металлом острия легко входили в ступни, в пятки, в жесткие подошвы, в широко, по-звериному растопыренные когтистые пальцы ног. Глубоко входили - на добрый перст. А когда серебрёная заноза этак вот прокалывает упыриные ноги, те упыря уже не держат.
Нечисть только что стоявшая перед всадниками сплошной стеной дернулась - как по команде. Повалилась - как подкошенная. Наземь, на щетинившиеся острым плиты. В ту же нежданно взросшую убийственную мураву и повалилась.
Темные твари корчились и бились, как караси на сковороде. Плясали недолгий дикий танец на посеребренных шипах. Кто-то безуспешно пытался подняться. И - падал снова. Кто-то выползал из арки на замковый двор. Таких добивали. Не торопясь, спокойно, без лишней суеты распластанных по земле упырей доставали с седел копьями и длинными рыцарскими мечами.
Под копыта коней потекли черные ручейки.
А мост все опускался. И вот уже новая волна завывающей нечисти хлынула в открывающийся проход. Твари сунулись было в арку, тоже пропороли ноги. Попадали. Отшатнулись, отползли обратно. Уперлись в плотные ряды, напирающие сзади, снаружи.
Некоторые упыри попытались перелезть опасный участок по стенам и сводам. Не смогли. Увязли в густо торчащих из камня серебрёных крюках и лезвиях. Исцарапались. Изрезались. Сорвались - вниз, на шипы.
Мост опускался…
Много быстрее, чем поднимались тяжелые решетки.
И все-таки до чего же медленно!
- Убрать шипы! - повелел Бернгард.
Лязг.
Заточенная сталь с серебром вновь ушла под плиты.
И - сразу же - очередная волна снаружи. Прущая напролом, орущая, размахивающая когтистыми руками, скалящая зловонные пасти.
- А теперь - по-о-однять! - громко протянул Бернгард. - Вы-ы-ыше!
Волна тут же опала, схлынула, вновь оставив под аркой Дергающуюся белесую массу.
Всеволод присмотрелся. Похоже шипы на этот раз действительно вышли из пазов немного дальше.
Мост опускался…
- Убра-а-ать!
Исколотые, издыхающие упыри лежали в воротах вповалку, сплошным слоем. Кровопийцы, следовавшие за ними, шли в атаку уже не по плитам - по слабо копошащимся телам. И ведь проскочат же ловушку! И ведь посеребренные колючки их уже не достанут! Или… всё же…
- По-о-однять!
Да, выдвигавшиеся снизу острия, в самом деле, с каждым разом, с каждым новым лязгом невидимого механизма становились больше, длиннее…
- Вы-ы-ыше!
Стальная, с серебряной отделкой, смерть-трава, обильно орошенная черной кровью, росла буквально на глазах.
- Еще вы-ы-ыше!
Вот уж и не в палец, а в добрую ладонь торчат колючки… А вот - и в локоть длиной… Повторно пронизывают лежащих внизу. Достают, останавливают, валят прущих поверху.
А мост - уже почти на земле.
- Убра-а-ать!
Почти… Под посеребренной наружной обивкой опускающегося моста трещат и хлюпают раздавленные твари. Не успевшие отпрянуть в сторону. Или не сумевшие сделать этого в тесноте.
- По-о-однять!
Внешне князь-магистр, раз за разом отдающий однотипные команды, был совершенно спокоен, даже скучлив. И все же Всеволоду показалось, будто происходящее сейчас чем-то забавляло Бернгарда. Впрочем, возможно, слабое подобие улыбки, едва-едва угадывавшейся в дрожащих уголках тонких губ, являлось следом тщательно подавляемой нервной гримасы. А может, и не было ничего вовсе, а лишь домысливалось напряженным сознанием.
- Вы-ы-ыше!
Пронзенные упыри уже ложатся третьим слоем.
- Еще вы-ы-ыше!
Хитроумное устройство Серебряных Врат, оказывается, позволяет не только опускать сверху массивные решетки, но и довольно высоко поднимать снизу смертоносные штыри. А интересно, кстати, как высоко ими можно достать? До сводчатых потолков арки - можно?
Впрочем, сейчас так нельзя! Нельзя полностью забивать ворота проткнутыми трупами. Коней ведь потом из Сторожи не выведешь. И самим - не выйти.
Все! Мост наконец-то хрустко лег утяжеленным краем на противоположный край рва. На смятых в лепешку темных тварей. Цепи обвисли. Стих скрежет ворота.
- Убра-а-ать! - громче прежнего рявкнул Бернгард.
С явственно различимым чавканьем серебрёная сталь ушла из груд белесой плоти.
Магистр повторил приказ - на всякий случай:
- Убрать шипы! Все!
И поднимать вновь больше уже не велел.
- Готово! - отозвался сверху Томас. - Убрано! Всё!

Глава 31

Закованные в броню всадники, в чьих жилах текла не кровь, а жидкое серебро, гонимое колдовским Током, въезжали в арку. Въезжали по трупам, пригибаясь под остриями поднятых решеток, сторонясь торчащих из стен и сводов лезвий.
И - принимались за работу.
Привычную, монотонную.
Твари все напирали. И движущаяся навстречу неумолимая пробка из коней, умрунов и посеребренного металла их интересовала мало. В этой позвякивающей пробке не было ни капли горячей человеческой крови. Вожделенная влага была там, за пробкой, за аркой. Как в закупоренной фляге.
Досадливо отмахиваясь от мечей и копий конных мертвецов, упыри пытались пробраться за Серебряные Врата.
Проскользнуть, протиснуться пытались.
А им не давали.
А они, обезумевшие, все пытались.
А их рубили, кололи, топтали. Без жалости и без каких бы то ни было иных чувств.
Острые шпоры входили в конские бока. Серебрёная сталь - в белесую плоть. Лошадиный хрип и ржание смешивались в гулкой арке с предсмертным упыриным воем. Мертвая дружина Бернгарда медленно, но уверенно вытесняла темных тварей. Выпихивала наружу, сбрасывала с моста. В залитый после вчерашней грозы ров с мутной водой, с плавающими в воде дровяными завалами.
Выезжавшие из крепости всадники разделялись. Одни прикрывали подступы к воротам, другие, раздвигая темных тварей, выстраивали боевую орденскую «свинью». По ту сторону рва, за поваленным частоколом буквально из ничего вырастало туповатое «рыло», щетинившееся посеребренной сталью. Ровные, плотные, постепенно расширяющиеся ряды… Первый - четыре конных рыцаря - стремя в стремя. Второй - шесть… Третий - восемь… Четвертый - десяток. И - дюжина в пятом ряду…
А вот уже под прикрытием Бернгардовых умрунов в строй вливаются и живые защитники Сторожи.
Впереди и по флангам располагались мечники, ловко обрубавшие гибкие когтистые руки. Всадники с длинными копьями (осиновое древко, наконечник в серебре) держались за ними. Оттуда же и разили точными короткими уколами всякого, кто приближался на расстояние удара. Это потом, когда «свинья» выберется на открытое пространство, где можно будет взять хороший разбег, копейщики выдвинутся вперед.
Кони и сидевшие в седлах мертвецы по-прежнему не представляли для упырей интереса. Но ни обойти, ни смять их у нечисти не было никакой возможности. Закрытые серебрёной броней и щитами, умело орудующие копьями и мечами всадники с раствором адского камня в жилах не пускали противника в глубину строя. Наоборот - умруны напирали сами.
Сбившиеся в тесные ряды защитники крепости действовали четко и слаженно, словно единый организм, что выгодно отличало их от беснующегося вокруг упыриного воинства. Бронированное «рыло» выдвигалось вперед, обращалось в голову орденской «свиньи». Голова вклинивалась в белесую толпу, продиралась дальше. За головой двумя косыми шеренгами, также составленными из конных мертвецов, тянулись края-крылья, удерживавшие форму растущего клина. Пространство меж надежными гранями быстро заполнялось живыми всадниками.
Тевтонский клин удлинялся, ширился. Затем - перестал раздвигаться вширь, но некоторое время еще рос в длину. И вот, наконец, небольшая, но плотная колонна с несокрушимым острием и крепкими неподатливыми боками покинула крепость.
В воздухе засвистели стрелы. Это через головы ехавших впереди били татарские лучники и орденские кнехты. Часто, густо били. Как могли - чистили путь. Над «свиньей» промелькнуло с полдюжины арбалетных болтов, пущенных с надвратных башен. То был прощальный залп остающихся в Стороже.
- Готт мит унс! - донесся сзади клич тевтонских рыцарей.
Всеволод без труда узнал голос Томаса. Вздохнул невесело. Будет ли Господь помогать отряду, половина которого состоит из мертвой дружины, ведомой Черным Князем? Ох, сомнительно… Что-то подсказывало Всеволоду: в этой битве можно уповать только на собственные силы.
Лучники и арбалетчики все же освободили немного пространства, что позволило чуть разогнать лошадей. Дальше путь приходилось прорубать клинками и проламывать конскими нагрудниками. Орденский клин неумолимо продвигался сквозь воющую толпу нечисти, как копейный наконечник, входящий в тело. Все дальше. Все глубже…
И - все быстрее.
Всеволод ехал в голове «свиньи» - сразу за передовыми конными шеренгами умрунов - между Бернгардом и Сагаадаем. И его очередь вступать в битву еще не пришла. Пока рубилась мертвая дружина магистра, можно было, привстав на стременах, лишь наблюдать за прорывом.
Да, потери были, конечно.
Они едва отъехали от ворот и только-только возведенный строй не устоялся еще в должной мере, не обрел единый темп движения. А обезумевшие от близости и недоступности вожделенной крови, упыри всячески пытались взломать ряды мертвецов и добраться наконец до живых всадников.
И вот пожалуйста… Там вон - где левое крыло примыкает к головным шеренгам, на миг возник проем в мелькающих клинках и копейных остриях. И - тут же под одним из умрунов Бернгарда рухнула лошадь, подсеченная когтистой лапой.
А вот пала еще одна. Поваленные всадники успели убраться из-под копыт. Раненые лошади - нет. Кто мог - объезжал бьющихся на земле животных, кто не мог - затаптывал. Тевтонская «свинья» не останавливалась, и два спешенных рыцаря затерялись где-то позади.
Конная колонна упорно двигалась вперед. Клинообразный строй был сейчас подобен ладье, рассекавшей неспокойные белесые воды и оставлявшей за кормой пенистые буруны из черной крови. Бой шел яростный, лютый. Орденская «свинья» громоздила позади груды мертвой нечисти. А редкие (трое уже… нет - четверо… пятеро, быть может, шестеро, но - вряд ли больше) всадники, сбитые вместе с лошадьми или вырванные из седел, откалывались от плотного построения, подобно мелким крупинкам. И, отколовшись, почти сразу же пропадали в воющей бледнокожей толпе.
Конный клин не задерживался ни на миг. Наоборот, продвигаясь вниз по склону замковой горы, постепенно набирал скорость. И клин - вырвался. Прорвался.
Сквозь первую преграду.

Предыдущая страница 17 Следующая страница


Рудная черта 18

Отставшие пешие бойцы из мертвой дружины Бернгарда еще продолжали рубить нечисть. Механически, бессмысленно, ибо их вырванные из общей массы мечи не могли уже помочь никому и ничем.
Нечисть сторонилась одиноких пешцев, чья серебряная кровь не прельщала темных тварей. Нечисть разделялась. Небольшая часть кровопийц вновь поворачивала к крепости, где в надвратных башнях оборонялись живые люди. Остальные - и таких было большинство - устремились вдогонку за удаляющимися всадниками. Но упырям трудно угнаться за ними. А защитники Сторожи гнали коней по пологому склону все быстрее.
Быстрее…
Еще быстрее…
Немного (в общем-то, совсем чуть-чуть) потрепанная первой стычкой, но не поломавшая строя «свинья» давно перешла с шага на рысь и теперь споро перестраивалась на скаку.
Оглушительно рокотал из-под забрала голос магистра. Длинный меч мелькал над шеломами не рубя уже, а указывая, что и как надлежит делать. Приказы Бернгарда тевтоны подхватывали и передавали назад. Место вырванных из строя и спешенных умрунов занимали новые рыцари.
Бронированное острие клина вновь насчитывало неизменные четыре, шесть, восемь, десять и двенадцать всадников в первых рядах. Прореженные «крылья», правда, пришлось чуть подтянуть к голове строя. Мертвой дружины Бернгарда уже не хватало, чтобы полностью обеспечить фланговое прикрытие. И теперь живые орденские братья, по сию пору находившиеся в глубине строя, выдвинулись вовне, заполняя небольшие бреши в хвосте колонны. Впрочем, и живые, и мертвые саксы действовали удивительно быстро и организованно. Похоже, ни в ратном умении, ни в строевых маневрах одни не уступали другим.
«Ловко все же они это делают, - вынужден был признать Всеволод. - Одно слово - немцы!»
Тевтонская «свинья» на ходу восстанавливала самое себя. «Свинья» готовилась к новому бою, по сравнению с которым прорыв у крепостных стен был легкой разминкой - не более.
Настоящий враг ждал там, внизу, у подножия замковой горы, где слабо колышется…
Больше всего это походило на белесый туман или море, раскинувшееся перед одиноким утесом с замком на вершине. С этого вот спасительного утеса и предстояло спуститься невеликому отряду всадников. Сброситься вниз в пьянящем галопе. Окунуться с головой в гибельное море-туман. Хлебнуть его сполна.
И - пробиться.
И - прорваться.
Попытаться…
Во-о-он туда, к ущелью. И еще дальше - по ущелью. К безжизненному каменистому плато. К Мертвому озеру.
Безумство? Да, конечно, вне всякого сомнения. Самоубийство? Кто бы спорил. Наивернейшее! Но еще более безрассудно было бы ждать, пока все это упыриное воинство само поднимется на замковую гору и захлестнет крепость. А не это воинство - так другое, что непременно придет за ним. Завтра. Послезавтра…
Нет, уж лучше самим… Сейчас. Сразу. Так хоть есть какой-то шанс. Хотелось бы верить, что есть. Вот только с трудом почему-то сейчас в это верится.
Одно хорошо: под копытами - не узенькая дорожка, а широкий спуск, расчищенный упырями от кольев и рогаток. Хорошо расчищенный, добросовестно. Для конной атаки лучшей местности и не придумать. И предательской грязи под копытами нет. Подсохшая за день земля надежно удерживала шипы серебрёных подков.
И останавливать набиравшую ход «свинью» уже поздно. Пока, впрочем, никто и не пытался этого делать. Складывалось такое впечатление, что сумасшедшая вылазка шокировала даже вражеского Черного Князя, кружившего над неровными рядами бесчисленных тварей.
Но скоро шок пройдет. А может, уже прошел?
Упыриное воинство - впереди и внизу - разительно отличалось от толпы кровопийц, оставленных сзади, сверху. Эти твари не бросались бездумно вперед, а стояли недвижимо. И молча.
Бернгард отдал новый приказ.
Впереди и по флангам выдвигались копейщики. Для таранного удара копья все-таки годятся лучше, чем мечи. Мечи вновь заработают чуть погодя - в ближнем бою. Однако многое будет зависеть от того, как использует «свинья» единственное свое преимущество - разгон со склона замковой горы. И от того, как глубоко она сможет сходу, с наскока вломиться в плотные вражеские ряды.
Катившаяся от крепости, вслед за тевтонским построением волна упырей безнадежно отставала. Отставала, но не остановилась. Твари, над которыми не довлела воля Властителя, упорно продолжали преследование. Видимо, вознамерились гнаться за ускользающей кровью до последнего. Гнаться и… биться?
«Свинья» неслась вниз. Грохотала земля под копытами. Лязгала серебрёная сталь. Шумно и размеренно дышали кони, набиравшие разбег.
Наверное, на человека такая атака произвела бы неизгладимое впечатление. Наверное, такая атака заставила бы дрогнуть даже самые отважные людские сердца. Но под замковой горой стояли не люди. И стоять их там заставляла не людская воля.
- Стрелки-и-и! - широким взмахом меча Бернгард подал знак.
Хвост атакующей колонны раздался вширь. Рыцари, прикрывавшие тыл, расступались, выпуская арбалетчиков и лучников из чрева «свиньи». Так удобнее вести дальний бой.
Скупо и дружно щелкнули легкие самострелы конных орденских кнехтов. Выпустив по болту, арбалетчики тут же возвращались в строй. А к делу с куда большей основательностью приступали лучники Сагаадая. Татары метали посеребренные стрелы с немыслимой быстротой и сноровкой. Одну за другой, а то и парами - сразу, с одной тетивы.
Били кочевники в направлении атаки, навесом, используя всю мощь упругих степных луков и практически не целясь. Это, в общем-то, сейчас и не требовалось. Упыри впереди стояли плотно, тесно, густо - не промахнешься. Если, конечно, добросишь стрелу.
Татарские стрелы, несмотря на немалое расстояние, отделявшее еще противников друг от друга, долетали до упыриной рати, не утратив убойной силы. Оперенный дождь сыпался на узкий участок, по которому вскоре должна была ударить «свинья».
Длинные стрелы с пестрым оперением пробивали мертвенно-белые тела нечисти насквозь, прикалывая одно к другому. Еще издали, на подходе, атакующие выкашивали и укладывали на землю целые шеренги упырей. Колчаны пустели, однако просвета в сплошной белесой стене пока не наблюдалось: места павших кровопийц занимали твари из задних и соседних рядов.
Вражеская рать, казалось, не уменьшалась вовсе.

Глава 32

На их обстрел ответили. Неожиданно, вдруг. И как ответили! Сам темный Властитель направил навстречу клинообразному строю своего Летуна.
Знакомая крылатая тварь резко, рывком поднялась вверх и начала стремительно приближаться, постепенно снижаясь, будто пущенное из порока ядро. План восседавшего на седле-скамье Черного Князя был, судя по всему, прост и бесхитростен. Бросить дракона на разгоняющуюся «свинью», сбить строй, разворотить ощетинившееся копьями рыло, свалить всадников, напугать лошадей, приостановить, замедлить, ослабить напор, помешать первому - самому страшному - удару.
Что ж, массивная туша, надежно укрытая крепкой чешуей, на такое вполне способна. Если ее нечем остановить.
У них было. Кое-что.
- Он твой, Сагаадай! - донесся приглушенный забралом голос Бернгарда. - Попробуй…
Скакавший по правую руку от Всеволода юзбаши в советах магистра не нуждался: степняк уже наложил на тетиву первую стрелу. Из тех трех, закаленных в крови Властителя, однажды уже пробивших черную броню. До сих пор Сагаадай не истратил ни одной. Но теперь пришло их время.
На тот случай, если степняк не остановит змея и все же придется принять ближний бой, тевтонский магистр держал наготове свой меч, так же способный сокрушить и чешую Летуна, и латы Властителя. Но ближний бой с таким противником означал неминуемый развал атакующего строя. Так что стрела сейчас все же предпочтительнее клинка.
Сагаадай скакал, чуть привстав на стременах и набросив короткий повод на переднюю луку седла. Кривые ноги степняка крепко сжимали мохнатые бока низкорослой лошадки, нелепо и несерьезно смотревшейся меж крупных рыцарских коней. Сообразительная кобылка никак не отреагировала на предоставленную свободу. Не сбилась с шага, не шарахнулась в сторону, не отстала, не поломала ряда.
Хорошие все-таки у татар лошади.
И лук, что сжимает Сагаадай, - тоже ох как хорош! Сложен из дерева, кости и рога, склеен рыбьим клеем, туго обмотан воловьими жилами, покрыт особым защитным лаком, не боящимся ни жары, ни холода, ни проливного дождя. И стрела - хороша. Длинная, прямая, с густым оперением, с тяжелым острым наконечником в серебряной отделке. А уж как хороши степные лучники, птиц сбивающие влет на полном скаку!
Всеволод не сомневался: Сагаадай не промахнется. Но ведь сейчас важно не просто попасть. Сейчас нужно попасть так, чтобы Черный Князь не смог нанести ответного удара.
Сбить нужно.
Сагаадай выжидал.
Крылатый змей летел прямо на них. Падал сверху на голову тевтонской «свиньи». Так, что снизу Черного Князя нипочем не достать. Седока закрывают раскинутые крылья, закрывает брюхо, закрывает толстая змеиная шея и плоская голова с клювом-пастью. Всадника - не видать. Только край щита торчит да загнутый кончик занесенного для удара серповидного меча.
Значит, Сагаадаю придется бить в дракона. Но удастся ли остановить такую тушу стрелой? Даже если наконечник пробьет прочную чешуйчатую шкуру, достанет ли он до важного органа? Нанесет ли смертельную рану? Всеволод слишком хорошо помнил, сколь живучим оказался Летун, атаковавший Сторожу прошлой ночью.
Стрелы из задних рядов летели уже не в упырей - в приближавшуюся крылатую тварь. Попадали. Отскакивали…
Сагаадай все отводил тетиву к уху. Оттягивал двумя перстами, меж которых топорщилось пестрое оперение. Юзбаши не спешил.
А крылатый змей уже атаковал.
Подняв хвост-кистень. Раскинув крылья. Вытянув когтистые лапы и шею. Приоткрыв клыкастую пасть. Выцеливая будущих жертв злыми темными щелками меж толстых век. Чудилось, еще секунда, полсекунды - и все, и будет поздно. И никакое мастерство степного лучника уже не поможет.
Однако татарский юзбаши того последнего мига нечисти не подарил.
Мягкое, неуловимое движение. Указательный и средний пальцы, что тянули тугое переплетение жил и удерживали стрелу, плавно разогнулись.
Сагаадай спустил тетиву.
Стрела сорвалась с изгиба мощного лука.
Понеслась вверх и вперед. Навстречу крылатой твари. В морду.
Оглушительный драконий рев…
Над головой.
В самое ухо.
А рука степного воина привычным движением - молниеносно, в единый миг - уже вырвала из колчана вторую стрелу. Ее Сагаадай пустил не целясь.
Так, по крайней мере, показалось Всеволоду.
Однако и вторая стрела тоже попала в цель.
Всеволод не сразу и сообразил - куда именно. Но когда ревущий змей пролетал мимо - казалось, прямо над ним, над острием куполообразного шлема, пролетал, отчаянно размахивая крыльями, мечась из стороны в сторону, слепо вертя головой с разинутой пастью-клювом - он все же разглядел яркое оперение в глазницах твари. В пустых глазницах, из которых лилось и текло. Защитные складки толстых чешуйчатых век были пробиты и…
«Ослепил! - промелькнуло в голове. - Сагаадай его ослепил!»
А татарский юзбаши, ловко извернувшись в седле, уже пустил третью стрелу. На этот раз - в раззявленную пасть Летуна.
Дракон стремительно взмыл в небеса и… повернул назад. Черный Князь не решился повторно атаковать «свинью» на незрячей твари. Князь отступал, улетал - с невиданной скоростью. Князь спешил укрыться за плотной стеной упыриной рати. Ослепший Летун, ведомый лишь поводом и волей седока, мотался в воздухе, будто ладья в бушующем море.
Змей все же унес седока в тыл темного воинства. А вот благополучно опуститься на землю не смог. Силы оставили крылатую тварь. Две стрелы Сагаадая, видимо, слишком глубоко вошли в глазницы, да и заглоченный посеребренный наконечник третьей тоже здоровья нечисти не прибавлял. Где-то над входом в ущелье, Летун, не удержавшись в воздухе, рухнул на скалы.
Кажется, случился обвал.
Только вряд ли Черный Князь погиб иод камнями. Упыри впереди, по крайней мере, вели себя по-прежнему. Как организованное войско, а не как обезумевшая толпа.
А атакующая «свинья» уже мчалась во весь опор. Галопом…
Перестали звенеть тетивы тугих степных луков. Не свистели стрелы. Татарские лучники вернулись в строй и взялись за сабли и копья, от коих в ближнем бою будет больше проку.
Плотные ряды атакующих чуть рассредоточились. Совсем немного - настолько, насколько это было необходимо, чтобы всадники не мешали друг другу при первом копейном ударе, но и не утратили притом силу общего натиска.
Потому что скоро уже, совсем скоро…
Время приказов и молчаливой покорности судьбе кончилось.
В эти последние мгновения перед сшибкой угрюмо-молчаливая «свинья» наконец подала голос. «Свинья» орала и визжала - разноязыко, оглушительно. За яростными криками русичей, дикими воплями татар, боевыми кличами тевтонов не слышно было грохота копыт и лязга металла. Мало кто верил, что в эту ночь ему удастся вернуться. Скорее всего, не верил никто. И сейчас через глотку атакующая горстка всадников выплескивала всю горькую смесь обуявших их чувств. Только умруны Бернгарда скакали на смерть молча. Орденские рыцари, уже погибшие однажды, были безразличны к смерти. Зато живые, которым только предстояло умереть, старались вовсю. И за мертвых - тоже.
Всеволод тоже что-то орал, подняв над головой мечи. Оба. Обоерукий, он был обучен ездить по-татарски - правя конем лишь ногами. И сегодня умение это ему ой как пригодится.
Копейщики впереди прочно укрепились в седлах с высокими задними луками и в длинных - во всю ногу - стременах. Серебряные умруны сидели как влитые, пригнувшись к лошадиным шеям и прикрывшись щитами. Копья - выставлены вперед. На ветру бьются промокшие, посеченные, изорванные орденские плащи, стряхивая глубоко въевшуюся грязь подземного склепа и свежую упыриную кровь, насквозь пропитавшую грубую ткань.
Поверх склоненных спин, наплечников и глухих ведрообразных шлемов Всеволод мог сейчас хорошо, очень хорошо, жуть как хорошо видеть впереди сплошную неровную белесую стену. Стена эта по-прежнему была безмолвной и неподвижной. Широкой, перегораживавшей весь склок, и, что самое скверное, невероятно толстой была эта стена. Непробиваемо-прочной, простирающейся от основания замковой горы до входа в ущелье, ведущего к Мертвому озеру.
И эту преграду им предстояло прорвать.
Стена быстро приближалась, дергаясь в такт конскому скоку. Казалось, не всадники, до упора всаживающие шпоры во взмыленные конские бока, скачут к ней в тяжелом галопе, а сама она гигантскими прыжками несется навстречу.
Раз прыжок, два прыжок…
И упыри уже нетерпеливо тянут к людям руки-змеи.
Раз прыжок, два…
И твари, стоящие впереди, даже не пытаются уклониться от посеребренных наконечников на осиновых древках.
Раз прыжок, дв-в-в…
«Свинья» с треском, хрустом, хлюпом вламывается в неровный строй нечисти…
- А-а-а!
Как дикий вепрь - в заросли орешника.
- О-о-о!
И так же легко проходит. Сквозь первые ряды - легко. Потом будет труднее. Много труднее. Но это - потом. Пока же…
Пока разить с седла, да с разгону было просто, легко, удобно.
Когда ощетинившееся длинными прямыми бивнями-копьями, рыло многоногой «свиньи» на бешеной скорости вонзилось в упыриную стену, весь мир впереди…
Брызнул - вот оно, пожалуй, самое подходящее слово.
Вот что случилось с миром.
Неровная податливая кладка брызнула черной кровью и отколотыми кусками из кирпичиков-тел. Фонтанами крови, россыпью тел. Рыло, голову, загривок «свиньи», а мгновением позже и ее бока, втиснувшиеся в пролом, окатило зловонной черной жижей.
Упырей швыряло в стороны, кидало наземь - под копыта коней. С десяток темных тварей, подброшенных вверх, кувыркаясь, перелетели через первые ряды всадников и были рассечены, раздавлены, растоптаны задними.
Безмолвствующая по сию пору нечисть, наконец, возопила. Оглушительно, пронзительно. Да, теперь орали не только люди. Нелюди, попавшие под первый удар, - тоже. Причем так, что криков людей слышно почти не было. От визгливых упыриных воплей, грохота, треска и лязга у Всеволода заложило уши. Даже под шеломом с опущенной личиной. Однако, оглохнув на время, он вовсе не ослеп и мог видеть все, вплоть до мельчайших деталей. А хладный, отстраненный рассудок все увиденное отмечал и запоминал.
Всеволод словно со стороны наблюдал за невиданной сечей, непосредственным участником коей сам же и являлся. Хотя нет, не совсем еще участником. И именно - со стороны.
К такому Всеволод не привык. Обычно в бой он вступал первым. Но сейчас нужно было лишь держать строй, пока в авангарде и на флангах бились умруны Бернгарда.
А уж как они бились!
Длинные рыцарские копья сломались не сразу. Серебрёная сталь пронзала упырей одного за другим. И еще одного. И еще.
И снова…
Всадники попросту нанизывали тварей на осиновые древки.
Никогда прежде Всеволоду не доводилось видеть по полдесятка корчащихся тел на одном ратовище. Теперь вот видел. И по полдесятка, и по полудюжине. А кое у кого из скакавших впереди копейщиков и поболее выходило.
Разумеется, удержать этакий груз на весу не было никакой возможности. Даже мертвым рыцарям такое не под силу. Под чудовищной тяжестью копья клонились к земле. И в землю же втыкались. Разлетались в щепки, конечно.
А покуда всадники бросали обломки ратовищ и хватались за мечи, топоры и палицы, упырей валили и топтали кони. Рослые, боевые, не хуже людей обученные убивать.
Не зря тевтоны надевали на лошадей шипастые нагрудники с насечкой из белого металла. Не напрасно отделывали подковы серебром. Теперь все это пригодилось в полной мере. В наиполнейшей. Не утратившие еще набранной скорости, а лишь раззадоренные, разгоряченные стремительной скачкой, видом и зловонным запахом черной крови, животные с надсадным хрипом били врага грудью.
Сшибали, бросали, размазывали…
И вновь нечисть разлеталась, как сухие листья под осенним ветром, оставляя на конских нагрудниках клочья белесой плоти в густых потеках темной жижи. Копыта молотили упавших подобно боевым цепам. Сминали в лепешку, втаптывали в пузырящуюся черную грязь.
А вот и умруны, обломавшие копья, орудуют мечами, секирами, булавами и шестоперами. У кого что было. Кто к чему привык при жизни. Кто с чем тег в каменный саркофаг.
А вот вослед за мертвой дружиной в рукопашную вступают живые ратники. Достают, добивают поваленных израненных кровопийц. Кого могут достать, добить…
И живые, и мертвые старались в полной мере использовать разгон. Яростно расчищая путь «свинье». На скаку срубая, сшибая и просто отпихивая с дороги темных тварей. Торопясь вклиниться подальше, поглубже. Покуда есть такая возможность.
Кони сбились с галопа, но все же шли по поверженным бледнокожим телам, по бурлящей черной жиже. Кони спотыкались о трупы, падали под ударами когтистых лап вместе с всадниками. Однако «свинья» не останавливалась.
Сохраняя набранную инерцию и удерживая строй, защитники Сторожи упорно продвигались вперед. Острие клина вспарывало упыриное воинство ряд за рядом, слой за слоем. Фланги-крылья раздвигали брешь. И к тому времени, как она вновь смыкалась позади, тевтонская «свинья» успевала вгрызться в неровный вражеский строй еще на несколько, аршинов, локтей, шажков…
А потом - еще.
И - снова.
Остановить их кровопийцы не могли. Пока - не могли.

Глава 33

Многоголосый дикий вопль вдруг раздался сзади. С чего бы это? Всеволод, привстав на стременах, оглянулся. Ага! Твари, что гнались за ними от Серебряных Врат, тоже добрались до темного воинства и пытаются продолжить погоню за кровью, прокладывая дорогу через рать Черного Князя.
Обезумевшие упыри - лишившиеся своего Властителя и подвластные чужой воле - грызутся друг с другом. Страшно, люто грызутся. Руки, ноги, головы, куски рваной плоти - летят во все стороны. Черная кровь льется потоками.
Ладно… пусть грызутся. Подольше бы!
А тевтонская «свинья» все проламывалась вперед. Разбивая рыло, царапая бока. Теряя отдельных всадников, но не замечая потерь.
Защитники Сторожи напирали. Они входили в колышущиеся ряды завывающей нечисти, как раскаленный нож входит в слой белесого жира. Но ведь когда жира много, он способен и остудить нож, и остановить его - тоже способен.
Упырей было много. Слишком много.

Предыдущая страница 18 Следующая страница


19 Руслан Мельников

Они тонули в вязкой упыриной массе и пропадали в ней безвозвратно. Они отчаянно барахтались. Они все еще рвались к ущелью. Да только заветная горловина была еще далеко. Очень далеко.
А они уже сделали невозможное. Прорубив широкую просеку, они прошли через бесчисленное воинство Черного Князя добрую половину пути.
Но оставалась еще одна. И дальнейшая дорога - многократно труднее. И стоить она будет большей крови. Быть может - всей их крови. И живой крови и той серебряной водицы, что течет в жилах Бернгардовых мертвецов.
Движение побитого, помятого, густо выщербленного клинообразного строя неумолимо замедлялось. Главные преимущества - скорость и напор конного строя были уже использованы. А снова набрать разгон - невозможно. Не дают. Не позволяют. Упыри сами наседали на шипы конских нагрудников, лезли под копыта и серебрёные клинки. И сильные боевые кони постепенно сдавались.
Мечи и секиры всадников разили все так же быстро и беспощадно. Лезвия в отделке из белого металла отсекали змееподобные руки целыми охапками и гроздьями сносили лысые, в уродливых наростах черепа. Булавы и шестоперы сминали плоть и кость. Однако «свинья» увязала. Увязала окончательно и бесповоротно. Не имея более возможности сходу преодолевать сопротивление противника, поневоле приходилось громоздить у себя на пути завалы из бледнокожих трупов. Как прошлой ночью, в Стороже. А растущие груды посеченных тел еще больше препятствовали продвижению вперед.
И все труднее было удерживать строй.
И чем медленнее становился конский шаг, тем больше потерь несла тевтонская «свинья».
Людей - и живых, и мертвых, одного за другим сдергивали с седел когти-крючья. А когда упыри не могли добраться до всадников - валили лошадей. Подсекая ноги, раздирая прикрытые серебрёными кольчужными попонами бока, вспарывая животы, вырывая нагрудники вместе с ребрами.
Сражавшиеся впереди умруны не поддавались вражескому напору. Если кто-то вдруг выбывал из рядов, образовавшуюся брешь мгновенно заполняли всадники, бившиеся рядом. Мертвая дружина Бернгарда постепенно подтягивалась с флангов к авангарду. И, пожалуй, только за счет этого голова «свиньи» еще держала форму непробиваемого треугольного клюва. Голова-то держала, но вот сзади - по бокам и в тылу, где нечисти теперь противостояли живые ратники, оставшиеся без прикрытия умрунов, было совсем скверно.
Там павших заменить вовремя уже не успевали. Не могли.
«Свинья» начинала разваливаться.
В очередной раз оглянувшись назад, Всеволод увидел в хвосте колонны смешавшиеся ряды и целый шлейф из спешенных - лишившихся коней либо вырванных из седел - бойцов.
Пешцы старались не отставать от конного строя - рассыпающегося, распадающегося, но еще слабо продвигавшегося вперед. Старались. И все же отставали… Упыри отсекали их от всадников, разбивали на группки, на тройки, на пары. А после - захлестывали и раздирали в клочья. С малым воем, если под когтями оказывалась живая человеческая плоть и кровь, укрытая посеребренной коркой доспеха. И с воем великим, если из рваных ран брызгала холодная серебряная водица, а жертва продолжала рубиться, даже будучи исполосованной вдоль и поперек.
Темное воинство сминало всех. И живых, и неживых. С тварями, преследовавшими защитников Сторожи от Серебряных Врат и наткнувшимися в этой безумной погоне на рать Черного Князя, тоже уже было покончено. Истерзанная, изломанная «свинья» билась одна посреди белесого моря, и силы ее стремительно таяли.
Всеволод жаждал поскорее дать волю рукам и мечам, да какое там! Его буквально стиснули со всех сторон. Впереди плотными - стремя в стремя - рядами рубятся мертвецы Бернгарда. Если падает один умрун, его место тут же занимает другой - из внешних фланговых линий. Вправо-влево тоже не свернуть. Там - Бернгард, Сагаадай. И орденские рыцари в белых плащах. Живые, мертвые…
И назад поворотить - никак. За спиной - Конрад, Бранко, Золтан, Раду, также пожелавшие встать в голове строя. С ними - тесной кучкой - прочие воины. А следом напирают тевтоны и русские дружинники, расположившиеся в загривке «свиньи». Проталкиваться сейчас куда бы то ни было силой - значит, ломать свиное «рыло» изнутри. А ведь острие клина худо-бедно, но все же продвигается еще вперед. Медленно, махонькими шажками, но - движется.
Поневоле приходилось ждать своей очереди. Всеволод аж рычал от бессильной злобы. Еще бы! Вокруг - сеча, гибнут люди и нелюди, а ты сам - как в порубе запертый.
- Не дергайся, русич, придет и твое время! - пробасил из-под шлема Бернгард.
Проклятье! Такое впечатление, будто хитроумный магистр сознательно втиснул носителя Изначальной крови в самое безопасное место. Но кто ж мог знать, что в голове тевтонского строя окажется безопаснее, чем в тылу?!
Туда нужно было становиться - назад, не вперед. Там не осталось уже ни одного умруна, там вовсю бьются живые орденские рыцари и кнехты, татарские стрелки и русские дружинники. Без порядка и без строя бьются. Рубятся, как могут. Ладно. Скоро уже и здесь. Будет. То же. Так же.
Совсем скоро.
Бернгард прав: время придет.
Уже приходит.
Ну, вот и все!
Пришло!
Атака захлебнулась.
«Свинья» встала. Остановилась совсем. Податливая по сию пору стена упырей оказалась вдруг непреодолимо упругой. И упершиеся в нее кони не желали больше идти дальше. Потому что дальше пройти невозможно. Кони лишь всхрапывали в ответ на болезненные уколы шпор, мотали головами, разбрасывая клочья пены, да жалобно ржали.
А нечисть - окружает, обволакивает, наседает… Спереди, сзади, по флангам. Конный клин, выстроенный для стремительного прорыва, давно утратил свою пробивную силу. И вместе с ней лишился основного своего предназначения. «Свинья» хороша в атаке. Для оборонительного боя на одном месте такой строй не годился вовсе.
А потому взломанные сзади фланги разворачивались и раскрывались окончательно. Середина выплескивала наружу. Воины Сторожи инстинктивно пытались выстроить защитный круг. Свою последнюю крепость посреди вражеского войска.
Многие спешивались. В лошадях больше не было проку, и многие отчаявшиеся бойцы попросту рубили коней. Сами. Все равно ведь уже. А так - хоть не будут мешать, не сломают рядов. И конская туша в посеребренных доспехах - какое-никакое, а все же укрытие.
О дальнейшем продвижении больше не могло быть и речи. Посыпавшуюся тевтонскую «свинью» из этой мясорубки теперь не вывести никому. Никогда. Нипочем.
Всю - нет, но…
Когда и как это произошло, Всеволод уловил не сразу. Просто в смятом, разваленном, посеченном клине неожиданно обозначился разрыв. Сначала истончился строй в районе загривка «свиньи», где распадались вдавленные внутрь фланги. А после - два отряда, по сию пору слитых воедино, вдруг оказались порознь.
Один - тот, что сзади, тот, что побольше, состоявший уже в основной своей массе из пешцев, изготовившихся к последнему оборонительному бою. Неповоротливое, облепленное темными тварями тулово «свиньи», раздавшееся вширь, утратившее былую хищно вытянутую форму.
Второй отряд - впереди - поменьше. Небольшая плотная группка живых всадников, стиснутая конными умруками… Да, именно так: практически вся уцелевшая мертвая дружина Берн-гарда уже стянулась к голове «свиньи», окружив и надежно прикрыв ее со всех сторон.
И голова будто бы сама собою отлипла от тела.
Передние ряды по-прежнему держали изначальный строй. И остроносое рыло по-прежнему целило на ущелье. Но голова была уже отделена, отсечена. И меж двумя частями взломанного тевтонского клина упыриное воинство уже вгоняло свои собственные клинья. Кровопийцы вламывались в открывшийся проем, ширили его, оттесняя, отодвигая отряд Бернгарда прочь от основных сил.
Наверное, еще можно было вернуться и попытаться заново срастить голову с туловом. Наверное. Но голова «свиньи» уже не потянет, не увлечет за собой застрявшие в упыриной массе задние ряды. Зато сама… такая маленькая, юркая, несокрушимая…
Всеволод вдруг осознал, какой приказ звучит из-под опущенного забрала тевтонского магистра. А осознав…
- Что?! Бернгард! Ты хочешь бросить их всех? Здесь? - Всеволод вновь оглянулся назад - на своих дружинников, на саксонских рыцарей и кнехтов, на татарских лучников, забывших о луках, орудовавших саблями и короткими копьями. Разноплеменные воины, спешившиеся, сбившиеся в круг, стояли крепко. Но надолго ли хватит их стойкости в открытом поле?
- Они знали, на что шли, - отозвался Бернгард. - И ты тоже знаешь, русич. Наша цель - Мертвое озеро, и мы не можем задерживаться. Покуда есть хоть какой-то шанс продвинуться вперед, покуда мы живы, покуда не взошло солнце и озерные воды не закрыли рудную черту, останавливаться нельзя.
Понятно… Бернгард попросту избавлялся от обузы. Бернгард намеревался вести передовой отряд, сохранивший наибольшую боеспособность, дальше. А остальные… Остальные уже выполнили свою функцию, втиснув, впихнув, втолкнув острие клина во вражеские ряды так глубоко, насколько это было возможно.
Теперь рыло «свиньи», по большей части состоявшее из неуязвимых умрунов, будет прорубаться самостоятельно. А громоздкое, неповоротливое, обезглавленное и обреченное тулово должно стянуть на себя основные силы противника. Погибнуть. И дать последний шанс оторвавшемуся авангарду.
Разумно. Правильно. Но…
- Там мои люди, Бернгард!
Добрая половина русских дружинников билась сейчас в окруженном упырями тулове.
- И мои! - сверкнул глазами Сагаадай.
Да уж, юзбаши еще хуже: вся его невеликая дружина осталась сзади.
- И твои, между прочим, тоже, Бернгард… - заметил Всеволод. И плюнул в сердцах: - Хотя, конечно, что тебе люди!
Что люди Черному Князю, на кровавую кормушку которого претендуют другие князья?!
- Если мы сейчас останемся с ними, что это изменит? - спросил Бернгард.
Да ничего! Разве что подарит всем им несколько лишних минут жизни. А так - ни-че-го!
Разумом Всеволод все понимал. Но - не сердцем. Разум убеждал следовать воле магистра. Сердце противилось. А враг наседал. И стоять на месте - смерть. И пробиваться назад - смерть. И двигаться дальше - тоже, в общем-то, верная гибель.
Однако если идти вперед, к ущелью - будет хоть какая-то цель перед смертью. Надежда какая-то. Так что же, уходить, бросив полдружины?
Но должно ли воеводе поступать так? А должно ли иначе, если только так и можно… нужно?..

Глава 34

Вокруг кипела сеча. Умруны Бернгарда едва сдерживали натиск темных тварей. Всеволод медлил, принимая решение. Сагаадай пытался развернуть лошадь. Юзбаши намеревался выдраться из строя, вернуться назад - сам, в одиночку.
Не вышло. Рослые рыцарские кони со всех сторон стискивали низкорослую степную лошадку. Мохнатая кобылка злилась, кусала кольчужные попоны, однако преодолеть сопротивление не могла.
- Нельзя оставлять их там… так… - прохрипел Всеволод. - Нужно помочь, Бернгард, слышишь, вытащить нужно, чтоб дальше… вместе…
- Пустите! - требовал взбешенный юзбаши, размахивая над головой обнаженной саблей. - Выпустите меня!
- Всеволод! Сагаадай! - их вдруг оборвал не Бернгард - Бранко. Волох говорил громко, горячо и негодующе: - Здесь от нас проку не будет. Здесь мы не поможем уже ничем и никому. Но добраться до Черного Господаря, стоящего над темным воинством еще в наших силах! Добраться и поквитаться! Шоломонар должен быть где-то там, у входа в ущелье. Туда пал его крылатый змей. И вверх ему теперь не подняться. Черный Господарь - на земле. Так неужели вы предпочтете умереть здесь бессмысленной и никчемной смертью, когда есть шанс отомстить?!
О, месть - сладкое чувство. Особенно когда ничего иного не остается. В общем-то, в словах Бранко имелся смысл. А главное - было оправдание. Тому, с чем предстояло смириться. На что предстояло пойти.
Красивое оправдание своей и чужой смерти.
- Ну, так что? - Бернгард сквозь прорезь забрала глянул на Всеволода, на Сагаадая.
- Едем, - процедил Всеволод. - Вперед…
Сагаадай кивнул - молча и нехотя. С натугой, словно шею степняка свело судорогой.
- Только пусть твои мертвецы расступятся, - потребовал Всеволод. - Теперь я хочу быть впереди.
И даже не в простом хотении тут дело. Просто он должен быть сейчас впереди. Раз уж дружинники, оставленные воеводой, гибнут сзади.
- Но твоя кровь, русич…
- Плевать! Или я выхожу вперед, или мне в этом строю делать нечего.
Бернгарда, явно, не устраивал такой поворот событий. Но и выбора у магистра не было. Как и времени для препирательств.
- Пусть будет так, - помедлив лишь полсекунды, глухо отозвался он.
- Я… - вскинулся было Сагаадай.
- Хорошо, - нетерпеливо оборвал степняка Бернгард. - Ты тоже выйдешь вперед. Но раз уж на то пошло - я встану с вами.
Команды тевтонского магистра прозвучали громко, кратко и четко. Отсеченная голова «свиньи» перестраивалась быстро, не прекращая боя. Поредевшая мертвая дружина расступилась впереди, чуть подалась в стороны и чуть сползла назад.
Из притупленного, побитого, приплюснутого «рыла» взросло и выдвинулось новое. Меньше, уже, острее прежнего.
Хищнее.
Свою малую «свинью» из головы большой они выстроили в считанные мгновения. Теперь впереди было только три всадника. За ними - четыре. Дальше - больше. Бранко, Конрад, Золтан, Раду, русичи и саксы - вперемешку. И - косые шеренга несокрушимых мертвецов по флангам.
Всеволод, как и требовал, оказался в первой тройке. В середке. В том, видать, тоже крылась хитрость Бернгарда. Его, хоть и пустили на врага, по надежно прикрыли с флангов. Справа - вон, лихо рубится сам магистр, слева - проворно вертится в седле и ловко машет саблей Сагаадай. У Бернгарда - на левой руке большой треугольный щит. Степняк тоже сорвал с седла круглый щиток поменьше. В общем, уберегут, ежели что, и себя, и носителя древней крови.
У Всеволода щита не было. Зато имелось два клинка.
А ведь для двух мечей и простора нужно вдвое больше.
Взмах одной рукой, взмах другой.
Свист разрубаемого воздуха, брызги черной крови.
- Пшел! - Всеволод двинул своего коня на освободившееся пространство.
Еще сильнее заострив их малый клин. Заняв место на самом острие.
Об этом, вообще-то. уговора с Беркгардом не было. Ну и что с того?
Вот ведь око - то, что ему так было нужно! Самое-разсамое то для обоерукого воя! Наивыгоднейшая позиция. Привычная. Удобная. Места много - руби не хочу. Тех, кто идет сзади, не зацепишь. И можно вольготно, без оглядки, сечь сплеча и вправо, и влево. Как он умел, как любил.
Всеволод рубил руками. Конем правил ногами. И именно он теперь вел за собой малую русско-тевтонскую «свинью».
- Куда, русич?! - грозно и запоздало гудел сзади из-под шлема Бернгард.
- Впере-е-д! - ответил-приказал Всеволод.
И вновь наподдал шпорами по мокрым конским бокам. Раз. Другой.
И, навалившись животом на седельную луку, нанес сверху, перед конской мордой, да по-над шеей, укрытой посеребрянной кольчужкой, два очередных удара.
Правой. Левой.
Будто мошек отгонял.
Посыпались срубленные когти, пальцы, руки. Брызнуло черное, холодное, зловонное.
И еще - два удара. Закувыркались в воздухе упыриные головы, похожие на обросшие бледным мхом и погаными грибами пеньки. Черные фонтаны стали сильнее, гуще. Конь Всеволода послушно ступил на очищенный пятачок.
Их, как выяснилось, оттеснили уже достаточно далеко от бившихся в глухой обороне основных сил. И это - то самое худо, которое не без добра. Не столь велики еще были здесь груды порубанной нечисти. Конь Всеволода легко перемахнул через мягкую, скользкую, проседавшую под копытом преграду.
Сзади рокотал из-под забрала Бернгард, призывая мертвых и живых всадников не отставать от обоерукого мечника.
Всеволод назад не смотрел. Сейчас он смотрел только…
- Вперед!
И когда впереди возникали змееподобные руки и уродливые морды с раззявленными пастями, он рубил снова и снова. Все рубил. Руки, морды, пасти…
Одни упыри падали, на их место вставали другие. Но все же не так скоро вставали, как мелькали в воздухе длинные мечи обоерукого всадника.
И понукаемый Всеволодом конь вновь ступал по черной земле и бледным телам.
А всадник - рубил на каждый шаг.
А конь - двигался дальше.
А за конем и всадником следовали другие кони, другие всадники.
Малый клин с узким острием оказался более маневренным и подвижным, нежели массивная неповоротливая «свинья», способная использовать лишь набранную скорость и силу инерции.
Они ломились все дальше. Упрямо, настырно, отчаянно. Теряя бойцов и, насколько это было возможно, восполняя потери новыми ратниками. Всеволод, занимая место одного, но сражаясь за двоих, первым вклинивался в неприятельские ряды. Бившиеся сзади Бернгард и Сагаадай расширяли брешь. Третий ряд раздвигал ее еще больше. Затем в образовавшийся пролом втискивались остальные - живые, мертвые, крушащие все и вся на своем пути.
Тускло поблескивала сталь с серебром. Визжали рассеченные твари. Нескончаемым калейдоскопом мелькала перед глазами плоть мучнистого цвета и брызгала черная холодная кровь.
Сколько времени минуло? Трудно было судить. Да Всеволод об этом и не задумывался. Только тупо, монотонно работал мечами, все явственнее ощущая тяжесть, что вливалась в обе руки.
И казалось, не будет тому конца. И никаких перемен - тоже не будет. И все же…
Все же что-то менялось. Нет. Уже изменилось.
Всеволод недоумевал, не понимал - что?
Потом понял.
Что нечисть отступает.
Вся выплеснувшаяся под замковую гору упыриная рать втекала обратно в узкую горловину ущелья. Разумеется, не под натиском горстки сторожных воинов пятились сейчас кровопийцы. Какой там натиск, если из всей мертвой дружины Бернгарда уцелела едва ли треть рыцарей, а живых бойцов оставалось и того меньше.
Но почему тогда? Какова причина?
- Шоломонар! - вскричал вдруг Бранко. - Еще один!
Да, вот она, причина! Вот объяснение!
Просто у Черного Князя и его тварей появился новый противник. Куда более опасный, чем жалкая кучка всадников.
Из глубины ущелья накатывались новые волны упыриных полчищ. А вверху - над скалами - опять кружил черный змей с черным всадником на спине. Очередной Пьющий-Властвующий вступал в людское обиталище. Вступал сам и вел свою рать. Чтобы уже на пороге чужого мира столкнуться с другим Властителем. Не желавшим впускать соперника, не желавшим делиться ни с кем.
Невероятно! Два Черных Князя за одну ночь! А если считать с Бернгардом - так и все три. Не слишком ли?
Воины Закатной Сторожи, до сих пор с превеликим трудом прорубавшие себе путь сквозь вязкую воющую массу, вдруг оказались не у дел. Равнина под замковой горой пустела на глазах. Нечисть, стоявшая сплошной стеной, уже схлынула назад, бросив на поле боя убитых и раненых. Зато в горловине ущелья в великой давке начиналась великая битва.
Света луны и звезд вполне хватало, чтобы увидеть ее, не прибегая к помощи ночного зрения.

Глава 35

Два темных воинства, движимые волей двух князей, столкнулись друг с другом на выходе из ущелья. Люто, жестоко, неистово столкнулись. С ревом, воплем и визгом упыри истребляли друг друга. Твари громоздили в узкой теснине завалы из растерзанной белесой плоти и в изобилии пускали черные смрадные ручьи. Завалы обращались в горы, ручьи - в реки.

Предыдущая страница 19 Следующая страница


Рудная черта 20

Черные Князья сражались тоже. Один - уже потерявший Летуна, но окруженный верными упырями, - отбивался с земли. Второй атаковал сверху. Не думая об осторожности, он бросал своего крылатого змея в самую гущу противников, стараясь поскорее достать и смять главного врага.
Стычки Властителей были короткими, но яростными. Дракон падал камнем, поднимая фонтаны черной крови. Мелькал шипастый хвост, круша лысые черепа. Били воздух широкие крылья. Сильные когтистые лапы рвали в клочья бледнокожие тела. Скрещивались серповидные мечи. Но ни один Шоломонар пока не мог одолеть другого.
И крылатый змей вновь взмывал вверх, облепленный упырями из чужого воинства. Белесые фигуры цеплялись за прочную сбрую, норовили добраться до седла-скамьи и сдернуть наездника. Летун, кружа в воздухе, стряхивал и срывал их с себя. Всадник срубал вражеских упырей изогнутым клинком. А едва избавившись от обузы, опять направлял змея вниз, в атаку.
Было совершено с полдюжины таких бросков, после чего удача неожиданно улыбнулась пешему Властителю. Повисшие на Летуне упыри не дали дракону уклониться от сокрушительного удара. Меч-серп обрушился на расправленное крыло.
Болезненный взрык, подобный грому, огласил ущелье.
Крыло преломилось. Летун пал наземь.
Сбитый дракон метнулся в сторону в тщетной попытке вновь подчинить себе воздух. Раз метнулся, другой, третий…
Не смог. Перебитое крыло лишь царапало землю.
Не имея более возможности летать, раненый змей неуклюже, но довольно быстро волочил свое массивное чешуйчатое тело по камням, прорываясь назад - в глубь ущелья, к своим. Спасая себя и седока.
Черная туша сминала любого, кто вставал на пути, шипастый хвост не давал подойти сзади. Наездник, так и не покинувший седла, рубил противников, подступавших справа и слева.
Им повезло: они вырвались из плотного вражеского кольца. Черный Князь на покалеченном змее добрался-таки до авангарда своего войска. Но вот вывести армию из ущелья он так и не смог. Не дали. В узкое пространство меж скалами втискивались все новые и новые Пьющие другого Властителя. Преграждая путь, оттесняя противников обратно. Армия Шоломонара, пробившегося в этот мир раньше, оказалась все же сильнее и многочисленнее…
Бернгард опомнился первым.
- К ущелью! - крикнул магистр. - Быстрее!
До горловины ущелья, куда уже втянулись все темные твари, они домчали галопом. А вот дальше было сложнее. Дальше начинались завалы, по которым лошадей можно вести только в поводу.
Спешились. Бросили коней.
Задержались перед грудой крупных валунов и скальных обломков. «Прежде их вроде бы не было», - машинально подумал Всеволод. И лишь потом увидел черный чешуйчатый бок под камнями. Различил нелепо вывернутое крыло. И изгиб массивного хвоста с обломанным шипом. И длинную толстую драконью шею. И огромную полузмеиную-полуптичью голову с пугающим мертвым оскалом. Сбитый Сагаадаем Летун лежал неподвижно, уставив на них из-под толстых век обломки стрел в пустых глазницах.
Теперь ясно, кто устроил обвал у входа в ущелье…
Заминка была недолгой. Бернгард, сорвавшись с места, полез наверх - по камням, по черной чешуе мертвого дракона. Всеволод поспешил за магистром. Остальные тоже старались не отставать.
Полностью сломав строй, они перебрались через завал. А за завалом…
За завалом - вновь стена белесых тел. Начиналась она всего в паре десятков шагов и, начавшись, тянулась извилистой змейкой дальше по неровному дну тесной расщелины. Правда, нечисть, загораживавшая проход, теперь была обращена спинами к сторожному отряду. Лишь отдельные упыри оборачивались и угрожающе щерились на людей, однако напасть не пытались.
И все же…
Путь к Мертвому озеру все же был перекрыт. Глухо. Намертво.
Все ущелье впереди было забито, запружено, запечатано темными тварями. Здесь, на стиснутом ненадежными сыпучими склонами пространстве, упыри стояли еще плотнее, чем на равнине перед замковой горой. Меча не просунуть - так тесно они стояли. Единой слипшейся массой. На камнях, на завалах, на уступах, а кое-где - буквально на головах друг у друга…
Сотни, тысячи, быть может, десятки тысяч упырей. В один, в два, в три слоя…
Многие пытались лезть по скалам - выше, дальше. Но выветренная, потрескавшаяся порода не держала бледные тела и крошилась под крепкими когтями.
А впереди - такие же спрессованные толпы. А с противоположной стороны напирают другие твари - столь же плотно поставленные. А в глубине ущелья меж теми и другими кипит яростная битва.
Да, одни упыри теснили других. Назад, к Мертвому озеру. Но - медленно, слишком медленно теснили, А прорубаться сквозь этакую преграду самим… и притом в пешем строю прорубаться… Впрочем, здесь, в беспорядочных россыпях камней и трупов, и строя-то не удержать. Да что там строй! Здесь попросту некуда будет падать срубленным тварям. А людей, сунувшихся меж скал, сомнут, расплющат в давке. И никакие доспехи не помогут.
Под замковой горой, на открытом пространстве, возможно, еще был невеликий шанс пробиться к ущелью. Но пройти через само ущелье. Через ТАКОЕ ущелье… Битком забитое нечистью… Сейчас пройти…
Они все же попытались.
Налетели сзади. Без строя, без смысла, без надежды врубились в бледные спины. Задние ряды упырей развернулись, вступили в бой - больше обороняясь, отмахиваясь от нападавших, как от назойливых мух.
Бились долго. Изрубили уйму тварей. Потеряли двоих ратников: одного живого, одного умруна. Продвинулись лишь на пару-тройку аршинов.
Нет, оно того не стоило. Такими темпами и с такими потерями не пройти и половину ущелья. Пришлось отступить.
Сделать это им позволили. Их не преследовали. Им не мстили. На них по большому счету не обращали внимания. У Черного Князя и его темного воинства, втиснутого меж скал, была сейчас другая цель и другой враг.
- Бесполезно! - Голос Бернгарда походил на стон. - Эта дорога к озеру не для нас, русич.
- А есть другая дорога? - Всеволод повернулся к магистру.
- Есть, - пожал плечами тот. - По воздуху. Но у нас нет Летуна. А значит, и ее у нас тоже нет.
- И что же теперь делать?
- Ждать, - рассеянно отозвался Бернгард.
- Чего ждать?
- Что будет дальше. Если повезет, те, кто сейчас закрывает нам путь, расчистят его.
- А если нет? Не повезет если?
Бернгард поднял забрало. Глаза его были злы и печальны. Редко Всеволоду доводилось видеть такое сочетание.
- Значит, битву за твое обиталище мы проиграли, русич. В любом случае от нас больше ничего не зависит. Все зависит от того, кто победит там, в ущелье. Как победит. И когда победит.
Бернгард вложил меч в ножны.
Значит, ждать? Кто, как и когда…
Они ждали. Наблюдая, как одно упыриное воинство оттесняет другое.
И они шли за наступающим белесым валом, как трусливое мародерское отребье следует за победоносной армией.
Черной крови и рваной плоти под ногами было все больше и больше. Идти становилось труднее. Ожесточенная битва двух темных армий продолжалась, но битва эта откатывалась по теснине ущелья. Дальше. Быстрее. А они лишь тупо преследовали ее. Не теряя своих бойцов. Увязая в чужих трупах.
Вновь время утратило всякий смысл. Время словно бы остановилось. Ночь, казалось, тянется уже целую вечность и продлится еще столько же. Такое было чувство. Убегающие в никуда минуты и часы не ощущались совершенно. Времени попросту не было. Были только реки упыриной крови и груды дохлой нечисти на непролазных каменных завалах.
По которым нужно карабкаться, через которые нужно лезть.
И была продвигающаяся вперед стена бледных спин, от которой нельзя было отставать.
И еще - стены сыпучих скал по бокам. И - раскол звездного неба над головой.
Они уже перебрались через неподвижную тушу второго Летуна - издохшего, вытянувшегося поперек ущелья, взгромоздившего вокруг себя горы мертвых упырей. У твари с перебитым крылом была теперь еще и сломана шея. Даже нет, не сломана - размозжена серповидным мечом наступавшего Властителя. Чудовищные удары изогнутого лезвия не столько рассекли крепкую драконью чешую, сколько смяли, раздробили и перемешали укрытую за нею плоть и кость.
А битва не утихала. Оба Черных Князя еще были живы. Правда, преимущество одного над другим становилась все очевиднее.
Темные твари, напиравшие со стороны замковой горы, уже вытесняли противника из ущелья, выпихивали его в клубящуюся зеленоватую дымку над каменистым плато. Одни упыри недалеки были от того, чтобы сбросить других в мертвые воды, когда…
Странная дрожь прошла вдруг по плотным белесым рядам. Всеволод отметил это машинально, не задумываясь о причинах.
Зато Бернгард сразу понял, в чем дело.
- Рассвет! - голос князя-магистра звучал бесцветно и вовсе уж потерянно. - Скоро рассвет!
Сознание и мысли Всеволода вмиг прояснились.
РАССВЕТ!
Нет, на черной полоске неба над головой еще не было и намека на утренние зарницы. Но темным тварям дано чувствовать восход светила задолго до багрового росплеска первых солнечных лучей.
И упыри чувствовали… Да и Бернгард, который тоже ведь, по большому счету, нечисть, приспособившаяся к этому миру и к этому солнцу, не мог не почувствовать.
Значит, в самом деле - рассвет? Значит, ночь минула. И не добраться, значит, уже до разверстых мертвых вод затемно.
Сражающиеся кровопийцы, однако, не разбегались в ужасе перед близящимся восходом, как неизменно бывало прежде, темные твари не искали надежных дневных укрытий. Обезумевшие упыри с удвоенной яростью продолжали истреблять друг друга. Железная воля Черных Князей заставляла драться их даже теперь, в предрассветный час уходящей ночи. Пока еще было время и была возможность. Победить…
Впрочем, в последние минуты ночной битвы и сами Властители не пожелали оставаться в стороне.

Глава 36

Всеволод отчетливо видел, как на самом краю приподнятого над ущельем плато, в колдовском зеленоватом свечении неживого озера среди перемешавшихся белесых тел сошлись две черные фигуры. В последней решающей схватке за чужое обиталище и чужую кровь сошлись. На этот раз оба упыриных Князя бились пешими, не уклоняясь от стычки, торопясь закончить поединок до восхода солнца.
Они закончили. В считанные секунды.
Несколько взмахов боевыми серпами…
Один Князь - слабейший (насколько мог судить Всеволод - тот, который так и не смог вырваться из ущелья) пал под изогнутым мечом другого. Сильнейшего. И одни упыри, бросившиеся на подмогу сбитому Властителю - еще живому, но уже обреченному, не смогли пробиться через стену других.
А победитель не останавливался. Рубил павшего, превращая побежденного Князя в измятое, искромсанное безжизненное месиво.
Видимо, превратил…
Битва стихла. Разом.
Яростно сражавшихся до сей поры Пьющих поверженного Властителя после его смерти ничего уже не могло заставить продолжать бой. Твари, получившие освобождение от чужой воли, рассыпались по плато в поисках убежищ.
Князь-победитель, впрочем, тоже поспешил укрыться от солнца, избрав для этого самый надежный способ. Властитель устремился к Мертвому озеру. В открытый - пока еще открытый Проклятый проход, из которого вышел. За собой Черный Князь вел ту невеликую часть своего воинства, что уже поднялась из ущелья. Авангард, который еще можно было увести. Всем остальным предстояло остаться. Ибо врата между мирами уже закрывались. Ибо мертвые воды смыкались над Проклятым проходом.
Узреть этот процесс воочию из глубины ущелья Всеволод не мог, зато он прекрасно видел, как исчезает зеленоватая пелена, окугывавшая плато. Светящийся туман словно втягивался куда-то вниз, в бездонную дыру. И едва истаяла последняя прядь, воля Черного Князя, довлеющая над победоносным темным воинством, кончилась. Как отсекло.
Проклятый проход был заперт. Миры - закрыты один от другого. Всякая связь между обиталищами прервалась до следующей ночи. И скрывшийся за кровавой чертой Властитель не мог более управлять упырями, не преодолевшими ее.
Начинался хаос.
Тесные ряды нечисти раскалывались и ломались. Обезумевшие ч вари двух войск - побежденного и победившего - мешались друг с другом. Оставшиеся без хозяев упыри действовали теперь по своему нехитрому разумению. Найти укрытие на день. И - укрыться. И - спастись.
Никто при этом не обращал внимания на небольшую группку людей в посеребренных доспехах. Один лишь панический ужас перед солнечным светом владел сейчас кровопийцами. В жуткой давке кровопийцы судорожно метались по плато и ущелью, затаптывая друг друга, прячась в пещерах, трещинах, завалах. За каждое более-менее надежное укрытие шла лютая грызня.
Но время тьмы уже истекло. Да и сама тьма…
Небо на востоке бледнело и розовело - слабо-слабо, едва-едва заметно в сумрачной мгле умирающей ночи.
И все же светало.
Грянул и заметался по теснине ущелья упыриный вой, полный смертной тоски и безысходности. Нечисть, не успевшая найти убежище, отчаянно вгрызалась, вцарапывалась в камни, зарывалась в землю и щебенистые осыпи, лезла с головой под наваленные груды трупов, спеша обрести хоть какую-то защиту и хоть чем-то отгородиться от восходящего светила.
А небо все явственнее окрашивалось в предрассветные оттенки. Тускнели и гасли звезды. Четче проступали контуры гор.
Упыри выли.
Небо светлело.
Солнце поднималось. Медленно, но неотвратимо алые руки-зарницы вытягивали из-за горизонта край красноватого, не раскалившегося еще в полную силу огненного шара.
Упыриный вой переходил в надсадный, пронзительный визг.
А уж когда первый лучик, вынырнувший из-за скал, меткой стрелой ударил по ущелью, пронзая густую тень…
А за ним - второй.
И - третий…
Светало быстро. Света сверху изливалось все больше. Свет становился ярче. Жарче.
Узкая расщелина уже начинала наполняться зловонными испарениями. А мир, казалось, раскалывался от криков нечисти, сжигаемой заживо. Хотелось закрыть уши. А смотреть на происходящее в ущелье не хотелось вовсе.
- Покинем это место, - глухо и обреченно проговорил Бернгард. - Сейчас нам здесь делать нечего. Уже… Больше - нечего…
На усталом лице князя-магистра лежала неизгладимая печать досады и невосполнимой потери.
Печать поражения.
И разочарования.
- Властитель ушел, мертвые воды сомкнулись, проход между мирами закрыт, свет разогнал тьму, единящую обиталища. Ну а этих… - Бернгард небрежно мотнул головой на корчащихся тварей, - солнце изведет и без нашей помощи.
«Тем более, что наша помощь нынче будет невелика», - невесело подумал Всеволод. Он оглядел оставшихся бойцов. Строй давно распался. Воины стояли неровными рваными шеренгами, и посчитать уцелевших не составило труда. Полдесятка русичей. Девять тевтонских рыцарей. Татарский юзбаши Сагаадай. Два шекелиса. Да волох Бранко. Это - которые живые. Плюс пара дюжин потрепанных умрунов Бернгарда. Мертвецам в смертном бою выжить… уцелеть оказалось проще. Ну и сам Бернгард. конечно. Черный Князь в обличье орденского магистра. Все.
С таким отрядом Сторожи не удержать. Не то что внешних стен и детинца - даже донжона не защитить такими силами.
- Возвращаемся, - тяжко вздохнул Всеволод.
У входа в ущелье к ним присоединилось еще десятка два бойцов. Все, что осталось от тулова разваленной «свиньи». Да трое - однорукий кастелян Томас с парой кнехтов, чудом отбившиеся от упырей в надвратной башне, - примкнули в Стороже.
Ну что ж… Теперь замковый донжон, пожалуй, можно оборонить. Одну ночь. Если очень повезет. Если из озера не выйдет очередной Властитель. И если самим не предпринимать самоубийственных вылазок.
Вот только зачем?.. Ради чего теперь им драться?
Ответ на этот вопрос еще предстояло найти. Всем вместе. Выжившим всем. Потому что ни у кого в отдельности ответа не было. Ни у Всеволода, ни у Бернгарда, ни у прочих.
…Некое подобие военного совета было собрано под Серебряными Вратами. Право голоса здесь имел каждый, но мало кто им воспользовался. Люди по большей части отмалчивались и отводили взгляды. Всеволод видел вокруг себя лишь безучастные лица, а пустые погасшие глаза живых ратников сейчас чем-то напоминали ему темные смотровые щели глухих шлемов - тех, что, не снимая, носили умруны.
Мертвецы, кстати, стояли в сторонке. Не для них собирался этот совет. Они-то при любых обстоятельствах будут выполнять лишь одну волю - волю Бернгарда. Плохо было то, что и живые сейчас во многом подобны мертвым.
Уставшие и отчаявшиеся бойцы внимали произносимым словам без интереса, сами говорили скупо, кратко, нехотя. Видимо, после минувшей ночи сил на разговоры и проявление каких бы то ни было эмоций попросту не оставалось. Потому что не оставалось надежды.
Искать выход в заведомо безвыходной ситуации никто даже не пытался. Люди предпочитали принимать все как есть. Махнув рукой на прошлое, они полностью игнорировали настоящее и безразлично относились к грядущему. Защитники Сторожи уже не гадали о том, что будет этим днем. И не загадывали, что будет ночью.
Такое случается. Редко, но бывает. Когда выматываешься полностью. И телом и душой. Когда в яростной битве опустошаешься целиком, до дна. Когда, чудом выбравшись из лап смерти, не знаешь, как жить дальше. Когда реальность мешается со скверным кошмаром. Когда разум отказывается ворочать тяжелые мысли, а сердце покрывается коркой покрепче черной брони упыриных Властителей. Когда перестаешь верить в завтрашний день. Потому что в дне сегодняшнем утратил слишком многое и ничего не приобрел взамен.
Когда хочется только одного: чтобы тебя оставили в покое. Или просто убили поскорее. Что в сущности одно и то же.
Почти физически осязаемое уныние витало над кучкой павших духом воинов. Разноплеменных защитников Сторожи опутывало и обволакивало единое, непреодолимое чувство обреченности. Вязкое, отупляющее, сковывающее волю и разум, множащее усталость, порождающее безразличие…
- К озеру все же нужно идти, - подводя итог вялому совету, хмуро заключил Всеволод. - Сейчас.
Нет, это не было необходимостью и не было рациональным решением. Просто хотелось идти хоть куда-нибудь. И хоть что-то делать. Только бы не сидеть вот так, в этой угрюмой тягучей тишине и безысходности, только бы не дожидаться покорно неминуемого.
- Зачем? - поднял на него тусклые глаза Бернгард. - Зачем нам идти туда днем, русич?
- Не знаю, - честно и зло процедил Всеволод, чувствуя, как рвется наружу напряжение последних часов. - Но по мне лучше уж поскорее пасть там, чем здесь выжидать невесть чего.
- Не вижу никакой разницы, где умирать, - рассеянно отозвался Бернгард, - И не вижу смысла торопить смерть. Хотя, конечно, если ты надумал еще до наступления ночи утопиться от отчаяния…
- Заткнись, Бернгард!
- И если тебе так важно, чтобы твое мертвое тело непременно плавало в мертвых водах…
- Я сказал - заткнись! - Взбешенный Всеволод вскочил на ноги, вырывая клинки из ножен.
- Эй! - Встревоженный Сагаадай тоже поднимался с земли. - Перестаньте! Оба!
Бернгард же лишь презрительно покосился на обнаженную сталь в руках Всеволода.
- Если дела обстоят именно так, тогда тебе, русич, следует сразу выбросить свои мечи и скинуть доспех. Мертвое озеро не любит серебра.
Ах ты, мерзкая темная…
- Тва-а-а!..
В первый миг он готов был наброситься на ненавистного магистра, почти радуясь внезапной ссоре, так кстати отвлекшей от решения неразрешимых проблем. Но уже в следующее мгновение…
Стоп!

Предыдущая страница 20 Следующая страница


21 Руслан Мельников

Всеволод осекся на полуслове. Замер на полувздохе. Остановил руку на полувзмахе.
Озеро! Не любит! Серебра!
И - картина из недавнего прошлого.
Как наяву!
Вот он опускает меч в неподвижную озерную гладь. Через прозрачный слой и дальше, глубже - в черную с прозеленью жижу.
А вот пронзенное посеребренной сталью озеро вдруг вскипает, бурлит - будто корчится в судорогах. Пузырится и… И - раскрывается! Оно ведь открылась тогда. Пусть ненадолго, пусть на миг, пусть на чуть-чуть. Но до самого дна открылось! От малой толики белого металла, от тонюсеньких проволочек густой насечки, вкованных в сталь. А если серебра будет больше? И если серебро не вытаскивать из воды, как он в тот раз вытащил свой клинок?
Всеволод шумно выдохнул. Опустил мечи. Улыбнулся.
Проницательные глаза Бернгарда внимательно следили за ним.
- У тебя появилась идея, русич?
Он кивнул:
- Кажется, я знаю, как добраться до рудной черты днем. Как при свете солнца раздвинуть мертвые воды… Чем их раздвинуть…
- В самом деле? - глаза Бернгарда заблестели.
Всеволод поймал на себе и другие заинтересованные взгляды. Живые бойцы Сторожи вновь оживали - по-настоящему. Даже слабенькая надежда в безнадежной ситуации способна творить чудеса.
- Попробовать, во всяком случае, стоит. Мы пойдем к озеру не с пустыми руками. Мне нужно серебро. Много серебра. Очень много.
- Серебро? - кажется, Бернгард начинал понимать.
- Да. Если бросить его в озеро… смешать с водой…
- С водой? Смешать? - Магистр вмиг подобрался, вскинул голову. - А ведь, в самом деле, может получиться. Если серебро… с водой… Как верно, и до чего просто! Странно, что я сам раньше не додумался.
- Наверное, раньше в том не было большой нужды, - пожал плечами Всеволод. - А ныне - появилась.
- Серебро! С водой! Смешать! - восхищенно бормотал Бернгард. Взгляд магистра блуждал, подобно взгляду безумца…

Глава 37

Нa пустынном каменистом плато было тихо и покойно. Ни ветерка, ни птичьего пения, ни шелеста травы, ни звона мошкары. Ущелье за спиной Всеволода закрывала густая молочная пелена тумана, сползшего после полудня с горных вершин и смешавшегося со смрадными испарениями пожженной солнцем падали. Впереди раскинулись неподвижные мертвые воды.
У озера тоже валялись трупы. Издохшая и истлевающая нечисть. Упыри, павшие в бою от упыриных же когтей. И твари, не успевшие вовремя укрыться от губительного света. Поверженный темный Властитель лежал на краю плато - у спуска в ущелье. Черный доспех его был не столько порублен, сколько смят боевым серпом победителя, а кое-где и проплавлен солнцем. Плоть под латами - тоже. Измята, прожжена…
Впрочем, Всеволода сейчас интересовал не мертвый Шоломонар. С низкого берега, круто обрывавшегося сразу же за водяной кромкой, он всматривался в озерные глубины. Знакомая картина: сверху - прозрачный слой этак в локоть с небольшим. Ниже - маслянисто поблескивает непроглядная чернота, слабо разбавленная зеленоватой колдовской мутью.
Верхний, кристально чистый слой не отражал ничего. На нижнем, прятавшемся под ним, Всеволод явственно видел собственное отражение. Обычное, неперевернутое.
Озеро ведь пока - спокойное. Ничем не потревоженное.
Пока…
Чуть поодаль ратники разгружали лошадей - тех, кого удалось отыскать и изловить после ночного штурма и вылазки. Тягловые и боевые кони, работяги-тяжеловозы и породистые скакуны, выносливые низкорослые татарские лошадки и крупные рыцарские жеребцы - все были навьючены неподъемными мешками, тюками, коробами и позвякивающими связками, туго обмотанными рогожей.
Люди тоже пришли не налегке. И живые люди, и мертвые рыцари Бернгарда. Каждый помимо собственного доспеха и оружия притащил на горбу увесистую котомку или суму.
Да, непростой выдался денек… Сначала - работа в замковых кузнях, где в тиглях и котлах из всего, что попадалось под руку, наспех выплавлялось серебро, созданное стараниями орденских алхимиков. В огонь шли неиспользованные заготовки и испорченное снаряжение, доспехи, которые некому было уже носить и оружие, которым некому драться, посеребренная оболочка метательных снарядов, рубленая серебряная проволока и иглы, используемые для громовых шаров, покрытые белым металлом бревна и наконечники разбросанных всюду стрел.
С подъемного моста содрали всю обивку. Булавами и секирами во множестве посбивали со стен серебрёные шипы. В воротах развели костер, дабы собрать побольше белой слезы из опущенных решеток, поднятых штырей, крюков и лезвий, вмурованных в арочные своды. Слеза та текла из арки ручьями.
Добытое серебро укладывали в мешки бесформенными грязными кусками - большими, малыми. Не особо утруждая себя очисткой благородного металла от примесей и окалины. Не для красы потому как брали его с собой и не для торга. Под конец, что не успевали выплавить, - увозили, как есть. Серебрёные клинки, шеломы, кольчуги, наконечники копий и стрел… Груза хватило всем.
Потом был тяжелый и долгий путь через заваленное камнями и трупами ущелье. Нагруженных коней вели в поводу. Сами сгибались под немалой ношей. Ноги и копыта скользили в оплывших останках мертвой нечисти. Навязанные на лица влажные тряпицы не спасали от невыносимых смрадных испарений.
Но - прошли, но - дошли. И - главное - донесли, что несли.
А теперь - все позади.
Именно все. Ибо солнце, хоть и светит еще ярко, но уже клонится к закату. И значит, назад, в Сторожу, засветло не вернуться.
Никто, впрочем, и не собирался. Саксонские рыцари, русские дружинники и татарские стрелки сваливали на камни вперемешку и спекшиеся комья серебра, и посеребренную сталь, так и не попавшую в тигли. Мертвецы Бернгарда помогали живым. Сам магистр с задумчивым видом наблюдал за ходом работы.
Ну что…
Всеволод поднял из кучи металла небольшой кусок серебра. Подбросил в руке. Серебряный окатыш был легким, плоским, шершавым, пористым. Грязным. Но на тусклой неровной поверхности в солнечном свете нет-нет, да и поблескивали незамутненные, не окислившиеся еще росинки.
Ничего, мертвые воды отмоют остальное.
Подошел Сагаадай. Встал рядом, почти касаясь носками сапог кромки неподвижной воды. Пару секунд юзбаши тоже задумчиво смотрел в маслянистую чернь с прозеленью, затем произнес - негромко, не глядя на Всеволода:
- Если твой план не сработает, урус…
И - умолк, не договорив.
Всеволод закончил за него:
- Значит, все - впустую. Но мы, по крайней мере, сделаем все, что в наших силах, Сагаадай. И потому нас не в чем будет упрекнуть.
- А главное - некому, - прозвучал невеселый ответ.
Всеволод сплюнул налево, повернулся к стоящим сзади. Предупредил, памятуя о буйном норове тихого на вид озера:
- Глядеть в оба. Всем быть начеку. Как серебришко бросать начнете - за водой следить не забывайте. Коли озеро из берегов выйдет - захлестнуть может, затащить в себя.
Помедлил немного. Вздохнул поглубже.
Приказал:
- Приступай!
Свой кусок серебра он швырнул первым. Так далеко, как смог.
И кто-то еще швырнул. И еще, и еще…
Плюханье, всплески. Кристальные брызги, казавшиеся на солнце росплесками белого металла. Ленивое колыхание темной мути, похожей на зловещую бездонную топь.
И - круги по воде. По верхнему слою - чистому, прозрачному. И по нижнему - черному, непроглядному. Мертвому. С ядовитой зеленцой. Ширящиеся, мешающиеся друг с другом круги…
Каждый из стоявших на берегу воинов успел бросить только по одному предмету. Серебро, посеребренная сталь - все брошенное - почти одновременно ушло в темные глубины.
А потом началось…
Такое…
Словно несметные запасы сарацинского громового порошка вдруг разом взорвались на озерном дне. Неведомая сила в единый миг разметала верхний прозрачный водяной слой, обратив его в мелкую морось, повисшую в воздухе. Тяжелую черно-зеленую муть тоже выплеснуло… подняло на несколько саженей. И с оглушительно-смачным хлюпом обрушило вниз.
И вновь - подняло.
И снова - вниз.
Всеволода и Сагаадая, стоявших у самой воды, окатило с ног до головы. Тем, кто находился сзади, досталось тоже. Мутные мертвые воды облепляли броню, но тут же бессильно опадали, стекали с серебрёных лат, оставляя за собой лишь ореол зеленоватого мерцания.
А серебро и серебрёная сталь все сыпались и сыпались в воду. Охапками. Люди и умруны старались зашвырнуть побольше. И - подальше. И это было совсем не то, что омочить в мертвой воде один-единственный клинок с насечкой из белого металла, да туг же его и вынуть, Это было куда как серьезнее. Серебро и сталь в серебре топили пудами. И вытягивать обратно утопленное никто не собирался.
Озеро ворочалось, бушевало, ярилось и безумствовало, будто раненое живое существо - тяжело, быть может, даже смертельно раненное. Буквально из ничего, на ровном месте, при полном штиле возникали стремительные водовороты, буруны из черной пены и чудовищные темные валы, то тут, то там шумно захлестывающие пустынный берег.
Волнение силилось, множилось… Крутобокий котлован в центре каменистого плато обращался в кипящий колдовской котел. При этом сбросившую защитные покровы, обнажившуюся бурлящую муть пронизывали клинки солнечных лучей. Сияющие мечи безжалостно кололи и рубили содрогающуюся тушу мертвых вод, в изобилии пуская зеленоватую кровь-туман.
Струйки и облачка цвета гнили и плесени поднимались к погожему небу, рассеивались, истаивали… Но не так быстро, как хотелось бы. Клубящаяся пелена постепенно густела, обволакивая озеро, берег…
А берег? Что с ним?!
Толчок. Еще…
Дрожь воды передается земле. И вот уже берег тоже ходит ходуном. И берег, и все плато, стиснутое горной грядой. Перепуганные кони уносились прочь, а люди с трудом держались на ногах. Где-то на границе плато проседали своды пещер, рушились скальные пики, осыпались обвалы.
Потом от озера по земной тверди, по берегу пошли трещины.
Побежали, зазмеились.
Одна.
Другая.
Третья…
Глубже.
Шире…
Расколы, впрочем, тут же засыпало камнем. Но - не только им. В одну из разверзшихся трещин угодил тевтонский кнехт. Отчаянный, душераздирающий вопль - и бедолага сгинул бесследно - раздавленный, погребенный заживо. В другую щель угодил рыцарь из мертвой дружины Бернгарда. Умрун ушел под землю молча, без звука.
- Назад! - в голос крикнул Всеволод. - Все назад!
Ни к чему было сейчас так рисковать. Сейчас следовало отступить, выбраться из буйства деготьной мути и зеленоватого тумана. Отойти в сторону. Издали оценить содеянное.
Отступали. Подальше. Наблюдали уже с безопасного расстояния…
Как очередная волна смыла груду серебра и серебрёной стали, оставленную на берегу. Как безумствующее озеро само слизнуло губительный белый металл.
Как сглотнуло сдуру.
Как поперхнулось.
Как необъятный водоем отчаянно бился в каменных тисках. Но никуда не мог уже деться от утопленного, от глубоко - до самого дна - всаженного в темную жидкую плоть ненавистного серебра.
Озеро выбрасывалось на берег огромными - в крепостную стену - волнами, разбивалось о камни и бессильно стекало обратно. Взбесившиеся мертвые воды цеплялись пенистыми руками за валуны, пытаясь вырвать самое себя из впадины, отравленной серебром. Но лишь без толку ворочали глыбы. Так провалившийся под лед человек хватается за края полыньи. А лед - трескается, а лед - не держит.
Начинались новые взрывы-всплески мутных вод - громче и страшнее прежних. И новое сотрясение тверди - сильнее, чем раньше. И новый выброс холодных зеленоватых испарений. Плотных, заволакивающих все и вся…
Колдовской туман прогибался и таял под солнцем. Но снизу, от бурлящей черной жижи поднимались еще более густые клубы, и разглядеть, что творится за этой сплошной колышущейся пеленой, было уже невозможно. А - ох и творилось же!

Глава 38

Затихло Мертвое озеро нескоро. И не до конца затихло. Что-то еще ворочалось, пыхтело, перекатывалось под непроглядной зеленоватой шапкой, окутавшей берег. Но волны вроде бы уже не бились о камень, и земля больше не содрогалась.
- Стойте здесь, - распорядился Всеволод. - Я взгляну.
Мягкой кошачьей походкой он направился к озеру. Шел сторожко, готовый в любой миг прянуть назад.
Но не он один шел. За спиной послышались шаги… Кого там еще понесло?! Всеволод раздраженно оглянулся. Бернгард! Тевтонский магистр не пожелал оставаться со всеми на безопасном расстоянии. Ладно, пусть его…
Молча они вступили в блекло-зеленый туман, приблизились к воде. Разглядели наконец…
Всеволод остолбенел.
Да, его предположение оказалось верным. Да, Мертвое озеро столь сильно страшилось серебра, что даже при свете дня разверзло свои холодные воды до самого дна. Вот только как разверзло!
Зрелище было немыслимым, невероятным!
Вся водяная морось уже полностью осела, и верхний прозрачный слой вновь укрывал темную муть от солнечных лучей. Однако теперь в озерной глади беспорядочно зияли многочисленные дыры. Не воронки, не круговороты, а именно ДЫРЫ. Пустоты, разорвавшие, вскрывшие, пробившие водный покров изнутри. Одни - побольше, другие - поменьше. С ровными отвесными стенками, глубокие, как шурфы рудокопов. Водяные шурфы!
Пронизывая озерные воды насквозь, они курились зеленоватыми испарениями, как торфяные пожары на болотах, а через некоторые из них можно было даже различить пробивающиеся со дна слабые багровые отсветы рудной черты. Однако воспользоваться подобными прорехами было никак невозможно: слишком уж малы. Человеку ни в одну из таких дыр не протиснуться. И разбросаны они друг от друга изрядно. И от берега далековато. Пока доберешься - утопнешь в мертвых водах.
Это могло являться чем угодно, но только не заветным проходом к древней кровавой границе. Уж Всеволоду-то было с чем сравнивать. Настоящий проход - ровный, широкий, идущий от берега до берега да через все дно - он видел глазами Эржебетт. А это… Нет, это не то. Это - НЕ НАСТОЯЩЕЕ. Вскрытое, взломанное грубо, неумело, не по правилам, не ночью, а средь бела дня. И белым металлом. И именно поэтому - НЕ ТО.
Темные мертвые воды дрожали часто и мелко. Как студень на ветру. Огромный такой, гигантский, дырявый, дымящийся студень в каменном котле.
Всеволод тупо хлопал глазами.
Бернгард стоял рядом и смотрел безмолвно, не дыша. Как будто… Восхищенно?
Два отражения колыхались на беспокойной ряби деготьного цвета. Отражение Всеволода - перевернутое вверх ногами. Головой к берегу. И отражение магистра. Обычное. Правильное. Головой к центру водоема, изъеденного дырами. Всеволод отметил это лишь краем сознания. Ничуть не удивившись. Что ж, так ведь и должно быть. Сам он родился в этом обиталище. Бернгард - пришел из мира иного, однажды уже переступив рудную черту, сокрытую на озерном дне. Оттого и не меняется отражение магистра в напуганных мертвых водах.
«Так гоже можно отличать человека от нечеловека», - говорил когда-то Бранко. Волох был прав. Но сейчас о его правоте Всеволод думал меньше всего. Мысли сейчас крутились вокруг оспин, пронзивших озерную гладь.
Прорехи, словно прорубленные, пробитые, проломленные, прогрызенные в мертвых водах, смутно повторяли очертания брошенных на дно предметов, И были совершенно… абсолютно бесполезны.
Все вышло не так. Вышло иначе!
Всеволод с трудом подавил рвущийся из груди стон разочарования. Повернулся к Бернгарду:
- Что это?! ЧТО?! ЭТО?!
Магистр пожал плечами. Ответил спокойно. Даже вроде бы удовлетворенно:
- Мертвые воды не выносят серебра. И они действительно расступились, отгородив себя от него. И его - от себя.
- Отгородив?
- Да, русич. Так засевшая в человеческом теле заноза или наконечник стрелы обволакивается гноем, а после с гноем же выходит наружу. У озера нет возможности вытолкнуть серебро вовне. Поэтому его воды просто отступили, разорвались, разошлись в тех местах, где лежит белый металл.
- Бернгард, мы сможем как-нибудь пустить в эти прорехи мою кровь и сказать твои слова? - спросил Всеволод.
Магистр покачал головой:
- Кровь падет не на кровавую границу, а на серебро, лежащее на дне. Слова - тоже. И вряд ли сейчас, при свете солнца, мертвые воды пропустят их дальше. И потом нам ведь все равно не добраться до этих водяных дыр. Они открылись слишком далеко от берега. А у нас нет ни лодки, ни плота. Да если бы и были… Это особое озеро, русич. По нему невозможно плавать. Здесь тонет все. Проваливается сквозь верхний слой. Увязает в нижнем.
Тонет все? Проваливается? Увязает? Что ж…
- А если мы… - вскинул голову Всеволод. - Сами… Если просто войдем туда?
- Куда? - поднял брови Бернгард. - В озеро?
- Ну да! На нас - серебряная броня. Значит, перед нами мертвые воды должны расступиться. Нужно только без страха идти вперед, и…
- И воды, конечно, расступятся, - перебил Бернгард. - Вот только не сразу. Вначале они всех нас изломают. Превратят в кольчужные мешки с месивом из раздавленных внутренностей и раздробленных костей. А потом - да, расступятся. Над тем, что от нас останется. Ты же видел - озеро не разверзается сразу. Оно противится белому металлу. Пытается его поглотить, справиться с ним. Оно бьется и борется. Долго и отчаянно.
- А разве оно еще не успокоилось? - нахмурился Всеволод.
- Посмотри на эту рябь, русич. Посмотри на свое отражение. Это мнимое спокойствие. Оно продлится лишь до следующего соприкосновения с серебром. Хочешь проверить?
Не дожидаясь ответа, Бернгард вынул из ножен меч. Коснулся клинком дрожащей воды, самым кончиком тронул темную жижу под прозрачным слоем. И - тут же отдернул серебрёное оружие, отступая на шаг.
Все верно! Даже от этого слабого касания мертвые воды дернулись, вздыбились, взбурлили, вскипели. И долго не могли утихомириться.
- Нам нужен проход на дно, русич, - твердо сказал Бернгард. - Настоящий проход, по которому можно беспрепятственно спуститься с берега до самой кровавой черты. Без него - никак.
Всеволод обреченно вздохнул:
- Ты же видишь - это невозможно. Днем до дна не добраться.

Предыдущая страница 21 Следующая страница


Рудная черта 22

- Я так не считаю, - губы магистра вдруг раздвинулись в довольной улыбке. - Главное, мы убедились, что Мертвое озеро действительно обнажает дно перед лунным металлом.
- И что ты задумал? - насторожился Всеволод.
- Попробуем использовать не куски серебра и не серебрёную сталь.
- А что же тогда?
- То, что можно, выражаясь твоими же словами, смешать с водой.
- Серебряную стружку? Порошок? - Всеволод лихорадочно соображал. - И ссыпать все в озеро? Но что это даст? Да и нет ведь у нас уже серебра. Только то, что на латах и оружии. А другого взять негде.
Бернгард покачал головой:
- Ты не понял меня, русич. Я говорю о жидком серебре. О lapis internalis.
- Раствор адского камня? - Всеволод испытующе взглянул на Бернгарда - Но разве у тебя есть?
- Есть, - кивнул Бернгард.
- Здесь?
- Здесь.
- С собой?
- С собой.
- И много?
- Надеюсь, что хватит.
Откуда? Как? Впрочем, в данной ситуации это не столь важно. Сейчас гораздо важнее другое.
- И ты думаешь, что серебряная вода…
- В том-то и дело, что вода! - торжествующе повторил магистр. - Именно вода. Вода - в воду, вода против воды. Мертвые воды легко обтекают твердые предметы, но отгородиться от жидкого серебра им будет непросто. Хоть ты и не занимался алхимией, но все же должен представлять, что происходит, когда один раствор проникает в другой. Жидкости либо смешиваются, либо нет, верно?
- Ну-у… - растерянно протянул Всеволод.
Магистр продолжал - быстро, уверенно, напористо:
- В нашем случае дело будет обстоять так. Сначала с серебряным раствором смешается вот этот защитный покров. - Бернгард кивнул на верхний слой кристально чистой водицы. - Конечно, концентрация адского камня при этом значительно ослабнет, но ведь не исчезнет вовсе. А мертвые воды, насколько я могу судить, весьма чувствительны к лунному металлу. И чрезвычайно уязвимы перед ним. Даже раствор, содержащий мизерную толику серебра, способен взбудоражить озеро и поднять таку-у-ую бурю!.. А удерживать на себе новую субстанцию, которая пропитает и, по сути, обратит в себя весь верхний слой, мертвые воды уже не смогут. Значит - сбросят ее. Сольют. И, во-первых, окажутся беззащитными перед солнцем. А во-вторых… Им придется дать дорогу серебряному ручью, который, разумеется, устремится на дно этой каменной чаши. Lapis internalis проведет нас вниз, русич.
- О чем ты говоришь, Бернгард?! Ты же сам только что доказывал мне, что озеро так просто не сдается. Да оно в два счета разметает твою серебряную водицу в мельчайшие капли. Обратит ее в туман.
- И что? - безмятежно усмехнулся Бернгард. - Туман осядет, капли опадут. И вновь сольются друг с другом. Согласен, реакция будет бурной, но ее итог очевиден. Полагаю, для достижения нужного результата нам хватит нескольких пинт раствора адского камня.
- Пинт?! - Всеволод вытаращил глаза. Что за бред?! Алхимическая лаборатория - завалена, а все запасы серебряной воды израсходованы. - Где ты умудрился отыскать столько? И… и как смог дотащить сюда?
- Я ничего не искал и ничего не тащил. Я - привел.
- Что?! - Всеволод ничего не понимал. - Привел?!
Улыбка Бернгарда становилась все шире.
- Не тебе одному предстоит сегодня пожертвовать своей кровью ради спасения этого мира. А кровь, как ты уже знаешь, бывает разной.
Ах вот оно что! Пропитанные серебром умруны из замкового склепа! Ходячие бурдюки, под завязку наполненные раствором адского камня! Для мертвой дружины Бернгарда, похоже, нашлось новое применение…
- Начнем с твоего старого знакомого, русич. Если потребуется - призовем кого-нибудь еще…
- Ты о чем?.. - нахмурился Всеволод. - О ком?..
О каких знакомых идет речь?
Но на этот раз Бернгард, не снизошел до объяснений. Князь-магистр повернулся назад, и…
- Брат Арнольд! - Его зычный зов раскатисто и глухо прокатился над берегом, все еще укрытым зеленоватым туманом. - Подойди сюда!

Глава 39

Некоторое время спустя из плотной пелены выступила одинокая фигура. Посеребренный доспех, глухой шлем-горшок на голове, меч в ножнах… Умрунов Бернгарда не всегда можно было отличить одного от другого, но уж этого-то Всеволод признал сразу. Еще бы! Имелись характерные приметы. Давно, целую вечность назад, он застал этого рыцаря у дверей Эржебетт.
От белого орденского плаща с отхваченным краем после ночной битвы, правда, остались лишь рваные, обвисшие на плечах клочья - будто подрезанные крылья. Зато рассеченная перчатка на левой руке, некогда перехватившая клинок Всеволода, никуда не делась. И на груди - вон - знакомая рваная кольчуга, грубо перехваченная старым, подржавевшим уже проволочным швом, в который упирался тот самый клинок.
На правом боку мертвеца виднеется, впрочем, и свежий след от упыриных когтей, которого прежде не было. Кольчужные звенья выдраны вместе с клоком толстого поддоспешника. Правда, до мяса умруна темные твари добраться не успели и пустить серебряную водицу из жил покойника не смогли.
Что ж, Бернгард это исправит.
А магистр уже подступил к рыцарю-умруну. Извлек из ножен меч. Распорядился:
- Сними шлем, брат Арнольд!
Мертвый рыцарь подчинился беспрекословно. Только сначала снял латные перчатки. Одну, вторую… Так удобнее совладать с ремнями, крепившие шелом к доспеху.
Обнажившиеся руки были… М-да, не совсем человеческими они были. Кожа - сухая, как старый пергамент, пятнистая. Темно-серые, цвета дыма пожарищ, пятна лежат внаслой друг на друге, словно драконья чешуя. Ногти - те и вовсе черные. Глубокий порез на левой ладони стягивают грубые стежки суровой нити. А вокруг шва - тоже черным-черно. От раствора адского камня, излившегося наружу, надо полагать.
Избавившись от перчаток, Арнольд… тот, кто когда-то был братом Арнольдом, отстегнул шлем. Снял с плеч, оставшись в толстом войлочном подшлемнике и наброшенном поверх кольчужном капюшоне. Зажал железное ведро со смотровой прорезью под мышкой. Замер в ожидании дальнейших команд.
Однако же! Всеволод вмиг забыл о руках мертвеца. Что там руки по сравнению с этим! Прежде он не видел укрытых броней лиц Бернгардовых воителей-умрунов. Теперь вот узрел.
И лучше бы было оставаться в счастливом неведении!
Сама маска смерти смотрела сейчас на него. Без всякого выражения, без эмоций. Только не бледная, не желтая, не восковая, как у обычных покойников. А опять-таки - пятнистая, дымчато-серая. Темная. Заострившиеся черты, впалые щеки. Но больше всего, конечно, поражают… ужасают глаза. Белки - вон, уже и не белки вовсе. Сплошь подернуты голубоватой пленкой. И зрачки… Да уж, зрачки…
Мертвые. Пустые. Только где-то в самых глубинах едва-едва угадывается алчный блеск. Хорошо знакомый. Слишком хорошо. Так блестят глаза упырей. Неутолимая жажда крови порождает такой блеск. Сейчас-то она подавлена, придавлена волей Властителя, поднявшего это существо из каменного саркофага. Но что будет, если незримая узда вдруг ослабнет? Или исчезнет вовсе?
- Не удивляйся, русич, - смятение Всеволода не укрылось от пытливого взгляда Бернгарда. - И не пугайся. Темнеющая кожа и синеющие глаза - это обычное явление, когда вместо крови по жилам течет жидкое серебро.
- И когда Ток - вместо жизни?
Бернгард кивнул:
- Трансформация моих серебряных рыцарей только начинается, но со временем Ток изменит их облик до неузнаваемости. Я ведь уже рассказывал тебе… Вспомни, сколь сильно разнятся Пьющие и оборотаи. А ведь одни произведены от других.
Всеволод смотрел в темно-серое, почти черное лицо мертвого рыцаря.
- Я помню, Бернгард. Я все помню. И я понимаю, что с людьми, которых ты отнял у смерти, рано или поздно произойдет нечто подобное. Мне просто странно, что белый металл так сильно темнит человеческую суть.
Магистр пожал плечами.
- Темное, светлое… В этом мире, как и в любом другом, все относительно, русич. А на границе миров - так и подавно. Но сейчас у нас нет времени на отвлеченные диспуты.
Бернгард вновь обратился к неподвижному и безмолвному мертвецу.
- Капюшон тоже сбрось, брат Арнольд.
И - коротко - в сторону. Всеволоду:
- Зачем понапрасну тупить лезвие?..
Верно. Незачем…
Негромко звякнув гибкими стальными звеньями в серебряной отделке, кольчужный капюшон скользнул за спину умруна. Зацепив при этом и стащив с головы подшлемник. Теперь только длинные волосы мертвеца - потемневшие, косматые, высохшие, ломкие - закрывали худую шею, торчавшую из затянутого ворота кольчуги. Но ведь волосы мечу - не помеха.
- Подойди к воде, брат Арнольд - потребовал магистр. - Ближе. Еще ближе. Вот так…
Умрун встал на массивном плоском валуне, уходящем в озеро. Как некогда стоял сам Всеволод - с обнаженным мечом, намереваясь проткнуть посеребрённой сталью маслянистую муть под прозрачным слоем. Как стояла на этом берегу мать Эржебетт - бесноватая ведьма Величка с острым осколком камня, занесенным над собственными венами.
Но у тевтонского брата не было в руках ни меча, ни камня. Зато по жилам Арнольда текло жидкое серебро.
- Теперь - склони голову, - приказал Берн-гард.
Рыцарь повиновался. Опустившись на одно колено, мертвый человек склонился над мертвыми водами.
Как над плахой.
- Ниже. Еще…
В памяти всплывала еще одна картина, виденная Всеволодом глазами Эржебетт. Казнь Велички, которой Бернгард срубил голову над озером. Обессиленная, обескровленная ведьма-мать тогда попросту не могла противиться. Но этот-то - может. Если захочет. Только не хочет. И - не противится. Невероятно! Такая покорность! ТАКАЯ покорность…
Коленопреклоненный рыцарь стоял неестественно спокойно, почти торжественно, будто дожидался не главоотсечения а повторной акколады. Только отражение Арнольда заметно подрагивало в нервной ряби неуспокоившегося озера. И ведь что любопытно - перевернутое отражение. Вверх ногами - как и отражение Всеволода. Не как отражение Черного Князя в обличье тевтонского магистра. А ведь по большому счету оба они - и Бернгард, и Арнольд - нечисть. Кровопийцы оба. Только один уже прошел через Мертвое озеро и признан за своего. Другой - нет.
«Все относительно, русич. А на границе миров - так и подавно».
Магистр опять заметил волнение Всеволода. Спросил неожиданно:
- Желаешь сделать ЭТО сам?
Надсмехается? Предлагает всерьез?
- Вообще-то Арнольд был в числе тех. кто… м-м-м… устранял твоих воинов, охранявших Эржебетт, - пояснил магистр. Все-таки он говорил вполне серьезно, без тени насмешки.
Вот оно как? Всеволод нахмурился. Один из тех? Кто устранял. Убивал. Испивал - если уж быть точнее.
- А ты, помнится, жаждал мести, русич. Сейчас у тебя есть прекрасная возможность посчитаться. Порадуй сердце" отведи душу.
Всеволод вспыхнул, сглотнул вставшую вдруг сухим комом слюну. Да, признаться, соблазн был. Но еще больше было отвращения. Много ли радости он доставит своему сердцу и успокоит ли душу, собственноручно отрубив голову ходячему трупу… безвольному орудию в чужих руках? Вот эту самую уже подставленную под меч голову? Разве ж это отмщение?
Нет, настоящее отмщение должно быть… будет иным.
Когда они наконец закроют рудную черту. Когда остановят Набег. Когда отпадет нужда в вынужденном союзе с Бернгардом. Когда можно будет больше не думать о нечисти с той стороны. Вот тогда-то он вплотную займется тварями, оставшимися по эту сторону. А князем-магистром - так в самую первую очередь займется. Ну а ЭТО…
- Нет, Бернгард. «ЭТО» ты делай сам.
Магистр пожал плечами.
- Что ж, тогда отойди подальше. Не стой у воды.
Разумно. Всеволод отступил на несколько шагов.
Меч магистра обрушился на незащищенную шею умруна.
Голову своему рыцарю Бернгард срубил легко, единым махом. Не очень сильным, даже, как показалось Всеволоду, небрежным каким-то.
Негромкий всплеск. Словно пустой кувшин уронили в воду…
Магистр предусмотрительно отпрянул назад - к Всеволоду.
А коленопреклоненный рыцарь так и остался стоять, не шелохнувшись. Безглавый, с шлемом под мышкой. Чуть подавшись вперед. Над кольчужным воротом - аккуратный ровный срез, но не красный, а густо вычерненный. Из шеи брызжут, стекают вниз белесо-прозрачные ручейки.
«Как странно… - промелькнула неожиданная мысль. - У обычных упырей - бледная кожа и темная кровь. У этого - наоборот. Кожа - темная, кровь - как вода».
Все относительно. Особенно на границе миров.
Отсеченная голова Арнольда легко провалилась сквозь верхний - прозрачный - слой Мертвого озера и на пару секунд увязла в нижнем - темном, мутном. Она лежала… плавала… не так, как голова ведьмы Велички. Эта голова, в отличие от той, была обращена лицом вверх. Лицо умруна, как и прежде, - мертвое, неподвижное. Никаких гримас: ни боли, ни ужаса. И волосы - по воде. И распахнутые глаза с голубыми белками бесстрастно взирают на яркое еще светило, что смазанным огненным шаром-оком заглядывало через густую зеленоватую пелену.
Потом голова исчезла из виду. Потонула в деготьной массе. Будто ушла в трясину.
А тело на берегу все еще стоит на одном колене, изливая холодный раствор адского камня в такие же холодные мертвые воды. И пустой шлем под мышкой - словно голова, снятая на время.
Еще секунду-другую ничего не происходило. Вероятно, в этот раз озеро не сразу распознало в бесцветной жидкости, растекающейся по верхнему защитному слою, жгучий привкус белого металла. Но уж распознав…
Сначала взбурлившие воды поглотили Арнольда вместе с камнем, на котором тот расположился. И с прочими валунами, оказавшимися поблизости. Обезглавленный рыцарь как стоял, склонившись над водой, - так и ушел под воду. Коленопреклоненный, с шлемом под мышкой, продолжая лить из себя серебряную отраву.
Потом Всеволоду и Бернгарду пришлось снова отступать - быстро и далеко. И - потом - еще дальше. Чуть ли не до самого края плато. И уводить за собой людей. И мертвых нелюдей, поднятых из замкового склепа.
Все происходило, как и предсказывал Бернгард. Обезумевшее озеро бушевало пуще прежнего. Однако чем больше оно буйствовало, тем сильнее мешало жидкое серебро с собственными водами. Новая субстанция проникала в верхний прозрачный слой, обращая его в себя. Концентрация раствора, выпущенного из жил умруна, слабела, но не сходила на нет, зато его количество - множилось. И отравленные воды - пусть слабо отравленные, пусть едва помеченные серебром, нещадно жгли густую мутную жижу, скрывавшую дно. Муть клокотала…
Прогибалась глубокой - до самого дна - складкой…
Разрывалась…
Мертвое озеро было не в состоянии удерживать на себе даже столь сильно разбавленный раствор адского камня. Избавиться от стремительно расплывающейся текучей заразы оно не могло тоже. И оградить себя локальными дырами оказалось не в силах.
И снова тряслась земля.
Грохот мертвых вод и движимых ими камней был подобен грому.
Клубы цвета плесени и холодный водяной пар висели в воздухе непроглядным туманом.
Это было жутко, и это длилось долго. Когда же шум все же утих и сквозь опадающую, рассеивающуюся пелену наконец, вновь начали проступать очертания берега и водоема, Всеволод понял: удалось.
Получилось!
На этот раз - да!

Глава 40

Теперь в озере зияли не только прежние прорехи - маленькие, разбросанные по воде, бесполезные и никчемные. Теперь еще имелся и…
Нет, это был не широкий ровный проход, который открылся в свое время перед Эржебетт. Это было другое. Извилистый, узкий, с частыми ответвлениями и все же цельный разрыв… Раскол… Разлом… Размыв… Ущелье, пробитое в мутной студенистой жиже серебряной водицей - изрядно разбавленной, однако не утратившей своего губительного воздействия на темную суть Мертвого озера. Тонкая, прихотливо изогнутая полоска обнажившегося берегового склона, начиналась с того самого места, где прежде стоял обезглавленный Арнольд.
И тянулась дальше. Ниже. Глубже.
По дну тесного ущелья, возникшего прямо посреди озера, еще струились небольшие ручейки. Воды верхнего - прозрачного - слоя, вобравшие в себя жидкое серебро, мирно журча, стекали вниз. Ручьи, правда, быстро иссякали, но на открывшихся взору донных камнях алмазной росой поблескивала влага, хранящая в себе малую толику белого металла, пропитавшаяся его силой. Силой, которой оказалось вполне достало, чтобы изодрать и раздвинуть Мертвое озеро.
Справа и слева дрожали, исходя густой зеленоватой дымкой, отвесные киселеобразные стены. А снизу… с самого низа, из непроглядных глубин этой диковинной расщелины, со дна, укрытого от солнечных лучей густой тенью и плотной клубящейся пеленой, оттуда, где даже сейчас, при дневном свете, парила ночь, пробивались слабые пульсирующие проблески рудной черты.
Путь к ней был открыт! И едва ли он теперь закроется вновь.
А реакция продолжалась… Мутные мертвые воды, сбросившие защитные покровы отравленного верхнего слоя, ожженные изнутри серебряными ручьями и нещадно палимые солнцем снаружи, бурлили и перекатывались тяжелыми бурунами. Полужидкие стены невиданного ущелья ходили ходуном. И озеро светлело на глазах, высвобождая из себя колдовской туман иномирья, избавляясь, отделяясь от него. Отделяемое и отвергаемое им же.
Наверху - в предзакатных уже лучах заходящего светила - туман, более не смешанный с водой, испарялся и таял, внизу - в глубине озерного ущелья - перетекал через брешь между мирами б Проклятый проход, спеша укрыться за кровавой границей.
Там, откуда пришел.
Но очищенные воды при этом постепенно вновь концентрировались над темной озерной жижей. Слоились поверху новым прозрачным покрывалом - не смешанным уже с серебряным раствором. И потому оставались там, удерживаемые неведомой силой. Не стекали вниз, в озерный разрыв. Мертвое озеро худо-бедно восстанавливало защиту от солнца, однако сомкнуть узкое русло, промытое жидким серебром, было все еще не в силах.
Всеволод шагнул к проходу. Заглянул меж колышущихся стен.
И - отшатнулся.
- У-у-у-а-а-а-у-у-у-а-а-а!..
Жуткий, душераздирающий вой донесся вдруг из глубин разверстого ущелья - со дна, теряющегося за изгибами студенистых обрывов, из темноты, едва подкрашенной зеленоватой дымкой и багровыми отблесками.
А быть может, вой шел откуда-то вовсе уж снизу - из-под дна.
Из-за рудной черты.

Предыдущая страница 22 Следующая страница


23 Руслан Мельников

- У-у-у-а-а-а-у-у-у-а-а-а!..
Так, пожалуй, способен выть лишь упырь, которого неторопливо, не спеша, с чувством, с толком, с расстановкой нанизывают на острый серебряный прут, либо жарят на медленном огне. Ужасный, несмолкающий звук, многократно усиленный эхом, давил на барабанные перепонки, грозя разодрать их в клочья. Звук, исторгаемый нечеловеческой глоткой, звук поистине нечеловеческой боли, звук, от которого волосы становятся дыбом.
Нет, то был не просто вой. То был ВО-О-ОЙ.
- У-у-у-а-а-а-у-у-у-а-а-а!..
А вот - еще один, сливающийся с первым.
А вот к этим двум присоединяется третий.
И - почти сразу же - еще два или три подвывания, полных невообразимых страданий.
И еще с полдюжины надсадных, надрывных, леденящих душу голосов.
Казалось, воет само Мертвое озеро. Но разве озеро способно на такое? Нет. Озеро - не способно. У Всеволода зарождалась смутная догадка, но верить ТАКИМ предположениям не хотелось. Сейчас - нет. Только не сейчас!
А пропиханный страхом и страх же внушающий вой силился. И, судя по всему, приближался. Да, именно так. Что бы ни рвало себе глотку там, внизу, в сокрытой от глаз тьме, оно выбиралось наверх.
Наружу.
И чем выше поднималось, тем громче и отчаяннее выло.
- У-у-у-а-а-а-у-у-у-а-а-а!!!
Все новые и новые глотки вносили свою лепту в раскатистое многоголосье, усиливая его, обогащая бесчисленными оттенками ужаса и боли. БОЛИ и УЖАСА…
За зеленоватым туманом уже можно было различить смутное шевеление.
Того… тех, кто выл. И выходил из озера.
Нет, уже и не выл вовсе. Исторгаемые из озерных недр звуки становились выше, ломались, истончались, переходили в ви…
- И-и-и-и-и-и-и-и!..
…изг.
Нарастающий визг поглощал и перемалывал воющий хор, подминал его под себя, пронзал и надрезал все прочие шумы. Визг заполнял уши, висел в дрожащем воздухе, звенел на одной ноте, не смолкая ни на секунду. В нем уже не было даже страха.
Вообще ничего в нем не было. Одна только боль-боль-боль-боль…
- И-и-и-и-и-и-и-и!..
И - снова боль.
- Что это, Бернгард?! - пересохшими губами пробормотал Всеволод. - Кто это?! Как это?!
Вместо ответа князь-магистр выплюнул невнятное ругательство. На языке, далеком от человеческого.
А из озерных глубин, из зеленоватой дымки выступали, подобно призракам, пошатывающиеся фигуры. Высокие, узкие, гибкие, длиннорукие, шишкоголовые. С растопыренными кинжалоподобными когтями на извивающихся, бьющихся, будто раненые змеи, конечностях. Упыри-кровопийцы, ночные твари, создания темного обиталища выходили на солнечный свет. Ступая по камням, обрызганным серебряной водицей.
Упыри шли и визжали, визжали и шли. Медленно, через силу, через страх и боль. Но - шли-и…
- И-и-и-и-и-и-и-и!..
Невероятно! Дневной Набег! Не было ведь такого! Никогда не было! И кто бы мог помыслить, что будет?! Когда-либо? Такое!
- Как это, Бернгард?! - Всеволод, бесцеремонно тряхнул магистра, проорал свой вопрос в угрюмое злое лицо под поднятым забралом. - Почему это?!
Темные твари, поднимавшиеся из темного мира, уже начинали оплывать под солнцем. Твари облезали, покрывались дымящимися язвами, сочились черным. И все же шли. Упрямо, целенаправленно. С озерного дна по крутому склону наверх. Через глубокое ущелье с дрожащими студенистыми стенами. К горстке людей и умрунов, стоявших на берегу.
Некоторые упыри падали. То ли сами, то ли подталкиваемые идущими сзади. Но, даже упав, не останавливались. Пытались подняться. А если не могли - ползли, оставляя на влажных камнях клочья сорванной кожи и потеки истаивающей крови цвета дегтя. По упавшим и ползущим брели другие - еще устоявшие на ногах.
Их было много, а становилось больше. Они двигались плотно. Плечо к плечу, брюхо к спине. Словно бледная волна выплескивалась из недр Мертвого озера, заполняя узкую трещину-проем. И текла, вопреки всем законам природы, вверх. И густела. И темнела на глазах. Под ярким еще солнцем.
Но даже солнце не могло остановить этот поток…
Выходит, снова пробиваться с боем? Туда? Вниз?
Но удастся ли? Через такое?
- Как?! Почему?! - брызжа слюной, снова и снова кричал Всеволод в поднятое забрало Берн-гарда.
А вместо ответа…
- И-и-и-и-и-и-и-и!..
Опять - визг. Такой же пронзительный, исполненный боли, как и тот, что доносится из озера. Только звучащий уже с другой стороны.
С других сторон.
Это еще что такое?!
Всеволод отцепился от Бернгарда. оглянулся.
Невероятно! Немыслимо!
Упыри, не успевшие прошлой ночью уйти вслед за своим Князем за рудную черту, но сумевшие отыскать в предрассветный час укрытие, тоже покидали дневные убежища. Нечисть, будто по чьему-то зову, выползала из пещер, из каменных завалов, из ниш и трещин в скалах. Когтистые руки гибкими побегами взрастали из-под неподъемных глыб и раздвигали валуны поменьше. Из осыпей мелкого щебня, как из воды, выныривали безволосые головы, покрытые уродливыми наростами.
Что творилось в ущелье, ведущем к замковой горе и все еще укрытом густым туманом, разобрать было трудно. Но вот безжизненное плато вокруг оживало буквально на глазах. Одиночки, группки, целые толпы темных тварей выбирались на свет и подтягивались к Мертвому озеру. Для атаки с тыла, надо полагать.
Эти упыри не вопили и не выли. Эти визжали сразу. Потому что сразу попадали на солнце.
- И-и-и-и-и-и-и-и!..
- И-и-и-и-и-и-и-и!..
- И-и-и-и-и-и-и-и!..
Несущиеся отовсюду пронзительные, неумолкающие визги перекликались один с другим, дополняли друг друга. Накладывались, наслаивались, сливались воедино.
И - вот уже сплошное «И-и-и-и-и-и-и-и!..» звенит над каменистым плато.
- И-и-и-и-и-и-и-и!..
Одно только.
- И-и-и-и-и-и-и-и!..
И - ничего более.
- Властитель! - Бернгард заговорил, когда Всеволод уже перестал на это надеяться. Заговорил глухо, быстро, отрывисто. - Это - Властитель, отступивший ночью за границу обиталищ. Это его Пьющие идут сейчас на нас.
- А я полагал, днем мы беспрепятственно доберемся до рудной черты, - процедил Всеволод.
- Я тоже, - отвел глаза Бернгард. - Полагал. Так. Но вышло иначе.
- Черный Князь понял, что мы замыслили?
- Вероятно. Наверняка, он видел с той стороны, как мы раздвигаем мертвые воды и, скорее всего, догадался о причине, побудившей нас к этому. Он не желает оставаться за чертой. И он сделает все, чтобы помешать нам замкнуть границу миров. Собственно, уже делает…
- Упыри выходят на солнце по его воле? - спросил Всеволод.
- По своей этого не стал бы делать ни один из них. Сейчас, когда мертвые воды не разделяют обиталища, Властитель может повелевать всеми своими Пьющими. И теми, кто укрылся с ним за кровавой чертой. И теми, кто остался здесь. Так что на нас будут напирать с двух сторон. И нас непременно сомнут, задавят массой. Если…
- Если мы не атакуем сами? - хищно осклабился Всеволод.
- Да, - ответил Бернгард. - Сейчас все-таки не ночь - день. К тому же с собой, в проход между мирами, Властвующий успел увести меньшую часть своего войска. Большую он бросил здесь. В общем, возможность добраться до границы миров у нас еще есть. По крайней мере, сейчас это сделать проще, чем пробиваться назад к Стороже.
- Тогда не будем терять времени. Я поведу своих людей. Ты - кличь своих… м-м-м… рыцарей.
Умрунов…
Бернгард покачал головой.
- Погоди, русич, не спеши. Нам лучше разделить силы. Чтобы одни смогли пробиться там… - кивок на узкую расщелину посреди озера, - кого-то следует оставить здесь…
Взгляд на берег, обступаемый со всех сторон визжащими тварями.
- Пока мы будем спускаться вниз, нас должны прикрывать сверху. Хорошо, надежно прикрывать. Тем, кто останется на берегу, перед смертью придется от души помахать мечами.
«Перед смертью»… Всеволод поморщился. А впрочем, разве возможен иной исход? Нет. Слишком много нечисти движется сейчас по зову Черного Князя с плато и из укрытого туманом ущелья к Мертвому озеру. Встать на ее пути и выжить - невозможно. Даже при свете дня. Пожженные солнцем упыри все равно возьмут числом, массой. Темные твари растопчут, сомнут, сбросят в воду любой заслон, который способна выставить сейчас горстка сторожных воинов. Рано или поздно, но это случится. Все дело лишь в том, насколько рано и насколько поздно…
- Задача остающихся - задержать Пьющих перед озером так долго, как это возможно, - продолжал Бернгард. - Они дадут нам шанс, которым мы либо воспользуемся, либо нет.
- Кто «мы», кто «они», Бернгард? - Всеволод исподлобья глянул на магистра. - Кто пойдет? Кто останется?
- Идем я и ты, и это не обсуждается, - сухо сказал Бернгард. - Сам понимаешь - мои слова и твоя кровь…
Да, уж… Кровь Изначальных. Без нее рудной черты не замкнуть.
- Еще?
- С нами отправятся мои рыцари. Те, которых я специально готовил к этой битве.
- Твоя мертвая дружина?
- Да. Больше никого не нужно. Проход на дно слишком узок, так что все прочие пусть остаются на берегу. И не спеши возражать, русич. В бою с Пьющими, да и в любом другом бою каждый из моих серебряных рыцарей стоит двоих-троих, а то и доброй полудюжины живых сторожных воинов. Это сейчас наша главная сила, и ее следует использовать для решающего удара.
- А живые, значит, загибайтесь в заслоне?
- Они погибнут в любом случае, русич. А мертвые все же доберутся до кровавой границы вернее и скорее, чем живые.
Всеволоду все это очень не нравилось. Да и кому такое понравится?! Ему предлагали оставить верных соратников, а самому спускаться к рудной черте в компании Черного Князя-магистра и накачанных серебром умрунов. Но ведь и возразить было нечего. Бернгард сейчас был кругом прав. И от той жестокой правоты злость разбирала такая…
Ладно, закрыть бы брешь между мирами, а уж там… а уж потом…

Глава 41

Никто не спорил и не возражал. Все всё понимали. И без того невеликий отряд разделился на две небольшие группки. Развернулись спинами друг к другу. Живые… пока еще живые ратники выстроились упругим полукругом перед узкой прорехой в мертвых водах. Изготовились к обороне. Щиты - стеной. Оружие и лица обращены к подступающим тварям.
Бернгардовы умруны вновь становились клином. Махоньким таким пешим клинышком, способным легко втиснуться в тесный проем меж киселеобразными темными стенами. Всеволод занял место на самом острие. Сражаться впереди - таково было сейчас его единственное и непременное условие.
Бернгард неохотно уступил. Сам встал рядом. И рыцарям из авангарда велел прикрывать Всеволода. Так велел, чтобы и Всеволод услышал.
- Ты можешь отважно биться в первых рядах, но не имеешь права проливать свою кровь, - сухо напутствовал его магистр. - Помни об этом, русич, и знай - в бою тебя будут оберегать даже помимо твоей воли.
Всеволод зло сплюнул. Процедил, глядя на белесую массу, медленно, но неумолимо, словно взбухающая квашня, поднимавшуюся из озерных глубин:
- Пора бы начинать, Бернгард. Упыри скоро заберутся наверх.
- Пусть, - ответил магистр. - Чем больше своих Пьющих Властитель выведет сейчас из озера на солнце, тем легче будет с ними справиться. Подождем. Еще. Немного.
Они ждали.
Секунды текли как часы.
Бернгард отдавал последние распоряжения. Наказывал остающимся на берегу воинам ни при каких обстоятельствах не спускаться вниз. Живому заслону, прикрывавшему мертвый клин, надлежало стоять до последнего. Всеволод угрюмо молчал, молчанием своим поневоле подтверждая приказы магистра.
Всеволод стоял на краю обнажившегося берегового склона - у начала извилистой расщелины, расколовшей мертвые воды. Склон был крут и сплошь покрыт мелкой галькой. Наверх по такому подняться нелегко. Зато сверзнуться вниз - запросто. Эржебетт, сброшенная матерью, помнится, кубарем катилась до самого дна. До самой рудной черты. До бреши между мирами.
«Что ж, тем удобнее будет атаковать, - отметил он про себя. - Сверху вниз - оно завсегда удобнее».
Исходящие из озера упыри тем временем вовсе замедлили продвижение. Последние аршины давались нечисти особенно трудно. Неуклюжие, обожженные солнцем кровопийцы, достигнув обрывистой береговой кромки, едва шевелились. Падали, срывались, съезжали вниз по осыпающейся гальке. Поднимались, карабкались дальше. Снова падали. Толпились и топтали друг друга в жуткой давке.
И визжали. Дико. Пронзительно. Истошно. Не переставая, не умолкая.
- И-и-и-и-и-и!
Визг нечеловеческой боли накрывал все и вся. Несмолкаемый визг этот становился неотъемлемой частью окружающего мира. А порожденный им звон в ушах Всеволод уже воспринимал как часть самого себя.
А упыри лезли, лезли, лезли… Ослепшие, облезшие, беспомощные и обреченные. Темных тварей, вышедших по приказу Властителя на солнечный свет и копошившихся буквально под ногами, сейчас можно было хорошо разглядеть вблизи.
Только до чего же неприятное то было зрелище!
Бледная кожа темнела и трескалась, покрывалась язвами и струпьями, слезала рваными клочьями. Размякшая, оплывшая плоть отваливалась дымящимися кусками. На безволосых шишковатых черепах, на длинных руках и когтистых пальцах, на острых плечах, худых спинах и впалой груди обнажались хрупкие кости. Лопались очи, а из глубоких провалов глазниц сочилась вязкая жижа цвета рыбьего клея. На оскаленных ртах сухой коркой запекалась желтоватая пена. Пузырилась и испарялась густая черная сукровица. Устрашающие на вид загнутые когти - и те утрачивали под солнцем былую прочность и хрустко обламывались, всаженные в гальку.
Знакомый нестерпимо-смрадный дух истаивающей упырятины стоял над озером. А из колышущегося ущелья, из густой тени и плотного зеленого тумана все поднимались новые кровососы. Твари покорно карабкались вверх. К указанной цели. К солнцу. Навстречу собственной мучительной гибели. С превеликим трудом переставляя ноги, пожженные о брызги многократно разбавленного, но не избавленного вовсе от губительной силы серебра раствора адского камня. Вяло цепляясь истонченными руками за крутые склоны. Подтягивая себя к береговой кромке зубами и крошащимися когтями…
Упыри все же продвигались наверх, ведомые неумолимой и безжалостной волей своего князя.
- И-и-и-и-и-и!
Медленно-медленно…
- И-и-и-и-и-и!
Дюйм за дюймом…
- И-и-и-и-и-и!
И поднимутся ведь, заберутся на берег! И вступят в бой прежде, чем издохнут под солнцем!
А с другой стороны, сзади, с плато, к небольшому отряду прикрытия, к тонкой стенке щитов подходили другие упыри. Тоже - визжащие, исходящие зловонным паром, медлительные, ослепшие, шатающиеся на ходу и подволакивающие ноги. Но их были десятки, сотни… И это были лишь первые десятки и сотни.
И эти тоже дойдут. Тоже - достанут. Скоро.
Да чего там - почти уже дошли, почти достали.
- Какая, должно быть, это боль! - невольно поморщился Всеволод, глядя на истлевающую на ходу и без малого разваливающуюся на куски нечисть. Нет, он не сочувствовал. Человек никогда не станет сочувствовать таким тварям. Он просто ужасался. - Какое страдание!
- Какая власть! - неожиданно подхватил Бернгард. - Вот о чем лучше подумай, русич. О безграничной власти, что гонит сейчас этих Пьющих под солнце. На такое не способна даже жажда крови. А власть Властвующего - гонит.
- Эта власть - жестока, - не оборачиваясь, заметил Всеволод.
- Как и любая другая власть, в любом из миров. Впрочем, Пьющих, которых ты видишь перед собой, вполне можно избавить от тяжкого бремени чужой воли, подарив им взамен милосердное небытие.
Над береговой кромкой поднялась упыриная рука - вся почерневшая, сплошь покрытая лопнувшими волдырями и глубокими язвами. С ладони и запястья свисали отслоившиеся, скрученные в трубочку полоски сухой кожи. Тонкие пальцы судорожно царапали камни хрупкими обломанными когтями.
- Не думал я, что когда-либо буду проявлять милосердие к этим тварям, - процедил сквозь зубы Всеволод.
А вот уже и вторая рука шарит рядом с первой в поисках надежной опоры.
- На самом деле ты поступал так всегда, когда убивал их, - отозвался Бернгард.
Упыриные руки подтянули голову. Не голову даже - шишковатый череп, почти полностью уже лишенный кожи. Сквозь рваную дымящуюся плоть выпирают кости. Слепо зияет разверстая чернота пустых глазниц. Слабо шевелится раззявленный в визге безгубый рот.
- И сегодня тебе тоже придется быть милосердным, русич. Возможно, милосерднее, чем когда-либо. Как и мне. Как всем нам.
- Вж-ж-жих…
Бернгард единым махом снес и обе руки, и голову. Содрогающееся тело скользнуло вниз, марая камни густым черным следом. Но над обрывом уже поднимались новые облезлые руки и слепые черепа. А сзади послышались смачные удары боевой стали о разбухшую плоть и податливый хруст ломких костей. До выставленного на берегу заслона тоже добрались первые упыри.
Князь-магистр с лязгом опустит забрало.

Предыдущая страница 23 Следующая страница


Рудная черта 24

- А вот теперь пора, русич. Вперед!
Они не сошли, не сбежали - они свалились на головы напиравшим снизу тварям. Сверзлись, не поломав плотного клинообразного строя. Ударили как с седла. Как на полном скаку.
Да, Бернгард был прав: на солнце истреблять темных тварей оказалось много проще, чем в ночной тьме. Ослепшие, ослабевшие, беспомощные кровопийцы не могли причинить сколь либо серьезного ущерба. Упыри двигались вяло, сами подставляясь под серебрёную сталь. Ответные удары длинных гибких рук были хлесткими, но бесполезными, а зачастую - откровенно вредными для наносивших их. Такие удары не столько рвали доспех противника, сколько вышибали из размякших и обожженных дланей брызги черной слизи, ошметки плоти и осколки кости. Бьющая нечисть теряла пальцы, а порой и вовсе руки целиком отрывались от изъязвленных солнцем плеч.
Хрупкие когти тварей не пробивали посеребренную броню и крошились о щиты. Зубы соскальзывали с латных пластин, застревали и обламывались в кольчужных звеньях. Зато любо-дорого было посмотреть, как легко сечет эту спекшуюся, вареную нелюдь сталь с насечкой из белого металла. Мечи и секиры не рубили даже - разваливали непрочные ходячие остовы на куски.
- Чавк-чавк! Хлюп-хлюп! Шлеп-шлеп! Хрусь-хрусь!
Иногда доставало толчка щитом, удара эфесом меча или кулаком в тяжелой латной перчатке, а то и просто хорошего пинка, чтобы прожженный едва ли не насквозь упырь, загораживающий путь, рассыпался, оседал и растекался бесформенной, чуть подрагивающей кучей.
Как там говорил Бернгард? Придется быть милосердным. Милосерднее, чем когда-либо. О, Всеволод упоенно творил милосердие. Обеими руками и обоими мечами творил, десятками отправляя в блаженное небытие заживо изжаривающихся тварей.
Магистр рубился рядом. Мертвая дружина Бернгарда тоже не отставала. Первые ряды неприятеля они разметали, даже не ощутив сопротивления. Но чем ниже опускался их небольшой выстроенный острым углом отряд, чем ближе подходил к дну, тем сложнее было продвигаться дальше.
Тень отвесных студенистых стен и густой зеленый туман поглощали большую часть солнечных лучей, и в глубинах озерного ущелья упыри уже не столь сильно подвергались губительному воздействию светила. Внизу нечисть билась свирепее, отчаяние и яростнее, чем наверху.
Не было здесь уже облезших черепов и пустых глазниц. Не отваливалась и не пузырилась упыриная плоть, бледная кожа - почти не темнела. Исчезали вялость членов и неуклюжесть движений. Даже визжали твари как-то менее обреченно, что ли… Или, уж скорее, более злобно.
Враг больше не ложился тупо под клинки и ноги, враг норовил зацепить сам. Цапнуть. Укусить. Разорвать. А упыриные зубы и когти, не подточенные солнцем, теперь были не в пример крепче и опасней.
И нести милосердие на острие меча становилось все труднее.
Склон по-прежнему уходил круто вниз. И снизу по-прежнему поднимались все новые и новые твари. Свежие, злые, лишь едва пожженные солнцем. И оттого - еще более злые.
Твари напирали нескончаемой волной. Видимо, не так уж и мало Пьющих увел с собой прошлой ночью за рудную черту темный Властитель. Бледные тела, безволосые головы и непроходимые заросли вьющихся когтистых змей-рук перегораживали узкий проход. Упыри шли плотно, упыри гасили движение пешего клина.
Только бы не остановили! Как тогда, ночью, остановили конную тевтонскую «свинью» перед ущельем. Только бы не выпихнули обратно на берег!
Ведь уже близко! Совсем рядом ведь уже!
Да, солнце почти не проникало в озерные глубины, но на колышущихся стенах раздвинутых мертвых вод багровели отсветы заветной рудной черты. К которой их так не хотят пускать.
Ощущая нарастающее сопротивление нечисти, Всеволод все сильнее раскручивал мечами разящие мельницы. Рубил с плеча. С одного, с другого. Наотмашь. Отсекал тянущиеся снизу, спереди руки, сносил головы, вспарывал нутро, вываливая из сухого и белесого черное и осклизлое.
Кого - швырял под ноги, кого - спихивал с дороги.
Отброшенные упыри с чавкающим звуком впечатывались в деготьно-болотистую муть подрагивающих стенок озерной расщелины. Увязали в противоестественной смеси воды этого мира и темного тумана мира иного, если могли - выбирались обратно. Жадно хватая ртом воздух (дышать в мертвых водах упыриное отродье, оказывается, неспособно), падая под мечами и секирами умрунов, следовавших за Всеволодом.
Случалось и так, что о мертвые воды задевало серебрёное острие чьего-нибудь меча. Порой их касалось крыло наплечника, покрытого белым металлом, посеребренный край щита или налокотник. Тогда стена вздрагивала, вспухала, шла пузырями и испуганными кругами - по всей отвесной поверхности. На вертикальной плоскости зарождалась маленькая буря, грозившая захватить любого, кто окажется в пределах досягаемости. Пару раз захватывала не успевших отскочить.
Впрочем, Всеволоду это пока не грозило. Он шел посреди прохода, на равном удалении от опасных киселеобразных стен. Шел, нанося удар за ударом, освобождая место себе и другим.
Всеволод исступленно сражался впереди - на самом острие клина, однако вовсе не чувствовал себя в этой битве одиноким. Обоерукого лидера, как и предупреждал Бернгард, опекали, оберегали, защищали. Мягко, ненавязчиво. А если возникала необходимость, то и навязчиво тоже.
Вот справа удачно прикрыли щитом от когтистой лапы.
А вот - слева.
Вот вовремя и весьма кстати меч умруна остановил проскочившую под клинком Всеволода темную тварь.
А вот и сам Бернгард ловко срубил невесть откуда взявшегося кровопийцу, покуда Всеволод вырывал увязшее в чужой плоти оружие. При этом два других упыря буквально раскололи когтями щит магистра. Оба, впрочем, тут же пали от его меча. Но и Бернгарду пришлось избавляться от ненужных обломков.
А вот - проклятье! - нога вдруг предательски скользнула в луже черной крови. Оступившегося Всеволода вновь заботливо заслонили щитами. Мертвые рыцари Бернгарда прикрывали именно его - не себя. И потому…
Одного из серебряных умрунов тут же разорвали в клочья. И второго… И третьего - следом. Брызжущее из ран жидкое серебро щедро окропило темных тварей, изъязвило, прожгло, однако не остановило.
Остановило другое. Очередной воин неживой Бернгардовой дружины широко - будто намереваясь объять весь свет - раскинув руки, неожиданно выступил вперед. Захватил с полдесятка тварей. Вместе с ними ухнул в мутную стену озерного ущелья. Посильнее, поглубже вдавливая врага. Увязая сам…
Посеребренный доспех умруна взбудоражил темный студень. Взорвавшиеся, взбурлившие мертвые воды слизнули с пути рыцарского клина еще добрую дюжину упырей. Выплюнув взамен…
Что это? Прямо под ноги Всеволоду выкатилось что-то округлое, опутанное густыми черными нитями. Комок водорослей? Нет, в этих безжизненных глубинах не произрастают ни водоросли, ни тина. Не похоже и на камень. И на отсеченную упыриную голову не похоже тоже.
И все же - голова! Только - человеческая. И не нити то вовсе, а длинные мокрые волосы.
Арнольд? Не он. Волосы - длиннее, и лицо… Лицо - женское. Никогда не виденное Всеволодом воочию, но запечатленное в памяти Эржебетт, с которой однажды смешалась и его память. Лицо не было тронуто тленом. Совершенно. Мертвые воды, оказывается, бережно хранят своих мертвецов.
Всеволод узнал лицо.
Величка! Мать Эржебетт. Ведьма, открывшая проход между мирами. Ее голова была брошена в озеро. Да и обезглавленное тело тоже должно быть где-то поблизости.
А впрочем, что ему теперь за дело до Велички и Эржебетт? Носком сапога Всеволод отшвырнул ведьмину голову туда, где ей сейчас самое место обратно в мертвые воды.
Сам протолкнулся на свое место.
Вперед.
На острие рыцарского клина.

Глава 42

Они протиснулись еще дальше.
Они бились уже не на склоне - на пологом дне Мертвого озера, где проход несколько расширялся, но куда вовсе не доставали солнечные лучи.
Сверху светилась зеленым густая туманная дымка.
Впереди рдела рудная черта.
И до черты той - рукой подать.
Вот она - сияет, переливается красным, алым, багровым сразу за упыриными спинами. Граница, прочерченная древней кровью и ею же порушенная.
- А-а-а-а-а! - обезумев вконец, Всеволод заработал мечами с удвоенной, с утроенной энергией.
- А-а-а-а-а! - рядом колол, рубил, крушил Бернгард.
- У-у-у-у-у! И-и-и-и-и! - выли и визжали темные твари.
Мертвые рыцари валили врага и падали сами молча.
Они двигались. Продвигались. Приближались. К заветному сиянию. И к широкой темной бреши, прерывавшей его.
К дыре, откуда наползали все новые и новые твари, возникая в этом мире из ничего. Да сколько же их там! Проклятых кровопийц, успевших укрыться со своим Князем за кровавой же чертой.
Которая - вот и еще - стала немножко ближе.
На шаг. На полшага. На четверть шага…
Еще.
И еще.
И вот сейчас уже! Дойти! Пустить в Проклятый проход мертвую дружину Бернгарда - чтоб оборонили, загородили, задержали нечисть с той стороны.
А самим - начать ритуал. Кровь - на кровь, слова - на слова. И - закрыть дыру. Запечатать. Залатать…
Темная фигура, возникшая вдруг среди бледных тел, преградила им путь. Только что ее не было - а вот уж и есть. И не обойти, не миновать никак Черного Князя, самолично выступившего в последний миг из-за границы миров.
Свой огромный - в полтора человеческих роста - прямоугольный щит Шоломонар держал поперек тела, закрывая добрую половину прохода меж мертвыми водами. Тяжелый, изогнутый меч-серп - воздет над головой.
Упыри, повинуясь безмолвному приказу, мгновенно раздались, расступились в стороны, давая дорогу Властителю. Кто смог - отошел к рудной черте. Кто не смог - попросту канул бесследно в вязких мутных стенах.
Пришлый Шоломонар времени даром не терял. Напал сразу. Насел, навалился…
Первым на пути Князя стоял Всеволод.
Удар черного серпа он, не подумав, попытался отвести скрещенными над головой клинками. Куда там! Словно глыба, пущенная из порока, обрушилась сверху. Кисти рук едва не выворотило из суставов. Всеволод едва не лишился обоих мечей. Оружие - удержал, но сам на ногах устоять не сумел. Повалился навзничь. И тут же, подхваченный крепкой рукой, был выдернут из-под второго - добивающего - удара.
Бернгард! Магистр бесцеремонно выволок его из первых рядов. Швырнул назад - за спины рыцарей-умрунов. Прогудел из-под забрала:
- Все! Кончилось время твоего геройства, русич. Обожди пока.
Обождать?! Ну уж нет! Следовать совету Берн-гарда Всеволод не собирался. Но покуда поднимался да встряхивал отсушенные длани - битва продолжалась.
Напор притуплённого пешего клина Шоломонар, стоявший у них на пути, принял на щит. Щитом же и задержал, остановил мертвую дружину Бернгарда. А после - невероятно! - тем же щитом начал ломать и выдавливать строй мертвецов. Словно движущаяся скала медленно, но неумолимо оттесняла серебряных умрунов от рудной черты.
Как прежде молчаливые мертвые воители в тевтонских плащах прорубались вперед, так теперь - отходили назад. Поневоле тесня, заставляя отступать и Бернгарда, и Всеволода.
На четверть шага, на полшага, на шаг.
И - на два.
И - на все три.
Шоломонар давил щитом.
А мечом-серпом - рубил. Подцеплял. Рассекал. Крошил. Разваливал.
Вот пал, обращенный в груду подрагивающих обрубков один рыцарь Бернгарда. Через куски почерневшей плоти, клочья кольчуги, расколотый шлем и лужу бесцветной серебряной водицы, Шоломонар переступил, даже не взглянув на останки.
А вот та же участь постигла второго мертвеца…
Клинки, секиры и булавы, отделанные белым металлом, бессильно отскакивали от щита и черной брони напирающего Князя.
И - третьего…
Брызжущее во все стороны жидкое серебро из тел умрунов волновало и будоражило мертвые воды, прожигало насквозь упыриные трупы, но с лат наступающего Властителя стекало безобидными ручейками, оставляя лишь едва заметные шипящие дорожки.
Четвертого…
А ведь рудная черта была так близко!
Впрочем, она и сейчас еще не далеко. Нужно только преодолеть последнюю преграду. Одолеть Шоломонара нужно. Надо. Должно…
Ноющая боль наконец ушла из отшибленных рук. Всеволод попытался вновь протолкнуться вперед. Его мечи, закаленные в крови Черного Князя, сейчас нужны были там как никогда.
- …Не пускать! - донесся из первых рядов обрывок фразы-приказа.
Приказывал, конечно, Бернгард.
«Кого не пускать? - не сразу понял Всеволод. - Куда не пускать?»
Но уже в следующий миг стало ясно: магистр распорядился не пускать его, Всеволода! Вперед не пускать. В бой. В самый ответственный, опасный момент…
«Кончилось время твоего геройства, русич…»
Поредевший рыцарский клин перестроился в плотную цепочку во весь проход. Серебряные умруны сомкнулись неподатливой стеной. И расступаться явно не собирались.
Да что же это такое творится-то!
- Бернгард! - в голос заорал Всеволод.
Поздно!
Бернгарду было уже не до него. Бернгарда-то мертвая дружина пропустила. Бернгард уже выступил из строя и…
Князь-магистр схлестнулся с Шоломонаром-чужаком. Два Властителя вновь бились друг с другом. Секлись насмерть. В узком проходе на границе миров.
В эту решающую схватку не вступали ни упыри темного обиталища, ни мертвая дружина Берн-гарда. Никто не пытался помешать чужому Властителю и помочь своему. Ибо любая помеха на тесном ристалище сейчас вредила обоим, а любая помощь могла стать помехой. Упыри и умруны ждали, пока двое закончат свой поединок.
Бернгард сразу, сходу обрушил на противника град стремительных ударов. Тот же, обремененный огромным щитом, уместным в бою против многих слабейших, но являвшемся, скорее, обузой в единоборстве с равным, двигался не столь ловко и стремительно. Пришлый Шоломонар больше прикрывался и защищался, не имея ни времени, ни возможности избавиться от громоздкой ноши.
Впрочем, это продолжалось недолго.
Меч Бернгарда, прошедший закалку - Всеволод не забывал об этом - кровью Черного Князя, разил сильнее и точнее, нежели оружие его мертвых рыцарей. В считанные секунды магистр разнес черный щит противника. Обломки разлетелись в стороны, и схватка закрутилась в новом - более яростном темпе.
Никто не отступал. Ни за нее, ни от нее. Темные Властители старались достать друг друга хитроумными смертоносными выпадами или бесхитростными, но сокрушительными рубящими ударами. И никто не мог, не успевал. Единоборцы пытались оттолкнуть один другого в вязкие мертвые воды и тем хотя бы на миг обездвижить противника. Ни у кого не выходило и это.
Единственное, что получалось, - бить клинком о клинок. Прямым об изогнутый. Изогнутым о прямой. Белым - о черный. Черным - о белый.
И выдерживать удары невиданной мощи.
Это могло продолжаться долго. Это могло закончиться чем угодно. И взбешенный Всеволод, которого специально готовили к схватке с нечистью, а ныне - не допускали к бою, решился.
- Ты уж не серчай на меня! - буркнул он стоявшему впереди умруну.
Резкий нежданный взмах двумя мечами. Двойной горизонтальный удар с разворота.
Один из мертвых тевтонских рыцарей, загораживавших проход, развалился, рассеченный на три части. Ноги. Нижняя половина тулова. Верхняя…
Растекающаяся серебряная водица…
Одним союзником меньше. Но ведь это не те союзники, которым доверяешь всегда, во всем, всецело. К тому же сейчас мертвецы Бернгарда стоят на пути и чинят препятствия. Так какой прок от этого союза?
Всеволод ринулся в открывшуюся брешь, прежде чем стена белых тевтонских плащей в черных крестах и черных подтеках сомкнулась вновь. Прежде чем успели схватить, остановить…
Прорвался. Вырвался.
Выступил из плотных рядов.
Чудом увернулся от отбитого кривым серпом меча Бернгарда.
Отметил про себя: пострадал, оказывается, не только щит чужака, черный серп - тоже, вон, выщерблен чуть ли не до половины, а клинок магистра - целехонький, будто и не было яростной сечи. Результат особой закалки в особой крови…
К Всеволоду, осмелившемуся вмешаться в единоборство Властителей, устремляются ближайшие упыри. Но им уже не успеть.
Шоломонар, парируя ответный выпад Бернгарда, открылся слева. Всеволод воспользовался. Ударил. Одним мечом. И - сразу, вдогонку - другим. В левое плечо, в шею. Да со всей мочи. Его оружие ведь тоже омыто в крови Черного Князя. Значит…
А ничего, ничегошеньки совершенно это не значило!
Доспех Властителя Всеволода не пробил. Только оттолкнул Шоломонара, да отвлек на себя часть его внимания.
Но тут уж и Бернгард сподобился.
Резкий, длинный колющий удар - и меч магистра с хрустом входит в черную грудь. И выходит из черной спины.
- А-а-а-а!
Рев.
Кровь.
Густая. Червленая.
Звенит исщербленный боевой серп, выпавший из черной длани.
А мгновение спустя и сам пришлый Шоломонар падает навзничь.
Замертво.
И по-прежнему непонятно - почему?! Почему оружие магистра так легко пробивает броню, которую не могут одолеть клинки Всеволода?!
- Зря ты влез, русич, - в голосе князя-магистра слышалось раздражение и крайняя степень неодобрения. - Я бы и сам…

Предыдущая страница 24 Следующая страница


25 Руслан Мельников

- Не сомневаюсь, - не дослушав, перебил Всеволод.
Его взгляд метнулся с ровнехонького лезвия Бернгардова меча на глубокие изломы, украшавшие черный серповидный клинок, что лежал подле трупа поверженного Властителя.
Еще немного - и Бернгард попросту перерубил бы оружие противника. А после и самого противника. В общем, все верно: Бернгард и сам бы… все сам бы…
Но все-таки - почему? Почему только ему. его мечу только это под силу?!

Глава 43

Упыри - те немногие, что еще оставались в разверстом проеме меж мертвых вод, шипя и скалясь, отступали за порушенную черту. Лишившись Властителя, получив избавление от чужой воли, темные твари спешили назад - во тьму. Даже здесь, на озерном дне, надежно укрытом густой тенью и плотным туманом от рассеянных лучей заходящего уже солнца, они ощущали себя неуютно. Порождения темного обиталища предпочитали дожидаться ночи по ту сторону кровавой границы, и бледные тела одно за другим исчезали в ее зияющем разрыве. Твари переходили черту и словно растворялись в клубящейся зеленоватой дымке между мирами.
Ну, вот и всё.
Исчезли. Растворились.
Все.
И вроде бы можно наконец спокойно запирать Проклятый проход. Вроде уж некому помешать. Но - странно: радостного подъема от этой победы Всеволод не испытывал. И умиротворяющего чувства исполненного долга и завершенного дела он не ощущал тоже. Зато все его существо наполняла тревога. Взявшаяся невесть откуда. Хотя почему невесть-то? Очень даже весть…
Тягостное молчание висело меж мертвых вод.
И в душе ворошилось нехорошее предчувствие.
Нет, смерти как таковой Всеволод не боялся. Ему вовсе не страшно было излить свою кровь на рудную черту. Если потребуется - хоть всю, хоть до последней капли. Для того ведь он, собственно, сюда и пришел. А вот те, кто с ним… Для чего они здесь? На самом деле - для чего?
Что сейчас на уме у Бернгарда?
Поднявшего забрало и улыбающегося…
Слишком уж дружелюбно улыбающегося. Как никогда прежде.
Всеволод тоже откинул защитную личину шелома. Утер пот. Огляделся. Несколько уцелевших серебряных умрунов, да Черный Князь в тевтонском одеянии - вот кто был с ним сейчас на дне Мертвого озера, в узком извилистом проходе, укутанном густым зеленым гуманом, стиснутом студнеобразными стенами. Мутными, высоченными, колышущимися, закрывающими и берег, и солнце.
А нет ли в том ошибки?
Роковой, непоправимой?
Бернгард уже вложил меч в ножны. Всеволод же прятать клинки не спешил. Держал в руках. Чуть опустив, но так, чтобы при необходимости, при малейшей опасности можно было поднять, взмахнуть, срубить…
- Бой окончен, русич, - с мягкой снисходительной насмешкой проговорил магистр. - Отчего ж ты так вцепился в свои мечи?
- Оттого, что до сих пор не услышал от тебя правдивого ответа… - хмуро сказал Всеволод.
- Ответа на какой вопрос? - то ли в искреннем, то ли в деланном удивлении поднял брови князь-магистр.
- Чем все же мои мечи отличаются от твоего, Бернгард? Я бы хотел узнать это прежде, чем мы начнем закрывать рудную черту.
- Ну, хорошо. Коли хочешь - узнаешь…
Магистр улыбнулся еще шире. Нарочитая, демонстративная приязнь так и сквозила во всем его облике. Но вот глаза Бернгарда при всем при том оставались холодны и настороженны. Значит, ненастоящая эта приязнь? Значит, кроется за показным дружелюбием что-то иное?
- Вообще-то не в мечах дело, русич.
- Но и не в крови Властителей, ведь так?
- Так, - согласился Бернгард.
- Тогда в чем же?
- А все в том же. В тебе.
- Во мне?!
- В твоей крови.
Опять кровь?! Опять его кровь? Но здесь-то она при чем?!
Ошеломленный Всеволод все свое внимание поневоле сконцентрировал на князе-магистре. На его скалящейся - вовсе уже и не столь дружелюбно - физиономии.
А вот мертвых рыцарей Бернгарда он как-то упустил из виду. На какой-то миг забыл о них.
Забыл - и поплатился.
- Взять его! - Новый приказ Бернгарда был отдан кратко и тихо.
Но те, кому он предназначался, - расслышали.
Два одновременных удара - справа и слева. По нижней - у самого эфеса - части опущенных клинков. Били внезапно. Били сильно. Били булавой и секирой. Били так, что мечей нипочем не удержать. Простенький, но эффективный прием, позволяющий вмиг обезоружить любого бойца, потерявшего бдительность.
Звон-звон… Выскользнувшее из пальцев Всеволода оружие умруны Бернгарда ловко подхватили на лету. Оба меча, как по волшебству, исчезли с глаз долой.
И все! И нет даже засапожника за голенищем.
- В чем дело, Бернгард? - потребовал объяснений Всеволод. - Опасаешься, что я буду сопротивляться? Думаешь, откажусь лить свою кровь на рудную черту?
- Извини, русич, но мне, по большому счету, нет дела до этой дурацкой черты, - отмахнулся Бернгард.
- Что?! - Всеволод подобрался, готовясь к прыжку.
- Я привел тебя сюда для другого.
- Привел? Для другого? Выходит, ты не собираешься…
- Не собираюсь, - покачал головой Бернгард. - У меня иные планы на твою кровь. И не в твоей власти мне помешать.
Иные планы? Значит, все пережито, пройдено и преодолено впустую. Не для того, чтобы остановить Набег? А для чего же тогда? Впрочем, не важно. Важно, что - «иные планы».
- Ты! - Всеволод ринулся на Бернгарда.
И плевать, что нет оружия. Есть руки, которыми еще можно швырнуть ненавистного магистра в мутные мертвые воды.
Два исцарапанных щита в отделке из белого металла сомкнулись перед Бернгардом. Два ум-руна заслонили своего Властителя. Всеволод больно, всем телом ушибся о жесткую преграду. Щиты отбросили его назад. А уже в следующий миг два других мертвеца заламывают руки за спину. Ловко, быстро. Сильно - до хруста в вывернутых суставах.
Всеволод забился - рыча, как раненый зверь, пытаясь высвободиться, оттолкнуть умрунов. Безуспешно. Его удерживали крепко, умело, правильно, и делали это не самые худшие воины Закатной Сторожи. При жизни - не худшие, а уж теперь - и подавно.
- Успокойся, русич, - холодно посоветовал Бернгард. - Иначе тебе переломают руки как палки. Мне-то, признаюсь, твои руки ни к чему.
- Мерзавец! Подлая нечисть! Темное отродье!
Бернгард трижды кивнул. Молча, соглашаясь. Затем, указав взглядом на разорванную кровавую черту, повелел умрунам:
- Очистить проход. Как сделаете - возвращайтесь ко мне.
Остатки мертвой дружины - десяток рыцарей, не более - послушно переступили границу миров. Шагнули в зияющую брешь Исчезли в зеленоватой мгле.
За рудной чертой вновь взвыли упыри. Всеволод отчетливо слышал - там идет бой. Или избиение. Начиналась чистка…
В Проклятый проход вошли все умруны, кроме тех двух, что удерживали пленника. И кроме Черного Князя-магистра, стоявшего перед пленником.
Всеволод покосился назад. А что сзади?.. Сзади - лишь изгиб разверзшихся мертвых вод, плотный туман да стремительно сгущающиеся вечерние сумерки.
- Оттуда помощи тебе ждать не стоит, - ухмыльнулся Бернгард. - Не думаю, что там, на берегу, кто-то мог уцелеть. Слишком много там было Пьющих. И слишком мало было людей. К тому же людишки-то обычные - из плоти и крови.
Людишки, значит… В тоне Бернгарда сквозило ничем не прикрытое пренебрежение.
- Там было солнце, - напомнил Всеволод.
- Было. Но это ничего не значит. Голову даю на отсечение, даже под солнечными лучами Пьющие смели заслон и сбросили его в мертвые воды.
Всеволод яростно сплюнул:
- Ты много болтаешь, Бернгард!
- Разве? А мне казалось, я всего лишь коротаю время за приятной беседой, покуда мои серебряные рыцари расчищают для нас проход между мирами.
Бернгард покосился на брешь в кровавой черте. Прислушался. Вой и визг на той стороне быстро удалялись. Всеволода держали по-прежнему крепко. Не вырваться…
- Вряд ли это затянется надолго, - продолжил Бернгард. - Пьющие остались без хозяина, и сражаться с моими рыцарями им сейчас смысла нет. Как только их отгонят подальше, мы войдем. И - продолжим. Нам никто больше не помешает. Ни с той стороны, ни с этой.
Продолжим - что? Не помешает - в чем?
Да, его крепко держали за руки, но рта пока не закрывали.
- Ты ведь мне лгал, Бернгард? - прохрипел Всеволод. - С самого начала лгал. Для чего тебе понадобилась моя кровь… Для чего тебе кровь Изначальных, если ты не собираешься запирать ею рудную черту?
- Я не лгал, - покачал головой магистр - Просто не открывал всей правды. Но теперь, пожалуй, можно. Да, ты потомок древнего рода. Да, в твоих жилах течет частичка сильной крови. Но твоя кровь гораздо могущественнее, чем ты думаешь и чем можешь вообразить. Твоя кровь - не просто кровь Изначальных. Это хорошо почувствовала Эржебетт. Поэтому, презрев опасность, Любящая и пошла за тобой в мой замок.
- Объясни!
- Ты - обоерукий.
- И это все? Все твое объяснение, Бернгард?
- Обоеруких воинов я встречал и прежде, - продолжал магистр. - По большому счету любого толкового ратника можно обучить мало-мальски сносному бою двумя руками. Но у него непременно будет рука, которая бьет сильнее и рука, которая бьет слабее. У тебя не так. Одна твоя рука ни в чем не уступает другой. Ты из тех, кто рожден для обоерукого боя. Кто, будучи одним человеком, сражается как два. Такое встречается редко. Очень редко. Но о таком говорит легенда, забытая в твоем мире и ведомая лишь немногим Властителям моего.
- И что же гласит эта легенда? - спросил Всеволод.
- А ты подумай сам, - улыбнулся Бернгард. - Две длани, разящие в бою, как одна. Две руки одного тулова - одинаково сильные, одинаково ловкие, но притом полностью независимые друг от друга. Это тебе ничего не напоминает?
- А что ЭТО должно мне напоминать?
Всеволод не понимал. Ничего. Он слишком привык воспринимать свою обоерукость, как нечто само собой разумеющееся и никогда прежде не задумывался о ее природе.
- Два обиталища, соединенные одной границей и одним проходом, - ответил князь-магистр. - Они столь же независимы и самостоятельны, как твои правая и левая руки.
Всеволод вскинул голову.
- Хочешь сказать, я имею что-то от каждого из них?
- Ты догадлив, русич, - похвалил Бернгард, - Твой род берет начало из двух разных миров. В твоих жилах течет Смешанная кровь.
- Но каким образом? Людское и темное обиталища враждовали с начала времен!
- Враждовали? С начала? - Бернгард скривился. - Возможно, так тебе было сказано, но это вовсе не значит, что так было на самом деле.
- А как? Как было?
- Не требуй от меня невозможного. Об этом сейчас не знает никто.
- Но твои хваленые легенды!
- Легенды тоже рассказывают не все. Они слишком стары. Они донесли до нас немногое.
- Например?
- Ну, например, удивительную сказку о единении Пьющей-Любящей моего мира и Вершителя мира твоего.
- О единении? - изумился Всеволод. - Да разве такое возможно, чтобы лидерка и Изначальный…
- Когда-то было возможно, - пожал плечами Бернгард. - У нее хватило любви на двоих. У него - тоже.
- Тоже - что?
- Достало силы, чтобы насытить ее и не ослабить себя. А в итоге… - Бернгард выдержал паузу, глядя в напряженное лицо Всеволода… - в итоге, у этих двоих родился ребенок.
- Ребенок?!
- Срединное Дитя. Так его называет легенда. И не нужно так насмешливо кривить губы, русич. Тебе уже должно быть известно, что Пьющая-Любящая овладевает чужой силой через любовную ласку. Но, вероятно, ты не догадываешься о другом: она, как и обычная женщина, способна вбирать в свое чрево и мужское семя, от которого может произвести потомство. Если пожелает. Если это будет ей выгодно.

Глава 44

Всеволод пытался осмыслить услышанное. Ребенок? У темной твари и Изначального? Как вообразить подобное?!
- Такое потомство смешивает в себе силу отца и матери, - продолжал Бернгард. - Даже нет, не так - силу миров, которую несут в себе и используют отец и мать. А когда одна великая сила ложится на другую не менее великую, они не складываются, но преумножаются. И притом многократно.
- Что ж, сила Изначальных действительно велика, - согласился Всеволод. - Но ведь сила лидерки не настолько…
- Настолько, - оборвал его Бернгард. - У той Любящей - именно настолько. Прежде чем соединиться с Изначальным Вершителем вашего мира, она долго и кропотливо собирала на любовном ложе силу молодых и неопытных Властителей, которых смогла подчинить своим любовным чарам.
Ах, вот оно как! Эта легендарная лидерка, оказывается, не отличалась благонравием, чистотой и верностью. А впрочем, существо, живущее плотской любовью, и не может быть иным.
- По сути, через Пьющую-Любящую слились воедино могущество Вершителей и Властителей. В ее сыне слились. В Срединном Дите.
- Об этом тоже говорит легенда?
- Тоже. Теперь ты понимаешь, русич, какой ребенок появился на свет?
- Да уж догадываюсь! Интересно только, это было дитя любви или силы?
Бернгард пожал плечами:
- Как именно произошло зачатие - по страстному влечению неразумных влюбленных, по обоюдному согласию - тщательно обдуманному и обговоренному, по хитроумному расчетливому плану одного из двух любовников или в результате грубого насилия и принуждения - об этом легенда умалчивает. Никому и никогда уже не узнать истинных помыслов и целей отца и матери Срединного Дитя. Известно только, что семя Изначального Вершителя вошло в лоно Пьющей-Любящей на границе миров, в проходе, соединяющем два обиталища, ибо так было необходимо для единения сил двух миров. Известно также, что родившийся ребенок со временем стал величайшим воином, что он легко переносил свет солнца людского обиталища и прекрасно видел во мраке темного мира. Что он одинаково хорошо владел правой и левой дланью. И что его потомство тоже…
- Тоже - что?
- Тоже следует искать среди обоеруких. Истинных обоеруких. Таких, как ты, русич.
- Вот как? И чем же мы так примечательны?
На ответ Всеволод не надеялся. И все же ему ответили. Честный или нет, но ответ прозвучал.
- Вы - ничем, - хмыкнул Бернгард. - А вот ваша Смешанная кровь обладает многими полезными свойствами. Она способна не только открывать и закрывать рудную черту в проходах между обиталищами, как обычная кровь Изначальных…
«Ничего себе „обычная"!» - невольно подумалось Всеволоду. Насколько же необычной в таком случае должна быть Смешанная кровь?!
- Она позволяет тому, в чьих жилах течет свободно и беспрепятственно, без помощи древних заклинаний и ритуалов проходить через границы миров. Проходить так же просто, как ты перешагиваешь порог незапертой, но лишь притворенной двери. Проходить самому и проводить за собой других, раздвигая на время своим следом пелену мироздания. Для этого не нужно даже пускать кровь наружу. Для этого достаточно лишь желания. Горячего, как кровь, страстного, искреннего - но одного только желания! Пожелав по-настоящему, потомок Срединного Дитя может легко переступить любую закрытую границу.
- То есть, перейти из людского обиталища в темное или обратно через непорушенную рудную черту? - недоверчиво спросил Всеволод.
Это было немыслимо. Но с другой стороны, зачем Бернгарду врать?
- Людское, темное… Ты умен, но слишком ограничен в своих суждениях, русич. Я говорю о большем. Обладатель Смешанной крови способен путешествовать не только по знакомым тебе и мне мирам, но и по иным, еще неизведанным.
- По иным? Но разве…
- Да, они существуют! - глаза Бернгарда горели незнакомым пугающим блеском. - Старые легенды говорят и об этом. На самом деле проход между нашими обиталищами - это условный рубеж, тончайшая грань, к которой примыкают десятки, сотни, а, быть может, и тысячи других миров. Она была вскрыта лишь частично. Однако любой проход, уже соединяющий два мира, может вывести обладателя Смешанной крови в третий, в четвертый, в пятый, в десятый, в сотый мир. Ну, и наконец… Смешанная кровь двух обиталищ помогает справляться с их Вершителями, и Властителями. А поскольку в вашем мире Изначальных Вершителей не осталось, можно обратить всю ее мощь на Пьющих-Властвующих моего мира.
- Ты говорил, броню Черных Князей крушит оружие, смоченное в их же крови, - угрюмо заметил Всеволод.
- А вот тут - каюсь - я немного слукавил, - осклабился Бернгард. - Не стоило тебе открывать глаза раньше времени. Да, черная броня Властителей и Летунов необычайно крепка. Но ведь на твоих глазах, русич, один Властитель поверг другого. Оружие, созданное тем же миром, в котором кована эта броня, способно ее одолеть. Не сразу, с большим или меньшим успехом, - но способна. Боевой серп Пьющего-Властвующего - с большим. Когти и клыки Пьющих-Исполняющих - с меньшим. Ваша серебрёная сталь для этой цели подходит лучше когтей, но хуже черного меча. Но вот если ее окропить кровью… - нет, не кровью Властвующих и не кровью Изначальных, а Смешанной кровью… Твоей, к примеру…

Предыдущая страница 25 Следующая страница


Рудная черта 26

- Моей?
- Именно. Это твоя кровь, русич, помогла мне так легко и быстро пробить чешую Летуна и доспех Властителя.
- Но нож! Засапожник, которым я собственноручно заколол Черного Князя под стеной Сторожи… И стрелы Сагаадая… Нож и стрелы, Берн-гард?.. Они ведь били через кровь Властителя… и потому… они… его…
Прежде такое объяснение казалось Всеволоду вполне правдоподобным. Потому что другого не было. Теперь же…
Бернгард покачал головой:
- Они били не только через его, но и через твою кровь. Вспомни, ведь вы перемазали друг друга с ног до головы.
Всеволод помнил. Так все и было…
- Именно твоя кровь придала силу твоему ножу и стрелам Сагаадая.
Вот оно что… Вот оно как…
- Выходит, и ты задел меня не случайно? - понял вдруг Всеволод. - Там, в склепе? Когда мечом по ноге.
- Верно, - кивнул Бернгард. - Не случайно. Мне требовалась Смешанная кровь - окропить свой меч и сразить Властителя, атакующего Сторожу. Пришлось пролить немного…
- А теперь? Что ты намерен делать теперь? Со мной? С моей кровью? Желаешь обагрить ею новые клинки? И вооружить ими свою мертвую дружину?
Бернгард покачал головой:
- Для этого необязательно было так долго ждать и вести тебя сюда.
Действительно, совсем не обязательно.
- А для чего - обязательно?
Если перекрывать границу миров Бернгард тоже не собиравтся…
- Старая легенда, о которой я тебе рассказал, гласит: Пьющий, который изопьет кровь потомка Срединного Дитя, сам, переродившись, обретет могущество Смешанной крови. Только сделать это нужно в том же проходе между мирами, где она зародилась. В легенде говорится, что зачатие Дитя произошло здесь.
Холодная улыбка князя-магистра напоминала хищный оскал.
- Так, да?! - Всеволод почувствовал, как его захлестывает волна бешенства. - Значит, вместо того чтобы закрыть моей кровью рудную черту, ты… ты…
- Эх, русич, русич, - разочарованно покачал головой Бернгард. - Ты, похоже, так ничего и не понял. Эта черта, этот проход, эта Сторожа, этот проклятый Эрдейский край и все ваше обиталище, лежащее за ним, ничего уже не значат. Для меня - ровным счетом ничего. Как, впрочем, и то обиталище, откуда пришел я сам. Прежде - да, я дрожал над кровавой границей, как скряга над златом. Я честно оберегал границу. Я извел под корень опасное ведовское племя, а если допустил при этом ошибку, то только от излишнего усердия. Я неусыпно бдил в нескончаемом Дозоре, а когда начался Набег - отбивал штурм за штурмом.
Но сейчас все изменилось. Сейчас у меня есть ты… твоя Смешанная кровь. Она позволит мне уйти отсюда, с этого проклятого рубежа, не в твой и не в мой мир. А - в иной, полнокровный, куда еще не ступала нога Пьющего. Причем уйти, не разрушая грань мироздания повторно, не оставляя за собой бреши, которой смогут воспользоваться другие. Так объясни, зачем мне драться за это обиталище? И зачем мне делить его кровь с прочими Властителями? Зачем, в конце концов, ограничивать себя, довольствуясь лишь одним испитым человеком в месяц?
Нет, русич, взяв с собой в новый, непорочный, не знающий еще Жажды Пьющих мир десяток своих рыцарей, я со временем обзаведусь там целой армией Исполняющих, которую уже не остановит никто. Я стану единственным Властителем целого обиталища. Это будет мой мир и только мой. И вся его кровь будет принадлежать мне.
- Что все-таки движет тобой, Бернгард? - негромко спросил Всеволод. - Что движет вами, Властвующими? Какая именно жажда? Жажда крови? Жажда власти?
- А это одно и то же, русич, - удивленно поднял брови Бернгард. - Власть не дается без крови. Кровь нельзя взять без власти. Так было и будет. Всегда. Везде. Испитая однажды кровь пробуждает стремление властвовать. Обретенная власть крепится кровью. И множится новой жаждой. В своем новом мире я смогу вдосталь насладиться и тем, и другим. А когда истощатся запасы одного обиталища, твоя Смешанная кровь, проведет меня в другое. Здесь же… Здесь пусть разбираются без меня. Ну и без тебя уже тоже.
- А Эржебетт? - хмуро спросил Всеволод. - Зачем она нужна была тебе, Бернгард? Ее ты тоже хотел взять с собой?
- Ее я хотел испить с тобой, - скрипуче хохотнул Князь-магистр. - Вас обоих хотел испить. В ней ведь тоже течет сильная кровь.
Ну да, в самом деле….
- Кровь Изначальных?
Бернгард покачал головой:
- Опять ты не понял, русич. Смешанная кровь.
- Смешанная?! Разве Эржебетт тоже потомок этого… Срединного Дитя?
- А разве она обоерука? - вопросом на вопрос ответил Бернгард.
Нет. По крайней мере, Всеволод этого не замечал. Но…
- Тогда как? Смешанная кровь - как?
- Она смешалась в тот момент, когда на границе миров Пьющая-Любящая в облике ©боротая моего мира пожрала ведьмину дочь из твоего обиталища и когда древняя кровь юной ведьмачки слилась с кровью лидерки.
Ах, вот оно что! А ведь действительно, а ведь в самом деле…
- Конечно, ее Смешанная кровь была значительно слабее твоей. Все же Эржебетт - не прямой потомок Срединного Дитя. Однако и такая кровь лишней не была бы. Она могла бы усилить твою кровь. А уж тогда… О том, какие бы тогда возможности открылись передо мной, сейчас можно только гадать.
Бернгард вздохнул, не скрывая сожаления.
- По-настоящему я понял, что за лидерка охотится за твоей силой, когда прикоснулся к ней. Беда же Эржебетт заключалась в том, что она сама не подозревала, кем стала. Она попросту не знала, как лучше использовать свою новую суть. Да и не могла знать. Любящим не ведомы древние легенды, известные Властителям, и притом далеко не всем. К тому же Любящие чуют только чужую силу, но зачастую не в состоянии правильно оценить собственное могущество. Впрочем, хватит болтать. Проход свободен, так что займемся более важными вещами.
Только когда Бернгард столь неожиданно оборвал разговор, Всеволод понял: из-за рудной черты не доносится уже ни звука. Видимо, серебряные умруны оттеснили упырей достаточно далеко. Мертвые рыцари очистили место для своего Властителя-магистра.
- За мной, - приказал Бернгард.
И - шагнул в Проклятый проход.
Всеволода впихнули туда же.

Глава 45

Он уже видел это. Все это. Почти все. Прежде. Глазами Эржебетт. Ее памятью.
А сейчас смотрел на виденное и знакомое собственными глазами.
Заломленные руки по-прежнему удерживали за спиной. Сам Всеволод, два умруна и Черный Князь в облике тевтонского магистра стояли в густом обманчивом полумраке, чуть подсвеченном красными и зеленоватыми отблесками. Рваная рудная черта-граница обратилась в наклонную стену цвета крови. Дырявую стену. Зияющая прореха с неровными краями была достаточно широка, чтобы не только человек, но и крылатый Летун смог протиснуться на другую сторону.
А другой стороной был теперь родной мир Всеволода. Все людское обиталище было отныне другой стороной. Там - за перекошенной, пробитой стеной цвета крови. За ней и под ней. Ибо то, что раньше являлось верхом, теперь непостижимым образом вдруг оказалось низом.
Всеволод отвел взгляд от бреши. Осмотрелся вокруг.
А вокруг - Проклятый проход, уходящий, казалось, в бесконечность, не имеющий, чудилось, ни стен, ни сводов. А вокруг - густо вьются темные, со слабой прозеленью струйки тумана иного мира. Черный Покров - так вроде бы называл его Бернгард. Или это что-то другое? Липкая, почти осязаемая физически пелена, подобно тончайшей паутине, обволакивала лицо, как будто ощупывая пришельца, но при этом избегала касаться посеребренных лат.
Под ногами хлюпало. Черное и бесцветное. Кровь упырей, порубленных умрунами, и серебренная водица, не удержанная Проклятым проходом. Протекшая через Мертвое озеро, просочившаяся сквозь брешь…
- Ну что, русич, пришло время отведать Смешанной крови, - какая-то неестественно-глумливая торжественность прозвучала в голосе князя-магистра. - Пришло время, найдено место…
Бернгард подошел ближе. С обнаженным мечом в руке.
Голову будет рубить, что ли? Как Величке? Как Арнольду?
Бернгард навис над беспомощной жертвой удерживаемой бесстрастными послушными мертвецами. Хотя Бернгард ли это? Тот ли это Бернгард?
Забрало магистра - откинуто. Рот открыт. А зубы… На глазах Всеволода совершалась невиданная, немыслимая метаморфоза. Зубы Бернгарда стремительно росли, выдвигаясь из десен, будто клинки из ножен. Зубы становились длиннее, острее, не помещаясь за губами, выступали наружу, загибались, цеплялись друг о друга, скрежеща и поскрипывая. Нет, это ведь и не зубы вовсе - звериные клыки это. Хотя даже у самых свирепых хищников не бывает ТАКИХ клыков. И - СТОЛЬКИХ клыков. А тут их - полон рот. Сплошь - клыкастая пасть. И ни плоских резцов в ней, ни тупых жевательных пеньков. Ни одного. Лишь длинные, загнутые, острые, крепкие клыки.
Всеволод вспомнил: такую пасть он видел под приоткрытым забралом мертвого Черного Князя. Всеволод понял: такая пасть не предназначена для того, чтобы жевать, грызть, есть. Зато ею удобно протыкать и разрывать… Вены, артерии…
Чтобы потом - пить.
Только пить.
Кровь.
Вволю.
В остальном - и именно это, пожалуй, было самым страшным - облик Бернгарда не менялся. Совершенно. Только клыки, только пасть, которая теперь вряд ли поместится под опущенным забралом тевтонского шлема.
Орденский магистр становился тем, кем, по сути, и являлся. Темной тварью. Черным Князем. Пьющим-Властвующим. Самой опасной нечистью Шоломонарии.
И при этом сохранял человеческое обличье.
Просто человек, которого видел сейчас перед собой Всеволод, был очень хорошо приспособлен к кровопитию.
Лучше бы князь-магистр целиком обратился в какую-нибудь тварь! В упыря, в оборотая, в Летуна, в кого угодно. Все было бы легче. Чем вот так, чем вот это…
Чудовищное лицо - человеческое, с нечеловеческими зубами - придвинулось почти вплотную. Пасть шевельнулась. Кривой частокол изогнутых клыков раздвинулся в жутком… жутчайшем подобии улыбки. Скрежещущий звук и сухое клацанье сопровождали теперь слова Бернгарда. Видимо, такой рот был не очень приспособлен к долгим разговорам. И все же Бернгард говорил:
- Не бойся, русич, и не дергайся понапрасну. Тогда больно не будет. Немного неприятно разве что. Но обещаю не причинять тебе лишних страданий. Мучить тебя мне сейчас ни к чему. Сейчас мне нужна только твоя кровь. Лишь она.
Всеволод все же дернулся. Бесполезно! Умруны держали его крепко… Цепко… Мертво держали.
Меч Бернгарда подцепил и рассек кольчужный воротник. Чуть-чуть оцарапав кожу.
Затем Князь-магистр вложил клинок в ножны. В мече он больше не нуждался. Теперь-то ему хватит клыкастой пасти.
И ничего тут не поделать. Ну разве что…
Всеволод плюнул в сердцах. Под поднятое забрало твари. В насмешливые щелочки глаз, в которых уже просыпалась, проступала Жажда…
Увы, плевком нечисть не остановить!
Бернгард сорвал с него шлем, схватил за голову. Сжал, как в тисках. Осторожно, не торопясь, вонзил клыки в открытую шею.
Действительно, боли почти не было. Зато ощущения обострились необычайно.
Всеволод явственно почувствовал, как кончики - одни лишь кончики - двух - пока только двух, самых больших, самых длинных - клыков вошли под кожу. Аккуратно раздвинули переплетение упругих жилок. Зажали тугую, судорожно пульсирующую яремную вену, не спеша, однако, вспарывать тонкие стенки.
Потом - чавкающий звук.
Первые капли, первый ручеек - пока еще слабый, не подгоняемый напором из вскрытых жил заструился в клыкастую пасть. Бернгард начинал кровавую трапезу, как заядлый гурман, пробуя вожделенную влагу на язык.
Но едва распробовав…
- А-а-а! - крик.
- У-у-у! - вопль.
Яростный. Дикий. Жуткий. Отчаянный.
С перекошенным лицом и окровавленной пастью, Черный Князь отпрянул от жертвы. Отплевываясь, отфыркиваясь, подвывая, будто битый пес.
Бесценная Смешанная кровь стекала по серебрёному доспеху, пробуждая в клубах зеленоватого тумана пугливые завихрения, разливаясь понапрасну у ног Всеволода. Но это, казалось, уже ничуть не волновало Бернгарда.
- Когда? Он? Тебя? - отрывисто и злобно вопросил сквозь клацанье и скрежет Черный Князь. Душимый гневом или, быть может, чем-то еще, он дышал тяжело, надсадно. И при этом жег Всеволода взглядом безумца. Ясно было одно: что-то пошло не так. Замысел не удался. Но в чем? И почему?
- Когда? - повторил Черный Князь. - Он? Тебя?
- Кто - он? - не понимая, прохрипел Всеволод. - Что - меня?
- Тот, чью кровь я только что пролил вместе с твоей. Пролил и испил… едва не испил…
- Кто? - все сильнее недоумевал и все больше тревожился Всеволод. - Что?
- Твой мастер! Твой старец-воевода! Твой Властитель… твой будущий Властитель. Когда он наложил свою печать на твою кровь?
- Старец Олекса?! - Всеволод оцепенело уставился на Бернгарда, вмиг позабыв и о цепких руках мертвецов и о стекающем из-под скулы теплом ручейке. - Властитель?! Свою печать?! На мою кровь?!
- Да! Да! Да! - трижды выплюнул Черный Князь. - А ты что же, полагал, Пьющий-Властвующий стоит только во главе этой Сторожи и оберегает только один проход между мирами?
- Олекса?! - У Всеволода вовсе перехватывало дыхание. - Он - тоже?!
Не может быть! Хотя… Откуда тогда это неуловимое сходство между русским старцем-воеводой и тевтонским магистром, бросившее в глаза еще при первой встрече с Бернгардом?
- Я говорил тебе - не я один прорвался в этот мир. И я говорил, что проникшие сюда Властители заинтересованы в его защите не меньше вас, людей. Я говорил, а ты не умел слушать, русич.
- Но старец Олекса!
Кто бы мог подумать!
- Да, и старец Олекса! Уж поверь мне на слово…
Всеволод начинал верить. И этому - тоже. Ибо по всему выходило: лгать Бернгарду сейчас нет никакой нужды.

Глава 46

- Глупец! - все сокрушался князь-магистр. - . Какой же я глупец! Я-то полагал, что Олекса не знает легенды о Срединном Дите. Если он столь неосмотрительно прислал сюда обоерукого, если не пришел с тобой сам, значит, ему не ведома сила Смешанной крови - так я считал. Я думал, это - подарок судьбы, счастливый случай, который выпадает лишь единожды. II я ошибся. Но как я мог предвидеть? Такое…
- В чем? - хрипло спросил Всеволод. - В чем ты ошибся, Бернгард? Чего не смог предвидеть?
- Твой мастер… твой старец-воевода… он совершил немыслимое. Невероятное. То, чего с живыми людьми никто не пытался сотворить прежде. Ибо прежде попросту не было такой нужды. Не могло быть…
- Что со мной сделал Олекса?! - требовал ответа Всеволод. - Что, Бернгард?!
- Он поступил с тобой как с Летуном, русич. Не испив тебя, он впустил свою кровь в твою.
Секунда на размышление, на осмысление…
- Но когда?! Как?!
- Об этом тебе лучше знать! - Бернгарда всего аж трясло. Выпирающие наружу клыки скрежетали друг о друга. Из рта-пасти стекала струйка розовой слюны. В глазах пылала неутоленная Жажда. И - догорала разрушенная Надежда. И - пламенела ярость, требовавшая выхода хотя бы в словах. - Было так… Твоя рука выпустила его кровь… А после - ты ее выпил. Кровь Олексы попала в тебя. И - поставила на тебе печать, как оборотай ставит печать на не пожранной еще жертве… Как «Эт-ту-и пи-и пья», как «Я-мы - добыча другого»…
- Оборотай?! - вскинулся Всеволод, хватаясь за спасительную соломинку. - Точно! На мне ведь действительно стоит метка волкодлака! Может быть, поэтому…
- Не может! - раздраженно рявкнул Берн-гард. - Поэтому - не может! Метка оборотая отпугнет лишь других оборотаев. Для высшего Пьющего она - ничто. Твоя кровь помечена иным. Кровью Властителя. Причем помечена так, чтобы об этом не заподозрил никто. Кровь Властителя в тебе можно почуять, только отведав твоей крови. Ни оборотай, пометивший тебя, ни Эржебетт ее не пробовали. Они лишь чуяли великую силу, кроющуюся в ней. Я же, по неразумению, вкусил твоей крови. И я едва успел ее выплюнуть. И я говорю тебе, русич: Пьющий-Властвующий отравил твою кровь своей.
- Не было такого! - отчаянно замотал головой Всеволод, чувствуя, как все сильнее расплывается по шее теплое, липкое. - Я-то это знаю точно!
- Нет, русич, ты знаешь неточно, - звучали неумолимые слова Бернгарда. - Ибо вкус твоей крови свидетельствует: было. Все было именно так, как я сказал.
Бернгард утер окровавленные губы, сплюнул еще раз. Зашелся в надсадном кашле. Быть может, магистр все же сглотнул каплю-другую кровавой отравы? А впрочем, что за мысли?! Ведь это…
- Это невозможно!.. - упрямо пробормотал Всеволод. - Не могло ЭТОГО быть… Никогда… Чтобы Олекса… Чтобы я пролил его кровь… Чтобы я испил ее…
Он осекся.
Не могло? Никогда?
А поединок?!
Последнее испытание перед Эрдейским походом. Единоборство со старцем-воеводой на тупых учебных мечах. Тупых, но все же кованных из железа. Тогда на ристалище подле родной Сторожи, Всеволод затупленными клинками ранил в грудь Олексу, бившегося без защитной брони. Да, тогда он действительно пустил своей рукой кровь непобедимого старца-воина. А потом…
А вот что было потом - ему неведомо. Ответный удар Олексы пришелся в голову. Добрый шелом не раскололся, но сознание на время покинуло Всеволода. Очнулся он уже в избушке травника. Причем, самого сторожного знахаря - дядьки Михея рядом не было. Был только старец-воевода с перевязанной грудью. И больше - никого. А еще… Еще был гул в голове. И привкус крови на губах. Вот только чьей крови?
Неужели, пока он лежал без сознания…
Потом?! Что было потом? Всеволод лихорадочно вспоминал. Олекса говорил что-то об особом заговорном слове - своем слове, заветном и тайном, о котором никто допрежь не ведал. О том, что, якобы, слово это быстро поднимет Всеволода на ноги. И ведь исцеление - да, пришло. Быстро. Очень. Даже травник Михей не обладал таким лекарским даром. А Олекса - обладал. Или не Олекса, а его красная руда… кровь темного Властителя, впущенная в кровь Всеволода?
Боль тогда отступила. Несмолкающий гул прошел, но голова была будто мхом набита. Всеволод помнил, как уснул в путанице вялых мыслей. Словно утонул в алой вязкой жиже. И как увидел странный красный сон без образов. Невнятный кровавый сон.
Так действительно ли ЭТОГО не могло быть? Того, о чем говорит Бернгард? Или все же могло?
- Со временем Олекса обретет над тобой полную власть, - слышал Всеволод глухой и потерянный голос Бернгарда. - Он подчинит тебя, как Властитель подчиняет Летуна. И тогда ему даже не обязательно будет испивать тебя. Ты сам по воле Олексы станешь открывать перед ним границы мироздания. А я… Я не могу пить кровь, помеченную другим Властвующим. Так на что она мне теперь? Что мне с ней делать? Что мне делать с тобой, русич?

Предыдущая страница 26 Следующая страница


27 Руслан Мельников

- Отдать чужую добычу законному хозяину! - вдруг пророкотало сзади.
Сказано это было по-немецки, но с ощутимым акцентом. Родным, русским.
Оцепеневший и вовсе утративший дар речи Всеволод наблюдал, как порушенную рудную черту переступал… как через брешь в багровой стене входил…
- Олекса! - крик застрял у него в глотке.
Только слабый хрип вырвался наружу.
Да, это был тот, кого здесь быть никак не могло. Кого Всеволод не рассчитывал увидеть здесь ни при каких обстоятельствах.
Старец-воевода русской Сторожи! В левой руке - серебрёный щит. В правой - меч. Из-под шелома выбиваются длинные седые волосы. Густая сеть морщинок под опущенной стрелкой-наносником. Тонкие губы изогнуты в насмешливой улыбке.
Но как?!
Откуда?!
Почему?!
- Ты!..
О, сколько ненависти было в этом возгласе Бернгарда!
И снова:
- Ты!
Как проклятье.
- Не ждал, Бернгард? - ухмыльнулся Олекса.
А вслед за старцем-воеводой в проход между мирами уже сыпались ратники Олексы.
Первый, второй, третий…
Пятый, десятый…
Пятнадцатый, двадцатый…
Ратников было много. Втрое, а, может быть, и вчетверо больше, чем умрунов Бернгарда. Все бойцы - в русских доспехах. Посеребренных. Сторожных. Надежных. Защищающих тело с ног до головы. Лица, кстати, тоже закрыты. Опущенными забралами, защитными масками, железными личинами, мелкокольчатыми бармицами…
Возможно, кого-то из этих воинов Всеволод знал. Возможно, знал многих. Возможно - всех. Но радости от встречи с ними сейчас он не испытывал ни малейшей. Слишком пустыми и бесстрастными были глаза за смотровыми прорезями. Неживыми были те глаза. В чем - в чем, а уж в этом-то Всеволод разбираться научился. И он ничуть уже не сомневался: серебрёная броня укрывает мертвые лица. Олекса тоже привел сюда умрунов. Невесть что текло в их жилах, но только не обычная человеческая кровь. Впрочем, оно и понятно: живым воинам с живой теплой кровью трудно было бы пройти через Эрдейские земли.
А эти вот прошли…
Бернгард исподлобья смотрел на Олексу. Берн-гард скрежетал выпирающими клыками.
- Ты з-з-знал? - по-змеиному прошипел князь-магистр. - О С-с-срединном Дите?
- Ну-у… - князь-воевода развел руками. - Доходили кое-какие смутные слухи. Я решил их не игнорировать.
- И ты пометил Смешанного?
- А, по-твоему, я должен был позволить тебе воспользоваться его кровью?
- Ты изловчился сделать это втайне от него?
- А зачем было ставить его в известность?
Удивление Олексы звучало - искреннее некуда.
- Такого никто не делал раньше.
- Что ж, кому-то следовало начать.
- О таком никто и помыслить не мог!
- Именно поэтому я и начал. И именно поэтому ты ни о чем не догадался, Бернгард.
Всеволод, по-прежнему находившийся в цепких руках мертвецов, ошарашенно смотрел то на Олексу, то на Бернгарда. Эти двое говорили о нем. Говорили так, будто его самого здесь и не было вовсе. И говорили такое…
- Значит, все это - правда, Олекса? - простонал Всеволод.
Старец-воевода русской Сторожи наконец обратил взор в его сторону. Всеволод не заметил ни сочувствия, ни насмешки в холодных глазах. В таких знакомых и незнакомых одновременно.
- Если я скажу «нет» - ты мне поверишь?
- Нет, - сказал Всеволод.

Глава 47

Больше на него не смотрели. С ним больше не разговаривали. Черные Князья не отводили глаз друг от друга. Бернгард - ненавидящих. Олекса - насмешливых.
- Каков был твой замысел? - Бернгард задал вопрос, которого, наверное, никак не мог не задать.
- Тебе действительно нужно это растолковывать? - осклабился старец-воевода. - Ну, хорошо. Расскажу вкратце… Моя кровь в крови Всеволода не способна была быстро подчинить его волю, зато она сделала из него прекрасного лазутчика. Его глазами и ушами я видел и слышал все, что происходило вокруг него. Благодаря ему, я наблюдал за твоей Сторожей и за тобой. Наблюдал и делал выводы.
- Только лишь наблюдал? - не поверил Бернгард.
- Да. За жизнь Всеволода я не особенно беспокоился. Он был лучшим воином моей Сторожи, я лично обучал его боевым премудростям. В схватке с людьми и в битве с нелюдью Всеволод мог за себя постоять. А тот, кто попытался бы вкусить его крови или плоти, поперхнулся бы первым же куском. Или глотком, как это случилось с тобой. Не надо, не надо, Бернгард… Не скрежещи зубами, не переживай так. Если тебе станет легче - то знай: я тоже совершил ошибку. Большую ошибку. Мне пришлось изрядно поволноваться из-за вашей лидерки. Эржебетт заморочила голову Всеволоду, но не обманула меня. Я прекрасно понимал, что Пьющая-Любящая за несколько ночей способна вобрать в себя всю силу Смешанной крови. Просто взять ее на любовном ложе, без кровопускания и кровопития. В этом случае даже моя кровь не уберегла бы Всеволода.
Я никак не рассчитывал, что он встретится с лидеркой. Я и предположить не мог, что через проход между мирами, за который жестоко бьются Властители, сможет прорваться Любящая. Любящая - не Исполняющий, лишившийся хозяина. Любящая - гораздо опаснее и много коварнее. Властвующие попросту не пустили бы ее в этот мир. Откуда мне было знать, что именно она разрушила границу обиталищ и вошла сюда первой - еще до Набега. Как я мог догадаться; что она устроит засаду на подходе к Серебряным Вратам. Впрочем, меня вскоре успокоило твое пристальное внимание к этой девчонке. Ну, а когда ты взялся за нее всерьез, я понял: силу Смешанной крови ты ей не отдашь. Эта сила и эта кровь нужны были тебе самому.
- Как ты оказался здесь? - глухо спросил Бернгард.
- Все очень просто, - пожал плечами Олекса, - После отъезда Всеволода я обзавелся дружиной наподобие твоей.
Всеволод сжал зубы. Он не ошибся! За спиной Олексы стояли такие же мертвецы, как и умруны Бернгарда. Ну, или почти такие же.
- Я испил воинов, оставшихся в Стороже, - продолжал Бернгард. - Дал им свою кровь и пробудил в них Ток. Жидкого серебра, правда, в моем распоряжении не оказалось, поэтому жилы своих новых дружинников я наполнил другим раствором.
- Каким? - Бернгард покосился на ратников Олексы.
- Осина, - охотно пояснил старец-воевода. - Ее в наших лесах - видимо-невидимо. Много больше, чем здесь.
- И что? - не понял магистр.
- Твой Ток гонит по венам твоих рыцарей серебряную водицу. А мой - особый густой взвар из осиновых листьев, почек, коры и сердцевины, замешанный на осиновом же соке. У меня был хороший знахарь, Бернгард…
Дядька Михей! О ком идет речь, Всеволод догадался сразу. «Был», значит?..
- По моей просьбе он варил осиновое зелье, котлами и бочками заготавливал настой необходимой концентрации. Бедняга полагал, это запасы на случай Набега. Дабы поливать со стен всякую хм-м-м… нечисть…
Олекса осклабился.
- Я уж не стал его разубеждать. С собой, впрочем, не стал брать тоже. Слишком стар был травник. И воинскому искусству не обучен. От такого в бою мало проку. А мертвецов латать - сам знаешь - дело нехитрое. С этим и без лекаря управиться можно.
«Стар был травник». «Был»… Эх, Михей-Михей!
- Осиновый Ток - не серебряный, конечно. Не столь надежная защита. Насквозь Пьющих, коли те, по воле своего Властителя, начнут рвать моих бойцов, взвар из осины не прожжет, но все же силушки возьмет у ворога преизрядно. Он и из моей-то крови, пущенной в жилы испитых ратников, вытягивал всю силу в два счета. Вытягивал - и растворял в себе… А мне ж того и надо. Оглянуться не успеешь, а пробуженный Ток уже струится вовсю. Потому, кстати, и новую дружину я собрал так быстро. Ну а как собрал - покинул Сторожу и отправился вслед за Всеволодом…
Покинул Сторожу? В такое время?! Всеволод вспомнил давние слова Олексы: «Если граница обиталищ рушится в одном месте - то трещать начинает повсюду». Врал, выходит, старец-воевода? Может, да, а может… может, и нет. Если Олек-су привело сюда нечто, что является для него более важным, чем судьба людского обиталища. Собственная судьба, к примеру.
- До Эрдея я добрался без особых приключений, - продолжал старец-воевода. - Расположился неподалеку от твоего, Бернгард, замка. Но - на достаточном расстоянии, чтобы твои рыцари во время дневных вылазок не обнаружили моих дружинников. А ночью нас и вовсе никто не беспокоил. Пьющие-Исполняющие, лишившиеся хозяина, сами никогда не нападут на Властвующего. Ратники с осиновым взваром вместо крови им тоже ни к чему. А Властители из-за рудной черты, могли достать меня и мою дружину, только миновав Серебряные Врата. И вряд ли бы Властитель обошел крепость, где есть хоть капля живой крови, без штурма. Мы заняли небольшой монастырь. Есть один такой на полпути от Германштадта до Серебряных Врат.
Есть… Всеволод знал. Помнил.
- Вот там я и ждал.
- Чего? - сверкнул глазами Бернгард.
- Пока ты сам выполнишь ту работу, которую никогда бы не позволил сделать в своей вотчине мне, - улыбка Олексы стала шире. - Ты медлил, ты долго и основательно готовился, ты внимательно присматривался к Всеволоду. Терялся, наверное, в догадках, знаю ли я старую легенду о Срединном Дите и его потомках или нет. А если знаю, то почему прислал к тебе обоерукого и не приехал сам. Но подвоха ты все же не почувствовал.
Ты нашел способ открыть мертвые воды днем, ты пробился за кровавую черту, ты заманил сюда Всеволода. Мне оставалось лишь прийти вовремя и закончить начатое тобой. Вообще-то, я полагал, что найду здесь твой труп. Думал, ты не удержишься от соблазна и сполна хлебнешь крови Всеволода. И - отравишься моей… Уж не знаю, что тебя спасло - осторожность, привычная умеренность в пище или, наоборот, гурманские пристрастия, побудившие тебя растянуть удовольствие, но это тоже была моя ошибка. Которую, впрочем, при желании нетрудно исправить. Ты не находишь?
Угрозу, прозвучавшую в голосе Олексы, Бернгард проигнорировал.
- Ты пришел сюда, чтобы испить Смешанного? - угрюмо спросил князь-магистр. - Ты не намерен ждать его перерождения в верного раба?
- Я бы рад, - с демонстративным сожалением развел руками Олекса, - Но, боюсь, на это потребуется слишком много времени. Человек - не Летун. Его подчинить кровью сложнее. Особенно, если этот человек - потомок Срединного Дитя, если в его жилах - особая сила. А ведь Набег уже вступает в заключительную стадию. А ведь Властители уже прорываются через черту. При сложившихся обстоятельствах я могу и не дождаться момента, когда Всеволод полностью покорится моей крови и моей воли. Да, Бернгард, я пришел испить его.
- И уйти? Из этих миров - в третий?
- И уйти. Попытаться, по крайней мере.
- Мы бы могли договориться, Олекса… - осторожно предложил Бернгард. - Мы могли бы войти в новый мир вдвоем. Если бы… если бы ты пропустил туда и меня. Так будет легче покорять чужое и неизведанное обиталище.
Олекса покачал головой:
- Так его надолго не хватит. А я намерен жить в нем долго и ни в чем себе не отказывать.
- Но ведь после у нас будут другие миры!
- И у каждого из нас их будет вдвое меньше, если мы отправимся в этот путь вместе. И как много этих миров в итоге окажется - я еще не знаю. И насколько они полнокровны - мне это тоже неведомо. А главное, я не доверяю тебе. Нет, Бернгард. Двум Властителям всегда будет тесно, сколькими бы мирами они ни обладали. Кровью и властью трудно делиться. Особенно тогда, когда этого можно не делать.
- И все же попробуй взглянуть на это иначе, с другой точки зрения…
- Невозможно, Бернгард. Никаких других точек зрения здесь быть не может, и ты сам все прекрасно понимаешь. В людском обиталище мы сильно меняемся, мы во многом становимся подобны людям, чью кровь цедим расчетливо и бережливо. Мы привыкаем к именам, полученным в этом мире. Мы говорим на языках этого мира, забывая за долгие века свои родные наречия. Но истинная-то суть Властителя остается прежней…
Олекса вдруг осекся. Встрепенулся. Прислушался.
- Погоди-ка, сдается мне, я слышу топот… Ты что же, хитрец, затеял этот никчемный разговор, чтобы потянуть время? Ты дожидался своих рыцарей?
Из темных глубин Проклятого прохода, действительно доносились торопливые шаги и звон металла. Кто-то шел, нет, бежал к бреши между мирами. Возвращалась мертвая дружина Бернгарда. Точнее, ее жалкие остатки. Серебряные умруны, очистившие Проклятый проход, вновь спешили к своему повелителю.
- И ты всерьез надеешься, Бернгард, что тебе поможет горстка твоих воинов?
Олекса выглядел скорее удивленным, нежели встревоженным или разозленным. Впрочем, неудивительно. Несомненное численное преимущество было на его стороне. И вряд ли умруны старца-воеводы уступят в бою мертвым рыцарям орденского магистра. Зато именно рыцари Бернгарда держали сейчас Всеволода и, похоже, отпускать его пока не собирались.
И кстати, возможно, поэтому - да чего там! - вне всякого сомнения, только лишь поэтому Олекса все еще беседовал с Бернгардом. Судя по всему, затянувшийся и действительно совершенно никчемный разговор, на который, в общем-то, можно было и не тратить времени, он тоже затеял с тайным умыслом. Старец-воевода не просто говорил. Отвлекая внимание собеседника словами, он осторожно, незаметно, шажок за шажком, словно бы случайно, словно ненароком приближался. И не к тевтонскому князю-магистру вовсе - к Всеволоду.
- Неужели ты в самом деле намерен сопротивляться?
- А ты полагал, я так просто отдам тебе Смешанную кровь? - теперь улыбался… пытался улыбаться своей жутковатой клыкастой пастью Бернгард. - Пусть эта кровь уже помечена тобой, пусть я не смогу воспользоваться ею, но ведь она по-прежнему в моих руках, не в твоих. Так, может быть, мы все же договоримся, Олекса? Я бы мог обменять ее на… ну хотя бы на одно из обиталищ. Только одно. Согласись, это не большая цена.
Серебряные рыцари-умруны уже молча выстраивались за его спиной. Мертвые дружинники Олексы тоже безмолвно ждали распоряжений старца-воеводы.
- Возможно, твоя цена и невелика, однако вывести тебя в иной мир и уйти отсюда сам я смогу лишь после того, как изопью Смешанного, - заметил Олекса.
- Нет, - отрезал Бернгард. - Такое условие не принимается. Добравшись до Смешанной крови, ты перестанешь во мне нуждаться. И чтобы заполучить ее, ты пойдешь на любой обман. Я же вижу, Олекса, как притягивает тебя эта кровь. Так что не нужно, пожалуйста, к ней подкрадываться, заговаривая мне зубы. Остановись, пока я не заподозрил тебя в недостойных помыслах. Ни шагу больше.
Ага, заметил-таки! Бернгард оказался не так-то прост. Отвлечь его внимание пустыми речами старцу-воеводе не удалось.
Олекса застыл на месте, недоуменно пожав плечами. Вроде бы расслабленно стоит. Вроде бы не напряжен вовсе. И меч вроде бы опущен к земле. Но все это так обманчиво…
- Лучше мы поступим иначе, - предложил Бернгард. - Пусть Смешанный, будучи в моих руках, сам переступит грань мироздания и проведет за собой нас обоих.
Мнение Всеволода на этот счет, похоже, не интересовало никого.
- Думаешь, его просто будет уговорить? - скривил губы Олекса.
- Уговаривать не нужно. Есть иные методы убеждения, и если человеку не оставить выбора…
- Ничего не выйдет. - Олекса покачал головой. - Видимо, ты еще плохо знаешь этого Смешанного. Я знаю его лучше.
- И ты не хочешь попытаться?
- Нет, Бернгард. Как я могу быть уверенным в том, что Всеволод нас не обманет? Что он не перейдет границу миров сам, оставив меня и тебя здесь?
- Я же сказал - во время перехода он будет находиться в моих руках.
- Тогда кто даст гарантию, что меня не обманешь ты?
- Олекса, сейчас это единственная возможность…
- И для меня она неприемлема.
Бернгард вздохнул:
- Значит, мы не договоримся?
- Нет.
- Ты предпочтешь просто закрыть Смешанной кровью этот проход?
Просто?! Ничего себе! Всеволод мысленно выругался. Просто остановить Набег. Просто спасти людское обиталище. Просто…
- Конечно же, я не сделаю этого сам и тебе не позволю совершить такую глупость, - нахмурился Олекса. - Я вовсе не намерен из-за твоего упрямства упускать свой шанс. Отдай мне Всеволода, Бернгард. Тебе его все равно не удержать. У тебя осталось слишком мало воинов.
- Ты прав, - неожиданно спокойно согласился Бернгард. Голос его звучал холодно и бесстрастно. - Но тогда уж пусть Смешанная кровь не достанется никому!
Меч князя-магистра мелькнул над головой Всеволода. И никуда не деться из цепкой хватки рыцарей-умрунов! И не убрать измазанной кровью шеи из-под свистящей стали!
Но одновременно с тевтонским клинком, взлетевшим кверху, со своего места стрелой сорвался старец-воевода.
Прыжок.
Лязг.
В невероятном, нечеловеческом скачке Олекса все же дотянулся… Прикрыл Всеволода щитом.
Прикрытие, правда, оказалось ненадежным: тяжелый меч разнес доски, обтянутые кожей и обитые посеребренным железом. Однако крепкий стальной умбон, подставленный точно под удар, все же отклонил оружие Бернгарда.
Щепки от щита еще сыпались на землю, когда Олекса двумя молниеносными ударами отсек все четыре руки, удерживавшие пленника. Густо брызнула серебряная водица - Всеволод едва успел прикрыть глаза. А безрукие, бесполезные уже и беспомощные умруны так и остались стоять - неподвижные и безучастные к происходящему. Истекающие жидким серебром.
Уходя от второго удара Бернгарда, старец-воевода сбил Всеволода с ног, покатился по земле сам.
- Руби!
- Бей!
Два приказа темных Властителей слились в один.
Зазвенела серебрёная сталь. Вскипела сеча.
Дружинники Олексы теснили немногочисленных орденских рыцарей в глубь Проклятого прохода, обступали Бернгарда, не давая тому приблизиться к Всеволоду. Но Черный Князь в белом тевтонском плаще валил противников одного за другим, сам с непостижимой ловкостью уклоняясь от вражеских ударов.
Валил, пока вскочивший на ноги Олекса не вступил в схватку.

Глава 48

Предыдущая страница 27 Следующая страница


Рудная черта 28

Два Шоломонара рубились как всегда - яростно и безжалостно. И от того, что ни на одном из них нет черных лат, и от того, что оба звенящих клинка - прямы, светлы и блещут серебром, ничего не менялось. Властители, не замечая ничего и никого вокруг, исступленно бились за власть и за кровь.
Проклятый проход был достаточно широк - гораздо шире тесной извилистой расщелины меж мутными озерными водами. И места для доброй драки здесь хватало не только Черным Князьям, но и их дружинам. Неживые воины Олексы одолевали умрунов Бернгарда и зажимали в кольцо самого тевтонского магистра, сражавшегося со старцем-воеводой русской Сторожи. Бернгард и его рыцари сопротивлялись, как могли.
Густой темно-коричневый, со ржавым оттенком, осиновый взвар и бесцветная серебряная водица хлестали из разрубленных тел. А посеченные мертвецы, выполняя волю своих владык, махали мечами, секирами и булавами, покуда это было возможно. По второму, по третьему, по десятому разу убивая друг друга.
Конечно, очень долго это продолжаться не могло. Но на некоторое время Всеволод все же оказался предоставленным самому себе. И воспользовался обретенной свободой.
В бой вступать не имело смысла. Сражаться с одним Черным Князем - значит помогать другому. А с двумя сразу… нет, биться с обоими противниками - с ТАКИМИ противниками не под силу даже обоерукому.
Смысл был в другом.
Остановить темных Властителей можно было иначе. И этих двух, и прочих, что придут за ними с той стороны.
Бернгард говорил, что потомок Срединного Дитя способен проходить через закрытые границы сам и проводить других без пролития крови, и без произнесения магических заклинаний - благодаря одной лишь силе желания. Но о возможности закрывать подобным образом уже открытые границы князь-магистр не упомянул. Значит, следовало закрыть порушенную рудную черту старым добрым способом. Испытанным. Проверенным. Надежным.
Кровью. Той частью Смешанной крови, в которой кроется сила Изначальных.
И - еще - словом. Древним, действенным…
Всеволод вертел головой. Ему нужен был меч. Любой. Первый попавшийся под руку. Выпавший из чьей-нибудь мертвой руки.
Ага, вот оно! В двух шагах бесформенной кучей лежит порубленный в капусту тевтон-умрун. А рядом… Пальцы Всеволода цепко сжали холодную рукоять, забрызганную жидким серебром.
Второй клинок Всеволод искать не стал. Время дорого, а для задуманного достаточно и одного.
Теперь - рывок назад. В зияющую брешь на кровавой стене. Падение-взлет. Низ и верх, меняющиеся местами…
Всеволод снова стоял по ту сторону рудной черты. По свою сторону, откуда пришел не по своей воле, откуда его впихнули в Проклятый проход. Стоял под…
Под нависающими сверху студенистыми водами Мертвого озера, под плотной зеленоватой пеленой клубящегося тумана, под темным расколом предзакатного неба.
И стоял над…
Над пульсирующим багрянцем разорванной кровавой линии.
Стоял, чтобы сомкнуть этот разрыв, похожий на разверстую пасть.
Вязкой, запекшейся уже крови из надкушенной шеи для этого недостаточно. Но - неважно. Будет другая кровь. Свежая. Текучая. Много крови. Сколько нужно.
Все готово. Кольчужный рукав - задран. Левое предплечье - обнажено. Чужой меч занесен над рукой. Бритвенно-острое лезвие в серебряной отделке легко и быстро рассекает кожу и вены от запястья до локтевого сгиба. Раз рассекает, два, три…
Боль почти не чувствуется.
Кровь струится, течет. Горячая живая кровь алым водопадиком низвергается вниз, разгоняя зеленую пелену. Смешанная кровь, в которой, помимо всего прочего, заключена и сила Изначальных. Сила, способная закрыть открытую границу.
Всеволод перекладывает меч в окровавленную руку, наспех вспарывает правое предплечье. Отбрасывает оружие. Теперь меч не нужен.
Нужно - время. Хотя бы немного.
Кровь струится, течет…
По дланям, по перстам.
Из раскинутых в стороны рук.
На рваную рудную черту.
Кровь на кровь, слова на слова…
Кровь есть. Сильная кровь. Подходящая кровь. А слова…
Всеволод произносит и их. Древнее заклинание, которого никогда не слышал своими ушами. Но которое ему открыла память Эржебетт.
- А-ун-на…
Кровь стекает, слова звучат.
- Гу-хать-яп-паш…
И с правой руки стекает, и с левой.
- Пакх-тью-эф-фос…
Зеленый туман, почуяв неладное, встревоженно клубится, завихряется, покидает этот мир, маленькими смерчиками стремительно втягивается в Проклятый проход. Багрянец рудной черты становится ярче. Окропленные красным и пробужденные к жизни края разорванной границы, отчаянно пульсируя, тянутся друг к другу. Брешь становится меньше, уже… Шум битвы, доносящийся из Проклятого прохода, - тише.
Потом - громкий вскрик с той стороны, заглушивший все прочие звуки. Крик боли? Отчаяния? Ненависти? Видимо, один Черный Князь наконец одолел другого. Что ж, победитель долго праздновать победу не станет. Сейчас увидит, на что тратится бесценная кровь и…
И?
Всеволод торопливо говорил заветные слова, стараясь четко произносить каждый звук, каждый слог неведомой магической формулы. Стараясь не думать о том, что времени больше нет. А дыра между мирами - есть. Да, сжимающаяся, да зарастающая, но - все еще есть. И в нее вполне может протиснуться человек. И нечеловек - тоже. Может…
Олекса вывалился из зияющей бреши, будто с коня сверзился на полном скаку.
Обрушился на Всеволода, оборвав заклинание на полуслове. Оттолкнул, отпихнул прочь от рудной черты.
Кровь больше не текла на взломанную преграду. И нужные слова больше не звучали. Дело было сделано, но лишь наполовину. Однако оставлять все как есть Всеволод не собирался.
Он поднялся сам - так быстро, как мог.
Поднял клинок, лежавший рядом.
Обе длани держали одну рукоять. Изрезанные руки немели, холодели… А меч, казалось, наливался свинцом, меч тянул к земле.
Смешанная кровь струилась теперь через перекрестие по серебрёному лезвию. Та самая кровь, что помогала крушить броню темного Властителя. Возможно, она поможет и в этой схватке, когда Черный Князь - без черных лат, когда Шоломонар - в облике человека. В таком знакомом облике. Только на это сейчас и была вся надежда. Ибо вместе с вытекающей кровью быстро уходили силы. Слишком быстро. И меч, которым Всеволод прежде легко управился бы и одной рукой, теперь тяжел даже для двух.
Олекса тоже уже стоял на ногах. И тоже - с клинком в руках. Спиной к сузившейся, сжавшейся, но не закрывшейся бреши. Стоял и неодобрительно качал головой:
- Глупец! Ты ведь все равно не сможешь меня одолеть. И никогда бы не смог.
- Я попытаюсь, - прохрипел Всеволод. - Ты хорошо учил меня.
- Да, я многому тебя обучил, - согласился старец-воевода.
Делая первый шаг…
- Но я никогда не обучал тебя настоящему бою с Властвующим.
Второй шаг - осторожный, мягкий, кошачий…
- Мне не нужен был столь опасный ученик.
Третий шаг. Олекса замер в боевой стойке, готовясь к последней решающей атаке.
Не обучал? Не нужен? Быть может. Очень даже может быть. Всеволоду уже доводилось мериться силой с Черными Князьями. И с Бернгардом, и с парой других Властителей. Победы он не добился ни разу.
- Тогда тебе придется просто убить меня, Олекса…
Меч в окровавленных ладонях тяжелел с каждой секундой. Влажная от теплой крови рукоять так и норовила выскользнуть из деревенеющих пальцев. Всеволод старался, очень старался, чтобы противник не заметил его слабости.
- Именно убить. Ибо испить себя там, за чертой, я не позволю. Тебе уже не овладеть иными мирами. Тебе придется иметь дело лишь с этими двумя. Хочешь ты того или нет, но ты обречен и впредь защищать людское обиталище от Властителей с той стороны. И испивать ты будешь лишь по одному человеку в месяц. И…
От молниеносного удара старца-воеводы Всеволод уклониться не успел. Подставиться под клинок Черного Князя - не сумел. Впрочем, Олекса целил и не во Всеволода вовсе - в его меч.
Звон, отдавшийся в руках и ушах…
Удержать оружие ослабевшие пальцы не смогли. Всеволод лишился клинка.
А секунду спустя тяжелая ладонь в латной перчатке легла ему на плечо. Горящие глаза и глумливый оскал приблизились к самому лицу:
- Выйдет не по-твоему, Всеволод, - процедил Олекса. - Выйдет по-моему. В тебе еще осталась Смешанная кровь. И я изопью ее всю. И сделаю это там, за чертой, в проходе между мирами. Между многими мирами. Которые еще только ждут своего Властителя.
Начиналась знакомая метаморфоза. Все происходило в точности, как с Бернгардом. Человеческий облик Олексы не менялся. Только зубы росли, обращая рот в чудовищную пасть, щетинившуюся загнутым частоколом клыков. А пальцы-клещи, впившиеся в наплечник, уже тащили Всеволода к бреши на рудной черте. И сопротивляться тому больше не было сил.
Это был конец. Всему. И оттого все становилось безразлично, и безнадежно, как заходящее солнце.

Глава 49

Свист…
Что-то промелькнуло у плеча, на котором лежала тяжелая длань Олексы.
И сразу - толчок.
Толкнуло не Всеволода - толкнуло Черного Князя. Скорее, не толкнуло даже, а сбросило, снесло руку нечисти с наплечника. Освободило Всеволода.
Олекса взревел. В реве том невозможно было услышать второго краткого посвиста. Зато обостренным звериным каким-то чутьем Всеволод ощутил, как что-то мягко коснулось бармицы под ухом. И Олекса, охнув, захлебнувшись собственным рыком, отступил на шаг. В широкой груди старца-воеводы трепетало яркое оперение на длинном древке.
Еще одна стрела - та, что ударила первой, - торчала из левого предплечья: окровавленный наконечник с одной стороны, пестрое оперение - с другой.
«А руку-то - насквозь!» - только и успел подумать Всеволод.
Третья стрела, тоже угодившая в грудь Олексы, оттолкнула князя-старца еще дальше.
И подтолкнула еще ближе к зияющей бреши.
Судя по тому, как легко посеребренные наконечники пробивали доспех и как глубоко входили в плоть, стреляли с небольшой дистанции. Причем делали это быстро и умело.
Но кто? Но откуда взялись спасительные стрелы? Всеволод не размышлял об этом. Он снова действовал. Пробудившись, сбросив вялую дремоту обреченности. Обретя надежду.
Прыжок вперед.
Навалившись плечом, всем своим весом он подтолкнул Олексу, хватавшего воздух руками и клыкастым ртом. Сломал наплечником стрелы, засевшие в груди Черного Князя. Но своего добился.
Раненый старец-воевода выронил меч. Опрокинулся навзничь. Рухнул спиной на рудную черту. За черту. В брешь между мирами, в Проклятый проход.
Еще одна стрела полетела вдогонку Вслепую. В густую зеленоватую пелену, закрывавшую разрыв.
- Жив, урус?
Сагаадай! С луком в руках.
С новой стрелой на тетиве.
- Жив, - одними губами ответил Всеволод.
Улыбнулся…
За татарским юзбаши по извилистому ущелью меж мертвых вод спускался еще кто-то. И еще. И - вон там - еще тоже…
В плотном тумане не разглядеть, кто именно. Но ясно уже, что пали не все. Невероятно! Заслон, оставленный на берегу, оказывается, не сокрушен и не вытоптан подчистую.
Впрочем, радоваться будем после. А сейчас…
Сейчас темнело. Солнце садилось. Мертвое озеро, расколотое надвое, укрывала ночная мгла, и сгущающийся мрак в очередной раз единил два мира. И времени оставалось - почти ничего.
Зеленоватая пелена, клубящаяся в прорехе на рудной черте, светилась ярче, смелее. Она не стремилась уже укрыться на той стороне. Она вновь выползала на эту.
Из Проклятого прохода несся упыриный вой. Приближался. Нарастал…
Следовало поторопиться, покуда оттуда не хлынула новая волна Набега.
Всеволод, пошатываясь от слабости, встал к бреши. Опять…
И снова кровь текла на пульсирующий багрянец у его ног. И снова звучало прерванное заклинание. Он вкладывал в незнакомые слова забытого языка всю оставшуюся силу, всю душу.
Дыра в кровавой границе между мирами быстро затягивалась. Словно раковина, закрывающая створки. Словно ворота, запирающиеся навеки.
Затягивалась, пока…
Рука, вынырнувшая вдруг из завихрений зеленоватого тумана, перехватила его руку - правую, опущенную к самой рудной черте, истекающую кровью…
Резко дернула на себя, за черту.
Рывок был сильным. Ослабевший от кровопотери Всеволод не удержался. Упал.
Его втянули.
Почти…
Голова и плечи - вошли в узкую щель, все еще соединявшую два обиталища.
И Всеволод вновь узрел Проклятый проход. Багровое свечение. Зеленоватое сияние. Неподвижные порубленные в куски тела. Несколько павших воинов Олексы. Мертвые - теперь уже по-настоящему мертвые - рыцари Бернгарда. Сам князь-магистр. Обезглавленный, посеченный. Тоже - мертвее мертвого. А неподалеку уцелевшие дружинники старца-воеводы, растянувшись жиденькой цепочкой, молча и яростно бьются с новым врагом - с упырями, захлестнувшими практически все пространство.
Судя по всему, это были уже не те кровопийцы, которых оттесняли умруны Бернгарда. Вернее, не только они. За ними шли другие - многочисленнее, злее, настырнее. Организованнее. Темные твари чувствовали приближение ночи и рвались к открытой… пока еще открытой бреши. Жгли ноги в лужах серебряной водицы, падали под серебрёной сталью, и все же неумолимо напирали из глубины Проклятого прохода. Подгоняемые… Кем? Ясно кем. Видно кем.
Пока дружинникам Олексы худо-бедно удавалось сдерживать упырей. Но из задних рядов уже проталкивалась неуклюжая туша черного змея с черным же всадником на спине. Видимо, дракон не мог взлететь в тесном проходе, а потому, сложив крылья, он, подобно гигантскому вепрю, ломился вперед, сминая, давя, разбрасывая всех, кто не успевал убраться с дороги. Наездник помогал - черным серповидным мечом рубил направо и налево. Своих и чужих.
Еще один упыриный князь, дорвавшийся до заветной преграды! Еще один претендент на власть и кровь! И - еще одно темное воинство, готовое хлынуть за своим Властителем из мира в мир!
Однако до всего этого, казалось, не было никакого дела Олексе. Который к удивлению и ужасу Всеволода, был все еще жив! Могучий старец-воевода - тяжело раненный, но необычайно живучий - держал его здоровой рукой и с неимоверной силой перетаскивал через границу обиталищ. В левом предплечье Властителя торчала длинная татарская стрела, из груди топорщились глубоко засевшие обломки, но и это сейчас, похоже, ничуть не волновало Олексу.
Иное целиком и полностью поглотило внимание Черного Князя. Рука Всеволода в его руке. Рука, сочащаяся Смешанной кровью. Миг - и клыкастая пасть припала к рассеченному предплечью. Чавкающий звук был слышан даже сквозь шум битвы и упыриное подвывание.
Холод и слабость стремительно разливались по телу. Его испивали. Жадно, торопливо…
Всеволод смутно чувствовал, как кто-то, схватив его за ноги, тянет обратно - в людское обиталище. В несколько рук, сквозь стон и зубовный скрежет его все же втя-а-агивали.
Вместе с Черным Князем, который никак не желал отцепляться. Которой спешит выпить побольше - там, на той стороне, в Проклятом проходе.
И все же не вся кровь доставалась Олексе. Алые ручейки из левой руки попадали не в пасть нечисти, а окрашивали рудную черту.
Всеволод заметил это. Понял это. И собрав в кулак всю волю и невеликий остаток сил, продолжил твердить заклинание.
Брешь вновь сжималась.
- Голову! Отсеките этой твари голову! - кричал кто-то.
- Никак! - отвечал еще чей-то голос. - Не достать!
Всеволода словно привязали к двум жеребцам и медленно-медленно разрывали на части.
Олекса упрямо тянул на себя. Сильно тянул. Еще сильнее…
Не отрывая клыкастой пасти от правой руки.
«Интересно, что оторвется сначала? - отстраненно подумал Всеволод. - Рука? Ноги?»
Боль и слабость туманила мозг. Мысли путались, мешались. Бледные губы с трудом выговаривали заключительные слова древней магической формулы.
- Быстрее! - снова кричат над ухом. - Нет сил держать!
- Руку! Рубите ему руку! Скорее! Пока он еще здесь!
Руку?! Рубить?!

Предыдущая страница 28 Следующая страница


29 Руслан Мельников

В отлетающем сознании шевельнулась вялая тревога. И какой же он будет обоерукий боец без руки-то?!
А Олекса одолевал. Затягивал, протискивал Всеволода через смыкающуюся щель. Изгрызал правое предплечье в мочало. И спешно, взахлеб испивал…
И не было уже иного выхода. А значит…
- Руку, - беззвучно, одними губами, прошептал Всеволод. - Рубите…
Все равно ведь уже потеряна, изорвана, изодрана…
Чей-то пронзительный крик раскаленным гвоздем засел в черепе.
- Скоре-е-е…
Тупой удар. Резкая боль.
- …е-е-е!
Его вырвали. Оторвали. Его правая рука осталась в Проклятом проходе. А его кровь все сочилась на древнюю рудную черту.
И не было сил даже кричать. Все силы ушли на последний слог, последний звук. Запирающий, замыкающий, закрывающий, запечатывающий.
Горящий ослепительный багрянец - цельный без разрывов, брешей, прорех - затмил глаза сплошной кровавой пеленой. Туманившийся взор уже не различал слившейся воедино рудной черты. Но слух… Всеволод отчетливо слышал. То ли вне себя, то ли внутри. Голос Олексы. А может, - голос крови Олексы, смешанной с его кровью. Или не слышал - но просто казалось, что слышал. Или в наваливающемся забытьи он говорил за старца-воеводу сам.
- Ты ничего не добьешься, глупец, - слышал… говорил… Всеволод… Олекса… - Ты все равно не сбережешь своего обиталища. Ибо границы миров вскрываются не с нашей стороны. С вашей. И делаем это не мы. Вы. Мы не приходим к вам сами. Нас впускают… А значит, мы еще вернемся, русич. Мы еще будем владеть твоим миром, и мы будем распоряжаться его кровью…

Глава 50

Наваждение рассеялось. Из густой багровой пелены вынырнула чья-то фигура со знакомой уже госпитальерской сумой на плече. А вслед за этой сумой и остальной мир начал обретать былые очертания. Все становилось на свои места. И беспокойно клубящийся зеленый туман, не успевший укрыться за запертой границей миров. И уходящие в почти бесконечную высь темные подрагивающие стены раздвинутых мертвых вод. И пульсирующий свет рудной черты. И ночь, уверенно вступающая в свои права.
Всеволод узнал и человека, склонившегося над ним. Бранко! Волох туго обматывал тонкими ремешками повязки на его руках. Нет, не на руках. На рассеченной левой руке и на обрубке правой. Раны занемели, будто опущенные в ледовый поруб. Боли не было. Была жуткая, жутчайшая слабость. И усталая путаница в мыслях.
- Как долго… я… без сознания? - хрипло и отрывисто спросил Всеволод.
Говорить оказалось невыносимо трудно. Глотка пересохла, разбухший язык едва ворочается во рту, не повинуются слипшиеся шершавые губы.
- А что, такое было? - хмыкнул волох, затягивая последний узел. - Мне-то казалось, ты все время находился в здравом рассудке. Мычал вот только что-то себе под нос, покуда тебя перевязывали. Я вон, вишь, прихватил суму орденского лекаря. Сам-то он на берегу остался - мертв, бедняга. Но снадобья его, тряпицы да ремни - пригодились. Я ведь тоже кое-что смыслю в знахарском деле…
До чего все же странно выходит! Его сейчас врачует человек, которого Всеволод упрекал в израде и едва не зарубил перед дверью запертого склепа. И которому теперь рад, как родному.
- Я думал… вы… полегли… все… - снова с превеликим трудом выдавил он из себя.
Да чего там - сам Бернгард так думал.
- Ну, почти все, - серьезно кивнул Бранко. - Были близки к тому, чтоб и вовсе пасть до последнего человечка. Кровопийцы-стригои, хоть и расползались уже под солнцем, но дюже много этих тварей на нас насело. Едва в озеро не спихнули. И спихнули бы, не сомневайся, затоптали б, взяли массой, кабы не подмога.
- Старец-воевода? - догадался Всеволод. - Олекса?
Язык все же начинал повиноваться. Да и со слабостью, как выяснилось, совладать было возможно. Если говорить недолго и негромко.
- Он самый, - снова кивок. - Его дружина вышла из ущелья и поднялась на плато, аккурат когда мы к смертушке приготовились.
- И что?
- А ничего. Пробились к нам. Я, Конрад, да и твои люди тоже признали Олексу. Но удивляться, радоваться и расспрашивать его, как ты понимаешь, было недосуг. Дальше мы просто сражались бок о бок с его воинами.
- Вы хоть поняли, кого Олекса привел с собой?
- Это было нетрудно, - ответил Бранко. - Но разве это что-то меняло?
Ничего. Всеволод был полностью согласен с волохом. Нежданная подмога - она и есть нежданная подмога. В лютом бою не на жизнь, а на смерть не особо задумываешься, кем являются подоспевшие союзники и что ими движет. В лютом бою просто пользуешься их помощью.
- Мы вместе прикрывали проход в мертвых водах, покуда вы пробивались на дно. А потом стригои вдруг отхлынули, начали прятаться по норам, забиваться в щели в скалах…
- Это пал Черный Князь, - предположил Всеволод. - Некому стало гнать нечисть на солнце.
- Наверное, - согласился Бранко. - Олекса велел нам оставаться на берегу и приглядывать, чтобы твари, чего доброго, не вернулись снова. Сам же повел свою дружину вниз - на озерное дно. Посмотреть, как он сказал. И помочь, если нужно.
- А вы, значит, не остались?
- Ну… подождали немного. Но солнце закатывалось, надвигалась ночь. А внизу - тишина: Никто не поднимался, не выходил из озера. В общем, мы тоже решили посмотреть. И помочь.
- И тоже спустились на дно?
- Спустились… Сагаадай шел первым. И он же первым увидел, во что обратился Олекса. И кровь у тебя на шее увидел. И как тебя тащат за черту - увидел. А вот Бернгарда у черты - не увидел. В общем, все это мало походило на закрытие границы между мирами. А Сагаадай соображает быстро и стреляет, как тебе известно, метко. Ну, а из бреши мы тебя вытаскивали уже все вместе.
- Вы появились вовремя, - с благодарностью проговорил Всеволод.
- Нам пришлось отрубить тебе руку, - осторожно заметил Бранко.
Всеволод покосился на перевязанную культю. Да уж… Обоерукий воин-калека… Хорош потомок Срединного Дитя, нечего сказать! И это он - обладатель Смешанной крови, берущей начало из двух обиталищ! Людского и нелюдского…
- Надеюсь, вместе с рукой отсечена та часть меня, которая мне ни к чему, - чуть слышно проговорил Всеволод. - В конце-концов, если бы не вы, Бранко, я потерял бы большее… Быть может, нечто большее, чем просто жизнь.
- Ты говоришь загадками, русич, - прищурился Бранко. - Но хорошо, что хоть что-то говоришь. Мома! Молодец! Любой обычный человек давно бы истек кровью до смерти. А ты - вон - жив. Видать, уж очень ты необычный а, русич?
- Видать, - не стал спорить Всеволод. И поспешил перевести разговор на другое. - Где остальные, Бранко? Почему я никого, кроме тебя, не вижу.
- Все - там, - волох махнул куда-то за изгиб разверстых мертвых вод. - Нас осталось слишком мало, а там проход сужается. Проще обороняться.
- Обороняться? - не понял Всеволод.
- Ну да. Ночь наступила. Час зверя…
- И что? Рудная черта ведь заперта.
- И что? - в свою очередь спросил Бранко. - Уйма тварей успела ее перейти. А сейчас нечисть покидает свои дневные убежища.
- Думаешь, упыри спустятся сюда?
- Не знаю, - вздохнул Бранко. - Никогда прежде ночью, да по своей воле в Мертвое озеро они не возвращались. Но ведь прежде им нечем было здесь поживиться. Сейчас - есть. Мы. Наша кровь. И другой живой крови не найти по всему Эрдею. Так что всякое может случиться.
- Но если они вернутся…
- Все верно, русич, - волох перебил его, не дослушав, - тогда нам не выстоять. Но по большому счету это уже не имеет значения. Граница заперта, Набег остановлен. А кровопийцы, перешедшие черту, все равно обречены. Сегодня они одолеют нас, завтра под корень изведут их. И совершенно неважно, как долго продлится это «завтра» - год или век. Важно, что людское обиталище спасено.
- Спасено?
Ой ли?! Всеволоду вспомнились последние слова Олексы, так странно звучавшие в его собственной голове. Слова-наваждсние, слова-пророчество.
- Думаешь, спасено, Бранко?
Прежде чем ответить, волох долго и внимательно смотрел ему в глаза. Затем твердо сказал:
- Ты, я, все мы сделали дело, ради которого провидение собрало нас здесь…
«Ох, если бы только одно провидение»… - с горестной усмешкой подумал Всеволод.
- Ты, я, все мы справились со своим предназначением, - продолжал Бранко, словно не замечая слабой улыбки на бледных губах собеседника. - После нас придут другие. Обязательно придут…
«Ведомые своей или чужой волей, а, Бранко? А то ведь Олекса и Бернгард - не единственные Черные Князья, осевшие в этом мире».
- Им и предстоит хранить границу миров в дальнейшем…
«И все-таки кому - им? Людям? Темным Властителям?»
- Ну а нам…
Вой - знакомый, леденящий душу, алчущий, жаждущий - прервал вдохновенную речь Бранко на полуслове. Вой доносился со стороны плато, со стороны берега. И вой приближался.
- Иду-у-ут! - крикнул кто-то из-за поворота тесной расщелины. Кажется, это был Конрад.
- К бою-у-у! - а это уже Сагаадай.
Еще несколько встревоженных голосов. Три? Четыре? Возможно - с полдюжины, и уж, во всяком случае, меньше десятка. Смешно… Принимать бой с такими силами…
- …Нам остается умереть на этой границе, - спокойно и торжественно закончил недоговоренную фразу Бранко.
Конечно, остается умереть. Раз нет иного выхода.
- Я буду биться вместе со всеми.
Всеволод попытался подняться. Не вышло. Левый локоть, на который он оперся, предательски подломился. Слабость! Проклятая слабость!
Бранко неодобрительно покачал головой:
- В суме тевтонского госпитальера есть зелья, поистине творящие чудеса, но снадобья, способного сейчас поставить тебя на ноги, я не знаю. Извини, но в строю от тебя не будет проку. Лучше тебе остаться здесь, русич.
«Умереть здесь?»
Наверное, так и есть. Наверное, лучше…
- И все же, дай мне мечи! - потребовал Всеволод.
- Мечи? - поднял брови волох.
Всеволод осекся. Еще раз глянул на обмотанную лекарскими тряпицами культю. Сглотнул сухой ком, вставший поперек горла.
- Дай мне меч, Бранко!
- Ну, если тебе так будет легче…
- Так мне будет привычнее.
И так будет правильнее.
Волох пожал плечами. Отошел в сторону. Поднял с камней посеребренный клинок - тот самый, которым Всеволод изрезал собственные руки. Протянул оружие рукоятью вперед.
Бесполезно! Онемевшие пальцы левой ладони не удержали скользкую рукоять. Меч выпал. Всеволод беззвучно выругался. Умирать само по себе - паршиво, а уж умирать вот так, когда ты не в силах даже поднять оружия…
Бранко осторожно положил меч рядом.
- Мне нора, Всеволод, - печальная торжественность вновь звучала в голосе волоха. - Всем нам пора. На подмогу надеяться больше не стоит. Некому нам помогать. А самим к Стороже уже не пробиться. Так что назад пути у нас нет. А посему - прощай, русич…
Сознание Всеволода почему-то выцепило лишь одно слово из многих, слетевших с языка волоха. Выцепило, ухватилось…
Назад?! Для него сейчас это означало вовсе не возвращение в Сторожу - нет. Для него «назад» значит - за рудную черту. В Проклятый проход, откуда он едва вырвался.
- Постой-ка, Бранко! Не спеши прощаться.
Наверное, что-то в нем все-таки изменилось. Познав на пороге небытия истинную цену жизни и силу живой крови, Всеволод неведомым глубинным чутьем ощущал, что уже иначе относится к смерти. Страстное желание жить крепло в нем с каждой секундой. Ко - жить иначе. Не опасаясь более лицемерия темных Властителей, скрывающихся под человеческими личинами, не чувствуя себя невольным плясуном под чужую дуду, не страшась обмана. Своей волей и своей жизнью жить. По новому. В новом обиталище.
- Я проведу вас, - Всеволод улыбнулся в озадаченное лицо волоха.
«Попытаюсь провести, во всяком случае…»
- Куда? - не понял Бранко.
«Назад».
- Туда. - Всеволод глазами указал на рудную черту.
- Но граница закрыта!
- Не для меня. И не для того, кто пойдет со мной.
Волох смерил его подозрительным взглядом:
- Русич, ты хочешь…
- Не волнуйся, - поспешил успокоить его Всеволод. - Мы перейдем на ту сторону, не разомкнув черты и не оставив следа.
- Ты бредишь?
- Нет, Бранко. Просто я узнал кое-что, о чем не догадывался раньше. И я хочу использовать обретенное знание. Попробовать использовать, хотя бы.
- Что ты узнал? - волох смотрел на него встревоженно, напряженно.
«Легенду о Смешанной крови - вот что».
- Долго рассказывать. Сейчас - не успею.
Бранко растерянно хлопал глазами:
- Не знаю, что ты задумал, но сдается мне, в тебе осталось слишком мало крови, чтобы…
- Мне не нужно проливать кровь.
- А что тебе нужно?
- Желание. Искреннее, страстное…
«И оно у меня есть!»
- Всего лишь? - растерянность волоха переходила в откровенное недоумение.
- Это не так уж и мало, Бранко. Просто считай, что у нас имеется ключ к запертым воротам, которым я могу воспользоваться.
- Только ты?
- Ты ведь сам заметил, что я необычный… очень необычный человек, - попытался улыбнуться Всеволод. - А необычным людям порой дано ходить необычными путями.
- Но погоди, русич! - Бранко тряхнул головой. - Даже если мы попадем в Проклятый проход… Там ведь сейчас полно нечисти. Так какой смысл нам уходить отсюда и умирать там?
- Смысл как раз в том, чтобы не умирать! - ответил Всеволод. - На самом деле этот проход не такой уж и проклятый. Он соединяет не два обиталища, но великое их множество, Через него мы сможем перейти в новый, чистый, не ведомый ни нам, ни темным тварям мир. По-настоящему новый и чистый, понимаешь? Куда не добрались Черные Князья, где нет волкодлаков, упырей, лидерок… Если там, за рудной чертой, у меня будет немного времени… Хотя бы пара мгновений, хотя бы одно мгновение, полмгновения хотя бы - все получится. Должно получиться!
«А даже если и нет - все равно ведь лучше погибнуть в пути, с надеждой в сердце, чем в глухой безысходной тоске последнего боя».
Впрочем, что-то внутри настойчиво твердило: получится, получится, получится…
- Не понимаю! - пробормотал Бранко. - Я не понимаю тебя, русич.
- И, похоже, не веришь. А ты все же попытайся. Что мы теряем, в конце-то концов?
Бранко помедлил секунду, испытующе глядя на Всеволода.
- Ничего. Наверное, ничего.
«Вот именно - ничего. Кроме неблагодарного людского обиталища, где от нас требовали непомерных жертв и где нас в итоге бросили подыхать».
- И свое предназначение мы уже исполнили, так ведь ты сказал?
- Ну… вообще-то…
«И мы более ничем не обязаны этому обиталищу и ничего ему не сможем дать, кроме своей смерти».

Предыдущая страница 29 Следующая страница


Рудная черта 30

Спускающиеся с берега упыри завыли уже где-то совсем близко - в извилистом разрыве мертвых вод. Еще несколько секунд - и твари будут на озерном дне.
- Бранко, зови тех, кто еще хочет пожить, - поторопил Всеволод. - И помогите мне подняться. Хватит! Належался! Переходить из мира в мир надлежит на своих ногах, а не ползком.
- Но мы… - волох покосился на рудную черту, наморщил лоб, сомневаясь, принимая решение, - мы ведь сможем снова вернуться сюда, если…
- Сможем, - заверил его Всеволод. Наверняка он этого не знал. Но сейчас нужен был именно такой ответ. Всем им он был нужен. - Если захотим - сможем, Бранко.
«Если захотим».
«Если…»

Конец

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 2)
  • Глава 6 (Страница 3)
  • Глава 7 (Страница 3)
  • Глава 8 (Страница 4)
  • Глава 9 (Страница 5)
  • Глава 10 (Страница 5)
  • Глава 11 (Страница 6)
  • Глава 12 (Страница 7)
  • Глава 13 (Страница 7)
  • Глава 14 (Страница 8)
  • Глава 15 (Страница 8)
  • Глава 16 (Страница 9)
  • Глава 17 (Страница 10)
  • Глава 18 (Страница 10)
  • Глава 19 (Страница 11)
  • Глава 20 (Страница 11)
  • Глава 21 (Страница 11)
  • Глава 22 (Страница 12)
  • Глава 23 (Страница 12)
  • Глава 24 (Страница 13)
  • Глава 25 (Страница 14)
  • Глава 26 (Страница 14)
  • Глава 27 (Страница 15)
  • Глава 28 (Страница 15)
  • Глава 29 (Страница 16)
  • Глава 30 (Страница 16)
  • Глава 31 (Страница 17)
  • Глава 32 (Страница 18)
  • Глава 33 (Страница 18)
  • Глава 34 (Страница 19)
  • Глава 35 (Страница 19)
  • Глава 36 (Страница 20)
  • Глава 37 (Страница 21)
  • Глава 38 (Страница 21)
  • Глава 39 (Страница 22)
  • Глава 40 (Страница 22)
  • Глава 41 (Страница 23)
  • Глава 42 (Страница 24)
  • Глава 43 (Страница 25)
  • Глава 44 (Страница 25)
  • Глава 45 (Страница 26)
  • Глава 46 (Страница 26)
  • Глава 47 (Страница 27)
  • Глава 48 (Страница 27)
  • Глава 49 (Страница 28)
  • Глава 50 (Страница 29)


Руслан Мельников

Рудная черта

Цикл: "Дозор" - 3

 Читать книгу

Аннотация

Черный Князь все же переступил порушенную рудную черту. И за одним Шоломонаром темного мира в людское обиталище рвется другой. А за вторым непременно придет третий. Разноплеменный гарнизон Серебряных Врат не в силах более сдерживать нечисть. И даже вынужденный союз людей с нелюдями против общего врага – всего лишь отсрочка неизбежного. Однако отчаиваться рано.Воевода русской дружины Всеволод узнает, что в его власти закрыть границу миров и остановить Набег. Но для этого нужно не отсиживаться за крепостными стенами, а атаковать.

Содержание

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel