Руслан Мельников - Полигон

1 Руслан Мельников

Часть первая
ОРГ

Глава 1

Времени у них оставалось в обрез. Но еще оставалось. И если использовать его с умом…
Денис обернулся, поймал встревоженный взгляд Юлы.
Пара заученных во время совместной следячей работы за одним компом жестов…
- Ты уверен? - В глазах девушки возникло сомнение. Много сомнения.
- У тебя есть другие предложения?
- Нет.
- Тогда почему бы не попробовать?
Действительно, почему? Если Кожин всячески блюдет секретность «Мертвого рая», вряд ли он станет посвящать в свои тайны службу наружного наблюдения Периметра. А значит…
Денис вызывал центр управления наружкой, представляя физиономию дежурного офицера. Наверняка челюсть бедолаги отвиснет до ременной пряжки. Позывные пропавшего невесть когда и невесть куда следака - это вам не шутка. Ночной вызов с того света - хороший тест на самообладание.
Дежурный офицер тест выдержал блестяще. Ответ пришел незамедлительно. Ответ, состоящий из вопросов:
«Оператор, что случилось? Где вы? Куда пропали?»
Пальцы Дениса танцевали по клавиатуре. «Ври правдоподобно, только тогда поверят», - учил его в свое время на операторских курсах опытный преподаватель пропаганды. Классный спец, таких уже нет. Жаль, что предмет был не профилирующим.
Денис решил воспользоваться давним уроком.
«Выполняем секретную миссию… - отстучал он. - Распоряжение Федерального Полномочного Посла Кожина Павла Алексеевича… Уточните после дежурства… Срочно нужна помощь… Вышлите вертолет поддержки в сектор…».
Мобильная камера автоматически выдала координаты обнаруженной цели - крупного отряда нарушителей Комендантского часа. Денис для убедительности отослал в управу несколько снимков. И - «Быстрее!» - закончил послание.
Ох и не завидовал Денис офицеру! Никакие инструкции не помогут сейчас дежурному по наружке. Мало того, что среди ночи объявился вдруг потерянный оператор, причем объявился в закрытом для службы наружного наблюдения районе, так он, оператор этот, еще и требует вертолет, ссылается на секретную директиву Кожина.
Отказ или промедление чреваты крупными неприятностями с федеральным послом. Излишняя доверчивость, оперативное выполнение неожиданного запроса и экстренное изменение курса «Москита» тоже может оказаться ошибкой и выйти боком. Стоить карьеры. Или места в Периметре. Или головы.
Попытка же офицера-муниципала оперативно и в одностороннем порядке связаться с Кожиным, который наверняка сейчас отвисает на секретной кладбищенской базе «Мертвого рая», обречена на неудачу. Сейчас дежурный должен принимать решение самостоятельно. А после - если решение будет неверным - оказаться крайним. Что ж, а когда стрелочникам было легко?
«Пароль?» - затребовал дежурный офицер. - «Виртуальный пароль посольства?»
Ну-ну… Денис был готов к подобной проверке. Рядовым операторам наружки знать код соединения каналов дипсвязи с муниципальными коммуникационными системами Периметра не полагалось. Но операторы федеральной экспериментальной программы «Мертвый рай» - это ведь совсем другое дело!
Он предъявил пароль.
«Ждите… - появилось на экране. - Запрос принят… Вертолет в пути».
Есть! «Вертолет в пути»! Имя Федерального Полномочного посла, подкрепленное федеральным же паролем, оказалось весомым аргументом. Весомее, чем «SOS» умирающего Юлькиного дружка. Весомее оперативных съемок общерайонной бандитской сходки. Правда, бедолага-дежурный, посылая периметровскую вертушку против кожинских имитаторов, наверняка подписал себе смертный приговор. Но Дениса это сейчас волновало мало. Незваные гости вот-вот должны были появиться во дворе. В таких ситуациях своя рубаха ближе к телу. И уже не важно, что чужая пропитается кровью…
«Парень, а ведь ты превращаешься в Славку», - шепнул где-то внутри неприятный голосок.
«Заткнись», - ответил Денис.
- Подождем? - растерянно спросила Юлька.
Ждать? Ну уж нет! «Москит», конечно, летит быстро, но и имитаторы, считай, под боком. Быть простым болельщиком в этой гонке и пассивно наблюдать, чья возьмет, Денису хотелось меньше всего. Он нагнулся к Славке. Влез в карман. Сначала в один, потом в другой… Где-то здесь. Где-то это должно быть здесь. Славка всегда носил это при себе!
- Ты чего?! - Юла была сама не своя.
Да уж, когда жизнь висит на волоске, а один хороший знакомый вырубает ножкой от торшера другого и без особого стеснения потрошит его карманы, поневоле задумаешься, кто же из двух хороших знакомых спятил по-настоящему. О чем-то другом, наверное, трудно думать, когда жизнь висит на волоске.
Денис снова поднес палец к губам.
«Только, пожалуйста, не надо кричать, - мысленно умолял он девушку. - Если вздумаешь оттаскивать меня от Славки, делай это молча, не дай Кожину услышать. И догадаться…»
Юлька не закричала. И мешать не стала. Наоборот - помогла. Поняв замысел Дениса.
Когда он перевернул Ткача на спину, Юла сама пошарила в нагрудном кармане несвежей Славкиной рубашки. И - нашла!
Операторы переглянулись. Славка, действительно, предпринял свои обычные меры предосторожности. Снял запасную квартирку - втайне от Кожина. От всех втайне. И теперь Юла держала в руке ключ с выгравированным, как и полагается, на брелоке-фонарике кодом замка и номером квартиры. «85-я» - это где-то в районе второго-третьего этажей. Низковато, но, наверное, ничего другого в этом доме, в этом подъезде Славка попросту не нашел. И если поторопиться…
А задерживаться никто и не собирался. Незачем. Вот разве что… Да, Славкин комп, очищенный от жучков, еще может пригодиться на «запасном аэродроме». Денис сложил моноблок, впихнул машину в футляр-рюкзак.
Теперь - сам Славка. Ну не бросать же его здесь, в самом деле. Хоть и дурак, каких поискать! Нет, дурака-то как раз, может, и следовало бы оставить. Но ведь, придя в себя, Ткач расскажет, где следует искать коллег-операторов. Оргам там, или имитаторам, или самому Кожину.
Денис и Юлька молча переглянулись, молча покивали друг другу, изъясняясь на языке жестов, молча подхватили обмякшее тело в грязной рубашке.
Если чуткие микрофоны и донесли что до ушей Кожина, то только шаги. Потом шаги стихли. Словно кто-то замер, прислушиваясь к приближению неизбежного.
Входная дверь в служебной операторской квартиры открывалась бесшумно. Закрывалась - тоже.

* * *

Ну и туша! Подъемник, конечно же, отключен на ночь, а Славка оказался не просто тяжелым - чудовищно тяжелым. То ли Земля с особой силой тянет к себе людей, потерявших сознание. То ли Денис с Юлькой вконец ослабли после длительного и почти безвылазного сидения за компами. То ли Славка растолстел до невозможности.
Пару раз - кажется, на седьмом и пятом этажах - Денис случайно долбанул заспинный компьютер о перила (если б не прочный футляр - угробил бы на фиг!), на шестом из Юлькиных рук выскользнули ноги Ткача. Между пятым и четвертым, болтающаяся, как арбуз в авоське, голова Славки ударилась о ступеньку. Ткач застонал. Но в себя не пришел.
А вообще-то в кромешной подъездной тьме парень запросто мог бы пересчитывать затылком по несколько ступеней за лестничный пролет. Так что в целом спуск прошел удачно. Знать бы еще, стоило ли так аккуратничать со Славкой.
На третьем этаже они положили Ткача на холодный заплеванный бетон. Авось почки застудить не успеет.
- Здесь?
- Наверное, - Юла осветила фонариком с ключа дурно пахнущую площадку. Слабый лучик с трудом протиснулся сквозь тяжелый чернильный мрак. Детская игрушка, а не фонарь! Эх, сюда бы карманный прожектор, с которым разгуливала по подземным катакомбам Ночка. Хотя, нет, не надо. Хиленький светляк на ключе сейчас все-таки предпочтительней - через запыленные подъездные окна его не видать с улицы.
Юльке наконец удалось выцарапать из темноты заветную цифирь. «85» - вторая дверь справа. Юла вставила ключ в скважину, Денис набрал код с брелока.
Щелчок. Дверь отворилась.
- Взяли.
Еще один рывок, и Славку втащили в квартиру.
М-да, квартира… Обшарпанная малогабаритка. Из мебели - только старый облупленный шкаф без дверок. Внутри - жуткого вида барахло. Тряпье это, называемое некогда одеждой, не иначе, было коварно похищено из мусорных контейнеров.
Проводка - выдрана из стен. Спутана-перепутана. Кое-где, правда, болтаются разъемы и розетки, но… Сопли, в общем, - одно слово. Причем сопли, которыми давным-давно не пользовались.
Юла чуть не споткнулась о потрепанную змею телефонного кабеля. Перекрученная, узловатая, изломанная, с содранной изоляцией, она бессильно вилась вдоль треснувшего плинтуса. Ага… На телефон здесь лучше не рассчитывать. Впрочем, в нем и нет особой необходимости. Беспроводной радиомодем операторского компа позволит при необходимости выйти в городскую сетку. Если понадобится вдруг с кем-нибудь связаться. Или посмотреть «Сити: новости из Периметра и Округи». Только вот с кем им сейчас связываться? И чем помогут сбежавшим операторам информационные выпуски периметровской телестудии?
На стене обнаружился вывороченный с корнем выключатель. На потолке - голая, ничем не прикрытая лампочка. Впрочем, испытывать эту сомнительную систему освещения Денис не рискнул: светомаскировка на окнах не внушала доверия, а ролл-ставень, естественно, нет - только ржавая защитная решетка. Наверное, у Славки в самом деле был небогатый выбор, раз он рассчитывал искать спасение посреди такого убожества! Да еще и на третьем этаже. Ох, и низко же ты пал, Славик! Во всех смыслах.
Ладно, делать нечего. Придется коротать время в этой дыре.
- Закрой дверь, Юла, - попросил Денис.
И снял комп со спины. Поставил в угол…
Пока Юла возилась с замком, он смотрел на Славку. Псих или не псих, но парень этот в последнее время откалывает слишком уж опасные номера. И к тому же обладает опасным даром толкать других на необдуманные поступки. Чреватые поступки.
Грязная работа оператора «Мертвого рая» разбудила что-то прятавшееся в самых сокровенных глубинах Славкиного под-под-под- и еще много раз под-сознания. Что-то пугающее, не поддающееся пониманию.
Блин! Может, все-таки зря они взяли этого типа с собой? Может, следовало добить его там, наверху. А не сообразили там, так почему бы не исправить ошибку здесь?
Не лучше ли покончить со всем этим прямо сейчас? А заодно - подстраховаться, запастись смягчающим обстоятельством на случай кожинского суда. И предъявить послу голову бунтовщика. И повинно склонить свою.
Юла, наверное, не захочет убивать Славку. Наверное, будет протестовать. Хотя бы для виду. Или не будет? Или она специально так долго вошкается в прихожей? Дает шанс? И сейчас достаточно всего лишь протянуть руки к Славкиному горлу, нет, - к горлу безумца, втянувшего их в смертельную авантюру… Протянуть, покрепче сжать пальцы. И не разжимать. Минуту? Две?
Будет по-другому, не так, как ставшие уже привычными убийства руками послушных жмуров. Но вряд ли это займет много времени. Славка - без сознания и выглядит полутрупом, значит, окончательно превратить его в покойника - пара пустяков.
Собственноручно удушить человека…
С которым работал за одним компом?
Который разрядил шокер тебе в висок?
Казалось, пальцы уже сами тянут его вниз - к Славкиной шее. Раньше это странное ощущение возникало, лишь когда Денис садился за клавиатуру.
- И что мы будем делать теперь? - голос из-за спины.
Юла!
Он обернулся. В глазах девушки - понимание. А может, упрек: почему не успел?
До горла Ткача его пальцы так и не дотянулись. Наверное, сейчас, в позе заботливой мамаши, склонившейся над больным ребенком, Денис выглядел очень глупо.
- Показалось, будто он… умер, - пробормотал он, оправдываясь. - Ерунда… Просто показалось.
Будто умер. Ну, конечно, «ври правдоподобно»!
- Ты что-то сказала, Юль?
- Спросила. Что нам теперь делать?
Денис пожал плечами. Если кто и знал ответ на ее вопрос, то это был точно не он.
- Ждать. Пока Славка очухается.
Других вариантов все равно нет.
Как Славка приходил в себя, Денис и Юла не видели - в этот момент оба они стояли у окна. Смотрели из темноты комнаты в темноту улицы. Сквозь пыльное стекло в грязных разводах. Широко раскрытыми глазами смотрели.

* * *

«Москит» прибыл быстро и летел не таясь. Приборами ночного видения экипаж не пользовался: по земле, асфальту и домам шарили прожекторы. Два. Врубленные на полную мощность.
«Или распугивают оргов, или показывают нам, что помощь близка», - догадался Денис. Странно только, почему, сделав круг над кварталом, вертушка зависла вдруг возле их дома. Аккурат на уровне девятого-десятого этажей. Напротив Славкиной квартиры.
Почему?! Наружка не могла знать, где прячутся, где должны были прятаться сейчас операторы «Мертвого рая». Но об этом хорошо знал Федеральный Полномочный посол Кожин Павел Алексеевич.
Лучи прожекторов больше не метались по асфальту. Слепящий свет бил в окна.
Первые выстрелы оглушили Дениса, и он не сразу смог понять: очереди крупнокалиберного пулемета системы Тверского лупят не по земле, а прошивают многоэтажку. Насквозь! Их многоэтажку!
Потом дом содрогнулся. Весь - от первого до последнего этажа. От фундамента до крыши. Это уже работал гранатомет. «Кистень» фугасил. И в том, куда именно целит «Москит», сомнений больше не оставалось. Никаких. Шестью этажами выше - в служебной квартире оператора «Мертвого рая» Вячеслава Ткача - долго теперь нельзя будет поселиться. Да и в соседних квартирах - тоже.
Денис и Юла упали на пол одновременно с вылетевшими стеклами. Крупный осколок пропорол Денису голень, но боли не чувствовалось. Слишком много адреналина в крови, слишком громко грохочет вокруг, слишком сильно трясутся стены. И слишком густо сыплется сверху.
Что-то кричала Юлька. Что-то кричал он сам. Даже Славка (Очухался?! Уже?!) открывал и закрывал рот. И - ни хрена не слышно!
С потолка пластами падала штукатурка, а за разбитым окном бушевал настоящий плитоблокопад. И бесформенное бетонное месиво. И крошево. Квартиры, обратившиеся в строительный мусор, сносило пачками. Вместе с жильцами.
А орудия вертушки все не унимались. У экипажа «Москита», видимо, не было права на ошибку, и пилоты сметали целые этажи. Так, заодно, на всякий случай, для профилактики, для надежности. Дом стирали как карандашный рисунок ластиком.
Ночь озарилась пламенем пожара: в обойме автоматического гранатомета «Кистень» попадались и комбинированные и зажигательные боеприпасы.
Денис видел, как по потолку вдруг пробежала черная молния. Да, молнии бывают черными. Когда молния - это трещина!
Трещина росла и ширилась с каждым новым гранатным разрывом.
Беда! Треснувшие потолки, как известно, имеют свойство обваливаться. В лучшем случае плита перекрытия выдержит еще три-четыре удара «Кистенем» по верхним этажам, после чего…
Грохнуло раз, другой… И все. И обстрел прекратился. Погасли прожекторы. Вертушка, сделав контрольный круг, бесшумно растворилась в ночном небе. Плита выдержала. Потолок не обрушился.
В голове гудело. На зубах скрипело. В глазах щипало.
За пустым окном горело, дымилось и пылило.
Денис недоуменно посмотрел на застрявшее в ноге стекло, на кровь, сочащуюся из-под грязной корки цемента и известки. Рядом тихонько всхлипывала одна пыльная куча. И молча ворочалась другая. Юльку и Славку Денис признал не сразу.

* * *

- Ну что, доигрались, да? - Ткач держался за разбитую торшерной ножкой голову и цедил слова тихо, хрипло. И улыбался. Невесело, зло и презрительно. - Только идиот мог вызвать вертушку.
- Мы думали… мы просто думали… - начала Юла, но тут же сконфуженно замолчала.
- И совершенно напрасно вы так думали. Центр управления наружкой, да будет вам известно, уже перенесен на базу «Мертвого рая». И дежурят там не милки, а федералы. «Москит» тоже патрулирует не Периметр, а Старое кладбище. Теперь оно самый важный объект в городе.
Так вот почему вертушка прибыла так быстро! От кладбища-то лететь - совсем ничего.
- И какого ты обо всем этом молчал раньше?! - Денис потирал перевязанную ногу, морщился от боли и чувствовал, что вот-вот сорвется.
Сорвался Славка.
- А ты мне дал договорить?! - рявкнул Ткач. - Я предлагал воспользоваться возможностью, которая выпадает раз в жизни! Одному из миллиона! А ты… ты… дубина с дубиной… ты же все испохабил. Ты вообще понимаешь, что натворил?
- Я понимаю только одно. Кожин не настолько дорожит нами и своим долбаным экспериментом, как ты вбил себе в голову. Он только что хотел избавиться от тебя, меня и Юльки.
- А что ему оставалось после вашей выходки? Вы ведь сами объявили войну. Первыми! Надо же, додумались! Связаться с наружкой и натравить вертушку на кожинских имитаторов! Конечно, после такого нянчиться с нами федералы не станут. Бунт операторов, знающих слишком много, для Кожина все же пострашнее, чем временная приостановка проекта «Мертвый рай». Таких опасных кретинов, как вы, следует уничтожать невзирая ни на что. Ни на рейтинги, ни на баллы, ни на перспективы. И в этом я, кстати, полностью согласен с Кожиным.
- Слушай, ты… - зло огрызнулся Денис. - Я уже начинаю жалеть, что мы не бросили тебя наверху.
Ненависть, что полыхнула в Славкиных глазах, трудно скрыть. Да он и не пытался.
- А я жалею, что там, на Девятой Линии, не поставил «мудака» на полную мощность, - прошипел Ткач.
До драки оставалось недолго. Денис был готов бить ублюдка хоть больной ногой. Рвать готов был голыми руками.
Снова вмешалась Юлька. Вечная миротворица, блин!
- Мальчики, если вы задумали рукопашную, то вы оба - распоследние идиоты. До вас что, никак не доходит, что мы снова в одной лодке, в одном общем дерьме? В одной лепешке на троих. Если хотите поубивать друг друга - пожалуйста, валяйте. Только без меня.
Юла вышла. Щелкнул, открываясь, замок, скрипнула о перекошенный косяк входная дверь. Что ж, девчонка права. Денис сплюнул. Прихрамывая, отправился следом. Последним на лестничную площадку приплелся Славка.
Они молча смотрели. Втроем…
Пробоины, проломы, провалы…
Подъезд производил гнетущее впечатление. Пилоты вертушки постарались на славу: практически все этажи выше четвертого вырваны, срезаны, сорваны, сметены. Сброшено, сбито и безжалостно раздавлено даже пламя пожара. Правда, судя по сильному запаху гари и настырному дымку, вьющемуся понизу, где-то под завалами огонь еще жадно дожирал последние запасы кислорода.
Пыль осела, и в пролом над лестничной площадкой с любопытством заглядывало несколько одиноких звезд.
Пролет лестницы, ведущий наверх, уцелел лишь наполовину, и на последней ступеньке с задумчиво-печальным видом сидела Юла. Свесив ноги. Противоположная стена рухнула целиком, так что соседние дома можно было видеть, не выходя на улицу. Все ближайшие многоэтажки зияли черными глазницами выбитых окон. Меж окон - густой крап: сквозные дыры, глубокие щербины. Следы от пуль и осколков. Всюду. Когда в этом городе рубят лес, щепки разлетаются очень далеко… Что там Кожин вякал о гуманности и неоправданных жертвах среди мирного населения?
В перебитой трубе водопровода жалобно журчал утекающий ручеек. Скрипела недосорванная оконная решетка. Покачивались и трепыхались на ветру хвосты оборванных проводов и тросов, которые совсем недавно звенящими струнами вплетали дом в единую сеть районных коммуникаций.
Где-то громко и испуганно плакал ребенок.
Юла опустила глаза, глянула вниз, в пролом. Вид у нее был как у самоубийцы, готовящегося к прыжку.
- Нам лучше вернуться в квартиру, - нарушил молчание Славка. - Вернуться и притвориться мертвыми.
- А вот кому-то притворяться уже не нужно, - тихо отозвалась Юлька. - Твоим соседям сверху, например. Или тем старикам из пенсионерской гостинки.
- Юль, перестань, - голос Ткача теперь звучал устало и вымученно. - И те, и другие не многое потеряли. Ростовск все равно обречен - он доживает последние дни. Это ведь уже не город даже, а всего лишь полигон «Мертвого рая». Полигон, который подлежит уничтожению в любом случае. Даже в случае удачного окончания эксперимента.
- Что? - Денис и Юла вперились в него глазами. - Подлежит уничтожению?

1 Следующая страница


Полигон 2

- «В целях недопущения утечки секретной информации государственной важности», - процитировал Славка. - Посмотрите кожинские файлы, если не верите мне. Компьютер-то у нас еще есть.

* * *

Файлы можно было и не смотреть. Врать Славке ни к чему. Уже. Розовая мечта Ткача перебраться в столичный Периметр рассеялась вместе с клубами дыма и пыли - после налета «Москита».
И все-таки Денис подошел к машине. Извлек из заспинного футляра, открыл. Подключил. Запустил режим тестирования. На автономном питании, разумеется. Аккумуляторы у Славки, как всегда, заряжены по самое не хочу. Повышенной емкости, между прочим, аккумуляторы. С такими хоть весь Комендантский час можно работать без электричества, еще и невыработанный запас энергии останется.
Удивительно, но Славкин компьютер пережил обстрел без видимого для себя ущерба. Переждал, перестоял в уголке. Только пылью припорошило. Да мелкими осколками бетона и штукатурки присыпало. Так, слегка, самую малость. Спасли машину благоприятное стечение обстоятельств, удачное месторасположение и жесткий прочный футляр. Хорошо, в общем, что моноблок не успели распаковать до начала воздушной атаки.
Это был какой-то невеселый сюрр. Чудом уцелевшие обрывки штор прикрывали разбитое окно. Включенный комп стоял на полу у покосившегося простенка, подальше от оконного проема, монитором к накренившейся стене. Стоял среди пыли, битого стекла, обломков, осколков… Денис и Юла сидели у монитора. Славка лежал на спине и отрешенно изучал трещину-молнию, что шла поперек потолка. Из густой тишины, нарушаемой лишь щелчками клавиатуры и манипулятора, можно было лепить замазку для этой треклятой трещины.
Дела обстояли именно так, как говорил Ткач. В секретных файлах Кожина крылась безрадостная перспектива. Ростовск в целом и каждый его житель в частности приговорены. И приговор обжалованию не подлежит. Тактико-стратегическая эскадрилья одного из немногих сохранивших еще боеспособность федеральных военных аэродромов уже получила приказ о бомбардировке «полигона «Р-1». Кожину оставалось лишь указать время «Ч». И вот тогда начнется…
Целая эскадрилья! Зачем? К чему? Чтобы уничтожить Ростовск, достаточно двух-трех тяжелых бомбардировщиков с атомными боеголовками на борту. Какой же надо испытывать ужас перед городом-полигоном, чтобы так перестраховываться!
Бесстрастная машина с готовностью выдавала информацию. Сплошным потоком. Только вот просматривать файлы, похищенные Славкой из компьютерной системы посольства, хотелось все меньше и меньше. Но Денис смотрел. И размышлял. И делал выводы.
Нет, приговор вынесен не вчера и не позавчера. Не в тот день, когда Кожин стал Военным Главой и, фактически, единовластным хозяином Ростовска. И даже не с момента вступления Павла Алексеевича в должность Федерального Полномочного посла. Это случилось раньше, много раньше. Когда обитатели столичного Периметра впервые осознали: излечить стремительно прогрессирующую оргскую заразу старыми щадящими методами уже невозможно. Добрые доктора в мундирах и штатском могли лишь ампутировать особо запущенные города-опухоли на теле умирающего государства.
Как? Просто.
Эскадрилья - на вылет! Бомбардировка…
Миллион душ - на вылет! Доклад. Отчет…
Группировщики, не группировщики - гибли все. И одним городом, одним оргским гнойником - меньше. А иначе - нельзя. Как иначе, если орги, окончательно подмяв муниципальную власть, смелеют настолько, что совершают дерзкие вылазки за пределы мегаполисов.
Нет, тут только ампутация! Ам-пу-та-ци-я! Своевременное и безжалостное выжигание гнезд неповиновения. Подчистую! Ибо альтернатива гибельна для страны. Для действующей власти. Для власти бездейстующей. Такая вот печальная альтернативочка: экспансия развращенных безнаказанностью преступных кланов из одного города-отшельника в другой. В другие… Слияние отдельных, разрозненных голов пробуждающейся гидры в одну. Непобедимую, неуправляемую, непредсказуемую. Лидеры организованных преступных группировок - это не князьки-муниципалы, не зависимые от столичных Караванов и дрожащие над своими вотчинами мэры-коменданты. Уж криминальные-то авторитеты сумеют договориться, если дотянутся друг до друга. А если они еще и объединятся с племенами дикарей, разбросанными по всему пространству страны вне редких урбанистических островков?
Без ампутаций, без бомбардировок, без «эскадрилья - на вылет!» не обойтись, без всего этого единственное реальное достижение властей - полная изоляция крупных населенных пунктов - сойдет на нет. А что дальше? Возрождение былой силы межрегиональных, а позднее и общефедеральных группировок? Окончательный кризис и неминуемая капитуляция власти? Хаос, беззаконие. Становление под бандитским присмотром обновленного государства или гибель всего?
«Мертвый рай» был шансом. Но «Мертвому раю» требовался полигон. Для испытания вакцины, которая, возможно, - не наверняка, но быть может - избавит содрогающуюся страну от необходимости болезненных ампутаций-бомбардировок. Вакциной должны были стать дистанционно управляемые, непобедимые, неуязвимые, не знающие жалости и страха мертвецы-полицейские, мертвецы-солдаты. А первым полигоном для нового оружия правопорядка стал Ростовск. «Полигон „Р-1"» - так именовался город в секретных отчетах и донесениях.
Полигону «Р-1» надлежало первым принять дозу экспериментального лекарства. И умереть. Под внимательным присмотром сиделки в федеральной форме. В любом случае умереть - прежде, чем о вакцине узнает кто-то еще. Прежде, чем начнется массовое производство спасительного для государства эликсира. Или не начнется. Это уж как покажет «Мертвый рай».
«Полигон Р-1»… Денис поморщился. Вот, значит, как федералы предпочитают называть его родной Ростовск? До чего тошно! «Эр-Один!» Ох, уж эта великая честь быть первыми в списке смертников. Может быть, когда-нибудь Ростовску за простенький код со стройной единичкой даже поставят памятник, а его жителей признают героями. Вот только никого из них уже не спросишь, каково это - пасть смертью храбрых в добровольно-принудительном порядке?
А впрочем, нет. Не будет ни памятника, ни самоотверженных героев, погибших в блаженном неведении о собственном подвиге. Будет лишь сорвавшийся эксперимент и поспешное заметание следов. Следов «Мертвого рая», что так и не сошел на грешную землю Ростовска.
Будет бомбардировка.
Ампутация будет.
Потому что они, три удравших из райских врат оператора, знают все. И еще смеют жить с этим запретным знанием.

* * *

Славка смотрел на них с улыбкой доброго маньяка, искренне опечаленного судьбой своей жертвы. А Денис… О, теперь Денис понимал, прекрасно понимал, почему в старину казнили гонцов, приносящих дурные вести.
- Это ужасно! - с трудом выдавила Юлька. - И ничего нельзя сделать?!
Пауза. Долгая, мучительная пауза. Ничего, конечно.
- Нас тоже… это? - снова подала голос Юла.
- Чем мы лучше других? - невесело усмехнулся Славка. - А уж после сегодняшней вашей выходки я бы на месте Кожина нас «это» - в первую очередь.
- И что теперь? - Юлька повернулась к Денису. - Что теперь, День, а?
Нашла кого спрашивать!
- Не знаю, - честно ответил он.
И пусть на него обрушится треснувший потолок, если это не так.
- Ночью выходить нельзя - прикончат орги, - вслух рассуждала Юла. - Днем - тоже опасно. Не дай бог, попадемся на глаза федералам. Или милкам. Они теперь, наверное, заодно. Как долго мы продержимся здесь без еды и воды? Неделю? Две? Месяц?
- Я так далеко не заглядываю, - усмехнулся Славка. - Меня сейчас больше беспокоит другой вопрос: доживем ли мы до утра?
Денис невесело усмехнулся. Хороший вопрос…
…Они дожили. Они проснулись на голом пыльном полу - там же, где и уснули, точнее, увязли один за другим в бездне топкого небытия, засасывающего измотанное тело и разум.
Весь день в развалинах копошились милки из спасотряда под руководством офицеров в федеральной форме. А под окнами - шастали патрули. Уйма милков, уйма федералов, уйма техники - небывалое столпотворение для этого забытого Богом и Периметром квартала. Полуразрушенный дом превратился в муравейник, и до вечера двуногие муравьи перебирали завалы по кирпичику.
Денис осторожно выглянул из окна. Заметил двух раненых. Оба чудом выжили после ночного обстрела. Обоих извлекли из-под обломков. Обоих увез крытый автоконтейнер. Не то медицинский, не то службы дознания и разбирательства. Без опознавательных знаков контейнер.
Однако видно было, что тела погибших тоже интересуют милков. Не меньше. А может, и больше. То, что осталось от тел…
Неопознанные (опознать на месте такое просто нереально!) останки жильцов с верхних этажей милвзводовские спасатели собирали по кусочкам - в целлофановые мешки и мешочки, аккуратно складировали в служебные катафалки. И увозили. Все - вплоть до оторванных пальцев, носов, ушей. Для ДНК-опознания сгодится любой фрагмент биологического материала. Видимо, Кожину не терпелось поскорее убедиться в том, что ночная атака достигла цели.
Пару раз тяжелые сапоги прогрохотали по разбитой лестничной площадке, разок - по треснувшему потолку. Кто-то стукнул прикладом в дверь.
- Есть кто живой? - вопросил зычный голос.
Денис, Юла и Славка молчали. Как неживые.
Стук в соседнюю дверь.
- Есть кто живой?
Снова стук - этажом ниже.
- Есть кто… Стук.
- …живой?
К счастью, в уцелевшие квартиры милки пока не шибко-то и ломились - хватало работы на завалах. Да и дураку ясно, что живые давно разбежались. С утречка. А мертвые если и остались - то все равно ведь никуда не денутся.
И все-таки операторы вели себя не громче пришибленного таракана. Даже повязку на ноге Дениса Юла меняла по-медицински споро, но в полной тишине. Денис же до крови закусил губу - не застонать бы.
Компьютер они рискнули включить лишь когда возня вокруг дома прекратилась и приближающийся Комендантский час распугал все патрули в округе. Включили удачно - шел первый вечерний информационный выпуск.

Глава 2

- …И снова возвращаемся к главной новости дня…
Прилизанный ведущий жизнерадостно улыбался, заученный текст каучуковым мячиком отскакивал от белоснежных зубов. Денис отметил про себя, что гладко выбритое лицо телепай-мальчика ему незнакомо. У телевизионщиков, похоже, шла ротация кадров. Старая гвардия из службы новостей, набранная еще при мэре Черенкове, не устраивала новое руководство Ростовска. Или не внушала доверия. Люди менялись…
Ну и хрен с ними. Молодые, не примелькавшиеся еще лица и новая манера ведения программы выгодно отличали этот информационный выпуск от прежних, приевшихся, курируемых какими-нибудь периметровскими редакторами-старперами. Да, этот живчик-диктор в безупречном костюме, похоже, делал неплохую местечковую карьеру. Что ж, хоть кому-то повезло после перевода города на военное положение. Только вот триумф парня продлится недолго - до времени «Ч», до взлета тактико-стратегических бомбардировщиков федеральной авиации, до первой бомбы, сброшенной на «полигон „Р-1”».
- Как мы уже сообщали…
Конечно, главная новость выпуска - вчерашний обстрел. Скрыть такое невозможно, значит, следовало побыстрее запустить собственную версию случившегося.
- …в результате успешно проведенной операции муниципальных ВВС прошлой ночью был уничтожен объект, принадлежавший особо опасной преступной группировке…
«Ври правдоподобно», - усмехнулся Денис.
- …Предположительно, погибли бывшие операторы службы наружного наблюдения, перешедшие на сторону городских бандформирований.
Денис, Славка и Юла поморщились. И вовсе не от «на сторону городских бандформирований». Куда больше смущало это «предположительно»: в их смерти сомневаются. Видимо, есть причины.
- …Речь идет о…
О! А вот это уже со-о-овсем ни к чему. На экране появились их фотографии. Всех троих. Вместе. По отдельности. Крупный план. Хронометраж… Достаточно, в общем, чтобы запомнить. Потом - краткое служебное видеодосье. А напоследок - для пущей убедительности и правдоподобия - кадры ночной хроники…
- Съемки службы наружного наблюдения, - тоном опытного конферансье провозгласил ведущий. - Нарушители Комендантского часа…
Словно хотел, блин, крикнуть: «Встречайте!» Да удержался. В последний момент.
Но какие, мать вашу, съемки?! Какая наружка?! Какие нарушители?!
Денис смотрел и шалел…
На экране снова были они. Он сам, Славка, Юла… С открытыми лицами. В компании группировщиков. С лицами закрытыми. И фоном - сгоревшая двадцатиэтажка. С пустыми окнами-глазницами, с зевом черного закопченного подъезда.
Та, что возле Девятой линии, двадцатиэтажка! И подъезд тот, из которого их выудили Волки!
И как ведь грамотно все снято! Или нет - скорее уж смонтировано на реальном материале, который всегда обеспечивает необходимый уровень документальной достоверности. Ни в жисть не догадаешься, что на самом деле это орги гонят пленников из подъезда на улицу. Впечатление такое, будто операторы просто вышли прогуляться в тесной компашке камуфлированных корефенов. На ночной, мля, променад. Сами вышли, сдуру или от наглой самоуверенности не надев маски.
А уж откуда взялись исходные кадры для монтажа, гадать не приходится. Наружка, о которой поет прилизанный диктор, разумеется, ни при чем. Вся уцелевшая наружка района - вон она, на экране. Так что кино снимал не «Летящий глаз». Снимала камера Катафалка-Призрака, о которой честно предупредил федеральный посол в первый день знакомства с операторами.
Эх, предупредил ведь! «У нас здесь имеется внешняя видеокамера - снимает все, в автоматическом режиме. Вас - так уж вышло - тоже засняла. На улице во время Комендантского часа, представляете? Случайно получилось, конечно, но проблема в том, что подобные нарушения в Ростовске не прощаются. Подобные нарушения принято карать смертью».
Видеоряд закончился. Наступило время комментариев. Таких, что…
Все, в общем, отныне прогулки по городу им заказаны - и надолго. И днем, и ночью.
Теперь мимо них точно не пройдет ни один милвзводовский патруль. Потому как «на сторону городских бандформирований». И группировщики их тоже не пощадят. Поскольку «бывшие операторы службы наружного наблюдения». А бывших следил для оргов, как известно, не бывает, и на свою сторону городские банды вряд ли когда-нибудь примут такой контингент.
Но даже если милки не заметят, если оргии ослепнут. Найдутся наверняка законопослушные граждане,желающие сообщить властям об операторах-предателях, разгуливающих по городу. Какой-нибудь случайный прохожий, какой-нибудь выглянувший из окна конторы клерк… Анонимно, конечно, сообщат - анонимный донос ничем не чреват. Но самим следакам-то, поставленным вне закона, от этого не легче!

* * *

Славка ругнулся, отключил комп. Денис и Юла не возражали. Привалившись спинами к ненадежной косой стене, они молча наблюдали, как Ткач меряет комнату шагами. Быстрыми такими, нервными. Туда-сюда. Сюда-туда.
Славка остановился у разбитого шкафа, вывалил на грязный пол ничуть не менее грязную кучу тряпья, пару секунд постоял в задумчивости, извлек из барахла длинный рваный шарф. Поморщившись, обмотал горло. По самый нос.
- Слав, ты чего? - спросила Юла.
- Схожу на улицу - позвонить. Тут неподалеку есть автомаг.
Он уже влезал в вонючий обшарпанный тулуп с высоким воротником. Потом нахлобучил дурацкую, огромную - не но размеру кепку. Треснувший козырек сразу сполз до бровей. Теперь из-под старых шмоток виднелись лишь Славкины глаза и кусочек упрямо сопящего носа. Вроде ничего подозрительного, а вроде… Ну чем не маска имитатора-самоучки?
- Если это шутка, - пожал плечами Денис, - то неуместная. А если тебе правда вздумалось потрепаться с кем-то перед смертью - воспользуйся компом.
- Компом нельзя, - пробухтело из нагромождения воротника, шарфа и кепи, - отследят.
- Ты что, Кожину звонить собрался? - невесело усмехнулся Денис.
- Ему самому. Павел Алексеевич оставлял ведь свой посольский номер для экстренной вневиртуальной связи.
- Ну, оставлял, - Денис насторожился. - Всем нам оставлял. И что?
- Пришло время воспользоваться. Пообщаться. Экстренно…
Голос Славки был серьезен. Нет, Ткач, конечно, давно уже не в себе, но чтобы настолько…
- Какого… - злобно прошипела Юла.
- А такого, - спокойно парировал он. - Хочу спросить, почему наш полигон еще не разбомбили.
- Ты радуйся, дурак!
- Радоваться можно, если понимаешь. А я не понимаю. Ни хрена! Операторы «Мертвого рая» объявлены предателями, эксперимент без нас сдохнет, а бомбежки - нет.
- По-твоему, это повод объявить Кожину, что мы еще живы? - спросил Денис. - Есть ведь менее мучительные способы суицида.
- Брось, посол все равно в курсе, - отпарировал Славка. - Опознание найденных останков наверняка закончилось. Нас среди трупов, как ты понимаешь, не обнаружили. Потому-то в новостях и показали всему городу мою, твою и ее (кивок в сторону Юлы) рожи. Мы в розыске, День, и не в местном, муниципальном даже - в федеральном, так что терять нам уже нечего. И бежать некуда. Даже за пределами Ростовска нам не будет спасения. Короче, позвоню я.
А тон, блин, будто собрался звонить подружке! Непозволительно легкомысленный тон.
- И-ди-от! - отчетливо произнесла Юлька.
- Да не нервничайте вы так. Я только звякну с автомата и сделаю ноги. За две-три минуты меня не вычислят.
- Валяй, раз так приспичило, - махнула рукой Юла. - Все равно до Кожина не дозвонишься. Могу поспорить, он уже вне зоны досягаемости городской телефонной станции и радиотелефонной связи.
- А вот это, собственно, я и собираюсь выяснить. Если Кожина нет в Ростовске - всем крышка: бомбардировщики в пути. Если он ответит на звонок, значит, ликвидация полигона отложена. При любом раскладе не придется мучаться неизвестностью.
Денис внимательно посмотрел на Славку. А ведь, пожалуй, в этом есть смысл. Хотел бы он быть таким же вот толковым психом. Только…
- Почему идешь ты?
- Потому что из тебя, День, сейчас плохой ходок, - Славка кивнул на его окровавленную штанину. - Ты не успеешь смыться в случае чего. А Юлька… В общем, Юлька - это Юлька. А еще потому, что я затрахался прятаться. И потому что спятил, потому что съехал с катушек, не так ли, друзья мои?
И снова Ткач улыбался. Нездоровой такой улыбочкой. Съехал… С катушек…
- Потому что хочу лично сказать Кожину пару ласковых. Ну, и потому что вы все равно не пошли бы.
И тут он был прав. Наш пугливый Славка, переродившийся стараниями «Мертвого рая» в разумного и безрассудного шизика.
- Слав, давай хоть дождемся Комендантского часа, что ли, - неуверенно предложила Юла. - Патрулей точно не будет, а орги по ночам уже не наглеют, как раньше.
- Ага. Зато Кожин выезжает покататься в своем Катафалке с детектором движения… Нет, уж, увольте. Я пока намерен общаться с Павлом Алексеевичем только по телефону. Идти надо сейчас. А если очень беспокоитесь, - можете понаблюдать за мной через Денисову кхмеру. Твой «Летящий глаз» ведь еще па ходу а, День?
Денис кивнул.
- Можете даже послушать - разрешаю. Кстати, мелочи на звонок никто не одолжит? А то я как-то не удосужился прихватить деньги оттуда.
С кривой усмешкой Славка ткнул пальцем вверх. В трещину на потолке.

* * *

Со стороны все выглядело безобидно. Ну, относительно…
Паренек, спасающийся под плотным шарфом и надвинутой на глаза кепкой от промозглого позднеосеннего-раннезимнего холода, выскочил за несколько минут до начала Комендантского часа к ближайшему телефону-автомату. Ну, понадобилось человеку сделать срочный звонок. Может, предупредить родителей, что не успевает вернуться домой и остается ночевать у друга. А может, это отчаянный любовник красуется перед девушкой. Нехило ведь пожелать спокойной ночи подруге перед самым воем периметровских сирен.
На Ткача внимания не обращали. Никто. Некому было. Опустевшие, обезлюдевшие улицы уже жили ощущением надвигающегося Комендантского часа. Окна вокруг закрыты плотными шторами светомаскировки. А Славка как ни в чем не бывало возился у телефона-автомата.
Обычный уличный монолит - типовой ящик, укрытый легкобронированным колпаком. Беструбочная модель… Не слишком удобная, зато прочная и надежная, с повышенным порогом защиты от ночных вандалов. Такие аппараты со встроенными микрофоном и динамиком были не по зубам даже самым отмороженным оргам.
В узкую щель монетоприемника покатилась мелочь. Монетка, вторая, третья…
А за спиной все же застучали торопливые шаги одинокого прохожего… Очень торопливые: кто-то вел нешуточную гонку со временем, спасая собственную жизнь. Чей-то дом был еще слишком далеко.
Потом по улице так же споро протопал припозднившийся патруль. Милки, ощетинившиеся короткоствольными «Псами», даже не задержались возле телефона. Слишком дороги быстротечные секунды. Слишком велика вероятность опоздать на последний рейс в Периметр. Да и сгорбившийся, съежившийся от холода пацаненок в неказистой старой одежонке не казался им сейчас интересным настолько, чтобы остановиться, окликнуть, разобраться или хотя бы пальнуть для острастки.
А вот что могло бы заинтересовать милвзводовцев, так это небольшая - размером с кулак - шишка, вспухшая под крышей высотки, под той самой крышей, что нависла над монолитом-автоматом. Шишка цвета серых стен и серого неба медленно поползла вниз на длинном гибком тросике. На «сопле».
Вообще-то такие шишки с затонированными объективами имеют право вспухать и ползать только после вечернего воя сирен. Но милки не смотрели вверх. Только - вперед. И по сторонам. II назад. Обводя автоматными стволами подворотни, переулки, подъезды и арки. И шли милки быстро, уже почти бежали.
Денис направил «Летящий глаз» на телефон-автомат. На экране операторского компьютера росли, приближались бронеколпак и Славкина кепка. И еще мелькали однообразные блоки степы.
Ниже, ниже…
Работать приходилось напрямую, минуя сервер локалки и службы наружного наблюдения. Но «Летящий глаз» пока послушно выполнял все команды оператора.
На уровне нятого-шестого этажей - подальше от земли - стандартный внешний распределитель. Из глухой - без окон - несущей торцевой стены под защитным козырьком и щитком толстого стекла выпирает кабель. Где-то с руку толщиной. А может, и с ногу. Тугой пучок телефонных проводов… Здесь - в этом пучке - вся телефонизация дома. И есть ниточка от ящика-автомата под домом. А еще есть в щитке и слое изоляции - два отверстия. Одно - для ключа муниципального монтера-альпиниста. Второе - для экстренной прямой прослушки. Для«Летящих глаз».
Вообще-то операторы наружки редко подключались к распределителям. Зачем, если тотальную прослушку и без того ведут спецы из Периметра? И все же гипотетически за следаками оставалось право подсоединяться к телефонным линиям по своему усмотрению. В случае крайней необходимости. Если «Летящий глаз», к примеру, засечет группировщика, говорящего по телефону. Периметровская прослушка, всегда - и днем и ночью - заваленная работой по уши, может ведь и оплошать. Оператор же, знающий наверняка, где и когда слушать, - нет. Только вот поймать оргов за телефонной болтовней до сих пор не удавалось. По крайней мере, Денису. Что ж, пусть сегодня оргом побудет Славка.
Денис дал команду. Мобильная мини-камера, зависшая на фале-удлинителе, выпустила короткий коммуникационный щуп. Теперь - сложная работа. Ювелирная. Подвести ближе. Так… Аккуратно…
Щуп вошел в щиток, проник под кожу-изолятор телефонного удава. Уткнулся в штекер.
Есть стыковка!

Предыдущая страница 2 Следующая страница


3 Руслан Мельников

Денис включил функцию прослушивания телефонных переговоров. И сразу же - щелчок в динамиках. Это автомат внизу принял Славкины монетки.
Гудок, гудок, гу…
Трубку взяли на третьем. Ни «алло», ни «слушаю»… Молча взяли.
- Павел Алексеевич? - настороженный голос Славки.
Ти-ши-на. Озадаченная тишина. Кто бы ни держал сейчас трубку - сам Кожин или дежурный шнурок в федеральных погонах, человек этот был изумлен до крайности. Еще бы! Не каждый, наверное, может звонить шефу посольства напрямую, минуя секретарш и службу безопасности. Да еще в такое время.
- Павел Алексеевич, - повторил Славка.
Опять - гробовое молчание. Да, видимо, господин Федеральный Полномочный посол уже успел смотаться. Далеко и надолго. И не важно, кого он оставил принимать телефонные звонки. Важно, что ловить в обреченном городе-полигоне больше нечего.
И все-таки Славка предпринял еще одну попытку:
- Павел Але…
- Да, я слушаю…

* * *

Голос Кожина! Вне всякого сомнения! Уж этот-то голос они не спутают. Ни с чем. Ни с кем.
- Здравствуй, Вячеслав, - федерал говорил тихо, вкрадчиво, то ли боясь спугнуть, то ли боясь поверить. - Неожиданный сюрприз. Но приятный. В чем-то…
На аудиозапись-обманку автоответчика не похоже. Ну не мог посол знать заранее, что ему позвонит именно Ткач. Нет, определенно, со Славкой говорит Павел Алексеевич, собственной персоной. Следовательно, стирать Ростовск с лица земли пока никто не собирается. Что и требовалось доказать! Теперь Славке нужно кончать разговор и делать ноги. Если очень поторопится - успеет вернуться до Комендантского часа.
- Знаешь, я рад, что ты жив… - объявил Кожин. - Именно ты.
- Неужели? Очень интересно…
Денис выругался. Ох уж это Славкино стремление быть всеобщей затычкой. Федерал тянет время, пока его помощники вычисляют таинственного абонента, а Ткачу, видите ли. приспичило пообщаться по душам. Не вовремя, блин!
- Нет, правда. Меня по-прежнему интересует твой богатейший опыт. Как бы то ни было, но с «рабочим материалом» ты, Вячеслав, всегда управлялся лучше своих коллег, гораздо лучше. И на них мне, честно говоря, наплевать, а вот тебя потерять снова было бы жалко. Пожалуйста, не ставь меня перед необходимостью отдавать новый приказ о твоей ликвидации.
Сожаление в голосе федерала - искреннее, неподдельное. Но Славка смеется. Денис усмехнулся тоже. Банально и предсказуемо. До разочарования. Мимо, господин ты наш Полномочный и Федеральный! Пощекотать операторское тщеславие «богатейшим опытом» - идея так себе. Если хочешь удержать рыбку на крючке подольше, Павел Алексеевич, то уж постарайся нащупать более уязвимое место.
- Ты ведь вышел на связь неспроста, - продолжал посол, - и нам есть, что предложить друг другу. Ростовск, как видишь, никто не бомбит, а эксперимент, скажу по секрету, не свернут. В общем, у тебя имеется шанс вернуться, Слава. Кажется, ты мечтал о работе в Периметре?
А вот это уже неплохой ход. У Славки на почве Периметра крыша ехала давно и капитально. Совладать с такой шизой непросто. Да уж, искушеньице, ничего не скажешь…
- Что ж, прекрасная мечта… Уютный кабинетик оператора номер один. Хорошая… лучшая техника. Плюс пара секретарш, готовых ради теплого местечка на все… Понимаешь, о чем я? Может быть, я даже отдам тебе свою Ирочку. Она о-о-очень способная девочка. И очень опытная.
Так… Значит, Кожин докопался и до Славкиной озабоченности. Впрочем, для того большого ума не надо: неудовлетворенная гиперсексуальность парня всегда сияла во всей красе да на самой поверхности.
Денис начинал жалеть, что не созвонился с федералом сам. А Славка… Славка молчал и слушал. И прерывать связь, похоже, не собирался. Жаль, что у «Летящего глаз» нет такой функции. Только подсматривать, только подслушивать. И ничем иным не обнаруживать себя.
- Я кое-что понял за последние дни, - наконец прохрипел Славка ни к селу, ни к городу.
Федерал сориентировался мгновенно.
- Например, то, что убивать - твое настоящее, истинное, глубинное призвание? - сытым котом промурлыкал Кожин. - Особенно если это можно делать чужими руками? Ты влип, Слава. Ты основательно влип. Ты разбудил своего зверя. И теперь не протянешь долго без нашей работы. Без нашей общей работы. Ты уже принадлежишь «Мертвому раю» с потрохами.
Удар ниже пояса! Жестко и в точку. Маньяка, да по-маньячному Такое будет даже посерьезнее Периметра с девочками. В этот раз Славка молчал дольше. Гораздо дольше.
Глянув на часы в углу экрана, Денис ужаснулся: время! Наверняка федералы уже вычислили местонахождение звонившего, наверняка группа захвата уже в пути. Славку вот-вот сцапают! Рискованная игра с огнем заканчивается не в пользу Ткача. Эх, погоришь, Славик, - и пепла, блин, не останется.
- Так уж устроена жизнь, - вздохнул Кожин, - мы слишком привязаны к тому, от чего следовало бы бежать сломя голову. Но, согласись, такая жизнь все же лучше, чем смерть Вот тебя, например, страшит смерть?
Пришло время угроз? Время кнута, когда результат близок, но пряников уже не хватает.
- Славка, беги! - раздался над ухом Дениса приглушенный шепот Юлы. - Да беги же ты, дурачок!
Как же, услышит он!
- Смерть?.. - задумчиво пробормотал Славка.
О, неужели! Если Ткач втягивается в философские диспуты, то это надолго. Потрепаться на отвлеченные темы он любил всегда. Хлебом не корми…
- Когда безнаказанно творишь смерть сам, и наблюдаешь за ней с безопасного расстояния, начинаешь ощущать собственную неуязвимость.
- Это обманчивое впечатление, Вячеслав…
- Зато какое сильное! А теперь, Павел Алексеевич, я хочу сообщить свои условия.

* * *

Неожиданно деловой тон Славки, а еще больше - его последние слова заставили Дениса забыть об утекающих в небытие секундах.
- Условия? - Посол тоже озадаченно засопел в трубку.
- Первое, - отчеканил Славка. - Мне хотелось бы вне конкурса - без всяких там рейтингов, баллов и отборочных тестов - и, желательно, поскорее перебраться в самое безопасное место Ростовска. Насколько я понимаю, это уже не Периметр, а бункер-база на Старом кладбище. Надеюсь, у вас найдется местечко для оператора номер один? Вы ведь считаете меня наиболее перспективным кандидатом, так? И я вовсе не горю желанием выходить из программы «Мертвого рая» - тут вы абсолютно правы. Мне вполне комфортно в вашем уютном райке, так что буду рад продолжить работу. Нашу общую работу, Павел Алексеевич.
- Это было первое, - сказал Кожин. - Что еще?
- Второе. Атомная бомбардировка Ростовска отменяется раз и навсегда. Охота за моими коллегами прекращается. И третье. Когда вас отзовут в столицу, я отправлюсь с вами. Хочу поселиться в Главном Периметре страны, хочу увидеть президента.
- Вот гад! - выдохнула Юлька. Кажется, не без восхищения.
Денис поводов для восхищения не видел. А в остальном был согласен с девушкой полностью. Да уж, гад - он и в Африке гад. Ясно теперь, почему Ткач так рвался позвонить Кожину. Но неужели он готов довериться слову посла.
- И еще… чтоб вы были в курсе, Павел Алексеевич, - не останавливался Славка. - Файлы, которые я перетащил из вашей локалки, уже висят в общегородской сетке. Не волнуйтесь - пока в закрытом виде, в очень закрытом. Но любая попытка изъять или уничтожить файлы приведет к их вскрытию и автоматической рассылке по всем электронным адресам Ростовска. Полгорода узнает о «Мертвом рае». Много интересного узнает. За считанные секунды. О том, что Ростовск - не Ростовск уже вовсе, а «полигон „Р-1"», участь которого предрешена, люди узнают тоже. Что после этого будет, я, к примеру, предсказать не берусь.
Кожин молчал, понимая, что это еще не все. Посол правильно понимал.
- Открыть и активировать файлы можно также специальным паролем, - продолжил Славка. - И его знаю не только я.
- Кто еще? - встрепенулся федерал.
- Один человек, которому хорошо известно, где они спрятаны. Так что, избавившись от меня, вы не обезопасите себя от неприятностей. Скорее наоборот.
Денис шумно вздохнул. Ах вот, значит, как! Славка поступал хитро - спихивал на них заботу о своей шкуре. А заодно - и об их собственной. Ну да, все правильно. Пока Денис с Юлой будут вне досягаемости для посла, Кожин, опасаясь разоблачения, не посмеет причинить вред Ткачу. Если, конечно, федерал поверит в этот блеф. Или то не блеф вовсе? Славка ведь просил его запомнить свой замысловатый пароль. Тот, что с «Клубничного» порносайта. Настойчиво так просил. Даже заставил собственноручно набрать на клавиатуре сложный код. «Пригодится», - говорил тогда Славка. Не зря же, наверное, говорил.
- Меня умиляет твоя настырность, Вячеслав, - усмехнулся в трубку Кожин. - Если б ты только знал, насколько одинаково мы мыслим. Я как раз хотел предложить тебе операторскую работу на базе «Мертвого рая». Что же касается других условий… Обещаю, атомной бомбардировки города не будет, и я сделаю все возможное, чтобы пристроить тебя на службу к Президенту. А твои друзья меня не интересуют. Ну, так что, работаем вместе?
Занавес и фанфары! Красиво, блин! Неужели Славка победил? Как же - как же! Разговор затянулся. И группа захвата была уже на месте. Невзирая на опасность, невзирая на позднее время. А впрочем, можно было не взирать. Если десант к месту высадки доставляет бронированный Катафалк-Призрак.
- Славка!
Конечно, он не услышал вскрика Юлы. Не мог услышать. И не видел, что происходит сзади, за спиной…
Рука в форменной перчатке опустилась на плечо Вячеслава Ткача. Офицер федерального посольства оторвал оператора от телефонного аппарата.
«Летящий глаз» Денис отключил, даже не подняв по «сопле» к крыше и направляющим тросам. Так и бросил болтаться у телефонного распределителя. Поднимать? Дергаться? Шевелиться? В зоне действия детектора движения? Ну уж нет. На фиг! На фиг! Лучше обрубить все хвосты. Сразу! От греха подальше.
Над ухом тихонько всхлипывала Юла. Потом ее плач потонул в заунывном, как сама ночь, вое периметровских сирен.
В Ростовске начинался Комендантский час.

* * *

Полчаса бесплотных уговоров коту под хвост! Тридцать драгоценных минут, когда дорога каждая секунда! Давненько Юла не демонстрировала такую упертость.
- Бежать? Сейчас? День, ты с ума сошел! Наши рожи показали в новостях всему городу. И орги теперь тоже знают, что мы - бывшие следаки. И Катафалк - уже на улицах. А Славка… Может, он еще договориться с Кожиным. Ну, вдруг?
Денис думал. Конечно, можно схватить Юльку в охапку и силой выпихнуть из дома. Но далеко ли он уйдет с визжащей от страха и возмущения девчонкой? Проще бросить дуру и сматываться самому. Но и это тоже как-то… неправильно.
- …Куда нам бежать? Куда? У тебя что, есть запасная квартира, как у Славки? Или снова будешь искать ход под землю, к бомжам-людоедам?
Денис закрыл глаза, пытаясь успокоиться. Ну почему она говорит правильные вещи сейчас, когда говорить их вовсе не стоит? Иногда ведь правильные вещи, высказанные не к месту, сковывая разум и тело, становятся наипервейшей причиной гибели. Лучше бы помолчала Юла. И действовала не раздумывая.
- Юль, постарайся понять… - Денис обратился к девушке еще раз, последний, в твердой уверенности, что повторять больше не будет. А просто уйдет. - Если бы Кожин принял Славкины условия, его не стали бы хватать у телефона, как какого-то группировщика. Посол не поверил ему. Или не испугался Славкиных угроз. И скоро Славка…
- Что?
- Сдаст нас твой Славка, вот что! Расскажет, где мы прячемся.
- Не расскажет!
- А если пытки? Как, по-твоему, сможет он их выдержать? Я так не думаю. И, честно говоря, я удивлен, почему кожинский Катафалк еще не припаркован к нашему подъезду.
- Но выходить на улицу - безумие! - упрямо твердила Юлька.
- Еще большее безумие оставаться здесь.
Юла покачала головой:
- Группировщики сейчас напуганы. Они злые как собаки. И вряд ли смерть от их рук будет приятнее смерти на Эшафоте… День, ты же попадешься через пару кварталов. И на этот раз Кожин от оргов тебя спасать не станет!
Денис усмехнулся. Значит, все-таки «ты попадешься», значит, «тебя спасать не станет»? Ладно, Юля, ты решила сама. Хочешь отделиться - пусть будет так.
Он сложил Славкин моноблок, сунул в футляр-рюкзак. Девчонке скоро будет не до компа, а вот ему машина еще может пригодиться. Маловероятно, конечно, но… У того, кто выйдет отсюда, шансов уцелеть больше. Если постараться. И если повезет.
А если Славка все-таки не врал насчет файлов в городской сетке - тех файлов, которыми он - увы - безуспешно пытался шантажировать Кожина - значит, операторский компьютер, открывающий выход в виртуал, - это уже не просто компьютер. Это единственное серьезное оружие, которое обладает достаточной мощью, чтобы пронять посла-экспериментатора. Это запал к бомбе, к мине замедленного действия, которая теоретически, очень теоретически, но все же способна разнести «Мертвый рай» в клочья прежде, чем федеральные бомбардировщики раздолбают Ростовск. Если, конечно, Славка не врал…
- Давай-давай, топай, - злобно прошипела ему вслед Юла, - в лапы к оргам.
Денис обернулся. Резко - девушка непроизвольно сжалась в ожидании удара. Но он не бил. Улыбался.
- Именно к ним я сейчас и направляюсь, Юль. Другого пути нет.
- Ты тоже спятил, да? - Юлька взглянула на него с жалостью и сочувствием, как смотрела порой на Славку. Как смотрят на душевнобольных.
Взглянула и отвернулась. И не поворачивалась, пока не хлопнула входная дверь.
…Догнала она Дениса на выходе из подъезда. Догнала потому лишь, что боялась, безумно боялась оставаться одна. Страх и только страх выгнал ее из квартиры. Гордое одиночество было сейчас просто не по силам запуганной и запутавшейся вконец Юлии Борзовой.
С ненавистью глядя в спину, на которой болтался футляр с чужим компьютером, Юла тем не менее послушно плелась за Денисом. Странно, но, когда ноги не стоят на месте, страх тоже куда-то уходит. Приходит обреченность.
Если бы не она, шагать по ночному Ростовску с открытыми лицами было бы даже приятно.

Глава 3

Дорогу перегородили трое в масках и камуфляже. И с длинными пиками-заточками. Три маски. Три пики. Пока - три. Скоро подтянется остальная стая.
Их встреча с Волками произошла в сквозном дворе. Ожидаемая, но все же такая внезапная, неприятно-неожиданная встреча. Ожившими, молчаливыми тенями группировщиков вдруг отделились от стены, где - Денис поклясться был готов - секунду назад не было никого, ни единой души. А они отделились, возникли, встали перед самым носом.
М-да, до появления в городе «рабочего материала» хозяева ночных улиц не прятались так мастерски. Даже от «Летящих глаз». А теперь вот… Юлька права: теперь они боятся. Что весьма и весьма опасно: напуганный Волк зол и способен на многое. Напуганный Волк может загрызть сразу, не вступая в переговоры.
Денис непроизвольно попятился, оглянулся. По привычке. Юла тоже уже смотрела назад. По привычке. Тоскливыми глазами смотрела. Так… Путь к отступлению отрезан: еще двое Волков приближались с тыла.
А может, это и не Волки вовсе? Может, кожинские имитаторы? Или… Ведь жмуры «Мертвого рая» носят такой же камуфляж, такие же маски и убивают такими же заточками.
Страх знакомой липкой жижей обволакивал тело и душу. Сопротивляться, имея в сердце такой страх, - бессмысленно, и Денис с Юлой просто стояли неподвижно под холодными взглядами молчаливых фигур. Открытые бледные лица операторов казались сейчас крайне неуместными на темной улице.
- Они, Ахмет, точно, они! Шледилы! Те шамые!
Невероятно! Опять этот противный шепелявый голосок!
Шестерка-Чмо и кавказец-Ахмет - оба здесь. Два ненавистных счастливчика, убравшихся живыми после встречи с Катафалком у сгоревшей двадцатиэтажки.
Денис мельком взглянул на Юльку. Губы девушки дрожали. Узнала, догадалась…
Да, влипли! Они шли к оргам, потому что некуда больше идти. Но орг оргу - рознь. Мать-перемать! Уж лучше бы федералы, имитаторы, даже ходячие покойники, чем такие старые знакомые. Ну почему самые неприятные, самые нежелательные встречи обладают отвратительным свойством повторяться снова и снова?
- Чё, шледилы, попалишь? Пришло ваше время подыхать? - Торжества Чмо не могла скрыть даже глухая маска. - Тяжко вам придетша, шуки!
Денис правым боком почувствовал острие заточки. Дернулась от укола, ойкнула и прижалась к нему слева Юла.
Чмо хихикнул. Развлекается, шакал. Пока - просто развлекается.
Денис сжал кулаки. Блин! Если оргов не остановить сейчас, если дать им почувствовать первую кровь, потом будет поздно. Волки отомстят лютой местью за неуверенность и страх последних недель. Отыграются, ублюдки…
«Зато все закончится раз и навсегда», - подумал Денис. Мысль эту он нашел по-своему приятной.
- Хватыт!
И еще какое-то невнятное гортанное ругательство.
И тупой удар.
И зарвавшийся Чмо летит в сторону.
- Они же шледилы, Ахмет! - обиженно проскулила из темноты побитая шестерка.
Ахмет не удостоил Чмо ответом. Ахмет навис над Денисом. Смотрел долго, внимательно.
- Тэба с дэвкой показали по ящику?
Денис кивнул.
- Зачэм?
- Чтобы нас сдали Периметру. Или убили. Сразу. На месте. Без разговоров. Вот как вы сейчас собираетесь.
- Что ты знаэшь?
А кавказец этот не глуп! Быстро соображает борец-ломщик.
- Многое, - Денис сглотнул сухой ком.
- Что?
Его встряхнули. Так, что лязгнули зубы, а футляр с компом чуть не грохнулся на землю.
Потом Чмо, повинуясь едва заметному кивку Ахметовой головы, почти лишенной шеи, содрал футляр-ранец со спины Дениса.
- О! Ахмет, тут, кажишь, машинка шледиловшкая!
- Что-ты-зна-эшь-су-ка-блать?!
Еще одна встряска в руках-тисках. Долгая, болезненная. Болталась голова, хрустнули шейные позвонки и кости Вот козел, а!
- То, что вас пугает, - выплюнул Денис в смотровую щель черной маски. - Каждую ночь пугает.
Мышцы лица под вязаной тканью напряглись. Орг или недоверчиво улыбался, или впадал в бешенство от наглости пленника. Судя по тому, что в следующую секунду кулак группировщика обрушился на Денисову челюсть, все-таки это была злость.
- К пахану, - распорядился Ахмет. - Обоих. Сука-блать!

* * *

Идти пришлось долго. Казалось, целую вечность спустя перед ними открылась маленькая железная дверца. Это был подвал, каких много на районной окраине - там, где кончаются жилые кварталы и начинается промзона. Подвал, превращенный в тюрьму. Здесь пленникам и предстояло дожидаться аудиенции. Как долго - никто не знал. В городе творилось что-то… Что-то, что заставляло Волков испуганно озираться по сторонам. Тревожная, в общем, выдалась ночка. И волчий пахан, как понял Денис, был этой ночью занят. Очень.
- Пш-ш-шел! - сильный тычок в спину.
Вкатываясь в подвальную тьму, Денис больно ударился о ступеньки. Но сознание едва не потерял совсем по другой причине - когда сделал первый судорожный вдох. Перчаткой боксера-тяжеловеса в нос вмазала густая омерзительная вонь. Тошнотворный смрад! Тухлятина! Дохлятина!
Денис докатился до конца лестницы, налетел на что-то мягкое. Податливое. Хлипкое. Ну и пакость!

Предыдущая страница 3 Следующая страница


Полигон 4

Сверху упала Юла. Зашевелилась, заворочалась, обшаривая пространство вокруг. Завопила…
Она кричала прямо в ухо, вцепившись в плечо хваткой «рабочего материала». Непрерывно кричала, звонко, на одной ноте.
Денис наконец понял. И едва усмирил собственный желудок, стремившийся вывернуться наизнанку вместе со всем содержимым. Мать твою! Твою мать! Его чуть не вырвало.
Он полз обратно к захлопнувшейся двери, полз, волоча за собой Юлу, которая так и не разжала пальцев. Полз, обдирая колени и локти. Полз подальше от трупа, валявшегося где-то там, в темноте, всего в нескольких шагах от них.
Почерневшего, раздувшегося, разбухшего, гниющего, текущего… Га-дость! Мер-зость! Кош-мар! Из-за кромешной тьмы все казалось еще хуже, отвратительней. И - главное - страшнее. Денису было плохо. Не просто плохо, а ужасно плохо.
Юлька тряслась как припадочная и подвывала раненой волчицей.
Да, подружка, это тебе не стерильный морг экзаменационной анатомички и не чистилище «Мертвого рая» с бодрыми забальзамированными покойничками-убийцами, закрытыми камуфляжем и масками. И все же странное дело, до чего может довести разлагающийся труп операторов ходячих жмуров. Если запереть их вместе. В одном подвале.
А может, это возмездие? Высшее, неподвластное человеческому разуму, но интуитивно ощущаемое как верное, правильное, справедливое? Не лезь, наглый живой, в дела мертвых, не нарушай покой отживших. Иначе…
Зловоние тлена душило, а вой Юлы действовал на нервы.
Денис бездумно - хлестко, со злостью, наотмашь - ударил девушку по щеке. Лишь бы заткнулась!
- Он мя-а-агкий, - протянула Юла, - такой мя-а-агкий.
То, что труп не жесткий, Денис уже прочувствовал сам. Он брезгливо отряхнул куртку, дернул дверь. Дохлый номер. Дох-лый… Им оставалось только ждать. И они ждали…
Вообще-то человек прибедняется, когда жалуется на невыносимые условия бытия. На самом деле хомо сапиенс - необычайно живучее существо с чудовищным, почти неисчерпаемым запасом прочности. И если существо это не будет скулить, а поверит в себя, то. наверное, приспособится к жизни хоть на дне океана, хоть в космическом вакууме, хоть на солнечном ядре. И уж тем более в сыром вонючем подвале с разлагающимся соседом под боком.
Денис и Юла сидели, прилипнув спинами к железной двери. Просто сидели, устав бояться.
- В старину, - прошептала Юлька, - у дикарей-кочевников была такая казнь: осужденного привязывали к мертвецу и обоих бросали в степи. Раньше я думала, что несчастные сходили с ума в первые же часы. А теперь, мне кажется, они мучались гораздо дольше. Беда человека в том, что он ко всему привыкает.
Тему для беседы Юла, конечно, выбрала самую подходящую. «Вообще-то с Ночкой под землей было повеселее», - выцепил Денис краем сознания плохо оформившуюся мысль. Жаль, что Ирина оказалась по ту сторону баррикад.
Когда дверь открылась, у подвала толпились с десяток камуфлированных фигур.
- Выходите, - недовольно буркнул Чмо. - Гады живучие. Повежло вам шегодня.
Значит, пахан нашелся и соизволил пообщаться с пленниками?
Денис с наслаждением глотнул свежих сумерек. Было хорошо. Так хорошо после подвала! Он повернулся к Чмо:
- Там жмур.
- Жнаю, - был ответ. - Это один иж наших. Умничал много. Шовшем как вы. Шопли пужирями рашпушкал. Крутым шебя воображил. Яйчшо, мля, вареное. Ну пахан ему шкорлупу-то и ражбил. И вам тоже ражобьет - не шомневайтешь. Шкоро уже…
Это могло быть и правдой, а могло - и нет. Хотелось верить во второе.
- Избавились бы от трупа, - пробормотал Денис. - Он уже растекается, наверное, там у вас.
- А мы ш него трупный яд добываем, - хмыкнул орг. И не понять - пугает? Правду говорит? - Обмажешь жаточку, а потом режешь. Таких, как вы.
Юла вздрогнула. Ну да, пика Чмо ведь уже касалась ее тела. А что, если группировщик все же не врет?
«Там, где есть „Мертвый рай", найдется и ад», - подумал Денис. И шагнул в сторону. Подальше от подвального зловонного зева.

* * *

Резиденция оргского пахана располагалась неподалеку, в…
Ну надо же! Районная гостинка-богадельня! Муниципальный дом престарелых! Тот самый, куда ввалился Славкин «рабочий материал», а ввалившись, учинил резню! Тот самый, где уже побывала команда федералов, тайком вывозившая на Старое кладбище боевого зомби, который так и не дошел до базы своим ходом. Вот уж где вожака Волков сейчас точно искать не станут.
Денис пялился на обшарпанные потрескавшиеся стены, на зияющие неприкрытой пустотой вонючие подъезды-помойки со скрипучими останками дверей, на ржавые решетки в оконных проемах. Кое-где вместо разбитых стекол пестрыми или, наоборот, уныло-серыми пятнами выделялись пробки-заслонки. Из тряпок, фанеры, картона, грязного пластика.
Здесь - нищета, убогость и вездесущий стариковский дух… Здесь трущобы, чьи обитатели не могут и не пытаются жить. А лишь влачат жалкое существование. Жалкое умирание, ибо селят сюда лишь тех несчастных одиночек, кому больше и помирать-то негде. Даже орги сюда не заходят. Раньше не заходили…
А теперь.
- Ну, чего вштал, - подтолкнули сзади. - Перештавляй давай копыта.
Поднимались невысоко - до пятого этажа. Пешком, конечно. Лифты-подъемники в социальных стардомах - слишком большая роскошь. Даже днем. Не предусмотрено проектной документацией. На ком же еще экономить муниципалитету, как не на безнадзорных одиноких дедах и бабках.
Поднялись. Денис оглядел длинную узкую лестничную площадку. Ничего особенного. Тесный ряд дверей, как в любой гостинке подобного типа. Особенно выделяются две: одна - добротная металлическая с толстыми усиленными косяками. Почти как в… ну, как в нормальном доме. Другая - напротив - самая, пожалуй, хлипкая и облезлая - из дешевенькой искусственной ДВП. Такую запросто можно высадить ногой, плечом или прикладом. Но за такой обычно прячутся совсем уж нищие пенсионеры, с которых и взять-то нечего. Ни оргам, ни милкам.
- Шюда, - Чмо указывал на металлическую дверь. Самую крутую на этаже. Денис криво усмехнулся. Можно подумать, они бы и сами не догадались, за какой дверью здесь следует искать пахана Волков.
Дверь открылась сразу - ждали, видать. И - эх-ма! Ну отчего Славкин покойничек сюда-то не заглянул? Тут - не безобидные старички-одуванчика, тут боевому жмуру было бы раздолье.
В малогабаритной прихожей операторов встретили три весьма крупногабаритных типа. Сейфообразные телохранители. Есть такие объемные спецсейфы - для большого количества ценностей. Для очень большого.
Один орг остался на посту. Двое провели пленников по узкому коридору (первый «сейф» - живой пробкой спереди, второй - сзади, шаг вправо, шаг влево - стена) в комнату босса.
Стандартная клетушка соцгостинки. Правда, обставлена прилично, не по-пенсионерски. Недешевый такой диванчик, тяжеленные - не поднять - стол и кресло. Стулья… Славкин комп в рюкзаке, тоже лежит здесь же. В истыканном полу торчит внушительного вида заточка. Обоюдоострая, с толстой, обмотанной черной изолентой рукоятью.
Рядом, в кресле, - хозяин оружия. Тоже - длинный, прямой. И твердый, наверное, как сталь. И колючий.
Долговязый незнакомец, кивком отпустивший громил-секьюрити, не имел каких-либо явных паханских знаков отличия. Обычный оргский камуфляж. Обычная маска. Странно вот только, почему группировщик до сих пор не потрудился ее снять. К чему такие предосторожности? Не на улице же проходит встреча. Но вообще-то это хороший признак: если предводитель районной стаи Волков не открывает лица, значит, допускает, хотя бы гипотетически, мысль, что пленники еще могут покинуть его логово. Уйти на своих двоих.
Где-то в глубине души Дениса настырно зашевелилась притоптанная надежда: неужели отпустят?
Небрежным жестом операторам было предложено сесть. На стулья. Сели.
- В городе идет большая охота, - начала маска, буравя операторов ледышками из смотровой щели.
Голос был невыразительный, без эмоций. Незапоминающийся такой голос. И в то же время смутно знакомый. Наверное, оттого как раз, что незапоминающийся - легко спутать с любым другим.
- Странная охота. Страшная… Охотятся не милки, не федералы и, конечно, не имитаторы. Охотится кто-то иной. Тот, кто не боится самой смерти И сам несет смерть. Один из таких… уж не знаю даже, как их назвать… недавно побывал в этом доме. В квартире из соседнего подъезда. Потом его увезли федералы. Причем федералы очень старались, чтобы никто ничего не заметил. А в квартире осталось два трупа. Точнее, куски двух трупов. Раньше это были тихие безобидные старички. Вряд ли они кому-то перешли дорогу. Но трупы остаются всюду, где появляются эти… Несущие смерть. Из-за них я уже потерял много людей, очень много. И я хочу знать, почему.
Денис вздохнул. Нет, все-таки вряд ли их выпустят отсюда живыми.

* * *

- Вообще-то странные вещи творились и раньше, - группировщик не сводил с них глаз. Тусклых, невыразительных глаз в смотровой щели маски. - Кто-то давно уже бросил вызов Волкам. Кто-то, больше похожий на роботов, чем на людей, гуляет по ночам на улицах Ростовска. А еще по улицам в последнее время разъездился Катафалк-Призрак. Слыхали о таком привидении? Я тоже. Наслышан. А есть люди, которые его видели. Воочию. И даже уцелели после этого. Так вот, они утверждают, что призрак этот отчего-то сильно смахивает на бронемашину. И возит с собой десант, вооруженный стволами с глушаками. Бесшумными такими стволами. Как у федералов.
У Дениса задергалось веко. Ахмет и Чмо! Ахмет и Чмо доложили…
- Но об этом - позже, - невозмутимо продолжал орг. - Сейчас - о самом важном. Сегодня ночью было иначе, чем прежде. Убивали несколько иначе. И мне известно, как убивали наших сегодня. Не просто выпускали кишки, но в обязательном порядке срывали маски. Со всех убитых. Раньше такое не практиковалось. Ну, положим, с кишками-то все понятно… да простит меня девушка за излишний натурализм.
Однако! Волчий пахан, оказывается, по-своему галантен. Да и вообще… говорит он уж слишком складно для косноязычных группировщиков, большинство из которые двух слов без мата не свяжут. Таких образованных типчиков в волчьей стае следует беречься пуще огня. Или доверяться им полностью.
- Да, с этим понятно, - но зачем же снимать маску с орга, которого нужно просто-напросто убить? Зачем смотреть в лицо жертве? К чему тратить время на посмертное экспресс-опознание?
И не понять, то ли сыплются риторические, не требующие ответов, вопросы, то ли слушателям полагалось отвечать на каждый.
- Может быть, этой ночью кого-то искали? - еще один непонятный вопрос…
- Например, тех, кого показали в новостях? - А это уже больше похоже на подсказку.
Человек в маске сделал паузу, выжидающе глядя на них. Юла и Денис молчали, чувствуя, что собеседник еще не выговорился. Они не ошиблись. Пахан продолжил монолог:
- И вот ведь что интересно. Эпицентром облавы стал дом, разрушенный «Москитом». Тоже, кстати, странная эта история: ни с того ни с сего прилетает вдруг вертушка и стругает жилую высотку до четвертого этажа.
Операторы не произнесли ни слова. Переглянулись только.
- Ладно, пропустим вертушку. Поговорим пока о другом. Ахмет ловил вас среди ночи дважды. В первый раз - у сгоревшей невесть, кстати, от чего двадцатиэтажки. Припоминаете? Тогда вам на помощь прикатил Катафалк-Призрак. Вовремя прикатил. Уж не знаю пока, зачем вы ему понадобились, но эта потусторонняя сущность лихо завалила всю Ахметову бригаду. Было?
Денис и Юлька опять молчали. Было, конечно. И крыть нечем.
- Второе ваше ночное рандеву случилось неподалеку от расстрелянного «Москитом» дома. Тогда вас спасти не успели. Или не смогли. Но зато сразу после этого - на-ча-лось… Охота, о которой я уже говорил.
«Эх, Славка-Славка, ненадолго же тебя хватило», - с горечью подумал Денис. Хотя если учесть время, потраченное на уговоры Юлы… Вряд ли кто-то смог бы продержаться дольше, попав в руки к Кожину. Уж если посол научился подчинять своей воле мертвецов, то и из живых он вытянет при надобности всю подноготную.
- И еще один момент. Возле дома, подвергшегося воздушному налету, оставлен часовой. Из тех… полулюдей-полуроботов. Стоит, ждет… Кого-то, кто может вернуться на развалины. Я отправлял туда двух разведчиков. Оба - погибли. Так что можно сделать вывод: ждут явно не нас. Тогда кого?
Денис и Юла переглянулись. Все так же молча. Им-то было ясно, кого…
- Короче, - орг резко сменил темп беседы. - Я подозреваю, что вся эта суматоха затеяна исключительно ради вас.
Вот теперь группировщик замолчал надолго, давая понять, что пришла его очередь слушать.
- Мне жаль, если из-за нас действительно кто-то пострадал, - осторожно проговорил Денис, - но может быть…
- Никаких «может быть», - Волчий вожак повысил голос самую малость, не давая волю чувствам. - Пострадали многие. И именно поэтому я намерен вас внимательно выслушать. Вы, вероятно, слишком важные птицы, раз за вами идет такая охота. А важные птицы много знают. Рассказывайте. Только врать не советую.
Денис и не собирался. Не было в том никакого смысла. Да и пахан им попался, похоже, не из тупых. Такого обманывать - себе дороже.
- Мы - бывшие следаки… - начал Денис с самого очевидного, глядя в смотровую прорезь оргской маски. - Меня зовут Денис. Денис Замятин. Она - Юлия Борзова…
И он выложил все. По порядку. Без утайки.
Когда Денис закончил, орг долго молчал. То ли обдумывал услышанное, то ли размышлял над дальнейшей судьбой операторов, которые теперь перестали быть ценным источником информации. Денис и Юла, не обремененные обязанностью говорить, напряженно следили за каждым движением группировщика.
Волчий пахан потянулся к маске. Снять…
Кранты! Слабая надежда пережить оргский плен перестала трепыхаться. Если вожак Волков не считает больше нужным скрывать от них свое лицо, приговор подписан. Смертный, конечно. Иных здесь, наверное, и не выносят.
Затравленным взглядом Денис стрельнул по сторонам. Бесполезно, все бесполезно, что бы они сейчас ни предприняли. В окне - решетка. Старая, ржавая, но прочная. Да и пятый этаж, как ни крути. В коридоре за стеной, на пути к выходу - личная охрана пахана. Трое бычар. Тоже не пройти. А сколько оргов дежурит в подъезде и вокруг дома - об этом вообще лучше не думать. Из оружия же поблизости - только здоровенная заточка. В полу у ног пахана.
Наверное, у операторов появился бы малюсенький шанс, если удачно выбрать момент и рвануть через стол к заточке. Потом - пику к горлу Волку. И - сиди, пахан, не рыпайся. Или хотя бы себя успеть полоснуть по венам. Меньше мучений, быстрая смерть… В сложившихся обстоятельствах - не самый худший вариант.
Ахнула Юлька. Денис поднял глаза - от заточки к лицу орга. И ужас парализовал волю оператора.
- Ну что ж, пора и мне представиться…
Маска снята. Знакомое лицо кривится в неестественной, неискренней, вымученной улыбке. Улыбаться нормально, по-человечески - широко, открыто, весело - группировщик этот разучился давным-давно.

* * *

Что там были за дурацкие суперменские мысли? Вскочить со стула, сигануть через полкомнаты, вырвать из пола заточенную арматурину… Здорово, конечно, но для начала нужно совладать хотя бы с мышцами собственного седалища. Чтобы не сползти со стула.
- Ладно, расслабьтесь, - великодушно позволил орг.
Тот самый орг, от которого Денис удирал через Трассу после неудачного похода за видеокартой. Орг, чье неприкрытое маской лицо заснял на бандитской сходке возле Игорева дома. Орг, чью смерть он видел собственными глазами. В репортаже с Эшафота.
Как его звали… Колян. Пахан Колян…
Нет, это уже переходит, на фиг, все границы! У них здесь что, филиал «Мертвого рая», у этих Волков? Труп в подвале. И мертвец в финале…
- Вас же казнили, - с глупой улыбкой промолвила Юла.
- А вы повелись, милая барышня? - угрюмо спросил пахан. - Купились на дешевый пропагандистский мультик «Король оргов на Эшафоте»? Я-то думал, следаки умеют отличать настоящий прямой эфир от компьютерной подделки. Да не бойтесь вы так… Можете меня потрогать, если хотите, - я жив. Я не «рабочий материал» и не призрак. Вам обоим лучше в это поверить, потому что отныне с федералами мы будем разбираться вместе.
Ага! Легко сказать - разбираться. С заточкой наперевес против ходячих мертвецов?!
- Как, извините? - спросил Денис. - Как разбираться? И с чего начать?
- Сначала очистим улицы города…
Ну конечно! Гениальное решение! Браво, пахан Колян!
- …по методу федералов и с вашей помощью.
- Я вас не совсем понимаю. - Нет, это Юлька еще поскромничала. Она совсем не понимала. Ни хрена!
- Можно на «ты». У нас здесь без церемоний. И зовите меня просто Николай.
Руку, правда, им «просто Николай» протягивать не стал - и на том спасибо. Но взгляд группировщика все же задержался на растерянной девушке, пожалуй, дольше, чем следовало бы. Что-то похожее на интерес промелькнуло в холодных глазах орга. Ну, дела! Неужели это то самое, пресловутое, которое с первого взгляда? Или пахан просто так оценивает пригодность Юлы для постельных утех?
- Насколько я понимаю, вы двое - лучшие следаки района, а возможно, и города, - после непродолжительной паузы продолжил беседу Волчий вожак. - Так?
- Так.
Денис насторожился. Кожин, готовя ловушку Славке, тоже начинал телефонный разговор с лести. Но насчет федерала-то все понятно. А вот куда клонит этот орг?
- Вас специально обучали дистанционному управлению мертвецами. Потом вы отрабатывали полученные навыки в гм… боевых условиях. И отрабатывали довольно успешно. Так?
- Ну, так.
- Выходит, при необходимости вы справитесь с ролью командиров зомби-убийц. Так?
Ах, вот оно в чем дело! Славный коридорчик из огня да в полымя. Вместо кожинской тюрьмы им предлагают оргское рабство. Убивать пленников Колян пока не собирается, но и отпускать в обозримом будущем - тоже. Они - всего лишь инструмент, орудие, которое перешло из одних рук в другие. И которое хотят снова использовать. По прямому назначению.

* * *

Денис сник. Ну какого, спрашивается, он вообще пошел на эту долбаную операторскую работу.
- Так или не так? - поторопил Николай.
- Так, - вздохнул Денис. - И что?
- Я хочу, чтобы вы распаковали свое барахло, - группировщик кивнул на комп в наспинном футляре, - и перехватили у федералов ходячего мертвеца. Нам совсем не помешало бы обзавестись хотя бы одним из них.
Денис обомлел. Перехватить? Мертвеца? Обзавестись? Одним? Из них? Наверное, столь дерзкая мысль могла прийти в голову лишь тому, кто слишком долго жил вне закона. Но - увы и ах! - глупости в высказанной идее было ничуть не меньше дерзости. Побольше даже будет глупости-то. Перехватить мертвеца… Такое, конечно, можно предлагать, если не иметь ни малейшего представления о дистанционном управлении «рабочего материала». Ну как объяснить оргу, что реализовать его затею не-воз-мож-но?
- Есть какие-то сомнения? - поинтересовался Колян.
- Да так, незначительные, - хмыкнул Денис.
И начал популярно объяснять. Азы:
- Установить удаленное соединение наобум не получится. Чтобы подключиться к «рабочему материалу», необходимо знать, куда именно слать импульсы с операторского компьютера… знать координаты коннекта… контакта. Ну, хотя бы приблизительные. Раньше, выводя мертвецов на боевые операции, мы задавали программе координаты бункер-базы на Старом кладбище. Связь устанавливалась, и нам открывали проход. А сейчас? Где нам сейчас искать жмуров Кожина, если все они разбрелись по району. На эту… на охоту…
- Не все, - спокойно заметил Николай.
- Что?
- Не все разбрелись. Один дежурит у разрушенного «Москитом» дома - я уже говорил… Можно ведь задать координаты по этому адресу. Если вам он неизвестен - так я его знаю. Ну? Можно, спрашиваю?
Денис не ответил. Вообще-то…
- Можно. - Юла ответила.
- Еще проблемы? - Орг смотрел на них, не моргая. Будто гипнотизировал.
Проблемы? О, конечно!
- Для взаимодействия со жмуром нужно ввести код… пароль «Мертвого рая», - выпалил Денис. - Ну, той базовой экспериментальной программы Кожина, которая…
- И что? - Пахан Волков безжалостно ковырял глазами то Юлу, то Дениса. Дениса - чаще. - Вы же знаете необходимые комбинации?
Он что, издевается? Идиотом прикидывается?
- Да, но мы де-зер-ти-ры. Кожин наверняка уже сменил все пароли. В целях безопасности.
- Наверняка? - поднял бровь орг. - Это так легко сделать? Так легко и быстро?
Денис призадумался. А правда ведь… Менять и обновлять заново сложную базу взаимосвязанных кодов «Мертвого рая» и перенастраивать, перетестировать, перепрограммировать все системное оборудование - значит, на длительное время остановить, заблокировать уже запущенный эксперимент. Значит, загнать в кладбищенскую бункер-базу «рабочий материал». Значит, надолго остаться без главного - тайного и эффективного - оружия - без жмуров-убийц. Да еще и перед угрозой разоблачения, о котором намекнул послу Славка. Пойдет ли на такое Кожин из-за двух перепуганных вусмерть операторов?
Нет, не пойдет. Не пошел. Охота-то на сбежавших операторов ведется. Значит, махина «Мертвого рая» действует. И - по старинке.
- Я спрашиваю, это легко? - повторил вопрос Николай.

Предыдущая страница 4 Следующая страница


5 Руслан Мельников

Догадливый, блин, у Волков предводитель.
- Вообще-то затруднительно, но…
- Или, может быть, посол считает вас двоих отчаянными храбрецами, которые вместо того, чтобы залечь глубоко и надолго, начнут вставлять ему палки в колеса?
Хм, а вот это вряд ли.
Нет, ну действительно, на кой Кожину тормозить свою программу и менять пароли, если не сегодня-завтра сбежавших операторов либо сцапают милки, либо разорвут жмуры, либо замочат группировщики?
Нелепейшее предложение сумасшедшего орга казалось теперь достаточно разумным. По крайней мере, не лишенным здравого смысла. Денис вспомнил спятившего Славку. Наверное, у всех безумцев такое хобби: периодически выдавать на гора толковые идеи.
Перехватить «рабочий материал» у «Мертвого рая»… Вот ведь как оно получается! Отобрать оружие у врага и вооружиться самим. Ни Денис, ни Юла никогда бы не решились на такое. Не додумались бы. Самостоятельно - нет, но с чужой помощью… Эх, знай Кожин, кто сейчас подсказывает его бывшим подчиненным план действий, в небе над Ростовском давно гудели бы тяжелые бомбардировщики с атомными гостинцами на борту.
- Ну, так что? - поторопил орг.
- Нас засекут, - попробовал слукавить Денис. - Выследят по исходящему сигналу.
- Не сочиняй, - отмахнулся Колян. - Отбей жмура и запусти автономный режим. Работай с объектом напрямую, не выходя ни в городскую сетку, ни в систему «Мертвого рая». Это ведь возможно.
Не вопрос - утверждение… От-те на! Если даже орги нынче разбираются в таких вещах, следакам и операторам ходячих покойников в этом городе делать нечего.
И сказать Денису тоже было нечего.
Сказала Юла. Спросила. Тихо-тихо, осторожно-осторожно:
- В-вы… т-ты кто?
- Гвардии майор, - невесело усмехнулся Николай, - Президентской гвардии. По совместительству - помощник президента и заместитель Федерального Полномочного посла в Ростовске. А еще куратор «Мертвого рая». Николай Терновский. Но это все в прошлом.

* * *

Стремительный взлет карьеры молодого перспективного гвардейца. Неожиданное предложение от «Самого». И - как снег на голову - должность помощника Президента третьего ранга.
Новая сфера деятельности: курирование и матобеспечение проекта «Мертвый рай». Ежедневные доклады начальника президентской гвардии Воронова, требующего прекратить отстрел лучших бойцов. Будничная рутина бесконечных экспериментов с мертвыми телами и компьютерными программами в лабораториях столичного Периметра. Потом - командировка на полигон «Р-1» в составе научно-исследовательской группы федерального посла Павла Алексеевича Кожина. Работа в секретной кладбищенской бункер-базе…
Неожиданное осознание истинной цели командировки пришло, когда Николай Терновский сам едва не оказался на лабораторном столе. Куратора «Мертвого рая» предполагалось использовать для очередного этапа исследований. Однако становиться «рабочим материалом» нового поколения ему вовсе не хотелось. А когда чего-то очень не хочется, можно найти возможность этого избежать.
Была жестокая схватка по пути в лабораторию, из которой бывший гвардеец вышел победителем и после которой некому было уже поднимать тревогу, по крайней мере в ближайшие несколько минут. Потом - имитаторский наряд, бегство из бункер-базы по вентиляционной шахте гаражного ангара (коды доступа к вентиляционным люкам беглец знал), бросок через заброшенное кладбище - знакомое, досконально изученное и… густо утыканное дозорами и секретами.
Но внешняя охрана не получала приказ задерживать тех, кто уходит из базы в город, а не наоборот - часовых не успели поставить в известность. А Николая Терновского рядовые служители «Мертвого рая» знали как правую руку Федерального Полномочного посла. И Николай Терновский исправно называл нужные пароли, для смены которых тоже требовалось время. Ни у кого и мысли не возникло о том, что помощник Кожина уже вне закона.
Потом - ночная встреча с оргами…
Опальный федерал выбрал верную линию поведения - закосил под группировщика из соседнего района. Честолюбивого и неуживчивого, жаждущего большего, чем мог бы дать ему родной клан.
Денис слушал и лишь качал головой. Рассказ Николая казался слишком невероятным, чтобы быть правдой. Но рассказ этот хотя бы объяснял поразительную осведомленность орга о тонкостях операторской работы. И не только это.
- Выбиться из рядовых бойцов в бригадиры в Волчьей стае было нетрудно, - говорил Николай. - И из бригадиров - в авторитеты. И еще выше. Помогло гвардейское прошлое. В общем, получилась еще одна карьера на новом поприще. Кого-то из недовольных пришлось покалечить, кого-то убить. Но Волки уважают силу. Через месяц с небольшим я стал паханом в законе. И, как видите, остаюсь им по сию пору.
Он не хвастал. Потому что не гордился этим достижением. Ничуть. Наверное, для бывшего гвардейца Президентской гвардии статус провинциального бандитского вожака - так себе. Мелочевка…
- Периодически, правда, находятся желающие оспорить мои права, - скучным голосом продолжал Николай. - Как и в любой стае. Как в Периметре. Бунтовщиков - наказываю, караю. У нас тут есть даже свой Эшафот. Да вы же там были…
- Подвал? - побледневшими губами произнес Денис. - С трупом?
- Да, падаль, шакалов паршивых своих мы закапываем не сразу. Оставляем гнить. Для устрашения.
Насчет заточек, которые, как утверждал Чмо, группировщики мажут в трупном яде, Денис уточнять не стал. Вдруг правда…
- Старый оргский обычай, - невозмутимо рассказывал предводитель Волков. - Не я его устанавливал, и не мне его менять. Не тот случай, чтобы со своим уставом переть поперек чужого монастыря. К тому же в этом есть смысл. Это очень… наглядно, что ли. Действует, в общем, это… Хорошо действует. Самое страшное наказание для провинившихся - тех, кто не очень сильно набедокурил и не заслуживает пока смерти - ночь в подвале с разлагающимся мертвяком. А мои авторитеты и бригадиры - даже из самых крутых и недовольных мною не нарываются, памятуя, что сами могут оказаться таким же вот пугалом. Да ты работай, работай, чего сидишь…
Денис работал. Распаковал и подключил комп. Тупо - на автопилоте. Сюрпризов становилось слишком много. Мозг требовал передышки.
- И тебя не схватили? - спросил он. - Федералы? Милки? До сих пор? Зная твою внешность? Зная особые приметы? Все зная?
- Элитных гвардейцев обучают многому, - пожал плечами Николай. - Без следа растворяться в мегаполисе за пределами Периметра - тоже. Я был способным учеником. И я очень старался. Раствориться. Иного выхода у меня, как ты понимаешь, не было.
Рядом сидела шокированная Юлька. И во все глаза пялилась на орга.
- Присоединяйся к своему коллеге, девочка, - пахан ткнул пальцем в комп. - На этой машине ведь можно прокатиться и вдвоем.
- Чем я могу быть полезна? - спросила Юла.
Выглядела она неважно. На готового к подвигам оператора «рабочего материала», по крайней мере, Юлька сейчас никак не тянула. Но это ей и не предлагалось.
- Попробуй подключиться к мобильной камере наружки, - распорядился орг. - Будешь сопровождать нашего зомби и контролировать ситуацию сверху.
«Дельная мыслишка, - отметил про себя Денис. - „Летящий глаз" над макушкой „рабочего материала" - неплохая альтернатива кожинскому детектору движения. Зона действия, правда, меньше, но хоть что-то…»
- Приступим? - не предложил, не попросил - приказал Николай.
А что? Попытка не пытка. Денис разделил экран на две половины.
Они приступили.

Глава 4

Установить связь с «рабочим материалом», дежурившим у обстрелянного вертушкой дома, удалось сразу - после первого же сигнала вызова. Кожин в самом деле не менял коды и пароли «Мертвого рая». Юльке тоже подфартило: девушка нашла и растуркала свою камеру. Ту, которой управлял перед смертью бедолага Двоечник из Заречных следаков.
В боевых программах Славкиного компа Денис чувствовал себя так же комфортно, как и за собственной машиной. Универсальный «мертворайский» софт позволял управлять любой виртуальной нервной системой проекта с любого операторской машины. Наверное, Павел Алексеевич не нуждался в незаменимых специалистах. Наверное, по замыслу посла, любой из них - Денис, Славка или Юла - должны были в случае необходимости подстраховывать друг друга в самых немыслимых комбинациях. Или просто заменять выбывающих из проекта.
И вот сейчас Денис подключался. Без особого труда. Подключался к «рабочему материалу», которого вел по городу неизвестный соперник.
Подключился…
Денис предпочитал избегать пока проявления какой бы то ни было активности. Решил до поры до времени не обнаруживать себя. Осмотреться решил сначала, попривыкнуть. Затаившись незримым киберпаразитом в виртуальной системе, он просто наблюдал за действиями оператора из кожинской команды. И за убийцей из команды мертвецов.
Оператор-федерал водил мертвеца. Вокруг развалин водил. Туда-сюда.
Мертвец ходил. Вокруг развалин ходил. Туда-сюда.
Патрулировал. Ждал своего часа. Возвращения беглецов ждал.
Все-таки Кожин надеется, что Денис и Юлька вернутся? Не найдут нового убежища, испугаются, смалодушничают, пойдут на попятную. Ну, по крайней мере, посол не упускает из виду такой возможности. Что ж, можно считать, Денис уже вернулся. И Юла тоже маячит где-то там, сверху. И сигнала тревоги пока не подает.
Денис готовился. К виртуальному бою готовился.
Странное дело… Вот идет человек. А на самом деле - и не человек вовсе, а робот, зомби. И кто-то, сидя за компом, самозабвенно дергает за виртуальные нервы-ниточки этой безвольной куклы. Но кукольник не подозревает, что он уже не один. Денис чувствовал себя игроком в самые сумасшедшие прятки на свете. Вселившимся в чужое тело бесом. Половинкой раздвоенного сознания шизофреника.
На чужую территорию он вошел тихо, незаметно. Не стукнув, не шаркнув, не скрипнув. Несанкционированное, пассивное подключение к «рабочему материалу» обнаружено не было. Еще есть время обдумать, взвесить, оценить… А уж потом нажимать кнопки. Ибо виртуальная драчка за жмура предстоит нешуточная. Судя по всему…
Боевой покойник хорошо слушался своего оператора: ни одного лишнего движения, ни намека на неуклюжесть. Мертвец двигался как… как живой, в общем, он двигался. Сразу видно - «рабочим материалом» управляет профи. И сладить с таким будет непросто.
Что там Николай плел насчет их с Юлой операторского мастерства? Что нет никого круче во всем Ростовске? Фигня все это, ошибся ты, пахан. По ту сторону баррикады тоже имеются спецы, умеющие шустро нажимать на клавиши и ворочать манипулятором. Или предусмотрительный Павел Алексеевич тайком подготовил «скамейку запасных», или… А что, если Кожин сам ведет сейчас этого жмура?
Забавно. Денис усмехнулся. Схлестнуться с бывшим шефом - это что-то. Азарт окропил нервы адреналинчиком - полегчало немного. Отступила тревога. Если ломануться быстро, сразу, изо всех своих операторских сил… Всего-то ведь и надо - выпихнуть противника, перехватить управление виртуальной нервной системой, замкнуть ее на автономку, на Славкин комп. А внезапность нападения и не такие города брала.
Ну что, понеслась?
Понеслась! По-не…
Мать твою-у-у!
Увы, фактор неожиданности не сработал. Нечеловеческое напряжение и барабанная… нет, пулеметная дробь пальцев по клавиатуре - все зря, все напрасно! Соперник стойко выдержал стремительный натиск - выдержал, не поддавшись, не прогнувшись, будто ждал, будто был готов… Соперник справился, соперник отстоял свое мертвое добро. Жмур не подчинился Денису в первые - самые благоприятные мгновения виртуального боя, а значит, и в дальнейшем…
Все! Ловить нечего. Время потеряно. Момент упущен.
Бес-по-лез-но! Без-на-деж-но!
Лишь злость и отчаяние еще заставляли Дениса продолжать бесплодные атаки. Мертвец, разрываясь между командами двух операторов, дергался, словно взбесившаяся марионетка. Движения «рабочего материала» утратили былую слаженность и гармоничность, однако жмур отказывался поддаваться внешнему вторжению. Чьи-то цепкие руки держали покойника. Мертвой хваткой. Не отпускали.
А потом… потом отпустили. Вдруг.
«Рабочий материал» перестал рваться влево, когда Денис изо всех сил тянул его вправо. Рухнула упругая стена незримого противодействия, и жмур, выполняя приказ нового хозяина, закрутился волчком. По часовой стрелке. Оператор не сразу и совладал с неожиданной покорностью мертвеца. «Рабочий материал» упал на асфальт. Замер в ожидании новых команд.
Противник сдался! Нет, он не был побежден, не был разбит, он именно бежал с поля боя. На Кожина не похоже. Наверное, все-таки попался кто-то послабее. Или не в этом дело? Или оператор просто не понял еще, что его зомби перехвачен извне. Может ведь быть и такое! Может, грешит сейчас озадаченный оператор на глюк программы? И не бежал он вовсе в панике, а просто вышел, просто отключился. Чтобы проверить засбоившую систему.
По крайней мере, ответных атак не последовало, никто не пытался вернуть утраченный контроль над жмуром. Тем лучше. Пока выбитый из колеи прежний хозяин ходячего мертвеца ищет несуществующую ошибку, новый хозяин будет действовать.
Денис не собирался терять время. Щелк-щелк-щелк… Клац-клац-клац… Замкнуть прямую связь операторский компьютер - «рабочий материал» в единую закрытую автономную систему он успел. Без проблем.
О, теперь тому, кто ушел, будет весьма затруднительно вернуться обратно. Тому, кто ушел, не отбить теперь зомби-убийцу.
Конечно, если бы федеральный оператор сам работали в автономке, Денис нипочем не смог бы провернуть такой финт. Но прямой автономный режим управления все-таки сложнее стандартной работы через посольскую или какую-либо иную локалку, наипервейшая задача которой - автоматически организовывать любые транзитные импульсы.
К тому же кожинские спецы проводили широкомасштабную операцию - прочесывали район. Для этого нужна единая сеть жмуров, а не толпа одиночек-автономов. Так что… Вот так, в общем!
- Юла, ты где? - не отрываясь от монитора, бросил Денис.
- Над тобой.
- Проверь, как там вокруг.
- Уже. Все чисто.
Все-таки он не удержался - бросил взгляд на Юлькину половину экрана. Действительно, чисто. Действительно, все.
Потерю мертвеца-часового «Мертвый рай» не заметил. Пока.

* * *

- И что мы будем с ним делать? - Денис вопросительно взглянул на Николая. Горячка виртуальной схватки отступила. Тактическая задача - решена. Пора было подумать и о долгосрочных планах. - Со жмуром что делать-то?
- Жмура погоним на кладбище, - невозмутимо ответил орг.
Денис поначалу не понял. Жмура - на кладбище? Что, такая не очень умная шутка?
- На какое еще кладбище?
- На Старое. Только не сразу. Сначала нужно как следует подготовиться к штурму.
Нет, никто здесь и не думал шутить. Речь шла о нападении на кладбищенскую бункер-базу «Мертвого рая».
У Дениса вспотели ладони. Блин! Неужели дурному безумству нет предела?!
- Зачем? На кладбище?
- Наведем шороху в раю, - раскрыл свой нехитрый план Николай. - Разнесем, на фиг, все, что можно.
- Ка-а-ак! Там же постов - видимо-невидимо. И детектор движения!
- У мертвецов большой запас прочности. Да и Кожин вряд ли отдаст приказ об уничтожении вышедшего из-под контроля покойника. По крайней мере, сразу. Думаю, сначала посол попытается взять мертвяка хм… живым. Чтобы разобраться в причинах сбоя. И уж тут только от тебя, оператор, будет зависеть, сколько дров успеет наломать наш «рабочий материал». Если очень повезет - доберемся до самого…
- Не доберемся, - вырвалось у Дениса. - Кожину жмур вреда причинить не сможет. У мертвецов «Мертвого рая» имеется блокиратор… ограничитель, не позволяющий поднимать руку на своего создателя.
- Это тебе сам Павел Алексеевич рассказал.
- Да.
- Ты поверил?
Денис вспомнил, как спокойно и невозмутимо стоял федерал на пороге Юлькиной квартиры. Перед зомби-спецназовцем, замершим в боевой стойке.
- Вообще-то не было оснований не верить.
- А вот у меня есть, - твердо заявил Волк.
Наверное, есть. Если Николай действительно в прошлом имел связь с «Мертвым раем». Но тогда, выходит, Кожин блефовал. Там, у Юльки. И как лихо блефовал! Денис устало потер виски. Блин, но почему он должен верить сейчас именно словам орга?
- Блокираторы, ограничители и прочая чушь - все это проходит с живыми, - гнул свое Николай. Уголок рта у него подергивался. Чуть-чуть, едва заметно. - Живых можно и блокировать, и ограничивать и… и все остальное, в общем. И живых, и условно живых, и временно живых…
«О чем это он?»
- Если знать, как и чем манипулировать. Мертвыми же можно только управлять. На то они и мертвые. Тут схема проста и незатейлива: нажал клавишу, послал импульс. Все. Мертвое тело выполняет команду оператора по заданному алгоритму. Чужую волю выполняет. Волю того, у кого в руках находятся клавиши управления. И никаких блоков. И никаких ограничений для «Делит». Ясно?
Денис не ответил.
- Ладно, - вздохнул группировщик. - Мертвяку вовсе не обязательно мочить Кожина. Да и не даст посол себя гак просто замочить. Главное - другое Встряхнуть, как следует «Мертвый рай» - вот что главное.
Николай смотрел на Дениса. Денис качал головой:
- Все равно. Один на погосте не воин. Пусть даже президентский гвардеец, пусть даже мертвый президентский гвардеец, он не сможет…
- Сможет. Он будет не один. За этим парнем я пошлю своих ребят - всех бойцов Волчьего клана, которых смогу собрать. Может, договоримся с другими группировками из соседних районов. И тогда - в бой.
- Бомбардировщики федеральной авиации разнесут в клочья весь город вместе с базой Кожина, - напомнил Денис.
- Не успеют, - кривая усмешка Николая мало походила на улыбку. На оскал - больше. - Мы перекроем выезды с кладбища, Трассу перекроем, сорвем эвакуацию. А Павел Алексеевич - не из тех, кто вызывает огонь на себя. Я долго работал в его команде и достаточно хорошо знаю этого человека.
- А если… Все-таки? Вдруг? От атомной бомбы не спрячешься.
- Даже если я в чем-то ошибаюсь, Ростовск ведь все равно обречен. А днем, неделей, месяцем… Раньше, позже… Какая разница?
- Извините, - вмешалась в разговор Юла, - но у нас проблемы.

* * *

Денис и орг взглянули на монитор. Нет, ничего. На улицах по-прежнему - пусто.
- Проблемы со временем, - пояснила девушка, указывая курсором на мини-табло компьютерных часов. - Комендантский час заканчивается. Скоро на улицах появятся утренние патрули. Будем драться с милками или спрячем жмура?
Юлька права. Надо было лучше следить за временем. А бессмысленные стычки с милвзводовскими патрулями им сейчас совсем ни к чему.
- А у вас есть надежное место для хранения покойников? - поинтересовался Денис у волчьего вожака.
Сразу вспомнился…
- Ну, тот подвал хотя бы.
- Нет, - отрезал Николай. - Подвал не годится. Такое оружие лучше всегда держать под рукой.
- Под рукой? То есть?
- Думаю, мертвяку подойдет эта квартирка. А мы уж как-нибудь потеснимся. Гони его сюда, да поскорее.
Юла вздрогнула. По спине Дениса тоже рассыпались колотые ледышки. Однажды им уже довелось провести некоторое время под одной крышей с «рабочим материалом». И ничего приятного в этом не было.
- Жмур здесь долго не выдержит, - предупредил Денис. - На базе у Кожина этих ребят каждый день обкалывают какой-то дрянью. От разложения а, может, и еще от чего. И я, честно говоря, не знаю, что произойдет, если мертвеца вовремя не м-м-м… обработать.
- Что ты имеешь в виду? - не понял орг.
- Трудно объяснить. Когда мы прятали одного такого парня в ее, - Денис кивнул на Юльку, - квартире, жмур был… ну, как бы это сказать…
Как рассказать о пугающих звуках, доносившихся из забаррикадированной спальни, в которой нет ни одной живой души? Только мертвое тело.
- Немного странноватым был.
«Слишком активным для покойника. Живым слишком!» - это объяснение Денис оставил при себе. Не хотелось выглядеть в глазах орга совсем уж психом.

Предыдущая страница 5 Следующая страница


Полигон 6

- Странноватым? Ну, знаешь ли, «рабочий материал» из «Мертвого рая» - это вообще ходячая странность, - с невеселой усмешкой изрек орг, сосредоточенно рассматривая заточку. - Ничего, потерпите, переможетесь как-нибудь. Что там показывает «Летящий глаз»? Как обстановка? Хвоста, случаем, нет?
- Спокойно, - вздохнула Юла. - Пока все спокойно. Я уже все кварталы в округе прошарила. Никого. Ничего.
Девчонка сидела за компом как в воду опущенная. Ох, и не хотелось же ей снова встречаться с зомби. Только Николай сейчас Юльку не замечал. Волк сейчас смотрел не на девушку - на монитор.
- Хорошо! Продолжай наблюдение. Помотайся туда-сюда. Траекторию поменяй. По большому кругу пройдись.
- Да знаю я все, - обреченно прошептала Юла.
«Рабочий материал» пришел полчаса спустя. Уткнулся всеми своими камерами в железную дверь оргской квартиры. Встал.
Волчий вожак пошел открывать сам. Рисковый парень!
Дверь распахнулась. И снова Денис увидел знакомую тесную прихожую. И длинный узкий коридор. На мониторе.
Впереди стоит Николай в напряженной боевой стойке. Почти как тот жмур, в квартире Юлы. Только с заточкой в поднятой руке. Сзади - по стенкам - жмутся телохранители пахана, будто бы утратившие былую внушительность и прежние габариты.
Денис с Юлой переглянулись. От знакомого уже чувства подергивались пальцы. Ах, какой соблазнище нажать сейчас «Делит»! А потом, может, удастся пробить себе дорогу боевым мертвецом? И уйти следом? Сбежать? Денис погладил пальцем смертоносную клавишу. Нежно, любя. Была не была?
«Нет, День, нет, не была!» - беззвучно вопили испуганные глаза Юльки.
«Была», - подумал он.
И набрал побольше воздуха.
- Ну, проходи-проходи, дружок, только осторожно, - глядя через камеры жмура и экран монитора в глаза, в саму душу Дениса, сказал Николай. Бесстрастно и невозмутимо сказал. - Все равно деваться от нас тебе уже некуда.
Денис выдохнул. Сдулся. Опомнился. Убрал палец с «Делита». Что верно - то верно, деваться, и правда, некуда. Куда им с Юлькой сейчас бежать-то?
Мертвое тело перешагнуло порог. Дверь с лязгом закрылась. На несколько замков. Крепких, надежных.

* * *

Денис отвел «рабочий материал» в дальний угол комнаты. В самый дальний.
Сейчас как раз тот случай, когда чем дальше - тем лучше. Он изо всех сил старался не обращать внимания на расширенные неживые зрачки смотровой щели. Слишком уж они напоминали глаза нарка, нажравшегося какой-нибудь «Смерти слоняры» или чего поулетнее.
Николай вошел следом. Остановился, не без любопытства наблюдая за оператором и «рабочим материалом». Валяй, пахан, смотри, как осторожничают с прирученной смертью повелители жмуров. Любуйся и делай выводы. Может быть, до тебя дойдет наконец, что не место ходячим зомби в квартирах живых!
Покойник встал у стены, опустил руки. Но что за фигня?! Боевая заточка теперь - в левой руке, а правая скрылась в кармане. Очень интересно! Жмур лез в карман, не получив на то команды оператора.
Что за своеволие?!
Или… Или все же получив?
Неприятное предчувствие кольнуло сердце. Пальцы забарабанили по клавиатуре, рванули манипулятор. Туда, сюда… Без толку! Так и есть: непреодолимая, знакомая уже стена противодействия выросла вновь. Из ничего выросла! Жмур наотрез отказывался подчиняться его, Денисовой, воле.
Чтобы выполнить чью-то чужую?
«Провели! - пронеслось в голове. - Тебя провели, как пацана!»
Незримый коллега и соперник, у которого Денис отбил зомби-убийцу, оказывается, и не думал отступать. Никуда он не уходил, этот таинственный оператор. Не сбегал, не отключался. Просто отвлек внимание Дениса яростной скоротечной схваткой за «рабочий материал». Отвлек, чтобы спрятаться. Перейти незаметно в режим пассивного наблюдения, из которого начинал атаку сам Денис. Вцепиться клещом в виртуальную систему жмура, замереть, став частью киберорганизма.
А потом… Изолируя от внешнего мира свою вновь созданную связку «комп - „рабочий материал"», Денис поневоле запараллелил с автономной системой и виртуального противника, который уже… еще… в общем, который был в ней. В нем… В мертвом убийце. В момент создания автономного тандема был. А он, Денис, сглупил, не проверил. Хотя как такое проверишь? Но предположить-то хотя бы можно было! Элементарно ведь - сам использовал тот же прием! Нет, проще оказалось убедить себя в победе. И в непроходимой тупости врага.
И вот теперь враг этот… Проследил путь «рабочего материала» до логова Николая - раз. Отдавал жмуру свои команду - два.
Мысли летели как пули, как электронные импульсы в компьютерных потрохах. Мысли, предположения, догадки, запоздалые прозрения. Все ведь продумано, все просчитано до мелочей и с самого начала! И совсем не случайно там, у разрушенного «Москитом» дома, так кстати дежурил одинокий жмур. Жмур-приманка.
Кожин знает: два взбунтовавшихся оператора ушли - и от вертушки ушли, и от облавы. А покопавшись в Славкиных мозгах, накачав его какой-нибудь сывороткой правды или просто протащив Ткача через пыточный ад «Мертвого рая» посол выяснил, где именно прятались Денис и Юлька после налета вертушки.
Однако ни самих операторов, ни их останков федералы в указанном месте (полуразвалившийся третий этаж, убогая квартирка с выбитыми окнами и треснувшим потолком) не обнаружили. И Славкиного компьютера или хотя бы его фрагментов - не нашли тоже. И спецоперация, которую Николай так удачно назвал охотой, не дала результатов. Бывших следаков не было. Нигде. Ни живых, ни мертвых.
Катафалк-Призрак тоже, вероятно, безрезультатно метался этой ночью по улицам в поисках двух беглецов. Но даже его детектор движения не решал проблемы. Момент, когда Юла и Денис вдвоем покидали свое убежище, был упущен. А когда операторы слились с группой Ахмета… Да мало ли таких разрозненных оргских групп бродит по ночному Ростовску А уж после того, как группировщики заперли пленников в подвал с разлагающимся трупом, толку от детектора, фиксирующего лишь движение на городских улицах, - и вовсе было ноль.
Но, наверное, послу хватило ума догадаться, что спастись беглецы могли только у оргов. Да и где еще искать спасения объявленным вне закона? И фантазии, наверное, послу хватило предположить, что напуганные широкомасштабной ночной операцией Волки вполне могли поступиться своими принципами. И не убивать бывших следаков, осведомленных об истинных причинах тревожных событий. Не убивать сразу, по крайней мере.
Но в любом случае за покровительство, даже временное, надо платить, не скупясь, - это тоже хорошо известно Павлу Алексеевичу. А расплатиться с группировщиками операторы «Мертвого рая» возможность имели. И не только информацией расплатиться. Работой - тоже. Операторской. Работой, которая к тому же на все сто подтвердит их слова.
Значит, Кожин предвидел, что Денис и Юлька попытаются добраться до «рабочего материала». Сами-то, по доброй воле - вряд ли, но если заставят, если надавят… Вот и подсунул. Всучил. Материальчик… Нате, берите, пользуйтесь… Отрабатывайте.
Ну, знал, прекрасно ведь знал посол, что орги непременно потянутся к обстрелянному дому. Хотя бы из любопытства потянутся: муниципальная вертушка не каждую ночь разносит дома без видимой на то причины. Далеко не каждую. Более того, Кожин предвидел, что группировщики установят наблюдение за развалинами. А значит, не проморгают дежурного мертвяка. И подскажут операторам координаты жмура.
М-да, берите, пользуйтесь…

* * *

Денис честно пытался вернуть власть над покойником. Честно и тщетно. Слишком опытный оператор противостоял сейчас бывшему следаку. Сам Кожин? Очень может быть.
- Компдец! - простонала Юлька.
Сообразительная девочка - быстро все просекла. Но и Николай тоже не тормозил. По выражению лиц операторов - понял: ситуация вышла из-под контроля. Волк ринулся через всю комнату к взбунтовавшемуся «рабочему материалу».
- Стоять на месте! - заорал на ходу. - Не мешать!
А никто и не собирался. Все застыли в оцепенении. Включая охрану, пялившуюся из коридорчика.
Жмур вытащил руку из кармана - и, конечно, это тоже была не команда Дениса. Чужая команда. А в руке… Маленькая кругленькая болванка тускло блеснула металлическим боком меж скрюченных пальцев «рабочего материала». «Гейзер»! Граната самоуничтожения! Такие «брелочки» с портативным гексогеновым зарядом носили при себе важные шишки из Периметра. Но никак не ходячие покойники! Ничего подобного в «Мертвом рае» не практиковалось.
До сегодняшнего дня.
Вырвать чеку мертвяк не успел. На полсекунды опоздал. На четверть секунды. Заточка Николая - фьюить-ш-ш-хрусь - помешала. Плоская обоюдоострая пика-меч срубила по суставу правую кисть покойника. Та, так и не разжав пальцев, глухо стукнула об пол.
Кровь, много крови… Откуда ее столько? Маскировка-имитация? Ну каким образом умельцам «Мертвого рая» удается имитировать так… так… убедительно!
А события развивались стремительно. И соображалось туго. Не поспевал уже шокированный мозг за событиями.
Николай крутанулся. Удар ноги… Граната отлетела в коридор, за стену. Отрубленная рука, оставив на полу жирный красный след, скользнула под стол. Денис невольно опустил глаза. Мертвые пальцы чуть подрагивали.
И это было не все. Это было только начало. Отфутболивал гранату оргский вожак, вслепую - на звук, не отводя глаз от противника. Потому и не пропустил стремительный выпад слева. Жмур бил здоровой рукой, сжимавшей заточку, - стремительно и неотразимо бил. Николай отразил, парировал удар… Случайно, конечно, иначе - ведь никак. Такой-то удар!
Но это лишь отсрочка. И все бесполезно. И не важно совершенно, что мертвяк орудует лишь левой рукой. Уж Денис-то хорошо знал о возможностях боевого «рабочего материала».
Однако… оргский вожак отбил второй удар…
Однако! Зато о возможностях этого отчаянного группировщика Денис, как выясняется, имел весьма смутное представление.
А Николай уже уклонился - не может быть! - от третьего…
Пронзительно визжала Юла.
И Волк напал сам…
Денис не верил собственным глазам. Пахан Волков, забрызганный с ног до головы - не своей, чужой кровью! - был все еще жив. И лихо рубился с боевым зомби. Заточка жмура сверкала молнией, выписывала смертоносные, почти неуловимые глазом круги и восьмерки, а орг-супермен не падал. Более того - крошил врага. В капусту! М-да, можно себе вообразить изумление того, кто смотрит сейчас в монитор и жмет на «Делит», отдавая одну и ту же команду зомби-убийце. И не получая желаемого результата. Никак не получая.
Что происходит?! Как такое происходит?! Феноменальную живучесть Николая трудно объяснить. Невозможно! Простому оргу нипочем не сладить даже с покалеченным кожинским жмуром. Тут нужна ловкость совсем другого разлива.
А вдруг… У Дениса захватило дух. Что, если группировщик сказал им правду? Что, если Николай в самом деле бывший гвардеец? Тогда - да, тогда может быть. Очень даже может! Вот теперь Денис поверил этому странному Волку. Окончательно поверил. Каждому его слову поверил.
Раскрыв рот, Денис наблюдал за кровавой рубкой мертвого и живого. Да уж… Такой поединок двух профессионалов способен заворожить кого угодно. Точнее, не двух-трех. Если брать в расчет оператора «рабочего материала». Но тогда это уже не поединок. Тогда - двое на одного. И все же остро заточенная Фортуна улыбнулась Николаю.
Дзж-ж-жиньк! Рубящий удар отсек вторую руку жмура. По самое предплечье. Тяжелая заточка звякнула об пол. Еще один кровавый фонтан. Кажется, орг-гвардеец знал, как следует воевать с неуязвимыми мертвяками. Не обороняться и не атаковать напролом, а отсекать опасные конечности.
Потом «рабочий материал» упал. Денис не уследил, не понял - почему. То ли Николай подрубил противнику ногу, то ли оператор жмура, осознав поражение, сам отключился от своего зомби, то ли гостя свалила обильная кровопо… Господи, да о чем он?! Какая кровопотеря у покойника-то?
А орг все не останавливался - орг продолжал яростно кромсать заточкой упавшего мертвеца. Добивал. Профессиональная привычка небось. Сейчас Николай сам мало чем отличался от «рабочего материала», которому дали команду «Делит». За подобными убийствами Денис неоднократно наблюдал через экран монитора. Но никогда еще операторам не доводилось видеть в таком состоянии боевого зомби.
Стремительная схватка заняла секунды три-четыре, не больше. Но кровищи натекло - мрак. Как на бойне. Нет, с ней, с этой кровью, действительно что-то непонятное. Ну не может из мертвеца хлестать, как из свиньи! Как из живой свиньи. Слишком уж правдоподобная получается имитация кровотечения.
«А вот Славке бы такое понравилось», - подумал Денис.
Тяжело дыша, Николай поднялся наконец над изрубленным, трепещущим телом. В одной руке - заточка. В другой - мини-камера с разбитым объективом. И руки, и острая арматурина, и камера - все в кровище.
- Хорошо… - вдруг прохрипела Юла. В наступившей тишине голос ее звучал зловеще.
Денис оглянулся. Бледное лицо, огромные неморгающие глазища… Неужели, и она… того… как Славка?
- Юлька?
Она смотрела на останки «рабочего материала». И, кажется, боролась с рвотным рефлексом. Нет, это действительно просто кажется. Операторы жмуров, живые вояки «Мертвого рая», - народ закаленный. Блевать при виде крови, даже такой крови, - не станет.
- Хорошо… что жмур… не успел… чеку гранаты… Л то бы нас тоже… вот так же…
Николай отреагировал на слова Юлы мгновенно. И весьма неожиданным образом. Упал мордой в кровавую лужу. Рявкнул:
- Ложись! Все!
Денис и Юлька бухнулись на пол. Инстинктивно. А зачем? Об этом Денис размышлял еще целую секунду. Может, полторы. Или две. Потом в квартире ударил «Гейзер».
Прогремел взрыв.

* * *

Их спасла перегородка. Стена между комнатой и коридором, ведущим в прихожую. И их спасла, и Славкин компьютер. Несколько шальных осколков, залетевших-таки из коридора, застряли в диване. А вот стекол в окнах больше не стало.
И телохранителей у Николая больше в этой квартире не было. Не могло быть. Не могло жить. Даже если они тоже распластались по полу. Эпицентр взрыва находился где-то там, в коридоре с охраной.
В ушах еще дребезжало и звенело, во рту ощущалась тошнотворная горечь и привкус крови. Денис все же заставил себя подняться, стряхнуть осыпавшуюся штукатурку, заглянуть в коридор. Да уж… Кисловатый запах взрывчатки, вонючий дым, пыль, вода из перебитых труб. Стены потрескались, выгнулись от пола до потолка. А на стенах, на полу и на потолке - красные пятна. И ошметки человеческих тел. Не ошметки даже… То, что оставалось от погибших телохранителей Николая, лучше всего охарактеризовало бы слово «ничего».
- Жмур… Он же не успел… - промямлила Юла. - Гранату…
- Она успела! - рыкнул пахан Колян. - Граната!
Денис уставился на орга. Гранаты не взрываются сами по себе, даже гранаты самоуничтожения. Если конечно… Ну конечно! ДДКЖ - дистанционный датчик контроля жизнедеятельности! Что-то вроде индивидуального дактилоскопического элемента, устанавливаемого на милковское вооружение. Только датчик этот настроен не на опознавание руки хозяина, а на контроль пульса. Сердце останавливается - заряд взрывается.
Для этого и не нужно активизировать чеку.
Но, помилуйте, люди добрые, откуда пульс у жмура?! ДДКЖ, как и ИДЭ, - предназначен не для мертвых бойцов. Не для мертвых? Ага… вот оно, объяснение фонтанам крови!
- Так он был жив? - Юла тоже потихоньку прозревала. - Мертвец жив?
Сказанула, блин…
- Растение - не более, - ответил орг. - Накачанная наркотиками человеческая оболочка. Полуфабрикат. Продукт начального этапа «Мертвого рая».
Денису вспомнились расширенные зрачки жмура. Живого жмура… Значит, накачанная наркотиками оболочка?
- Учебная модель, - продолжал пояснения Николай. - Не рабочий - учебный материал. Предназначен для практических обучающих курсов и для совершенствования управления виртуальной нервной системой. Это даже не гвардейцы. Так… кандидаты, не прошедшие конкурс. Лучшие и специально обученные бойцы из столичного милвзвода. Но не более.
- Выходит, никаких зомби у федералов нет? - с трудом выговорил Денис.
- Почему же. Есть. Но это слишком грозное оружие. Наверное, Кожин все-таки побоялся доверять его вам.
- Сегодня побоялся? Или… или вообще?
- Ну… в бункер-базе, где действия операторов легко контролировать, вам, может, и давали поиграться с настоящими зомби. Чтоб уж не возникало никаких сомнений.
И ведь не было сомнений-то. На этот счет - никаких. Денис вспомнил поразившую его с самого начала невероятную, нечеловеческую реакцию «рабочего материала». Настоящего «материала». И раны, наносимые жмурам на арене бетонного короба иод прозрачным потолком, вспомнил тоже. Заточки обреченных спарринг-партнеров - оргов-смертников, камикадзе «Мертвого рая», на которых операторы зомби-убийц отрабатывали боевые навыки, изредка, но все же оставляли порезы и проколы в камуфляже покойников. И из порванной плоти лениво сочилась жижица, мало чем напоминавшая кровь. И - никакой имитации.
- Полагаю, этой ночью вас тоже искали мертвецы, - бесстрастно излагал свои соображения Николай. - Вероятно, все они действовали в автономном режиме - в целях безопасности. Все, кроме одного. Кроме одной-единственной учебной модели. Живого… условно живого бойца в этом дистанционно управляемом мертвом отряде спецназа. Только он один был открыт для вмешательства извне. Его не так жалко терять. И не так страшно отдавать врагу. На него делал ставку Кожин. Его мы привели сюда. Остальные - «рабочий материал». Сто-про-цент-ный.
- Стопроцентный… - завороженно повторил Денис. - Рабочий. Материал.
- Я наблюдал. Я видел этих ребят в деле. Одного из них даже ранил. Так, задел слегка, по руке… Крови не было…
- Крови не было, - эхом отозвался Денис.
- Только раствор бальзамирующих инъекций.
- И что?
- Ничего. Едва ушел потом…
«Не служил бы в гвардии - не ранил бы жмура, - подумалось Денису. - И никуда бы не ушел. Не смог бы».
- …Ребята вовремя прикрыли. Целей у мертвяка было много. Со всеми и сразу расправиться не успел.
Ах вот оно еще что…
- Человек десять там осталось. Лучшие бойцы клана, между прочим. Моя личная охрана. Полегли все за пару секунд. Потом - еще столько же, пока отступали. Бежали, точнее. Врассыпную.
Да уж, если врассыпную, то всех уложить действительно сложно… Даже рабочему материалу. Даже настоящему. Стопроцентному. А стая Волчьего пахана сопровождала, видать, большая. Нехилая такая стайка - в два десятка оргов. Или того больше?
- Спаслись я и еще двое. Другим не повезло.
Николай говорил без какого бы то ни было надрыва, без сожаления. Будто совсем не переживал об убитых. Или этот типчик просто не умел переживать? Или умел прятать любые чувства. Глубоко, основательно, надежно.
- Кто вел мертвецов?
- Еще не понятно? У Кожина есть своя команда операторов. Не столь одаренных, как вы, не натасканных в «наружке», но все же неплохо управляющихся с покойниками. С настоящими покойниками…
- А мы, значит… - растерянно промямлила Юла. - А нам, значит… Все это время… Мы управляли… Живыми… Учебными… Пособиями…
- Теперь я склонен думать, что так оно и было. На боевых операциях вам подсовывали живой суррогат мертвого «рабочего материала». Их, и только их вам позволяли выводить на улицы.
Заметить разницу сложно. Тот же принцип дистанционного управления, те же камеры, та же виртуальная нервная система. Только «учебный материала», пропитанный наркотой, все же во многом уступает настоящему боевому мертвецу. А еще - он быстрее идет в утиль. Гораздо быстрее. В считанные дни. Живой организм перегорает от такой работы. Зато на живого можно ставить различного рода блокираторы и ограничители. Контролировать живого можно. Даже такого вот… Овоща.
Орг глянул на кровавую кашу у стены. Усмехнулся невесело.
- Нервная система человека позволяет многое. Она цепляется за жизнь, за любую жизнь, за любое существование, хотя бы отдаленно похожее на жизнь. И за все, что ей подсовывают в довесок. А вцепившись, способна длительное время хранить в себе всякий мусор.
«И - в том числе - запрет на выполнение команды „Делит”, когда перед жму… перед боевым овощем стоит Федеральный Полномочный посол Кожин Павел Алексеевич собственной персоной», - подумал Денис. Теперь-то все становилось на свои места.
- Она очень уязвима, живая нервная система, гораздо уязвимей виртуальной, - говорил группировщик. - Пока жива - уязвима. Пока мозг не перенес состояние смерти - истинной смерти, пока он хоть как-то функционирует, пока человек окончательно не превратился в мертвую машину.
- Как их вообще делают, эти учебные материалы? - спросил Денис. - Эти… условно живые овощи?
О штамповке своих мертвых солдат Кожин им рассказывал. И даже показывал кое-что из видеодосье столичной лаборатории. Об остальном - нет. Ни слова.
- Неважно. Этого вам лучше вообще не знать, - всем своим видом Николай показывал, что так оно и есть в действительности. - Спокойнее спать будете.
Ха! Спокойный сон после «Мертвого рая»? После всего, что было. Ну, вот это вряд ли…
- Просто смиритесь с тем, что до сих пор вам приходилось управлять не мертвыми, а живыми солдатами. И все.
- Невероятно! - простонал Денис. - Но ведь наши жмуры (Хотя какие там, на фиг, жмуры! Имитаторы жмуров, получается!) мочили вас пачками. Обычный живой человек не может…
- Может, - жестко перебил Волк. - Если человек этот - хорошо подготовленный боец и его действиями управляет опытный оператор. Плюс - наркотики. Спецкомплекс, который максимально ускоряет реакцию, обостряет рефлексы, необходимые для эффективного боя, и повышает болевой порог. Нет, не повышает даже - практически снимает его. «Материал» - ни живой, ни мертвый не должен чувствовать боли. На то он и «материал».
- Откуда тебе все это известно? - Денис от волнения и не заметил, что перешел с группировщиком на «ты».
Николай вздохнул:
- Я же говорил: мне приходилось курировать «Мертвый рай». До тех пор, пока из меня самого чуть не…
Орг осекся. Отвернулся.
- Из тебя тоже хотели сделать ЭТО? - Глазищи Юлы смотрели на изрубленный рабочий… учебный… на человеческий «материал».

Предыдущая страница 6 Следующая страница


7 Руслан Мельников

Сочувствие и жалость слышались в ее голосе. Море сочувствия, море жалости.
- Нет, - он ответил с неожиданной злостью, - не это - хуже.
О том, что может быть хуже, Денис гадать не стал. Он мог сейчас думать только об одном. На кой мерзавцу Кожину понадобилось втягивать во все это дерьмо трех ни в чем не повинных операторов наружки.

Глава 5

Справиться с искореженной взрывом дверью удалось не сразу. Помогли снаружи. Там, на лестничной клетке уже ждали двое. Без масок. Ахмет и Чмо.
Борец-кавказец не скрывал радости, увидев шефа в добром здравии. Вероятно, радость была искренней. А вот в глазах Чмо промелькнуло расстройство. И явно виноваты в том были выжившие операторы. Ну и плевать! Денис улыбнулся волчьей шестерке - широко и нагло. Сейчас можно, сейчас они под защитой пахана.
Чмо проглотил.
- Су-у-у..! …ать! - Ахмет заглянул в разгромленную квартиру. Присвистнул. - Чё там, а Колян?
Отвечать Николай не стал. Спросил:
- На улице тихо?
- Как в моргэ, - хмыкнул кавказец.
- Ну, это ненадолго. Ты, - Николай ткнул пальцем в Ахмета, - предупреди наших. Пусть сваливают отсюда. Все. Сейчас же.
Гонец отправился выполнять поручение. С неожиданной для борцовских габаритов скоростью.
- Ты, - пахан обратился к Чмо, - пойдешь с нами. Поможешь перетащить компьютер. Сломаешь - сгною в подвале с мертвяком.
- Не-е, Колян, я аккуратно, жуб даю, - испуганно прошепелявил беззубым ртом шестерка.
Мнения операторов спрашивать никто не собирался. Отдавать им Славкин комп - тоже.
Из дома они не вышли. Остановились под козырьком подъезда. Смотрели. Как во дворе снуют люди.
Из ближайших многоэтажек на улицу валили орги. Много оргов. Так вот, выходит, где в Ростовске главное Волчье логово! Было…
Группировщики расходились, разбегались, расползались, пряча лица под масками. «Крысы на тонущем корабле!» - подумалось Денису.
Орги вокруг торопились, суетились. Один только Николай сохранял спокойствие и невозмутимость в этом броуновском движении камуфлированных фигур. Капитан решил покинуть идущее ко дну судно последним? Напрасный героизм! Комендантский час вот-вот закончится, а уж тогда не миновать встречи с ранними патрулями. Никак не миновать! Денис, Юла и Чмо затравленно озирались вокруг. До чего велик соблазн поддаться стадному инстинкту, рвануть с места и бежать, бежать, бежать… Абы куда бежать. Нет, ну в самом деле! Если Николай намеревается увести их подальше отсюда, надо спешить, а не стоять истуканами.
Пахан далеко не повел. Едва скрылся из виду последний орг, Николай повернул обратно. В подъезд. И бодро зашагал наверх. К лестничной площадке на пятом этаже. Туда, откуда они спустились.
- В чем дело? - встревожился Денис.
Лишняя трата слов… В подъездной темноте и безответном молчании двое операторов и волчий шестерка с компьютером плелись за Николаем.
Остановился он перед простенькой дверью - старой, обшарпанной, с облупленной краской. Той самой дверью, что сиротливо ютилась напротив квартиры оргского вожака.
- Перекантуемся у Секретарши, - хмыкнул пахан. - Здесь нас будут искать м-м-м… не так тщательно.
Что еще за секретарша? Операторы переглянулись. Николай нажал на звонок. Долго жал, с перерывами. Длинными и короткими. Кажется, орг вызванивал пароль - особый звуковой код, вроде того, что использовали районные следаки. У пахана группировщиков тоже имелась своя азбука Морзе. У пахана и его таинственной секретарши.

* * *

Теперь Денис ожидал чего угодно. Его теперь не удивило бы даже появление на пороге Ночки с чашечкой кофе для шефа. Для одного из своих шефов. Да, он вполне готов был поверить, что помощница мэра и федерального посла по совместительству подрабатывает еще и секретаршей у главаря бандитского клана. Но то, что произошло…
Шаркающие шаги за дверью, смачное покашливание, недовольное старушечье бормотание… Из дверного проема вынырнула седая голова на тонкой шее. Настороженные подслеповатые глазки на сухом лице с едва угадывающимися в частой сети морщин следами былой (ну очень былой) красоты вперились в подъездный мрак. В слабом свете прихожей Денис различил также замызганный ватный тулупчик поверх ночной рубашки, свисающие на коленях теплые чулки и толстые стоптанные вязаные носки. На правом - заштопанная дырка. На левом дырка только-только намечающаяся. Старые тапки не скрывают ни ту, ни другую.
Бабка! Хрензнаетскольколетняя… Однако же. Оргской романтике, оказывается, все возрасты покорны. Среди Волков, оказывается, тоже попадаются порой старые беззубые волчицы.
- Ох-хо-хо! Что ж в такую рань-то, - прошамкала старуха. - Ты, Коленька, радость моя? С друзьями? Ну, заходите-заходите…
Дверь открылась. Старушка отодвинулась.
Коленька?! Радость моя?! Ничего ж себе! Любящая бабушка встречает непутевого, но любимого внучка! Сейчас пирожками потчевать начнет…
- Это и есть твоя э-э-э… секретарша? - озадаченно шепнула Юла.
Озадаченно, тихо, но не беззвучно.
Бабка, однако, не услышала. Кажется, она еще и глуховата ко всему прочему.
- Не моя, - так же тихо ответил Николай, - просто Секретарша.
- То есть?
- Прозвище такое. Раньше она работала в Периметре. Давно уже - обслуживала еще деда Черенкова. Ну, и вроде бы влипла в историю. Лесбиянкой оказалась. Тайком от шефа закрутила любовь с девчонками-сменщицами. Застукали ее, короче, да вышвырнули из мэрии. С тех пор у нашей Секретарши зуб на Периметр. Бо-о-олыпой такой зуб. К Волкам примкнула. Пока молодая была, говорят, такие делишки вытворяла - зашатаешься. А под старость угомонилась немного, в богадельне этой поселилась. Но все еще оказывает клану некоторые неоценимые услуги. Ну, и мы, конечно, не забываем бабульку. Помогаем. Поддерживаем. Материально и так, вообще…
Денис только покачал головой. Участница организованной преступной группировки на содержании бандитского общака! Криминальная, блин, пенсионерка. Да еще и бывшая лесбиянка к тому же. Мрак!
Юла отчего-то замялась на пороге.
- Не волнуйся, ничего с тобой не случится, - подбодрил девушку оргский пахан. - У старухи вся любовь уже в прошлом, так что приставать не будет.
Юлька покраснела. Вошла в квартиру вслед за Денисом.
Последним порог переступил приотставший Чмо с компьютером. Не то чтобы его особенно тяготила ноша, просто этот беззубый, наверное, чувствовал себя униженным до глубины души. Еще бы! Тащить багаж за ненавистными следаками - совсем не то, что шестерить на пахана.
«Ничего, переживешь, сволочь», - со злорадством подумал Денис.
И без того тесная прихожая оргской Секретарши была завалена барахлом по самое не хочу. В стенке - криво вбитые гвоздики вместо вешалок. А на одном - ого! - болтается «МУД (шдх)». «Маломощная укороченная дубинка (шоковая домашнего хранения)». «Мудак». Шокер.
Здесь же - на обувной полке - зарядное устройство. Треснувший пенал-стаканчик, вроде карандашницы с контактиками на дне. А от стаканчика к болтающейся на соплях розетке тянется истертый шнур. Вилка - в розетке. И задорно горит зелененький огонек индикатора.
Боевая, блин, старушенция! И не из бедных, раз такой игрушкой для самообороны разжилась. Хотя есть ведь кому вспомоществовать. «Коленька, радость моя…» «Помогаем. Поддерживаем. Материально и так, вообще…» М-да…
А может, и заточка у старухи где припрятана? В прихожей-то заточки не вешают на всеобщее обозрение - не шокер все ж таки легальный. Но вот если поискать…
- Обувь и одежду здесь не оставляйте, - распорядился Николай. - Все свое барахло держите при себе.
Денис хмыкнул:
- А бабка что, еще и клептоманка?
- Нет, это на всякий случай.
- На какой такой всякий?
- На случай поквартирного обхода. В прихожей не должно быть чужих вещей.
Денису сразу сделалось кисло. Вообще-то во время поквартирного обхода проверяющие редко ограничиваются прихожей. И если уж входили, то, как правило, вынюхивали все углы.
Престарелая Секретарша предоставила в их распоряжение небольшую комнатушку. Скорее уж даже чуланчик, гордо именуемый спальней. «В номерах», правда, имелось небольшое окошко с треснувшим стеклом и замызганной шторкой светомаскировки. И даже кое-какая меблировка имелась: простенький стол, несколько стульев, узкая кровать с металлической сеткой, прорванной в двух местах. Интересно, кто сегодня будет спать на мягком? Или спать им вообще не придется?
Николай забрал у Чмо комп, поставил машину на стол, повернулся к Юльке:
- Нужна связь с камерой. Срочно.
К своему «Летящему глазу», оставленному в паре кварталов от гостинки, Юла подключилась в рекордные сроки. И - почти сразу же - в объектив попали человеческие фигурки, бегущие за БГМ. Фигурки в форме федералов и милвзводовцев. Неслыханно! Полномасштабная совместная операция! Причем начавшаяся прежде, чем окончился Комендантский час! Юла перегнала камеру на соседнюю улицу. То же самое. БГМ. Солдаты…
- Надо же, начали, не дожидаясь рассвета, - скривился Николай. - Отвели «рабочий материал» и начали. Чес…
Да, мертвых увели. Пришло время живых.
Следующая улица…
Внизу, справа, мелькнуло что-то темное, едва уловимое. Знакомый контур… Бронированный гроб на колесиках.
Изображение на экране мигнуло, погасло. И - чернь. Сплошняком. И снова заставить «глаз» работать - невозможно. Бесшумное и беспламенное оружие федералов и бьет тоже, как правило, без промаха.
- Катафалк, - Юла отключила бесполезный компьютер. - Это кожинский Катафалк-Призрак с детектором движения. Федералы засекли камеру. И сняли. Мы теперь слепы.
- Ну почему же? - Николай стоял у окна, чуть отодвинув засаленную шторку светомаскировки. - И так все видно. Уже…
Кажется, орг хотел добавить что-то еще. Не успел - помешал вой утренних сирен. Когда счастливый Периметр голосит о конце Комендантского часа, говорить невозможно.

* * *

Надрывающиеся сирены словно послужили сигналом. Отовсюду бодро - как по команде - застрекотали автоматы. Милковские, конечно. Федералы пользовались глушаками - их стволов слышно не было.
Громыхнул гранатометом вертолет воздушной разведки и поддержки. Ну, сегодня точно где-то медведь сдох. «Москит» тоже вылетел на утреннюю операцию и лупит «Кистенем» почем зря! Да что там «Москит»! Под окнами, ничуть не таясь, не опасаясь первых солнечных лучей, промчался ночной призрак. Жуть Комендантского часа. Кожинский Катафалк. Видать, ставка на кону слишком высока, раз посол решил сегодня рассекретить свой кладбищенский кошмар на колесах. Павлу Алексеевичу позарез требовался мобильный детектор движения - засечь это самое движение и дать целеуказание вертушке и автоматчикам.
Два пропавших беглеца-оператора должны были умереть. Любой ценой. Невзирая на возможные сопутствующие жертвы. Наверное, кому-то такое могло бы польстить. Теоретически…
Круги тотальной облавы шли по всему району. Боеприпасы расходовались с невиданной расточительностью.
Светлело… День будет ясный.
- В кого стреляют? - тихо спросила Юла.
- В моих людей, - угрюмо ответил Николай, - в тех, кто не успел укрыться. А если кому-нибудь еще сдуру понадобилось выходить на улицу - в них тоже.
Да, стреляли не только в оргов. Вон, из подъезда в доме напротив выскочил человек. Нет, не выскочил - просто торопливо вышел.
Мужчина средних лет в сером неприметном пальто с распахнутым воротом, в утепленном кепи, в строгом деловом костюме, в белой рубашке, с галстуком на шее и с пухлой папкой-портфелем под мышкой. Типичный клерк. Наверное, вот так же он выходил каждое утро после долгожданной сирены и торопился по неизменному маршруту к Трассе, к остановке, к родной (именно - родной, ставшей таковой за долгие годы верной службы) конторе или фирме, которым не посчастливилось оказаться внутри Периметра.
Возможно, этого потомственного служащего с примерной характеристикой начальства, кипой дипломов на стенке, пачкой рекомендательных писем в ящике стола и неплохими шансами сделать скучную, но гарантированную менеджерскую карьеру сегодня тоже вытолкнула на улицу неистребимая привычка вовремя опускать зад в офисное кресло специалиста, начальника отдела или руководителя направления. Такие ведь всегда боятся опоздать. Такие каждый день спешат на работу. Приходят спозаранку. Первыми. Чтобы теплое местечко - не дай бог - не занял в один далеко не прекрасный день более шустрый зад какого-нибудь молодого и наглого конкурента из соседнего кабинета.
Или все же дело не только в тупой привычке, оказавшейся сильнее страха перед пулями? Денис пригляделся внимательнее. Галстук на одетом с иголочки человеке повязан небрежно. Ослаблен, болтается галстучек-то. Накрахмаленный ворот рубашки вызывающе расстегнут, хотя далеко не Африка на дворе. Да и не торопился он никуда вовсе, этот клерк.
Мужчина остановился, не отойдя и десяти шагов от подъезда. Неуверенно помахал рукой. Солдатам. Вертолету. И Катафалку - тоже.
И не было в этих слабых взмахах ни приветствия, ни мольбы, ни смысла. И был человек, у которого сегодня отняли радость восхода солнца и надежду на краткую передышку между бессонными ночами. Давным-давно наладившийся ход вещей рушился, жалкое подобие дневной стабильности - о ней из года в год так громко трубили сирены Периметра! - безжалостно расстреливали теперь сотни стволов. И вся суть многолетнего существования маленького человечка улетучивалась этим утром легким облачком порохового дыма.
Затюканный мужичок у подъезда явственно осознал, что нового порядка с выстрелами вместо будильника и массированными утренними облавами он уже не выдержит. Очередная порция страха отказывалась помещаться в маленькой душе маленького человечка. И…
Крыша едет у всех по-разному. Так - тоже. Бывает. Нет, вовсе не привычка-ритуал ежеутреннего маршрута «дом-работа» выгнала сегодня этого клерка на грохочущую улицу.
Денис отвернулся, когда пули ударили в серое пальто, а в грязь полетели шапка и папка несчастного. Бывший следак и бывший оператор «Мертвого рая» хорошо понимал сломавшегося бедолагу.
Потом где-то неподалеку бил пулемет вертушки. Еще одной жизнью в Ростовске стало меньше. Хотя одной ли? Очередь была длинной. И снова - автомат. Где-то зазвенели выбитые шальной пулей стекла.
Стоять у окна становилось опасно. Они отошли.
Сидели на полу и молча ждали Пока не стихнет стрельба. Пока не раздадутся другие звуки.

* * *

Звонить милки не стали. Шарахнули по двери тяжелым армейским ботинком. Потом - прикладом. Удивительно, но хлипкая на вид дверь выдержала. С секретом, видать, дверца-то…
- Откройте, милвзвод! - рявкнули снаружи.
Денис вздрогнул. Такой окрик мертвого поднимет. Эх, Коля-Коля, Николай, до чего же наивно было полагать, что поквартирный обход минует их убежище.
- Открывайте, мать вашу!
- Да иду я, иду, - раздалось в коридорчике знакомое покряхтывание.
Так вот в чем предназначение оргской старушки: отводить глаза во время облав и проверок. Что ж, за это стоит почитать и уважать стариков. И оставлять их в живых.
Но ведь рано или поздно все равно приходит время последней, настоящей проверки.
Двое операторов и двое группировщиков затаились, прислушиваясь.
Звяканье ключей, лязганье замка, скрип открывающейся двери, шаги, голоса… Кажется, милвзводовцев трое. Но сейчас больше слышно не их.
- Чего ломитесь, как к себе домой, ироды треклятые! - разорялась хозяйка. - И не надо, не надо тыкать в меня своей пукалкой - не испугаешь. Тебе говорю, да. Засунь-ка лучше свою пукалку…
Ничего ж себе, божий одуванчик! Того гляди, схватится за швабру. Или за сковородку. Или за шокер. Вот только вряд ли это надолго задержит вооруженных гостей.
- Да убери же ты «Пса». Не то сейчас тоже сниму с гвоздика вон ту палочку и так ткну!
- Бабка! Не трожь «мудака», стрелять будем! - послышался голос, полный усталости и злого раздражения.
И будут ведь! А с шокером против автоматов не попрешь.
Снова ругань, перебранка…
- Когда милки войдут сюда, нам что, притвориться родственниками старушки? - прошептал Денис Волчьему вожаку.
- Если они сюда войдут, притворяться никем не придется, - спокойно ответил Николай. - Разве что трупами. Это у нас получится недурно.
- А как же твое суперменское прошлое? - Юлька в отчаянии смотрела на орга. - Тебя ведь учили драться!
- Девочка, у этих ребят не заточки, а скорострельные автоматы модифицированной серии «Пес», - чуть заметно скривил губы Волчий пахан. - Три ствола, понимаешь? А сколько еще в подъезде? А на улице? Там, где меня учили драться, никогда не поощрялись бессмысленные самоубийства. Слишком дорого стоило обучение.
Всхлип в углу. Чмо… Шестерка не понимал, о чем речь. Он понимал только одно: кранты!
Николай, не оборачиваясь, показал Чмо кулак. В комнатке стало тихо. Экспрессивный поток брани в прихожей тоже иссяк: запыхавшаяся Секретарша переводила дух. Старость - не радость…
Милвзводовцы сразу заполнили паузу.
- Слушай, бабка, - все тот же усталый раздраженный голос. - Мы разыскиваем особо опасных нарушителей и…
«И найдем их в этой квартире», - мысленно закончил за него Денис. Хоть бы стреляли сразу в сердце, что ли, чтоб без мучений… А в голове - только одна мысль. Один образ. Мужичок в сером пальто и с пухлой папкой под мышкой. Мужичку тому стало все равно. Все пофиг. Вышел - и отмучился. Может, тоже взять сейчас да и выйти из комнаты?
- Я ничего не нарушала, - сварливо затянула Секретарша. - Ни опасного, ни безопасного.
Нет, отчаянная старушенция определенно начинала нравиться Денису.
Милвзводовцы пропустили реплику бабки мимо ушей.
- В квартире есть посторонние?
Спросили без особого даже интереса, без нажима. Понимали, небось, что здесь, напротив рассекреченного волчьего логова, вряд ли кто-нибудь станет сейчас искать убежища. Но - служба…
- Вы думаете, в моем возрасте принято прятать под кроватью любовников? В таком случае можете разделить со мной ложе сами. Посмотрим, что у нас получится.
И эту опасную остроту бойкой старушки милки переварили без ответной стрельбы. Но надолго ли хватит их терпения?
- Осмотреть квартиру! - приказал старшой троицы. Теперь усталости в его голосе не было. Одно лишь раздражение.
Кто-то протопал на кухню. Кто-то… Кто-то, кажется, направился к спальне. Да! Шаги! Ближе! Ближе!
Как это произошло, Денис не уловил. Запаниковавший Чмо вдруг вскочил из своего угла. «Или разобьет башку об оконную решетку, или сдаст всех с потрохами, - успел подумать Денис. - Скорее второе».
Быстрее оказался Николай. Ух ты! Этому тоже учат в президентской гвардии?
Один удар в челюсть. Тихий, почти не слышный, но мощный, начисто вышибающий мозги. Обмякшее тело пахан подхватил под мышки, мешком завалил на бабкину кровать.
Предательски скрипнули старые пружины.
Три человека за стеной передернули три затвора.
- Кто там?
Старуха-Секретарша сориентировалась мгновенно.
- Я не думаю, что вам, господин офицер, стоит сейчас входить в мою… в нашу спальню. Хотя, если очень хочется… Люся, любовь моя, у нас появились кавалеры. Ты уже оделась?

Предыдущая страница 7 Следующая страница


Полигон 8

Денис и Юла утратили дар речи.
Николай с заточкой наготове пристроился у дверного косяка - все-таки будет драться Волк. Если ничего другого не остается.
- Почти, - сдавленно, сквозь зубы ответил он. - Вот только трусики…
Невероятно! Получилось точь-в-точь как у какой-нибудь древней старухи. А в орге-то талант звукоимитатора пропадает.
- Ты че, бабка, розовая, что ли? - Милки тоже обалдели.
- Мля! Да это же та сумасшедшая… Секретарша, - прозрел самый догадливый. - Лесбиянка из Периметра. Ее тут полрайона знает. Маразматичка та еще! И до сих пор, выходит, развлекается!
Желание обыскивать квартиру престарелых лесбиянок у милвзводовцев пропало. Сразу.
- Пшли! - с отвращением выдавил из себя старшой.
Мат. Хлопнувшая дверь. Милки удалились.
- К-к-козлы! - прошипела старуха вслед.
То ли вошла в роль престарелой стервы. То ли от искреннего возмущения.
- Повезло, - философски заметил Николай. - Если бы федералы не гонялись сейчас за моими ребятами, а проводили обход сами, квартирку прошмонали бы полностью. Спальня розовых старушек их точно не испугала бы. На Кожина работают люди не из брезгливых.
- Так ты… Ты специально приказал им бежать? Своим Волкам? - Юла смотрела на оргского вожака. Он смотрел на нее.
Кивок:
- Специально. Приказал.
- Они должны отвлечь внимание федералов? - Юлька часто моргала, но не отводила глаз. - Замельтешить на детекторе движения? Стать мишенями, приманками, от которых разбегаются глаза, запутать стрелков? Пасть смертью храбрых беглецов?
- Да, - легко согласился Николай, - а еще - спастись. Кому-то, но должно повезти.
- А Кожин решит, что мы - в числе тех счастливчиков, кто вырвался из кольца?
- Именно так. Выживут немногие. Но если бы мои люди остались здесь, если бы не побежали, спасая нас, не спасся бы никто.
- Ты так говоришь, будто уверен, что…
- Уверен, - сухо отрезал вожак групиировщиков.
И отвернулся от девушки.

Глава 6

На кухне звякала посуда - старушка-Секретарша готовила завтрак. А в спальне царила гнетущая тишина. Операторы помалкивали. Чмо, придя в сознание и забившись в угол, вел себя тише воды, ниже травы. Николай хмуро пялился в окно. За окном накрапывало. И набухшие тучи терлись о крыши многоэтажек.
Не выдержала Юла:
- Какие у нас планы? Что молчишь, великий вождь ночных банд?
- Жду, - Николай не удостоил дерзкую взглядом.
- Че-го? Объясни, пожалуйста, пахан ты наш разлюбезный?!
- Юль, успокойся, пожалуйста, - попросил Денис.
У Юлы начиналась истерика, а ему вовсе не хотелось, чтобы девчонка по дурости своей схлопотала по шее, как Чмо. Рука у бывшего гвардейца все-таки тяжелая. И отвешивает она не те щадящие оплеухи, которыми Денис в свое время приводил Юльку в чувство.
- Нет, уж, это вы меня успокойте, День! - Да, Юлу накрывало, и притом капитально. - Не сидите сиднем, а объясните, что нам… что хотя бы мне сейчас делать. Вот тогда я успокоюсь.
Николай взглянул на часы, бросил, не оборачиваясь:
- Для начала включи компьютер.
Юлька осеклась. Весь боевой запал вышел из раззявленного рта.
- Компьютер? Сейчас? Мы что, будем искать еще один бесхозный «Летящий глаз»?
Николай повернулся наконец к девушке:
- Нет, не будем. Я просто хочу посмотреть утренние новости.
Юла фыркнула недовольно. Но все же склонилась над моноблоком.
«Сити: новости из Периметра и Округи»… Анонсы информационного выпуска они все-таки пропустили, а вот пышущее оптимизмом и бодростью «Здравствуйте» энергичного ведущего - нет.
Никаких подробностей о сегодняшней облаве не было. Нападение на логово оргов и уничтожение костяка районной группировки Волков - вот и все, что цензура пропустила в эфир. Как явствовало из телекомментария, в ходе беспрецедентной совместной операции милвзвода и боевых подразделений федерального посольства, преступный клан был разгромлен, рассеян и полностью деморализован. О потерях среди гражданских не сообщалось.
- Мы продолжим выпуск после утреннего приветствия мэра, - жизнерадостно улыбнулся паренек на экране.
«Бог ты мой! - подумал Денис. - Город ведь до сих пор не знает ни о военном положении, ни о смене власти!»
- А ведь этот пижон из телецентра прав, - негромко произнес Николай. Думал он о чем-то своем. - После сегодняшнего… В общем, клана Волков больше не существует. Все мои ударные отряды были сосредоточены здесь, в этом секторе.
- Так что, район очищен от оргов? - встрепенулась Юлька. Она не решила еще, радоваться сему обстоятельству или огорчаться. Просто новость была… Сногсшибательной она была, эта новость.
- Да. Ненадолго. Кожин всего лишь освободил место для новых бригад - из соседних группировок. Свято место пусто не бывает. Его займут. Скоро. Если Ростовск не уничтожат раньше.
Приветствие виртуального мэра-коменданта - профессионально смонтированное и грамотно поданное, оказалось кратким: собственно приветствие, шаблонное поздравление с очередной победой и банальное пожелание-напутствие на день грядущий. А большего, в общем-то, и не требовалось.
После такого официоза редко показывают что-то стоящее. Юла уже тянулась к манипулятору - отключить комп - как вдруг…
Крупный план! Лицо Славки! Измученное, никакое лицо…
Юлька, вскрикнув, отдернула руку.
А на экране - другой крупный план. Ночка! И тоже выглядит неважно. Да и как она должна была выглядеть, если…
- …Прямое включение с Эшафота, - отрапортовал голос за кадром, - Осужденные - бывший оператор службы наружного наблюдения и бывшая сотрудница службы секретарей-референтов аппарата мэрии - обвиняются в измене. Вина обоих доказана полностью.
Все! О составе преступления в эшафотных репортажах всегда говорилось мало. Гораздо больше эфирного времени уделялось приведению приговора в исполнение. Смертного приговора…
Выходит, ошибся Славка. Выходит, не так уж ценен «оператор номер один» Вячеслав Ткач для Федерального Полномочного посла и его «Мертвого рая». И секретарша с несерьезным ником «Ночка» тоже, значит, не шибко-то нужна Кожину. Раз обоих - на Эшафот.
Крупный план увеличился до неприличия. Славка, Ночка. Ночка, Славка… Камера наезжала, ползла по лицам смертников. Словно могильный червь - медленно, не торопясь, переваривала каждую пору кожи, каждую каплю пота, каждый прыщ и каждую волосинку.
Когда человека рассматривают вот так, будто под микроскопом - это не самое приятное зрелище. А желание вызвать неприязнь аудитории к двум преступникам у телевизионщиков было очень сильным.
- Ваши знакомые? - Николай смотрел на экран, на Дениса, на Юльку.
Денис кивнул:
- Да. Славка. И Ночка. Ирина…
- А девчонка ничего, - заметил орг.
Денису захотелось его убить. Наверное, за этот невозмутимо-спокойный тон.
А телесюжет…
- На связи - наш специальный корреспондент…
…продолжался.
Продолжалась подготовка к казни в прямом эфире. Да, на этот раз - именно в прямом!
Невидимый, неведомый (времена, когда «специальных корреспондентов» принято было представлять и показывать, давно канули в лету) спецкор чуть замешкался, поперхнулся, закашлялся. Нервно забубнил мимо микрофона. Быстро исправился. Чья-то тень мелькнула на заднем плане, откуда-то донесся сдавленный шепот… Мат, что ли? Мелкие огрехи, которые при монтаже и компьютерной обработке непременно бы вырезали, действительно свидетельствовали о прямом включении.

* * *

Шок. Потрясение. Состояние ступора. Торопливый лепет специального корреспондента с эшафотной аккредитацией лился из динамиков и уплывал куда-то мимо Дениса. Слова… Вода… Ничего не значащие слова. Никчемная вода. Информационный поток огибал мозг, не задерживаясь, не цепляя. Пока…
А камера все выдавала в эфир частицы Эшафота. План за планом. Крупный, средний…
Знакомая по предыдущим репортажам небольшая округлая комнатка - черная, без окон. Но света много - он идет от ослепительно-ярких ламп вверху. Самих ламп, правда, не видно - не попали в кадр. А света - много.
В полу красной линией обозначены очертания люка - огромного, больше человеческого роста в диаметре. И в радиусе. Опрокидываемого в нужный момент под ногами смертника. Сверху свисает удавка из гибкого оголенного провода. Скользкого провода - такая петля затягивается мгновенно. Рядом - черный пластиковый мешок. Того, что на голову. Чтоб скрыть от приговоренного последний кусочек этого мира. И укрыть мир от укора выпученных мертвых глаз. Эстеты, блин, заплечных дел… Или просто таково требование цензуры - этого Денис не знал.
На люке уже стояли осужденные. В самом центре. Руки - связаны за спиной. Лица - белее снега. Интересно, каково это - оказаться на круглом пятачке Эшафота? За красной линией, откуда нет возврата? Нет, совсем-совсем неинтересно. Не дай бог там оказаться.
Славка всхлипнул. Или Ночка? Или оба?
Всхлипывала Юла.
- Не понимаю, - нахмурился Николай. - Тут же одна петля. И один мешок. Их что, по очереди повесят, на одном проводе?
«Действительно, странно», - отстраненно согласился Денис. Так не принято. Так не было раньше. Никогда. Однажды на Эшафоте казнили трех группировщиков. И всех троих вздернули одновременно, сразу. В открытый палачом провал рухнули три тела и гудящими струнами натянулись три оголенных провода.
Эшафот просторен, Эшафот построен с запасом. При желании здесь можно вешать по пять-шесть человек зараз. И по десять, если нужно. А если очень прижмет, на люк поместится добрая дюжина. Да хоть полтора десятка встанет!
Так почему же сейчас?
- Амнистия! - торжественно объявил прячущийся за кадром спецкор.
Че-го?! У Дениса отвисла челюсть. «Амнистия» царапнула и вывела его из оцепенения. Уж слишком неуместным в репортаже о смертной казни казалось это слово. Амнистия и Эшафот… Отстраненость ушла. Засбоившая, пробуксовывающая мысль вновь обретала скорость, вновь обращалась к реальности.
- Личная амнистия Федерального Полномочного Посла! - продолжал невидимый спецкор. Кажется, он входил во вкус и уже не терялся в непривычной обстановке прямого включения. - Но только одна. На двоих.
Теоретически правом единоличного помилования в Ростовске обладали два человека: мэр-комендант и федеральный посол. Но одно дело - обладать и совсем другое - пользоваться. Ни Кожин, ни Черенков не пользовались. Ни разу. Как же! Даровать жизнь смертникам. Нарушителям. Преступникам. Что за варварская дикость?! Что за дикое варварство?! Интересно, откуда же сейчас у Кожина вдруг попер гуманизм? Из каких таких дыр?
И кто из двоих будет помилован? Денис задумался: а кого бы он сам хотел видеть живым? И кем бы предпочел пожертвовать?
Старый - нет, не друг, Славка никогда таковым не был, даже товарищем его можно назвать с большой натяжкой - скорее, просто знакомый… пусть хорошо знакомый… Коллега. В котором проснулся кровожадный инстинкт. Да именно так: старый хорошо знакомый коллега, но со странностями. Весьма неприятными, пугающими странностями.
Или новая знакомая? По большому счету, Дениса с Ночкой ничего ведь и не связывало. Даже наоборот: эта двуликая стервоза участвовала в нападениях на операторские квартиры. Благодаря ей же Кожин выловил беглецов-операторов у сгоревшей двадцатиэтажки.
С другой стороны, Ночка… Ах, Ночка-Ночка… Вспомнилась и возбуждающая возня в подземной темнице бомжей-каннибалов, и прощальный поцелуй через поднятый край вязаной маски. Ладно, с какой стороны тут ни посмотри - выбор не из легких. И пожалуй, хорошо даже, что сто сделает другой.
Так Славка или Ночка? Ночка или Славка?
- Амнистией воспользуется один. Кто именно - решится сейчас, на ваших глазах, - продолжал интриговать публику закадровый спецкор.
Хотя какой, на фиг, спецкор! До Дениса начал доходить истинный смысл затянувшегося сюжета. Его же ведет профессиональный шоумен! Новости закончились, начался праздник. Развлекуха в честь разгрома оргского клана. Новая игра стартует в эфире. Игра на выбывание. Доброе старое реалити-шоу под новым названием. «Эшафот».
Вот сейчас объявят о приеме звонков и сетевых сообщений. И зрители сами решат, кому из двоих осужденных вручить главный приз. Жизнь. А призов поощрительных здесь не предусмотрено.
Запуганному городу дарят веселье победителей. Роскошный подарок, ничего не скажешь! Может, где-то уже заключаются пари и принимаются ставки. Мужчинам, скорее всего, приглянется Ночка. Женщины предпочтут сохранить жизнь мальчишке. Или все будет иначе. Кол-л-лизей хренов!
Но ради чего все это? Да ясно же, как божий день, ясно: отследить тех, кто примет участие в голосовании. Еще одна попытка найти Дениса и Юльку - вот что это. Значит, отсюда, из квартирки Секретарши, ни Славка, ни Ночка не получат помощи. И подтверждения смертного приговора тоже. И так оно к лучшему.
Все оказалось проще. Безопаснее и интереснее для публики. Право выбора - кому уйти с Эшафота, кому - остаться по воле федерального посла-благодетеля предоставлялось… Денис выругался, выслушав закадровый комментарий. Самим осужденные предоставлялось это право. Им теперь решать, только им, этим двоим, с затравленными глазами. Славке и Ночке. На виду у камер решать, у всего Ростовска на виду.
Все предельно просто: одна амнистия на двоих. Кто-то остается жить, кто-то болтается в петле. Помилование - неделимо.
- Поскольку ни казнить, ни помиловать наполовину человека невозможно, - пошутил закадровый голос.
Такая вот арифметика. Одной амнистии на двух смертников слишком мало. Меньше, чем надо, ровно на одну жизнь. И чью-то жизнь нужно… Над красным кругом покачивалась петля оголенного провода.
- Этот Кожин совсем спятил! - тихо проговорила Юла.
Денис был согласен. Полностью. Устроить подобное мог только сумасшедший. И если на свете существуют не просто психи, а сумасшедшие ублюдки, то Кожин - их король.

* * *

Славка и Ночка хлопали глазами. Прямо в объектив. Крупный план. Крупные слезы… Нет, осужденные не плакали. Просто по щекам текли слезы. Сами. Условия странной амнистии для самих смертников оказалось полной неожиданностью. Потому и катились. Слезы.
Ненасытные камеры, пользуясь моментом, снова вцепились в бледные лица. Не крупный уже - сверхкрупный план жадно выхватил… Дрогнувший мускул - Славка. Трещинку на пересохших губах - Ночка. Движение загнанного зрачка - Славка. Влажную дорожку на щеке - Ночка.
И было во всем этом нечто неуловимое, нечто живое, нечто, что возникает лишь в интерактиве - в реальном времени, но исчезает бесследно в выхолощенных видеозаписях. Да, прямой эфир с Эшафота… В кои-то веки!
- Это для нас, - прошептала Юла. - Все, что сейчас показывают, - это только для нас.
Денис кивнул. Хорошо, что она догадалась сама. Объяснять столь очевидные и неприятные вещи не очень-то хотелось.
И все же прямой эфир был ошибкой федерала. Посол не дождался драчки за подаренную жизнь. Смертники не ругались, не упрекали, не обвиняли друг друга, не объясняли, не спорили, кто из них достойнее, не молили о пощаде. Возможно, у Славки с Ночкой просто не осталось сил для того, чтобы прожить последние минуты суетно, шумно и недостойно.
Потому и молчали. Оба.
Молчали и смотрели друг на друга. В глазах - страх и недоумение. А вот ненависти одного к другой, одной к другому, как ни старались настырные камеры, - нет. Потом все разрешилось. Вдруг. Благодаря Славке.
Денис не верил своим ушам, когда Вячеслав Ткач - самый молодой из следаков района - срывающимся, совсем еще мальчишеским голосом отказывался от амнистии. Добровольно. Камеры не успели отпрянуть сразу. И город увидел, какие сухие теперь у Славки глаза.
Зато плакала Ночка. Навзрыд. За двоих. И то были слезы радостного изумления, облегчения, безумной благодарности. Если она и хотела что-то сказать - не могла.
Опять всхлипнула Юлька. За компанию?
- Втюрился он в нее, что ли? Дур-р-рак!
Ну и ну! До сих пор Юла откровенно плевала с высокой колокольни на неуклюжие ухаживания Ткача, а тут… Тут что-то очень похожее на ревность. И «дур-р-рак»… Сколько нежности было сейчас в этом слове!
Эх, Славка, Славка. Бедный зашуганный, забитый человечек. Съехавший с катушек оператор «Мертвого рая» со «Слоновалом» в ящике рабочего стола. Талантливый хакер-самоучка, взламывающий даже защитные коды Периметра и федерального посольства. Почуявший вкус чужой крови и не знающий пощады грозный повелитель ходячих мертвецов. Озабоченный, вечно комплексующий, так и не познавший женщину девственник. И при этом - не утративший благородства наивный пацан. Невероятно!
Ночку увели. Из двух осужденных на Эшафоте остался один. Приговор был приведен в исполнение без проволочек. Но прежде чем под Славиком провалился пол, Юла отключила комп.

Часть вторая
ВОССТАНИЕ

Глава 1

В дверь позвонили около полудня, когда у подъезда напротив убрали труп в дырявом сером пальто, когда напуганная утренними событиями улица только-только начала оживать.
Но кем бы ни был этот гость, настойчиво жавший на кнопку звонка уже в седьмой или восьмой раз, он явился не ко времени и не к месту. И без приглашения. Это заставляло нервничать. Орги. операторы и хозяйка квартиры ждали, надеясь переупрямить незваного визитера. Может, устанет, уйдет?
Раздражающее треньканье не прекращалось.
- Придется открыть, - вздохнул Николай. - Настырный тип - сам не уймется. Видать, ты, бабуля, кому-то сегодня очень понадобилась.
- Да кому я могла… - забухтела было старуха-Секретарша.
Орг перебил:
- Открывай-открывай. По крайней мере, это не милки и не федералы. И те, и другие извещают о своем прибытии не столь м-м-м… деликатно.
Ну да, - Денис поежился Сапогом и прикладом они извещают. И милки, и федералы уже высаживали бы дверь.
А трезвонили не переставая. Прямо по нервам трезвонили.
Секретарша нехотя поплелась в прихожую. Щелкнул замок. И - почти сразу же - недовольное ворчание переросло в брань. Да такую… С давешними милками бабушка-то, оказывается, еще любезничала. Вполголоса, вполсилы.
Денис прислушался к монологу, мысленно отфильтровывая потоки нецензурщины. Получалось с трудом - крута, ох, крута оргская бабка! Не стесняясь в выражениях, старушенция высказывала все, что думает об идиотках, которые шляются там, куда их не звали.
Видимо, «идиотка» была непонятливой: свою гневную тираду хозяйка квартиры завершала уже сплошным матом. Отборным, отборнейшим. Однако что удивительно - и эта яростная волна не смела с лестничной площадки таинственную незнакомку.
- Подружка там к нашей лесби заявилась, что ли? - хмыкнул Николай.
Это была не подружка.

Предыдущая страница 8 Следующая страница


9 Руслан Мельников

Когда старуха исчерпала наконец запас ругательств и запыхтела, пытаясь уже не силой слова, а дверью выдавить незваную гостью за порог, из прихожей донесся голос - надрывный, звонкий, полный мольбы и отчаяния. Знакомый голос.
- Бабушка, пожалуйста… Мне больше некуда идти.
Денис обомлел. Такие голоски не забываются.
- А пошла бы ты на!.. - снова взвилась старуха. - И я тебе, кстати, сто лет уж как не бабушка, шлюха ты периметровская! Проваливай, пока цела! И дорогу сюда забудь! Ах, не хочешь?! Не желаешь по-доброму, по-хорошему?! Ну, погоди-погоди… Сейчас будет по-плохому. Видишь, а? Вот это видишь?! Твое счастье, что не подзаряжала я его сегодня. Убить не убьет, но прелести «мудака» ты у меня все же отведаешь. По полной программе! Всажу вот по самые гланды, сучка! Не веришь?! Так получ-ч…
Характерный треск сработавшего «МУД (шдх)» возвестил, что угроза приведена в исполнение.
- …ч-чай!
- Ночка! - выдохнул Денис. - Она же ее… шокером…
Николай удерживать его не стал. Ни кулаком, ни словом. Денис пулей выскочил из спальни. Волчий пахан вышел следом.
Не успели они, конечно…
Давешняя имитаторша сползала по стене. Рядом припрыгивала от возбуждения, воинственно размахивая шоковой дубинкой, раззадоренная старуха.
В себя Ночка пришла не сразу.

* * *

Игнорируя раздосадованные сетования старухи и протесты Дениса, предводитель оргов втащил очнувшуюся Ночку в спальню, прижал к стене, навис многотонной глыбой.
Секретарша… хотя, нет, - уже бывшая секретарша Кожина выглядела жалко. Даже той ночью в заброшенном канализационном коллекторе, даже в подземелье уродов-каннибалов она держалась куда как лучше. По крайней мере, не было тогда этой тупой пустоты в глазах. Этой отрешенности, безысходности, обреченности…
- Ну?! - рявкнул пахан. - Говори!
Они уткнулись взглядами друг в друга, глаза в глаза, зрачки в зрачки. Он - сверху, она - снизу. Пока обходилось без электрических дуг и разрядов, что весьма странно. Напряжение-то - ого-го! Не меньше чем в «мудаке». Без всяких приборов ощущалось напряжение. Вот-вот заискрит… Волк главным образом.
Николай, казалось, буравил взглядом уже не саму гостью - стену за ее затылком. А тон орга довел бы до паралича любого. Однако Ночка испуганной не выглядела. Встревоженной - да; удивленной нежданной встречей с Денисом - тоже; опустошенной и подавленной - безусловно. Но никак не испуганной.
Отстраненной она какой-то была. И все ей было до фени. Похоже, свою порцию страха девушка уже получила в кожинских застенках. На всю оставшуюся жизнь получила. И с добавкой скушала эту порцию, с горкой. Или она просто после шокера плохо соображает, где находится и что происходит? Когда Дениса вот так же шарахнули на Девятой линии, отключка была долгой.
- Ну?! - Николай встряхнул гостью. Мячиком на веревочке мотнулась голова. Звонко клацнули зубы, сухо хрустнуло что-то в области шеи. Ночка застонала, но взгляд ее по-прежнему оставался отсутствующим.
- Не нужно так, - попросил Денис, - она же не в себе.
- Вот это меня и беспокоит! - Николай снова потряс девушку.
- Коз-з-зел! - нехотя, будто превозмогая себя, высказалась Ночка. В глазах наконец промелькнула попытка осмыслить происходящее. Страха по-прежнему не было. Была усталость. Много, очень много. Да, явно не с курорта вернулась девочка.
- Так-то лучше! - удовлетворено кивнул группировщик. - Сейчас будешь отвечать на мои вопросы. И быстро.
А руки Николая уже скользили по одежде девушки. И под одеждой тоже. Орг задрал Ночке рукава. Бегло осмотрел сгибы локтей, сунул ладони под мышки. Спина, грудь…
Нет, да что он себе позволяет, в самом деле?! Денису все это не нравилось, и притом весьма.
…Начал ощупывать ноги. Задержался на коленях, прошелся ладонями по внутренней стороне бедер.
Ночка уже не была безвольной, безразличной к происходящему куклой. Отстраненность уходила. Девушка пунцовела, наливаясь гневом, дышала чаще. Еще чаще.
А Николай все лапал…
- Э-э-э, - Денис подошел ближе. Неумело подбавил хрипотцы в голос, чтоб солидней, уверенней звучало. - Прекращай, слышь.
Не прекращал. Не слышал. Не обращал внимания.
Блин! Если этот ублюдок намерен воспользоваться беспомощным состоянием Ночки. Если хочет прямо здесь… ее… То… Тогда… Пусть он орг… Пусть Волчий вожак… Пусть бывший гвардеец…
- В чем дело, Николай? - Денис перехватил его руку.
- Сам не знаю, - Николай отпустил наконец пленницу, повернулся к нему.
Нет, ничего такого он не хотел. Похоти или вожделения в его взгляде Денис не заметил. Недоумение разве что. Он действительно не знал.
- Чего не знаешь?
- Ничего. Нет ни следов инъекций, ни мини-камер, ни микрофонов, ни оружия скрытого ношения, ни гранат, ни взрывчатки…
Ах, так это был обыск…
- …Зачем ее сюда прислали? И как она узнала, где нас искать?
Хло-о-обысь! Запоздалая пощечина возвестила о том, что Ночка полностью пришла в себя. Орг не смотрел на девчонку и подобной выходки от подавленной пленницы явно не ждал, потому, видать, и не успел среагировать в момент удара. Зато мгновением позже…
Денис не понял как, но девушка вдруг очутилась в объятиях Волка. И отнюдь не в любовных. Рука заломлена за спину. Пальцы Николая клещами вцепились в горло жертвы. Что-то подсказывало Денису - хватка эта была смертельной. Стоило пахану чуть-чуть надавить - и…
- Никто меня не присылал, козел, - злобной кошкой выхрипела Ночка. - Я не наркоманка, я не ношу камер, и я не вооружена, потому что уволена из Периметра. И за мной нет хвоста, если это тебя интересует.
- Продолжай, - потребовал Волк. Убрал пальцы с шеи девушки, отпустил заломленную руку. Потер рдевшую от удара скулу - красный отпечаток пятерни горел у него во всю щеку. - Что с тобой случилось?
Губы девушки скривились в нервной усмешке.
- Ничего хорошего. Смертный приговор, Эшафот, амнистия…
- Это я знаю, - перебил Николай. - Новости смотрю. Что было потом?
- Потом? - она отвернулась. - Потом надо мной поизмывались и вышвырнули как попользованную шлюху. И отпустили на все четыре стороны.
Она повернулась:
- Так что не надо тут устраивать своих идиотских допросов. Ур-р-род!
Глаза пленницы метали молнии. О, теперь у нее получалось не хуже, чем у предводителя группировщиков. Из тормозной колодки она вновь перевоплощалась в прежнюю бойкую, колючую Ночку. И вроде бы пахана такой расклад устраивал вполне.
- А какого ж хрена ты приперлась именно сюда? - почти ласково спросил Николай.
- А такого, - огрызнулась Ночка. - Идти мне больше некуда. Здесь живет моя единственная родственница.
Николай удивленно вскинул брови.
- Моя родная бабка! - зло прошипела девушка.
- Бабуля, - тоном, не обещающим ничего хорошего, позвал вожак Волков. - Ты ничего не говорила нам о внучке из Периметра.
Старуха чертыхнулась:
- Да плевать я хотела на такую внучку. Позор на мои седины! Я ж стыдилась ее все эти годы, Коля. Она секретаршей служила у Черенкова. Подстилка мэрская!
- Ну, так уж и подстилка… - задумчиво проговорил Николай. - Такие славные подстилки на Эшафот не гонят и из Периметра не выбрасывают. Если они всего лишь подстилки.
- Подстилка! Подстилка! Мне ли не знать! - кипятилась бабка. - Сама через все прошла. А эта дрянь, кстати, обо мне тоже не особенно-то и вспоминала, пока выслуживалась. А вот как припекло - так здрасьте-пожалуйста - сразу прибежала.
- А чего мне о тебе вспоминать, карга старая! - Ночку тоже прорвало. - Ты же и себя, и меня опозорила! Всему Периметру известно, из-за чего ты с работы вылетела.
Николай хмыкнул:
- Так это все-таки правда, бабуль, насчет той лесбийской истории?
- Дурак ты, Коля!
Плевать под ноги вожаку Волчьего клана решится не каждый. Старуха - решилась. Впрочем, в таком состоянии в кого угодно плюнешь: трясущуюся от гнева бабку, казалось, вот-вот хватит удар.
- Сколько раз уж можно повторять - это мэр - дед Черенкова - загнал меня в постель с целой сменой своих секретарш и заставил мерзопакостями всякими заниматься. Ну, не стоял у него. Вот и извращался по-всякому. Из ума совсем выжил, кобель. Только и тогда тоже не встал. Как мы с девочками ни старались. Ублюдок осерчал, разогнал всю службу, новых сотрудниц себе набрал. А старых… Кого на Эшафот, кого - за Периметр. А за Периметром только я одна и выжила. А что слухи обо мне гадкие распускают - так не моя в том вина.
- Не встал, значит? - криво усмехнулся орг. - Как вы с девочками ни старались? За профнепригодность тебя, выходит, уволили? А вот внучка твоя говорит иначе. Думаешь, врет?
- Да идите вы все! Сами с ней разбирайтесь! - Старуха яростно хлопнула дверью, отсекая себя от спальни и собрания.
На кухне загрохотала посуда.
Денис был в шоке. Нет, он, конечно, наслышан о принципе наследования наиболее престижных профессий - сам такой. Но кто бы мог подумать, что и секретарши Периметра тоже отбираются для приемной и постели босса по фамильной линии: бабушка, мать, дочь. А уж семейные сцены, вроде той, свидетелем которой довелось стать сегодня, - это вообще ни в какие ворота не лезет!

* * *

- Итак, получив амнистию и потеряв место в Периметре, ты направилась в город…
Предводитель оргов шагал по комнате. Перед кроватью, на которую с ногами забралась Ночка. Сейчас кровать эта больше напоминала скамью подсудимых. Остальные расселись кто где. Денис устроился поближе к пленнице. Так, на всякий случай.
Со стороны могло показаться, будто строгий учитель читает в классе нотацию проштрафившейся ученице. На самом деле продолжался допрос. С пристрастием. Вот уже битый час орг задавал одни и те же вопросы, чтобы получить на них одни и те же ответы. Бессмысленно. Утомительно… А Ночку, наверное, все это вообще достало до крайней степени.
- Николай, может, хватит?
Реплику Дениса не заметили.
- …и пришла сюда?
Волк остановился, ожидая ответа. Идиотизм какой-то! Ну сколько можно? Она ведь говорила, и не один раз. И не два. И не десять. И не двадцать…
- Я же объясняла, - вздохнула Ночка, - работая секретарем-референтом у мэра Черенкова, а потом - у посла Кожина, я курировала этот район. И пришла сюда, потому что превосходно знаю его. И потому еще, что здесь живет моя бабка.
- Логично, - Николай зашагал снова. От стены к стене. - Значит, тебя амнистировали, уволили и поэтому ты здесь. Именно здесь…
Интересно, ему самому надоест когда-нибудь?
- Достаточно, а? - снова подал голос Денис.
И снова не был услышан.
- Я понимаю, в наше паскудное время трудно кому-нибудь доверять. - Ночка говорила уже без эмоций - эмоции тоже сильно утомляют. - Но меня действительно никто не дергает за ниточки. Я пришла сюда сама. По своей воле.
Николай некоторое время изучал трещину на давно не мытом окне.
- Ты ни разу не сбилась, не запуталась, отвечая на вопросы. И вроде бы все сходится, все правильно. Слишком правильно. Но…
Орг плюнул в грязное окно.
- То, что ты рассказала, столь же нереально, сколь и правдоподобно. По одной причине: Кожин никого не милует просто так. Я достаточно хорошо знаю этого человека. Знаю не понаслышке. Ну не мог он отпустить смертника с Эшафота за здорово живешь. Не ве-рю!
Хуже всего, что в это не верилось и Денису.
- Я тоже, - голос Ночки едва слышен.
Денис вздрогнул.
- Я тоже не верю, - повторила девушка. - Но я сказала все. Больше мне добавить нечего.
- Неужели! - Николай заводился по новой, и Денис чуть-чуть пододвинулся к кровати. - Неужели тебя просто вывели с Эшафота к воротам Периметра и сразу дали пинка под зад?!
- Все прошло не просто и не сразу. Но вспоминать об этом я не хочу.
- И все-таки сделать это придется, - тихо, но жестко приказал орг. - Иначе - новый смертный приговор. Без амнистии уже, без помилования. И приговор этот в исполнение я приведу сам. Лично. Собственными руками. Вот здесь, в этой самой комнате.
Денис приподнялся было, но…
- Сидеть!
Николай отпихнул его, не оборачиваясь. Оператор распластался по полу. Больно ударился плечом.
- Говори, - потребовал Волчий вожак.
Ночка секанула присутствующих злым затравленным взглядом. Денису досталось тоже.
- Да идите вы все! - В ее голосе послышалась знакомая интонация. Как у разъяренной старушки.
Потом - замысловатое ругательство. Нет, ну точно - родственницы!
Дальше девушка говорила с нескрываемым презрением. Николай добился своего: Ночка презирала их настолько, что не считала нужным больше стесняться перед такими слушателями.
- Из Периметра, прямо с Эшафота, меня отвезли на Старое кладбище - там у Кожина есть секретный бункер. В бункере - лаборатория. Завели туда. Раздели. Привязали к столу, к прозрачному такому столу… Пришел Кожин, все ушли. Он сказал, что хочет попрощаться и что у него есть идея… Чудная, нет, он сказал, чудесная идея… А еще пожелал мне успеть встретить в этой жизни человека, которому я отдалась бы по любви так же страстно, как отдавалась ему по службе.
- Что еще? - Николай подался вперед. - Что еще говорил Кожин?
- Что у него мало времени, что ему нужно срочно готовиться к выезду из города, что к долгим беседам он не расположен. Он и не беседовал долго. Он втер какую-то гадость. Сюда, в шею, под затылок. Потом залез ко мне на стол. А потом… Мне продолжать?
Тишина, и правда, может быть гробовой…

* * *

- Когда он слез с меня, - вот тогда я испугалась по-настоящему. Меня словно хоронили заживо. Никому не доводилось еще бывать в гробу? В таком чистеньком, беленьком, просторном, пластиковом гробу. Нижняя половина поднялась откуда-то из пола, верхняя опустилась сверху, с потолка. А Кожин сидел рядом. За компьютером. И улыбался. Никогда бы не подумала, что люди могут так улыбаться.
- Хватит, Ночка, - попросил Денис. - Не надо больше.
Достаточно! Он уже понял. Все. Да и Николай молчал, не требуя продолжения. Но порой заткнуть человеку рот труднее, чем заставить его говорить.
- Я очнулась на полу. - Девушка не смотрела уже ни на кого. Только иногда - в небо через треснувшее окно. В перечеркнутое линиями проводов и тросов небо Ростовска. Говорила, будто сама себе рассказывает. И никого будто рядом нет. - Ощущение было такое, словно через все тело пропустили электрический разряд. И не один. Как от шокера. Только мощнее. Гораздо. После такого не живут. Соображала плохо, двигалась - тоже. Мне помогли одеться, повезли куда-то. Выбросили из машины возле межрайонной Трассы…
Вот он, подарочек Павла Алексеевича! Вот она, блин, амнистия!
Денис огляделся. Николай прилип взглядом к трещине на запыленном оконном стекле. Чмо с непонимающей улыбкой идиота уставился на Ночку. Юла смотрела на него, Дениса, смотрела расширенными от ужаса глазами.
Немудрено. От такой жути у кого угодно зенки повылазят. Надо же додуматься! Положить живого человека на экспериментальный стол для мертвецов, отсканировать и перезаписать заново. Создать виртуальную копию и наложить ее на тело оригинала, которое хранит память предсканирования и вовсе не собирается умирать.
Болезненная и ничем совершенно не оправданная ломка старого новым. При том, что ни старое, ни новое не отличаются друг от друга по сути. И все проделано не ради результата, а ради процесса. Маленький такой немотивированный опыт мстительного и любопытного психа: а что получится?
И что? Получилось что? Трудно даже предположить, что именно пришлось испытать Ночке. Странно, как она вообще не свихнулась при бессмысленной перезаписи самой себя.
Или все же смысл был? Был мотив и был результат? Но какой?! Для чего все это было?!
- Значит, все-таки… - Николай отвернулся от окна. Лицо орга было мрачным. И хмурился он уже не рассказу Ночки, а каким-то своим неведомым мыслям. Нехорошим мыслям. - Так все-таки, да…
- Как так? - встревожился Денис.
- Ясно, - не глядя на него, пробормотал орг. - Теперь ясно.
- Что? Что тебе ясно?
- Включай компьютер, - вместо ответа приказал Николай. - Будем искать.
- Что искать?
- Следы вмешательства. Внешнего управления следы.
- Не понял.
- Делай, что говорю! Проверим твою подругу на…
- На что?!
- На жучков и блох. На искусственно внедренных киберпаразитов.
- Ты о чем? - Вообще-то Денис уже догадывался о чем, просто не хотел, не желал подавать виду.
- О том, что эта девица прошла через Саркофаг, через лабораторную капсулу «Мертвого рая». О том, что она перезаписана. И о том, что мы не знаем, какую гадость навешал на нее Кожин.
- Колян, - осторожно подал голос Чмо. Шестерка пялился на пахана во все глаза. Шестерка ни хрена не понимал. - Чё жа шаркофаг? Чё жа капшула?

Предыдущая страница 9 Следующая страница


Полигон 10

- Заткнись!
Брошено это было таким тоном, что… В общем, Чмо предпочел больше о своем присутствии не напоминать.
- Я уже говорил, Денис, - продолжал пахан, - живая нервная система очень уязвима. На нее можно цеплять все что угодно. Хоть блокираторы, хоть…
- Но она же, - Денис растерянно посмотрел на Ночку. Ночка отвернулась. Вскинула подбородок. Ночка вообще вела себя так, будто речь шла вовсе не о ней. - Она не похожа на ту… ну, учебную модель. Того боевого… овоща.
- И не должна быть похожей. Сейчас она должна походить только на саму себя. Притом максимально. У нее другие задачи. И иная программа. Но суть дела от этого не меняется. Твоя подруга прошла через лабораторный Саркофаг. И мы должны убедиться, что в ней ничего нет. Или найти то, что есть. Найти и убрать.
- Как убедиться? Как найти? Как убрать? Здесь не бункер-база. Здесь нет подходящего оборудования…
- Для предварительной проверки и оперативного решения… ну, скажем так, частичного решения наших проблемы сгодится любой компьютер с программой дистанционного управления.
- Управление чем?
- Да чем угодно - «Летящим глазом», «рабочим материалом», «учебным материалом». Главное знать пароль «Мертвого рая» и иметь функцию удаленного соединения. Вы пароль знаете, а у вашей машины такая функция есть, ведь так?
Да, пароль они знали. Да, у Славкиной машины такая функция была.
- Денис, нам нужно опередить Кожина, пока посол не заставил ее (выразительный и полный неприязни взгляд в сторону Ночки) выполнять свою программу.
Выполнять программу? Ну, нет, Ночка в роли послушной кожинской марионетки - это… это уже слишком.
- Я не верю тебе, орг…
- Меня это не интересует. Запускай компьютер.
- Я не буду.

* * *

Настаивать Николай не стал. Отвернулся от Дениса. Повернулся к Юле:
- Займись компьютером ты. Выполняй, что скажу.
Юлька не упрямилась. Юлька занялась. Орг сказал.
Приказал. Отдал команду:
- Стандартное удаленное подключение к материалу.
- Координаты? - не сообразила она. - Какие координаты вводить для поиска соединения?
- Да наши же, наши координаты, - в голосе орга послышались нотки раздражения. - Материал здесь, с нами.
Материал? Ночка? Ночка? Материал? - билось в голове Дениса. Он встал…
- Чмо, присмотри за этим героем, - лишь краем глаза взглянув на него, распорядился Николай.
Чмо тоже встал. Вытащил заточку.
- А я за нашей барышней пока присмотрю, - Волчий пахан достал свою пику, придвинулся к Ночке. - И успокою, если что.
«Если что» не приключилось. Ночка только презрительно кривила губы. И сидела неподвижно. А что она могла сейчас предпринять? Да ничего. Совершенно. Как и Денис.
Обоюдоострая плоская арматурина, которой оргский шестерка с радостью (дай только повод!) выпустит операторские кишки, надежно отделяла от Дениса и Ночку, и Славкин комп с Юлой. Заточенная железка казалась непреодолимой преградой. Но обзор не закрывала. Денис вперился взглядом в экран монитора. На экране загружалась программа. Та, что подключала операторские компьютеры к «рабочему»… к «учебному» материалу. А теперь… Теперь - к Ночке?
- Включай автомат… самоопределитель местонахождения компьютера, - командовал Николай Юльке. - Теперь вводи федеральный пароль удаленного соединения. Запускай автономку…
Чмо тихонько выпадал в осадок. Не ожидал, видать, такого от своего пахана. Впрочем, заточку беззубый шестерка держал крепко. И острие ее по-прежнему смотрело Денису в живот.
- Если не получится? - спросила Юла. - Если не подключится?
- Значит, я ошибаюсь, - криво усмехнулся Николай. - Значит, все не так плохо. Но сдается мне…
- О Господи! - Юлька вдруг прикрыла рот ладошкой, покосилась на Ночку.
Ночка бледнела. Белела на глазах. От волнения. А может - не только.
- Что? - напрягся Николай.
- Есть подключение!
Денис тоже видел - есть. На экране мерцала незнакомая иконка. Маленький такой черный квадратик. Пустой квадратик. И «Операция завершена».
- Что?! Что это?! - Денис сверлил Николая глазами.
- Гелевый многофункциональный чип-маяк. Новейшая экспериментальная разработка. Именно его компоненты втирал Кожин в шею твоей подруги.
- Чип? Маяк? Какой? Зачем?
- Такой. Затем. Чип - это своего рода посредник между исходной - живой, реальной нервной системой объекта и виртуальной, наложенной заново с некоторыми изменениями. Переключатель - скажем так.
- И что он делает, этот переключатель?
- Связывает объект с удаленным компьютером опера гора. Дает возможность в любой момент осуществить дистанционный запуск поведенческой рефлекс-программы, заложенной в виртуальной нервной системе. Извещает оператора о местонахождении объекта. Устанавливает контакт со зрительными нервами и слуховым аппаратом объекта, так что оператор видит и слышит все, что видит и слышит объект. Для этого не требуется ни скрытых камер, ни микрофонов.
Фантастика! Денис на время утратил дар речи. Вот уж действительно новейшая разработка. Выходит, «Мертвый рай» уже берет в оборот не только покойников, но и живых. Не каких-нибудь там обколотых наркотой условно живых овощей-роботов, именуемых «учебным материалом», а самых обычных, ничем внешне не выделяющихся из общей массы людей.

* * *

- Так, значит, Кожин сейчас, - Юлька запнулась от волнения, шумно сглотнула слюну. - Он все видит, слышит, знает, и он может…
- Нет. Сейчас - нет. Не видит, не слышит, не знает и не может. Электроразряд шокера вывел чип из строя и вырубил всю его защиту. Работоспособность маяка сейчас - почти на нуле. Радиус действия чипа снижен до минимума. За пределами этой комнаты подключиться к… к объекту извне уже невозможно. Мы смогли сделать это лишь потому, что находимся достаточно близко. В этом наше преимущество перед операторами Кожина.
- А исходящий сигнал маяка? - спросила Юла.
- Тоже - слишком слаб. Федералы потеряли свой маячок.
- Он что же, совсем без резерва?
- Резервный выплеск возможен в случае смерти носителя. Тогда - да. Тогда упрощенный и усиленный за счет этого импульс достигнет компьютера оператора. Тогда Кожин узнает, что объект перестал функционировать. И место его гибели узнает тоже.
- Значит, мы в безопасности, пока Ночка жива? - Юлька очень надеялась на это.
- Временно.
- Временно? - переспросил Денис.
- Гелевая основа кибермаячка очень чувствительна к электроимпульсам, но это - самовосстанавливающаяся структура. Через несколько часов чип начнет функционировать снова. В полном объеме.
- Если раньше сюда не прибудет штурмовая группа федералов, - хмуро заметил Денис.
- Не думаю, что это случится. Кожин ведь не в курсе, что мы здесь, а потому не станет прежде времени демонстрировать свое внимание к…
Орг не закончил предложение. Сделал паузу. Холодно и невозмутимо посмотрел на Ноч-ку.
- В общем, разумнее будет дождаться, пока чип возобновит работу.
- Ты уверен? Что ему неизвестно? О нас? Здесь?
- Разумеется. Оператор видел и слышал лишь то, что видел и слышал объект.
Объект… Дениса передернуло. Неприятно все-таки это словечко звучало по отношению к Ночке.
- Федералы знают, что эта девица, - еще один бесстрастный взгляд на Ночку, - пришла к своей бабке. Вполне логичный поступок, не вызывающий никаких подозрений. Куда еще идти опальной секретарше, как не к своей единственной родственнице? Дальнейшее развитие событий? Наша старушка не проявила должного гостеприимства по отношению к внучке из Периметра - и это тоже естественная реакция… Согласись, сцена в прихожей была достаточно убедительной. Как и удар шокера, вырубивший чип. При этом, заметь, хозяйка квартиры, прежде чем нанести удар, призналась, что мощности разряженного «МУД (шдх)» не хватит, чтобы убить человека. Да и сигнала, извещающего о смерти носителя, на компьютер оператора не поступало. Следовательно, Кожину не о чем беспокоиться. Ему нужно лишь подождать, пока чип восстановится и заработает снова.
- А его можно удалить? - осторожно поинтересовалась Юла. - Чип? Ну, пока не заработал?
- Теперь - да. Можно. Пока защита не восстановлена - проще простого. Надо только запустить команду самоуничтожения. Этим мы сейчас и займемся.
- А чип примет команду? Выполнит? Ты говорил, его работоспособность на нуле.
- Я говорил - почти на нуле. Да, он ее примет. И выполнит. На это его хватит. Это экстренная команда. И простая - проще, чем исходящий сигнал о смерти носителя. Выдели иконку.
Юлька выделила. Черный пустой квадратик на экране монитора стал белым. На черном-черном фоне.
- Нажми «Делит».
Юлька подняла глаза. Переспросила нерешительно:
- «Делит»? Нажать?
Слишком часто операторам приходилось жать эту клавишу - тоже при включенном удаленном соединении, но при иных обстоятельствах. Слишком хорошо они представляли возможные последствия, чтобы сейчас, вот так просто, не думая…
- Жми, говорю.
- Но ведь… «Делит» ведь…
- Ничего страшного не случится. Проверено.
Денис встревожился. Кем проверено? Когда? Как? Брехня все это!
- Юлька! - крикнул он. - Не смей!
«Делит» заставляет учебный и рабочий «материал» Кожина убивать других, а у Ночки, как утверждал Николай, иная программа. Так о каком самоуничтожении в данном случае идет речь? О самоуничтожении чипа в объекте. Или об уничтожении самого объекта? Ночки…
- Не смей, Юлька!
Юла вертела головой. Смотрела то на Дениса, то на оргского пахана. Не зная, не решаясь…
И Волчий вожак нажал «Делит» сам.
Мгновение - и вот он возле Юльки, у компьютера. Еще - и палец орга топит клавишу в панель клавиатуры. Еще - и слышится повторное клацанье - подтверждение команды. Еще - и Николай стоит в боевой стойке, а заточка пахана направлена на Ночку.
Чтоб не рыпнулась с перепугу?
Ничего не произошло. Ровным счетом ничего. Ночка не упала замертво. Не бросилась на них. И все? Так легко? Так быстро? Так просто?
Ждали минуту. Полторы. Две… Потом…
- Готово, - объявил Николай. - Чипа больше нет.
Черненький квадратик в самом деле пропал с экрана монитора. Исчез. Бесследно.
«Операция завершена», - вновь сообщил компьютер.
- Что? - потребовал объяснений Денис. - Что случилось?
- Гелевая основа саморастворилась. Не волнуйся, для организма м-м-м… носителя это совершенно безвредно.
Николай повернулся к Ночке. Обратился неожиданно доброжелательно и вежливо:
- Теперь выйди, пожалуйста…
Да, орг прямо на глазах сбавлял обороты. Опасность миновала?
- Посиди на кухне. Успокойся, выпей с бабушкой чайку. Скажи, я запрещаю выяснять отношения. Сейчас и впредь. Вам лучше помириться. Теперь мы все - в одной лодке, а вы как-никак родня.
Ночка смотрела на орга. Внимательно. Изучающее.
- И ничего не бойся, - улыбнулся Николай. Настолько дружелюбно, насколько мог, насколько умел. - Все будет хорошо, вот увидишь.
Ночка перевела взгляд на Дениса.
- Правда, все хорошо, не волнуйся, - успокоил он. - Все хорошо, Ноч… Ирочка.
Ну, вот и славно, вот и познакомились наконец по-человечески.

* * *

- Школьжкая шучка! - негромко процедил Чмо, едва Ирина вышла из комнаты. - Я бы такую…
Одного взгляда пахана оказалось достаточно: шестерка умолк, вжался в стену, словно намереваясь просочиться сквозь бетонную панель.
- И зачем было ее выставлять, Николай? - спросил Денис. - Она ведь с нами? Теперь. Сам сказал. Так какого?
Орг покачал головой.
- Ей здорово досталось от Кожина, - он говорил осторожно, тщательно взвешивая каждое слово, - но сейчас не тот случай, когда враг врага становится надежным другом или хотя бы союзником. Чмо прав: доверять Ирине в нашей ситуации неразумно. И слишком опасно. Даже если она не врет. Или думает, что не врет.
- Не понимаю, - Денис нахмурился. - Что в ней такого страшного-то? Теперь. Если этот… чип-маяк мы убрали. Если отрубили удаленную связь.
Николай покачал головой:
- Тем самым мы решили только часть проблемы. Да, Кожина мы отсекли, исключив возможность дистанционного воздействия на объект, но заложенную в Ирине программу не удалить простым нажатием клавиши «Делит».
- Ну и что? Без чипа-то она не запустится.
- А вот в этом я как раз не уверен.
- Что?!
- Постараюсь объяснить функции чипа. Ирина - не примитивный учебный или рабочий «материал». Она находится в полном здравии и трезвом уме. Она в сознании, и манипулировать ее действиями простым нажатием клавиш нельзя. Зато можно иначе. Схема такова: оператор через свой чип-маячок посылает объекту некий импульс-детонатор, толчок, который провоцирует некую достаточно мощную естественную реакцию организма, что в свою очередь активирует измененную виртуальную нервную систему и заложенную в ней поведенческую рефлекс-программу. Некую…
- Какой толчок? Какая реакция? Какая программа? - выпалил Денис.
- Да не знаю я! Не-зна-ю! Никто этого не знает, кроме самого Кожина. В том-то все и дело. Основное предназначение чипа-маяка - в принудительном вызове естественной реакции. Однако у него имеется и другая функция. Чип - это не только кнопка запуска, это еще и сдерживающий фактор, регулируемый барьер. Предохранитель.
- Предохранитель?
- Именно. Защита от незапланированной, случайной активизации заложенной рефлекс-программы в том случае, если расчетная реакция организма подключенного объекта возникнет не по сигналу с операторского компьютера, а от какого-либо внешнего воздействия, идентичного этому сигналу.
- А попонятнее как-нибудь можно?
- Легко. Предохранителя больше нет. Программа Кожина теперь может запуститься самопроизвольно. Когда, как и почему - этого нам предугадать не дано.
- Ты не сказал об этом сразу. Когда Юлька удаляла чип…
- А если бы сказал, что бы это изменило?
Ничего. Наверное… В первую очередь им нужно было отсечь Ирину от внешнего управления. Но…
- Если ты ошибаешься?
- В чем?
- Во всем?
- Послушай, Кожин не стал бы отпускать с Эшафота смертника, который в дальнейшем не сослужит ему службу. Хотя бы поневоле.
- А отпустив Ирину… Чего он хотел этим добиться?
- Трудно сказать. Могу только предполагать. Представь: девчонка-смертница, чью физиономию показали всему городу и публично помиловали на Эшафоте, идет по улицам. Разумеется, на такое чудо будет оглядываться каждый встречный-поперечный. На нее будут пялиться из каждого окна. О ней будут сплетничать. Везде, по всему району.
- И что с того?
- Я думаю, Кожин знает о твоем отношении к Ирине. Наверняка после вашей совместной ночной прогулки девчонка сообщила послу, что ты к ней неравнодушен.

Предыдущая страница 10 Следующая страница


11 Руслан Мельников

- Неравнодушен? Да с чего ты…
- Брось, Денис, это ж видно невооруженным глазом.
В самом деле? Нет, по большому счету-то, орг нрав - да, Денис засматривался на Ночку. Еще с первой их встречи. Но он и не предполагал, что это так сильно бросается в глаза.
- А периметровские секретарши - не дуры, - продолжал группировщик. - Особенно те, которых выбирает себе в помощницы Павел Алексеевич. То, что она зацепила тебя на спецзадании, - это лишний балл в ее послужном списке. Такие баллы не скрывают, наоборот, их принято пихать в отчет. Так что твоя Ночка доложила обо всем - не сомневайся.
- Баллы? - Денис отвел взгляд. - У них тоже - баллы?
- У всех свои баллы.
- А хоть бы и так, - он вскинул голову, - какое это имеет значение?!
- Все еще не понимаешь? Ее выпустили, чтобы поймать тебя. На живца поймать. А после - через тебя - выйти на нас. Кожин понимает: сегодня весь город будет говорить об амнистии и отпущенной смертнице, свободно разгуливающей по улицам. Вероятность того, что эти слухи дойдут до тебя, довольно велика. А когда дойдут… Разве ты бы не попытался встретиться с Ириной.
Денис задумался. Да, наверное, он предпринял бы такую попытку. Может не сразу, может, чуть погодя, но…
- И во время встречи Дениса с ней… - вмешалась в разговор побледневшая Юлька, - или ее с нами… вот тогда бы Кожин и запустил через чип свою программу… Какую-нибудь программу на уничтожение, да?
- Умница, - похвалил Николай. - Соображаешь.
- А теперь, без чипа-предохранителя, - морщила лоб Юла, - когда даже Кожин не может контролировать эту программу…
Она не закончила. Слово снова взял оргский пахан:
- В общем, я считаю…
И сделал выразительную паузу, глядя на Дениса.
- Что? - проглотил Денис ком в горле.
- Убрать нужно твою Ночку. Пока не поздно. Пока не произошло самопроизвольного запуска рефлекс-программы, о которой мы ничего не знаем. Да и вообще… Не верю я ей.

* * *

Убрать Ночку… Приговор прозвучал жестко и безапелляционно. Денис заглянул в глаза Волку. И - ничего не разглядел в тусклом отблеске стали.
- Интересно, где этому учат - в гвардии или у оргов?
- Какая гва… - не удержался Чмо.
- Молчать! - приказал Николай.
Кому? Чмо? Денису? Глаза пахана сузились. Сталь в щелочках-амбразурах блеснула угрожающе. Чмо заткнулся. Денис повторил вопрос:
- Так где же?
- Чему? Учат?
Николай смотрел на него в упор. Денис глаз не отводил.
- Сначала улыбаться человеку, обещать, что все будет хорошо, а потом - готовить убийство за его спиной.
- Ах, это… Этому я научился у Кожина. Полезная наука… А от Ирины нам все равно придется избавляться. И чем раньше - тем лучше.
- Ну, уж нет. Раз уж ты не убил ее сразу…
- На то были причины, Денис. Я ведь объяснял: о смерти носителя, из которого не удален чип-маяк, сразу станет известно Кожину. Тогда - жди штурмовую группу федералов. Посол наверняка захотел бы разобраться, что тут произошло.
- Ага, значит, тебе нужно было сначала избавиться от чипа…
- Нужно было… - согласился орг.
- А теперь?
- Теперь можно избавляться от объекта. Нужно избавляться.
- Я не хочу, чтобы Ирина умерла, - четко проговаривая слова, произнес Денис.
- Тогда тебе придется умереть вместе с ней, - пожал плечами Николай. - Впрочем, если желаешь, можем проголосовать. Кто за то, чтобы устранить девчонку?
Чмо вскинул руку сразу, опередив пахана. Юлька виновато взглянула на Дениса:
- День, так, наверное, правда, будет лучше для нас. И безопаснее. Я боюсь ее.
И тоже подняла руку. Опустив глаза.
- Я не хочу, чтобы… - упрямо начал Денис.
- Это уже не обсуждается, - прервал Николай. - Игры в демократию кончились. Хотите выжить - слушайтесь меня. А нет - я сам помогу вам сдохнуть.
- Погоди-погоди… - пытался возражать Денис.
- Все! - шикнул орг. - Девчонку проехали. Есть другая проблема - поважнее. Твоя подружка сказала, что Кожин готовится к отъезду из города. По-моему, это эвакуация.
- Что?! - пискнула Юлька. - Уже?!
- Да. Ростовску осталось жить ровно столько, столько потребуется для демонтажа лабораторного оборудования с базы «Мертвого рая» и удаления Каравана на безопасное расстояние от города. Времени не много, но и не мало, если использовать его с толком.
Чмо недоуменно вертел головой. Чмо по-прежнему ничего не понимал, но сам заговорить не решался. А просвещать его не спешили. Волчий вожак говорил сейчас не с шестеркой - с бывшими следаками:
- Кажется, полигон все-таки готовят к ликвидации, и я даже догадываюсь из-за кого.
Денис тоже. Догадывался… Два оператора, которые знают слишком много, - вот в чем причина? Бывшие следаки, что умудрились спастись от воздушного налета, облавы и засланного казачка в образе киллера-псевдожмура, да еще и скорешились с оргами, видимо, представляют серьезную опасность для кожинского эксперимента. А если не удается аккуратно ликвидировать двух феноменально живучих операторов Ростовска, есть альтернатива: отправить в тартарары целый город. А потом поискать новый полигон где-нибудь в другом месте.
- Но Ирина… - спохватился Денис. - Зачем тогда ее…
- Она должна помешать нам, - ответил Николай. - Чтобы мы не мешали Кожину.
- В чем не мешали?
- Покинуть город.
- Ничего не понимаю, - признался Денис.
- У нас есть возможность остановить посла. Точнее, у вас, следаки вы мои разлюбезные.
От изумления Денис даже позабыл о Ночке. Какая, на хрен, возможность! О чем говорит этот сумасшедший?!
- У нас?! - пролепетала Юла. Выглядела она вконец запутанной. - В смысле, у меня и Дениса?
- У тебя и у Дениса. Я имею в виду файлы «Мертвого рая». Ну, те… вы ведь сами рассказывали, что ваш коллега, как его… Вячеслав, да? Ткач?.. натаскал уйму компромата из компьютерной системы посольства и вывесил все это добро где-то в городской сетке. Верно я вас понял?
- Да, - согласилась Юлька. - Славка говорил, что спрятал. По телефону говорил. Кожину…
- А еще этот ваш Славка сообщил кому-то пароль для раскрытия и автоматической рассылки кожинских файлов. Кому, угадайте с трех раз? За кем сейчас охотятся федералы, используя все мыслимые и немыслимые средства? За вами, не так ли?
Юлька сглотнула невысказанное. Поперхнулась. А до Дениса начал доходить смысл очередной затеи Николая. Безумной, безбашенной затеи! Денис почувствовал, как кожа покрывается пупырышками, а на затылке шевелятся волосы.
- Славка в телефонном разговоре с Кожиным действительно грозил разоблачением, - подтвердила Юла. - Но мне кажется, он просто блефовал.
- А вот мне так не кажется, - спокойно возразил Николай. - Кожин умеет вытягивать из пленников нужную информацию. Из любых пленников. И Славка ваш - не исключение. Если бы в городской сети не висела такая бомба, то и Павел Алексеевич не торопился бы с эвакуацией. Но посол чувствует реальную угрозу. Он боится.
- Чего? - тормозила Юлька.
- Того, что мы… что вы сделаете. Нужно активизировать файлы. Дождемся вечерних новостей, когда к сетке подключится максимум пользователей, - и начнем.

* * *

- Ничего подобного не делал никто, никогда.
Денис особенно выделил два последних слова. Орг лишь пожал плечами:
- Просто ни у кого еще не было ни достаточных возможностей, ни веской причины. Второе у нас есть: мы спасаем собственные задницы. А заодно, между прочим, все задницы Ростовска. Что же касается возможностей… Городскую сеть мегаполиса так просто не вырубишь. Ни из Периметра, ни со Старого Кладбища. А вырубишь - поднимется такая паника, что никакого компромата уже не понадобится.
- Так ты предлагаешь…
- Открыть закрытую информацию. Если популярно объяснить, что город обречен, а жителей - всех до единого - приносят в жертву какому-то «Мертвому раю», я полагаю, массовые беспорядки будут обеспечены. Очень массовые. На улицы выйдут не только орги. Выйдут все, кто хочет жить. Кстати, в сложившейся ситуации милки едва ли встанут на сторону федералов: их-то эвакуировать никто не собирается…
Денис смотрел на Николая и не мог решить, то ли крутить пальцем у виска, то ли восхищаться этим бунтарем, этим революционером хреновым. Интересно, неужели великие события всегда вершатся вот так запросто - возгораясь из бредовых идей? В чем же тогда их величие?
- Главное - правильно сориентировать толпу, - продолжал пахан оргов. Ни нездорового блеска в его глазах, ни фанатичного дрожания голоса Денис пока не заметил. Что ж, уже лучше. - Главное - перекрыть Трассу, не дать эвакуационному Каравану покинуть город. Вряд ли тогда Кожин станет вызывать бомбардировщики.
Денис усмехнулся. Все правильно: раньше в первую очередь брали мосты, вокзалы и телеграфы, теперь вот времена изменились. Теперь самая важная стратегическая цель - Межрайонная Трасса. Только по этому широкому спиралевидному шоссе, проходящему через все районы Ростовска и ведущему к внешним воротам, тяжелые транспортные контейнеры Каравана смогут быстро и беспрепятственно въехать в мегаполис и выехать из него.
- А если посол просто слиняет на вертушке?
- Не слиняет. Своих пилотов у Кожина нет, а местным милкам он никогда особенно не доверял. Ну а сейчас - тем более. Да и «Москит» старенький уже, ненадежный. И не рассчитан он на длительные перелеты. Впрочем, дело даже не в этом. В вертолет не поместится лабораторное оборудование. А Павел Алексеевич слишком ценит «Мертвый рай» и слишком большие надежды на него возлагает. Так что бросать свое добро в Ростовске посол не станет. Другого-то нет, и вряд ли еще появится.
- Стоп! Стоп! Стоп! - подала голос Юла. - О чем вы говорите?
- Что-то не так, барышня? - нахмурился орг.
- Все! Все не так! Даже если Славкины файлы существуют, сразу же после их активизации нас вычислят. И отследят! Через десять-пятнадцать минут здесь будет патруль федералов. Или кожинские имитаторы. Или жмуры. Или… - Юлька покосилась на дверь, за которую вышла Ирина, - уж не знаю кто еще.
- По моим подсчетам, федералы смогут появиться здесь через семнадцать минут, не раньше, - спокойно возразил Николай, - и только в том случае, если наша виртуальная диверсия окажется неубедительной. Я же надеюсь, что за это время улицы заполнятся толпами и группа ликвидации увязнет еще, как минимум, минут на пять-шесть.
- А вертолет? - не унималась девушка. - Если против нас сразу пустят вертушку, раз уж она все равно не годится для эвакуации?
- А что вертушка? Служба наружного наблюдения ведь пользуется служебными кодами и частотами милвзвода?
- Ну да, - растерянно ответила Юла.
- И ты, будучи следаком, тоже пользовалась ими, отсылая в Периметр отчеты о ночных рейдах.
- Пользовалась…
- Так неужели ты уже забыла их? - вскинул брови орг.
- Нет, конечно, а что?
- А то, что за штурвалом «Москита» по-прежнему сидят милки, и они тоже по-прежнему используют милвзводовскую связь. Так неужели нельзя отослать копию кожинских файлов на их бортовой компьютер? Пусть ознакомятся. Вряд ли после этого вертолетчики станут сильно торопиться, выполняя приказ федерального посла о нашей ликвидации.
- Ты сумасшедший! - Кажется, Юлька восхищалась.
- Сейчас и здесь - это единственная возможность выжить, милая барышня.
Николай галантно склонил голову. После этого согласие Юлы было у него в кармане. Орг повернулся к Денису. И теперь уже - ни намека на улыбку.
- План, который я предлагаю, чрезвычайно рискованный.
Ну, положим, это-то как раз не новость!
- Если возникнет помеха… любая, даже самая незначительная, - все пропало.
И? И что?
- Именно поэтому, - Николай смотрел Денису в глаза, - нам лучше заранее устранить причину возможных проблем.
С заточкой в руке орг направился к выходу из комнаты.
Ночка!
- Стой! - крикнул Денис. - Я не буду…
Николай обернулся, ожидая продолжения. Долго ждать Денис не заставил:
- Я не буду участвовать в этой затее, если Ирина умрет.
- Жаль, - вздохнул Николай. - Это был не самый лучший выбор, следак.
Теперь орг шел от двери к Денису. Острие заточки смотрело в горло оператора. Юлька, ойкнув, застыла в оцепенении.
- Валяй, - прохрипел Денис. Он уже взял себя в руки. - Режь. Только учти - кроме меня никто ведь не знает кода активизации файлов, которые Славка схакал в локалке посольства. И где их искать, кроме меня тоже никому не известно. И перелопачивать всю виртуальную городскую сеть ты будешь до второго пришествия. Понял, орг?
Николай вопросительно взглянул на Юльку. Та кивнула. А что ей оставалось делать? Когда Славка застукал Дениса за своим компом и поделился секретами, Юла ведь дрыхла без задних ног.
Волк остановился, поигрывая обоюдоострым штырем. Размышлял…
- Ну что, - Денис скривил губы, - пытать будешь?
- Может, и буду, - задумчиво произнес орг.
В углу встрепенулся, подскочил Чмо.
- Сидеть! - рявкнул Волчий вожак. Надо же паханам на ком-то вымещать свой гнев.
Чмо испуганно плюхнулся на пол.
- Ладно, хрен с тобой. - Не глядя на Дениса, Николай сунул заточку за пояс. - Не до пыток сейчас. Заключим сделку: я тебе девчонку - ты мне код. Гарантии - мое слово. Ничего другого предложить не могу. Но, возможно, мне еще потребуются услуги хорошего оператора, поэтому обманывать тебя я не намерен. Если не согласен, значит, будем сидеть и ждать, пока город накроют бомбардировщики.
- Согласен, - поспешно сказал Денис.
Цена оргскому слову - копейка. Но то, что Николай не прирежет Ночку прямо сейчас, - уже хорошо. Да и ждать сложа руки налета федеральной авиации действительно глупо.

- Только одно условие, Денис: с этого момента ты принимаешь на себя всю ответственность за свою знакомую. Ты будешь находиться с ней рядом - всюду, всегда, везде. Наблюдать за ней будешь. Каждую минуту. Ты будешь с ней есть, будешь с ней спать, будешь провожать ее в туалет. А если я увижу, что это не так, вы оба - трупы. На остальное мне плевать. Я хочу жить и переживу вас хотя бы до первой бомбы.
Николай говорил вполне миролюбивым тоном. Только Денис ничуть не сомневался: свою угрозу орг исполнит без колебаний. «Вы оба - трупы…» Незавидная перспектива. И все-таки на душе стало спокойнее. Он даже сумел изобразить подобие улыбки.
- Насчет спать с Ириной - это мне понравилось больше всего, - вяло пошутил Денис.

Глава 2

За Ночкой Николай отправил Чмо.
Девушка вошла в комнату с глуповатой улыбкой на пол-лица. И с румянцем на все лицо. Молодчинка, быстренько повеселела. Да и бабка вроде утихомирилась. Помирились, блин, два поколения. Нашли-таки общий язык. Родня…
- Тебя чем там поили? - хмуро поинтересовался Николай. - Чаем или водкой? Чего лыбишься-то?
- А мне бабушка рассказала, как вы с ней на пару милковский патруль шуганули.
Нет, они определенно раздавили на кухне бутылочку чего-то покрепче чая. За восстановление семейных уз, так сказать. Ну, женщины! Денис поспешил встрять, пока Николай не разозлился, не вскипятился по новой.
- К тебе-то хоть бабка не приставала? - спросил он. - Розовый инцест сейчас не покатит, Ирина. Постель с тобой делить поручено мне.
Обстановка разрядилась. Полегчало как-то сразу. Разве что Чмо один не улыбался. Недобро так зыркал из угла и тщательно пережевывал одну мысль за другой. И бог весть, какие там мыслишки у шестерки. Наверное, держит зуб на операторов, оказавшихся вдруг в милости у пахана. Хотя как раз зубов беззубого орга страшиться не приходилось.
Денис быстро ввел Ирину в курс дела. Не забыл упомянуть и о том, что любая ее глупая выходка отныне будет стоить жизни и ему тоже.
- Мне жаль… - проговорила вдруг Ирина. - Чувствую себя виноватой. Я - жива. А ваш товарищ… Слава…
А вот смерть Славика обсуждать не хотелось.
Денису - не хотелось. Зато Юлька не преминула вмешаться:
- Почему он? Почему не ты?
Ирина ответила не сразу:
- Когда мы стояли в красном круге - еще до того, как начались съемки, - мы могли говорить. Никто не мешал. Я молилась. Первый раз в жизни. А Слава… он сказал, что не боится умереть. Совсем. Я думала - врет. Там, на Эшафоте, жить хочется особенно сильно. Это сейчас, после всего, я понимаю… А тогда… Он сказал, что ему все равно не вернут уже того, ради чего стоило жить.

Предыдущая страница 11 Следующая страница


Полигон 12

Денису стало не по себе. Ради чего тебе стоило жить, Славка? Кровь в экране монитора? Убийства руками послушного «рабочего материала» в режиме онлайн? Четкость изображения? Реалистичность картинки и звука? Натурализм смерти на безопасном расстоянии? Да, конечно, не вернут… Посылая Славку на Эшафот, Кожин отстранял его от всего этого. Навсегда. И это было больше, чем просто увольнение. Чем сама смерть больше. И неважно было, уничтожат ли полигон «Р-1» федеральные бомбардировщики, или Кожина уничтожат спрятанные в городской сетке файлы с компроматом. Для Славки - не важно. Для него важно, что договориться с федералом так и не удалось. Что не вернут… Что никогда и не при каких обстоятельствах. Что оператором «Мертвого рая» Славке больше не быть.
Вспомнился разговор Ткача с Кожиным. Уличный телефонный автомат под слоем брони, «Летящий глаз», подключенный к кабелю…
«Я кое-что понял за последние дни», - голос Славки.
«Например, то, что убивать - твое настоящее, истинное, глубинное призвание? - голос федерального посла. - Особенно, если это можно делать чужими руками? Ты влип, Слава. Ты основательно влип. Ты разбудил своего зверя. И теперь не протянешь долго без нашей работы. Без нашей общей работы. Ты уже принадлежишь „Мертвому раю" с потрохами».
«С потрохами»… Именно! Проницательный вы наш, Павел Алексеевич! Да, похоже, добровольный отказ от амнистии - это благородство вовсе не на пустом месте. И все же… Умаляет ли это поступок Славки?
- Вот, наверное, поэтому он, а не я, - закончила Ирина.
Юла молчала.
Денис поспешил перевести разговор в другое русло:
- Ира, давно хотел спросить, зачем тебе понадобилось устраивать в виртуале Камасутру?
Ночка улыбнулась. Невесело.
- Считай, что повышала квалификацию, чтобы не вылететь с работы.
- Не понимаю.
Она отвернулась:
- А что тут понимать. Спальня босса для периметровской секретарши - такое же рабочее место, как и приемная. И если шефу приедается одна девица, он ищет другую. Старую же принято просто выбрасывать. Как использованный презерватив. За Периметр. У нас короткий век, и чтобы подольше продержаться в фаворе, необходимо удивлять начальника каждую ночь. Курсы секретарш-референтов дают многое. Но этим «многим» обладают все выпускницы. Чтобы выделиться из общей массы, необходимо быть особенной, уникальной, незаменимой. Нужно постоянно развиваться, обучаться новым премудростям. А как? Завести втайне от патрона опытного любовника - это самоубийство. Да и не осталось в Периметре таких. Страх и интриги, знаешь ли, отрицательно сказываются на потенции, так что с мужиками там полный швах. Повымирали все периметровские Казановы лет сто назад. Или двести.
Вот и приходилось брать уроки у озабоченных компьютерщиков из окраинных районов. Их нереализованные фантазии мне порой здорово помогали. Иногда такие извращенцы попадались… Ох, извини, я не хотела ничего дурного сказать о Вячеславе.
Денис пожалел, что вообще затеял этот разговор. Но раз начал…
- У вас что, в Периметре секс действительно так важен для карьеры? - зло спросил он. Где-то в глубине операторской души яростно клокотало незнакомое чувства. Кажется, оно называется ревностью.
Ирина пожала плечами:
- Вспомни, почему уволили мою бабку.
Лучшего ответа и не требовалось.
- А тебе самой нравилась эта работа? - вмешался в разговор Николай. - Вернулась бы обратно, будь такая возможность?
Ночка думала недолго.
- Эта работа не пришлась бы по вкусу никому. Но она дает много, очень много, вы даже не представляете, сколько. Поэтому я вернулась бы без колебаний.
Орг мрачно кивнул. И отошел к окну.
Денис скрипнул зубами. Ну что ж, по крайней мере честный ответ…

* * *

Это было громко. Оглушительно громко.
По улице ползла БГМэшка с коробами мощных динамиков над пулеметами. Агитаппаратура пахала на полную катушку. И совсем не обязательно было открывать окна, чтобы узнать, о чем идет речь. О ком…
Речь шла о них. Искаженный усилителями голос объявлял во всеуслышание, что…
«Любой гражданин, предоставивший информацию о местонахождении бывших операторов службы наружного наблюдения Дениса Замятина и Юлии Борзовой…»
Ух-ух-ух - ходуном ходили стекла.
«… на условиях анонимности…»
Треснувшее окно дребезжало от каждого удара звуковой волны.
«…Добровольный информатор вне зависимости от совершенных ранее правонарушений, будет амнистирован и приглашен на работу в Периметр».
Хрипели, надрывались динамики.
«За помощь в поимке особо опасных преступников городская администрация и федеральное посольство гарантируют трудоустройство с двойным окладом, соцпаек первой категории и элитную пенсию…»
А чего еще желать запуганному бюргеру или лишенному будущего оргу? Последняя попытка Кожина достать перед началом эвакуации операторов-беглецов выглядела не так уж и глупо. Особенно если текст обращения прокрутят еще и в новостях. Вместе с видеодосье Дениса и Юлы.
«Любой гражданин, предоставивший информацию о местонахождении…» Орущий броневичок удалился уже на изрядное расстояние, но стекла все еще сотрясала мелкая дрожь.
Денис выглянул на улицу. Редкие прохожие жались к домам и, прикрыв уши руками, ждали, пока неторопливая БГМ проползет мимо.
Через минуту-другую машина наконец скрылась из виду. Ошарашенные, оглушенные люди отлипали от стен и спешили убраться восвояси. Денис вздохнул. Вот теперь им с Юлькой на улицу точно соваться не стоит. Если в самое ближайшее время в городе не вспыхнут беспорядки. Следовало поторопить события…
Комп тестировали раз пять. Предстояла ответственная работа, и никаких глюков быть не должно.
- Всё, - Юла повернулась к Николаю. - Можно входить в сеть, искать Славкин компромат, если он вообще существует в природе, и активировать файлы. И запускать рассылку можно.
- Запустим, - орг неопределенно мотнул головой. - Как начнутся «Новости из Периметра и Округи» - так сразу и запустим. А пока есть время…
Николай поднялся, шагнул к двери.
- Куда? - подскочила Юлька. - Куда ты?
- Предупрежу своих людей. Они должны знать заранее о бузе, которую мы готовим. Кому-то ведь нужно выводить народ на улицы и управлять восстанием. От стихийных волнений проку будет мало.
Чмо напрягся.
- Каких твоих людей? - удивился Денис. - Они же все… Или почти все…
- Вот тех, кто почти. Кто-то должен был уцелеть после облавы.
Денис с Юлой удивленно хлопали глазами.
- Успокойтесь, - посоветовал Николай. - Это не займет много времени. Я просто м-м-м… позвоню кое-кому кое-куда. Дальше все сделают без меня.
Звонить? Славка вон тоже выходил просто позвонить. А оказался на Эшафоте.
- Откуда пожвонишь, Колян? - встревожился Чмо.
- С кухни, - бросил через плечо пахан. - Там есть телефон.
- Разве? - Ирина наморщила лоб, припоминая.
Есть - не есть, какая разница! Дениса сейчас волновало другое: договариваться по телефону о таких вещах?!
- Прослушают же, - растерянно промямлила Юлька.
- Скорее всего, - согласился Николай, - только вряд ли что-нибудь успеют предпринять. Если выгорит дельце - все будет нормально. А нет… Двум смертям не бывать, короче. Главное, вы тут сидите тихо и не рыпайтесь. Я запру спальню, не возражаете? Чтобы вы ненароком не того… не заблудились.
«Не разбежались», - мысленно поправил Денис. Эх, было бы куда бежать. А уж хлипкая дверь комнатки-чуланчика вряд ли выдержит напор затворников. Смешная мера предосторожности. И все-таки обидно.
- Пока меня не будет, - Николай обращался к Денису, Юльке и Ирине, - за вами присмотрит Чмо. Не зря ж я его сюда притащил. Но - предупреждаю сразу - Чмо спит и видит, как бы замочить вас всех скопом. Так что лучше не давайте повода.
- Почему ты раньше не говорил, что собираешься позвонить? - настороженно спросила Ирина.
Николай посмотрел на нее - долго, пристально. Хмыкнул:
- Потому что эта мысль пришла ко мне только что.
Конечно, это была ложь.

* * *

Дверь прикрылась, не скрипнув. В замочной скважине беззвучно провернулся ключ. Где-то в отдалении еще бухало и металось по кварталам неразборчивое эхо мощных динамиков агитБГМ. Уж не этим ли вызвана внезапная отлучка пахана? Денис и Юла переглянулись. И невидимая искра понимания проскочила между ними.
Сдаст? Не сдаст? Сдаст… Похоже на то. Как бы ни был крут Николай, но жизнь вне закона рано или поздно должна осточертеть и ему. А тут такая возможность! Вот только… Неужели этот тертый калач верит обещаниям Кожина?
Удаляющиеся шаги. Хлопает входная дверь. Входная?! Дверь?! С какой стати?! Николай ведь не собирался уходить дальше кухни. Или собирался? Все-таки собирался. Все-таки поверил. Все-таки клюнул на агитприманку!
Их пре-да-ли. Никто никуда звонить не будет. Сейчас Николай просто спустится вниз, выйдет на улицу и…
Толчок в спину. Ка-а-акого хрена?! Денис растянулся на полу, попытался встать.
Удар рукоятью заточки. Сзади. В голову. И - снова он на полу.
Первая - неудачная - попытка вскочить на ноги была скорее инстинктивной. Прежде чем предпринять вторую, Денис оглянулся. А-а-а, понятно.
Посреди комнаты - ухмыляющийся Чмо. В руках орга - обоюдоострая арматурина. Ночка и Юла - сидят в противоположном углу. Расстояние небольшое, но переброситься незаметно парой слов или тайком подать знак - нереально.
Все трое - на глазах у орга. И в пределах досягаемости. Чмо легко дотянется заточкой до любого. Уклониться от удара?.. Можно, наверное, но маловероятно - слишком тесное помещение, слишком мало места для маневра.
А группировщик не скрывал торжества. А беззубый рот кривился в глумливой ухмылке. Ублюдки всех времен и народов нутром чуют, когда приходит их время. Такова уж их ублюдская порода.
- Что бы ты ни задумал, еще есть время обо всем забыть, - Денис старался говорить спокойно, уверенно. Получалось паршиво. - Подумай, если узнает пахан…
- Тебе это уже не поможет. - Улыбка Чмо стала шире. - Пошмотри на штенку. Видишь? Телефонная рожетка! А на кухне телефона нет - я видел, когда ходил жа периметровшкой шлюхой.
- И что? - Потянуть бы время, придумать бы что-нибудь.
- Ты че, еще не понял ни хрена? Дурной шовшем, да? Или глухой, что ли? Не шлышал, что милки объявили? А Колян вот шлышал. И Колян кинул уже ваш. Побежал продавать патрулям и тебя, шледила, и телок твоих. Только он не ушпеет.
«Не ушпеет»? Почему это, интересно?
- Я буду первым. Мне тоже охота пожить в Периметре.
А-а-а, вот оно что…
- Вы тут много бажарили о ражных штранных вещах, умники…. ля. Я во вшем этом плохо ражбираюшь. Маленький я человек. Но главное понять ума и у меня хватило. Вы пошлу большое жападло жделать хотите. Потому ваш и ищут.
- Если ты веришь Кожину… - Денис начал вежливо, но твердо. - Если ты хочешь…
- И верю, и хочу. Я помогу пошлу. Пошол поможет мне. А пахан - пролетает. Короче! Кто швяжет меня ш федералами? Вам ведь для этого ведь телефон не нужен?
Чмо ткнул заточкой в сторону компьютера. Включенный радиомодем ждал команды…
Юла молча таращилась на оргскую шестерку. Боялась. Ясное дело, - Юльке уже доставалось от этого типчика. Знает, на что способен. Ирина не знала.
- Послушай, прыткий ты наш…
Ночка попыталась подняться. Острие заточки ткнуло девушку в грудь. Ирина вскрикнула, отпрянула. Упала неловко.
- Оштынь, - прошипел орг.
Денис пожалел, что так и не удосужился изучить боевые приемы «рабочего материала». Увы, за все время сотрудничества с «Мертвым раем» оператор лишь добросовестно жал кнопку «Делит». Тем и ограничивался. Напрасно, напрасно…
- Ты труп, Чмо, - четко произнесла Ночка.
- Только пошле ваш, - осклабился орг.
И взмахнул заточкой.
- Не трожь! - выкрикнул Денис. - Не трожь ее! Я свяжу тебя с Кожиным.
Группировщик опустил арматурину. Запаясничал, играя оружием перед безоружными.
- Валяй. Швяживай.
Код вызова федерального посольства Денис набирал долго. И успел. Не набрать.

* * *

Вскрик. Стук падающего тела сзади. Денис резко обернулся. Гад! Ночку! Нет, на полу лежал Чмо. Лежал и дергался. Из затылка орга торчала арматурина.
Кто? Его? Так? Неужто бабка-Секретарша? Если у группировщиков даже пенсионеры умеют так лихо метать заточки, тогда понятно, почему оргпреступность непобедима.
- Никогда не доверял шестеркам… - Голос Николая донесся из-за открытой двери.
- Правда, честно говоря, я хотел проверить не Чмо, а…
Вожак Волков пристально смотрел на Ирину.
- Надеюсь, я выдержала экзамен? - фыркнула девушка.
- Хотел проверить? - спросил Денис. - Что ты еще хотел проверить, орг?
- Не заодно ли твоя подруга с послом. Знаешь, чип - чипом, рефлекс-программа - рефлекс-программой. Но Ирина могла ведь и сознательно, по доброй воле, выполнять распоряжения Кожина и вешать нам лапшу на уши.
- После Эшафота?! После Саркофага «Мертвого рая»?! После чипа-маяка и перезаписи?! После того, что Кожин с ней сотворил?!
- Именно после того, что сотворил. Люди способны на многое, лишь бы заслужить прощение, лишь бы исправить совершенные ошибки, лишь бы вернуть ушедший поезд на круги своя. На накатанные уютные кружки. Ирина сама признавалась, что возвратилась бы в Периметр без колебаний, представься такая возможность. И я не исключаю, что Павел Алексеевич пообещал ей эту возможность. За какую-нибудь услугу.
- Но чип! - вскрикнул Денис. - Но поведенческая программа!
- Но перестраховка, - спокойно возразил Николай. - Кожину могло показаться недостаточно одной лишь перезаписи. А перезапись с параллельной вербовкой объекта - это более эффективно. Более надежно.
- И какую, на хрен, услугу Ирина должна, по-твоему, оказать послу! - Денис уже не следил за базаром. Совершенно. Напрочь позабыв о том, кто перед ним. Да пошел он этот базар… И пахан-Колян пошел тоже! Туда же!
- Откуда ж мне знать, какую? Может, убить вас. Может, сообщить о вашем местонахождении. Может, помешать запуску авторассылки компромата… Да мало ли что может… Но, в любом случае, мое присутствие должно было стеснять ее, ибо я не столь доверчив, как некоторые. Требовалось хотя бы временно создать иллюзию моего отсутствия. Пока мы не приступили к работе. Чтобы подтолкнуть, спровоцировать…
Провокатор, мля!
Ох, давно Денис не ругался так нелепо, так громко и с таким чувством. Но ведь есть же от чего! Есть!
- До-о-оста-а-али! - орал он, чувствуя, что готов сейчас обложить, обматюгать последними словами хоть Волчьего вожака, хоть посла, хоть самого президента. - Достали меня все эти ваши проверки. Сначала Кожин, теперь ты, орг! Сколько можно, в конце-то концов!
- Сколько потребуется, Денис, - спокойно ответил Николай. - И потом… Согласись, эта проверка, как бы то ни было, пришлась весьма кстати.
Волк скользнул взглядом по телу Чмо. Шестерка уже перестал сучить ногами по полу.
- А на кухне телефона нет? - осторожно спросила Юла.
Получилось как-то неправильно: обращалась она к Николаю, а косилась на труп. Словно опасалась, как бы Чмо не вытащил железяку из головы и не поднялся на ноги. Глупость, конечно, хотя на полигоне «Мертвого рая» возможно все.
- Нет, - сказал Николай. - Здесь, в этой квартире вообще нет телефона. Наша бабка им не пользуется. Принципиально. Боится прослушки.
- И никаких звонков не было?
- А как бы я звонил? Через кастрюлю?
- Значит, - подытожила Ирина, - на помощь Волков нам можно не надеяться?
- Ну, почему же? - Николай криво усмехнулся. - Надеяться можно всегда. Твоя бабуля уже отправилась на поиски моих ребят. Она - дамочка пронырливая, боевая и в деле испытанная не единожды - везде пролезет, все разузнает, разыщет кого нужно. А патрулям сейчас не до приблажных старушек.
Денис покачал головой. Опять все вышло просто, как одинокий кабачок на ограбленной муниципальной грядке. Оргский пахан выпустил из квартиры старуху-Секретаршу, а сам затаился за дверью в спальню. Никто подмены не заподозрил, и Чмо нарвался. Вместо Ирины…
- Кстати, - заметил Николай, - бабка перед уходом приготовила пожрать. Война войной, как говорится, а обед - по расписанию.
Вообще-то расписание, если таковое и было, оказалось порушено нещадно. Обед - уже неактуально: миновало время ужина. И Денис вдруг понял, что голоден. Безумно, жутко, зверски. Он чувствовал, что готов умять быка. Или недельный пай дюжего милка.
И ведь сожрал бы, не поморщившись. Несмотря на труп с заточкой в затылке. Мерзкое, конечно, зрелище, но… Подумаешь, труп. Ему ли, оператору «Мертвого рая», обращать внимание на такие пустяки?
- Старуха уже в курсе, что город накрывается медным тазом, поэтому жадничать не стала - выгребла на стол все, что нашла, - продолжал Николай. - Экономить сейчас смысла нет. Сегодня у нас пир. Горой. Правда, в ускоренном темпе. Времени до вечерних новостей осталось немного. Потом будет не до еды.

Предыдущая страница 12 Следующая страница


13 Руслан Мельников

А вот теперь есть Денису расхотелось. Напрочь. Когда кормят на убой, это пагубно влияет на аппетит.

* * *

Ели торопливо и в полной тишине.
И так же молча вернулись в спальню, где в луже запекшейся уже крови лежал Чмо. Никого - даже некогда впечатлительную Юльку - не стошнило. Чему Денис, впрочем, ничуть не удивился. Привыкаем… Отужинать под одной крышей с покойником? Легко! Мертвый, блин, рай…
- Пора, - Николай перешагнул через труп. - Время новостей. Время виртуальной диверсии.
А время растаскивать мертвецов еще не наступило. Денис обошел Чмо, сел за компьютер.
- Ты ведь правда знаешь, где искать файлы и как их активизировать? - Орг склонился над оператором.
Денис не ответил. Просто подключился к городской сетке.
Шли новости. Только-только начались. Но новости - прилизанные и отредактированные цензурой - Дениса не интересовали. Он сам сейчас делал новость. Самую важную, самую сенсационную. Убойную новость. Только шел к ней особыми виртуальными дорожками.
«Клубничка»… Загрузка главной странички… Денис покосился на девушек: сайт-то специфический. С соответствующим оформлением. А Славка в этом смысле человек безбашенный. И ресурс его способен произвести впечатление на человека неподготовленного.
Произвел. На Юльку. Юла покраснела. Вся, до корней волос, до стриженых - чтоб по клавишам удобно бить - ногтей. М-да, подруга… это тебе не жмуров на боевые задания водить.
Ирина лишь многозначительно хмыкнула. Ничего удивительного: Ночка давно знакома со всеми «клубничными» прибамбасами.
- Порно? - изумился Николай. - Хитро, очень хитро. Никогда бы не додумался искать секретную информацию здесь.
Денис открыл архивы чата. Теперь предательский румянец окрасил и щечки Ирины. Как же! Пикантно. Неприятно. Откровенный виртуальный треп Ночки со Славкой изучали три пары глаз. Чужих глаз.
- Я не буду это читать, - заявила Юла. - Не могу. Так нечестно, неправильно. Это все-таки Славкина личная жизнь, и вообще…
Она отвернулась. Николай удивленно посмотрел на Юльку. Весьма кстати! Пока орг созерцал спину Юлы, Денис выдал очередь по клавишам. Скорость: КПСТ «Москита» - отдыхает! Пальцы так и мелькали, вбивая в машину тайный Славкин пароль.
Вбили.
Ирина, не отводившая взгляда от его рук, может, и разобрала кое-что. Юла и Николай - точно нет.
Запроса на подтверждение пароля в этот раз не последовало. Дублировать код не понадобилось. Все было готово… К бою?
Ага, вот и знакомая точка в полпикселя! Файл-в-файле. Похоже, Славик не блефовал, угрожая Кожину разоблачением… Похоже на правду. На настоящую войну похоже.
Пальцы дрожали. Денис смог попасть курсором в махонькую точку на экране лишь со второго раза.
Самораскрытие, самокопирование, саморассылка… «Несанкционированный доступ». «Служебная система Периметра»… Все! «Клубничка» закончилась. Начинались совсем другие ягодки.
Николай просмотрел наспех первые кадры, документы, вложения… Кивнул удовлетворенно:
- Надеюсь, это будет убедительным аргументом.

Глава 3

О! Это было очень убедительно.
Автоматическая рассылка шла в бешеном темпе. Раньше подобным образом распространялись всевозможные хакерские бяки - вирусы, трояны, черви. Да назойливый спам. Сейчас в чужие компы настырно лезла информация - правдивая, честная, та, которую иначе сообщить просто нереально.
И ее было не остановить.
Пользователи и абоненты городской сети, вся многотысячная аудитория «Сити: Новости из Периметра и Округи» получали сюрприз. Один на всех. Большой, неожиданный, неприятный. Такой, от которого не спрячешься уже за уютный голос выдрессированного диктора Периметровской телестудии.
Несколько минут на осмысление, на оценку ситуации…
И сирены Комендантского часа взвыли в тишине вечернего города. Сирены звучали раньше времени и - не безысходным отбоем, как хотелось кому-то, а последним звонком, приглашающим к небывалому действу под открытым небом. В театре под названием «Полигон “Р-1”». Виртуальная атака захлестнула, всколыхнула Ростовск похлеще массированной вылазки оргов.
Денис откинулся на спинку кресла. Дело было сделано. Сидеть у компа больше нет необходимости. От них теперь ничего не зависело. Бежать из квартиры? А смысл? Если ничего не выйдет, их все равно выловят на улице. Если же выйдет…
Все четверо: Денис, Ирина, Николай и Юла подошли к окну. Молча посмотрели вниз. На улицу.
Там, внизу, уже появились первые смельчаки. Двое. Нет, вон еще один. Трое… И еще пара. Пятеро, значит. Пять бледных пятен в густых, как темно-серый кисель, сумерках. Пять открытых лиц. Да уж, шагнуть вот так, без масок прямо в Комендантский час… Трудно, невозможно поверить!
Отчаянная пятерка настороженно осматривалась вокруг. Быть первым всегда тяжело. Но эти пятеро не сбились в кучу, не жались друг к другу. Они расходились. В разные стороны. По разным улицам.
- Не думал я, что среди добропорядочных граждан Ростовска найдутся такие храбрецы, - признался Денис.
- Это мои ребята, - отозвался Николай. - Те, кого удалось собрать нашей доблестной бабуле. Негусто, конечно, но хоть что-то. Я просил привести их сюда. Отсюда все и начнется.
- Орги? - Денис тряхнул головой. Показалось или одна из тех фигурок внизу - правда похожа на бабку Ирины? - Это что, провокация?
- Нет. Пример для подражания, без которого законопослушный бюргер не пошевелит пальцем даже в минуту смертельной опасности. Они - вожаки, которым предстоит управлять толпой.
- В самом деле? Только толпы я чего-то не вижу.
- А ты приглядись. Повнимательнее приглядись.
Денис пригляделся. Странно, что он сразу не заметил тех двух в поднятых воротниках и надвинутых на нос шапках. И еще этих, жмущихся к стенам. И того. И вон того тоже. Нет, теперь на улице было не пять и не шесть, и не семь человек.
- Десять, одиннадцать, двенадцать… - словно завороженная, считала Юла.
А из подъездов выходили новые нарушители Комендантского часа. По одному, по двое, по трое. И никто их оттуда не гнал - добровольно выходили. Словно железные опилки вокруг мощных магнитов, люди сбивались в кучки возле лидеров с открытыми лицами, но сами еще опасались опускать воротники и поднимать козырьки. Наверное, это ненадолго. И все-таки любопытно, что сейчас лица не прячут как раз те, кто привык прятать их прежде.
С каждым новым человеком, примыкавшим к той или иной группе, движения оргов-вожаков становились увереннее, а чем увереннее вели себя Волки, тем решительнее становились новоявленные ополченцы. Настороженность растворялась где-то в темноте неосвещенных улиц. И чем больше темнело, тем сильнее растворялась.

* * *

Конечно, их отследили. И конечно, против них послали вертушку. Так было быстрее… быстрее всего. И проще.
«Москит» не таился. Разрубая винтом наваливающуюся на город ночь, машина зависла в воздухе. И гранатомет серии «Кистень», и крупнокалиберный пулеметный ствол системы Тверского смотрели сейчас в одну точку - в треснувшее и давно не мытое окно.
Вертушка покачивалась совсем близко. Если бы не темнота, если бы не тонированное бронестекло кабины, можно было бы, наверное, рассмотреть лица пилотов. И пальцы на гашетках.
Окно с ломаным росчерком трещины возмущенно дребезжало, ходило ходуном, тщетно цеплялось за облупленные рамы и… Сдержать напор воздушных масс окно не смогло. Стекло подалось, вогнулось внутрь, хрустнуло, лопнуло, разлетелось звонким колючим дождем. Надулись, взлетели к потолку засаленные шторы светомаскировки.
Денис, Юла и Ирина непроизвольно отшатнулись. Николай - наоборот, упал, навалился всем телом на подоконник, пытаясь устоять под упругим потоком, что швыряли в пустой уже оконный проем лопасти «Москита».
Ветер ворвался в комнату, ветер буйствовал.
- Ну что, парни! - Сквозь свист в ушах до Дениса донесся рык Волчьего вожака. - Вы уже приняли решение?!
Глупо орать на безмозглую машину, экипаж которой все равно не услышит ни слова, но Николаю на это, видимо, наплевать Впрочем, ворочать трубу автоматического гранатомета, выхватывая прицелом то голову цепляющейся за окно человеческой фигурки, то сердце, - еще глупее. Зачем, если достаточно просто пустить в квартиру один-единственный заряд - и все… И все живое внутри станет мертвым? Нет, не в заряде, не в гранате дело. Чтобы открыть огонь, пилотам нужно что-то еще. Чего им сейчас жутко не хватало.
Они принимали решение. Сами. Прямо сейчас.
Файлы с информацией о «Мертвом рае» и «Полигоне „Р-1”» уже должны были попасть во все милвзводовские службы. В бортовой компьютер вертушки - тоже.
Денис продрался сквозь воющую преграду. Встал рядом с Николаем, перегнулся через подоконник, глянул вниз. Улица уже кишела нарушителями Комендантского часа.
Орудийные стволы - оба смертоносных жала «Москита» опустились, опали. Вертушка тяжело, нехотя оторвалась от разбитого, продавленного ветром окна. Легла на новый курс.
На бреющем полете вертолет воздушной разведки догнал самую многочисленную группу повстанцев, закружил сверху. Не угрожающе - в боевом охранении
Где-то послышались первые выстрелы.
- Ну что, прогуляемся? - обернулся орг. - Компьютер можно оставить. Все равно в толпе раздавят.
Николай вышел из комнаты первым.

* * *

Это было что-то! Такого бедлама на улицах Ростовска Денису видеть еще не приходилось. Возбужденные люди сновали повсюду. Многие - вооружены. Если, конечно, можно назвать оружием палки, железки, камни, оргские заточки… Но уж автоматы-то милков - можно. А милвзводовцы со своими «псами» - поодиночке, парами, отделениями и группами - уже примыкали к горожанам.
Никто толком не понимал, зачем он вышел на улицы и что намеревается делать дальше. Просто оставаться в четырех стенах было страшно. После всего, что открылось…
Но постепенно броуновское движение двуногих молекул приобретало некое подобие порядка. Мечущиеся индивиды сливались в единую массу, и управляемая, насколько она вообще может быть управляемой, толпа двигалась к Межрайонной Трассе.
Дениса, Николая, Юлу и Ирину сразу подхватил, закружил, понес людской поток. Выбраться из водоворота человеческих тел не представлялось возможным. Оставалось только держаться поближе друг к другу. И идти. Просто идти - туда, куда шли все.
Николай кому-то помахал рукой. Ему ответили. Старушка-Секретарша! Машет шокером. Возбужденная, раскрасневшаяся, помолодевшая… Мечта, блин, геронтофила. Энное количество лет назад бабулька, наверное, была той еще красоткой. Уродин-то мэры себе в секретарши не берут. Денис улыбнулся, когда уловил во взгляде пожилой женщины что-то Ночкино - дерзкое и задиристое. Рядом в приветственном жесте взметнулась рука Ирины. Кухонное примирение бабушки и внучки оказалось не фиктивным.
- Сколько? - крикнул Николай.
- Мно-о-ого! - ответила бойкая старушка, прежде чем исчезнуть из виду. - Третью группу веду!
Группа - человек под восемьдесят упрямо продиралась к Трассе. Странная спешка: не опоздать закрыть своими телами дорогу…
- Пушечное мясо гоните? - Денис повернулся к Николаю.
- Чтобы кто-то выжил, кому-то нужно умереть. Таков главный закон жизни, - ответил орг. - До тебя это еще не дошло?
- Ты мало отличаешься от Кожина, пахан-Колян! - Приходилось не говорить - кричать. Впрочем, на их крик внимания не обращали. - Только посол пытается спасти страну, а ты - город.
- Ошибаешься. Я спасаю себя. Значит, я прав. Это тоже закон жизни. Самый главный. Если не согласен - нам не по пути. Можешь проваливать.
Наверное, Денис был согласен.
- Ско-о-о-орей дава-а-а-ай! - пузатенький мужичок в модных квадратных очках и дорогом костюме - вероятно, преуспевающий менеджер или клерк среднего звена, орал в унисон с потасканного вида нетрезвой бабенкой - не иначе как вышедшей в тираж шлюхой. Оба торопили тех, кто шел впереди.
- Ско-о-о-рей! Дава-а-а-ай! - грянули над ухом еще несколько глоток.
Денис с трудом подавил желание присоединить свой голос к общему хору. Толпа - штука заразная.

* * *

Жернова плеч, локтей, грудей, животов и спин наконец вытолкнули, выплюнули их на обочину Трассы.
- Стоим здесь, - приказал Николай. - На дорогу пока не лезем.
Встали, ошарашенно осматриваясь. Там вон, справа, мелькнуло знакомое лицо. Без маски. Ахмет! Кавказец, выходит, тоже уцелел во время облавы, проведенной федералами и милками. Впрочем, лицо потомка гордых горцев тут же исчезло. Замельтешили другие лица. Много - разгоряченных, возбужденных.
Любой Караван увязнет, на фиг, в этой людской массе по самую крышу. А там что такое? Баррикада! Точно, шоссе уже перегораживал бесформенный завал - ни проехать, ни объехать! А на нем, как на муравейнике, копошились человеческие фигурки.
Из кучи-муравейника торчал кузов перевернутого грузовика с федеральной символикой на борту. Или толпа растерзала разведчиков, которых Кожин пустил впереди Каравана. Или… Дениса передернуло. Или это - наземная штурмовая, отправившаяся по их душу вслед за вертушкой, но так и не добравшаяся до муниципальной гостинки.
Странно только, как удалось справиться с федералами? А впрочем, нет, ничего странного. В толпе ведь мелькает милвзводовская форма. К Трассе подтянулись уже несколько десятков милков. А над баррикадой выписывал круги грозный «Москит».
Баррикаду усиливали, уплотняли, ширили, возвышали. Всем, что попадалось под руку. Бетонные блоки, строительный мусор, поваленные столбы, ограждения шоссе, вывороченные бордюры, куски разбитого асфальта, мебель из ближайших квартир. В дело шли даже трупы. Много - в гражданской одежде, поменьше - в форме милков, и совсем мало - в федеральных мундирах. Значит, и ваших, и наших - в горнило общего дела? Только вот наших побольше будет. Непросто было, наверное, отбить у федералов ту машину, ох непросто.
Завал на шоссе достигал уровня второго этажа. Хорошая получалась пробка… Основательный такой тромбик в главной транспортной артерии города.
А где-то неподалеку уже стреляли. Милки били - федеральных пукалок с глушителями никто бы и не услышал. Впрочем, стреляли недолго. Интересно, по кому? И кто победил? И чем все это закончится?
- Ну, Колян, заварил ты кашу… - пробормотал Денис.
- Мы, - поправил орг, - мы заварили.
А потом… Потом с баррикады раздался крик:
- К бо-о-ою!
Голосок у бабушки Ирины оказался звонким. Старушка, невесть каким образом вскарабкавшаяся на самую верхотуру, отчаянно размахивала своей шоковой дубинкой. Увидела? Что?

Глава 4

Маловато… Их было-то всего человек десять-двенадцать - не больше. Все - в боевой форме. В городском камуфляже. Не самодельном, оргоском, варенном… В настоящем фабричном, новеньком, добротном. С преобладающими черными и темно-серыми оттенками. То был спецкамуфляж сил федерального посольства для ночного уличного боя. Боя в грязи, лужах, мокром асфальте и бетоне. Осенне-зимний вариант для мягкого южного климата. Такой надевают, когда нет снега, но много слякоти.
Короткими перебежками, федералы двигались вдоль Трассы. Приближались.
Похоже, опытные солдаты, возможно из личной охраны посла. И все-таки… Баррикаду обороняют не менее полусотни милков, плюс вертушка, плюс бесчисленная толпа - ощутившая уже свою силу людская масса, которая и без оружия готова смести любого. При таком раскладе бросать в лобовой штурм одно, пусть даже супер-пупер элитное, отделение - безрассудно.
Баррикада харкнула в противника скупым огнем. Милки, по привычке экономя боеприпасы, встретили федералов одиночными выстрелами и короткими - в два-три патрона - очередями. Но уже через несколько секунд темп стрельбы возрос. Пальба стала беспорядочной, несмолкаемой.
Наступление, однако, продолжалось в прежнем темпе. Неуязвимыми стремительными тенями бойцы посольства мелькали по обочинам. И тенями бесшумными: глушаки гасили звук стрельбы. Да и всполохов огня видно не было.
Просто на баррикаде падали люди. Вроде без видимой причины, но падали. Один за другим. В первую очередь нападавшие выбивали милвзводовцев. Метко, умело выбивали.
Нападавшие продвигались без потерь.
«Москит» принял бой чуть позже. И вот тогда-то все и прояснилось.
Вынырнувшая из-за крыш высоток машина цвета грязного ночного неба атаковала внезапно. Красиво прошла над Трассой, а затем - под бухтение бортового пулемета - вновь повернула к многоэтажкам. По идее, очередь из крупнокалиберного ствола должна была бы выкосить все вражеское подразделение. Ну, или почти все. Однако залегшие (или сбитые пулями?) федералы поднялись, как один, задрали к небу стволы с набалдашниками глушителей…
И вновь - ответная стрельба. Бесшумная, беспламенная. Неслышимая, незримая. Прицельная. В хвост удаляющемуся противнику.
Видимо, не все пули ушли в небо. Вертушка дернулась, не успев вовремя уйти из-под обстрела. И слишком уж поспешно нырнула за крыши высоток. Попали? Подбили?
- Бронебойными лупят, - Николай сокрушенно покачал головой.
- Так их что же, не зацепило никого? - поразился Денис.
- Зацепило, - сухо ответил орг.
- Обколотые наркоманы? - спросил Денис, уже понимая, что не прав. - Те учебные пособия, которые…
- Боюсь, что нет…
Второй заход «Москита» оказался менее грациозным. Да и держаться теперь пилоты старались повыше. Черный размазанный силуэт едва виднелся в черном размазанном небе. Черный силуэт неуклюже болтался. Как игрушка в руках капризного ребенка.
Что там? Пули федералов сбили управление? Повредили двигатель? Или, может быть, досталось летчикам?
Плохо. Очень плохо. При такой болтанке трудно прицелиться. Впрочем, «Москит» и не целился уже. Бил «Кистенем». По выбранному квадрату.
Грохот. Вздыбленный асфальт. Фугасно-осколочные гранаты плотно ложились на Трассу перед баррикадой. И по обочинам. Осыпая осколками и своих, и чужих.
Жалеть смертоносных зарядов явно никто не собирался. Взрывы густо вспахивали шоссе. Чудно! Будет еще одно препятствие на пути Каравана!
Трех или четырех федералов разнесло в клочья прямыми попаданиями, остальных щедро посекло осколками. Должно было посечь, засечь до смерти. И все же…
Опять стволы нападающих смотрят вверх. Опять огрызаются без шума, без пламени. А яркие всполохи автоматического гранатомета на черном небе - такая хорошая мишень. Машина-подранок не выдержала шквальной волны ответного огня, закружилась, заметалась подстреленной птицей… Машина опускалась, уходя замысловатыми зигзагами. Что-то там не ладилось, в «Моските». Что-то совсем не ладилось. Пилоты пытались посадить вертушку по ту сторону баррикады, но…
У федералов, как оказалось, имелись не только автоматы. Вспышка, шипение, стремительная горящая точка в ночи. И капсула… и плевок огнеметного заряда смачно ударил в вертушку, расплескав по небу жгущую смерть.
Еще в полете вертолет из боевой машины обратился в сгусток гудящего пламени. Секунду-другую вращающиеся лопасти еще брезгливо стряхивали на Трассу, улицы и дома огненные брызги. А после…
Вертушка рухнула. И дымный след, подсвеченный снизу, был хорошо различим в ночи.
Наверное, строители той восемнадцатиэтажки не предполагали, что из домов иногда получаются превосходные могилы. Неказистый старый дом у Трассы стал братским склепом для пилотов, павших смертью храбрых. Или принявших кару за предательство. Все зависит от того, какая телегруппа выдаст завтра в эфир репортаж о ночной бойне. И будут ли вообще выходить новости в эфире обреченного города-полигона.

* * *

Грохот взрывов перекрыл пальбу милков. Облако пыли, туча дыма, беснующиеся языки огня… «Москит» горел. А в его брюхе рвались боеприпасы.
Ночь сразу стала светлее. Гораздо светлее. Тревожным таким мерцающим светом высвечивало все. Как есть. К баррикаде двигались не люди. Такое не могло быть людьми.
- Мертвяки, - Николай просто высказал вслух очевидное. - Это не учебный - это настоящий рабочий «материал».
Денис смотрел не на предводителя Волков - на Трассу. Настоящий… Рабочий. Вот он какой, значит, в деле. В настоящем деле, в настоящей работе. Вот на что способен. И бит твой главный козырь, пахан Колян, - вертолет воздушной поддержки. Бит десятком мертвых кожинских бойцов. И на баррикаде - паника.
- Не пора ли принимать командование? - спросил Денис.
Николай покачал головой:
- Разве я похож на самоубийцу?

Предыдущая страница 13 Следующая страница


Полигон 14

- Но ведь…
- Поздно, - прохрипел орг. - Лезть на баррикады - поздно. Хочешь жить - стой в сторонке. На Трассу - не суйся.
Денис жить хотел. А орг был прав. Уже поздно.
Наверное, они действительно живы еще лишь потому, что не переступили обочину, не перелезли через ограждения шоссе. Здесь, в толпе сторонних наблюдателей было безопасно. Ну, относительно. Сюда, по крайней мере, еще не стреляли.
А вот баррикада…
Обороняющихся сломили быстро. Даже без помощи огнеметчика. Сначала баррикаду поливали с Трассы беззвучными очередями. Потом - подойдя ближе - забрасывали очень даже звучными гранатами из надствольников.
Упала бабушка Ночки. Да уж, упала… Неосторожно высунула из-за укрытия голову и… Денис никогда прежде не видел, как череп человека взрывается, словно заминированный арбуз. Фонтан из крови, разнесенной вдребезги кости и мозгов ударил вверх, обезглавленное тело сползло вниз. Выпала из скрюченных сухих старческих пальцев смешная и никчемная дубинка «МУД (шдх)».
Вскрикнула, прикрыв лицо руками, Ирина.
А вон там…
Невероятно! Там - Ахмет. Скатился, свалился, обрушился сверху. Как снег на голову. На боевого мертвяка. Врукопашную!
Пока вокруг суетился и кричал разбегающийся и гибнущий народ, перепачканный кровью и пылью кавказец, затаившись, лежал меж бетонных блоков, тяжелых офисных столов, диванов и наваленной поверху грудой плотных матрасов. Терпеливо, недвижимо, притворяясь мертвым, лежал в своем импровизированном бастионе. До тех пор, пока на баррикаду не вступил первый «рабочий материал».
Жмур сосредоточенно расстреливал живых. На мертвых внимания жмур не обращал. На Ахмета не обратил тоже. Прошел у самого основания завала.
И Ахмет ожил.
Ящерицей… змеей юркнул к зомби с автоматом. А в зубах - как кинжал - заточка.
И прыгнул.
Вниз. Молча.
Нападение было настолько неожиданным и непредсказуемым, что даже хваленые рефлексы президентского гвардейца не поспели. А может, просто оператор мертвеца, " растерявшись, не подал вовремя нужной команды.
Падая, еще в полете, Ахмет ударил заточкой. Сверху. Всадил длиннющий штырь по самую рукоять. Меж ключицей и лопаткой. Слева. С таким расчетом, чтоб до сердца. В изрешеченное пулями и осколками тело всадил. Но телу тому было все равно. Дыркой больше, дыркой меньше… Хоть слева, хоть справа…
Жмур, правда, не устоял на ногах - упал под приличным весом противника, покатился с живым ревущим рюкзаком на спине. Но оружия не выпустил. Едва повернув голову, едва увидев краем глаза Ахмета, навалившегося сзади, пытавшегося разворотить, развалить, разорвать, раскурочить вбитым заточкой-рычагом мертвую плоть, жмур коротко ударил прикладом за спину. Расчетливо сильно и точно ударил.
Ахмет дернулся, взвыл, перекрывая грохот разрывов и выстрелов. Пальцы соскользнули с мокрой рукояти заточки. Но тут же сомкнулись в привычном борцовском захвате вокруг шеи «рабочего материала». Рывок… После такого живому противнику гарантировано, как минимум, смещение шейных позвонков. Да и мертвому - тоже. Только вот мертвому на такое смещение - плевать. А оторвать голову голыми руками Ахмету было явно не под силу.
Жмур резко развернулся. Второй удар приклада отбросил кавказца. Ахмет откатился, попытался встать. Не дали.
Выстрел… И у орга в груди зияет дыра величиной с кулак. И все, не жилец больше твой верный и бесстрашный боец, пахаy-Колян…
Милки почти не отстреливались. А федералы все лезли и лезли вперед как заговоренные. Завал на дороге взяли в клещи: двое слева, двое справа - за домами, за оградой. Остальные прикрывают. Палят по любой поднявшейся над баррикадой голове. Без промаха палят. И головы не поднимаются.
Одного - из тех, что слева - все же удалось уложить. Уложить, правда, не совсем подходящее слово. Пятеро обезумевших от отчаяния милвзводовцев, прятавшихся за вывороченными ограждениями Трассы, одновременно, единым залпом выпустили в приближающуюся основательно измочаленную уже пулями и осколками фигуру по гранате из «Псовых» надствольников. Пять фугасно-осколочных… Практически в упор… После такого не встанет даже ходячий мертвец.
Первым же взрывом «рабочему материалу» оторвало руку с автоматом. Оторвало, отбросило метров на пять. Еще четыре гранаты взорвались под ногами боевого зомби.
Впрочем, и сами милки были тут же сметены ответными очередями группы прикрытия.
Кто-то из гражданских сдуру подхватил автомат убитого милвзводовца. Напрасно! Попытка нажать на спусковой крючок «Пса» закончилась плачевно: «идеал», не распознав палец хозяина, активизировал заряд самоликвидации. Оружие рвануло в руках несостоявшегося героя. Герой после этого жил недолго.
Все! Баррикада опустела, обезлюдела. Только трупы и кровь. И стонущие копошащиеся раненые. Тяжелораненые. Все, кто мог уйти или уползти, - ушли и уползли, схлынули живой лавиной за обочину, к пятившейся прочь от Трассы толпе. Пропуская, уступая дорогу.
Мертвецы с автоматами остановились. Мертвецы с автоматами повернулись. К толпе. И начали мстить. Выполнять волю мстящего.
Длинные очереди полоснули вдоль Трассы. Сначала победители выкашивали оцепеневших от ужаса людей. Потом расстреливали людей бегущих.
Крики, вопли, ор.
Запах крови и страха.
И вновь Денис ощутил силу толпы. Паникующая, она оказалась куда страшнее, чем та, что бодро шествовала на баррикады. Живой поток оглушил, ошарашил, обездвижил. Сдавил сразу со всех сторон, да так, что хрустели кости. И по-та-щил…
Куда? Зачем? Денис не знал. Никто сейчас не знал, куда несется это обезумевшее человеческое стадо, растерявшее боевой пыл.
Конец! Это конец! - подумал Денис.
Но чья-то рука вырвала его из тисков чужих плеч и локтей. Схватила за шиворот и втащила в темноту. Укромную. Спасительную.

* * *

Полуподвальный офис. Без окон. Нет, окна есть: маленькие, у самого потолка. Закрыты двойной решеткой. И бронированными ролл-ставнями. Замок взломан, мебель растащена. На баррикаду, небось…
Да, искореженному замку точно - хана. Зато внутренняя задвижка уцелела. На нее-то и налегал сейчас Николай, пытаясь запереть металлическую дверь изнутри.
Получалось хреново. Орг пыхтел, а дверь не поддавалась. Слишком велико было давление снаружи. Снаружи умоляли, снаружи угрожали, снаружи ломились. В узкий проем между краем двери и косяком протискивалось озверевшее от ужаса орущее лицо. За квадратными очками с треснувшими стеклами - большие, страшно большие глаза. Денис едва узнал менеджера, так рьяно рвавшегося в бой за компанию со спившейся проституткой.
Николай ударил - неуклюже, вслепую, с левой, не отрываясь от двери.
Раз ударил… Брызгами посыпались разбитые квадратики линз. Хрустнула дорогая оправа. Человек взвыл, но не отшатнулся, не упал. Или не дали те, кто напирал сзади.
Два ударил… Кровь из носа, из порезанных век
С третьего удара орг все же выпихнул, вышиб настырного очкарика.
- Помоги, - хрипел Николай. - Закрыть. Иначе. Полезут. Все. И тогда - всё.
Денис послушно, бездумно навалился на дверь. Хруст чьих-то пальцев. Чей-то вопль. Лязг, скрежет задвижки. Готово… Они спасены. Только они. И только на время.
Там, за дверью, на улице бежали и кричали. И стреляли.
Пшик… Пламя зажигалки в руке Николая осветило подвальный мрак. Ага, Ночка и Юла тоже здесь. Правда, видок у них! Ирина явно пробивалась сквозь толпу сама, о чем свидетельствуют сбитые костяшки пальцев и ободранные локти. Лицо Юльки украшала ссадина с явственным отпечатком жесткой подошвы. Кто-то, видимо, спутал голову девчонки с асфальтом. Странно, что Юлу не затоптали насмерть. Тоже Николай подсуетился?
- Спасибо, - негромко произнесла Ирина. Обращалась она почему-то к Денису.
- За что?
- За то, что отстал. Будь ты пошустрее, эта дверь захлопнулась бы перед моим носом. Наш Волчара не горел желанием пускать меня сюда.
Денис повернулся к оргу:
- Кажется, мы договорились насчет Ирины. Или у тебя изменились планы? Мы теперь балласт, от которого надо быстренько избавляться, да?
- И который, между прочим, я все еще тащу за собой, - скривился орг.
В дверь вдруг забарабанили. Лупили сильно, отчаянно, не жалея кулаков. Стараясь пробить железо костью. Так ломятся, когда за плечами - смерть.
- Ложись! - приказал Николай.
И Денис, и Ирина, и Юла были образцом послушания: снаружи, совсем близко, снова загремели выстрелы.
Вскрикнул бедолага, у которого запертая дверь отняла последнюю надежду на спасение. А вот пули прошили эту преграду без труда. Просвистели над распластанными телами, ударились о стену. Срикошетили, взвизгнув от неудовольствия и разочарования.

* * *

Если приловчиться, если быть осторожным с острыми краями рваного металла, если не обращать внимания на смочившую их кровь, то даже пулевые отверстия можно использовать в качестве дверных глазков. Калибр федеральных боеприпасов, выпущенных в дверь офиса, вполне для этого подходил.
Простреленных «глазков» хватило всем четверым. С избытком хватило. Правда, располагались они чуть выше задвижки - на уровне груди человека среднего роста. Поэтому пришлось немного наклониться. Зато все видно.
Это была вовсе не карательная операция федералов. Зомби-убийцы не стали отходить далеко от шоссе. Преследовать разбежавшуюся толпу никто, похоже, не собирался. Да и зачем? Город-полигон «Р-1» все равно обречен и будет стерт с лица земли. Скоро. Совсем.
Нет, сейчас перед штурмовиками Кожина стояла другая задача: очистить межрайонную Трассу. Всю. Для начала - от людей. Жмуры уже миновали баррикаду, направились дальше… Зачистка шоссе должна быть полной и стопроцентной.
- А Кожина-то припекло по-настоящему, - заметил Николай, - раз уж он пустил перед Караваном свое секретное оружие.
Да уж - да уж, секретнее некуда. Ворота «Мертвого рая» сегодня действительно распахнуты настежь. Денис смотрел…
Мимо догорающих развалин и останков «Москита», мимо баррикады, на которой никто больше не стонал и не шевелился, мимо трупов по обочинам и мимо глубоких воронок в разбитом асфальте медленно, неуклюже ковылял «рабочий материал». Зомби, отставший от основных сил мертвяцкого спецназа.
Жуть! Туловище - как решето: сквозь грудную клетку просвечивает пламя пылающей вертушки. Живые после такого не ходят. Живые после такого перестают быть живыми.
И нога перебита в голени. Потому, видать, и отстает. Что ж, будет резервом - тоже дело нужное.
И правая рука висит на сухожилиях. Автомат - в левой…
- Стоп! - Денис отпрянул от двери, сообразив, осознав, - жмуры ведь вооружены!
- Ты только заметил? - хмыкнул Николай.
- Но как же! А «Идеал»… А самоликвидатор… Их же специально подгоняют под руку живого человека.
- Делов-то! - Группировщик пожал плечами. - На стволах «рабочего материала» нет ни «идеала», ни самоликвидатора. Оружейный спецзаказ столицы.
- Невероятно, - Денис не мог поверить в услышанное. Оружие без опознавательной дактилоскопии?!
- Вероятно-вероятно. Автоматы с гранатометной спаркой. Федеральная серия. «Вурдалак» называется.
«Вурдалак»? В руках мертвецов? У кого-то там, наверху, ведающего оружейными спецзаказами, имелось чувство юмора. Специфического юмора.
- Значит, этими автоматами может воспользоваться любой?
- Любой, кто сможет их отбить, - поправил Николай.
Денис вздохнул. Да уж! Отнимать оружие даже у того вон прихрамывающего аутсайдера - дохлый номер. Именно, что дохлый…
Вспомнились разглагольствования Кожина о гуманности, которая якобы не позволяет использовать огнестрельное оружие в уличных боевых операциях с участием «рабочего материала». Фуфло все это!
Жмуры только-только скрылись из виду, а на Трассе уже появились первые машины Каравана. Две. Бронированные бульдозеры саперного подразделения.
Ревущие колесно-гусеничные монстры приступили к работе. Растаскивали баррикаду, размазывали завал по воронкам, ровняли шоссе, вспаханное взрывами. Работы было много…
В тот момент, когда обе машины повернулись кормой, Николай отодвинул задвижку.
И распахнул дверь.
Ну, на кой?!
На пороге лежал тот самый очкарик. Грудь в кровавых разводах. Разбитое лицо. Немой укор мертвых глаз под пустой оправой квадратных очков.
Рядом - еще кто-то, с простреленным черепом.
И еще. И еще… Все, кто ломился в спасительный полуподвальчик, - мертвы.
Денис поднял глаза. Увидел автоматчика на броне ближайшего бульдозера. Заметили! Их все-таки заметили! Федерал уже вылез из люка, уже передергивает затвор. Обычный солдат инженерной бригады Каравана, не жмур. Это, конечно, радовало, но…
- За мной! - рявкнул Николай.
«Псих!» - подумал Денис, выскакивая следом. Покидать укрытие сейчас - что может быть глупее?! Но из-за безумной выходки Николая оставаться в спасительном подвальчике теперь нельзя.
Перепрыгивая через убитых и затоптанных в давке, орг бежал к посеченной осколками многоэтажке у обочины Трассы. Там, во время недавнего боя, баррикаду обходили с левого фланга двое боевых мертвецов Кожина. Один прошел, один остался… Разорванный в клочья жмур лежал среди воронок.
Такая вот композиция. Пять - одна на одной - воронок, что оставляют фугасно-осколочные гранаты «Псового» надствольника. И куски рваной плоти. Ах да, там, в сторонке, валяется ведь еще и автомат «рабочего материала». «Вурдалак» из федерального спецзаказа. Невиданное оружие без опознавательного дактилоскопического элемента. Оружие, которое можно взять и использовать по своему усмотрению.
Вот за чем бежал орг.
Николай на бегу подхватил автомат, заскочил за угол дома.
Денис тоже бежал. Так быстро, как только мог. А в спину дышали Ирина и Юлька: обе девчонки смекнули, что попасть в движущуюся мишень труднее.
Выстрелов Денис не слышал - глушаки у федералов все-таки отменные! - но над головой свистнуло пару раз. И запоздало бухнуло где-то сзади. За углом дома.

Глава 5

Они перебегали по опустевшему городу от дома к дому. И к другому дому, и к следующему. И так - улица за улицей. Квартал за кварталом. Резко меняя направление, запутывая следы.
Николай задавал сумасшедший темп, хоть их и не преследовали. Некому, наверное, было. «Рабочий материал» уже продвинулся по Трассе далеко вперед, а у саперов Каравана - другая задача, и на выполнение ее, видимо, отводилось очень ограниченное время. А потому гоняться за четверкой безумцев экипажам бульдозеров недосуг. Экипажи бульдозеров обеспечивают проход колонне.
Остановились, лишь когда упала Юла. Просто выложилась, выдохлась полностью. И растянулась на грязном асфальте. Хрипя, жадно глотая ртом воздух.
Денис рухнул рядом. Ирина - тоже. Только Николая, казалось, пробежка ничуть не утомила. Двужильные, блин, эти бывшие гвардейцы, что ли?
- Ну и что дальше? - отдышавшись, кое-как уняв отбойный молоток в груди и ушах, спросил Денис. - Выскочили из подвала, а теперь будем прыгать под колеса Каравана, да?
Орг ответил не сразу. Сначала нежно - будто девушку - погладил трофей. Н-да, «Вурдалак» это вам не милковский «Пес».
Автомат-гранатомет разорванного жмура выглядел, в отличие от своего хозяина, вполне боеспособным. Надежное все-таки оружие выпускают по столичным спецзаказам. И повезло к тому же, что первая взрывная волна отшвырнула «Вурдалака» на приличное расстояние. Остальные милковские гранаты месили уже только «рабочий материал».
Пострадал, правда, глушитель, да разбит прицел, зато все остальное - даже съемная гранатометная спарка и подприкладные запасные рожки уцелели. Но больше всего, конечно, радовало отсутствие на убойной трехстволке дактилоскопического датчика и самоликвидатора.
- Нет, под колеса пусть прыгают другие, - снизошел наконец до ответа орг, - а мы прогуляемся к Старому кладбищу.
- Что?! Все еще хочешь атаковать кожинскую базу?
- Да.
- Но зачем? Сейчас-то?
- Подъем, говорю! Привал окончен.
Николай не просил - приказывал. Еще бы! С такой-то убойной бандурой в руках. Под стволами «Вурдалака» Денис чувствовал себя еще большим пленником, чем под острием заточки. Блин, кончится это когда-нибудь?!
- Шевелитесь-шевелитесь. Времени у нас ровно столько, сколько потребуется федералам на разбор баррикады. Потом - прощай, Караван, здравствуйте, бомбардировщики. Короче, встать, говорю!
- Да иди ты! - Денис отвернулся.
Надоело! Все надоело!
- Молчать! - скрежетнул зубами орг. - И слушать меня!
Лязгнул затвор.
Ну да, конечно! После этого ничего другого и не оставалась. Денис усмехнулся. Будем слушать. Мы все внимание, пахан-Колян…
- Трассу зачищает полноценная боевая группа, - начал Николай. - Действующая слаженно и эффективно. Численностью - не меньше отделения…
«Меньше, - подумал Денис. - Уже немного меньше, но что с того?»
- …А управлять таким количеством «рабочего материала» из транспортных контейнеров Каравана невозможно. Даже если Кожин сцепит командную машину с машиной связи, он сможет вести впереди колонны ходячего мертвеца. Но только - одного. Максимум - двух. Значит…
Значит? Денис немного заинтересовался.
- Значит, кожинских марионеток дергают за ниточки из другого, подходящего для этого места. В Ростовске есть одно такое местечко: бункер-база «Мертвого рая».
- Там только один компьютер управления, - вяло возразил Денис. - Был. При нас.
- Подумаешь, проблема, - скривил губы Николай. - Что мешает Кожину поставить десять машин и посадить за них десять операторов? Короче, задача такая: атаковать базу и перехватить управление «рабочим материалом».
- На кой?
- Поставим на пути Каравана хотя бы парочку жмуров с гранатометными надствольниками. Это препятствие будет посерьезнее баррикады.
- А если Кожин пойдет напролом?
- Не пойдет. Он не захочет терять контейнеры с экспериментальным оборудованием. Да и собственной головой рисковать не станет.
- Позволю напомнить, - вмешалась Юла, - бункер-база является сверхсекретным объектом и охраняется лучше, чем Периметр.

Предыдущая страница 14 Следующая страница


15 Руслан Мельников

- Уже не охраняется. «Рабочий материал» зачищает Трассу, саперы разбирают баррикаду в такой спешке, что не сочли нужным гнаться за нами. Следовательно, Караван уже в пути. А логово посла пустует.
- Почему это? - Юлька недоверчиво морщила носик.
- Потому что лишних бойцов у Кожина нет - они нужны ему для охраны контейнеров. Готов спорить с тобой, милая барышня, на позу сверху, что кроме операторов, управляющих сейчас отрядом зачистки и брошенных Кожиным на произвол судьбы, в бункере никого нет. А бункер - заперт на все замки.
- И у тебя есть ключи?
- У меня есть вот это, - Николай тряхнул «Вурдалаком». - А уж с этими-то мы и бункер вскроем, и с теми, кто внутри, - справимся. Должны вскрыть, должны справиться - другого выхода нет.
- Скажи честно, - устало спросил Денис, - тебе очень хочется от нас избавиться, да?
- От нее, - Николай кивнул на Ночку, - я бы избавился с удовольствием. Ну, не доверяю я чудом спасшимся смертникам, и все тут.
Да, тут все честно и прямо…
- А вот вы с Юлей нужны мне целыми и невредимыми. Желательно оба. Кто-то должен вести «рабочий материал» против Каравана. А вас специально обучали управлять мертвяками.
Группировщик повернулся, зашагал прочь. Знает, гад, когда можно замолчать и перейти к действиям. И самую короткую дорогу к базе «Мертвого рая» тоже, наверное, знает. Да чего там! Рядом тут совсем, рукой подать до Старого кладбища. Если по прямой. По непроезжим улочкам и переулкам.
Нехотя Денис пошел за Николаем. Девушки уныло плелись следом. Замыкала шествие Ирина - она после очередной откровенности орга совсем раскисла.

* * *

Заряд надствольного мини-гранатомета «Вампира» - это, конечно, не выстрел «Кистеня». Но тоже неслабо. Особенно если бить бронебойно-куммулятивными.
Бил Николай. По бронированной двери бункер-базы на Старом кладбище бил. После неудачных попыток раздолбать толстые бетонированные (усиленный снецбетон - не абы что) стены, лишь имитирующие хлипкую кладку. Целил орг в кодовый замок.
Код - новый, сложный, не поддающийся расшифровке в принципе, поскольку - одноразовый. Таким запирают двери наглухо при длительной консервации объекта. Такой не открыть. Ни снаружи, ни изнутри. И если в бункер-базе еще кто-то оставался, то этот кто-то был попросту замурован заживо.
Впрочем, даже такие хитрые кодовые запоры подвластны грубой силе. Раскаленной кумулятивной струе, например. Вот только попасть в замок… с новрежденным-то прицелом…
- Твою ма-а-а!..
Очередная фаната жахнула в верхний левый угол двери - сантиметров на десять выше цели. Грохот, осколки, брызги расплавленного металла… И в прожженной броне - еще одно сквозное отверстие. Можно просунуть палец. Мизинец. Только этого недостаточно, чтобы войти в склеп «Мертвого рая».
Сюда бы мину милковского саперного подразделения, да помощнее. Вроде тех, которыми взрывали оставляемые гарнизонами дальние блок-посты. Вынесла бы мина та дверь вместе со сверхпрочными косяками за милую душу. Увы, приходится довольствоваться тем, что есть.
- А если спуститься через вентиляционный ход? - предложила Юла. - Ты ведь говорил, что сбежал из бункера по вентиляции…
- Теперь там наверняка все перекрыто, - хмуро отозвался Николай. - После моего… побега. Чтоб никто больше не бегал. И не лазил.
- Но почему бы не попытаться?
- Потому что это пустая трата времени. Мы войдем здесь.
- И все-таки…
- Я сказал! - раздраженно отрезал орг.
И пустил еще один заряд. Мимо замка.
- Может, дашь мне попробовать, снайпер? - хмыкнула Ирина.
- Отстань!
Ох, и смурной нынче Колян. Не лезла бы сейчас к нему Ночка. Орг ведь под горячую руку может следующую гранату и не по двери засадить.
- Как знаешь, - Ирина пожала плечами. - Но вообще-то я была лучшим стрелком в школе секретарш и умею обращаться с оружием.
Николай посмотрел на нее исподлобья:
- Верю. Именно поэтому оружие от тебя следует держать подальше.
Ирина фыркнула, уселась на поваленное надгробие.
В замок орг попал с пятого раза. Дверь - горячая, дымящаяся, искореженная - отошла от косяка. Ровно настолько, чтобы, обжигаясь и чертыхаясь, в узкий проем смог протиснуться человек.
Им по-прежнему не препятствовали. Никто. Никак. И только теперь Денис окончательно поверил, что Старое кладбище опустело. Николай не ошибся: федеральный Караван эвакуировал отсюда всех. Или почти всех.

* * *

Тлеющий пластик-герметизатор дохнул едким дымом. Но автоматическая вентиляция уже вытягивала наружу запах гари, а по раскаленной двери и почерневшим стенам расползался слой противопожарной пены.
Пена потрескивала, затвердевая. Шуршащим эхом звук этот разносился по гулкой темноте подземелья. И больше - ничего. Ни аварийной сигнализации, ни тревожного завывания сирен, ни криков, ни топота, ни стрельбы.
Даже света никто не включил.
Ирина и Юлька остались наверху. Денис и Николай шагнули вниз.
Они спускались во тьму, как в воду. С трофейным автоматом на изготовку. Нащупывая дорогу стволом и руками. Где-то внизу, впереди, вроде что-то замерцало. Но этот слабый отсвет, призрачный и синюшный морок был не в состоянии рассеять мрак подземелья.
Да, бункер пуст. Словно вымерший от инопланетной чумы корабль космических пришельцев. Или нет… Учитывая место и обстоятельства, он больше напоминал мавзолей. Покой, которого, впрочем, тоже не стоит тревожить. Но где же, интересно, кожинские операторы? Или Николай ошибся?
В темноте натолкнулись и повалили груду каких-то ящиков. Больших, длинных на ощупь. Денис чуть не поседел от ужаса, когда эта незримая пирамида вдруг с грохотом рухнула, а по гулкому пространству заметалось всполошное эхо. Никого оно, впрочем, не разбудило, не встревожило. Да что тут творится-то, в самом деле?!
Свет! Нужен свет! Где-то поблизости должен быть энергетический щиток. Денис шарил по шершавой стене. Где-то, где-то… Здесь! Память не подвела. Вот они, рубильники, под рукой.
Один - самый маленький - уже опущен. Остальные поддались легко. Щелк-щелк-щелк…
Яркий свет залил помещение. В бункере царил полнейший разгром. Оборудование выкручено, вывинчено, выворочено с корнем. Лишь пучки проводов сиротливо болтались на стенах и потолке. Да разбросанные стулья, да перевернутые столы, да…
Ах, вот в какие ящики они влетели! Камуфлированные, здоровенные, с прочными наружными замками-защелками. В таком человека спрятать можно. Запросто! Так и прятали ж, наверное. Только не совсем людей.
- «Гроб 200», - пояснил Николай.
- Что? - дернулся Денис.
- Тара для транспортировки «рабочего материала». Или заготовок, не прошедших еще процедуру перезаписи.
Поваленные ящики лежали в беспорядке. Открытые и закрытые, пустые и… И не пустые. По крайней мере, один из контейнеров пустым не был. Из-под сдвинутой крышки палкой торчала жилистая рука. Мертвая рука бледно-воскового цвета в черном рукаве с темно-синим обшлагом. Форма федералов…
Пальцы безжизненно свисали над камуфлированным боком «Гроба 200». Еще виднелся кончик начищенного до блеска ботинка. Покойник в гробу был как… как новенький он был. А характерного мертвяцкого запаха, кстати, не ощущалось. Тление еще не тронуло этого, в форме. Бальзамирующие препараты «Мертвого рая» еще действовали.
- Почему он здесь? - сглотнув, спросил Денис.
Николай осторожно ткнул руку стволом «Вурдалака». Зачем-то тронул запястье, зачем-то пощупал пульс. Только после этого ответил:
- Может, хм… производственный брак - такое бывает. Может, потеряли или забыли в спешке. А может, просто не поместился.
- Как это?
- Так это. В эвакуационном Караване всегда не хватает места.
- День, что там у вас? - окликнула Юла. Девушки заглядывали с лестницы, не видели еще.
- Трупы, - мрачно ответил он. - Как всегда. Можете входить, в общем. Добро пожаловать.

* * *

В рабочем зале царила тишина. Мертвая тишина. Хотя нет, не мертвая. Обострившийся до предела слух все же уловил… Шелест? Шорох? На грани слышимости. Из-за стеклянной перегородки. Это не вентиляция. Похоже скорее на непрерывные клацанье компьютерных клавиш.
Денис подошел ближе. Там, за стеклом, в центре зала, явственно ощущалось чье-то присутствие. Но почему они не заметили ничего подозрительного? Ничего и никого? Да потому что та вон неподвижная спина слишком смахивает на предмет мебели. Худая грязная шея торчит из-под поднятого воротника. Локти вросли в стол, плечи - расправлены. Голова склонилась над включенным (пятно призрачного света во тьме подземелья! Опущенный рубильник на электрощите!) монитором.
Незнакомец сидел на том самом месте, где Денис, Славка и Юла постигали азы управления боевыми марионетками. Сидел за компьютером - и не реагировал на вошедших. Он вообще ни на что не реагировал. И не шевелился…
Денис обошел прозрачную стену подземного аквариума, осторожно заглянул сбоку. Лица компьютерщика пока не видать, но руки - уже. М-да, не шевелился… Если не считать мечущихся по клавиатуре пальцев. Пальцы работали в бешеном, в безумном ритме. Не уследить было за этими пальцами.
И что, никого больше? В огромном рабочем зале был лишь один человек и только один компьютер… Неужели это и есть та самая «группа» кожинских операторов, которая ведет отделение «рабочего материала»? Неужели с одного-единственного компьютера одновременно отдаются команды сразу дюжине послушных солдатиков? Но разве это возможно?! Нет, компьютер-то с такой задачей справится, но компьютер - это всего лишь инструмент, а вот тот, кто сидит за ним…
Денис по себе знал: работа с дистанционно-управляемым зомби-убийцей требует полного сосредоточения. А если «рабочий материал» не один… Мозги, блин, тогда поплавятся! От перенапряжения.
Каждому жмуру ежесекундно отдавать десятки команд! Каждому отыскивать в скоротечном бою приоритетную, самую важную, первоочередную цель! И каждому - «Делит»! «Делит»! «Делит»! И чтоб вовремя! Ни мгновением раньше, ни мгновением позже! И ни разу не ошибиться! Не дать своим бойцам перестрелять друг друга! Фантастика!
Оператор за стеклом не оборачивался. Да чего там - даже позы не сменил. Хотя давно должен был бы понять, что гости… Сидит, будто ствол от КПСТ проглотил, не шелохнется. Только руки… Пальцы только… Удивительная, неестественная беспечность. Или парня настолько захватила работа?
Первым в стеклянный вольер вошел Николай. Приблизился к неподвижной спине. Спина проигнорировала и шаги группировщика, и требование встать. И ствол автомата, уткнувшийся между лопаток, проигнорировала тоже. И вот тут…
Денис понял. Узнал!
Секунда - и он стоит рядом с оргом. И тянет оружие на себя. Вырывает.
Его отпихнули, оттолкнули. Резко, грубо. Стеклянная перегородка выдержала удар человеческого тела. Прочная, зараза… Впрочем, Денис даже не почувствовал боли.
- В чем де… - Орг осекся, увидев перекошенное лицо Дениса. И ужас в глазах бывшего следака.
Страх передается быстро. Николай завертел головой и стволом… По сторонам. Но за стеклянной оградой - по-прежнему ничего и никого. Все спокойно. Тихо. Только в аквариуме стучит себе по клавишам невозмутимый оператор федератов.
- Эй, чего вы?! - окликнула их Юла, подбегая к перегородке. - Кого-то нашли?!
- Это С-с-славка, - придушенной змеей прошипел Денис. - 3-здес-с-сь. С-с-сидит…
- Что?!
Николай отшатнулся от человека за компьютером.
А человек за компьютером все не реагировал. Неподвижная спина, мелькающие пальцы…
Волк осторожно - самым кончиком ствола - опустил высокий воротник сидящего. Синюшный, с горелой прочернью, след оголенного провода-удавки на бледной шее не казался больше потеком грязи.
Орг, держа автомат перед собой, обошел оператора сбоку, заглянул в лицо.
- Он, - согласился Николай, - тот самый парень с Эшафота.
- Он, - эхом отозвалась Юлька - она уже стояла рядом, вцепившись в руку Дениса. - Славик… Господи… Он же мертв…
Юла отвернулась.
Подошла Ирина. Ночка отворачиваться не стала. Ночка сокрушенно покачала головой. Ясное дело: вид человека, который спас ее жизнь ценой собственной, не вызывал радости.
- Мертв! Мертв! Мертв! - Юла была на грани нервного срыва.
- Хуже, чем мертв, - сухо ответил Николай. - Только, пожалуйста, без истерик. Истерики будут пресекаться. Жестоко.
Орг повел автоматным стволом перед глазами Ткача. Ноль эмоций. Славкины пальцы, не сбавляя темпа, сновали по клавиатуре. Сейчас он, наверное, не воспринимал ничего, кроме экрана монитора. Экран был разбит на двенадцать окошек. Пять окошек - пусты. Остальные показывали Трассу и окрестности. В разных ракурсах. В точности так, как видели главное шоссе Ростовска камеры «рабочего материала», пущенного впереди Каравана.
Мертвых солдат вел мертвый оператор, чьи возможности превышали возможности любого живого оператора. Вячеслав Ткач их вел.

* * *

- Значит, пятеро… - невесело улыбнулся Николай. - Теперь мы хоть знаем точные потери противника.
После перестрелки с милками, после атаки «Москита». И это называется потери?! Денис промолчал. Юла и Ирина - тоже.
- Итак, в нашем распоряжении имеются семь дееспособных бойцов и один подключенный к ним компьютер, - продолжал орг. - Увы, никто из нас не обладает уникальными способностями вашего м-м-м… коллеги, и никто не сможет управлять всем подразделением сразу. Но за одной машиной смогут работать одновременно… Денис, сколько человек?
Он ответил машинально, не отводя взгляда от выжженной полосы на шее Славки:
- Если скорректировать систему управления - то двое. Все-таки одна клава, один манипулятор. Но если очень постараться, наверное, можно и втроем. Здесь хорошая техника - потянет.
- Ладно. Большего не надо. Я думаю, на курсах секретарш не обучают операторской работе?
Ирина отвечать не стала.
- Денис, ты готов?
Он кивнул.
- Юля? Вытри глаза - хватит ныть. Готова?
Она кивнули.
- Я тоже, - выдохнул орг. - Готов.
Денис удивленно поднял брови.
- Не забывай, я - бывший куратор «Мертвого рая», - пояснил Николай, - и кое-что могу. Так, на любительском уровне. Чудеса операторского искусства не гарантирую, но «Делит» вовремя нажать сумею. Только вы уж мне оставьте, пожалуйста, стандартные клавиши управления. И манипулятор пусть будет моим. Справитесь без него?
- Ну да, наверное, - ответил Денис.
- Тогда будем надеяться, что три вооруженных зомби…
- Четыре, - поправил Денис.
- Что?
- Четыре, - повторил он. - Я возьму двух. За себя и за Славку.
- А потянешь? Двойное управление - слишком большая нагрузка… Для живого.
- Беру двоих, - набычился Денис. - Не получится - одного брошу.
- Ладно, за работу. Денис, будь любезен, притащи сюда пару стульев.
- А Славка? - встревожилась Юла. - Что с ним?
- Он занимает рабочее место, - сказал Николай.
- И что?
Орг отвернулся. Ответила Ирина. С сочувствием и пониманием:
- Юль, его придется убрать.
- В смысле?
- В прямом. В самом. Уничтожить. Физически.
Юла шагнула к Ночке. На лице - обида, гнев, ярость, в глазах - опять слезы. Гремучая смесь…
- Убрать? Уничтожить? Да Славка жизнь тебе спас, стерва ты неблагодарная.
У Ирины дернулась щека.
- Помню. Это я помню хорошо. И хочу спасти ему смерть. Пойми, Слава уже мертв. И правильней будет…
- Заткнись, - Юла сглогнула слезы, - мы не можем! Не можем! Не можем!
- Думаешь, для него лучше остаться… таким?
- Заткнись, говорю! - Юлька уже не всхлипывала - плакала навзрыд. - Шлюха! Перимегровская!
- Ах ты, с-с-сука, - не осталась в долгу Ночка.
- Ну-ка, хватит, уймитесь! - Денис встал между. Пока эти двое не вцепились друг дружке в волосы, следовало разрулить девчонок. Он не знал, кто из них прав, вернее, кто прав больше, потому что правильные вещи говорили обе. Но выбирать правого будем позже - в более спокойной обстановке.
Выбор сделал Николай. Выбор простой и грубый.
Глухой удар… Аккуратный - чтобы не повредить ненароком компьютер, - точный и сильный удар приклада сбил Славку… то, что было когда-то Славкой.

Предыдущая страница 15 Следующая страница


Полигон 16

Стук падающего тела… Падающего на пол. Вместе с креслом падающего.

* * *

Оторванный от работы оператор неуклюже завозился, попытался встать, занять прежнее место. Николай не дал. Орг нажал на спусковой крючок.
Короткая автоматная очередь - в упор - отбросила Ткача назад. Вялым, ленивым фонтанчиком брызнула красноватая слизь. Не кровь, нет - какая там у мертвецов кровь - сгустки сукровицы и бальзамирующей гадости. Поврежденный глушитель трофейного «Вурдалака» не гасил звук выстрелов, и сухое эхо отправилось на долгую прогулку по необъятному пространству бункера.
Оператор снова приподнялся. И снова сухонько стрекотнул автомат Николая. «Вурдалак» против зомби. М-да…
Орг бил в корпус, а не в голову. Лучше бы наоборот. Это знакомое, но мертвенно-бледное, каменно-невозмутимое, лишенное каких бы то ли было эмоций Славкино лицо над развороченной грудной клеткой… Жуткое зрелище! И эти руки, упрямо тянущиеся к компьютеру.
Потом Николай стрелять перестал. Понял, что бесполезно? Перекинул автомат через плечо, схватил оператора за ноги, потащил, поволок в боковой коридор.
С боевым «рабочим материалом» орг так просто бы не сладил. Но в том-то и дело, что Славка не был солдатом мертвяцкого спецназа. Боевых навыков у него - кот наплакал и даже меньше. При жизни бедняга и ударить-то как следует не мог, разве что пихнуть исподтишка шокером… А учиться драться после смерти - слишком поздно. Оттого и трепыхался беспомощно сейчас мертвый в руках живого. Славка даже не вырывался. Царапая прозрачный пластик пола, под которым сейчас было темно и пусто, он тупо пытался дотянуться до удалявшегося компьютера.
Нет, не для грязной работы на городских улицах потребовался Кожину этот «рабочий материал». У Славика в «Мертвом рае» иное предназначение, иная специализация: командовать покойниками-суперменами. А что, очень удобно. Зачем обучать кучу операторов, если можно посадить за машину одного - самого надежного и способного, с рабочими навыками и рефлексами, обостренными смертью до предела.
Самого способного ли? Где-то что-то кольнуло. Подленько так… Денис завидовал. Неужели Славка все-таки превзошел его на операторском поприще?
Наверное, так и есть. Так стало, когда следакам позволили безнаказанно убивать. Кто как не Славка получал кайф от кровавой уличной мясорубки? Кто закатывал глаза от безумного удовольствия, разрывая чужими руками очередную жертву? Кто завороженно прилипал к бесстрастному монитору, наблюдая за процессом умерщвления? О, человек, который живет этим, поневоле будет совершенствоваться, будет с каждым новым убийством вгонять свои долбаные навыки все глубже и глубже. Фанатичное упорство, безусловно, сделает его лучшим. Рано или поздно такие трудоголики палаческих искусств превращаются в обычных маньяков. А если им в этом помочь, подтолкнуть ненавязчиво. Или навязчиво - без разницы…
Ткачу нужно было только понять истинного себя. Понять и принять. Кожин дал ему и то и другое. И одним безумцем стало больше. Впрочем, Славка не был просто кровожадным дегенератом. Этот тихий пугливый паренек изначально обладал чрезвычайно редким даром.
Денис вспомнил, как блестяще Славка проводил сложнейшую трехуровневую комбинацию: в одно и то же время крошил в капусту оргов на городских улицах, самозабвенно трахался в киберпространстве с Ночкой и аккуратно воровал при этом секретные файлы федерального посольства. А ведь каждая задача требовала максимальной сосредоточенности. Заурядный человеческий мозг такого не потянул бы. А Славка - справился.
И если уж при жизни Ткач оказался способен на это, то чего же ожидать от него сейчас? Да, надо отдать должное Павлу Алексеевичу: Кожин нашел настоящего уникума, умело взрастил его жуткие таланты, вбил в саму Славкину суть и приумножил их заключительным штрихом смерти. И теперь, после Эшафота, Славик - это уже не тот Славик, которого знали прежде Денис с Юлой. Теперь это - сплошные рефлексы идеального оператора идеальных убийц.
Опять стрельба.
Стреляли в глубине коридора, где скрылись Николай и… и тот, другой. Долго стреляли. Потом - громыхнуло. Еще раз, и еще. Одна за другой рвались гранаты надствольника, снова гоняя по опустевшей базе гулкое раскатистое эхо. И казалось, этот кошмар будет длиться вечно.
Пересохшие губы Дениса выпихнули беззвучное ругательство. Проклятье! Неужели так трудно разрушить человеческое тело? Уже мертвое к тому же.
Взрывы стихли. Самые дикие в истории человечества похороны наконец-то завершились. Из коридора доносилось омерзительно-натужное шипение. Вновь сработала противопожарная система.
И еще доносился запах гари. И паленого мяса. Сильный тошнотворный запах. Надо же! Мощная вентиляция мрачного чистилища «Мертвого рая» - и та не справляется.
Орг вернулся. Один. Выглядел он неважно.
- Не думал, что это будет так… сложно, - устало бросил Николай.
Юла нерастурканной сомнамбулой двинулась к коридору. К тому, что стал могилой Славки.
- Не надо, - орг схватил ее за руку. - Тебе не надо туда идти. Тебе не надо на это смотреть. И вообще… Всем давно пора работать. Денис, где стулья?
Голос Волчьего вожака звучал сухо и жестко.
Юлька осела на пол. Не обращая внимания на потеки сукровицы.

Часть третья
«МАТЕРИАЛ»

Глава 1

Перехватили «рабочий материал» они сразу. Собственно, и перехватом-то это назвать нельзя. Никаких кодов и паролей не понадобилось, никакой защиты взламывать не потребовалось. Мертвые гвардейцы Кожина были уже подключены к компьютеру и терпеливо ждали дальнейших распоряжений. От кого - не важно. А дактилоскопические элементы «идеала» на клавиатуру пока, слава богу, не ставят.
Денис разобрался в сложной и одновременно простой схеме «жмуры-оператор-Караван» быстро. О том, что федералы отобьют боевых зомби, можно было не беспокоиться. Предусмотрительный Кожин надежно обезопасил систему управления от возможных виртуальных атак извне. На свою голову обезопасил. «Рабочий материал» действовал в условно-автономной сети. Приказы мертвым солдатам можно было отдавать лишь с одного компьютера - с компьютера мертвого оператора. За которым сейчас сидели живые.
Правда, и эта машина не была изолирована полностью. Вместе с оператором-мертвецом она в свою очередь являлась элементом другой автономки, подключенной уже к терминалу посольства. А поскольку терминал посольства сейчас… В общем, к Каравану подключенной.
Получалось так: Кожин, не имея технической и физической возможности лично руководить из движущейся в походном порядке эвакуационной колонны каждым бойцом мертвяцкого спецназа в отдельности, управлял из спарки командной машины и машины связи только Славкой. Славка же, посредством компьютера кладбищенской бункер-базы, в свою очередь, управлял боевыми жмурами. При этом посол мог наблюдать - лишь пассивно наблюдать, не вмешиваясь, однако, в сам процесс, не мешая мертвому профессионалу - за работой своего оператора. Камерами «рабочего материала» наблюдать.
Посол получал изображение с операторского компа на свой терминал. И выборочно следил за действиями одного-двух жмуров. Поскольку уследить сразу за всеми… Кожин - не Славка. У него нет тех уникальных способностей, что позволяют мертвому супероператору вести на задание целое отделение мертвяков. Таким образом, Кожин ограничивался общим руководством и влиять на действия своих боевых зомби мог исключительно через Славку. А этого звена в цепи больше не существовало. И в природе тоже. Не существовало. Посредник-оператор уничтожен. Цепь лопнула. «Рабочий материал», проводящий зачистку Трассы, подчинялся теперь Денису, Юле и Николаю. А Кожин… Ему теперь оставалось лишь смотреть, что вытворяют с его бойцами новые командиры. Интересно, что сейчас думает Федеральный Полномочный, наблюдая, как жмуры выходят из подчинения и начинают своевольничать?
Переустановить систему управления в расчете на трех пользователей-операторов и четырех дистанционно управляемых боевых мертвых исполнителей - дело нехитрое. Куда сложнее оказалось командовать двумя бойцами одновременно. Мертвые солдаты выполняли приказы, отдаваемые с клавиатуры, быстро, резко, споро. Слишком. Контролировать действия этой пары получалось не очень. Денис вынужден был признать: со Славкой ему не тягаться. Пожалуй, в случае серьезной заварушки он сможет толково управлять лишь одним жмуром.
Денис выбрал огнеметчика - того, что сжег «Москита». Многозарядная труба с маленькими, да удаленькими реактивными капсулами, набитыми напалмовой смесью, выглядела солиднее «Вурдалака». Автоматчика Денис оставил в резерве.
Обоих бойцов он расположил на обочине, за грязной бетонной оградкой: огнеметчик поближе, автоматчик подальше. Славно… С Трассы мертвяков не видать, зато шоссе просматривается великолепно.
По ту сторону дороги устраивались жмуры Юлы и Коляна. Юлькин «рабочий материал» скрылся в подъезде раздолбанной десятиэтажки, предназначенной под снос. Неплохая позиция, особенно если Юлька догадается поднять стрелка на этаж-другой. А не догадается, так можно ведь и подсказать.
Орг возился дольше. С компом он дружил не очень, и едва управлялся даже со стандартными командными клавишами. «Рабочий материал» Николая бродил между домами, совершая массу ненужных бессмысленных движений. Но в конце концов залег и он.
Ох, вряд ли от такого бойца будет толк. Да и Юла после смерти… после второй Славкиной смерти - тоже не в лучшей форме. В общем, сейчас стоило рассчитывать только на себя. И на того типа с огнеметом. Кстати, пока есть время, не мешало бы проверить бандуру в действии. Славка вон из нее вертолеты сбивает. А Денис до сих пор водил в бой лишь солдат, вооруженных заточками. Хотя, наверное, особой разницы быть не должно. Теоретически… Для оператора ведь главное - выбрать цель и запустить боевые навыки «рабочего материала». Дальше - дело техники. И реанимированных рефлексов.
Он поднял огнеметчика над укрытием, сфокусировал камеры на столбе освещения Трассы. На противоположной стороне. Метрах в трехстах.
И нажал «Делит».
О, мертвый гвардеец мастерски владел своим оружием. И команду оператора исполнил беспрекословно. Реактивная зажигательная капсула ударила точно. Основание столба вспыхнуло, заискрилось, переломилось как спичка. Металлическая конструкция, корчась в огне, рухнула на шоссе. И сразу же погрузилась в поплывший асфальт. М-да, температурка там!
Денис решил: если Караван все же пойдет напролом, первая капсула полетит в командную машину. Пусть будет жаркое а-ля федеральный посол. Смотрите, смотрите, Павел Алексеевич, если вы еще смотрите. И делайте выводы.
- Ты чего дуркуешь, День? - спросила Юла.
- Тренируюсь, - коротко ответил Денис.
Освещения Трассы больше не требовалось. Приборов ночного видения - тоже. Ночь исчезла. Шоссе пылало адским пламенем.
Круто! Этот напалмовый плевок долго еще не потухнет. Понятно теперь, почему жмуры не жгли баррикаду из огнемета. Растаскивать потом караванными бульдозерами ревущее пламя - удовольствие не из приятных. Увязнешь, блин, по самую башню в расплавленном асфальте.
Трех оставшихся не у дел солдат, в том числе и малоподвижного калеку с изрешеченной грудью и перебитой ногой, Денис выстроил поперек шоссе, - сразу за горящим участком Трассы. Там и оставил стоять каменными истуканами, свернув окна управления.
Эти ребята - лишние. Им воевать не придется. Никто из них не произведет ни единого выстрела, но все-таки… Пусть все-таки мертвые лица за стеной огня и дыма станут еще одним предупреждением Каравану: эту границу пересекать не стоит.
Все. Теперь - ждать.

* * *

- У нас еще есть время. Немного, - Николай задумчиво смотрел на экран монитора. Орг не спрашивал - утверждал.
- Есть. Наверное, - отозвался Денис.
- А вы знаете дипкоды и дипчастоты.
И снова - не вопрос - утверждение.
- Знаем, - Денис насторожился.
- А этот компьютер связан с Караванным терминалом посла.
Отрицательного ответа орг явно не ждал.
- Был, по крайней мере, связан, когда я переустанавливал систему управления, - сказал Денис. - Я же объяснял вроде. А что?
- Значит, мы можем попытаться влезть в базу данных посольства.
Твердая, железобетонная убежденность в своих словах…
- Можем, - Денис нахмурился. - Попытаться. Только Кожин наверняка ведь уже обрубил связь с бункером.
- Я так не думаю. Эта машина, - Николай кивнул на компьютер, - единственная ниточка, связывающая Кожина с вышедшим из подчинения «рабочим материалом». Если управлять им он мог только через вашего коллегу, то наблюдать… Такая возможность у посла ведь есть и сейчас. И оборвать связь с операторской машиной - значит, полностью утратить контроль над ситуацией. Так что ты все же попробуй, Денис. В терминале Павла Алексеевича должно быть много любопытной информации…
Николай снова держал автомат в руках. Ненавязчиво так держал, как бы между прочим. И говорил орг без намека на приказ - просто просил об услуге. Но попробуй откажись…
- А ваш Славка успел ознакомиться далеко не со всеми кожинскими секретами, - закончил свою настоятельную просьбу группировщик.
Ствол «Вурдалака» нетерпеливо дернулся. Ладно, хрен с ним. Автомат - автоматом, но предложение-то действительно заманчивое. И время действительно есть. Может, получится узнать что-нибудь важное еще до встречи с Караваном. Оставив небольшое окошко наблюдения за Трассой (верхняя камера огнеметчика, высунувшегося над оградкой), Денис осторожно коснулся клавиш.
- Быстрее. Поторопись, пожалуйста, - Николай заметно нервничал.
Интересно, что оргский пахан жаждет найти в секретных файлах посольства? Денис поторопился.
Связь с терминалом была. Защиты - не было. Не предполагалось, видать, что в федеральную автономку «бункер-Караван» сможет войти чужак. Ан, вошел.
Виртуальные тайны «Мертвого рая» лежали как на ладони: бери - не хочу. И оператор взял. Первое попавшееся. Загрузка файла «Демонстрация 1» не заняла много времени. Хорошая все-таки техника у посла…
Это был видеоотчет. Не новый материал, не новый. Знакомый уже. Именно с этой записи Кожин начинал посвящение трех операторов-новобранцев в суть своего эксперимента.
Ну да, так и есть. Человек в белом халате - без сомнения, сам Павел Алексеевич. Когда скрытые камеры столичной лаборатории производили съемку, он был еще доктором Фурцевым. А этот офицер с каменным лицом… Кажется, его звали Воронов. Да, точно, начальник президентской Гвардии.
- Ну, так что мне доложить Президенту? - требовательный голос гвардейца в динамиках.
Стоп! Засмотрелся, блин. Минус одна с половиной минуты. Не стоит сейчас тратить драгоценное время на то, что уже хорошо известно.
Денис свернул файл, мельком взглянул на Трассу. Каравана пока не видно. Что ж, можно сунуться куда-нибудь еще.
- Открой-ка вот здесь. - Николай указал на папку с длинным названием «„Мертвый рай": Объекты исследовательской программы. Этап №1».
Папка распахнулась на пол-экрана. И - два файла. «Д.Замятин», «Ю.Борзова».

* * *

Открыть. Первый файл.
Сразу бросилось в глаза… Денис моргнул: раз, другой. Нет, не глюк. Вот оно, его собственные имя, и фамилия, и рабочий ник, и даже фото. И текст. Ни много ни мало. Пара листов стандартным рабочим шрифтом. Ладно, почитаем. Позже…
Не закрывая первый, он открыл второй файл. Снимок Юльки, ее анкетные данные… Итак, похоже на личное досье. На два личных досье.
- Странно, почему нет Славки? - пробормотала Юлька.
Денис же больше волновало другое. Название файла. «Объекты исследовательской программы?» Что за фигня? С каких это пор операторы стали объектом исследования?
- Я полагал, что Кожин ставит опыты над жмурами, - озадаченно проговорил Денис. - Кто мне объяснит, в чем я ошибся?
- Совершенно напрасно ты так полагал, - ответил орг. Николай даже не повернулся к Денису. - «Мертвый рай» - это комплексная программа. Создание боевого «рабочего материала» - всего лишь начальная ее ступень. Давно пройденная к тому же. Возможности мертвых гвардейцев досконально изучены еще в столичной лаборатории. А экспериментальные выходы «рабочего материала» на улицы во время Комендантского часа проводились и раньше. В других городах.
- Так какого ж хрена Кожин сюда-то заявился? - не выдержала Юлька. - Ну и экспериментировал бы себе где подальше.
- И почему Ростовск назван «полигоном “Р-1”»? - добавил Денис.
- Это первый полигон для изучения реакций операторов «рабочего материала», - ответил Волк.
- Чего? - Денису становилось все тревожней. - Каких еще реакций?
- На напряженную работу в боевых условиях. Видишь ли, в психике человека, привыкающего безнаказанно убивать чужими руками на безопасном расстоянии и длительное время наблюдающего за этими убийствами, происходят некоторые гм-м-м… изменения. Зачастую - необратимые. Вот этот феномен и интересовал Кожина. Догадываешься, почему?
Николай кивком указал в коридор, где был размазан по стенам бедняга Славка. Славка!
- Так это что же, мы на самом деле были подопытными крысами? - Денис отшатнулся. - Все это время - мы?
- А Кожин… - Юлька была ошеломлена не меньше. - Он просто искал себе идеального оператора? Мертвого оператора для мертвых киллеров?
Орг промолчал. Ответа не требовалось - все ведь ясно. Уже. «Привыкающего безнаказанно убивать чужими руками…» Так ведь не просто убивать. Одно дело видеть, к примеру, как после твоего выстрела падает далекая, крохотная, будто мишень в тире, человеческая фигурка. И совсем другое - смерть, приближенная мини-камерами и компьютером почти вплотную. Смерть на расстоянии вытянутой руки. Чужой руки, которая, по сути, становится продолжением твоей собственной.
Подопытных крыс, мнящих себя экспериментаторами, заставляли… нет - приучали, словно собачонок Павлова, жать на «Делит» и смотреть. И любоваться. Как чужие, но выполняющие их - крысиную - волю, руки яростно рвут противника в рукопашной.
А камеры послушных дистанционных убийц жадно ловили вываливающиеся внутренности, фонтаны крови и последнюю агонию умирающего. Ловили и передавали все в мельчайших деталях на операторские мониторы. Ловили и передавали. И показывали, показывали, показывали… Пока глаза крыс-операторов тоже не начинали наливаться кровью.
Натурализм смерти крупным планом - это вам не какая-нибудь компьютерная игрушка. Это форсированное развитие крысиных рефлексов. Вот оно, истинное объяснение «гуманности» Кожина, вооружавшего «материал» Дениса, Славки и Юлы одними лишь заточками.
- Господи, но почему именно Ростовск? - простонала Юла. - Неужели мы оказались на вершине криминальных рейтингов?
- Дело не только в этом, - ответил Николай. - В вашем профессионализме - тоже. Согласно общефедеральным статданным, местная служба наружного наблюдения выдает самые высокие результаты. Выдавала…
- А из лучших следаков получаются лучшие операторы «рабочего материала», да? - невесело усмехнулся Денис.
Вот, значит, как оценена их работа в наружке! Вот ради чего они гробились в нескончаемой погоне за баллами. Что ж, трудоголизм никогда и никого еще до добра не доводил.
Денис наскоро просматривал досье на самого себя. Анкетные данные, краткая характеристика, отчеты о наблюдениях… За ним и его «рабочим материалом». Такие дела. В «Мертвом рае» следят и за следаками. Жаль, что Славка не успел добраться до этого файла. Или, наоборот, то, что они не знали всей правды до конца - к лучшему?
- Зачем ты вообще нам все рассказал? - спросил Денис Волчьего вожака.
- Не все, - признался тот. - Только то, что впредь должно отбить у вас охоту договариваться с Павлом Алексеевичем.
Денис опустил глаза. Угадал орг. Чего уж там! Была она, была, родимая… Надежда помириться с Кожиным и покинуть Ростовск вместе с Караваном. На любых условиях.
Но надежда умерла. Пару секунд назад. Когда на экране высветилось краткое резюме. Вывод, сделанный Кожиным по результатам наблюдений за Денисом и Юлькой. Неутешительный для них с Юлой вывод.
Использование живых операторов «рабочего материала» в рамках проекта «Мертвый рай» не дает достаточных гарантий от сбоев экспериментальной программы - так решил Павел Алексеевич. Поведение взбунтовавшихся испытуемых - яркое тому подтверждение.
И значит…
«…необходима ликвидация объектов первого этапа программы. Незамедлительная ликвидация любой ценой…»
Все. Отчет закончен.

* * *

Папку «„Мертвый рай": Объекты исследовательской программы. Этап №2» Денис открыл машинально. А тут вообще - только один файл. «В. Ткач». Много времени ознакомление с файлом не заняло.
«Вячеслав Ткач… рабочий материал второго уровня… Миссия повышенной важности…»
Денис просматривал текст быстро, по диагонали.
«…прижизненные характеристики…»
«…неустойчивость психики…»
«…податливость к стрессовому воздействию операторской работы…»
«…явно выраженная и прогрессирующая зависимость от совершаемых дистанционных убийств…»
«…симптомы неоправданного дистанционного садизма и некросадизма…»
«…участившиеся случаи потери самоконтроля…»
«…превышение норм необходимого применения рабочего материала…»
«…неосознанная выработка отсутствовавших ранее операторских навыков…»
«…стремительное формирование принципиально новой системы условных рефлексов…»
«…совершенствование…»
И заключение…
«…недостатки, выявленные в ходе прижизненных наблюдений, являются бесспорными достоинствами при посмертном использовании оператора в качестве рабочего материала второго уровня. Так, например…»
Дочитывать Денис не стал. Сворачивать - тоже. Просто закрыл файл. Вытер со лба нездоровую испарину. Мать-перемать! Он ведь сам мог оказаться на месте Славки, - на месте рабочего материала второго, блин, уровня.
Интересно, какие еще сюрпризы припрятал Кожин? Денис наугад раскрывал файлы, заглядывал, и, не особенно вникая в содержание, переходил к следующим.
Охватить больше. Получить хотя бы поверхностное представление. Потому как копать вглубь сейчас нет времени.
Тексты, тексты, тексты… Много текстов. Отчеты. Сухой язык науки и бюрократии. Так сразу и не продерешься. Если не посвящен.

Предыдущая страница 16 Следующая страница


17 Руслан Мельников

Порой на экране мелькали фотографии - то ничем не примечательные снимки, то жуткие, омерзительные кадры из хроники кожинских опытов. Иногда загружались видеоролики.
Денис не останавливался, не ждал, несся дальше, пока бесконечную череду щелчков и кликов не прервало… Стоп! Знакомое лицо!
Назад… Директория «Прикладные экспериментальные программы»… Папки, файлы. Файлы, папки. Ага, вот оно! «Рабочие результаты прикладных экспериментов». И - увесистый файл вложения. И… снимок пахана оргского клана Волков. Николай широко улыбался с экрана во все 32 зуба. За время их знакомства никогда еще Денис не видел орга таким веселым и жизнерадостным. Ни-ког-да.
«Николай Терновский», - успел он прочесть под снимком, прежде чем проворная рука группировщика закрыла файл.
- Эт-т-то что? - выдохнул Денис.
- Я, - спокойно ответил Николай, - и мои анкетные данные. Просто анкета, понимаешь?
Ой, просто ли? Файл-то - ого-го! Великоват файл даже для самой развернутой анкеты.
- Я ведь был сотрудником «Мертвом рая», - негромко и внушительно говорил орг, - и не из рядовых сотрудников, так что… В общем, не стоит тратить время на этот файл, - нет там ничего интересного.
Неубедительно как-то, Колян-пахан… Денис недоверчиво смотрел на Николая.
- Ты что, мне не веришь? - Орг тронул автомат.
- Верю, - пожал плечами Денис.
«Нет, конечно!» - подумал оператор.
- Вот и замечательно, - хмыкнул группировщик.
«Эх, была бы у меня сейчас твоя пушка… », - Денис покосился на «Вурдолака». Увы, «пушка» была в лапах Волка.
- Ну-ка, ну-ка… давай лучше взглянем на это, - палец Николая ткнул куда-то под директорию прикладных экспериментальных программ. - Открой-ка!
Группировщик не просил - требовал, приказывал.
«Этап №3» - прочитал название папки Денис. Номер три? Любопытно… Не окажется ли теперь сам Кожин чьим-то «рабочим материалом»? А что, та еще пирамидка получилась бы: боевыми жмурами управляет Славка. Славкин труп… Мертвецом-оператором командует Кожин. Так почему бы кому-то и посла не подергать за незримые веревочки.
Не страна прямо, а театр марионеток!

* * *

Папка раскрыта. И снова внутри - один-единственый файл. «И. Нестерова» - Ирина Нестерова? Ночка?
- Ну, наконец-то! - Николай торжествовал.
А Денис затылком почувствовал ствол автомата.
- Открывай! - тоном, не терпящим возражений, приказал орг.
Вот, значит, что ты хотел выцарапать из терминала посольства, г-н Терновский. Денис с тоской взглянул на окошко наблюдения за Трассой. Оптика мини-камеры «рабочего материала» уже позволяла различить ползущие вдалеке огни передовых контейнеров Каравана. И все-таки противник был еще слишком далеко. Денис даже пожалел об этом. Прости, Ира… Тянуть резину сейчас, наверное, не получится.
- Давай! Живо! - «Вурдалак» едва не продавливал череп.
- Открой, Денис, - тихий голос Ирины над ухом.
Денис открыл.
«Ирина Нестерова, личный ник „Ночка", секретарь-референт первого класса, рабочий материал третьего уровня». И фотография. Ночки.
И еще текст. Немного совсем. Три предложения. Но вот к чему они здесь?
«Ирина Нестерова, официальное обвинение: неосознанное соучастие во взломе компьютерной сети федерального посольства. Приговорена к смертной казни. Амнистирована…»
Все! Точка! Даже две точки. Одна большая, одна малюсенькая, почти незаметная в полпикселя. Слишком миниатюрная, во всяком случае для стандартного шрифта официальных документов.
- Ничего не понимаю! - Николай выглядел озадаченным, - Они что, не успели оформить отчет? Или не закончили эксперимент?
Денис пожал плечами. И поспешил прикрыть экранным курсором вторую точку.
Показывать файл-в-файле Николаю не хотел. Слишком опасно может быть. Для Ночки. Да и самому не очень хотелось сейчас знакомиться с содержанием спрятанного документа. Как-нибудь потом - пожалуйста, но не сейчас. Не при орге. Сейчас эта точка, что бы там за ней ни скрывалось, может стоить Ирине жизни.
Неподвижно держать на манипуляторе дрожащие от волнения пальцы было тяжело. Но и убирать руку нельзя: манипулятора может коснуться кто-нибудь еще.
Коснулась Ирина. Аккуратно, нежно так, тронула его руку, оторвала занемевшие пальцы. Ну да, конечно! Она-то, в отличие от Николая, видела, как Денис вскрывал материалы Кожина, спрятанные на «Клубничке». И здесь, наверное, успела заметить маленькое пятнышко, подозрительно похожее на то, что было в Славкином чате. И заметить успела, и сообразить, что лишние точки в секретных документах просто так не появляются.
Денис застонал.
- Что такое? - Николай настороженно поднял автомат. Но Денису было уже плевать на орга.
- Зачем, Ира? - спросил он.
- Неужели не понятно? Я больше, чем кто-либо из присутствующих здесь, заинтересована в том, чтобы узнать, что со мной сделали.
Говорила она спокойно, говорила разумные вещи.
Что ж, как вам будет угодно, Ирина Нестерова, секретарь-референт первого класса, рабочий материал третьего уровня.
Свернутый до размеров точки файл-в-файле она открыла сама.

Глава 2

Это был незаконченный отчет. Не отчет даже - черновик. Текстовый файл «И. Нестерова» не успели еще облечь в строгую форму официального документа, и по большей части он состоял из сумбурных записей, затейливых формул и бессистемно надерганных комментариев.
Разобрать всю эту невнятицу целиком - нереально. Денис просто выхватил глазами кусок текста наугад. И кажется, не ошибся. Абзац был написан более-менее по-человечески. Более. Менее…
«…Поскольку окситоцин является одним из самых надежных манипулятивных ключей для живого, адекватно осознающего себя объекта, есть все основания предполагать, что опытный образец третьего уровня И. Нестерова справится с поставленной задачей…»
Так, а если взять чуть выше?
«…В процессе сканирования и повторной записи на исходную нервную систему объекта наложена измененная виртуальная система с алгоритмизированной поведенческой рефлекс-программой. Заданная модель поведения рассчитана на уничтожение любого человеческого организма, попадающего в поле зрения объекта. При этом задействуются все боевые реакции и навыки, полученные объектом в школе секретарей-референтов и на курсах повышения квалификации.
Расчетная длительность действия рефлекс-программы - триста секунд. Дистанционный запуск программы осуществляется посредством предустановленного чип-маяка на гелевой основе и направленного активизирующего импульс-сигнала, искусственно вызывающего выброс окситоцина. Чип-маяк осуществляет также сдерживающе-компенсаторное воздействие при внешних раздражающих факторах, способных спровоцировать самопроизвольный окситоциновый выброс. Кроме того, маяк позволяет следить за местонахождением и жизнедеятельностью объекта и за окружающей его обстановкой.
Поскольку окситоцин является…»
Понятно… Так, кое-что. Что управление «живым, адекватно осознающим себя объектом» существенно отличается от управления мертвецами и обколотыми наркотой условно живыми бойцами. Осознающую себя марионетку не подергаешь так просто за виртуальные ниточки. Наверное, хрупкая нервная система - высшая нервная система живого человека не выдержит столь грубого вмешательства. Но вот если обмануть эту систему, незаметно внедрить при перезаписи рефлекс, которого раньше не было… Не условный, не безусловный - заданный, навешанный извне рефлекс, не совсем рефлекс даже, а целую рефлекс-программу, поведенческий алгоритм, дремлющий до поры до времени. Если дополнить его гелевым чип-маяком, настроить искусственную реакцию на ключевой импульс-раздражитель… Это ведь совсем другое дело.
Собственно, все, что рассказывал прежде Николай об Ирине, кибермаячке и рефлекс-программе, подтвердилось. Правдой все оказалось. Страшной и неприятной правдой. И что еще хуже - стало известно кое-что сверх рассказанного оргом. Что Ирина запрограммирована на уничтожение тех, кто рядом. В течение трехсот секунд после запуска поведенческой программы. Триста секунд - это пять минут. За это время можно завалить уйму народу. А компенсаторного воздействия чип-маяка больше нет. А есть какой-то окситоцин, активирующий искусственно внедренный алгоритм поведения. И есть какие-то внешние раздражающие факторы, провоцирующие самопроизвольный выброс этого долбаного окситоцина.
Ох, и влипла же ты, Ночка! Денис глубоко вздохнул. А вместе с тобой и остальные. Влипли.
Николай тоже умел быстро вычленять самое важное в незнакомом текстовом материале. И еще быстрее делать выводы. Орг оттолкнул Дениса, навис над Ириной:
- Что должно стать раздражающим импульсом? Что за окситоцин такой? Отвечай!
И снова - ни тени испуга в глазах Ирины. Девушка не боялась Волка. Ничуть. Для страха в ней попросту не оставалось места. Не отводя взгляда, Ночка ответила. Тихо. И честно.
- Не знаю.

* * *

Она стояла к ним спиной. Не плакала, не всхлипывала. Просто молчала и смотрела невидящими глазами на развал камуфлированных гробов. Выглядела Ночка совсем убитой. Не мудрено - узнать о себе такое… Понять, что ты - это уже не совсем ты, что где-то внутри тебя цепким паразитом засела чужая программа с неизвестным окситоциновым ключом. Скверное, наверное, ощущение, чего уж говорить.
- Николай, - Денис взглянул на орга. - Возможно, тебе известно больше, чем всем нам. Ты участвовал в проекте…
- Ты тоже, - напомнил орг. Голос его был хриплым и грубым, глаза - злыми. - Да, я кое-что знаю; да, я входил в команду управленцев «Мертвого рая». Но я не ученый, не исследователь. Поэтому я впервые слышу об этом долбаном окситоцине. Поэтому я понятия не имею, какой импульс должен заставить девчонку свернуть нам шеи. И поэтому же я считаю, что оставлять ее в живых - верное самоубийство.
- Окситоцин… - Юлька нахмурилась, - знакомое слово. Что-то из биохимии мозга. Я читала об этом на подкурсах в медуниверситете.
Оба они - и оператор, и орг - с надеждой посмотрели на Юлу.
- Ну, - взмолился Денис. - Что?
- Нет, - она покачала головой, - Извини, День, не помню. Давно все это было. В какой-то другой жизни.
«Провел! Провел нас Павел Алексеевич», - с тоской подумал Денис.
- И до чего же ловко Кожин все подстроил, - Юла словно читала его мысли. - Небось, заранее решил, кому достанется амнистия.
- Может быть, - пожал плечами Николай, - а может, и нет. В конце концов, какая разница. Вздернуть могли и Ирину, а вместо нее с нами был бы сейчас ваш Славка. Тоже хрен знает на что запрограммированный. Хотя нет… Кожину требовался надежный оператор для поддержки эвакуации силами «рабочего материала». Надежный - значит, опытный и мертвый. Мертвые - они всегда надежнее живых.
Орг выглядел совсем уж недобро. Правая рука Николая потянулась к заточке. Даже так? Без помощи «Вурдалака»? Без расстрела? Неужели группировщик настолько ненавидит и боится Ночку, что готов собственноручно раскромсать ее на куски? Еще один маньяк сумасшедшего города?
- Николай, ты же помнишь наш уговор… - Денис уже не сидел за компом - стоял на ногах.
- Заткнись, - рыкнул Волк, - все зашло слишком далеко. Доказательства тому ты видел сам.
- Но Ирина пока не причинила нам вреда.
- Пока - нет. Но она - мина замедленного действия. И ни ты, ни я не знаем, когда она рванет. Мы должны избавиться от девчонки. Сейчас. Немедленно. И не пытайся меня остановить. Тебе это не удастся.
- Уверен?
Денис схватил Славкино кресло, поднял над головой. И над работающим монитором. Кресло было тяжелым. Монитор - хрупким.
- Ты чего, День? - Юла растерянно хлопала глазами.
- Прекрати! - потребовал Николай.
- И не подумаю, - выдохнул Денис.
По лицу орга расплывались красные кляксы. Николай шагнул к Денису. Автомат - за спину, в руках - заточка. Да, простые расстрелы сегодня не светят никому.
- Не надо, Коля! - взвизгнула Юлька.
Даже попыталась встать между ними. И отлетела к стеклянной перегородке от небрежного толчка.
- Парень, ты очень хочешь умереть? - орг дышал тяжело.
И крепко-крепко сжимал заточку.
- Совсем нет. Да и ты сам не заинтересован в этом. С кем ты останешься, выпустив мне кишки. С бьющейся в истерике Юлой? И много ли проку будет от ее «рабочего материала»? А твой жмур… Ты же едва управляешься с ним. Кем бы ты там ни был раньше, но ты не оператор, пахан-Колян. Без меня вам едва ли удастся остановить Караван. Так что я тебе нужен живым. Живым и готовым к работе. К добровольной работе. А такого меня ты получишь лишь в том случае, если Ирина тоже останется жить. Этот нюанс, по-моему, уже оговаривался.
- Дур-р-рак ты, следила. Ну да ладно, опусти кресло, а то еще уронишь ненароком. Будет жить эта периметровская стерва.
Николай сунул заточку за пояс. Денис осторожно поставил кресло на пол. Предупредил:
- Только я того… кулаком по монитору шарахнуть всегда успею. И если Ирина умрет…
- Я же сказал - будет жить. Вот только… Мы ее арестуем. Мера, так сказать, пресечения… Содержание под…
- Что?
- …крышкой.
Все произошло стремительно. Рывок, захват… Орг цапнул Ирину и уже тащит трепыхающуюся жертву к… К камуфлированным гробам тащит!
- Стой! Ка-ко-го…?!
Николай его не слушал. Пинком сбил крышку с пустого ящика, бросил Ночку в открывшуюся тару для перевозки «рабочего материала». Навалился сверху. Прохрипел:
- Самое место для зомби!
- Я живая, козел! - послышалось в ответ. Ночка билась внутри, подтянутая крышка не желала закрываться. - Выпусти меня! Сейчас же.
- А зомби у нас нынче все живые, - оскалился орг. - Чересчур живые. Так что поживи пока здесь. И приятных тебе импульсов… Мля!
Щелкнул на пятнистом серо-зеленом боке армейского контейнера замок.
- Ты… что ты… - Денис задыхался от возмущения.
- Ничего страшного, я просто нас обезопасил, - орг невозмутимо отряхнул руки. - По мере возможностей. Твоя Ночка жива, но временно находится под арестом. И помешать нам, когда начнутся разборки с Караваном, уже не сможет. Условия договора соблюдены, не так ли?
Денис хотел что-то сказать. Или выругаться. Не успел. Ни того, ни другого.
От неожиданного тонкого пронзительного писка вздрогнули все. Пищали встроенные колонки операторского компьютера. В углу экрана мигала иконка коммуникации.
Сигнал вызова стандартной голосовой коммуникационной программы!
Голосовик пищал и пищал. Ошалело и настойчиво. Голосовик извещал о входящем сигнале. И требовал немедленно включить встроенный микрофон.

* * *

Денис был озадачен. Ошеломлен. Настолько, что позабыл даже о Ночке в гробу. Кто может вызывать на связь? Сейчас? Здесь? И кого? Не мертвого же, блин, Славку!
Он сел к компьютеру.
Уставился на экран.
Включил микрофон.
Соединение…
- Федеральный Полномочный посол Кожин Павел Алексеевич, - по всей форме представились Денису. - С кем имею честь?
- Со мной, - растерянно ответил Денис.
«Со мной»… Глупо-то как! Впрочем, Кожин прекрасно узнавал людей по голосу Даже по подпорченному помехами и страхом.
- А-а, старый знакомый! Неожиданный сюрприз…
Хорошо, хоть не приятный. Денис все равно бы не поверил.
- А я-то думаю, кто мне такое устроил? Кто перехватил весь «рабочий материал». Мог бы и сам догадаться…
Николай и Юлька стояли с напряженными лицами. Слушали… В ящике, именуемом «Гроб-200», дергалась Ночка.
- Интересно, как же тебя угораздило оказаться в бункер-базе, мой мальчик? - продолжал федерал. - И откуда в тебе столько прыти?
Ну почему? Почему всегда получается так, что посол задает ему вопросы, а не наоборот?
- Я не твой мальчик, - огрызнулся Денис. - И как я здесь очутился, не имеет ровным счетом никакого значения.
- Ты прав. Гораздо важнее сейчас другое. Чего ты хочешь?
- Караван! - испуганно пискнула Юла.
Только сейчас поняла?
Вряд ли посол разобрал ее голос в шипенье помех.
А Денис и сам видел. Давно уже видел. Что Караван…
В окошке наблюдения за Трассой виднелась колонна федералов. Приплюснутые, юркие, с обтекаемой броней, ощетинившиеся разнокалиберными орудиями и пулеметами - боевые машины. Вместительные, неповоротливые, монолитные - грузовики. Не похожие ни на те, ни на другие диковинные и разномастные контейнеры спецназначения. Вроде тех вон знакомых уже саперных бульдозеров, снова следовавших в авангарде. Не следовавших, вернее, - стоявших.
Караван не двигался. Остановившиеся контейнеры пыхтели холостыми выхлопами. Ведущая машина - выдвинувшийся вперед танк боевого охранения навис орудийными стволами над полосой дымящегося асфальта. В полусотне метров от него возвышались такие же неподвижные фигуры. Заслон «рабочего материала». Поперек Трассы.
Стелющийся дым делал эти зловещие фигуры похожими на призраков. И лица призраков смотрели в сторону Каравана. Как и «вурдалакские» автоматы с тупомордыми надствольными гранатометами.
Где-то в середине колонны при помощи оптики мертвяцких камер Денис разглядел тандем командной машины и передвижной радиостанции с частыми кустами антенн на бронированной крыше. Вот откуда управляли несчастным Славкой! И вот откуда идет сейчас сигнал радиосвязи голосовика.
Денис прикинул расстояние. А расстояние - не маленькое. Гранатками надствольников посла не достанешь. Пули для контейнеров Каравана - что комариные укусы. Да и насчет реактивной капсулы с напалмом - большие сомнения. Спарка находилась на грани досягаемости огнеметного выстрела. А может, и за гранью. Но Денису очень хотелось верить в мастерство своего солдата и дальнобойность оружия, снаряженного адским пламенем.

Предыдущая страница 17 Следующая страница


Полигон 18

* * *

Пауза в разговоре не осталась незамеченной.
- У вас проблемы?
О, Павел Алексеевич, еще какие! Прикрыв микрофон рукой - покрепче, поплотнее, до хруста в пальцах, Денис прошептал едва слышно:
- К бою!
Получилось не так круто, как у старушки с баррикады. Но главное, что его поняли.
Открытые файлы из архивов «Мертвого рая» - свернуты. На экране осталось лишь четыре окошка. Камеры укрывшегося в засаде «рабочего материала» исправно передавали изображение шоссе. В разных ракурсах. Боевые зомби ждали команды. «Делит» ждали.
Все. Готово. Что ж, теперь поговорим, господин Федеральный Полномочный…
- Никаких проблем, - чуть запоздало ответил в микрофон Денис. - У нас - никаких. Проблемы, я полагаю, у вас, Павел Алексеевич.
Если бы Кожин только мог предположить, что за его Караваном никто не наблюдал, что противник в самый ответственный момент занялся собственными разборками…
Да он бы перескочил просто с ходу дымящееся, но остывающее уже асфальтовое болото, смял к едрене-фене мертвые пугала и спокойно продолжил путь. Однако посол был слишком здравомыслящим человеком, чтобы позволить себе такое допущение. Кожин сам дал о себе знать, сам вступил в переговоры.
- У нас общие проблемы. - В трубке послышался вздох сожаления. - Давай их решать, Денис. Итак, дубль два: чего ты хочешь?
- Сначала ответь на два вопроса. Первый: какой раздражающий импульс способен вызвать выброс окситоцина?
- Ах да, конечно… Ирина тоже с тобой? Я рад. Передавай привет девочке. И прими мои поздравления - лихо вы откопали ее файл. Только отвечать на твой первый вопрос, Денис, я, извини, не буду. Слишком долго объяснять, а времени - слишком мало.
Коз-з-зел!
- Второй вопрос?
- Как отменить бомбардировку города?
- А на это я отвечу с готовностью. Никак. Колесики уже закрутились, а система такова, что их не остановить. Любая попытка отмены приказа будет расцениваться как провокация потенциального противника и только ускорит его выполнение. Такова инструкция, которой следуют рядовые исполнители. Поверь, прежде чем принять решение об уничтожении поли… ах, извини, Ростовска, я обдумал все тщательнейшим образом.
- В самом деле? - скрипнул зубами Денис.
- Я готов был смириться со многим, - говорил посол. - Даже проглотить ваш самовольный выход из игры. Видите ли, Вячеслав Ткач продвинул мою исследовательскую программу на качественно новый уровень, и глупо было бы сворачивать проект, когда в «Мертвом рае» открылись новые грандиозные перспективы. Но после того, как в городе начались, по вашей, кстати, вине, массовые беспорядки, выбора у меня не оставалось. Эскадрилья федеральных ВВС уже получила приказ, и теперь обратного пути нет.
Дениса передернуло. Ах, по нашей вине? Вот как?! Ну и цинизм! Значит, это мы создали повод для уничтожения целого города? Это мы бухнули последнюю каплю на чашу весов, с которых взлетают бомбардировщики? Постеснялся бы, Павел Алексеевич, перекладывать собственные грешки на хрупкие спины подопытных крыс. Уж поверь, от чувства вины мы мучиться не будем. Хотя бы потому, что подыхающим крысам оно не свойственно. Особенно чувство чужой вины.
- Нет обратного пути, да? - Денис невесело улыбнулся. - В таком случае вам придется погибнуть вместе с полигоном «Р-1».
- У меня есть другое предложение. Бросайте «рабочий материал». Я имею в виду не тех болванчиков, что маячат перед нашими стволами прямо на шоссе, а бойцов, которых вы попрятали в засаде. Бросайте и догоняйте Караван. В гаражном ангаре бункер-базы стоит машина с неплохими ходовыми качествами - проверьте, если хотите. Ирина с этой техникой справится. Примете мои условия - спасетесь. Я обязуюсь дождаться вас и вывезти из Ростовска. Хотите - в столицу, хотите - в любое другое место.
Обязуюсь? Из уст Кожина это звучит крайне неубедительно. Он что, действительно думает, что ему поверят? Нет, дождаться-то посол их еще может. Но уж точно не для того, чтобы отпустить с миром.
- Сколько у нас времени?
- Чуть больше получаса.
Вот ведь врет, гад! И не поперхнется! Караван состоит не из самолетов. Он не успеет за тридцать минут выйти из зоны поражения ядерного взрыва.
- Нам больше не о чем говорить, Павел Алексеевич.

* * *

Отключать связь Денис все же не стал. Вдруг повезет? Вдруг посчастливится услышать предсмертный вопль посла? Трудно было отказать себе в таком удовольствии. Он положил пальцы на клавиши управления.
- Постой, Денис! Погоди!
Панические нотки? Неужели? В голосе-то нашего самоуверенного невозмутимого федерального и полномочного!
- Не совершай непоправимого, Денис! Выслушай! Дай мне только одну минуту. Мне нужна минута, слышишь?
Зачем? Хочется надышаться перед смертью? Нет уж. Вы свое отдышали, Павел Алексеевич.
Денис чуть приподнял своего огнеметчика над бетонной оградой. Заставил положить увесистую трубу с напалмовыми капсулами на неровный верхний край ограждения. Для точного выстрела необходим хоть какой-то упор.
На Трассу смотрела сейчас лишь верхняя камера жмура. Остальные, уткнувшиеся в грязный шершавый бетон, Денис просто вырубил, не мудрствуя лукаво. За ненадобностью. А чтоб не мешали. Пока.
Объектив мини-камеры третьим глазом пялился в прицельную планку огнемета. Командно-связная спарка Каравана казалась в прицеле совсем маленькой и очень, очень далекой.
Что ж, капсула в стволе ждет. Удара по клавише ждет, который мгновенно отзовется смертоносным рефлексом в неживом пальце, лежащем уже на спусковом крючке. И все теперь зависит от меткости мертвого гвардейца и дальнобойности оружия. Долетит капсула? Не долетит? Должна долететь! Обязана! И гори оно все синим пламенем! Хотя нет. Пламя будет не таким чистым. Заряд огнемета - маслянистый, въедливый. Спарка заполыхает густо, копотно, зловонно. То, что доктор прописал, в общем. Персональный ад для создателя «Мертвого рая» Федерального Полномочного посла Кожина Павла Алексеевича…
Прежде, чем ад ядерный поглотит город.
Рука Дениса нависла над клавиатурой. Чувствительная - какая бывает только у незрячих и компьютерщиков с многолетним стажем - подушечка указательного пальца нежно гладила податливые кнопки.
Сейчас, когда система управления «рабочим материалом» перестроена на троих пользователей, стандартные - самые удобные командные клавиши, включая «Делит» - оказались в распоряжении Николая. Орг сидел в центре. Денис разместился справа, и старт огнеметной капсуле даст ближайший сосед «Делита» - клавиша «Энд». Что ж, очень даже символично. Со всем этим пора кончать.
Минуты, которой просил Кожин, у федералов не будет. Полной минуты, по крайней мере, из шестидесяти шажков секундной стрелки.
Прошло двадцать пять секунд.
- Юля, Николай… - сейчас командовать будет он. И возражений нет. Ни у кого.
Двадцать семь секунд.
- Приготовьтесь.
Денис говорил громко, - очень хотелось, чтобы посол тоже слышал. И Кожин услышал.
- Стой! - А ведь Павел Алексеевич и правда паникует! Даже сквозь помехи Денис почти физически чувствовал, какого труда стоит федералу держать себя в руки.
- Готов! - орг.
- Готова! - Юла.
Тридцать секунд. Прошло. И осталось - столько же.
Не будет у тебя минуты, Павел Алексеевич.
- Остановись, Денис. Дай сказать. Одну вещь. На прощание. Тебе это будет интересно. Вам всем…
Интригует…
- Ну?
Ладно, пусть. Пусть будет последнее слово осужденного.
- Если Терновский… если Николай действительно сейчас с тобой, передай ему, что он прекрасно справился с заданием.
Денис ошалело уставился на орга. Господи, можно будет когда-нибудь кому-нибудь верить в этом городе?!
- С каким заданием? - Что ж, ради ответа на этот вопрос Денис готов был дослушать посла. До конца дослушать.
- Он заслан. К Волкам. Мною. Николай ничего не рассказывал тебе об этом?
- Кого ты слушаешь, Денис?! - Группировщик задышал тяжело и часто.
Секунды уходили. Тик-так. Тик-так. Вот так так…
Денис и Юла смотрели на орга. На бледных скулах группировщика играли желваки. И этот человек опасается предательства со стороны Ирины?!
- Зачем? Заслан? - спросил Денис у микрофона.
- Требовались идеальные условия для «Мертвого рая», - ответили компьютерные динамики голосом Кожина. - Максимально агрессивная экспериментальная среда на полигоне. Нужен был человек, который поднимет, всколыхнет оргов. Который организует настоящий ночной террор на улицах вашего района. Терновский был самой подходящей кандидатурой.
- Вранье! - проскрежетал Волчий вожак.
А хоть бы даже и нет. Какая разница? Теперь-то!
- Все, хватит тянуть время. - Денис приласкал пальцем клавишу «Энд». - Прощайте, Павел Алексеевич.
Остальное - потом.
- И ты тоже прощай, Денис. Все прощайте.
Странно. Теперь голос посла был отчего-то спокоен. Слишком спокоен для человека, который умрет меньше чем через секунду.

* * *

Его руку перехватили из-за спины. Быстро, цепко. И больно. Жутко больно. Пальцами - как клещами, как ножницами по металлу перехватили. Рванули с клавиатуры, заломили за спину. Денис, вскрикнув, уткнулся носом в стол. Замер, обездвиженный, парализованный болью. Не в состоянии пошевелиться, он скорее слышал, чем видел, как от компьютера отлетели Юла и Николай. Вместе со стульями. Но ведь тот, сзади, уже держал одной рукой его, Дениса. Так что же, Юльку и Волчьего пахана тоже… одной рукой? Одной левой? Или правой?
Кто?! - пронеслось в мозгу. Ночка? Орг прав? Раздражающий импульс? Окситоцин? Мина замедленного действия? Сработала? Но откуда в Ирине столько силы? И каким образом она выбралась из своего гробообразного карцера? Денис скосил глаза. Нет, гроб, в котором лежала Ночка, по-прежнему заперт. Зато… зато соседний ящик - тот, из-под крышки которого торчала мертвая жилистая рука, в форменном рукаве с обшлагом - нараспашку. И пуст соседний ящик.
Краем глаза Денис заметил, как возятся на полу Юла и Николай. Оба - бледные-бледные. Юлька отползает. Орг вскидывает автомат и… И обреченно опускает оружие.
Денис решился. Превозмогая боль, повернул голову. Посмотреть. Увидеть. Кто его держит.
Держал человек. В форме федерала. Мертвый человек без маски. «Рабочий материал» в мундире. Не отпуская Дениса, выполняя чью-то команду, покойник протянул свободную руку к клавиатуре, неловко, неуклюже ткнул набитым мозолистым пальцем в клавиши.
Операторская работа явно не была его коньком. Но хозяин этого зомби очень старался. Да и вовсе не сложные требовались действия, чтобы закрыть на экране окошки изготовившихся к бою мертвых солдат. Тех, что ждали в засаде у Трассы операторских команд.
Тук-тук-тук-тук. Щелк-щелк-щелк-щелк. Окошки закрыты. Все четыре. Трасса исчезла с монитора. Теперь Кожин и его машины в безопасности. Теперь никто - ни случайно, ни в порыве слепого героизма - уже не нажмет клавиши смерти, не обстреляет Караван.
Проклятье! Почему орг до сих пор не шмолит из всех стволов трофейного «Вурдалака»? Или слишком умный, блин? Понимает, что пули такому противнику вреда не причинят, а первая же граната, выпущенная почти в упор, только увеличит армию мертвых за счет живых.
Ну и пусть! Лучше уж смерть от гранаты, чем…
Денис хотел объяснить это Николаю, хотел крикнуть. Но лишь прохрипел что-то тихое и неразборчивое. Страх слепил в горле отвратительный липкий ком, который отказывался пропускать членораздельную речь. А если попытаться вырваться? Сбежать? Какое там! Пальцы-клещи мертвеца держали крепко. А ослабевшие ноги все равно уже не слушались. Вата ватой! Словно сумасшедший хирург под сильным наркозом подло и коварно вынул из них все кости.
Мертвый человек нагнулся. Восковое лицо с просинью приблизилось к Денису почти вплотную. И оператор поразился бездонной пустоте глаз, лишенных жизни. Неподвижная, кривая - на одну сторону - предсмертная (досмертная? послесмертная?) ухмылка покойника чуть обнажала желтый крепкий клык. Интересно, эти твари в бою пускают в ход зубы? Вспомнить Денис не смог. Сейчас он мог лишь прижиматься щекой к пластиковой столешнице, жалея, что не в силах раствориться в ней полностью и без остатка.
А мертвые пустые глаза все давили и давили неподъемной могильной плитой.
«Рано, ох рано мы с вами распрощались, Павел Алексеевич, - подумал Денис. - Ведь вы, и никто иной, любуетесь сейчас происходящим. Для вас и только для вас работают сейчас замаскированные мини-камеры мертвяка. Вам, господин Федеральный Полномочный Посол, понадобились срочные переговоры, чтобы выиграть время. Ровно столько, сколько требуется для перезагрузки компьютера командной машины Каравана с одной виртуальной системы на другую. С системы разорванного гранатами Славки - «рабочего материала» второго уровня, на систему обычного жмура-убийцы».
Конечно, второй уровень Кожину теперь не нужен. Даром. Тут работенка попроще - не руководить отрядом мертвецов, а всего-то размазать по стенам несколько податливых живых тел. А они-то, наивные, полагали, что в брошенном бункере совсем нет охраны. Под ногами, блин, валялась охрана! В буквальном смысле этого слова.
Эх, ошибся ты, Колян-пахан. Вовсе не бракованный «материал» лежал в груде камуфлированных гробов. Не потеряли и не забыли здесь федералы этого мертвяка в форме, и не из-за недостатка места бросили его тут. Оставили специально, на всякий случай. На тот невозможный случай, который все же произошел. Из Караванной командно-связной спарки Кожину трудно управлять одновременно двумя материалами, разного к тому же уровня. Но переключиться при необходимости с одного жмура на другого… Кожин переключился. Успел. И теперь…
Теперь их не убьют сразу - нет. Хотели бы - уже убили бы. Но господин Федеральный Полномочный посол желает потешиться, поразвлечься. Отомстить. Значит, смерть от рук мертвеца будет долгой и мучительной.
Денис смотрел на самого бесстрастного палача. И… и узнавал.
Не может быть! Это мертвое лицо ведь ему уже знакомо. По видеофайлу «Демонстрация 1». Точно знакомо! Вне всякого сомнения - теперь Денис уверен на все сто. Из Воронова - бывшего начальника президентской гвардии получилась неплохая машина смерти…
Николай все-таки попытался. Бросил автомат. Схватил заточку. Напал. Рубанул. Лихо рубанул - такой удар должен был бы по плечо отсечь руку, державшую Дениса. Не отсек.
«Рабочий материал» оказался проворнее. Не выпуская пленника из левой руки, он изогнулся резиновой куклой, невероятным образом увернулся от заточки…
Острие плоской арматурины шаркнуло по черному мундиру. Пропороло ткань, срезало кусок мертвой кожи на предплечье, звякнуло о край стола, оставив глубокую зарубку.
По инерции Николай приблизился к противнику, вошел в опасную зону. Пробиваемую зону ближнего боя.
Правой - свободной - рукой мертвец ударил сам. Быстро, сильно, коротко, почти без замаха. Дважды.
В запястье Николая - раз.
Поддых - два.
Манера боя - как у инкассатора, обученного валить грабителя, не выпуская при этом опечатанного мешка с деньгами. Странная, но эффективная манера. Мешком сейчас был Денис. Грабителем… Впрочем, «грабитель» был уже не боеспособным.
Волк со стоном оседает на пол. Выпавшая заточка звенит где-то под компьютерным с голом.
Добивающий удар с ноги. Защитный блок не спас группировщика - орг опрокинут и повержен.
Так-то, пахан-Колян! В этот раз Николаю противостоял не салага-молокосос. Не какое-нибудь учебное пособие, напичканное наркотой. Против молниеносной реакции и сокрушительных ударов мертвого шефа президентской Гвардии боевых навыков живого экс-гвардейца все-таки маловато будет.
Орг корчится от боли. На мертвом лице боевого зомби - ни намека на чувства и эмоции! И вот это - хуже всего. Кожин, как всегда, прав: мертвые исполнители гораздо удобнее и надежнее живых. Непредсказуемых живых.

Глава 3

И все же на секунду, на долю секунды внимание «рабочего материала» и того, кто управлял им, было отвлечено скоротечной схваткой от прижатого к столу оператора.
И Денис сделал это. По наитию. Интуитивно, неосознанно. Неожиданно даже для самого себя. Вот что значит так любимые Кожиным рефлексы!
Правую кисть в мертвых пальцах-тисках - пронзила острая боль. А вот за левой рукой жмур не поспел: кончики Денисовых пальцев все-таки достигли цели. И на этот раз в стремительной гонке рефлексов оператор оказался быстрее воина.
Заново подключаться к огнеметчику на Трассе времени не было. Там - все, там окошко управления закрыто. Закупорено, забито наглухо. Сейчас у него в запасе было одно-два прикосновения к клаве. (До манипулятора все равно не дотянуться.) Сейчас можно лишь запустить какой-нибудь из свернутых файлов.
Денис развернул и запустил…
Смысла во всем этом, наверное, никакого, но хотя бы по-пы-тать-ся! И он попытался. И он успел.
Открыть видеоотчет «Демонстрация 1».
«…Так что мне доложить Президенту?..»
«Рабочий материал» - бывший офицер и начальник Президентской гвардии, носивший когда-то фамилию Воронов, не мог сейчас не видеть себя на экране монитора.
«…Что увидите, о том и доложите…»
«До чего же похожа столичная лаборатория Кожина на этот кладбищенский бункер!» - подумал Денис. Не хватало только прозрачного стола с покойником. Впрочем, покойник здесь был, и в лабораторном столе он уже явно не нуждался.
«…Надеюсь, после этого отстрел закончится? Вы должны понимать, что президентская Гвардия - не резиновая и предназначена не только для ваших опытов…»
Денис почувствовал, как слабеет хватка мертвеца, но освободить руку пока не решался. Не верилось, что удалось… Не верилось… Удалось?
- Ты гений, - послышался сзади сдавленный шепот Юльки.
Эх, не лукавь, девочка. Если бы ты действительно так считала, то орала бы от радости во всю глотку, а не хрипела умирающим лебедем. Нет, ты тоже еще не веришь. До конца. Но очень хочешь.
«Рабочий материал» дернулся. Будто током шарахнуло.
Волна мелкой дрожи по мертвому телу… Должно быть, таков ответ на импульсы-приказы из командной машины Каравана. Умерший человек сопротивляется командам оператора? Демонстрирует свою… волю? Невероятно, но похоже на то.
Ох, как сейчас Кожин бьется над системой управления, тщетно пытаясь вернуть вышедшего из подчинения покойника в реальность «Мертвого рая». Незапланированная самоволка, да, Павел Алексеевич? Неувязочка? Сбой программы?
Денис всматривался в лицо бывшего начальника президентской Гвардии. Оно было уже другим, это лицо. Неживым, но другим, неуловимо другим. И не разглядеть так сразу, в чем перемена. И не понять…
Что происходит сейчас с мертвым человеком по фамилии Воронов? Что он видит, что ощущает? Расплывчатые образы? Смутные воспоминания? Плотную пелену тумана, в которой едва ворочаются плохо узнаваемые, но узнаваемые все же силуэты? Ускользающую нить… Ведущую вопреки всем законам мироздания куда-то… куда-то назад.
Нет, о том, что сейчас творится в душе прозревающего мертвеца, Денис не хотел даже думать. Да и что за чушь такая?! Какое прозрение, какая душа?! Откуда она у киборга, у машины из мертвой плоти и виртуального клубка нервных окончаний, раздражаемых извне. Или все-таки…
Все-таки ты чего-то не предусмотрел в своем долбаном эксперименте, Федеральный Полномочный посол Кожин Павел Алексеевич. Что-то ты невольно оживил вместе с телом и боевыми навыками «рабочего материала». Оживил, сам о том не подозревая.
Что-то, что жило и цеплялось за этот мир до последнего. Что незримо боролось за право существовать вместе со слабыми импульсами умирающей вселенной - непознанной системы, которую глупые людишки упрощенно именуют нервной. Что выдержало и сканирование, и перезапись. Что затаилось после смерти и неестественного воскрешения - ошарашенное и непонимающее. Что замерло, но не умерло. И что, наконец, проснулось, узнав… осознав, вспомнив себя перед экраном монитора.
- Господи, неужели он мыслит? - прошептала Юлька. - Думает? Сам?!
- Кажется, я догадываюсь, в чем дело, - тихо, непривычно тихо прозвучал ответ Волка.
Николай был поражен не меньше операторов, но соображалка у орга сейчас работала быстрее. И кажется, в нужную сторону.
- В чем? Дело? - озадаченно повторил Денис.

Предыдущая страница 18 Следующая страница


19 Руслан Мельников

- Это… это… Побочный эффект это. Непредусмотренный, непредсказуемый.
- Побочный? Эффект? - Денис решил, что он медленно, но верно превращается в попугая.
- Думать - это тоже рефлекс, - сказал группировщик.
- Думать. Тоже. Рефлекс, - снова повторил Денис, пробуя слова на вкус и тщетно гоняясь за смыслом сказанного.
А осмыслить такое было нелегко. Сразу - не получалось.
- Особый рефлекс высшего порядка, присущий лишь человеческой природе, который ненароком разбудили эксперименты Кожина. Но в «Мертвом рае» этот рефлекс до сих пор был невостребованным. Не было нужного толчка. Раздражающего импульса. А ты, Денис, заставил этот рефлекс работать. Вот такие дела…
Денис удивленно взглянул на группировщика:
- Рефлекс? Работать? Думать. Рефлекс…
И - полная мешанина в голове.
- Погоди-погоди. По-моему, Кожин реанимировал лишь неосознанные действия человека.
- А размышляем мы осознанно? Да, мы можем обдумывать свои слова и поступки. Планировать же процесс мышления нам не дано. Мысли появляются сами по себе, вне зависимости от наших желаний. Разве мы думаем о том, как думать? Нет, это происходит непроизвольно. И слишком быстро - скорость мысли, знаешь ли… Хотя иногда возникают сбои, и наша мыслерождающая машина пробуксовывает. Вот как у тебя сейчас. Судя по выражению твоего лица, Денис, ты безуспешно пытаешься обмозговать какую-то словесную конструкцию. Какую, если не секрет?
Денис встряхнул головой. От такого свихнуться, на фиг, можно!
- Бред! Полный бред! Полнейший!
- А в состоянии ли ты был проследить за рождением и развитием этой короткой мысли? - напирал Николай. - Нет, потому что не ты ведешь ее, а она тебя. Думать - очень сильный рефлекс, Денис. Мысль возникает на внешнее раздражение - как болевая реакция, что заставляет отдергивать от огня обожженную руку. И чем сильнее раздражающий фактор…
Орг посмотрел на экран монитора. Файл «Демонстрация 1» демонстрировал…
- И если можно заставить мертвого человека видеть, слышать, ходить, бегать, драться, убивать, - продолжал Волк, - теоретически ведь могут возникнуть и условия для включения его мыслительного процесса. Неконтролируемого. Самопроизвольного.
- Кажется, Кожин проморгал великое открытие, - тихо подытожила Юла.

* * *

Денис высвободил наконец руку из захвата холодных пальцев (в этот раз по-настоящему холодных - не то что было прежде, когда он вытаскивал из ямы Юлькин «материал» - условно живой «учебный материал»). Медленно, осторожно потянулся к клавиатуре.
Мертвый человек не шевелился. Другое, совсем другое интересовало его теперь. Не моргая, не отрываясь он смотрел в экран монитора. «Демонстрацию 1» он смотрел. Словно загипнотизированный. Зомби словно. Да на зомби этот ходячий мертвец сейчас походил более, чем когда-либо.
Денис заново подключился к огнеметчику. Открыл окошко наблюдения за Трассой. Малюсенькое, - в самом углу экрана, чтобы не мешать необычному соседу в черной федеральной форме с распоротым рукавом. В конце концов, хрен с ним, со всем Караваном. А запустить огнеметную капсулу по кожинскои спарке можно и из такого миниатюрного окошка.
Нет, нельзя. Уже нельзя.
- Ублюдок! - скрипнул зубами Николай.
Хорошее у оргского пахана зрение! Тоже разглядел пустое шоссе. И сковырнутый бульдозерами горячий асфальт. И сами бульдозеры, увязшие в остывающей битумно-смолистой куче. И глубокие колеи на вскрытом участке дорожного полотна. И размазанные останки трех мертвецов, стоявших на пути Каравана.
Да, бульдозеры увязли, бульдозеры брошены. Зато остальные машины федеральной колонны уже удалились на безопасное расстояние. Далеко! Слишком далеко, чтобы гнаться или стрелять вслед. Кожин знает, когда делать ноги.
В тишине бункер-базы заверещал вызов голосовика. Неужели опять!
Денис подключил связь.
Голос у Кожина был тихим, глухим. И слабым. Говорил федеральный посол, будто и не прощался навсегда. Говорил так… словно сам с собой говорил.
И - фоном - гудение двигателя командной машины. Мощного движка мощной машины.
И - желание высказаться. Непременно. Обязательно. Желание поделиться сокровенными мыслями с тем, кто поймет…
- Я озадачен и огорчен, Денис. Мой лучший «рабочий материал» первого уровня больше не реагирует на команды удаленного соединения. Знаешь, что это значит? Что с этого момента весь «Мертвый рай» летит в тартарары. Эксперимент сворачивается. То, что я до сих пор считал идеальным оружием, оказалось слишком уязвимо.
- Я рад, - сказал Денис.
- А я - нет, - сказал Кожин. - Зря потрачено сколько сил, средств и времени. И Ростовск тоже погибнет зря. Все зря, все коту под хвост. Но я благодарен тебе. За пищу для размышлений, которой ты, кажется, обеспечил меня на всю оставшуюся жизнь. До конца своих дней я буду искать ошибку «Мертвого рая» и не уверен, что найду…
Странно было слушать эту исповедь, звучащую под монотонный гул мотора. Наверное, потому странно, что сейчас, в данный момент речь посла не содержала - Денис был уверен в этом, Денис чувствовал, Денис знал это - никакого подвоха. Кожин говорил искренне. Может быть, впервые за все время общения с операторами Ростовска.
- Зачем вы позвонили, Павел Алексеевич? - устало спросил Денис.
- Пожалуйста…
Еще более странно… Мольба в голосе всемогущего федерала!
- Только один вопрос, Денис. Мне это очень важно. Правда. Что он сейчас делает?
Не было нужды уточнять, о ком идет речь. Но Денис все же уточнил:
- Кто «он»?
- «Рабочий материал».
- Нет, не «рабочий материал», - негромко возразил Денис.
Он заметил удивление в глазах орга. Зато в Юлькином взгляде уловил понимание.
- Ну, жмур, или как вы их там называете, - терпеливо пояснил федерал.
- Называли. Это человек.
- Хорошо, - сдался Кожин. - Что делает этот человек?
- По-моему, он вспоминает. Может быть, даже думает.
- Благо…
Денис отключил связь - хватит, не стоит благодарностей.

* * *

- Кажется, ловить нам здесь больше нечего, - произнес в наступившей тишине Николай.
Что верно, то верно. Но отвести взгляд от удивительного тандема компьютера и мертвого человека, переставшего быть мертвым в полном смысле этого слова, Денис смог не сразу.
- Поторопись, будь любезен, - орг начинал нервничать. - Запись скоро кончится, и кто знает, как тогда поведет себя этот парень.
Денис посмотрел на группировщика. Хмыкнул:
- Что, надеешься убежать от атомной бомбы?
Язвительный тон вопроса Николай проигнорировал.
- Этот проход, - он кивком указал на коридор, в котором Славке Ткачу пришлось умирать второй раз, - ведет в гараж. Там стоит БТР… Кожинский Катафалк-Призрак. Я видел… Когда вашего коллегу… В общем, Катафалк на ходу. Так мне показалось.
Денис лишь покачал головой. Шустрый же парень этот орг: успел не только избавиться от Славика, но и гараж осмотрел.
- Впрочем, - в глазах Николая блеснули злые искорки, - если у кого-то нет желания идти со мной…
Юлька бочком-бочком подтянулась поближе к Волчьему вожаку.
- С нами… - добавил тот.
- Есть, - ответил Денис. - Желание есть, только мы возьмем еще и Ирину.
Он шагнул к гробам-контейнерам.
- Ты забыл, что с ней сделал посол? - Орг кричал ему в спину. Орг закипал, но пока держался. - Денис, пойми, эта зомбированая девица опаснее мертвеца. Его-то мы остановили, ее - вряд ли сможем. Она - материал третьего уровня.
Опять двадцать пять!
- Без Ирины я никуда не поеду, - сказал Денис.
- Как хочешь, - Николай пожал плечами. - Мне-то ты теперь нужен меньше всего.
Ошарашенную Юльку группировщик тащил за собой силком. Юлька не дергалась, не сопротивлялась. Юлька послушно входила в кишку коридора. Эх, Юла, Юла, быстро же ты меняешь друзей. Могла бы и потрепыхаться - хоть для виду, для приличия, что ли.
- Стой! - Денис не узнал собственного голоса. Спокойного, решительного, уверенного…
Первой обернулась Юлька. Большими влажными глазами Юлы на Дениса смотрела жалостливая надежда. Надежда вопрошала: «Ну же? Идешь?»
Потом повернул голову Николай. О, в этих двух буравчиках не было ничего, кроме раздражения.
- Что еще? - буркнул орг.
Денис ответил вопросом на вопрос:
- Ты часто ездил в Катафалке, пахан-Колян?
Буравчики злобно прищурились, лицо группировщика полыхнуло красным. «Если орг не взорвется прямо сейчас, - все будет в порядке», - подумал Денис.
Николай не взорвался.
- Ни разу, - признался Волк. - При мне Кожин им еще не пользовался. Но сейчас у нас…
Денис прекрасно знал, что сейчас у них нет выхода, и не счел нужным дожидаться окончания фразы. Настало его время обрывать орга на полуслове.
- И ты уверен, что сможешь управлять этим антикварным бронетранспортером? Я бы, например, не рискнул. Юлька, думаю, тоже. Водить незнакомую машину опасно, знаешь ли. При быстрой езде можно свернуть шею. А смысла в медленной сегодня, насколько я понимаю, нет.
- Короче! - рявкнул Николай. - У тебя есть предложения?
- Да. Ирина. Она выезжала в Катафалке на операции имитаторов. И когда Кожин спас нас от твоего Ахмета, именно она сидела за рулем.
Орг посмотрел на Юльку.
- Да, - подтвердила та. - Она сидела.
Секунда ушла на обдумывание ситуации. Николай нервно дернул автоматом. Сказал:
- Ладно. Валяй. Доставай свою Ночку. Но если что - стреляю без предупреждения. В обоих стреляю, понял?
Чтобы открыть ящик-гроб, Денису потребовалось не намного больше времени, чем оргу на принятие решения.
Николай пропустил Ирину вперед. Подставлять спину освобожденной - злющей и недобро зыркающей - пленнице Волк не собирался.
- Хорошо, хоть Воронова с собой не прихватил, гуманист хренов, - недовольно пробурчал Николай.
- Для него будет лучше погибнуть, - сухо ответил Денис. - Я имею в виду - по-настоящему, до конца. Как Славка.
Ему действительно казалось, что так - правильнее. Если нечто, что заставляет сейчас мертвого офицера смотреть видеоматериал, полностью осознает факт собственной смерти… Врагу не пожелаешь такой участи. Хотя что касается врага…
Денис искоса глянул на Ирину. Что же ты сделал со своей секретаршей, Павел Алексеевич? Нет, пожалуй, врага… Кожина, пожалуй, он все-таки хотел бы увидеть на месте бывшего начальника президентской Гвардии. Мертвого начальника.

* * *

БТР, некогда наводивший ужас на Ростовск, теперь сиротливо жался к стене подземного ангара. В опустевшем кладбищенском гараже «Мертвого рая» грозная машина выглядела жалко, одиноко, брошенно. Возможно, для ночных рейдов по городу это пугало на колесах и годилось, но в длительных межрегиональных переходах толку от Катафалка-Призрака немного.
Для Каравана такая техника не представляла ценности. Вместимость - ноль: экипаж, минимум боеприпасов, чуть-чуть снаряжения и ни одного толкового грузового отсека. Кроме детектора движения ничего больше и не влезет. И топлива, наверное, жрет - мало никакому снабженцу не покажется. А несоответствие стандартному межколесному расстоянию гарантирует стопроцентное выбивание БТРа из общей колеи.
И вообще… Трудновато будет бронированному старичку переть по многокилометровому бездорожью - допотопный движок может и не выдержать таких нагрузок. Да и насчет скоростных возможностей… Впрочем, их-то как раз и предстояло проверить. «Будем драпать от ядерного взрыва с ветерком», - невесело подумал Денис.
В баках плескалось. Так, кое-что. Слить не удосужились. Или не успели в спешке-то. Или просто марка топлива - неподходящая для караванных Контейнеров. Ну, и хрен, ну и славно…
Ирина заняла место водителя. Рядом - в кресло командира - уселся Николай. Денис и Юла расположились в десантном отсеке. Сейчас внутри «катафалка» было просторнее: детектор демонтировать федералы не забыли.
Заработал мотор, вентиляция ангара надрывно потянула куда-то через фильтры густые выхлопы. Еще бы еще открыть гаражные ворота… А выглядели они солидно - так просто не расстреляешь и на таран идти - чревато.
- Должна же эта штука как-то открываться? - орг посмотрел на Ирину.
Ну-ну… А на кого бы ты, пахан-Колян, зыркал сейчас, останься она в ящике?
Ночка молча нажала неприметную кнопку над креслом Николая. Тяжелые створки беззвучно распахнулись.
Дистанционное управление? Замечательно! Изнутри, врата «Мертвого рая» распахивать проще, чем калитки снаружи.
- Не впервой кататься на этой колымаге, да? - скривился орг.
Ирина опять предпочла отмолчаться.
И дала газу.
Машина рванула с места в карьер. Сильно - аж клацнули зубы - тряхнуло кладбищенское бездорожье. Под колесами-то - провалившиеся могилы да замшелые останки поваленных надгробий.
Николай с Денисом едва успели поймать взбрыкнувшиеся необъезженными мустангами сиденья. Вовремя: чуть оплошали бы, и пришлось бы мячиками скакать по бронированной коробке. Юла тоже не мотылялась неприкаянным бильярдным шаром. Сидит вон, вцепившись руками в поручень. И держится молодцом.
Так-то оно лучше будет. В нутро БТРа Юлька влезала никакая. Как прошла по коридору мимо Славкиной «могилы», так и опала вся. Да уж, зрелище было малоприятное… Слой застывшей мутной пены - щедрую ее порцию выплюнула противопожарная система бункера. Сквозь эту матовую пелену можно различить почерневшие от гранатных разрывов стены и пол. А между черным и белым виднеется что-то красноватое, бесформенное. Все, что осталось от Славки.
- Ты как, Юль? - Денис тронул девушку за плечо.
- Лучше. Уже лучше.
Она попыталась улыбнуться. Без особого, впрочем, успеха.
Машину тряхнуло еще раз. Потом началось то, что оптимисты называют сносной дорогой. И наконец, под колесами зашуршал разбитый асфальт - верный признак приближающейся Межрайонной Трассы.
Может быть, еще удастся догнать и обстрелять Караван, прежде чем волна атомного взрыва рассчитается за все и со всеми? Почему-то это казалось важным.

* * *

Денис поднялся наверх, на броню просто оттого, что не хотелось провести последние минуты жизни в тесном и душном железном гробу. А вот так, вцепившись в скобы с отслоившейся краской, ловя встречный холодный ветер и первые лучи просыпающегося солнца, - так было лучше. Гораздо.
Он смотрел не вперед. То, что впереди, не сулит им ничего хорошего. Пусть туда смотрят сейчас через маленькие неприкрытые броневыми листами прямоугольнички триплекса Ночка и оргский пахан. А он полюбуется родным городом. Напоследок.
Даже из окон служебных квартир Денису редко доводилось видеть Ростовск в предрассветной дымке. Утром, перед счастливым воем периметровских сирен, когда даже самые отчаянные нарушители Комендантского часа спешат попрятаться по норам, служба наружного наблюдения заканчивает вахту. И безумно хочется спать, и нет уже никаких сил восхищаться робкой игрой первых солнечных лучей на безлюдных улицах. Зато теперь… Теперь Денис во все глаза смотрел назад - на убегающие городские кварталы. Насмотреться! Самое время! За все сонно прожитые в четырех стенах с зашторенными окнами, за все так бездарно пропущенные утра!
И на шоссе он тоже смотрел. На широкое полотно, словно по шаблону разлинованное стойкой белой краской. Оно тоже убегало. Назад.
Ломаная, но очень аккуратно ломаная, спираль Межрайонной Трассы шла от Периметра к окраинам, по несколько раз пересекая каждый район Ростовска. И в конце концов вырывалась за пределы мегаполисных джунглей. Чтобы уткнуться в вечное глухое бездорожье за внешними городскими воротами.
Ржавые, массивные, ощетинившиеся шипами и опутанные «колючкой», кодированные-перекодированные ворота эти давным-давно не охранялись. По крайней мере ночью, во время Комендантского часа. Но и перелезть через такую преграду - не так-то просто. Взломать - тем более. Проход открывался с помощью сложных паролей федерального посольства. Только Караван, следующий из столицы в Ростовск или из Ростовска в столицу, мог распахнуть эти ворота.
Теоретически до ворот мегаполиса имелся короткий путь: если ехать напрямую, а не вилять по улиткообразному шоссе. Но обманчивая краткость маршрута лишь удлинит поездку. Или прервет ее. Навсегда. Свернуть с Трассы - значит, обречь себя на черепашью скорость и ежекилометровую опасность увязнуть с потрохами в грязных колдобинах спальных районов и окраинных улиц.
Старые разбитые ухабистые городские дороги малопригодны для быстрой езды, да и для езды вообще, и только эта… Межрайонная Трасса есть Межрайонная Трасса. Ее содержали в образцовом порядке, ее холили и лелеяли несколько поколений муниципальных и посольских властей.
Позади уже осталась растащенная баррикада, и трупы на обочинах, и наспех закатанные воронки, и догоревший, погребенный в развалинах «Москит». Позади - поваленный огнеметной капсулой столб и сорванное саперными машинами Каравана расплавленное дорожное покрытие, и сами черные от битума бульдозеры, намертво вмурованные в застывший уже асфальт, и смятые контейнерами Каравана останки «рабочего материала».
Позади были опустевшие улицы, жилые кварталы и укрепостановки. Позади - широкое кольцо промзоны. Катафалк-Призрак промчался уже и мимо окраин аграрного городского сектора с бесконечными садово-огородными участками, теплицами, фермами и полями, под завязку напичканными химией. Здесь снимают по три суперурожая в год. Отравленных, конечно, как и все в этом городе, но поддерживающих тем не менее жизнь мегаполиса.
Все, все позади. Шел последний виток асфальтной спирали, до которого не добирался ни один гражданский транспорт. БТР ехал вдоль городской границы. Вдоль плотно подогнанных блоков высоченного забора с редкими узенькими стальными дверцами-калитками для обслуживания грандиозного оборонительного сооружения. А поверху - путанные-перепутанные связки колючей проволоки и «егозы».
Говорят, после каждого дождя спецкоманда милков опрыскивает «колючку» какой-то химией, что убивает наповал: чуть оцарапался - и готов. А за бетонно-ядовитой преградой город, по слухам, опоясывают еще и непроходимые минные поля. Так надо: Ростовску приходится защищаться не только от оргов: внешние одичавшие племена выродков человечества тоже имеют виды на одинокие островки подыхающей урбанистической цивилизации.
Ирина выжимала из машины все, что могла. Четкий белый пунктир на ровной поверхности асфальта сливался в линию и стремительно уносился прочь. Однако бесконечная эта полоса, рождающаяся под колесами БТРа, никак не желала обрываться. Упрямая, настырная, она снова и снова бессильно цеплялась за протекторы. Обреченный город не отпускал жертву. Жертву? Или все-таки прав всезнающий Федеральный Полномочный Посол Кожин Павел Алексеевич - виновников своей гибели?
- О чем задумался, Денис?
Юла? А он и не заметил, когда она поднялась наверх. Действительно, задумался…
- Пытаюсь понять, как все произошло, и могли ли мы хоть что-нибудь изменить.

Предыдущая страница 19 Следующая страница


Полигон 20

Странно, что при такой скорости вообще можно разговаривать. Перекрикиваться разговорами.
Юла молча пожала плечами. Самый лучший ответ на подобные вопросы. Устроилась рядом и тоже замерла, поддавшись гипнотическому очарованию бесконечной белой линии на черном асфальте.
- Спустилась бы вниз. Упадешь еще.
Юла покачала головой. Как же, спустится она, когда скоро все… и навсегда… а на душе так паршиво! Была б возможность, - и Ирина с Николаем повылезали бы из бронированной утробы. Но Ночке надо вести БТР, а недоверчивому оргу - следить за рабочим материалом третьего уровня.
Что ж, в таком случае Денис и Юла - везунчики. Поболтать ни о чем перед смертью и ветер в лицо - такая роскошь!
Шоссе, черный асфальт, белая полоса… И - назад, все назад…
- Юль, как думаешь, это дорога бежит от нас или мы несемся от нее сломя голову?
- Дорога не может убегать, День, как бы ей того ни хотелось. И нам не сбежать от своей Трассы. Свернули бы, да некуда. Тут все повязано. Мы просто едем вместе. С шоссе. Только в разные стороны едем.
Вот так, значит? Что ж, ответ верный. Слишком верный, чтобы быть правильным.

Глава 4

Броня исчезла, словно по мановению волшебной палочки. Только что была - и… Как будто растворилась в воздухе. Удар… снова, опять…
Его било, тащило, швыряло, крутило.
Способность соображать вернулась, когда Денис перестал катиться по земле. Хорошо, что по земле. Удар об асфальт на такой скорости мог бы и убить.
Переломы? Он пошевелился. Вроде нет. Наверное, удачно сгруппировался при падении. Денис приподнялся, встал на четвереньки. Отпрянул в сторону.
Мина! Универсальная осколочно-фугасная мина на боевом взводе лежала в нескольких сантиметрах от левой руки. Упади он чуть в сторону… Такая штука не то что человека - БТР разорвет в клочья. Только притронься, только коснись… А вот еще одна и еще!
Адские машины валялись повсюду - на шоссе, на обочине, за обочиной. Саперы Каравана не утруждали себя маскировкой зарядов. Мины просто активизировали и на ходу сбрасывали с арьергардного замыкающего Контейнера. Сыпали густо, не скупясь. Видимо, Кожину очень не хотелось, чтобы вслед за Караваном из города выскочил кто-нибудь еще. И не выскочит: теперь здесь даже на велосипеде не проехать.
А где «катафалк»? Куда подевался призрак? Растворился бесследно в лучах встающего солнца? Ах, вот оно что! Там вон… Блок бетонного забора выворочен с корнем, а на его месте еще вертит колесами перевернутая махина бронетранспортера. Судя по всему, Ирина вовремя заметила мины и предпочла таранить бетонную стену. Молодец - быстро сориентировалась. Хорошие, видно, педагоги преподают вождение в школе секретарш. А Юлька, выходит, не права: при желании можно свернуть с любой Трассы, даже если поворота не предусмотрено. Даже если забором огорожено.
Постанывающую Юлу Денис нашел возле БТРа. Лишь по чистой случайности девчонку не придавило кормой. Ну, а расцветающий буйным цветом гигантский кровоподтек на лбу - не в счет. Не страшно - жить будет. Столько, сколько им еще отмерено.
Ступая как можно осторожнее, чтобы ненароком не потревожить затаившиеся в грязи заряды, оператор подошел к бронемашине.
- Есть кто живой?
С грохотом откинулся боковой люк. В люке закопошились.
Первой выползла Ирина. Точнее не выползла, - была грубо выпихнута изнутри. Пошатнулась. Прислонилась к броне, затрясла головой.
Следом выбрался орг. С «Вурдалаком». Кажется, у Николая был разбит нос. Или ухо. Или и то, и другое.
Оказавшись снаружи, группировщик первым делом вытер кровь с лица. Вторым - ударил Ирину. Не так, как вырубал Чмо - резко, коротко и бесшумно. Сейчас Волк бил с замахом, хлестко, звонко.
Оплеуха пошла вялой Ночке на пользу - девушка встрепенулась и вроде очухалась.
- Это только начало, сука! - пообещал сквозь зубы Волк.
И медленно-медленно, демонстративно медленно поднял руку. Уже сжатую в кулак. Для продолжения.
Денис успел - перехватил кулак, вцепился, повис.
Орг удивленно покосился на оператора, попытался стряхнуть неожиданную помеху. Аккуратно, но убедительно.
- Отвали, слышь!
Денис не отцеплялся.
- Прекрати! Прекрати сейчас же, шакал! - требовал Денис.
Он ударил Волка. Раз, другой… Неумело, неловко, по-дилетантски. Пихнул, ткнул кулаком.
И - когда изумление Николая наконец схлынуло - отлетел от ответного удара.
И - спиной о броню. Ох, не слабо…
- Твоя подружка нас чуть не угробила, дурень! И сейчас она сдохнет. Я больше не желаю ждать никакого хренова раздражителя, понял?!
- Она нас спасла, идиот! - Денис поднимался, кряхтя и цепляясь за скобы БТРа. - Всех нас! Разуй глаза и посмотри вокруг. Мины! Мины на Трассе!
- Мины?
Сначала Николай посмотрел себе под ноги - профессионал, блин! Потом - вокруг.
- А-а-а… - орг кивнул, успокоился, остыл. Мгновенно.
Извиняться, впрочем, не стал.

* * *

- Что с Караваном? - спросила Юлька.
- Ушел, - Николай с тоской глянул на шоссе.
На шоссе было пусто. Только кочки. Лепехи из стали и пластика. Мины только. Одни только мины… И - ни пройти, ни проехать. Да и на чем ехать-то. Бронированную махину БТРа вчетвером на колеса не поставишь.
Денис устало опустился на землю. Снова. Рядом привалилась к грязной броне Юла.
Денис прикрыл глаза. Чудное все-таки это ощущение, когда все уже пофигу.
- Встать! - рявкнул Николай. - Встать и бегом марш.
Юла подскочила. Наверное, просто от неожиданности, от испуга. Денис не шелохнулся. Ну не сработала в нем пружинка подчинения на командирский окрик. Ну отказала…
- Куда? - не открывая глаз, спросил он с улыбкой. - Куда теперь-то бегом марш, мать твою?
Его грубо тряхнули. Больно, блин!
Глаза пришлось открыть. Не слишком ли часто орг распускает руки. Он, конечно, великий пахан и все такое, но неужели так трудно угомониться в последние минуты своей и чужой жизни.
- Смотри, - Николай указывал куда-то за разбитый забор. За вывороченный бетонный блок, за порванную в клочья «колючку».
В изрезанной балками и холмами целинной степи открывался унылый вид. Бесснежная полуосень-полузима. Грязь, слякоть, ломаный сухостой. Природы, мать-перемать, увяданье…
А на дальнем взгорье - слишком далеко, чтобы стрелять, но еще достаточно близко, чтобы разглядеть длиннющую вереницу машин, - двигался федеральный Караван. Двигался быстро, улепетывая прочь от обреченного города-полигона изо всех своих лошадиных сил.
- Да не туда смотришь, дубина! - выругался орг.
Денис посмотрел «туда».
Овраг в паре сотен метров. Дальше - в стенке оврага - нора. Пещерка с обрушившимися краями. Похожа одновременно и на логово крупного зверя, и на землянку дикаря и на остатки блиндажа, уцелевшего с тех славных времен, когда на этой линии обороны еще дислоцировались части милвзвода.
- Думаешь, там можно спрятаться от атомной бомбы? - удивленно вскинул брови Денис.
- А как думаешь ты, умник?
- Бесполезно.
- А я хотя бы попытаюсь.
На это ответить Денис ничего не успел.
- Самолеты! - вдруг заорала благим матом Юлька. - Там! Там! Много!
И правда - там. Правда - много.
Гул. Далекий еще, но неумолимо приближающийся. И черные точки в небе… Эскадрилья заходила со стороны Каравана.
- Ма-а-ать! - проревел орг. - Вста-а-ать!
И закончил разговоры.
Николай вскочил. Схватил Юльку за руку, поволок за собой - через поваленную плиту. Через рваную сеть колючей проволоки.
И снова Юла не противилась. Шла за Волком покорно. Как овечка. Как в кладбищенской бункер-базе уходила. Ну и хрен с тобой! Ну, и скатертью дорога! Только…
- Эй, там минные поля?! - не удержался все же - крикнул вдогонку Денис.
Напомнил.
- Да пошел ты… - не оборачиваясь, отозвался орг.
Куда именно - не слышно. И не важно уже.
Николай и Юлька бежали рука об руку. Быстро бежали - комья грязи из-под ног взлетали выше макушки.
Денис вздохнул. Скверно. Наружные минные ограждения не проскочить вот так запросто. Значит, скоро в небо полетит не грязь, а окровавленные клочья двух придурков.
- Ну что? - Ирина стояла рядом. Смотрела. На самолеты, на Караван, на две фигурки, пробирающиеся через грязное месиво. Самолеты были уже близко. Караван - далеко. Николай с Юлькой… странно, но они были живы. Еще.
- Что делать будем, День?
Спрашивала она спокойно. Как не о нем. И не о себе.
- Ладно, Ночка, пошли. Тоже прогуляемся.
Какая, в конце-концов, разница - подорваться на мине или сгореть в ядерной вспышке. Нет, вообще-то большая: в несколько секунд жизни. Но…
Денис нехотя поднялся.
Эх, не дали отдохнуть напоследок! Ну почему человеку свойственно так суетиться даже перед неизбежным концом?
Он взял руку Ирины в свою руку.
А Николай и Юлька все бежали по слякотному минному полю. Бежали, увлекая.
- Кого, в конце концов, Кожин запрограммировал на наше истребление, - тебя или этого сумасшедшего орга, - пробормотал Денис, пробираясь по поваленной бетонной плите мимо обрывков колючей проволоки.
Странно, но на ржавых шипах не было ничего, что напоминало бы о регулярной смазке «колючки» сильными водостойкими ядами. Не мазали, видать, давно. Или вообще не мазали.
И мин видно не было. Хотя, наверное, прикопанных, замаскированных минных заграждений и не должно быть видно.
Смачно чавкнула под ногой грязь. А, и пошло оно все!
Денис вырвал увязший ботинок из жирного киселя чернозема. Они побежали. Тоже. Быстро.
Под ногами громко хлюпало. Но не взрывалось.
Невероятно! Парочка впереди благополучно миновала опасный участок. Николай и Юлька с ходу - не останавливаясь - нырнули в овраг.
Еще более невероятно! Денис с Ириной тоже пробежали. Не задели. Ни одной мины. И тоже - в овраг. А оттуда - в дыру, в нору, в открытый склеп. Который никого ведь уже не спасет.
Но все равно - влезть, вползти. Забиться подальше!

* * *

Мрак, грязь, слизь…
Непроглядный, слякотный уют.
И гул бомбардировщиков здесь слышен пока не так явственно, не так пугающе. Здесь - тише. Здесь - обманчивое ощущение обманчивой безопасности.
- С ума сойти! - пробормотал Денис. - Мы прошли! Мины!
В такой темноте поневоле понижаешь голос. Но Дениса услышали.
- Вообще-то я давно подозревала, что за городской стеной нет никаких минных полей, - сказала Ирина. - Периметр всегда испытывал напряженку с оружейными запасами.
- Сообразительная ты наша, - хмыкнул Николай.
Похоже, Ночка-то правильно подозревала…
- Где мы? - спросил Денис.
- А ты принюхайся и догадайся с трех раз, - буркнула Ирина.
Да, пахло под землей отнюдь не цветочной лавкой. И не бомбоубежищем. Запах был противным, запах был знакомым. Неужто снова канализационный коллектор? Ну конечно! Это же выход старой заброшенной городской клоаки. Извилистый овраг в прошлом был, вероятно, руслом какой-нибудь небольшой грязной речушки. А когда город окончательно загадил ее, когда грязи и нечистот стало больше, чем воды, река исчезла.
Да и вообще…
В свое время ведь именно резкое изменение гидрологической обстановки позволило проложить в Ростовске пару-тройку веток метро. Исполнилась давняя мечта провинциального города… Метро, впрочем, прослужило недолго - до начала оргского беспредела. И впоследствии стало, как выяснилось, прибежищем бомжей-людоедов.
- Уже догадался, - вздохнул Денис. - Надеюсь, подземный народец нас еще не засек. Ну, те бомжи, которые…
- Подземный? Народец? Бомжи? - Ночка усмехнулась. - Ошибаешься, День. Выжить под Ростовском еще труднее, чем в самом Ростовске. Так что это - всего лишь ход. Тайный лаз, по которому окрестные дикари шастают в город. На охоту… За человечинкой. А все дезинфекционные работы коммунальных служб, все эти подземные химические атаки были направлены против них. Вникаешь?
Вникал Денис с трудом. Вообще-то ему было легче поверить в существование бомжей-мутантов - кучки городских выродков, скрывающихся в подземельях мегаполиса, чем в окончательную деградацию загородных племен. Но Ночка работала в мэрии. Ночка была секретарем-референтом Черенкова. И вряд ли она сейчас просто фантазировала.
- Погоди, Ира, ты хочешь сказать, что…
- Что наши с тобой общие знакомые мальчики-каннибальчики - типичные представители жителей гм… сельской местности. То есть основного населения этой несчастной страны. Или я не права, орг?
Николай, к которому был обращен вопрос, не ответил. «Значит, права», - подумал Денис.
Такие дела… Дряхлая цивилизация, впадает в детство. Человечество бодро шагает обратно в каменный век. А вокруг жалких останков старого мира уже кормятся стаи двуногих падальщиков. И скоро, совсем скоро полчища одичавших варваров-людоедов сметут то немногое, что еще есть. Сметут и сожрут. И нечего будет противопоставить натиску этих орд.
Кто сказал, что организованная преступность, грызущая изнутри последние уцелевшие мегаполисы, - главная опасность? Кто сказал, что неуязвимая армия мертвых солдат, над созданием которой бьются федералы, понадобилась только для борьбы с группировщиками? Кто сказал, что четверка бывших - два бывших следака, бывший федеральный гвардеец и бывшая секретарша - сделали правильный выбор, вставив палки в колеса «Мертвому раю»? Спасительного для страны эксперимента. Проваленного на полигоне «Р-1».
А от накатывающего самолетного гула уже не спрятаться даже под землей. Вибрация воздуха передается почве. Сверху сыплется. Тонкие ручейки сухой грязи. На волосы, за воротник, в лицо…
Эскадрилья федеральных бомбардировщиков атакует. Эскадрилья уже над городом.
И - тихий свист. Где-то вверху… Тихий, но неуклонно нарастающий. Приближающийся. Пронзительный. Ниже, ниже… Сильнее…
И - взрыв. Взрывы. Много. Бесконечной несмолкаемой канонадой.

* * *

Вздрагивала жижа под ногами. На головы падала земля, пыль и еще что-то мерзкое, поросшее мягким пушистым мхом. И - где-то рядом - эхо обвала. И - ближе - яркая вспышка по глазам. Короткий пронзительный импульс цвета пламени. Мигание мощного прожектора с багровым светофильтром, осветившее весь коллектор.
И - еще, еще…
Этот свет, бесцеремонно ворвавшийся в темноту подземелья, не радовал - пугал. Свет показывал, что не так уж и глубоко они успели забиться в трубу со старым окаменевшим дерьмом. Что не спасет их труба, показывал свет. Что дело их - труба. Вот что он показывал, что безжалостно высвечивал.
А вслед за светом шла волна нестерпимого жара. Сначала дохнуло сверху. Потом снизу - из недр потревоженных городских коммуникаций. Город жгли основательно: от макушки до самых корней. Долго жгли…
Новый заход. Новая серия взрывов. Еще одна порция… Атомная бомбардировка затягивалась до бессмысленности.
Странно, что ядерные грибы никак не поймают в свои смертоносные шляпки сажающие их бомбардировщики.
Странно, что до сих пор не раскололась, не треснула планета.
Странно, что четыре человека, прячущиеся в коллекторе древнего дерьмовода под самым боком сжигаемого неумолимой цепной реакцией мегаполиса, все еще живы. Да, вот что самое непостижимое!
Господи, неужели опять?! Новая волна взрывов накрыла Ростовск и…

Предыдущая страница 20 Следующая страница


21 Руслан Мельников

И больше прятаться не было смысла. Никакого.
Громадным свинцовым синяком над головой набухало небо. Замазанное, замалеванное темной мутью. Именно небо, приваленное тяжеленными, низкими - рукой, наверное, достать можно - струящимися тучами, увидел Денис, когда выкарабкался наконец из рыхлого завала.
Эта плотная непроглядная пелена с жутким красноватым отливом жадно пожирала молодое утреннее Солнце. Вокруг, однако, светло было необычайно. И тихо. И самолетов - нет. Уже. Ни одного.
Как и следовало ожидать, ветхая труба канализационного коллектора не выдержала. Нора, в которой они укрывались, превратилась в бесформенную траншею на дне оврага. В провалившуюся могилу, вроде тех, на заброшенном Старом кладбище. В братскую могилу.
Над которой…
Денис застонал…
…он находился.
…а застонав, - услышал свой стон.
Жив? После атомной-то бомбардировки? Да. Вроде жив. Ну и все. Ну и ладно. Потом будем искать объяснение, а пока…
Попытка Дениса докричаться хоть до кого-нибудь закончилась хрипом и приступом надсадного кашля. Ох, и отвратительно же на вкус дерьмецо предков! Денис заставил себя поверить, что глотка его забита пылью и грязью. Иначе все внутренности вывернуло бы наизнанку. Уж очень располагал к этому затянувшийся кашель.
- Ты в порядке?
Голос? Сзади? Ух, ты! Его, оказывается, опередили. К черно-красному небу уже пробилась Ирина. Червяком она была в прошлой жизни, что ли?
- Цел, спрашиваю?
Денис кивнул. Цел-цел, только бы прокашляться без рвоты.
Ага, а вот еще один прирожденный могильный червь! Николай быстро-быстро орудовал широким прикладом «Вурдалака», разгребая сухие комья. Высушенную огненным дыханием и пламенным языком грязь разгребая…
Орг откапывал Юлу, - ее пальцы тоже торчат над поверхностью и судорожно скребут землю. Жива. Пока. Но вряд ли сейчас уместно использовать оружие в качестве саперной лопатки. Или Волк просто боится выпускать автомат из рук? Идиот, так же и убить Юльку недолго. Прикладом-то!
Денис подполз поближе, начал помогать. Греб руками, ломая ногти… И Ирина присоединилась.
Втроем они не дали Юльке времени задохнуться. Откопали, выдернули, как репку. За руки, за плечи, за волосы. Ишь, чего захотела, единоличница, - легкой смертью отделаться. Нет уж, будь любезна, девочка, помучься со всеми до конца.
Еще один приступ кашля, вздох и слабый голос.
- Чего? - переспросил Денис, склонившись к Юле.
Юлька шепнула чуть слышно:
- Горит… Что-то… Сильно…
И как он сам-то до сих пор не заметил?! Контуженому обонянию потребовалась подсказка, чтобы заработать в полную силу. Действительно ведь горит, да еще как! Все горит. Жирной копотью, казалось, пропитался сам воздух вокруг.
Денис снова посмотрел в небо. Да никакие ведь это не тучи! Тяжелые клубы дыма, которые не дай бог, еще потянет ветром в их сторону. А светло так - из-за жуткого зарева пожарищ. Из-за щедрой багрово-кровавой подсветки снизу.
Ох, и славно же пылают родные города!
Чтобы увидеть сам огонь, нужно было подняться наверх со дна траншеи, со дна оврага. Делать этого не хотелось никому, однако каждый почему-то молча встал и молча полез по осыпающейся круче.
Полез, пополз. Упрямо. Настырно. Грязь под ногами и руками - сухая уже, не вязкая, с жесткой опаленной корочкой тормозила их, удерживала. Как могла. Но грязь не справилась. Не остановила.

* * *

Города не было. Совсем. Было пышущее жаром огненное море с неровными берегами, в которые обратилась внешняя стена Ростовска. Вывороченные почерневшие бетонные плиты повалились, перекосились, потрескались, от плетеных шапок «колючки» остались редкие потеки пузырящегося металла. Но в целом очертания оборонительного сооружения сохранились.
Н-да, летчики у федералов - профи. Асы. Бомбометание прошло аккуратно - исключительно в границах города-полигона, где отныне выжжено все. Подчистую. Так и надо: зачем тратить заряды на степь? На бескрайнюю степь бомб не напасешься.
Взгляд Дениса задержался на выброшенном огненным морем в степной берег дымящемся, помятом, проплавленном и прогнувшемся ките. Кит лежал бронированным брюхом вверх. Катафалком-Призраком в прошлой жизни был этот кит. А в позапрошлой - боевой машиной, бронетранспортером.
БТР чадил черной облупившейся кормой и ошметками сожженных протекторов. Денис почесал голову. Из волос посыпались земляные комья. Останься они там, под прикрытием раскаленной брони, - давно бы превратились в цыплят гриль. Все четверо.
Да, увиденное было ужасно. Но все-таки…
Все-таки Денис ожидал увидеть иное.
- Что это? - тихо спросил он пахнущий гарью воздух. - Это ведь не…
- Да, это не атомная бомбардировка, - спокойно ответил Николай. - Вакуумные боеприпасы с напалмом, фугасные «зажигалки», кассетные огнеметные капсулы широкого спектра действия. Что угодно, но не атом.
Поделился бы ты, пахан, своим самообладанием с другими. Так, извращенного благородства ради. Денис сглотнул скупую слюну: в горле все еще першило. А за спиной нервно хихикнула Юлька. Поняла Юла, что смерть откладывается на неопределенный срок. Радуется…
- Разве против городов-бунтовщиков теперь не применяют оружие массового уничтожения? - прохрипел Денис.
Он ничего не понимал, он был удивлен и даже зол. Словно провидение не подарило ему только что жизнь, а подло обмануло его.
- Вообще-то есть одно соображение на этот счет, - ответил Николай. - Я предполагаю, что у них просто закончились ядерные заряды.
У них? Орг смотрел вовсе не на погибший город. Совсем в другую сторону смотрел орг.
Туда, где на холме у самого горизонта едва-едва виднелся хвост уходящего Каравана.
У них, значит…
- Как это… - подошла Ирина. - Как это закончились?
- Так и закончились. Федерация агонизирует уже давно. Слишком много было зарвавшихся князьков-мэров, слишком часто в лояльных центру провинциальных Периметрах случались внезапные перевороты. Слишком активно орги захватывали города. А любую смуту следует пресекать в зародыше, пока не распространилась. Смута пресекалась. Но это еще не все.
Отработанные полигоны «Мертвого рая» тоже следовало уничтожать. Ваш Ростовск - ведь не единственный полигон. Хоть и «Р-1». Прежде чем приступить к экспериментальной программе с группой операторов, Кожин проводил испытания «материала». «Учебного», «рабочего». Много. Часто. После таких испытаний Павел Алексеевич предпочитал не оставлять ни свидетелей, ни полигонов. Пока «Мертвый рай» находится в стадии формирования, о нем не должен был знать никто.
А боеспособных атомных зарядов в распоряжении федерального правительства сохранилось не так уж и много. Да и другого оружия массового поражения - тоже. Так что… Сначала в ход шли ядерные боеголовки, потом - химическое и бактериологическое старье. А теперь вот объекты бомбят тем, что осталось.
Голос Николая звучал уверенно. Свои предположения и догадки люди обычно высказывают совсем другим тоном.
- Ты ведь знал, - проронил Денис. - Знал, что за стеной нет мин, знал, что не будет атомного взрыва, и наверняка еще много чего знаешь.
Орг пожал плечами:
- Да знаю - я ведь входил в команду Кожина. Но теперь от моих знаний проку мало.
Николай все смотрел вдаль, провожал взглядом последние транспортные контейнеры из арьергарда Каравана.
- Длинная колонна… - сказал Денис.
Николай кивнул:
- «Мертвый рай». Уходит.
- Интересно, президенту о нем известно?
- Разумеется. С его подачи все и началось.
- Даже так? Ох, хотел бы я пообщаться с главой государства.
- Ты уже общался с ним. - Хвост Каравана наконец скрылся из виду. Николай наконец посмотрел на Дениса. - Павел Алексеевич Кожин - наш президент.

Глава 5

Слова порой бьют посильнее кувалды.
- Ты того… в своем уме? - Денис покосился на автомат в руках орга. Им что, в довершении всех бед придется иметь дело с вооруженным психом, прошедшим гвардейскую школу? Если Николай после всего пережитого спятил…
Но нет, группировщик вовсе не казался сумасшедшим. Ответил он скучным голосом лектора, выступающего перед аудиторией не самых перспективных школяров:
- Павел Алексеевич частенько шокировал весь Периметр умением вовремя получать из столицы бумажку, подтверждающую правомочность любых его действий. Местные чиновники, в том числе отнюдь не глупый Черенков, терялись в догадках, с каким Караваном Кожин успевал отправить свой запрос в метрополию, чтобы в самый нужный момент получить из столицы благоприятный ответ.
Никакой речи о подделке идти не могло: предъявляемые послом указы являлись оригиналами, заверенными не факсимиле даже, а личной подписью президента. Шаблоны для проверки документации такого уровня имеются в любом компьютере Периметра, не так ли, Ирина?
Ночка судорожно кивнула. Судя по вниманию, с которым слушала орга бывшая секретарша, ее тоже частенько удивляла оперативность Караванной диппочты.
- А все дело в том, что требующуюся бумагу Кожин составлял сам. Сам же ее и подписывал. И проверяющие шаблоны не находили ни малейшего изъяна. Потому что это была подпись Главы государства.
Денис беспомощно хлопал глазами. Выходит, главный псих нынче - не этот невозмутимый орг и даже не федеральный полномочный посол в Ростовске. А сам господин Президент. Не просто псих - маньяк какой-то!
Или все-таки спятил он, Денис, бедный переработавший оператор наружки, которому просто приглючились ходячие трупы, канализационные дикари, уличная бойня и бомбардировка города?
- Но на кой президенту потребовалось забираться в нашу дыру? - выпалила Ирина.
Вполне понятный интерес… Ночка узнала, что обслуживала не какого-нибудь вшивого посла, а Самого!
- А откуда ему руководить «Мертвым раем» и жалкими ошметками некогда великой страны, девочка моя? - усмехнулся Николай. Усмехнулся так, как умеет только он, - без намека на улыбку.
- Из столицы, - голосом наивной школьницы, не выучившей урок, ответила Ирина.
- Так оно и было. До поры до времени. Но теперь… Столица, да будет тебе известно, уничтожена.
- Уничтожена?! Столица?!
- Ага. Последним атомным резервом. Ядерным, так сказать, НЗ Федерации.
- Уничтожена… - снова выдавили бледные губы Ночки, - столица…
- Еще в старые добрые времена в метрополии обосновались сильнейшие криминальные кланы. Которые к тому же были слишком тесно связаны с властью. Совладать с таким симбиозом крайне затруднительно. А если упустить момент - то и вовсе невозможно. Федералы и столичные муниципалы этот момент упустили. Давно уже. И они не справились. А - в итоге - поплатились.
- Но как же милвзвод, Гвардия… - Ирина наотрез отказывалась понимать Николая.
- Милки сдались, когда столичные орги прекратили грызню меж собой и объединились. Это было вполне разумно со стороны милвзводовцев. Даже, я бы сказал, - это был единственно возможный выход: предать слабейшего, примкнуть к сильнейшему. Что же касается президентской Гвардии… Почти вся она пошла на нужды «Мертвого рая». Не исключено, что для того, собственно, военная элита метрополии в конечном итоге и создавалась.
- А правительство?
- Караван успел вывезти кое-кого из федерального руководства и минимум обслуживающего персонала. После эвакуации Павел Алексеевич отдал резервной базе атомных бомбардировщиков приказ о боевом вылете.
- Они… исполнили? - спросил Денис. - Приказ?
- Да. Кожину, правда, пришлось трижды подтверждать целеуказание - экипажи не могли поверить, что Центральный Периметр страны пал. Ну, а когда дело было сделано, вернувшуюся эскадрилью накрыли с ближайшей базы ВВС. Тоже, разумеется, по приказу Кожина. В целях сохранения секретности и профилактики панических настроений. Да и не нужен был больше этот объект. Без атомных-то зарядов.
- Но ведь столица…
Странно, что гибель далекого, почти мифического города, в котором Денис никогда не был и никогда уже не побывает, вызывала то же щемящее чувство жалости, что и смерть родного Ростовска. Хотя, если подумать, ничего странного, наверное, в этом нет. Рухнул последний оплот порядка в стране. Вот в чем дело-то.
Здесь, в провинциальном Ростовске, посреди нескончаемого беспредела и хаоса можно было верить хотя бы в неприступность Центрального Периметра с Кремлевским детинцем федеральной власти. А теперь - во что? Теперь, когда по столичным руинам бродит мутирующее зверье и одичавшие людоеды… Эх, пахан-Колян, лучше бы ты ничего не рассказывал. Лучше бы промолчал.
- Вон она теперь наша столица, - орг махнул в сторону Каравана. Невидимого уже. - Главная федеральная колона. Колона номер один. Там, в транспортных контейнерах, есть все, что нужно: министры, канцелярия, клерки, даже остатки президентской Гвардии… Все в урезанном виде, конечно.
Денис невесело усмехнулся. Никакой, даже самый недовольный налогоплательщик не смог бы, пожалуй, предположить, что присосавшийся к бюджету госаппарат можно сократить так радикально. Оказалось, можно: места в Караване ограниченны. Лишним чинушам, без толку перекладывающим туда-сюда бумаги, караванная бюрократия рада не будет.
- Из обреченного столичного Периметра эвакуировали наиболее перспективных молодых управленцев, не развращенных еще властью и страхом и умеющих вкалывать по двадцать четыре часа в сутки, не требуя многого, - продолжал Николай. - Выполняя распоряжения Кожина, они добросовестно создают иллюзию жизнедеятельности столицы, гоняют Караваны с грузом из города в город, поднимают в воздух оставшиеся боевые эскадрильи, проводят спасительные эксперименты. Кожину удалось создать безукоризненно действующую систему. Виртуальную нервную систему давно умершего государства. Такой вот «рабочий материалу…
Денис перестал улыбаться. Сравнение Федерации с покойником-марионеткой было ужасно. И вполне обоснованно.

* * *

- И все же, зачем? - не унималась Ирина. - Зачем президенту выдавать себя за какого-то посла?
Николая, похоже, удивляла недогадливость такой сообразительной девушки:
- А чтобы уцелеть. Исключительно по этой причине. Сейчас смутное время. Смутнее смутного. Идеальное, в общем, время для переворотов. Но даже сейчас невозможно свергнуть того, о ком ничего не известно.
Вы видели когда-нибудь хоть один видеоролик с участием главы государства? А его фотографию? Или, может быть, вы знаете его настоящее имя? Фамилию? Нет, не видели, не знаете. Все это - сверхсекретная информация. Ею обладали лишь несколько помощников президента, через которых Кожин управлял Федерацией. А после эвакуации из столицы остался только один посвященный - я.
Все другие выжившие сотрудники Центрального Периметра до сих пор убеждены, что работают на рядового посла. Бедняги считают, что их понизили в должности и за неведомые грехи или по неведомым доносам подлых интриганов сослали в провинцию. Они оплакивают эту ссылку и работают, работают как проклятые в надежде заслужить прощение. Или хотя бы не утратить сохранившийся кредит доверия. И никто из них даже не подозревает, не догадывается, насколько ему повезло.
В конце концов, и сам Президент решил навсегда остаться послом. Потому, наверное, именно меня и бросили… пытались бросить на лабораторный стол. Кожин перестал нуждаться в слишком осведомленном помощнике, а чтобы добро не пропадало зря… «Мертвый рай» всегда нуждался в высококачественном экспериментальном сырье. А за моими плечами как-никак гвардейская школа.
- Все равно не понимаю, - упрямо твердила Ночка. - Чтобы президент добровольно отрекся от власти… Да не бывает так!
- О-о-о, еще как бывает. Если хочется жить - бывает. Пока держался Центральный Периметр, Кожину выгодно было изображать ученого, находящегося в фаворе у главы государства, потом удобнее стало играть роль Полномочного Федерального посла. Видишь ли, для любого мэра-коменданта посол - слишком важная персона и опасный противник, которого лучше не раздражать. Покуда известно, что посла поддерживает столица.
А кому нужен жалкий беглец из павшей метрополии? Президент без власти, без Периметра, без армии и милвзводов? Да не сохрани Павел Алексеевич инкогнито, он погиб бы давным-давно.
- И никто из подчиненных Кожина не догадайся? - Денис недоверчиво смотрел на орга. - Неужели федеральные чиновники настолько слепы? Неужели не в состоянии понять, что их шеф ворочает делами государственного масштаба.
Николай устало вздохнул. И ответил все тем же занудным лекторским тоном:
- А что такое государственный масштаб, Денис? Действующая система госуправления выстроена сейчас таким образом, что ни один чиновник не знает точно, куда именно движутся федеральные Караваны, зачем движутся, сколько времени находятся в пути, где пересекаются друг с другом и когда возвращаются. Всё зашифровано, всё - в шифрах и кодах, а все ключи и ниточки - в руках Кожина. Ну, а для персонала и охраны самих колонн совершенно не важно, куда, когда и сколько ехать. Люди служилые, привычные… У них и так вся жизнь на колесах. И они, как и все, уверены, что команда сверху - значит команда из столицы. Получен приказ с паролем или подписью президента, получена расшифровка пункта назначения - и вперед. Да и вообще… не так уж много осталось у федералов этих Караванов. Даже если считать колонну номер один, едва ли наберется полтора десятка. Вот тебе и весь государственный масштаб.
Денис сглотнул.
- Полтора десятка? На всю Федерацию? Что? Что ты хочешь этим сказать?
Орг продолжал:
- Когда я приехал сюда с Кожиным, в Федерации оставалось с полдюжины крупных мегаполисов, кое-какая мелочевка из городков помельче да несколько функционирующих пока военных баз. Ну, и сверхсекретный оружейный завод-зона с жилым поселком. Последний завод, кстати. Все остальное уже тогда было уничтожено оргами и бомбардировками.
Если сложить уцелевшие и разбросанные по стране муниципалитеты в единую территориально-административную структуру, едва-едва наберется полноценный округ. Как раз сфера деятельности Федерального Полномочно посла, поддерживающего, согласно служебным обязанностям, связь с коллегами-соседями. Впрочем, сейчас, я думаю, и этот актив уже уменьшился.
- Сильно? - ужаснулся Денис. Он догадывался, что от некогда великой державы остались жалкие клочки. Но что дела обстоят настолько плохо…
- Это известно только Кожину. Может быть, до размеров края или области. Может - еще меньше. Может, у Павла Алексеевича есть еще несколько запасных Периметров. А может быть, ему уже некуда ехать из Ростовска. И федеральная колонна номер один двигается сейчас в ни-ку-да.
Денис верил группировщику. Он не мог объяснить почему, но верил.

* * *

- А твои Волки были в курсе, с кем воюют? - поинтересовался Денис. - Они вообще знали о «Мертвом рае»?
- Нет, - ответил Николай. - Не знали. Я был столь же заинтересован в сохранении тайны «Мертвого рая» и прочих тайн посольства, как и сам Кожин.
- Но почему?
- Да потому что сам был связан с этим! Чтобы орги поверили в «Мертвый рай» и во все остальное, пришлось бы объяснять, откуда я получил такие сведения. Пришлось бы выкладывать о себе всю подноготную. А с моим прошлым трудно выжить в Волчьей стае. Там ведь, как и в любой другой стае, всегда есть желающие занять место лидера. И при этом там очень не любят людей, имевших дело с официальной властью. Так что после подобных откровений…
Николай вздохнул.
- Мне списывалось многое, но такого орги своим вожакам не прощают. Пока меня знали как простого парня - лихого группировщика, сделавшего криминальную карьеру, я пользовался поддержкой солидной части клана и справлялся с конкурентами. Но вот если бы обо мне стало известно все остальное… Соотношение сил сразу изменилось бы не в мою пользу. От меня отвернулись бы самые верные люди. И Волки сожрали бы меня с потрохами.
- Тебя? Сожрали? Бывшего президентского гвардейца?
- Да. Рыцарских турниров и поединков один на один никто бы устраивать не стал. В лучшем случае мне бы во сне перерезали горло моей же заточкой. И по старой оргской привычке бросили гнить в подвале. Ну, в том, в котором вы уже сами имели удовольствие побывать.
Подвал с трупом! Его Денис не забудет до конца жизни…
- Фу! - Юлька поморщилась. Скривила носик. Тоже, небось, запомнит подвальчик надолго.
- Да, да, да, Юлечка, - закивал ей Николай. - А чего ты хотела? Так уж устроен мир. Подвал, Эшафот, полигон - им всегда есть и будет место в этом мире. А власть всегда отдает мертвечиной. Будь то власть вожака оргского клана, или муниципальная власть местечкового Периметра, или власть федеральная. Чтобы понять это, не нужно строить «Мертвого рая» на земле. Любая власть - она либо стоит на крови, либо пьет чью-то кровь. Потому что сама по себе мертва изначально. Как… ну, как вампир, что ли. Для подпитки ей тоже постоянно требуется живая кровь. Не будет крови - скрепляющей и удерживающей - власть рушится. Потому что жир перевешивает. Такое бывало. И неоднократно. Ну, это если говорить иносказательно. Впрочем, аналогии очевидны.
Ишь, философ выискался, блин! В бандитском обличье. Денис сплюнул:
- А если без аналогий и иносказаний. Вот «Мертвый рай», по-твоему…
- «Мертвый рай», по-моему, просто дает больше этой самой мертвой власти, - перебил орг, не дослушав. - Всего лишь.
- Но власть ведь можно использовать и в благих целях, - вставила Юлька.
- Ох, наивная ты девочка, - вздохнул Волк - Власть это ведь такая штука… Паскудная. Власть - она всегда всласть. Ее хочется больше и больше, и еще больше, и еще… И ни один филантроп не в силах противостоять этой приторной патоке. Любой увязнет, растворится в ней без остатка. А благие цели редко способствуют укреплению власти. Скорее уж наоборот. Тогда какой в них смысл?
- Но если бы, - не желала сдаваться Юла, - если бы тот же «Мертвый рай» оказался в руках не Кожина, а…

Предыдущая страница 21 Следующая страница


Полигон 22

Она запнулась.
- А? - усмехнулся Волк.
- А… ну… в более чистых руках.
- В чьих? Чистыми руками власть не удержишь - выскользнет. А без нее поднять такую громаду, как «Мертвый рай», невозможно. Нет, от смены одних рук на другие ничего бы не изменилось. И тут что федералы, что муниципалы - все едино. Президент, прикидывающийся послом, - не хуже и не лучше удельного князька, раздувающего щеки от неоправданных амбиций. А Черенков - не хуже и не лучше Кожина. Они просто разные. Но они одинаковые. Оба ведь в чем-то патриоты - один радеет за свой город, другой - за страну. Оба - подонки, каких поискать. Потому что для каждого главное - удержаться наверху. Любой ценой.
И беда в том, что без них, без таких, как Кожин и Черенков, увы, никак. Не бывает плохих или хороших правителей. Они просто есть. Потому что анархия и безвластие - еще хуже. Там, где нет мэров и президентов, верховодят вожаки оргов. Или вожди варваров-людоедов, что алчно кружат возле любой городской стены. Но рано или поздно вожаки и вожди тоже становятся мэрами или президентами. Только в период становления новой власти требуется больше крови. Гораздо больше, чем для поддержания власти старой.
- Выходит, без нее нельзя? - задумчиво проговорил Денис. Неизбежное зло, выходит, власть-перевласть эта?
- Ну, избежное, наверное. Только я вот, к примеру, не знаю, как его избежать. Все ведь просто, как дважды два. Если бы тот, кто над всеми, ничем не отличался от тех, кто под ним… Если бы получал ту же зарплату, пользовался теми же благами, был бы столь же защищен или так же беззащитен… Причем желательно не в первую, а в последнюю очередь, когда обеспечит зарплату, блага и безопасность остальным… Если бы тот, кто над всеми, не отгораживался от всех Периметрами, не окружал себя милвзводами, Гвардией, мобильными камерами, постельными секретаршами и живыми мертвецами. Если бы…
Орг вздохнул.
- Тогда, быть может, власть и была бы иной. Но тогда незачем к ней рваться. Тогда - это не власть, а утопия чистой воды. Тогда желающих властвовать не найдется. Тогда - снова безвластие, анархия, орги, дикари-каннибалы. И мэры, президенты. Замкнутый круг…
- А если все же найдутся? Желающие? Властвовать? Так? Тогда? Как? - Денис говорил тяжело, с паузами. Будто вбивал гвозди. Кувалдой.
- О, в таком случае наступит золотой век человечества. Но не наступает ведь. Сколько уж тысячелетий. Наоборот, всем человечеством мы катимся все ниже, все дальше. Ну, нет идеальных властителей. И не предвидится. А если и было в истории что-то подобное, что-то отдаленно, очень отдаленно похожее, то долго такие деятели у кормила не удерживались. Потому как власть их не настоящая. Беспомощная.
- Давай не будем больше об этом, - попросила Ирина. - И так тошно.
- Давайте, - согласился Денис. - Не будем.
Николай и Юлька молча кивнули.

* * *

Ветер, дующий с той стороны, куда ушли контейнеры Каравана, усиливался, отгоняя дым пожарищ. Денис, последовал примеру орга: отвернулся от города и, зажмурившись, полной грудью вдыхал влажный воздух затянувшейся осени.
Если стоять спиной к сожженному Ростовску и лицом к ветру, запах гари почти не ощущается. Да и жар бескрайнего медленно остывающего пепелища чувствуется еле-еле… Если стоять спиной, можно забыть.
Денис улыбнулся. Ему было почти хорошо. Жаль, что нельзя простоять вот так всю жизнь. Ни о чем больше не думая, ни о чем не беспокоясь.
Кто-то коснулся его руки. Денис открыл глаза. Ночка… Ирина.
- Давно хотела спросить, тебе, случайно, секретарша не требуется?
Денис приобнял девушку. Фиг с ним с Кожиным, с Караваном и даже с Ростовском фиг, раз такое дело.
- Вот и разбрелись по парам, - хмыкнул Николай.
Скривленные в искусственной гримасе губы давали понять: орг острит. Но ведь и в самом деле. Разбрелись…
Николай тоже держал Юлу в объятьях. Крепко держал. Даже от автомата своего наконец отлип - оружие валялось рядом. Елки-палки, а чем, собственно, этот матерый Волчара собирается сейчас заняться?!
Денис тряхнул головой. Ну, дела! Рядом пылает мегаполис с парой-тройкой миллионов загубленных душ, а они как ни в чем не бывало тискают чумазых девчонок. Может быть, единственных оставшихся в живых.
- Не робей, парень, - с нарочитым весельем прогудел Николай. С неискренним, ненастоящим. В голосе - отчаяние и безысходность. На лице - неубедительное подобие улыбки. В глазах печаль. И пляшут злые необузданные «да-и-гори-оно-все-синим-пламенем» огоньки. Напряжение последних дней, месяцев и лет зримо рвалось наружу.
Денис чувствовал себя странно. Робость и скованность отступили. Куда-то. В какую-то совсем уж непроглядную даль. А на освободившееся место приходило истинное, глубокое, глубинное понимание жизни. Необъяснимое словами, но хорошо ощущаемое. Шестым, седьмым, восьмым, десятым, двадцатым чувством.
И еще - эйфория от припозднившегося осознания, что жив, что сумел-таки выбраться, выкарабкаться из «Мертвого рая», вопреки всем этим милкам, оргам, федералам и ходячим жмурам. Жить теперь хотелось как никогда. Зверски хотелось! Хватать, заглатывать, пить и лакать жизнь, давиться ею. Смеяться здоровым счастливым смехом, каким Денис не смеялся уже, наверное, с раннего детства. Свободно смеяться хотелось.
А Юла уже заливались вовсю. Смешно прыскала Ирина, поддавшись общему порыву. Вот оно, массовое помешательство! Хотя нет, Николай еще держался. Зачем-то. Почему-то. Не держался даже, а сникал, пряча невысказанную тоску за оскалом злющей ухмылки.
От этой полусумасшедшей ухмылки орга Денису вдруг расхотелось улыбаться.
- Не робей, Денька! - Николай яростно мотнул головой. - Чего скис? Если не сожрут людоеды, мы еще прогуляемся по твоему городу. По пепелищу. Тогда и погорюем. А сейчас там жарко. А здесь - холодно. И идти сейчас нам некуда. Так давай займемся делом. Покажи своей Ночке то, на что не способен ни один посол и мэр. Пора штамповать новых жителей Ростовска. Будем мы с тобой, следила хренов, прародителями новой цивилизации! На-чи-най!
- Что? Прямо здесь? Сейчас?
А где же, собственно, еще? И почему, собственно, нет?
- Да, именно здесь! Именно сейчас! Оживим-ка малость этот долбаный «Мертвый рай». Делай как я!
Орг взасос поцеловал Юльку. Под визг и восторженные вопли девушки оба рухнули за кромку оврага.
И-эх! Действительно, гори оно…
Денис склонился над улыбающейся Ночкой. Сейчас грязь на ее щеках не остановит его. Да пошла она, эта грязь. Целовать-то он будет в губы. А все остальное… Денис чувствовал, что все остальное не важно. Перепачканные озябшие руки уже настырно лезли под одежду. Руки ощущали тепло разгоряченного тела.
Ирина вся аж выгнулась ему навстречу. Потом напряглась. Затряслась. Мелкая-мелкая дрожь - по всему телу. Словно Ночка сопротивлялась чему-то. Чему? Зачем? Томно прикрытые глаза девушки вдруг распахнулись. Широко-широко. И начали… Закатываться начали!
Что…
Громкий крик, переходящий в пронзительный визг.
…с ней…
Скорее, крик боли, чем удовольствия. И вряд ли это бурный оргазм от единственного поцелуя.
…происходит?
Нет, оргазма не было. Был толчок, сваливший Дениса на землю. И Ирина с автоматом орга в руках. Теперь глаза ее смотрели прямо. На Дениса. И не выражали ни радости, ни любви, ни облегчения, ни страха. Они вообще ничего не выражали. И мало чем отличались от черноты стволов «Вурдалака». Которые тоже смотрели прямо. На Дениса. И тоже ничего не выражали.
Ночка знала, как держать оружие. Элитных секретарш и правда многому учили.
«Автомат, лишенный „идеала", - вещь непредсказуемая, - подумал Денис. - Ирина Нестерова, секретарь-референт первого класса, рабочий материал третьего уровня - тоже».
Он успел посмотреть вверх. Густые черные клочья снова заволакивали небо. Со стороны города, со стороны уничтоженного полигона «Р-1» опять пахнуло гарью. Значит, ветер, отгонявший дым, стих. Или изменил направление.
Потом Ночка нажала на курок. И раздался…

* * *

«К-щик!»
Царапнувший по душе, по сердцу звук показался ему громче любого выстрела. Но выстрела не было.
Щелчок холостого спуска.
Секундное замешательство…
Денис чуть приподнялся. Еще один безрезультатный щелчок - нет, это уже не случайная осечка. Это - пустой магазин.
И снова - «Кщик»! «Кщик!» «Кщик!»
Потом Ирина попыталась пальнуть из надствольника. Хотя бить гранатой с такого расстояния - практически в упор - верная смерть и для стрелка тоже. Но попыталась. Дважды попыталась. Трижды…
«Вурдалак» отозвался недовольно-глухим пыхтением разряженного гранатомета.
Орг подоспел, когда Ирина размахивалась прикладом. Бывший гвардеец и группировщик перехватил оружие, повалил девушку. А вот удержать ее оказалось непросто. Даже вдвоем.
Если бы не помощь Юлы…
Пены изо рта хватило, чтобы перепачкать всех.
Ночка билась в судорогах, Ночка выла смертельно раненной волчицей. Ужасное зрелище! Денис и не предполагал, насколько сильно может меняться внешность человека, впавшего в исступление. Но бессильная ярость утомляет, как ничто другое.
И все же минут пять это длилось. Триста бесконечно-долгих секунд помешательства. Расчетное время действия поведенческой рефлекс-программы…
Ночка затихла.
Отпустить девушку они рискнули не сразу. Денис, Юла и Николай, навалившись сверху, вдавливали ее в землю, словно стремясь закопать снова, похоронить заживо.
- Я в порядке… Теперь… Пока… - тяжело прохрипела Ирина.
Денис убрал руки первым. Сначала - очень осторожно - левую, потом - смелее - правую. Да, держать Ночку больше не имело смысла. Вконец обессилевшая после борьбы с тремя противниками и с самой собой, она просто лежала, глядя в черное задымленное небо. И беззвучно, бесслезно плакала.
- Что это было?
Риторический в общем-то вопрос. Не требующий ответа. Но Денису ответили. Юла ответила:
- Реакция на сексуальное возбуждение. Тот самый импульс, что запускает заложенный Кожиным в нервную систему Ирины поведенческий алгоритм на уничтожение окружающих. Ты, Денис, оказался внешним раздражителем. Чип-маяк, предохраняющий от самопроизвольного запуска рефлекс-программы, уничтожен, и твои ласки спровоцировали выброс…
- Что ты мелешь?
- Я вспомнила, что такое окситоцин, День. Естественный психостимуллятор-амфетамин. Вещество, выделяемое головным мозгом в момент физической близости. Его еще называют «веществом объятий»…
Юлька шпарила как по учебнику. Видать, зазубрила в свое время, да позабыла за ненадобностью. До тех пор, пока жуткая метаморфоза, произошедшая с Ириной, не всколыхнула память бывшей абитуриентки медуниверситета.
С несвойственной ему деликатностью кашлянул над ухом Николай. Оборвал лекцию:
- Славная вы пара, День и Ночка, только вот не самая счастливая.
Денис растерянно поднял глаза на орга:
- О чем ты?
- О том, что целоваться и обниматься с Ириной для тебя, парень, смертельно опасно. Я уж не говорю об остальном. Но по крайней мере теперь хотя бы известно, откуда исходит угроза. А кто предупрежден - тот защищен. И вообще, считай, что тебе повезло. Если бы в «Вурдалаке» оставался хотя бы один патрон, хотя бы одна граната…
Денис медленно приходил в себя. За такое «утешение» он готов был броситься на орга. И бросился, наверное, если бы не слышал искреннего сочувствия и понимания в словах Николая.
- Когда? - тихо спросил он.
- Что когда? - не понял Николай.
- Когда у тебя закончились патроны?
- Ах, это… Еще в бункере, на Старом кладбище. И патроны, и гранаты. Я все истратил, чтобы… В общем, на «похороны» Вячеслава.
- И ты молчал все это время?
- Ну да. Не хотел вас пугать.
- Чем?
- Тем, что мы безоружны.
Не хотел пугать, да? А вот это уже вранье! Наглое и неприкрытое. Хотел ведь, еще как хотел! Специально вертел автоматом перед носом. Угрожал и тащил за собой, как баранов. Но зачем?
- Зачем мы тебе нужны? Зачем ты нас спасал? Какова плата за твою доброту, орг? - Денис смотрел в глаза Николаю пристально, неотрывно. Чтобы сразу разглядеть ложь.
Но не увидел ее.
- Я не был уверен, что кто-нибудь выживет после бомбардировки, - группировщик не отвел взгляда. - И сейчас тоже… Не уверен, что кто-то выжил. А свихнуться от одиночества на городском пепелище, вокруг которого бродят дикари-людоеды, - не самая приятная перспектива.
Денис оглянулся на дымящиеся руины. Да уж, не самая…
- Мне жаль, - почему-то добавил орг.
Денис вздохнул. Ладно, проехали. Каким бы ты крутым паханом ни был раньше, сейчас все мы на равных. И тебе, Колян, придется это принять, если ты действительно не хочешь остаться один.
Денис посмотрел на Ночку. Вспомнились ее пустые глаза. И руки, уверенно держащие оружие. И как оглушительно щелкал курок. И как втроем они вдавливали брызжущую пеной Ирину в грязь.
Да уж… Отныне и впредь он и она будут всячески избегать близости друг с другом. Жизнь, показавшаяся на краткий миг такой свежей, такой новой, такой восхитительно-прекрасной, снова пахла гарью и тленом.
Денис поднял автомат с земли. И, размахнувшись, забросил «Вурдалака» в овраг. Подальше.
Хороший получился бросок. Возможно, от избытка чувств, а может быть, в бывшем операторе наружки просто пропадал прирожденный метатель ненужных вещей.
- От него теперь все равно мало толку, - тихо сказал Денис.
Ночка всхлипывала.
Утешать ее пришлось долго.

Эпилог

…Славный у них был дом.
Посреди сгоревшего Старого кладбища.
На базе «Мертвого рая».
Прямое попадание комбинированной боеголовки ракеты «земля-воздух» кассетного типа выжгло кожинский бункер изнутри. Поплавилось и смешалось воедино стекло и бетон. Металлические перегородки коридоров полопались и спеклись друг с другом заново. Намертво сварились с косяками бронированная дверь и гаражные ворота. Лопнул пол из прозрачного пластика, а огненный поток, схлынув вниз, опалил и прожег арену, где «рабочий материал» послушно выполнял команды операторов. Где мертвые убивали живых.
Сгорели гробы-контейнеры. Сгорел компьютер в стеклянном аквариуме. Сгорел сам аквариум. Сгорел мертвец, носивший когда-то фамилию Воронов, и очнувшийся от беспамятства смерти после просмотра записи о себе живом. Сгорела впечатанная пулями и гранатными разрывами в стену и пол Славкина могила под матовой пленкой.
Сгорело все. Ну, почти все.
Славный, в общем, домик…
Теперь бункер был другим. Стерильно чистым, отмытым, отдраенным. Беспощадным очищающим пламенем.
И все же по иронии судьбы-зубоскалки, кладбищенская база «Мертвого рая» оказалась вполне пригодной для жизни. Под спаленным гаражным ангаром обнаружился даже уцелевший медблок с медикаментами. А в складах на нижнем уровне - целые залежи продовольствия. Судя по всему, за время военного положения Кожин перевез стратегические запасы Периметра на Старое кладбище, но перегруженный Караван не смог или не успел взять все. Так что новые обитатели бункера без труда находили вполне съедобные концентраты под обугленной коркой верхнего слоя пищевых блоков.
Однако сегодня думалось не о хлебе насущном. О другом были сегодня все мысли.
Николай ожесточенно грыз щепку. Эта привычка, выдававшая чрезвычайное внутреннее напряжение, появилась у него после бомбардировки Ростовска. А для Дениса всегда оставалось загадкой, где бывший группировщик умудряется находить древесину. Город ведь выгорел почти дотла. Конечно, лет через несколько, когда в развалинах появятся первые молодые побеги, что рано или поздно появляются на любом пепелище, проблем с зубочистками не будет. Но сейчас…
Николай что-то невнятно промычал. Когда орг в таком состоянии, да еще и с щепкой в зубах, лучше разговорами ему не докучать. Денис молча присел рядом, на краю округлой ямы. На краю воронки с осыпавшимися краями.
Дожди - потому и пообваливалось все. Скоро опять придется расчищать вход. Денис не любил эту работу. Словно каждый раз заново вскрываешь могилу. А в остальном… в остальном кладбищенский бункер - славный домик.
Воронка, сквозь которую девять месяцев назад в «Мертвый рай» ворвалось чересчур живое адское пламя, ничем особо не выделялась на взрытом, опаленном бомбами и ракетами погосте. Так что вход в бункер не вдруг и заметишь. Даже если подойти вплотную.

* * *

Сейчас вплотную подошли только Николай и Денис. Остальные стояли поодаль. Остальные - это около сотни счастливчиков, чудом уцелевших в огненном потопе и выживших после. Почти все - со следами чудовищных ожогов. Да, люди пришли отовсюду, со всех районов. Даже с самых дальних. А ведь по обугленным, оплавленным развалинам-то ноги ломать - это не по асфальту бегать. День пути требуется, чтобы пересечь полигон «Р-1» из конца в конец. А то и больше.
Стояли люди небольшими группками. Семьи, курени, хутора, кланы. Шутка сказать: в Ростовске рождался ребенок. Первый после бомбардировки. И плевать, что новая жизнь на полигоне «Мертвого рая» начинается со Старого кладбища.
Дождались. А думали, не будет этого. Никогда. Все думали. Особенно в первые дни, недели и месяцы.
Тогда готовились к нападению. Вооружались кто чем мог. Кто что отыскал. Николай встал во главе. Николай учил бывших бургеров и законопослушных налогоплательщиков, оргов и милков, чиновников и работяг, мужчин, женщин, детей… Всех учил. Драться учил.
То были ускоренные жесткие курсы гвардейского спецназа. С покалеченными, с парой убитых, с одним умершим от изнурительных тренировок, с одним воспротивившимся и публично казненным. В небольшой человеческой группке зарождалась новая власть. А власть всегда отдает мертвечиной…
Денис тоже постигал науку убивать. Заново - не чужими - своими руками. Успешно постигал. Потому как иначе было нельзя.
Ждали: вот-вот попрут варвары из-за порушенной городской границы. А варвары все не шли. Маячили время от времени на холмах одинокие пугливые фигурки наблюдателей, но штурмовать беззащитный город никто не спешил. Даже в подземные коммуникации каннибалы не лезли.
Сначала думали - незачем было. Не интересует, думали, сгоревший полигон дикарей. Нечем, мол, поживиться на пепелище. Потом, во время обхода очередного участка внешней стены, возле ржавеющих останков перевернутого бронетранспортера нашли несколько освежеванных туш. Поняли: другое тут. Совсем другое.
Туши были разные: козы, одичавшие лошади, свиньи. Были и трупы людей. Тоже освежеванные. Разделанные.
Человечину оставили. Остальное забрали. Ушли быстро…
А через неделю - снова. На том же месте. Только без человечины.
Все это было странно. Более чем. Совсем не так было все, как ожидалось.
Оставили засаду. Засада сработала. И система оповещения не подвела.
Их подкараулили на следующей неделе. Там же, у разрушенной внешней городской стены. Подвывающую, подтанцовывающую процессию подкараулили - из двух десятков дикарей. Безоружных, грязных, в лохмотьях. С мясом. И страшных - жуть.

Предыдущая страница 22 Следующая страница


23 Руслан Мельников

Полсотни бойцов - половину выживших из города-миллионника… двухмиллионника… трех… - вел тогда Николай. Пятьдесят, пожалуй, даже еще более страшных, чем степные варвары, бойцов. Обгоревшие, с грубо зарубцевавшимися шрамами, с обожженными, внушающими ужас лицами горожане напали внезапно. Из-за поваленных потрескавшихся бетонных блоков.
Атака удалась. Все прошло гладко и просто. Неожиданно гладко, неожиданно просто. Дикари не сопротивлялись, хотя по виду (бугристые мускулы, шрамы, отнюдь не от случайных царапин, походка, движения…) были отборными воинами. Дикари разбежались. С воплями. Без боя.
Не все, правда.
Четверых убили. Одного - Денис. Пырнул в живот длинной заточкой, изготовленной на оргский манер. А пырнув, провернул, как учил пахан-Колян, раздирая кишки и внутренние органы.
Убивать самому, своими руками, оказалось не трудно. Потому что враг не бил в ответ.
Еще одного взяли живым. И - перепуганным до смерти. Утащили. Вместе с брошенным мясным подношением. От пленника-то все и узнали…
Колдуны-шаманы каннибалов объявили город, на который обрушился небесный огонь, проклятым местом, а его уцелевших обитателей - призраками погибших. Что ж, это было не так уж и далеко от истины. И - главное - удобно это было. Если не разубеждать варваров. Если жить своей призрачной жизнью в мертвом городе, не выходя далеко за разрушенные стены.
А жить на этих сожженных квадратных километрах, в принципе, можно. Кое-как, но жить.
Тем более что «призраков» подкармливали. Чтоб не серчали. Мясом подкармливали. Регулярно. Жертва такая…
А пленника они все же убили. Николай убил. Оставлять дикаря с собой не имело смысла и было небезопасно. Отпускать к своим - тоже чревато. Пообщавшись с «духами» накоротке, пленник быстро смекнул, что призраки мертвого города слишком уж смахивают на людей. Самых обычных людей, просто выкарабкавшихся из огненного ада. Ну а тот, кто выбрался из ада, легко отправит туда другого.
Голову варвара оставили на броне БТРа. Собрав очередное подношение.

* * *

Потревоженные комочки земли сухим ручьем заструился на дно воронки. Это неловко встал Николай. Встал, спустился ко входу в бункер, потоптался, поднялся обратно, сел на прежнее место. Сплюнул изглоданную в труху щепку. Волнуется человек. Действительно, что-то долго они там внизу.
Денис тоже начинал нервничать. Он уставился на край грязной, оплавленной плиты, выступающей из-под земли. Хороший бетон, специально крепленный по всем правилам военно-инженерного искусства, но - поди ж ты - не выдержал напора кумулятивной струи бронебойно-зажигательной ракеты.
Денис подавил усмешку, охладил мысли, стряхнул эмоции. Сейчас нужно было просто смотреть. Наблюдать безучастно. Эта нехитрая игра - своеобразная альтернатива антистрессовой щепке Николая. Когда становится совсем уж не по себе, Денис мысленно перевоплощается в мобильную камеру службы наружного наблюдения - просто фиксирует бесстрастным объективом глаз все мельчайшие детали вокруг. Всматриваясь, не думая. Иногда - помогает.
Сейчас, например, Денис сосредоточился на трещинке в бетоне, потом поймал «в кадр» жирного жука. Упорно загребая лапами, насекомое пыталось выбраться из воронки. Денис прислушался к своим ощущениям, кивнул удовлетворенно: у него не возникло желания ни помочь жуку, ни раздавить. Хорошо быть такой вот камерой. Просто камерой. «Летящим глазом». Лучше, чем оператором наружки или «рабочего материала». И гораздо лучше, чем призраком погибшего города. Призраком, что сидит на краю осыпающейся воронки и ждет не дождется хоть какого-то знака снизу.
Что это? Крик?! Николай шумно скатился на дно, вызвав небольшой обвал, прильнул к бетону. Секунду лицо его оставалось напряженным, потом подобрело, поплыло. В улыбке. Сдержанной, но… Надо же! Денис и не подозревал, что угрюмый орг умеет так улыбаться. Хотя бы так. А тут прорвало, значит…
Денис тоже спустился, тоже прислушался. Кажется, в ближайшее время щепки-зубочистки не потребуется. Там, внизу, плакал ребенок.
- …ы-ын! - донеслось из-под земли.
А это уже голос Ирины.
Народец, кучковавшийся в стороне, услышал. Оживился, загалдел радостно народец-то.
Денис повернулся к Николаю:
- Поздравляю. С наследником…
Наследство вот, правда, малышу достанется не ахти… Обжитое кладбище да опаленные развалины города-полигона. Ладно, какое есть…
А Николаю было не до поздравлений. Николай уже скрылся в бункере. Торопился…
- Как там? - спросил Денис, разглядев в полутьме поднимавшуюся к свету Ночку.
- Порядок, - тихий усталый голос. - Там - все в порядке.
- А ты?
Кривая усмешка вместо ответа. Можно было не спрашивать - понятно ведь и так, без слов. После вынужденных постельно-служебных утех с осточертевшими боссами и виртуально-познавательного секса с озабоченными компьютерщиками стать чужой повивальной бабкой, а самой лишиться радости материнства, забыв о физической близости с любимым человеком.
И это в таком возрасте!
М-да, жизнь: кому радость, а кому…
Нет, Денис не злился на орга. Не время сейчас для злости. У человека сын родился, человек отцом стал. И все тут.
Молчали и топтались на месте они с Ириной минуты две. Три, быть может. Времени вполне достаточно, чтобы счастливым родителям справиться с первым - самым сильным - потоком нахлынувших чувств. Остальное - от лукавого. Остальное обождет. Больше дань вежливости отдавать Денис и Ирина не собирались. Никому. Слишком невыносимо было стоять вот так, наедине, в воронке с обгоревшими краями, пряча глаза друг от друга и обезображивая лица натуженными улыбчивыми гримасами.
Они вошли в бункер. И сразу услышали.
Вскрик Юлы…
Глухой стук внизу…
Где-то на нижнем этаже опять отвалился пласт штукатурки? Или глиняная обмазка? Дожди, сырость… вся летняя работа насмарку.
И снова крик. Юлькин крик. Незнакомый какой-то. Вой. Причитание убитой горем бабы.
Потом - тишина.

* * *

Родильная палата располагалась на верхнем уровне. Там, где прежде был рабочий зал, а теперь вместо прозрачного пола зияет громадная проплавленная дыра. Застывшая лава из металла, пластика и стекла причудливыми сюрреалистическими соплями свисает вниз, тянется от краев дыры до самого дна - до арены, на которой операторы учились убивать руками кожинского «материала». И дальше тянется, и ниже. Потому что арена тоже проплавлена.
Лава эта образует стены… Не стены даже, а переплетение невиданных сталактитов - неровных, бугристых, усеянных выступающими шишками и сквозными отверстиями, ячеистых, как толстая путаная сеть, предназначенная для отлова гигантских кракенов из морских глубин.
Провал огорожен. Надежно, со всех сторон. Потому как, если сверзнуться отсюда вниз - на исковерканную жаром, дырявую арену, - костей не соберешь. От ограды вниз, в темноту ведет лестница. Длинная.
- Юль, что?! - дико кричит Ирина. - Что случилось?!
А что? Денис не понимает. Ни хрена. Что могло случиться-то? Юла, как и положено роженице, отдыхает в постели, рядом тихонько копошится детеныш. Умилительная картина всех времен и народов.
Вот только мамаша почему-то не смотрит на дитятю. И не замечает ничего, никого вокруг. Отрешенным взглядом Юлька уперлась в закопченный потолок, по щекам - сохнут слезы. Сбившееся одеяло обнажило налитую грудь.
Денис тупо смотрит на эти два холмика с розовыми сосками-вершинками. Хоть бы Николай прикрыл, что ли.
Николай…
- Где он? - тупо спрашивает Денис. - Где Николай?
Юла, не глядя на него, не обращая внимания на наготу, молча протягивает руку. Рука указывает на ограду. За ограду. В темный провал.
- Господи, но зачем?! Почему?! - Ирина растерянно хлопает ресницами. Беспомощно смотрит на роженицу, на зияющий провал, на Дениса.
Крик малыша в могильной тишине бункера-склепа прозвучал громко, пронзительно и требовательно. Казалось, только ребенок сейчас и оплакивает смерть Николая.
Смерть?!
Денис уже не слушает, не слышит. Ничего. Не ждет. Бежит. К лестнице. Спускается, съезжает, скользит, скатывается вниз. Туда, где на покореженной спекшейся корке из бетона, металла, стекла и пластика неподвижно лежит человеческая фигура.
Николай - без сознания. Николай - поломан, расшиблен. Размазан. Но еще дышит. Жив, значит. Еще. Видимо, в последний момент сгруппировался. Правильно упал. И на шершавых выступах оплывшей стены, вдоль которой летел орг, - кровавые следы. Цеплялся, значит. Вольно или невольно. Сдирая кожу. Гася скорость падения.
Денис поднял голову.
Ночка склонилась над провалом. Смотрит сверху, через ограду.
- Ира! Зови! Сюда! Всех! На помощь! И - в медблок! Бы-ы-ыстро!

* * *

Все, что могли, они сделали. Первая помощь оказана. Николай обколот, обмотан, обвязан, замурован в спешно изготовленные шины. Поднят со всеми предосторожностями на импровизированном подъемнике наверх. Уложен у стены. Неподалеку от жены и сына.
И помощники - взволнованные, шокированные - выставлены из бункера.
Пришло время объяснений.
Сам орг говорить не мог. И еще не факт, что вообще когда-нибудь сможет. После такого-то. Говорила Юлька. Не сразу, правда.
Сначала ей дали поплакать. Вволю. Потом - успокоиться. Потом Денис сел у кровати. И Ирина тоже села.
- Что ты думаешь об этом, Юль?
- Ничего я не думаю.
Она отвернулась, закрыла заплаканные глаза.
- Юла, не юли. Что это было? Ты видела его последней. Что он говорил, что делал, когда…
- Ничего не говорил.
Юлька шевелила сухими губами тихо-тихо, почти беззвучно. Чтобы услышать девушку, нет - уже женщину, мать, - Денису пришлось склониться над постелью роженицы. И над маленьким попискивающим человечком.
- Коля вошел, посмотрел на сына, улыбнулся, знаешь, День, по-настоящему так… счастливо улыбнулся, по-доброму. И…
- И?
- Не знаю. Он задрожал. Вдруг. Весь. Так страшно. И глаза - безумные. И - пена изо рта. Она вон смотрела и дрожала точно так же. Тогда, после бомбардировки…
Взгляд, брошенный на Ирину. Недобрый взгляд - будто именно Ночка виновата в происшедшем.
- Потом Коля перелез через ограду. И прыгнул. Вниз. Он даже не кричал. Падал молча. Я слышала удар… Мокрый такой звук… Оттуда… Снизу…
Губы затряслись. Юлькино самообладание брало тайм-аут.
- Ничего не понимаю. - Денис поднялся, повернулся к Ирине.
- Я понимаю, - тихо сказала она. Губы тряслись и у нее. Ночку тоже подводила выдержка.
- Что? Что ты понимаешь? Почему он прыгнул?
- Потому что хотел умереть.
- Что значит «хотел умереть»? Человек не может хотеть умереть в такой момент.
- Ну, не он, не совсем он хотел. Умереть хотело что-то другое. Что-то в нем. Кажется, Николай - тоже…
Пауза.
- Тоже - что?
- Как я - тоже. «Рабочий материал» - тоже. Третьего уровня - тоже.
Денис застыл.
Оглянулся на Юльку. Слышала? Поняла?
Юла всхлипывала в подушку, не глядя на них. Рядом возился розовый кряхтящий комок.
- Это единственное объяснение, День, - продолжала Ирина. Помнишь директорию «Прикладные экспериментальные программы», которую мы откопали в терминале федералов? Там еще была фотография Николая. И прочие данные, и файл вложения. Мы ведь его так и не открыли. Николай не дал.
- Помню. Он говорил, это анкета.
- Чушь, не бывает анкет такого объема.
Денис это прекрасно знал.
- Но ведь Николай сбежал из лаборатории Кожина. Он сам рассказывал…
- Может, и сбежал. Но сдается мне, случилось это после перезаписи. Николай уходил из бункер-базы уже с внедренной рефлекс-программой.
- Какой программой? Программой на что?
- Я не знаю. Точно не знаю. Но то, что произошло…
Она посмотрела на Николая. Кажется, орг шевелился. Приходит в себя?
- А чип-маяк? - спохватился Денис. - Что с ним? Если есть рефлекс-программа, должен быть и чип. Или не должен?
- Насчет чипа мне тоже ничего не известно. Я знаю только одно: обычный человек не станет кончать жизнь самоубийством без видимой на то причины. «Рабочий материал» - станет.
«Рабочий материал» и Николай?! В голове такое не укладывается!
- Не может быть! - прошептал Денис. - Ир, ты ошибаешься.
- Нет, - слабо-слабо донеслось от стены, где лежал Николай. - Она права.
Бред? Или сознание уже вернулось в изломанное тело. Судя по смыслу сказанных слов (Она права? Как она может быть права?!) - первое. Но теоретически возможно и второе. Обезболивающее, которым обкололи орга, уже должно подействовать. И он вполне мог находиться сейчас в здравой памяти и трезвом рассудке.
- Коля! - встрепенулась Юла.
- Ты в порядке? - спросил Денис.
- В относительном, - чуть заметное движение губ в ответ.
- Говорить можешь?
- Легко, - с трудом прохрипел орг.
Да уж, легко…
- Наверное, не нужно бы ему сейчас говорить-то, - заметила Ирина.
- Нужно, - тихо, но твердо возразил Николай. - Именно сейчас - нужно. Хуже не будет. Вы ведь меня накачали по полной программе. Боли нет. Слабость уходит. Словно тройную дозу «Слонобоя» сожрал. Только вот дурняк еще в башке. Но это ничего. Это пройдет. Так что давай… Поговорим давай.
- Ты солгал, сказав нам, что сбежал из бункер-базы? - не удержался Денис от вопроса-упрека.
- Солгал, - признал орг. - Из этого бункера невозможно было сбежать.
- И мы столько времени жили с гвардейцем, запрограммированным хрен знает на что?!
- Вам не о чем было волноваться. Алгоритм моей рефлекс-программы направлен не на убийство, как у Ирины.
- Да? А на что же он направлен?
- На суицид. Я сопротивлялся. Как мог. Долго. Но сегодня… Когда ребенок… У меня…
Помолчали.
- Опять окситоцин? - спросил Денис.
- Нет, что-то связанное с «гормонами счастья». Эндоморфины… эндорфины… Не знаю, я в этом не разбираюсь. Спроси что-нибудь полегче.
Вопросов у Дениса было много. Он спрашивал.
Николай отвечал. Негромко. Неторопливо. Экономя слова и силы. Отвечал и вспоминал. Сам. Все.

* * *

Сначала было так…
Разделившаяся на две части капсула Саркофага исчезла. Дно - в полу. Крышка - в потолке. Будто и не было ничего. Только вот Николая все еще трясло. Перезапись по живому - дело такое… Не сразу отпускает.
Он лежал, прищелкнутый, пристегнутый ножными и наручными браслетами к прозрачной плоскости лабораторного стола. Федеральный Полномочный посол, президент Федерации и единоличный руководитель проекта «Мертвый рай» Кожин Павел Алексеевич сидел рядом. За компьютером.
Кожин давал указания, приказы и объяснения.
Мнения, чувства, мысли и желания рабочего материала третьего уровня Николая Терновского посла не интересовали. Ничуть. Послу важно было одно: чтобы рабочий материал нового поколения усвоил миссию. И вел себя послушно. И выполнил порученное.
- Твоя задача - расшевелить оргов, - говорил Кожин подрагивающему телу, распнутому на практически невидимом столе. - Клан Волков расшевелить… Отныне вся территория, контролируемая этой группировкой, должна стать зоной кошмара. Непрекращающегося ночного беспредела. Заставь их превзойти себя, заставь терроризировать район каждый Комендантский час. Не так, как сейчас. Не так, как обычно. Это должно быть страшно, понимаешь, по-настоящему страшно. Чтобы то, что происходило до сих пор, показалось Ростовску детскими забавами…
Тело еще не слушалось - дергалось непроизвольно, но Николай Терновский слушал. Внимательно. Он уже был способен воспринимать информацию.

Предыдущая страница 23 Следующая страница


Полигон 24

- Тебя отпустят, - продолжал Кожин. - Высадят у Трассы, на межрайонной границе. Пойдешь к Волкам. И - чтоб никаких глупостей, ясно? Помни: я слежу за тобой. Я и мои люди. Всегда и везде.
- Как? - с трудом разодрал губы Николай.
Он хотел знать все. А от него ничего и не скрывали.
- Чип-маяк на гелевой основе. Тебе ведь о нем известно?
- Известно, - простонал Николай. - Экспериментальные модели?
Ему становилось страшно. По-настоящему страшно.
- Они самые. Я не пожалел для тебя одну. Теперь в тебе есть передатчик, подключенный к глазным и слуховым нервам. И маяк. И блокиратор. И активатор поведенческой рефлекс-программы. Я буду знать, где ты находишься, что ты видишь и что слышишь. И что говоришь, кстати, я тоже буду знать. И если ты вдруг сдуру попытаешься обмолвиться о том, о чем рассказывать не следует, - умрешь. Сразу. Одно нажатие клавиши. Один импульс с операторского компьютера - и все.
- Рефлекс-программа?
- Да.
- А подробностей… - Николай облизнул губы, - подробностей рабочему материалу знать не положено, так?
- Тебе - положено, - улыбнулся Кожин. - Послушнее будешь. Твоя поведенческая программа основана на деструктивном алгоритме.
- Это как? - страх перерастал в ужас.
- Активизирующий импульс с удаленного компьютера оператора спровоцирует мощный выброс «гормонов счастья» - эндоморфинов, - объяснил Кожин. - А состояние эйфории запустит программу на самоуничтожение. Твое самоуничтожение. Ты запрограммирован на самоубийство, Николай.
- На что? - он чувствовал, как бледнеет.
- Перед смертью ты ощутишь себя счастливым. Безумно счастливым. И убьешь себя. Покончишь с собой от великого счастья, понимаешь? Умрешь от кайфа. По-моему это более чем гуманно. И - главное - забавно.
Улыбка федерала стала шире. Нездоровая такая улыбка маньяка…
Николай понял, что ему самому улыбаться теперь будет трудно. Опасно потому что…
- Не волнуйся, - Кожин словно читал его мысли. - Чип надежно блокирует действие сильных положительных эмоций, которые способны случайно, непроизвольно активировать твою рефлекс-программу. Только держись подальше от оголенных проводов и источников тока. Сам знаешь - гелевый чип чувствителен к высокому напряжению и может временно выйти из строя. А в период восстановления маяка я ничего не могу гарантировать. Так что если тебе вдруг станет весело…
Посол подвесил долгую выразительную паузу.
Николай думал. Нет, весело ему не станет. От привычки веселиться, смеяться и улыбаться все же придется отвыкать, - твердо решил он. Отвыкать, начиная прямо с сегодняшнего дня. Учиться контролировать себя придется.
Да, это решение пришло именно тогда - на прозрачном лабораторном столе. Не то чтобы Николай сомневался в блокирующих возможностях чип-маяка. Он просто страстно желал избавиться от этого гелевого поводка. Как-нибудь, где-нибудь. При первой же возможности. Но избавляться от него нужно, уже умея жить без радости, без долбаных гормонов долбаного счастья.
- Да не смотри ты волком раньше времени. Просто никого более подходящего для этой работы у меня сейчас нет… Более подходящего материала, - все лыбился и лыбился - спокойно, безбоязно, как никогда уже не сможет сам Николай, - Федеральный Полномочный посол. - Выполнишь задание достойно - вернешься. Мы снимем программу. Ликвидируем чип. Все будет нормально.
Нормально?! Николай не верил. «Рабочий материал» к нормальной жизни не возвращали. Никогда. Даже если он благополучно выполнял секретные задания. Особенно - если выполнял.

* * *

Потом было так…
Орги не прятались. Ночью-то?! От одиночки?!
Орги подошли в открытую, не таясь. Человек десять. И напали тоже. Не сразу, правда, - Волков ввели в заблуждение маска, камуфляж и заточка за поясом. Николая окликнули.
Заговорили.
Спросили, из какой бригады…
Николай послал группировщиков.
Подальше.
Ответил, что пришел из другого района и будет разговаривать только со здешним паханом. Будущему лидеру клана следовало вести себя вызывающе и агрессивно с самого начала. С самого начала следовало правильно поставить себя. И их.
- Разбэжался, сука-блать! - с кавказским акцентом хмыкнул бригадир десятка - обладатель массивной борцовской фигуры. - Ышь ты, пахана захотэл.
- Да это имитатор, жуб даю! - подтявкнул вожаку маленький, юркий группировщик. Шестерка местная - не иначе.
По кивку бригадира против Николая вышли трое. Четвертый - в резерве. Страхует. Чтоб жертва не сбежала, не ускользнула.
Николай бежать и не собирался. Николай ждал этого момента. И он начал первым. Стремительно, молниеносно. Как учили на тренировках.
Вообще-то в этот раз бывший президентский гвардеец старался, по возможности, щадить противника. Потому и не хватался сразу за оружие. Но получилось - как получилось.
Первого - переднего, уверенного в своих силах и даже не потрудившегося вытащить из-за пояса свою плоскую обоюдоострую арматурину - он перехватил за руку. Рванул, разворачивая, впечатал с маху в стенку. Мордой.
Пока орг оседал мешком, пятная бетон кровью через маску, Николай согнулся, поднырнул под заточку второго. Разгибаясь, саданул кулаком снизу - в подбородок. Апперкот получился славный: клацнули зубы, пятки оторвались от земли. Орг грохнулся спиной об асфальт. Замер.
Третий - слева… Орет, атакует…
Уход с линии атаки. Еще один перехват. Руку на излом…
Крик. Хруст. Группировщик был брошен животом на собственную заточку. Острый конец ее вышел из спины. Справа. Где-то в области печени.
Запоздало сунулся было четвертый. Поточный, сильный удар с ноги в правое запястье. И плоская заточенная арматурииа. кувыркаясь, летит в сторону, а сам группировщик благоразумным зайцем отскакивает назад - к бригаде.
Бригада - уже ощетинилась штырями, подобралась, приготовилась к серьезной схватке и надвигается боевым полукругом. Чтоб никто никому не мешал. И чтоб врагу некуда было деваться.
- Да мы тебе шейчаш, - ярился, не высовываясь, впрочем, вперед, шепелявая оргская шестерка, - да дырок, шука, понаделаем!
Ну… Если бы на него напал весь десяток сразу, да со штырями, то - может быть. А теперь - вряд ли. Николай тоже взялся за заточку. Поднял с земли еще одну - трофейную. Чтоб в каждой руке…
- Кто из нас будет считать дырки - еще большой вопрос, - спокойно сказал Николай.
Такое спокойствие и такая уверенность способны остудить любую горячую голову.
- Кто ты? - угрюмо спросил бригадир-кавказец.
- Изгой в своем клане. Чужак - в вашем.
- Зачэм ты здэс?
- Взять власть. Хочу стать вашим бригадиром. Для начала.
- А потом?
- Видно будет. Но если вы дадите мне шанс, если поможете сейчас… Я не забываю тех, кто мне помогает. А со временем, возможно, мне понадобится верная гвардия.
- Типа как у прежидента, что ли? - пугливо и неуверенно хихикнул шестерка.
- Типа как, - процедил Николай.
Шестерка засмеялся чуть громче, каким-то паскудным блеющим смехом. Угодливым…
- Молчат! - приказал кавказец. - Всэм молчат.
Шестерка поперхнулся. Остальные и так не произносили ни слова.
Бригадир сунул заточку за пояс. Изучающе посмотрел на чужака.
- Ладно. Ты получыш шанс.
И перевел взгляд на поверженных соратников. Добавил:
- Клану нужны хорошиэ бойцы. Самыэ лучшиэ.
Двое еще лежали без сознания. Третий искал выбитую заточку. Волк со сломанной рукой и штырем в брюхе стонал, издыхая. Этого бригадир добил сам. Чтоб не мучился. Крутанул сильными руками борца-ломщика голову так, что хрустнули шейные позвонки. А после - похлопывал по плечу. Пока не кончилась агония.
- Сэчас будэш вмэсто нэго, - распорядился вожак, поднимаясь. - Завтра встрэтышся с паханом.
Это был первый труп на пути Николая к власти в оргской группировке.

* * *

А еще было так…
С первым оператором наружки, выслеженным Чмо возле Пятачка, ничего не вышло. Следила оказался шустрым пареньком. Выскользнул из собственной куртки, сбежал через Трассу к укрепостановке, удрал на автобусе…
Второго, служебная квартира которого располагалась в доме напротив конспиративно-явочной хаты оргов, убили. Неизвестно кто. Неизвестно зачем. И вообще, похоже было, что на территории группировки объявились неуловимые, неуязвимые конкуренты. Волки называли их имитаторами и требовали сходки клана. Разобраться требовали. Николай против сходки не возражал. Наоборот. Сходка ему сейчас была на руку.
Они собрались у дома убитого следака. Все собрались. Весь клан. Однако в дверь со взломанными замками и сорванными печатями милвзвода Николай вошел сам. Один. Остальным приказал ждать. У подъезда.
За дверью обнаружилась небольшая уютненькая квартирка. Следственные действия еще не закончены, вещдоки - не изъяты. Только труп увезли. Чтоб не вонял.
А так - все на месте.
И комп. Вроде бы исправный, не разбитый.
И даже «МУД (шдх)» на рабочем столе. А в боковой панели стола - зарядное устройство, подключенное, между прочим, к розетке. Глубокий такой пенал-стаканчик. Безопасный - пальцем контакт на дне не достать. Но пальцем и не нужно…
Индикатор горит - ток идет. Вставляй «мудака» в стаканчик и жди, пока зарядится. А заряжаются такие штучки быстро. Минута - и обеспечен ощутимый, весьма болезненный разряд. Две - кратковременная отключка. Три - вырубит уже надолго. Пять - летальный исход.
От шокера и зарядника Николай отвернулся сразу, едва скользнув по ним взглядом. От компа отвернулся тоже. Чтоб ясно было: ни то, ни другое его не интересует. Нисколько. А в голове уже билось: «Вот - вот - вот! Вот оно!» План действий вызрел, оформился сразу. И Николай готов был действовать. Немедленно.
Было жарко. Или его просто бросило в жар.
Николай снял маску. Вытер пот с лица. Теперь нужно быть предельно осторожным. Не выдать себя! Не дать повод для подозрений!
И тот, кто посредством гелевого чип-маяка был подключен к его слуховым и зрительным нервам, ничего не заподозрил, когда Николай устало опустился в кресло мертвого оператора.
Кресло скрипнуло.
Тот, кто наблюдал за ним, посредством его же глаз и ушей, не видел сейчас правой руки рабочего материала третьего уровня. Потому что сам Николай не смотрел на свою руку. Откинувшись на спинку кресла, он смотрел на зашторенное окно. Словно отдыхая. Размышляя словно…
Рука шарила по столу.
Тот, другой, смотрел и слушал, подглядывал и подслушивал. Тот, другой, следил извне и в то же время изнутри объекта. От того, другого, никак не спрятаться, не скрыться. Но даже он не мог проникнуть в мысли рабочего материала третьего уровня. А значит…
- Так-так-так… - задумчиво произнес Николай.
Нащупывая шоковую дубинку.
- Так-так-так… - повторил он громче.
Вставляя шокер в зарядник.
Сказал - чтобы заглушить звук. Любой. Но звука не было. Никакого. Шокер мягко и беззвучно скользнул в стаканчик. Время пошло.
- Так-так-так…
Просто закрывать глаза сейчас было опасно. Подозрительно слишком. Николай не отводил взгляда от окна. И мысленно отсчитывал секунды. Главное - не сбиться. Недозарядишь «мудака» - не выведешь из строя чип-маяк. Перезарядишь - выведешь из игры себя. Навсегда. Без всякой там рефлекс-программы.
Две с половиной минуты спустя Николай…
- Так-так-так…
Вынул шокер. На ощупь. Также - на ощупь - включил.
Он повернул голову влево, чтобы «мудак» случайно не попал в периферийное зрение. Чтоб не мелькнул прежде времени на экране оператора-наблюдателя.
Николай ткнул шокером себя в шею. Резко. Быстро. Под череп. Под затылок. Туда, куда обычно и вмазывают гелевые компоненты чип-маяка. В принципе, это не имело особого значения, куда именно вгонять электричество. Но чтоб для надежности…
Треск…
Которого Николай уже не слышал.
Разряд бросил его со стула. Сначала - мордой об стол. Потом - об пол.
Сколько времени он находился в лежачем положении, Николай не знал. Судя по тому, что Волки его не хватились, - все-таки не очень долго.
Но подниматься пришлось, придерживаясь за стол. Голова болела жутко. Раскалывалась голова. Его пошатывало. Подташнивало. Да, такой разряд гарантированно должен был вырубить чип-маяк. Временно, правда. Но это уже не важно.
Николай запустил компьютер.
Компьютер заработал.
Пахана группировки Волков не интересовали защищенные паролями секреты покойного оператора. В закрытых файлах следака пусть роются эксперты милков и спецы наружки. Николаю же сейчас нужна лишь программа удаленного соединения и импульсного управления. Машины операторов службы наружного наблюдения дистанционно подключались к мини-камерам класса «Летящий глаз». Значит, теоретически могли сгодиться и для бесконтактного коннекта с чип-маяком. Конечно, лишь в том случае, если сбить защиту чипа. А она уже была сбита. Разбита. Разнесена, на фиг. «Мудаком».
Программа открылась.
Ввести координаты объекта… Свои координаты.
Пароль «Мертвого рая».
Автономка.
Подключение…
Иконка с черным квадратиком замигала на экране.
«Операция завершена». Подключение завершено.
Выделить иконку.
И - «Делит».
Иконка исчезала. Гелевый чип-маяк растворялся. Совершенно беззащитный после электрошоковой обработки, он никак не мог этому противиться. Процедура заняла пару минут.
Неверной походкой Николай вышел из квартиры.
Из подъезда.
Думая только об одном. Не поддаться бы радостному порыву Эйфории свободы не поддаться бы. Нельзя. Теперь без чипа - этого ненавистного поводка и успокаивающего блокиратора - нельзя. Ни в коем случае. И впредь - тоже. Нельзя. Ни по какому поводу. «Гормоны счастья» для него отныне - яд. И любая эйфория - летальна. Ибо жить придется с алгоритмом на самоубийство. Со скрытым, дремлющим, но всегда готовым пробудиться алгоритмом искусственно внедренной рефлекс-программы. А жить ему пока не надоело. Несмотря ни на что. И он уже учился так жить. И он будет. Жить.
А еще нужно срочно разгонять сходку и самому уносить ноги. Пока не прочухались там, в «Мертвом рае». Пока за вышедшим из-под контроля рабочим материалом третьего уровня не выслана группа ликвидации.
В подъезде Николай маску надеть забыл. А под треснувшим подъездным козырьком - не успел. Волчий вожак попал в объектив «Летящего глаза». В объектив камеры оператора наружного наблюдения Дениса Замятина.

* * *

- Так Кожин не врал, когда говорил, что ты послан к Волкам по его заданию? - пробормотал Денис.
- Нет, не врал, - ответил Николай. - Просто посол не упомянул, что я вышел из игры. Сам вышел.
- А зачем понадобилось показывать всему городу твою казнь?
- Это было предупреждение.
- Тебе?
- Не только. Не столько. Осознав, что чип-маяк удален и что меня уже не достать с операторского компьютера, Кожин дал понять Волкам, что их пахан раскрыт. Что пахана знают, что пахана ищут…
- И что с того?
- То, что группировщикам не нужен рассекреченный пахан. Рассекреченный пахан слишком много знает и слишком многих знает, и если он попадет к милкам… В общем, таких лидеров обычно убирают. По-тихому, без шума.
- А тебя не убрали?
- Не успели. Я сам нанес превентивный удар. У меня к тому времени уже была своя Волчья гвардия. Верная, готовая на все. Или почти на все. Сразу после трансляции казни бригада Ахмета провела рейд. Были устранены все, от кого могла исходить реальная угроза.

Предыдущая страница 24 Следующая страница


25 Руслан Мельников

Денис вспомнил подвал с разлагающимся трупом. А вспомнив - вздрогнул. Да, Николай устранял угрозу наверняка…
- Но ведь можно было бы вообще не мудрить с казнью, - встряла Ирина. - А просто показать твое федеральное прошлое. У Кожина ведь имелось какое-нибудь видеодосье, где ты… ну, в форме, на прежней службе. Так, наверное, было бы надежнее.
- Гораздо надежнее, - согласился Николай. - Но это был бы удар по имиджу посольства. Одно дело объявить изменником муниципального следака. А вот сотрудник федерального посольства, перешедший на сторону оргов, - это совсем другая песня. Нет, до конца эксперимента и до начала бомбардировки полигона Кожину необходимо было сохранять репутацию федералов незапятнанной.
- Честь мундира, да? - хмыкнул Денис.
- Элементарная предосторожность. И потом… Репортаж с Эшафота ведь был всего лишь перестраховкой. На тот случай, если рефлекс-программа, лишенная блокиратора, не сработает раньше.
Ах, да! Рефлекс-программа… Счастье как деструктивный раздражающий импульс и стимулятор суицида? Эйфория как смертный приговор? Денис покачал головой. Умереть от переизбытка положительных эмоций. Вообще-то, если вдуматься… Что может быть лучше?
- Наверное, Кожин считал, что без «гормонов счастья» человеку не прожить, - продолжал Николай. - И рано или поздно я…
Орг вздохнул, осмотрел себя.
- Что ж, в принципе он не ошибся. Ну, почти.
В разговор вмешалась Юлька. Дурные от пережитого глаза вон еще на мокром месте, носом шмыгает, дите у сиськи, а туда же…
- Вы… вы не представляете, какое наказание - жить с этим. Коля ведь не мог даже улыбнуться по-человечески. Ему приходилось сдерживать себя. Постоянно! Всегда! Даже наедине со мной! Я не понимала, обижалась, а теперь…
А вот теперь Денис не знал, что и сказать. И что подумать. Нет, все-таки это кошмар! Изо дня в день цепляться за унылую жизнь с каменным лицом обреченного смертника. Гнать прочь желание порадоваться безоблачному небу. Или навеянной дождем уютной грусти. Дружеской шутке. Сытному ужину, наконец. Смеху любимой… Даже этот долбаный окситоцин выплескивать без эмоций. Бр-р-р!
Денис вспомнил: так ведь все и было. До сегодняшнего дня Николай не улыбался. Орг усмехался, ухмылялся, скалился - это да, но вот чтобы просто, искренне, от души улыбнуться… Рассмеяться. Ни-ког-да. Пока не родился…
- Сын, - негромко произнес Николай. - Мой сын. Я думал, что выдержу. Не выдержал. Не получилось. Переоценил себя. Счастье, как оказалось, бывает порой сильнее страха смерти.
- Но ты выжил, - сказал Денис. - Вопреки всему.
- Выжил. - Что-то отдаленно похожее на улыбку все же скользнуло по губам орга. Мимолетно, незаметно почти. - Кожин не учел одного обстоятельства. Настолько очевидного, казалось бы… Но ведь и я сам… Не подозревал… Пока не произошло… То, что произошло.
- О чем? О каком обстоятельстве ты говоришь?
- Гвардейцев учат выживать даже тогда, когда это невозможно. Выживать в любой ситуации, во что бы то ни стало, покуда есть хотя бы малейшая надежда выжить. И если надежды этой уже нет - все равно цепляться за жизнь. Пока не умрешь, пока не сдохнешь окончательно и бесповоротно… Вот что вбивалось в наше подсознание, в рефлексы. А инстинкт самосохранения, подкрепленный годами тренировок, - не менее сильный фактор, чем искусственно внедренная программа на самоуничтожение.
Да, я прыгнул вниз, будучи не в силах противостоять деструктивному алгоритму. Прыгнул, потому что в тот момент убить себя таким образом было проще всего. Но, оттолкнувшись от края, бросившись в пустоту, я тем самым прекратил действие рефлекс-программы. На самоубийство ведь не дается по триста секунд, как Ирине - на убийство. Для самоубийства достаточно одного рокового шага, одного движения. Я сделал этот шаг. Сделал движение навстречу смерти…
- А когда алгоритм Кожина сработал… - кажется, Денис начинал понимать причину чудесного спасения Николая.
- Тогда пришло время других рефлексов. Меня учили падать… пусть не с такой высоты, но - учили. Цепляться за стену, отталкиваться от нее в полете, гася скорость. Правильно приземляться, группироваться. Жертвовать костями, которыми можно пожертвовать, чтобы уберечь более важные органы. Выжить чтобы…

* * *

Их прервал шум. Сверху, снаружи. Голоса… Взбудораженные. Громкие. Спорящие. Кричащие.
- Что там еще? - нахмурился Денис.
Николай поморщился:
- Кажется, я догадываюсь, что. Людям нужен новый вожак. И они наконец поняли это. Возможно, уже обсуждаются кандидатуры.
- Но ведь ты…
- Я сейчас не в самой лучшей форме - сам видишь. Я списан со счетов.
- Как это?
- Так, - Николай показал зубы - и это было что угодно, только не улыбка. - У нас в Волчьей стае таких подранков, как я, добивали сразу. А бывших вожаков тем более опасно оставлять в живых. Они могут окрепнуть снова, могут внести раздор, могут опять претендовать на власть. Так что это - нормально, это - ничего… Это - то, что и должно быть.
- Здесь не Волчья стая! - нахмурился Денис.
- Думаешь? А по-моему, разница невелика.
Голоса становились громче. Голоса приближались. Сейчас спорили уже где-то у воронки. У самого входа в бункер.
- Я пойду, разберусь.
- Как хочешь. Только, Денис…
- Что?
- Попросить хочу. Если я вдруг не выкарабкаюсь из этой передряги…
Дернулась, всхлипнула Юлька. Обиделся и закричал ребенок - у него изо рта выпала материнская грудь.
- Не мели чепухи, Колян! - сказал Денис.
- И все же… если… Тогда тебе придется стать отцом для моего сына. Обещай.
Денис кивнул:
- Насчет этого - не беспокойся.
- И для других детей тоже, - вдруг тихо-тихо добавил орг.
- О чем ты? Знаешь ведь, все пары уже устоялись, а у нас с Ириной…
- Я говорю о вас с Юлей.
Юлька замерла. И Денис замер. Оба - ошарашенные, озадаченные, изумленные неожиданным заявление орга.
- У вас двоих будут дети, - продолжал тот, кусая губы. - Много. И не надо на меня так смотреть. Если мы хотим хоть что-то изменить, вы будете стараться изо всех сил.
- Стараться? - тупо повторил Денис. - Изо всех сил?
- За себя, за меня, за нее, - орг кивнул на Ирину, - за всех, сожженных в Ростовске заживо. Мертвые рай нужно оживлять. Ты согласна, Юля?
Теперь кивнула Юла. Глотая слезы, кивнула.
Из бункера Денис выходил в смятенных чувствах. А выйдя, услышал…

* * *

- Убить! У-у-убить! Бабу, операторшу, отдать другому. Достойному. И ту, секретаршу-недотрогу, - тоже. И не спрашивать. Чего добру-то зря пропадать? Тем более такому - не пожженному. А ребенка… ребенка пусть берет, кто захочет… И бункер пускай они отдают!
С потрескавшейся могильной плиты вещал долговязый оратор. Жестоко помеченный безжалостным пламенем. Как и все, почти все, собравшиеся на кладбище. У оратора на лице - ожог цвета тухлого мяса. На полморды след: от огня пострадали нос, губы, щеки, подбородок. Нос - так особенно. Над покрасневшей, побуревшей и посеревшей кожей - маленькие, чудом уцелевшие глазки. Глазки блестели. Кажется, этот тип уже мнил себя новым лидером Ростовска.
М-да, а типчик - тот еще! На импровизированной трибуне ведь стоял не абы кто - глава небольшого - в десяток человек - но своевольного клана, поселившегося после бомбардировки на развалинах Периметра. С периметровскими всегда было сложно. То ли выбранное место на них влияло, то ли еще что. Амбициозные, в общем, ребята… Пытались качать права, пока Николай не казнил заводилу. Теперь вот появился новый…
Кем он был раньше, в прошлой жизни, до налета федеральной авиации? Чинушей? Менеджером? Оргом? Милком? Вспомнить этого Денис не смог. Удивился: надо же, времени-то вроде прошло не так уж и много, а разночинный народец уже основательно перемешался в однородную человеческую массу. В которой, впрочем, взбурлили уже свои, незримые, однако весьма опасные процессы.
- Но сначала - убить! - разорялся долговязый.
Ишь, гады периметровские! Пришли поздравлять, на праздник пришли, а устроили бузу… Быстро же все меняется, когда власть остается без хозяина.
- Так будет лучше! Для всех! У-у-убить!
Крикуна с обожженной мордой пока не так уж чтоб и поддерживали. Но слушали. С вниманием. Еще несколько минут обработки собрания в таком же духе - и кто знает…
Денис поднялся на плиту, встал возле оратора. Спросил. Погромче - чтоб все слышали.
- О ком речь? Кого убивать собрался?
Народ притих, потупив взоры. Оратор обернулся.
- Коляна, - с вызовом бросил в лицо.
И дословно - словно подслушивал - повторил слова орга:
- Людям нужен новый вожак.
И спешно - в толпу, за поддержкой:
- Верно?
Толпа нехотя, но одобрительно загудела, закивала, заразводила руками. Нужен, мол. Иначе, мол, - никак.
Денис вздохнул:
- Ясно. А убивать-то зачем?
- Колян все равно не жилец. Умрет скоро, - не очень уверенно ответил долговязый.
Ожог на нижней части его липа казался маской, полумаской точнее, скрывавшей истинные чувства.
- Не умрет, - спокойно возразил Денис. - Такие так просто не умирают.
- Ну, значит, калекой останется. А зачем нам калека. Такой калека?
Боится! Да он же попросту боится «такого калеку»! Николай прав: бывших вожаков устраняют, чтобы те не мешали новым.
- Колян встанет на ноги, - твердо сказал Денис. - Такие всегда встают на ноги.
- Да не встанет! Сдохнет твой Колян! - зло и упрямо выдал периметровец. - Или проведет остаток жизни, ходя под себя. Толку от него теперь - ноль, а возни много. А нам теперь недосуг возиться с инвалидами. Самим бы выжить.
Эти периметровские понимают только язык силы - вот в чем проблема… Денис сжал кулаки. Пообещал:
- Толк будет.
- Ага! Такой же, как от тебя, - оратор уже переходил на личности, нарывался, надеясь напугать, взять бесхозную власть горлом. - Колян вон хоть девку свою обрюхатил, а ты и того не можешь. Усохнет твоя Иринка без настоящего мужика-то. А на личико ведь - ничего, огнем не попорченная. И уметь должна многое, раз в секретаршах ходила. Уступил бы ее, а? Пока силком не забрали.
А вот так ему не надо было… Хоть и не понимают они ни хрена, но, честно, не надо было…
- А даже если и выздоровеет Колян, что с того? - все не унимался оратор. - Он ведь псих! Ненормальный он! Зачем в пролом бросился? Ну, чего молчишь?
- Была причина, - процедил Денис, придвигаясь, - вот и бросился.
- Да? Ну, докажи! И заодно объясни нам…
Денис доказал. И объяснил. Все. И сразу. Прямым. С правой. Точнехонько в обгоревший нос. Быстро, резко, без предупреждения. Вложив в удар силу кулака, руки, инерцию корпуса. Как учил Николай.
Под костяшками хрустнуло. Вскрикнуло.
Оратор упал с плиты. Покатился вниз, подвывая. Вскочил, вскинув руки к сломанному носу. На лице, груди, животе, руках - красные пятна. Из носа - кровит. Сильно. Много.
Периметровские потянулись к оружию.
Денис тоже достал заточку.
Любая власть зиждется на крови, - говорил Николай. Что ж, Николай знал эту жизнь. Знал, что говорит. А новая власть - всегда новая кровь.
Еще орг, помнится, рассказывал, как трудно было выжить в Волчьей стае. А вот если одеяло на себя тянут шакалы… каково тогда?
Резни все же не случилось. Благоразумных среди собравшихся на Старом Кладбище оказалось больше, чем дурных. Периметровских оттерли в сторонку. Шикнули, убедили, заставили убрать оружие. У кого-то - попросту отобрали. Сотня всегда задавит десятерых.
Но…
- Людям нужен новый вожак! - выкрикнули из толпы.
- Ну, так выбирайте, - сплюнул Денис. - А Николая оставьте в покое.
«И нас с Ириной - тоже».
Он возвращался в бункер, не оглядываясь. А глаза собравшихся смотрели ему вслед. Только на него почему-то и смотрели. Все глаза.

* * *

Прятавшийся в жухлой степной траве наблюдатель видел, как призраки мертвого города забирали очередную жертву, очередное подношение. В этот раз духов вел новый вожак. А еще среди призраков невесть откуда появился ребенок. Совсем-совсем маленький. Чего раньше не бывало. Ни разу.
Вожди и шаманы долго гадали, что сулит это чудное знамение, но так и не пришли к единому мнению. Грядущие перемены пугали их и внушали надежду.
Конец

Предыдущая страница 25


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая
    ОРГ     (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 3)
    • Глава 4 (Страница 5)
    • Глава 5 (Страница 7)
    • Глава 6 (Страница 8)
  • Часть вторая
    ВОССТАНИЕ     (Страница 8)
    • Глава 1 (Страница 8)
    • Глава 2 (Страница 11)
    • Глава 3 (Страница 13)
    • Глава 4 (Страница 13)
    • Глава 5 (Страница 14)
  • Часть третья
    «МАТЕРИАЛ»     (Страница 16)
    • Глава 1 (Страница 16)
    • Глава 2 (Страница 17)
    • Глава 3 (Страница 18)
    • Глава 4 (Страница 20)
    • Глава 5 (Страница 21)
  • Эпилог (Страница 22)


Руслан Мельников

Полигон

Цикл: "Мертвый рай" - 2

 Читать книгу

Аннотация

Операторы проекта «Мертвый рай» Денис и Юля, спасаясь от федерального посла, попадают к оргам. Уже известно, что город полигон, на котором обкатывалась экспериментальная программа с участием мертвых солдат, обречен. Налет федеральной авиации и бомбардировка неминуемы. Единственный шанс уцелеть – нанести удар первыми.

 Содержание

Создание книги: D_Shag (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel