Руслан Мельников - Мертвый рай

1 Руслан Мельников

Пролог

Странно…
Лаборатория располагалась в изолированном помещении сверхсекретных катакомб, под многотонным слоем земли и бетона, а Фурцев все равно улавливал эхо. Тихое, едва слышное, но вполне ощутимое и такое знакомое… ну просто до одури знакомое. Если верить бою невидимых курантов, заканчивались очередные сутки.
Гость ждал. Молча и терпеливо. И неподвижно. Военная выправка, плотно сжатые губы, заносчивый пронзительный взгляд, выпяченный, будто вырубленный подбородок. Из крепкой древесины вырубленный. Широченные плечи. Здоровенные бицепсы. Хилого от природы Фурцева всегда занимал вопрос, где предел злого упертого терпения этого вояки.
Впрочем, нет, не всегда. Не сейчас - точно. Сейчас ему было наплевать на солдафона, застывшего у двери. Куда больше его занимала таинственная природа звуковых волн. Ну не могли они, физически не могли преодолеть толщу земли. И защитный купол крепленого спецбетона. И надежные непроницаемые стены. И двери, обитые мягким пластиком, что поглощает любой шум извне. Без остатка поглощает.
И все-таки Фурцев слышал древние куранты. Необъяснимый феномен? Легко объясняемый…
За долгие годы, прожитые в Центральном Периметре страны, он слишком привык к этим нудно-тягучим звукам. Пропитался ими. Ведь именно они с устрашающей регулярностью отмеряли (или отнимали?) драгоценное время доктора Фурцева. И вот результат. Теперь внутренние часы его собственного организма - Господин Персональный Хронос - общаются со своим хозяином, мастерски имитируя куранты. Что ж, слуховые галлюцинации явление по нынешним временам достаточно обыденное.
Стоп! А вот это уже не обман слуха. Человек у двери скрипнул начищенным сапогом. Специально, конечно. Даже рядовой гвардеец из президентских Караулов слишком хорошо владеет своим телом, чтобы так вот опростоволоситься. Впрочем, рядового гвардейца за подобную вольность уже отправили бы в карцер, а этот… Ничего, этот подождет. Если реагировать на всех, кто жаждет привлечь внимание к своей персоне, где взять время насладиться маленькими радостями собственной скоротечной жизнью?
А доктор Фурцев наслаждался. Доктор Фурцев был доволен. Еще бы! Прекрасное настроение, прекрасный опытный материал, прекрасная работа! Если бы еще не этот осел в военной форме, внимательно наблюдавший за доктором и за тем, другим… Который неподвижно лежит на лабораторном столе.
За мертвым.
За убитым.
Тело молодого гвардейца из личной охраны Президента идеально подходило для эксперимента. Да, именно то, что нужно! Не какая-нибудь тупая неповоротливая гора мышц - за такими телохранителями обычно предпочитали прятаться амбициозные мэры из глубинки, - а невысокий жилистый крепыш. И потомственный боец к тому же.
Информация собрана, справки наведены: четыре поколения предков мертвого гвардейца посвятили жизнь элитным спецподразделениям. У такого боевые рефлексы - в крови. Суперсолдат! Машина смерти! При благоприятном раскладе в одиночку справится со сменой провинциальных громил-телохранителей или с отделением милвзводовцев. Имея, разумеется, соответствующее снаряжение. Ну а вооружают гвардейцев всегда по высшему разряду. Да и без оружия, в рукопашной - тоже справится. Наверное.
Вообще-то парни из гвардии гибли редко. Можно сказать, не гибли вовсе. Без надобности не гибли. Слишком тщательно таких отбирают, и слишком долго кандидаты в президентскую охрану штудируют науку выживать-воевать-убивать-побеждать. После гвардейского курса обучения захочешь - не умрешь. Так что материал, покоящийся на столе из прозрачного пластика, близок к идеалу. Разве что внешний вид…
Внешний вид портила маленькая дырочка в области сердца. Пулевое отверстие. Небольшой, но неизбежный изъян. След, оставленный опытным снайпером.
Сам киллер - один из лучших стрелков столичного милвзвода, кстати, лежит рядом - на соседнем столе. Хотя этот парень теперь вряд ли на что-нибудь сгодится: при самоликвидации бесшумной автоматической дальнобойки бедняга лишился обеих рук и половины черепа. Плюс развороченная грудная клетка… Зато до взрыва милвзводовец успел, наверное, вволю повосхищаться возможностями спецвинтовки повышенного радиуса действия.
Снова настойчивый скрип у двери. Увы, придется отложить на время блаженную медитацию. Иначе ублюдок с погонами начнет кашлять в стерильной лаборатории. Ублюдок пришел для серьезного разговора. Ублюдок беспокоится, ублюдок угрожает докладом Президенту. Смеет угрожать! Ублюдок хочет знать, ради чего гибнут его люди, ублюдок требует демонстрации.
Он ее получит.
Фурцев открыл глаза.

* * *

- Так что мне доложить Президенту?
Подтянутый офицер имел скверную привычку смотреть на окружающих сверху вниз. Это здорово нервировало, а иногда и откровенно бесило доктора. Но сейчас даже барские замашки гостя не могли вывести Фурцева из себя. Главное - колесики механизма под названием «Эксперимент» крутятся. И крутятся давно, долго, быстро. И запущенную машину уже не остановить.
- Что увидите, о том и доложите.
До чего же смешон этот прямолинейный вояка, барахтающийся в беспросветном омуте интриг столичного Периметра. Руководитель единственного военизированного отдела в высшем административном корпусе страны - отдела могущественного и такого беспомощного! Боевой офицер на хлебной, но скользкой должности чиновника. Батяня-командир, которого, согласно служебной инструкции-уставу, надлежало называть на гражданский манер - начальником. Начальник президентской Гвардии… С фамилией, напоминающей о вороненой оружейной стали, и о черной птице, раскидывающей крылья над белым выгоревшим под солнцем черепом. Воронов, мать его… Такие вот забавные ассоциации вызывал у доктора начальничек президентской Гвардии.
Фурцев все-таки не удержался - позволил себе легкую ухмылку. Воронов не заметил. Как всегда. Сделал вид, что не заметил.
- Надеюсь, после ЭТОГО отстрел закончится? - сухо произнес человек в форме. - Вы должны понимать, что президентская Гвардия - не резиновая и предназначена не только для ваших опытов.
О да, конечно! Спецохранники президента - штучный, качественный, необычайно дорогой и весьма-весьма редкий рабочий материал. В противном случае - если бы количество гвардейцев исчислялось не десятками, а ну хотя бы тысячами, - возможно, и не потребовалось бы никаких экспериментов. Небольшая, но мобильная, хорошо вооруженная армия таких бравых парней могла бы, пожалуй, восстановить порядок в стране. Высадки десанта, стремительные рейды, захваты нелояльных провинциальных Периметров, перевороты… В нужную сторону…
Только вот нет у страны армии идеальных солдат. Недостаточно подходящих человеческих ресурсов, недостаточно времени для спецподготовки, недостаточно средств в тощем бюджете… Вербовщики еще кое-как наскребают достойных кандидатов для президентской Гвардии. Но с каждым годом - все меньше и меньше. А потому гвардейцы нынче жуткий дефицит. И живые, и мертвые.
Фурцев вздохнул. Обычно приходится довольствоваться солдатами милвзводов. Среди них тоже попадались неплохие экземпляры, но милвзвод есть милвзвод. Боевые летчики объединенной федеральной тактико-стратегической авиации (жалких ее остатков!) - и те по скорости реакции сильно уступают президентским гвардейцам.
- Офицер, если хотите доложить Президенту о готовности… хм… полуфабриката - прекращайте отстрел хоть завтра…
Доктор сознательно не обращался к начальнику Гвардии по званию: все-таки между гражданкой и армией пока, слава богу, существует пусть и формальная, но граница. Имени же своего собеседника он просто не помнил. В главном Периметре страны не принято обращение по именам - здесь не вшивая провинция. А что касается фамилии - то и это для Воронова - слишком много чести. «Офицер» будет в самый раз.
- …Но если вы намерены дождаться окончательных результатов работы, придется продолжить.
- Пр-р-родолжить?! - Показалось, или в тоне собеседника действительно проскользнули рычащие нотки?
- Пр-р-родольжить, - кивнул Фурцев, передразнивая собеседника. - Отстр-р-рел.
- Послушайте, из-за ваших опытов Гвардия редеет быстрее, чем пополняется. Думаю, когда Президент узнает…
- Думаете? Вы и это умеете? В таком случае вы должны понимать, что после подробного отчета о гм… вынужденных потерях, первой с плахи покатится ваша голова. Ведь до сих пор вы молчали. Насколько я понимаю, потому лишь, что опасались критиковать проект, изначально одобренный самим Президентом. Ценой вашего молчания стала жизнь двенадцати… нет, сегодня - уже тринадцати гвардейцев. Хоть я и не силен в военных науках, но сдается мне - это больше чем отделение. Почти суточная смена личной охраны Главы государства! Вы уже основательно влипли, офицер. И давать задний ход поздно.
Воронов уподобился убитому гвардейцу. Неподвижный, молчаливый. Стоячий труп, да и только! Таким он нравился Фурцеву больше.
- И потом, с чего вы взяли, что президент не в курсе реального положения дел. Вы, конечно, возглавляете службу его охраны, но именно поэтому являетесь слишком опасной персоной. Приемная младшего помощника - максимум, куда вас пускают. А у меня доступ повыше. И у меня имеются свои способы для передачи информации наверх…
Палец Фурцева поднялся к слепящим лампам на стерильном потолке лаборатории.
- На самый верх. И той информации, которую я сочту нужной.

* * *

Ни один мускул не дрогнул на лице Воронова. Верный признак того, что офицер вне себя от бешенства. Доктор удовлетворенно улыбнулся: будет молчать. Бог с ними, с официальными сверхсекретными донесениями Президенту о ходе эксперимента, что, наверное, не раз уже мысленно составлял начальник Гвардии. А может, и не мысленно? Может, уже аккуратная папочка имеется? Папочка, что ждет не дождется своего часа? Ладно, папочку переживем. Главное - пресечена утечка нежелательных слухов по Периметру
Вообще-то кроме этого напыщенного гусака в мундире об отстреле знает еще помощник президента третьего ранга, служба которого занимается материальным обеспечением Эксперимента. Как там его, который третьего ранга? Не то Анатолий, не то Николай. Терновский, кажется. Тоже, между прочим, бывший гвардеец. Один из лучших. Переведен на бумажную работу - в резерв. Отсечен от сослуживцев. Если Воронов совсем зарвется, будет кому заменить начальника Гвардии.
Хотя и помощники президента тоже меняются частенько. И не упомнишь всех. Даже по фамилии. По рангу удобнее: первый, второй, третий… Помощников много. Рангов - тоже. А что делать?! Жить в Периметре - все равно что жить в террариуме. Недовольных ситуацией - паршивой, надо признать, ситуацией в стране - здесь пруд пруди. И Глава государства должен надежно обезопасить себя от недовольных.
Времена изменились, гнилая демократия издохла, канули в Лету бессмысленные и разорительные выборы. Президентская власть, теперь просто захватывается сильнейшим. Или хитрейшим. Подкупы, убийства, «несчастные случаи», хитросплетения интриг, сложные должностные альянсы, создаваемые с дружелюбной улыбкой и с нею же разрушаемые в одностороннем порядке.
Политика… Современная политика. Именно так на вершину иерархической лестницы вскарабкался действующий Глава государства. «Президент» - звучит красиво, звучит привычно. Но это лишь дань прошлому. Под президентской властью нынче скрывается банальная тирания. Это не хорошо и не плохо. Просто неосторожные тираны долго не живут. И единственная возможность усидеть на вершине шаткой пирамиды - править инкогнито. Никто, кроме помощников президента, не вправе входить в личные покои Самого. Никто, кроме них, не знает Президента в лицо. И никто в случае переворота не потеряет больше, чем они.
Да, конечно, нелегко руководить через ограниченный круг посредников. Зато президент имеет возможность неузнанным появиться в любой точке Периметра, принять участие в любой беседе, подслушать любой разговор. Он может оказаться милком - рядовым солдатом милвзвода, или офицером, или мелким клерком, или клерком крупным, или поваром, или официантом в служебной столовой. Он может оказаться кем угодно, наш умный и осторожный Президент. А потому он неуязвим.
Фурцев усмехнулся. М-да, наш умный и осторожный… И Терновский - помощник Президента третьего ранга - не глуп. Парень понимает: ставить палки в колеса Эксперименту - последнему спасительному шансу государства - чревато. И что более важно - осознает, с какой влиятельной силой приходится иметь дело в лице руководителя исследовательской программы. В общем, Терновский тоже будет держать язык за зубами.
Ах, да… Об убийствах гвардейцев знали еще исполнители-снайперы. Но тут все совсем просто. На очередном совместном учении, тестировании или переэкзаменовке кому-нибудь из лучших милвзводовских стрелков Воронов лично отдавал приказ уничтожить своего подчиненного. Несчастного гвардейца обвиняли в участии в заговоре, а снайперу за непыльную работенку в лучших киллерских традициях обещали перевод на освободившееся место. Перевод в президентскую Гвардию. Кто ж откажется от такой перспективы?
Никто и не отказывался. Вот только винтовка-дальнобойка для спецзадания была с секретом: после первого же выстрела срабатывал перепрограммированный механизм самоуничтожения. Оружие взрывалось в руках стрелка. Самоликвидатор - штука убойная, не оставляющая ни малейшего шанса. Впрочем, шансов не было и у бедняги-гвардейца. Даже президентские супермены не умеют уклоняться от предательских пуль, пущенных своими. Этому их не учили.
В итоге гибли оба - и убийца, и его жертва. И - никакой утечки. Лишь изредка просачивались слухи о несчастных случаях во время учений, что, собственно, и не новость. Подготовка бойцов нынче жесткая и не всегда удается избежать потерь. А каковы потери - это уже другой вопрос.
Но в одном, конечно, Воронов прав: жрал Эксперимент лучшие людские ресурсы, жрал немерено…
Опять - скрип сапог.
- Давайте ближе к делу, док, - попросил гость.
- С удовольствием.
Фурцев одернул белый халат, склонился над компьютером.
Лишних кресел в лаборатории не было (убрали. Специально. На время демонстрации), так что начальнику президентской Гвардии придется постоять.
- Я постараюсь избежать специфических терминов, - начал Фурцев. - Буду говорить… м-м-м… попроще. Специально для вас, офицер.
Пальцы уже привычно стучали по клавишам. Центральный лабораторный блок пришел в движение.
Белый, ослепительно… снежно-белый Саркофаг захватывал, заглатывал мертвого человека на прозрачном столе. Словно парящего в воздухе человека. Крышка напичканной электроникой капсулы бесшумно опускалась сверху, дно выдвигалось из пола. Все происходило медленно, как и положено там, где излишняя спешка может навредить точному расчету и тщательно выверенным действиям.
- Для начала небольшой научно-популярный экскурс, с вашего позволения…
Заполнять паузы перед важными демонстрациями доктор научился давно - еще в студенческие годы, когда проводил свои первые публичные опыты в анатомичке.
- Вам, вероятно, известно, офицер, что человеческое сознание - это не яйцо, которое можно взять и переложить из одного лукошка в другое, не разбив при этом. Я неоднократно пытался проделать такой фокус в лабораторных условиях, однако каждый раз терпел неудачу. Разум человека, вне зависимости от его уровня интеллекта, наотрез отказывается перебираться из своей родной черепной коробки в чужую. Пересадка мыслительного процесса невозможна в принципе. Максимум, чего можно добиться, - это совершенно бесполезные нейроэкскременты, извергаемые шокированным мозгом. Конечный итог однозначен: либо смерть, либо сумасшествие испытуемых.
В конце концов я перестал жонглировать эфемерным понятиями - а что может быть эфемерней человеческого сознания - и, как подобает ученому, занялся конкретикой. Конкретными телами и конкретными импульсами, которые способна уловить аппаратура. Уловить и записать. Записать и использовать. Тогда и только тогда мне удалось добиться результатов.
Воронов молчал. Воронов наблюдал без всякого выражения, без блеска в глазах. Ну-ну…
- К чему я это говорю, офицер? Просто психологически подготавливаю вас: не нужно так близко к сердцу воспринимать мои опыты над вашими солдатами. Гвардейцы были и остаются рабочим материалом. Раз уж вы сами при жизни делали их своими марионетками, ни к чему прикидываться великим гуманистом теперь. И еще: запомните - не все живое, что движется, не все разумно, что кажется таковым. Сразу станет легче.
Губы офицера чуть скривились:
- Вам бы спичмейкером или пиарщиком работать в кризисных ситуациях: треплетесь много и вроде бы даже по теме, а ничего не понятно.
«Ублюдский солдафон!» - мысленно проорал Фурцев. И любезно улыбнулся собеседнику:
- Итак, начнем?

* * *

Капсула уже сомкнулась в единое целое. Сомкнулась плотно - не видать даже щелочки между верхней и нижней половиной. Мертвое тело покоилось внутри. Ждало. Продолжения.
Долго клацала клавиатура - Фурцев набирал сложную комбинацию цифр и символов. Набрал. Из Саркофага донеслось монотонное гудение.
- Идет сканирование материала, - комментировал доктор. - Вкратце напомню суть процесса. После физической смерти человека практически все центры нервной системы длительное время - иногда по нескольку суток - сохраняют активность. Раньше не удавалось даже зафиксировать эти слабые импульсы. Теперь же мы можем не только обнаружить их, но и записать на неопределенно долгий срок.
Специально разработанная программа позволяет заложить в компьютерную память образ виртуального двойника. Не самого покойника, нет, не его угасшего сознания, не отошедшей в мир иной души, не сформировавшейся за годы жизни личности, а двойника умирающей, но пока еще живой нервной системы. Можно сказать, что в электронном виде она будет умирать вечно. И… и никогда не умрет.
Таким образом, в нашем распоряжении оказывается несметное богатство, лишенное законного хозяина - разума. Огромнейший набор врожденных и приобретенных инстинктов, условных и безусловных рефлексов. И, конечно, рефлексов высшего порядка, открытых вашим покорным слугой: под-, пред- и постсознательных действий, а также неосознанных поведенческих шаблонов «до-рацио» и условно осознанных алгоритмизированных поведенческих рефлекс-программ. А это, уж поверьте мне, совсем немало. Гораздо больше, чем принято считать.
Сам старина Павлов не подозревал о том, что значат рефлексы в нашей жизни. Как показывают мои опыты, на долю чистого сознания приходится лишь мизерный сегмент человеческой деятельности: творчество и собственно умственный труд. В экстренных же ситуациях роль рефлексов, прежде всего, оборонительных и агрессивно-наступательных, становится основополагающей.
А у кого, по-вашему, они развиты в наибольшей степени? Правильно - у бойцов организованных преступных группировок, у тренированных милвзводовцев и - в особенности - у президентских гвардейцев, прошедших программу спецподготовки. Ваши подчиненные ежедневно буквально захлебываются в адреналине, оттачивая искусство бездумно стрелять, резать и голыми руками рвать чужие глотки. А знаете, офицер, когда рефлекторные реакции организма обостряются до наивысшего предела? В самый экстремальный момент жизни - в момент смерти. Именно тогда бешеной волной нейроимпульсов наружу выплескивается гремучая смесь из концентратов всех неосознанных умений. Король мира тот, кто ее подчинит.

* * *

- Доктор Фурцев. Я уже слышал эту болтовню и неоднократно. Теперь я хочу видеть конкретные результаты вашей работы.
Сканирование завершилось. Воронов с демонстративно скучающим видом смотрел на Саркофаг. Так, словно его собеседник на самом деле находился там, внутри белоснежного гроба.
- Вам все-таки придется меня дослушать, офицер. И, пожалуйста, не перебивайте, если хотите разобраться в сложных материях хотя бы на самом примитивном уровне.
«Примитивный уровень» Воронов проглотил, не поморщившись. Учат их там, в гвардии владеть собой, хорошо учат.
- Итак, заполучив первые виртуальные банки данных, в которых сосредоточены инстинкты и рефлексы мертвых солдат, я попробовал обмануть природу. Я внедрял боевые навыки в рефлекторную базу граждан, никогда не державших оружие в руках. Перспектива штамповать таким образом супербойцов из рядовых клерков выглядела весьма заманчиво. Но и этот проект провалился. Несколько сотен двуногих растений - вот его результат.
Хрупкая человеческая нервная система не в состоянии освоить чужой рефлекторный опыт так же, как и чужой разум. Как выяснилось, подобная пересадка возможна лишь из одного организма в… тот же самый. И вот теперь пытаюсь заставить заново функционировать ваших погибших гвардейцев. Если мои опыты окажутся удачными, хаос в стране наконец сменится порядком. На страже законности встанет мертвая армия, которая по определению не будет, ну или почти не будет нести потерь.
- «Мертвый рай»; если не ошибаюсь? - усмехнулся Воронов.
- Да, именно так я назвал свою исследовательскую программу. И не вижу в этом ничего смешного.
- Конечно. Разлагающиеся зомби на городских улицах… Что в этом может быть смешного?
- Ну почему же разлагающиеся, офицер? В рамках «Мертвого рая» уже разработаны эффективные бальзамирующие инъекции и наружные препараты сверхдлительного действия. Гораздо сложнее было изыскать возможность для импортирования виртуальных импульсов умирающей нервной системы в тело носителя после его окончательной смерти.
- Что значит «было»? Хотите сказать, что уже решили эту проблему?
- Так точно, офицер, - не без издевки ответил доктор. И снова склонился над клавиатурой. - Взгляните…
Две половинки сканера-саркофага разъезжались. Крышка поднималась к разверзшейся нише на потолке, дно опускалась вниз - в пол, в открытый люк. На прозрачном столе в прежней позе лежал покойник. Ничего - Воронов был уверен в этом - совершенно ничего не изменилось.
- Нелегко, - продолжал Фурцев, - весьма нелегко оказалось расшифровать и опрограммировать фиксируемые компьютером нейроимпульсы. Уйма времени ушла на разработку программы обратной связи, которая позволяет активизировать виртуальную копию отсканированных импульсов, усилить их и наложить заново на нервные центры рабочего материала. Ну а дальше - дело техники. Повторное сканирование - уже с компьютера на мертвое тело. Или, если угодно, печать. Кстати, только что вы были свидетелем именно этого процесса. Нервную систему вашего подчиненного я скопировал еще в день его смерти. А сейчас она… скажем так, реанимирована.
- И? - поторопил Воронов.
- Теперь с операторского компьютера по спецчастотам можно воздействовать на любой нервный центр покойника и добиться ответной реакции. Таким образом, вполне реально заставить мертвого человека выполнять те действия, которые он производил при жизни, не задумываясь. Начиная от рефлекторных глотательных движений и заканчивая ходьбой, бегом. И боевыми приемами и прочими оборонительно-агрессивными реакциями. За время обучения в Гвардии все это добро прочно входит в область инстинктов и рефлексов.
- Ерунда. Вам просто хочется так думать.
- Ерунда?! Вспомните, как в день нашего знакомства я неосмотрительно подошел к вам со спины. Из той вон потайной дверки. Просто чтобы застать вас врасплох, смутить и - не буду скрывать - дать понять, кто является хозяином в этом помещении.
Что вы сделали, почувствовав мое присутствие? Оглянулись? Попытались выяснить, кто находится сзади? Да ничего подобного! Вы обучены мгновенно реагировать на любую опасность. И вы среагировали. Чуть не пробили мне голову и сломали руку.
Снимаю шляпу перед вашим профессионализмом: для этого вам потребовалось лишь несколько молниеносных движений. Но если вы скажете, что они были осмысленными, я назову вас лжецом. Или кретином. Вы действовали, не задумываясь, быстрее, чем привыкли мыслить. Иначе вам не пришлось бы потом так долго и неуклюже извиняться.
Воронов сжал зубы. Все сказанное было правдой.
- Вот этого-то опасного джинна, приученного убивать и калечить без раздумий, я выпускаю из бутылки, - продолжал Фурцев. - Можно сказать, почти выпустил. Мне удалось разработать несложную схему управления виртуальной нервной системой мертвого рабочего материала и даже заставить его двигаться. В принципе достаточно стандартных функциональных клавиш и обычного манипулятора, чтобы навести убитого гвардейца на цель. Потом оператору остается только нажать «Делит» - клавишу активизации боевых навыков, - и…
Доктор щелкнул пальцами.
Звук был похож на выстрел.

* * *

- Вы можете управлять трупом? - спросил начальник Гвардии. - Это вы пытаетесь мне втолковать?
Недоверие, казалось, излучали даже начищенные до блеска пуговицы мундира. Офицер подошел к человеку на прозрачном столе. Неподвижное тело ничем не отличалось от покойников, которых Воронову довелось видеть раньше. А уж на мертвецов он насмотрелся. На всяких.
- Разумеется, - улыбнулся доктор. - Я могу. Управлять. Трупом.
И тронул клавиатуру. Рука мертвого гвардейца дернулась, судорожно вцепилась в пластик. Еще одно прикосновение к клавишам - и неживой солдат резко подтянул ноги, упершись голыми пятками в ребристые края стола.
Идеальная прозрачность пластика делала покойника похожим на голого левитирующего йога. Зависшего, правда, в крайне нелепой, отчасти забавной даже позе.
Воронов поморщился:
- Док, если это то, ради чего было потрачено столько средств, времени и жизней, то грош цена вам и вашему «Мертвому раю». Я сам в детстве проделывал подобные фокусы с мертвыми лягушками. Надо только знать, куда ткнуть иголкой, чтобы дернулась лапка.
- В том то и дело, что вам требовалась игла, а я, как видите, прекрасно обхожусь без физического контакта. Я управляю мертвым телом на расстоянии. Причем управляю более эффективно, чем вы - лягушкой.
- Управляете? Так вы называете эти бессмысленные подергивания? Не впечатляет, док, не впечатляет.
Лицо Фурцева сделалось красным. Дышал доктор тяжело. Со свистом. Сквозь зубы.
- Ну хорош-ш-шо, офицер, а что вы скажете на это?
Еще прежде чем по-настоящему испугаться, Воронов уловил краем глаза…
Быстрый тычок холеных пальцев в клавиатуру.
Стремительное движение на прозрачном пластике.
И машинально, рефлекторно - именно, машинально и рефлекторно! - он успел, едва-едва успел…
Увернуться от метнувшегося к нему…
ЭТО оказалось тем самым парнем с пулевым ранением в области сердца. Тем самым, который еще секунду назад неподвижно парил в воздухе. В скрюченной позе спятившего йога.
Мертвый гвардеец оттолкнулся пятками от края стола и уже в полете перевернулся со спины на живот. Нехитрый прием, позволяющий в случае опасности мгновенно покидать кровать. Покидать и нападать из положения лежа. Из полусна. Таким штучкам начинают обучать еще на подготовительных предгвардейских курсах. И в общем-то ничего особенного в неожиданном прыжке не было. Ничего, если бы его совершил живой человек. Но покойник!
Покойник с грохотом обрушился на пол. А вот здесь уже явный промах: приземляться тоже надо уметь, иначе еще до начала схватки отобьешь конечности. Хотя с другой стороны, мертвые ведь не чувствуют боли…
У Воронова голова шла кругом, а его бывший подчиненный, ныне подчиняющийся лишь командам компьютера, и не думал останавливаться. Оживший труп снова шел в атаку. Ну не совсем шел. То ли парень все же повредил ногу при падении, то ли Фурцев был еще никудышным повелителем зомби… Гвардеец семенил на четвереньках. Получалось неестественно, неуклюже, но при этом невероятно быстро. И очень, очень страшно.
Молниеносный выпад мертвой руки. И в этот раз Воронов тоже отскочил. Начальник президентской гвардии умел мгновенно выходить из шока. Даже из такого.
Тоже научили…

* * *

«Любопытно все-таки, кто кого», - подумал Фурцев.
Доктор с интересом наблюдал из-за монитора. И в монитор - там тоже была картинка. Живая цель, которую видел сейчас мертвый солдат.
Предугадать результат схватки было затруднительно. Воронов не зря носил офицерские погоны Гвардии. Несмотря на внезапность нападения, несмотря на специфику атакующего объекта, самообладания он не потерял. И пока держался великолепно. Видимо, бывший гвардеец при жизни сильно уступал своему командиру. Хотя…

1 Следующая страница


Мертвый рай 2

Злую шутку с офицером сыграл контейнер для мусора. Стоял сзади, попал под ногу. Пятившийся Воронов потерял целое мгновение. И - цап! Фурцев ухмыльнулся. Бледные восковые пальцы обхватили ногу начальника президентской Гвардии чуть выше щиколотки.
А обхватив, - сдавили. Крепко. Сильно.
Воронов вздрогнул. Нет, никакого холода, приписываемого молвой рукам мертвеца, он в тот момент не чувствовал. Зато смысл выражения «мертвая хватка» ощутил в полной мере: кожа на ноге, казалось, вот-вот лопнет, а кость раскрошится в пыль.
Рука непроизвольно метнулась к закрытой кобуре внутрипериметрового ношения. Рефлекс-с…
- Нет! - крик Фурцева не был ни испуганным, ни встревоженным. Скорее предупреждающим. Разумно-предупреждающим. Предупреждающе-угрожающим.
Воронов замер в напряжении, успев лишь расстегнуть кобуру. Все-таки что ни говори, но лаборатория - вотчина доктора. Он тут чужак. Совершено непосвященный в здешние тайны.
- Не стоит этого делать, - мягко посоветовал доктор, - Вы что, ужастиков в детстве не смотрели? Убить мертвого второй раз невозможно. Я задал программу на задержание, а не на уничтожение. Так что не волнуйтесь. Вас не станут рвать на куски. Пока я не отдам соответствующей команды.
Любезная улыбка…
Пальцы Начальника президентской Гвардии сжались в кулак. Потом Воронов отвел кулак в сторону - подальше от кобуры, от соблазна. «Да, гвардейцев наших готовят превосходно, - отметил про себя Фурцев. - Со страхом справляться они умеют. Наверное, это тоже рефлекс».
А офицер стоял неподвижно. Все. Время бездумных рефлексов кончилось. Воронов обдумал положение, в которое попал. Весьма, кстати, незавидное. Что он мог предпринять? Отстрелить из табельного пистолета руки зомби, гигантским клещом вцепившегося в лодыжку? Вряд ли удастся. Быстро - вряд ли. Изрешетить компьютер Фурцева или - о, как это было бы здорово! - самого ублюдка-доктора? Можно. Теоретически. Но Воронов сомневался, что это остановит уже запущенную программу. Но как тогда отменить задание? Как избавиться от ходячего… ползающего Гвардии мертвеца?
Пока наилучшим выходом было просто ждать и не дергаться. Интересно, этот докторишка в курсе, как гвардейцев обучают брать языков? Если оживший покойник действительно помнит боевые навыки, то при малейшей попытке сопротивления он попросту разорвет сухожилия на ноге бывшего командира. Одним движением пальцев разорвет. Хрясь - и готово. А с такой травмой в Гвардии делать нечего.
Что ж, док, ладно, пусть будет по-вашему. Пусть все пока будет по-вашему. Но учтите - подобные выходки не забываются. И не прощаются. Никогда. Никому.
Офицер стоял неподвижно. У его ног неподвижно лежал мертвый солдат. Не выпуская пленника. Потенциальную жертву не выпуская.
- Не обижайтесь, я всего лишь продемонстрировал результат своей работы, - с невинным видом продолжал Фурцев, - Вы ведь именно этого от меня хотели?
Офицер стоял и молчал. Едва сдерживая клокочущую ярость. И боль. Неподготовленный, нетренированный человек орал бы уже, корчился. Но Начальник Гвардии решил не доставлять такого удовольствия Фурцеву. Ни при каких условиях.
Фурцев улыбался…
- Сейчас я вас освобожу, офицер. Считайте все происшедшее шуткой. Или точнее, маленькой местью за мою безвинно пострадавшую руку. Надеюсь, теперь мы квиты?
Не дождавшись ответа, доктор ткнул в клавиатуру. Пальцы мертвой руки разжались. Воронов нагнулся, помассировал ногу. Не нужно было задирать штанину, чтобы рассмотреть следы жесткого хвата - следы эти прощупывались через тонкую ткань. С недельку придется похромать. Как минимум, с недельку.
Солдат, чье разорванное снайперской пулей сердце не билось уже несколько дней, полз обратно к своему столу. Хотя нет, теперь он направлялся к соседнему - туда, где лежали останки милвзводовского снайпера.
Так, а это еще зачем? Воронов вопросительно взглянул на Фурцева.
- Небольшой штрих в завершение демонстрации, - пожал плечами тот, - Я дал нашему славному парню новое задание.
«Славный парень» добрался до очередной цели. Рывок… Безжизненное тело бедняги-милвзводовца слетело на пол. Если верхняя часть трупа уже была изуродована самоликвидатором дальнобойки, то нижняя вполне подходила для эффектного заключительного «штриха».
На ногу мертвого снайпера обрушился твердый, как камень, хорошо и правильно набитый за долгие годы тренировок кулак. Один-единственный, точный, профессиональный удар… Отвратительный хруст - и вышибленная из сустава коленная чашечка милвзводовца отлетела к стене. Шмякнулась о гладкую белую поверхность. Оставила густую красную кляксу с потеком.
Воронов чуть приподнял бровь. Однако же! Высший пилотаж! Подобными приемами владели не многие гвардейцы. И уж, конечно, Фурцев, эта лабораторная крыса в белом халате, не мог знать таких секретов рукопашного боя. А значит… Это означало только одно. Что расстрелянный солдат или что там от него осталось, действительно помнит то, чему его учили при жизни. Дико, но факт. Воронов видел все своими глазами, а им-то он еще доверял.

* * *

- Я подумал, наш гвардеец тоже имеет право на маленькую месть. - Фурцев снова улыбался. И снова нажимал клавиши. - Вы так не считаете?
Начальник президентской Гвардии не ответил - Начальник президентской Гвардии тупо пялился на бывшего подчиненного. А бывший подчиненный раздирал изувеченные останки милвзводовского снайпера. Мстил своему убийце. Без ярости, без боевого пыла, без хладнокровного расчета даже. Невозмутимо, как машина. Рефлекторно…
Воронов силился вспомнить имя гвардейца. Не мог. Что почему-то жутко расстраивало. «Сумасшествие какое-то, - промелькнуло в голове. - Один покойник выясняет отношения с другим, а я, в компании с чокнутым ученым, наблюдаю за возней этих двух кусков мяса и страдаю от чувства вины». Начальник Гвардии пожалел, что вообще пришел сюда сегодня.
- Так вы не согласны со мной, офицер? - напомнил о себе Фурцев. - Право, а? На маленькую месть, а?
Воронов поднял глаза.
- Если уж говорить о возмездии, то, по-моему, на месте разбитого колена милвзводовца должна быть твоя голова, док.
Потом, вздохнув, добавил:
- Да и моя тоже. Так справедливо.
- Ну полноте вам! Не забывайте, это всего лишь мертвое тело и пучок восстановленных рефлексов. Сочувствовать рабочему материалу, испытывать симпатию или просто жалеть его - глупо. Но давайте, как вы любите говорить, ближе к делу. У вас есть еще вопросы ко мне?
- Есть. - Офицер взял себя в руки.
Ближе к делу - вот именно, вот что ему сейчас надо! Чем ближе к делу, тем дальше от дурацкого ощущения нереальности происходящего, дальше от совершенно неуместного сейчас совестливого самоедства.
- Предполагаемый радиус действия системы управления вашим рабочим материалом?
- Все зависит от рельефа местности и мощности передатчика. Но даже при самых неблагоприятных условиях зона уверенного приема импульсных сигналов полностью накроет городской район средних масштабов.
- Способ поиска цели?
- Визуальную и аудиоинформацию на компьютер оператора передают миникамеры со встроенными микрофонами, которые маскируются под одеждой и кожей.
- Маскируются? Под кожей?
- Да, камеры надежно спрятаны. А для лучшей ориентации в пространстве самого рабочего материала активизируются глазные и слуховые нервы.
- Оператор может подключаться к этим нервным центрам и обходиться без камер и микрофонов?
- Думаю, со временем такое будет возможно. Уже заканчиваются работы по созданию экспериментальной партии чип-маяков на гелевой основе, которые способны заменить наружные технические средства наблюдения. Но это очень дорогая технология. И не очень ненадежная. К тому же гелевые чипы пока совместимы лишь с живой тканью. Теоретически на живые организмы их можно ставить хоть сейчас. На мертвые - еще нельзя.
- Насколько сложно управлять мертвыми солдатами?
- Не сложнее, чем играть в компьютерные игры. Как показывают опыты с учебными моделями, освоить управление на элементарном пользовательском уровне можно за несколько часов.
- Оператор лично управляет всеми действиями рабочего материала?
- Не совсем так. Правильно скоординировать отдельные движения трупа очень сложно, поэтому пришлось разрабатывать специальную схему управления.
- Принцип действия?
- Нажатием каждой клавиши оператор запускает целый алгоритм комбинированных команд-заданий. Вперед, назад, вправо, влево. Идти, бежать, ползти, убить. Или, например, захватить пленника, как в случае с вами.
- Дальше?
- Дальше все делает компьютерная программа и прижизненный опыт. Виртуальная нервная система активизируют необходимые для достижения поставленной цели рефлексы. А рабочий материал выполнит задание наиболее привычным для него способом. Привычным до смерти, я имею в виду. Одни прыгают на врага со стола, другие скатываются ему в ноги; одни выбивают коленные чашечки, другие предпочитают выворачивать из суставов голеностопы. Боевые навыки, лучше всего усвоенные в мире живых, остаются особым индивидуальным стилем и в «Мертвом рае».
- Выходит, бойцу, которого вы натравили на меня, раньше очень нравилось драться лежа на брюхе и ползая на четвереньках?
В точку! Доктор недовольно поморщился. Воронов позволил себе улыбнуться. Немного - краешком рта. Ухмылка была мимолетной, но заметной - он постарался.
- Согласен, над нервными центрами, отвечающими за координацию движений и вестибулярный аппарат материала, следует еще поработать. - Фурцев говорил, нажимая клавиши и пытаясь заставить мертвеца влезть на пластиковый стол. Не очень, впрочем, преуспевая в этом. - Но у меня есть время, пока Президент не выбрал полигоны для полномасштабных испытаний «Мертвого рая».
- Обычно такие полигоны выбираются быстро.
- Ничего, я успею. Когда будет нужно, я поставлю ваших Гвардии покойников на ноги. Скоро вы и сами не отличите своих мертвых солдат от… хм… временно живых.
Доктор не удержался от смешка.
- Еще вопросы?
- Да, один. Когда вы все-таки планируете прекратить отстрел? Если ваши успехи действительно столь грандиозны, не пора ли притормозить? Недоукомплектованность Гвардии достигла критической точки. И если говорить начистоту, я уже начинаю опасаться, не полетит ли следующая пуля милвзводовского снайпера в меня.
Фурцев набрал побольше воздуха. Для демонстративного вздоха сожаления.
- Я все понимаю, но эксперимент не завершен. Наше с вами тайное киллерство окончится сразу, как только в нем отпадет необходимость. Не раньше, не позже. Ну а теперь мне пора продолжать работу. Честь имею, офицер.
То есть скатертью дорога… Так неожиданно и бесцеремонно выставлять чужаков из своих владений умел только доктор Фурцев.
Прощаться Воронов не стал. Молча повернулся, шагнул к выходу. Уже в дверях его окликнули:
- А кстати, насчет пули, которая полетит в вас - дельная мысль! Должен же быть у мертвецов свой командир! Да и живых офицеров не мешало бы менять время от времени. Риск переворота, знаете ли…
Воронов обернулся. Глядя на его каменное лицо, доктор рассмеялся. Птичьим каким-то смехом.
- Успокойтесь. Шутка, шутка, просто шутка! Ступайте и спите спокойно. Живой вы пока более ценны.
Когда дверь захлопнулась (до сих пор извлечь шум из мягкого звукоизолирующего пластика не удавалось никому. Воронову - удалось), Фурцев уже не смеялся. Не улыбался даже.
Или, может быть, все-таки не шутка? Или от мертвого Воронова будет больше пользы, чем от живого? Этот напыщенный индюк в погонах только что продемонстрировал изумительную реакцию. Определенно таким рефлексам место на лабораторном столе «Мертвого рая».
Пальцы Фурцева все стучали по клавиатуре.
Гвардеец с простреленным сердцем все тщился влезть на прозрачный стол. И не понять было, то ли нелепые движения покойника злили, то ли забавляли человека в стерильно белом халате.
Фурцев что-то насвистывал. Что-то нейтральное. Из классики что-то.

Часть первая
НОЧЬ

Глава 1

Желание взглянуть на небо здесь, в Ростовске, возникает редко. Чрезвычайно редко. Небо-то - оно в клеточку! От высотки к высотке протянуты черные царапины проводов с бесчисленными переходными стыками. И вдоль, и поперек, и косым крестом протянуты. На первый взгляд - хаотичная паутина, брошенная на город небрежной рукой. Но хаос этот кажущийся. И рука отнюдь не небрежная. Аккуратно и расчетливо опутывала она каждый район, каждую улицу, каждый квартал. Кому как не Денису Замятину знать об этом?
Нет, порядка в хитросплетении электрических, телефонных и бог весть каких еще проводов не меньше, чем в строгих милвзводовских инструкциях. Ибо вся эта густая сеть создавалась в первую очередь ради направляющих тросов - подвесных дорог и тропинок службы наружного наблюдения.
Их Денис знал отменно и без труда, навскидку, распознавал в подвесных коммуникациях основные линии, вспомогательные, страховочные и запасные. Вот этой, к примеру, он воспользовался прошлой ночью для перехода на другую сторону Трассы. Мостик натянутых над шоссе тросов и проводов похож на двойную решетку. Впрочем, на решетки там, вверху, похоже все. Одинарные, двойные, тройные… Решетки, решетки и еще раз решетки. Печальное, гнетущее зрелище.
И вряд ли в частых перекрестиях именно здесь, именно сейчас прячется мобильная камера. Вряд ли она приткнулась под карнизом той вон или этой крыши. И совсем уж маловероятно, что кто-то из коллег-операторов похерит инструкции и воспользуется «Летящим глазом» днем.
Денис все понимал, но поделать с собой ничего не мог. Снова и снова он поднимал глаза вверх, снова и снова подставляя лицо свинцовому небосводу, изуродованному рубцами проводов. Только небо и могло его сейчас спасти.
Небо равнодушно смотрело вниз.

* * *

- Он? Точно? - послышалось за спиной.
Вот гады! В открытую уже идут! Рядом совсем! Денис оглянулся. Быстро, воровато, поверх высокого воротника.
- Што пудов!
Шепелявил невысокий, суетливый человечек неопределенного возраста. Ни рыба, ни мясо, - говорят о таких. Юркие руки, будто бы живущие своей собственной жизнью, дерганое лицо, бегающий взгляд, уйма ненужных нервных движений. И одежонка - так себе: дешевенькая, плохонькая, безвкусная. Потертая, никчемная, как сам хозяин.
Говорил шепелявый, прикрыв рот рукой. Не то пытался приглушить шепот, не то прятал изрядную пробоину в передних зубах и уродливую родинку над верхней губой, больше смахивающую на позорную татуировку.
Гадать, о ком речь, не приходится. Дениса обсуждают - кого же еще. Троица из районной группировки Волков выпасала его от самого Пятачка. Группировщики… Орги… Ни поднятый воротник куртки, ни надвинутая на глаза шапка-колокол не уберегли его от цепких взглядов этих городских волчар.
И угораздило же долбаную видеокарту полететь именно сегодня! Да и сам виноват: потерял сноровку, разучился за месяцы безвылазной домашней работы быть серым и незаметным. Расслабился, блин, успокоился, забыл, что такое Улица. Идиот! Думал, идешь по охраняемой Межрайонной Трассе, так можно и по сторонам не смотреть?
- Мелкий он какой-то… - спокойный уверенный голос сзади.
Еще ближе!
- Да жуб даю, Колян! - снова шепот-присвист.
Смешно, кабы не было так грустно. На самом-то деле жертвовать шепелявому нечем: зубы, по крайней мере, передние отсутствовали у него напрочь.
- Щас в шледилы молодняк идет. Молокошоши хилые,…ля! Кожлы доходные, шоплей перешибить можно, а бабок гребут - немерено. Я вот помню…
- Ты что скажешь, Ахмет? - Спокойный не счел нужным дослушивать невнятный бубнеж до конца.
Денис оглянулся еще раз.
- Он, - коротко бросил небритый чернявый крепыш-кавказец с поломанными ушами и носом.
И ускорил шаг - из-за неуклюжей медвежьей походки борца-ломщика тот, кого назвали Ахметом, немного отставал от спутников.
Этих двоих - беззубого волчьего шестерку и мрачного кавказца - Денис узнал еще на выходе с Пятачка. Месяца четыре назад оторваться от них удалось только чудом. Тогда его вычислили по муниципальной кредитке. Налички не хватало, и Денис имел неосторожность сверкнуть в магазине самообороны кредитной карточкой. Такой, кроме сотрудников Периметра, никто в наше время, пожалуй, никто и не пользуется. А следаки формально принадлежали к периметровской службе. Хоть и жили за его пределами. Как и положено операторам наружки.
В общем, очень приметную карточку Денис вытащил из кармана в самом криминальном районе города.
Эх, сглупил, протупил по-черному! Поддался идиотскому порыву, решив обзавестись оружием. Если так вообще можно назвать компактный «МУД (шдх)», в просторечье - «мудак». «Маломощная укороченная дубинка (шоковая домашнего хранения)» - символическое, но, пожалуй, единственное более-менее эффективное и потому достаточно дорогое средство самообороны. Из легальных, разумеется. Сосед по сектору Игорь Зверев как-то показывал подобную игрушку. Разгуливать с ней по городу нельзя, но использование МУД для защиты жилья от незваных гостей даже поощрялось властями. Как говорилось в инструкции, дубинка способна убить человека. Вот только максимального - смертельного - заряда «мудака» хватало лишь на одного гостя. А группировщики поодиночке не ходят. А пока подзарядишь снова…
Честно говоря, Денис предпочел бы иметь в ящике рабочего стола оргскую заточку. Из тех, Волчьих. Последний писк: плоская заточенная с двух сторон арматурина, похожая на короткий обоюдоострый меч. Или не на короткий. А то - и на целую пику. Ручка, обмотанная для удобства изолентой. Или, как у некоторых пижонов, запаянная в разноцветные кружочки оргстекла.
В драке такая штучка практичнее и гораздо эффективнее «мудака». Но вот если ее найдут при обыске во время поквартирного обхода… Классификация: хранение особо опасного холодного оружия. Приговор: вышка, эшафот. А рисковать жизнью ради куска металла - нет уж, увольте. К тому же Денис в группировку не входит. Значит, владеть заточкой как следует все равно не научится. А чтобы долбануть противника шокером, особого искусства не требуется.
Короче, магазин, «мудак», кредитка… Засветил ее - засветился сам. Вели его в тот день чуть ли не до самого дома. Ситуация - сквернее некуда. И если бы не развалины Трехсотого блок-поста…
Денис успел вовремя нырнуть в яму - в люк-провал заброшенного канализационного коллектора. И пока группировщики потерявшими след ищейками метались по трехсотке, отсиживался внизу - тихо, как мышь. Потом где-то над головой раздраженно пролаял кавказец: «Сука-блать!» Потом звук удаляющихся шагов сделал Дениса самым счастливым человеком на свете.
Тогда пронесло, теперь - вряд ли.

* * *

Вообще-то больше всего Дениса тревожил сейчас третий - высокий скуластый, спокойный, как танк, незнакомец. Лет тридцати, наверное. Может, с небольшим. И не понять, почему тревожил-то. Какой-то он был… Странный, что ли. И страшный в своей холодной невозмутимости, неприступности, непробиваемости. Враждебности. Такого не просчитать. Такому не заглянуть в душу. От таких за версту веет скрытой угрозой. Таких обходят стороной, опустив глаза и прижавшись к стене. И ведь вроде бы не псих. Вроде ничего в нем особо жуткого нет, но поди ж ты… Пугает.
Добротная кожаная куртка. Короткий ежик темных стриженых волос. Безбоязненный уверенный взгляд колючих серых глаз. Стального такого цвета. Лицо - худое, угрюмое, жесткое. Жестокое. Давненько эта физиономия не растягивалась в улыбке. В оскале - да, быть может, а вот простой человеческой улыбки лицевые мышцы не помнили.
Фигово… Типчик отличался от рядовых Волчьих бойцов. Ну а если в охоту включился бригадир оргов, дело принимает совсем уж дурной оборот. Когда тобой лично интересуется местный авторитет, впереди - бо-о-олыпие неприятности.
Не здесь и не сейчас, конечно. Группировщики еще чтят негласное правило: не рисковать без особых причин днем, под носом у милвзводовских нарядов. Они и не станут рисковать. Им всего-то и надо тупо идти за Денисом, не отставая ни на шаг, не упуская из виду Пока жертва сама не выведет охотников к своей норе. А произойдет это скоро. Очень скоро. Минут через сорок. Столько ведь остается до начала комендантского часа. Все очень просто: Денис боится сумерек, а те, кто идет за ним - нет. Несправедливо? Но кто говорит о справедливости в Ростовске конца двадцать первого века?
Минуты уходили, утекали безвозвратно. Денис нервничал. И все чаще смотрел назад. И по сторонам. И вверх. И не видел спасения.
Домой вернуться нужно прежде, чем завоют предупредительные сирены. Таковы правила: с наступлением темноты даже грозные милвзводовские патрули трусливо прячутся за Периметр, а в городе действуют другие законы, другая жизнь, другое время. Время таких вот суетливых шестерок, молчаливых борцов с поломанными ушами и самоуверенных бригадиров в черной коже.
Нет, пока они не вызывают подозрений. Никаких. Ни у кого. Трое следуют по узкому тротуару за четвертым. Подумаешь, - случайные попутчики. А свободу дневного передвижения в Ростовске еще никто не отменял: у нас демократическое муниципальное управление. Беда в том, что ночью эти трое навестят Дениса. Хотя нет, не трое. Ночью их будет больше. Подвалят к выслеженной жертве всей бригадой. И если первый визит окажется неудачным, если с ходу вломиться не удастся, обязательно придут следующей ночью. А днем будут дежурить, сменяя друг друга. Потом - снова. Придут. И будут приходить до тех пор, пока…
- Эй, братишка… Притормози. Разговор есть. Серьезный…
Решили пообщаться. Обратился к Денису, разумеется, старшой - тот самый высокий неулыбчивый незнакомец. В меру вежлив, как и все они. Днем. Это когда стемнеет, группировщики заговорят по-другому.
Денис ускорил шаг. Инстинктивная, но совершенно бессмысленная попытка спастись.
Черная кожанка мелькнула справа, возникла впереди, загородив дорогу. Ох, и быстро же передвигаются Волчьи вожаки!
- Чего рыпаешься, следила? Никуда ты от нас теперь не денешься. Стой смирно, понял? Стой и слушай. - В голосе - скрытая угроза. Но очень скрытая и очень сдержанная. А так - никаких эмоций.
Двое других Волков в разговор не вмешивались. Встали сзади, отрезав путь к отступлению. Беззубый шестерка даже по-товарищески положил одну руку на плечо Денису. Другой рукой взял под локоть.
Со стороны казалось, будто возле Трассы мирно беседуют четверо приятелей. А вот о чем беседуют… Кто их расслышит со стороны-то.
- Мы знаем, кто ты и за что получаешь бабло. - Бригадир оргов смотрел сверху вниз, возвышаясь на полторы головы над Денисовой макушкой, и говорил будто о чем-то несущественном, ничуть его, на самом деле, не волнующем. - Отпираться бесполезно. Нам тоже, думаю, представляться не надо. Врубаешься?
Шепелявый дернул за воротник, встряхнул Дениса. Получилось нечто, похожее на кивок. Только с зубовным лязгом.
- Хорошо, что мы понимаем друг друга. - Ни насмешки, ни радости, ни торжества, ни издевки в словах. Просто констатация факта. Якобы имеющего место быть. Просто слова сотрясали воздух. - А раз понимаем, то сделаем так, следила. Сейчас ты назовешь свой адрес и пойдешь домой. Мои люди тебя проводят. Проверят. На всякий случай. И очень постараются не отстать. И останутся там. Покараулить. Ночью ты услышишь звонок в дверь и радостно, вприпрыжку побежишь открывать. Для начала в гости приду я. Один. Обсудить кое-что. Потом… потом видно будет…
Денис не слушал. Денис затравленно озирался. Плохо! Очень плохо! Патруль, что дежурит у Пятачка, отсюда уже не видать. На противоположной стороне шоссе, правда, виднеется еще одна укрепостановка, и за ней маячит башенка боевой городской машины милвзвода. Но оба пулеметных ствола БГМ смотрят не на Трассу. Патруль, как и положено, охраняет подступы к остановке со стороны городских кварталов. Участок разбитого тротуара, где орги тормознули Дениса, не попадал в сектор его ответственности.
А может, оно и к лучшему. Заподозри сейчас милки неладное, сразу открыли бы огонь на поражение. Расстреляли б к едрене-фене всех четверых, без разбору. Последние постановления Главы администрации предоставляют милвзводовцам особые полномочия и не ограничивают число случайных жертв.
А орги надежно блокируют тротуар. Сзади, спереди. А справа - сплошная стена двадцатиэтажек. Вот слева разве что… Бетонное ограждение слева - в половину человеческого роста. Перемахнуть можно. Но там тоже шансов мало. За ограждением - межрайонная Трасса, по оживленному шоссе снуют скоростные многотонные грузовики-контейнеры. До наступления темноты водилы стараются намотать побольше рейсов. А уж эти-то ребята прекрасно знают единственное правило дорожного движения: пешеход должен быть на тротуаре. Или под колесами.
Времена светофоров прошли. Последний трехглазый раскурочен лет двадцать назад. Так что любого бедолагу, оказавшегося на проезжей части, давят без сожаления. И безнаказанно. Ну как, к примеру, собаку, кота или крысу. Милки при подобных ДТП даже не останавливают движения. Зачем? Дурак-пострадавший виноват сам - влез, куда не следовало. А перекрывать из-за таких дураков единственную скоростную транспортную артерию - убытков не оберешься. К концу дня колеса размажут человеческие останки по всему району. А наутро матерятся, будут отскребать асфальт уборщики коммунальных служб или чистильщики транспортного департамента.
Денис поежился. Лезть на Трассу не хотелось. И даже если полезешь, проскочишь если - убежишь ли?
- Эй, тормоз, очнись. - Оргский вожак чуть повысил голос. Правда, более живым оттого этот голос не стал. Просто - громче. Собеседник по-прежнему сдерживал свои чувства. Зачем-то. - С тобой, кажется, разговаривают. Адрес?

Предыдущая страница 2 Следующая страница


3 Руслан Мельников

Денис сжал зубы. О, с каким удовольствием он впихнул бы в пасть обладателя черной куртки шоковую дубинку! По рукоять. И пустил бы разряд, да помощнее.
Увы, «мудак» лежал дома. Выносить на улицу шокер чревато.
- Я живу… живу… - начал Денис, лихорадочно соображая.
Что? Что делась?! Сказать правду - значит обрубить все пути к отступлению. Обмануть - обречь себя на издевательства, пытки, увечья, смерть, когда отступать уже будет некуда.
Бригадир Волков кивнул шестерке. Шепелявый вновь встряхнул жертву На тротуар посыпались оборванные пуговицы, жесткий воротник резанул по горлу, расцарапал кожу на шее.
Денис захрипел, закашлялся, выигрывая еще несколько мгновений.

* * *

Рейсовый автобус - стандартная тройная «гармошка»; вдоль бортов - внешние металлические щиты усиления; над щитами - грязные триплексы - вырулил из-за изгиба Трассы. Неуклюжий транспорт подъезжал к укрепостановке, жался к обочине. Если не будет проблем, автобус уткнется в закрытую платформу на пять-шесть секунд. Достаточно, чтобы выплюнуть из салона одних пассажиров и заглотить других. Но маловато для эффективной диверсии. Так, по крайней мере, считают авторы транспортных инструкций.
Пять, даже шесть секунд - это почти ничего. Но все же… Не переставая кашлять, Денис боковым зрением поймал просвет в бесконечной веренице автоконтейнеров. Быстро и точно - как в экзаменационных тестах на реакцию - рассчитал маршрут. Должен успеть.
Так… Руку в карман. Ничего запретного, ничего опасного там, конечно же, нет - это известно и ему, и оргам. Есть лишь мелочь, приготовленная для подобных случаев. Носить в кармане горсть монет - не противозаконно. А швырять - удобно. В лицо! В морду! В рожу!
Бросок.
Металл весело звякнул в воздухе.
- Кожел! Пашкуда!
Беззубый шестерка взвопил от боли. Кажется, пара монеток из звонкой рассыпчатой картечи угодили шепелявому в глаз. Хватка группировщика ослабла. Одна рука поднялась к лицу. Другая еще держала… Воротник.
Изогнувшись кошкой, Денис выскользнул из куртки. Метнулся с тротуара на обочину, зайцем перепрыгнул через ограждение, выбежал на шоссе…
Крики за спиной. Высокий бампер метрах в трех от головы.
Денис проскочил, перебежал. Многотонный грузовик пронесся сзади, не притормозив, не сбавив скорости, едва не зацепив. За ним - сразу - другой. Третий. Непрерывный поток автоконтейнеров отсек Волков.
Снова ограждение - уже на другой стороне Трассы. Прыжок… И - к остановке! К автобусу!
В принципе охрана остановочного комплекса могла бы, наверное, его и пристрелить. Да на раз-два могла! Не выдержали бы нервы у какого-нибудь молодого милка, и - прощай Дениска! Милвзводовцы нынче крайне настороженно относятся к любым резким движениям. И в городе действует негласное правило: как бы ты ни опаздывал, к остановочной платформе Трассы подходи спокойно. Целее будешь. Дальше уедешь. Денис же несся сейчас со всех ног.
Даже если его сейчас просто задержат - хлопот не оберешься: под свитером, во внутреннем кармане рубашки - контрабандная видеокарта. Но повезло. Не расстреляли, не задержали. Наверное, помогли поднятые руки - пассажир-торопыжка вовремя показал, что безоружен. А может, милков успокоил его вид и выражение лица. Идущие в атаку орги все же выглядят иначе.
Узколиций милвзводовец в большой каске, восседающий на броне БГМ, мотнул головой. Дернул коротким стволом «Пса». Глаза милка ничего не выражали. Черное автоматное око и пасть надствольного гранатомета говорили: проходи, дозволяю.
Поднимать тревогу или искать защиты у парней с «Псами» Денис не стал. Себе дороже выйдет - знаем эти приколы! В лучшем случае - жди ареста и бесконечных разборок. В худшем - милки начнут без разговоров гасить всех скопом и из всех стволов - чтоб наверняка. С Дениса вот и начнут. И спасительному автобусу достанется. Ограничения-то по случайным жертвам с милвзвода сняты. А перед комендантским часом люди всегда на пределе. Достаточно одного крика «орги!» и…
Нет уж. Пропустили, позволили забраться в салон - и ладно.
Внутри - давка, толчея. Как всегда на последних рейсах. А короткая стоянка кажется вечностью. Денис пропихнул себя к окну у кабины водителя. Через мутные заляпанные грязью триплексы увидел, как к остановке направляются двое.
Беззубый шестерка, видимо, не рискнул лезть под контейнеры, но вожак и кавказец опасное шоссе перебежали. Погнались-таки! Правда, сейчас группировщики шли к остановке скорым шагом, не срываясь на бег. Понятное дело: два бегущих амбала, да с такими рожами - уже повод для беспокойства. А стволы БГМ и «Псы» милков реагируют на любую опасность однозначно. Это Денису терять было нечего. А вот его преследователям…
Он прилип к окну. Стоит зайти в автобус хотя бы одному - кранты. Тогда от него точно не отлипнут до самого дома.
В затемненной, отгороженной от салона кабине шипели динамики. Слышались невнятные отголоски радиопереговоров. Водитель общался с патрулем на следующей укрепостановке маршрута. Если тамошние милвзводовцы заподозрят что-нибудь неладное в своей зоне ответственности, автобус может задержаться. Если прикажут выезжать - немедленно сорвется с места.
А орги уже входили в остановочный комплекс. Пропустили! Милки! Лопухи! Денис глотнул побольше воздуха и…
- Двери закрываются! - четкий голос водителя сквозь хрип динамиков.
…выдохнул.
Лязгнуло металл. Двери. Денис вздрогнул. Вместе с соседями по салону. Потом вместе с ними же улыбнулся. Правда, его улыбка была все же пошире, чем у остальных.
Транспорт тронулся с места. Транспорту дали добро. Охрана Трассы гарантировала еще несколько минут спокойной жизни.
- С-с-сука-блать! - донеслось с улицы. За окном промелькнули смазанные лица группировщиков. Волки остались сегодня без добычи.
Автобус направлялся не туда, куда нужно было Денису. В противоположную сторону направлялся. Но это-то как раз и не важно. Это на руку. Это запутает оргов. Пусть теряются в догадках, где живет выскользнувшая из-под носа жертва. А вернуться домой он еще успеет.
Денис хохотнул, не удержавшись. На него почти не косились: нервишки в последнее время пошаливали у многих.

Глава 2

Где-то за Северным Участком пару раз коротко тявкнул автомат. Недремлющим сторожевым псом тявкнул. Скорострельным «Псом». Тявкнул. И умолк.
Это ничего. Это не шум настоящего боя. Такое бывает. В последнее время, правда, все чаще: внешние блок-посты отпугивают группировщиков, пробирающихся к центральным кварталам. Успешно пока отпугивают. Так что автоматный лай, отголоски которого затихнут, не докатившись до городских окраин - не повод для тревоги.
Виктор Викторович Черенков успокаивал себя, глядя через бронированное окно мэрии на уличные огни.
Не повод.
Для тревоги.
Подумаешь - взбрех короткомордой, короткоствольной железной псины в руках часового, чьи нервы каждую ночь натянуты до предела. Перетянуты.

Не повод… Это - не повод. Глава Ростовска - мэр и по совместительству комендант города Виктор Черенков посмотрел на часы. Точнейший атомный хронометр - гордость местного часового завода - показывал без семи минут восемь вечера. Девятнадцать часов, сорок три минуты, пятьдесят две секунды, если быть точнее. Уже пятьдесят три секунды… Около часа назад автобусы последнего рейса под прикрытием бронетехники развезли по домам припозднившихся пассажиров и забрали с постов третью - усиленную смену милвзводовцев. С наступлением темноты улицы опустели. Печально провыли сирены Периметра. Начался комендантский час. И тревожное ожидание.
В эти дни - на скользкой слякотной границе между осенью и зимой - время, кажется, бежит быстрее. И темнеет так быстро! Виктор Викторович все смотрел в окно. За окном - безлюдно, как того требовали муниципальные законы и реальная опасность оставить мозги прохлаждаться до утра на мокром асфальте.
Черенков щелкнул пультом дистанционного выключателя. Погас единственный источник света в комнате - компьютерный терминал. Звук мэр отключил уже давно - чтобы ничего не мешало слушать внешние оконные динамики, а теперь с монитора исчезла и немая заставка местного теле-сетевого канала. «Сити: новости из Периметра и Округи» - пусть сейчас это смотрят другие. Черенков познакомился с содержанием вечернего информационного блока еще в полдень.
Чернильный мрак залил экран. Кабинет, квартира и пост управления Главы - все под единой крышей, в одних и тех же стенах - погрузились в уютную темноту. Так Виктору Викторовичу нравилось больше. Он любил, растворяясь невидимкой в черных окнах, любоваться огнями Ростовска. Огни горят только в Периметре, в центральных кварталах, где светомаскировки пока, слава богу, не требуется. Но если не думать о покрытых мраком окраинах; если не смотреть вниз - на пустынные улицы; если поднапрячь фантазию и представить там, внизу оживленный поток автомобильных фар и прогуливающихся по тротуарам праздных прохожих; если остановить взгляд где-нибудь на уровне четвертого-пятого этажей или хотя бы не опускать глаза ниже фонарных столбов с яркими макушками… Тогда можно вообразить ночную жизнь, бурлящую беззаботным весельем. Неужели такое когда-то было?
Или дело вовсе не в любви к завораживающим огням? Может быть, он просто боится освещенной комнаты? Боится так же, как рядовой житель города. Боится, несмотря на бронированное стекло и целую ораву качков-телохранителей, несмотря на надежный Периметр и дозорные блок-посты.
Впрочем, на блок-посты лучше не уповать. Это раньше сложная сеть бетонных крепостей охватывала весь Ростовск до самых рабочих окраин, спальных районов и промзоны. А кое-где укрепления разнообразили пейзаж приграничных сельхозугодий мегаполиса. И примыкали к внешней городской стене. И выступали за стену. За границу Ростовска. Не верится? Еще бы! А ведь было. Было!
Милвзводы - полуполицейские-полуармейские подразделения, засев в бетонных лабиринтах даже ночью контролировали большую часть города. И организованные преступные группировки-кланы Ростовска вынуждены были с этим считаться.

* * *

Организованные группировки… Орги, орги, орги… Ну, и словечко прижилось в великом и могучем! Раньше детей стращали неведомыми орками из чужих модных заграничных сказок. Теперь вот в моде другое пугало. И для детишек, и для взрослых. К сожалению, отнюдь не сказочное.
Орги - криминал, террор и беспредел в одном лице - слишком хорошо чувствовали беспомощность действующей власти. Нет, уже не беспомощность - почти отсутствие таковой. Может быть, потому и не стремились городские бандиты, как прежде, слиться с властью во что бы то ни стало. Зачем, если есть неплохие шансы просто захватить мегаполис. И захватывали ведь! Постепенно, но неумолимо. Днем группировщики играли роль вкалывающего за гроши быдла. Ночью же упорно прессовали блок-посты, стараясь максимально сжать кольцо вокруг Периметра. Петлю затягивали…
Черенков вздохнул. Каждую ночь чувствовать себя осажденным в собственном городе - ощущение не из приятных. Особенно если учесть, что за последние десятилетия опасные городские окраины разрослись до невероятных размеров. Не вширь, разумеется, не за пределы внешней городской стены - внутрь, к стенам Периметра. А обитатели окраин, как в любое смутное время, плодятся с невообразимой быстротой.
Кто - его дед, отец или он сам - упустил тот момент, когда еще можно было силами милвзвода стереть неблагонадежные районы вместе с разбухающей заразой? Теперь-то уже поздно. Теперь все банды-кланы не отстреляешь, только израсходуешь понапрасну и без того скудный боезапас да положишь в трущобах последних верных солдат. Нет, теперь имеем то, что имеем. К чему пришли. Шли к чему…
Обкуренная, обколотая, трухлявая изнутри и крепкая снаружи молодежь из рабочих кварталов вела под руководством паханов, авторитетов, бригадиров и прочих головорезов еженощную партизанскую войну. Настырно, порой вопреки элементарному инстинкту самосохранения, лезла под пули. И хозяйничала в захваченных кварталах.
Внешние уличные динамики были включены на полную мощность, и Виктор Черенков невольно вздрогнул, когда в кабинет вдруг ворвался грохот тяжелых подошв об асфальт. Под окном грозно промаршировал элитный милицейский взвод - прекрасно вооруженный, укомплектованный опытными ветеранами. С семи вечера и до семи утра только милвзводовцы имеют право появляться на улицах. Право открывать огонь на поражение по любому нарушителю комендантского часа они имеют тоже. Но конечно, сейчас милвзводовцев можно увидеть лишь в границах Периметра, где сроду не водилось никаких нарушителей. Потому и грохочут милки сапогами по освещенной улице смело, браво, не таясь. Вот только слишком уж быстрым шагом идут. Куда-то спешат. Дурной знак…
В конце улицы милвзводовцы перешли на бег. Задергались на ремнях короткоствольные «Псы». Безусловно, хорошее оружие, но все-таки…
Великое счастье, что у группировщиков нет стоящего вооружения. Боеприпасы для старья вроде Калашниковых, Макаровых и охотничьей дряни они расстреляли еще в первые годы беспорядков. Новые же стволы, минуя Центр, сейчас получить невозможно. Никак. Только с федеральным Караваном, только по запросу мэра-коменданта. А президент крайне редко удовлетворял даже эти запросы.
Месторасположение единственного действующего еще в стране закрытого оружейного комплекса держится в строжайшей тайне. Зато ни для кого не секрет, что охраняется он не хуже столичного Периметра и по малейшему подозрению в связях с внешним миром у оружейников расстреливают целые цеха. В общем, оргам в этом плане ничего не светило.

* * *

Виктор Черенков привычным жестом проверил автоматические пистолеты-пулеметы скрытого ношения. Оба - справа и слева. «Дожди»… И названы спецстволы так не случайно. Хоть емкость облегченного магазина раза в три меньше, чем у «Пса», но огневой мощи все же хватит, чтобы остановить разъяренную толпу. На время. Короткое, правда. Очень. Или чтобы…
«Оружие удобное и безотказное. Лучшего, чтобы застрелиться быстро и наверняка, не надо», - вспомнились слова бывшего заведующего оружейной комнатой мэрии-комендатуры. Человека толкового, побывавшего во многих переделках, выжившего в периметровских интригах, но обладающего весьма специфическим чувством юмора. Жаль, федеральный посол настоял на отставке бедняги. Даже соответствующую писульку из столицы на этот счет умудрился получить. А против такого не попрешь. Президентская подпись есть президентская подпись.
Что ж, того следовало ожидать. Зав-оружейник слишком рьяно нарывался на конфликты с федералами, когда Караван привозил боеприпасов меньше, чем ожидалось. А такие сбои случались все чаще. Объяснения тому могло быть два. Либо хилое оружейное производство Минобороны задыхалось от многочисленных заказов из терзаемых криминалом городов. Либо урезанной пайкой провинциалам лишний раз давали понять, кто пока является истинным хозяином страны.
В бесконечной борьбе с городскими бандитами подпитка оружием и боеприпасами становится сродни наркотику. Без очередной дозы начнется та-а-акая ломка…
Да будь в Ростовске собственный оружейный заводик, можно было бы диктовать столице свои условия. Хотя нет, нельзя - по слухам, федералы имеют скверную привычку бомбить чересчур самостоятельные города. А против объединенной тактико-стратегической авиации единственный вертолет муниципальных ВВС - ничто.
Черенков тихонько выругался. Между прочим, сегодняшний Караван не привез ни одного патрона. Командир колонны, правда, обещал в самое ближайшее время доставить боеприпасов сверх тройного лимита. Только грош цена таким обещаниям. Одно утешение: городская элита никогда не страдала от перебоев с поставками. Магазины личного оружия высших чиновников всегда набиты под завязку. И курки не ржавеют от недостатка упражнений в тире.
Пальцы мэра нащупали изящную и удобную - специально под его, Черенкова, хват отлитую - пистолетную рукоять-рожок. Скользнули с ребристого пластика на предохранитель. Маленькая круглая кнопочка - неотъемлемый атрибут «Дождя». Кто знает правильную комбинацию - сколько раз нажать, - сможет отключить самоликвидатор оружия. Это - на тот случай, если придется доверить пистолет какому-нибудь преданному и верному телохранителю. Чтобы было кому прикрывать бегство, пардон, отступление босса. До последнего патрона прикрывать. Из всех имеющихся в наличии стволов.
Да только мэр Черенков не верил в Преданность и Верность. Ростовск, а тем более городской Периметр - не место для этих наивных гражданок. Нет, мягкий чувствительный пластик спускового крючка Виктор Черенков уважал больше, чем кнопку предохранителя. Если, не дай бог, придется отстреливаться - то самому. Или самому же застреливаться. А предохранитель - фуфло все это…
То ли дело милвзводовские табельные «Псы»! На каждом - простенький идентификационный дактилоскопический элемент - ИДЭ… «идеал» без всякой там предохранительной системы. Эти примитивные «жучки» тоже безошибочно распознают руку законного владельца. Причем активная дактилоскопия срабатывает лишь на прикосновение живых пальцев. Защиту ИДЭ невозможно обмануть, например, отрубленной рукой хозяина, как это уже неоднократно пытались сделать группировщики.
Ну а если «идеал» не опознает своего владельца… Тогда - взрыв самоликвидатора. Заряд сработает также при попытке взломать ИДЭ и при 24-часовом отсутствии контакта с пальцами хозяина «Пса». И это - необратимо. Стандартный милковский самоликвидатор деактивировать невозможно.
А вот крупным шишкам из мэрии-комендатуры уставом предписано всегда иметь при себе «Гейзер». Брелочек такой. Гранату самоуничтожения. Миниатюрную, но достаточно мощную. В критической ситуации выдергиваешь чеку - и уносишь свои секреты в могилу. Усиленного гексогеннового заряда хватит, чтобы вместе с секретами прихватить и виновников критической ситуации. И даже если не трогать чеку… Есть в «Гейзере» одна хитрая штучка - не хуже «идеала». Датчик дистанционного контроля жизнедеятельности. При остановке сердца у высокопоставленного чиновника ДДКЖ автоматически взрывает гранату. И сам чиновник, и все, кто находится поблизости - в клочья.
Сам мэр, правда, предпочитал обходиться без гексогена в кармане. Не по себе как-то постоянно ощущать ненавязчивую тяжесть «Гейзера». Уж лучше… Виктор Черенков еще раз проверил пистолеты. Похоже, жест этот становится нехорошей привычкой: без нужды хвататься за оружие скрытого ношения не принято. Этикет и элементарные меры предосторожности…
Ладно, плевать. Мысли уже текли в другом направлении. От скорострельных «Дождей» - к пространству за пределами Периметра, где без хорошего ствола никак нельзя. В общем-то, вполне логичная ассоциация.
Когда начались неприятности - те, настоящие неприятности - оружия еще хватало, хоть и приходилось считать каждый ящик с патронами. И внешние, запериметровские, гарнизоны блок-постов еще пытались по ночам поддерживать подобие порядка в своих зонах ответственности. Каждый комендантский час велась пассивная оборонительно-позиционная война с группировщиками. Без особых потерь, без явных побед. До тех, пока не пал 300-й блок-пост.
По поводу того ЧП в донесениях высказывались разные версии: захват оргами блок-поста (это с заточками-то против «Псов»!) и самоподрыв обороняющегося гарнизона, неуставняк с перестрелкой, в результате которой в подвальные арсеналы залетела шальная пуля или граната, даже - додумались же! - сознательный групповой суицид… Поговаривали и о неизвестном оружии городских боевиков. Все - чушь, правдоподобного объяснения не дал никто. А весть о гибели трехсотки за сутки облетела все внешние гарнизоны.
Реакция последовала незамедлительно. Резко возросли потери. Перепуганные милки сдавали укреппункты один за другим. 350-й, 200-й, 307-й и даже образцовый 259-й прекратили существование за неделю. Потом счет шел на десятки.
Восстанавливать прежнюю систему блок-постов было бессмысленно. Панические настроения в милвзводах не давали уже возможности держать эффективную оборону на удаленных участках. Во избежание новых потерь пришлось отводить войска. Отступать… В итоге остались лишь несколько наиболее приближенных к Периметру укреппунктов. Небольших заслонов, задача которых - не столько остановить группировщиков, сколько вовремя предупредить об их приближении. Остальные блок-посты уничтожались.

* * *

- Виктор Викторович, извините за беспокойство, но с вами хотят поговорить. Срочно.
Ну-ну… Сотрудница круглосуточной службы секретарей-референтов Главы администрации должна осознавать, чем чреват этот выход на связь с шефом. По неписаным законам после наступления комендантского часа не только замирало движение на улицах, но и прекращалась вся деловая активность. Официальные телефонные переговоры - в том числе. Трудно принимать взвешенные решения в обстановке ежевечернего стресса.
- Ирочка? - Виктор Черенков всегда безошибочно узнавал своих сотрудниц по голосу.
- Да, Виктор Викторович, - отчитался селектор. - Заступила на дежурство час назад.
Смышленая девчонка, потомственная, между прочим, секретарша. Бабка Ирины обслуживала еще деда Черенкова Василия Николаевича. Во всех смыслах обслуживала - как и положено милым куколкам из службы секретарей-референтов. Правда, ревнивый Черенков-старший вышвырнул подчиненную из Периметра. За непозволительное поведение. Вроде бы барышня осмелилась изменить деду с… другой секретаршей. Та еще история! Удивительно, как лесбиянке удалось скрыть сексуальную ориентацию? Хотя, наверное, тогда еще подобные вещи не тестировались.
Ладно, бог с ней, с бабкой. Зато внучка, памятуя о фамильном проколе, выслуживается - будь здоров. И в постели, кстати, тоже. Вообще Ирина - одна из лучших секретарш Периметра и без особой нужды беспокоить босса не станет.
- Уже девятый час, ты в курсе, Ирочка? - спросил мэр. - И если какому-то идиоту вздумалось звонить по телефону…
Он замолчал. Сказанного вполне достаточно, чтобы понять, как следует поступить с идиотом.
- Это не звонок, Виктор Викторович. - Голосок секретарши прозвучал настороженно. И настораживающе. - С вами хотят поговорить лично. Просили предупредить. На тот случай, если вы уже спите.
Что за нелепость! Разве можно спать сейчас? Хорошо, если под утро удастся урвать три-четыре часа. И интересно, что за наглец напрашивается на аудиенцию к мэру в такое время? Кому-то захотелось вылететь из Периметра по примеру зарвавшейся лесбиянки?
- Кто это, Ирочка?
- Кожин Павел Алексеевич, Федеральный Полномочный посол. Сказал, что придет через полчаса.
Ах да, конечно! Кто же еще! Ирина могла бы и не чеканить в трубку должность федерала. Хотя нет, не могла: военно-административная этика обязывает полностью представлять посетителей, а секретарша знала правила игры досконально. Особенно такие. Ладно, пусть будет Кожин Павел Алексеевич, Федеральный Полномочный посол.
Раньше он был бы просто представителем президента. Сейчас все иначе. Сейчас и сама столица, и провинциальные города слишком изолированы друг от друга, слишком разобщены, чтобы считаться единым полноценным субъектом. Традиционная вертикаль власти осталась в прошлом, а метрополии (это, наверное, более уместный и отражающий реальное положение дел термин, чем просто «столица») приходится иметь дело со множеством удельных князьков, в коих давным-давно превратились мэры.
Нынче каждый мегаполис - это самостоятельное государство в государстве. Государствишко. Махонькое. Не совсем еще суверенное, но уже отдельное. Совсем. С замком-Периметром, с ленными владениями-предместьями, с натуральным хозяйством окраинных сельскохозяйственных угодий, напичканных пестицидами и прочей дрянью, с дымными мануфактурами промышленной зоны. С амбициями… И плюс - вечная конфронтация со слабеющим сюзереном-Федерацией. Дикий феодализм, в общем. Только на новый лад… Потому-то ставленников столицы и принято называть федеральными послами. Впрочем, полномочия «послов» значительно превышают возможности представителей президента старых добрых времен. Центральный Периметр еще крепко держит за горло Периметры провинциальные. Держит мертвой хваткой таких вот Кожиных Павлов Алексеевичей.

* * *

Черенков усмехнулся. Кожин сменил предыдущего посла около года назад, но до сих пор язык не поворачивается величать по всей форме этого хиленького нездорового человечка. Господин федеральный, господин полномочный… Смешно. Хотя человечек тот обладает в Ростовске властью немногим меньше мэрской. Или немногим больше - это уж как посмотреть, грань тут очень скользкая.
И все же странно, неужели столица не могла доверить власть кому-нибудь более достойному? Или у них, в федеральной управе все такие вырожденцы, вплоть до Президента? Очень, кстати, может быть, что Главу государства никогда не показывают общественности не только из соображений безопасности, но и по этой, кажущейся более реальной, причине. Кому приятно знать, что трещащей по швам страной руководит какой-нибудь слабачок с синюшным цветом лица?
Ладно, как бы то ни было, но недоносок Кожин - единственный, с кем приходится считаться в собственной вотчине. Только представитель Центрального Периметра может заявиться к мэру столь бесцеремонно и в столь поздний час.
- Спасибо, Ирочка. - Черенков отключил связь.
Хорошо, наверное, ей нести службу в тишине уютной приемной и не гадать, зачем федеральному послу вдруг понадобился мэр.
Виктор Викторович снова подошел к окну. Кажется, в черном небе мелькнула тень. Может быть. Где-то неподалеку кружит сейчас «Москит» - муниципальная боевая вертушка. ВВС, блин, Ростовска! Остатки былой роскоши, память о прикрытом федералами вертолетостроительном заводе.
Пилотам предписано не отлетать далеко от Периметра, так что патрулировать они могут лишь центр города. Окраины - увы… Зато бесшумная, маневренная машина, оснащенная приборами ночного видения, вооруженная крупнокалиберным пулеметом КПСТ и автоматическим гранатометом «Кистень», всегда под рукой.
Вертушка сейчас - самое лучшее, самое эффективное средство борьбы с оргами. И, как всегда, как везде, все лучшее - Периметру.
Мэр мысленно представил сложную систему укреплений с минными заграждениями, рядами отравленной егозы и «колючки» под током, наблюдательными вышками, пулеметными гнездами, снайперскими лежбищами на крышах, круглосуточными уличными патрулями… Мощные, неприступные, ощетинившиеся стволами стены огромного прямоугольника тянутся от болотистого русла загаженной додыхающей речки до начала Межрайонной Трассы, от Вокзала Караванов до Старой площади.
Впрочем, не так уж и велик этот огороженный участок. Из кабинета мэра, к примеру, можно увидеть перемигивание прожекторов ближайшего участка Периметра. Третий Северный пролет… «Здесь совсем как в тюрьме, - подумалось Виктору Черенкову, - но в тюрьме особой, стены которой не бесят, а успокаивают. Так… Немного».
Периметр окружал, охватывал центральные кварталы Ростовска, где жили и работали чиновники, военные и крупные бизнесмены. Разумеется, квартирка в таком Сити стоила баснословно дорого и не продавалась без личной визы мэра. В то время, как на окраинах приобрести жилье можно за копейки. Или взять силой. Или тихонько занять бесхозные квадратные метры, освобождающиеся по ночам после оргских налетов. Кто бы мог подумать, что жилищная проблема будет решаться таким вот образом!
Вообще-то у Ростовска есть еще и внешняя стена, опоясывающая весь мегаполис. Но она попроще. Она - от степных дикарей, племена которых кочуют по бескрайним просторам некогда великой державы. Забор с «колючкой» да кое-какие профилактические меры пока сдерживают их от открытого нападения. Эх, столкнуть бы внутреннего и внешнего врага! Городских оргов и одичавших варваров. А если б к той сваре подключились еще и федералы! Мечты, мечты…
Под зданием мэрии прогрохотал сапогами еще один милицейский взвод. Нет, определенно сегодня вечером в Периметре оживленней, чем вчера. А вчера - чуть тревожнее, чем позавчера. И так каждую ночь. До чего же все это выматывает! Судя по докладам психологов, подавляющее большинство жителей Ростовска находятся на грани нервного срыва. Можно представить, какой наступит хаос, когда массовый срыв все-таки произойдет.
Да, странное время… Его еще называют полувоенным. Действительно, в половинчатом каком-то мире приходится жить: полумэр-полукомендант, полуквартира-полукабинет, полугород-полукрепость, полумилиция-полуармия. Да и сама жизнь, по существу, является таковой лишь наполовину. Днем люди живут, а ночью существуют, забившись в ненадежные норы. Или - если очень повезло - в спасительный Периметр. Гнусное время, надо сказать.

* * *

…надо сказать». На этой-то мысли все оборвалось. И началось утомительно долгое падение в бездну.
Небо над Северным участком Периметра взорвалось. Замелькали тревожные всполохи. Наружные динамики, заменяющие Виктору Черенкову открытую форточку, всхрипели от натуги. Шум, грохот ворвались в кабинет. Мэра оглушило.
Длинная-длинная очередь прошила тишину спящего города. Можно ли тишину прошить? Если так то - наверное. И прошить и изодрать в клочья. И снова прошить. И опять…
Это были уже не куцые «Псы»-автоматы милвзводовцев. Это был длиннорылый монстр. Его Величество Крупнокалиберный Пулемет Системы Тверского. КПСТ Тяжелое бортовое вооружение вертушки-«Москита».
Потом… Однако! Потом рыкнул АГ «Кистень». Все там же - за Северной стеной Периметра рвались гранаты. Убойные комбинированные заряды, от которых нет спасения. Нигде, никому. Но почему автоматический гранатомет плюется громоподобной смертью так долго? Несолидно. Истерично…
Неужели началось?! Орги все-таки решились на решающий штурм? Периметр атакуют? А может, измена? Переворот? Виктор Черенков снова потянулся к пистолетам. «Оружие удобное и безотказное. Лучшее, чтобы застрелиться быстро и наверняка…» Простой, честный и прямой, как гаубичный ствол, заворужейной говорил только то, в чем был твердо уверен. Время оросить мозги «Дождем»?
Стрельба прекратилась. Под окнами пробежал еще один милицейский взвод. И - стихло. Все. Окончательно. Молодцы, быстро они там управились. И все же мэр отключил динамики, отгораживая рабоче-жилое пространство от неуютного внешнего мира. О, блаженная тишина кабинета! Кабинет - это ведь тоже маленький Периметр. Периметр в Периметре. Блеск!
Черенков встряхнул головой. Хватит растекаться по кабинету! Шок позади. Теперь - думать! Делать выводы!
Итак, стреляли с вертолета. Что в принципе не ново. Очереди крупнокалиберного пулемета приходится слышать и раньше. Редко, но бывало. «Кистенем» били еще реже. Почти никогда. Теперь вот пришлось. Значит, накрыли большую, нет, очень большую группу оргов. Но по-настоящему страшно другое. Сам с собой мэр обычно не разговаривал - тоже может стать дурной привычкой. Как неконтролируемое поглаживание пистолетов. Однако сейчас…
- Они еще никогда не появлялись так рано, - пробормотал Виктор Черенков, - и так… так близко.
- Вот об этом-то - негромкий, насмешливый голос за спиной, - я и хотел с вами побеседовать.
Проклятие! Знакомая до боли черная форма. Невысокая сутулая фигура. Издевательско-любезная улыбка на бледном болезненном лице. На левом запястье, под темно-синим обшлагом рукава с золотой окантовкой, болтается на цепочке обтянутая черным папка-контейнер для бумаг. Ох, многое бы Глава Ростовска отдал за возможность заглянуть в секретную документацию федерального посольства. Увы, посольские дела для мэра и любого другого муниципала - табу. В то время, как сам посол мог беспрепятственно шляться по всему Периметру. И совать нос куда угодно.
Личный код доступа Федерального Полномочного Посла открывал любые электронные замки. Охрана не имела права останавливать федерала. А еще Кожин обладал легкой кошачьей походкой и неприятной привычкой входить без стука. Да и вообще сегодня Павел Алексеевич хозяйничал на чужой территории уж слишком демонстративно.
Федерал включил свет, не соизволив спросить разрешения.

Глава 3

Возвращаться домой пришлось уже под охраной БГМ. Бронетехника сопровождала пассажирские автобусы дважды в сутки: рано утром - первые рейсы; и поздно вечером - последние. Транспортная колонна параллельно либо развозила патрули в точки десантирования для начала дневного дежурства, либо, наоборот, эвакуировала милвзводовцев обратно в Периметр.
Денис любил такие рейсы. Даже в сгущавшихся сумерках, но под охраной боевых машин, он чувствовал себя спокойнее, чем днем в беззащитном общественном транспорте. Вот только опоздание на последний автобус обошлось бы слишком дорого. Пережить комендантский час вдали от дома мало кому удается. Денис не опаздывал ни разу. А сегодня, после неприятной истории с оргами - и подавно.
Он занял любимое место - у кабины водителя. Хорошее дело - затемненный водительский триплекс: салон автобуса надежно спрятан в непроглядной мути стеклопластикового сплава, а все шоссе - как на ладони. Вечерняя Межрайонная Трасса…
Сеть проводов, опутавших небо. Огни на обочине и над шоссе. Горят, пока шоссе не опустело. А дальше, за ярким трассовым освещением - такая же темнота, как и внутри автобуса. Уличные фонари? Увольте. Это нынче что-то из области ненаучной фантастики. Зато в каждой квартире, на каждом окне - шторы со светомаскировкой. Кому охота ночью привлекать внимание оргов? И кроме штор - защитные решетки. И ролл-ставни…
Через водительское стекло видна бронированная корма БГМ. И габаритные огни, и темное облачко выхлопа промеж… Второй такой же легкий броневик боевого охранения, едет за автобусом. Хорошая техника. Не транспортно-боевые контейнеры федеральных Караванов, конечно, но все равно. Юркие, быстрые, прекрасно защищенные машины с маленькими злыми пулеметиками. Запустить бы ночью на каждую улицу по паре таких броневичков, и никакой комендантский час больше не понадобится.
Мечта идиота! Тот, кто съедет с главного шоссе города, увязнет в непролазной грязи через пару-тройку кварталов. К тому же на весь Денисов район осталось лишь две старенькие БГМ-эшки, и обе сейчас сопровождают автобус. А новой военной техники из столицы фиг дождешься…
Огни Трассы за окном почти сливались в сплошную полосу: старший колонны задавал бешеный темп передвижения. Рисковый парень. Или, наоборот, толковый командир. Опасные участки - те, на которых можно ждать вечерних диверсий, пролетали так быстро, как только могла передвигаться тройная «гармошка» автобуса. Скорость - это тоже тактика выживания.

Предыдущая страница 3 Следующая страница


Мертвый рай 4

Остановочная платформа ослепила всполохом тревожной иллюминации. Скрипнули тормоза. Пассажирам давалось несколько секунд, но все выскочили вовремя. Денис старался не выделяться в людском потоке. Пристроился к группе молчаливых попутчиков с опущенными глазами. Тоже опустил очи долу. Так всегда: чем ближе комендантский час - тем ниже глаза.
Нужно быстро и незаметно пройти три квартала. Всего три - и он дома. Вот только… Человеку в рубашке и свитере спрятаться среди чужих курток невозможно. Торопливые шаги сзади. Чья-то рука ложится на плечо. Невнятная шелестящая скороговорка в самое ухо: «Привет-привет-привет».
Выследили, волчары! Вычислили! Догнали! Вот теперь он влип по-настоящему. Свитер - не куртка, прокладку которой Денис предусмотрительно смазывал гелем перед каждым выходом в город. Из свитера так просто не выскользнешь. А до начала комендантского часа остается всего ничего. Времени хитрить и прикидываться дурачком нет. Патрулей не видно. На помощь разбегающихся по норам прохожих надеяться не приходится. Какой идиот станет геройствовать вечером да у своего дома?
Денис поворачивался медленно, гадая про себя: кто? Кто из волчьей троицы его достал: шестерка, кавказец или дылда-бригадир. Хуже всего, если шестерка. Месть шестерок - самая страшная.

* * *

- День, ты чего? - Лицо Вячеслава Ткача словно вынырнуло из зеркала. Такое же испуганное, как у самого Дениса, с такими же затравленными глазами. Удивительно, до чего похожими делает людей страх.
- Да пошел ты…! - с шумным выдохом Денис сбросил с плеча Славкину руку. - Достали твои приколы, понял?
- Извини, не хотел напугать. - Славка умел придавать своей физиономии жалостливо-удивленное выражение, - Вижу, без куртки шляешься, патрули дразнишь. Ну и подошел. Случилось что?
- Так я тебе все и выложил! Погоди-ка. - Денис насторожился. - А какого ты-то здесь делаешь? Тебе три остановки до дома переться, а автобусы…
- Уже не ходят, - закончил за него Славка.
- Вот именно! Не ходят!
- Я тебя жду, Денька. Дело у меня. Просьба, точнее. Переночевать пустишь?
- Ё-моё! Опять переезжаешь? Слушай, Славик, все мы, конечно, дерганые и пуганые, но нельзя же так! Сколько квартир ты сменил за месяц? Три? Четыре? Пять? А сколько до этого? Знаешь, похоже на манию преследования. За такое и дисквалификацию схлопотать можно. Без работы остаться хочешь, да?
Славик снова перешел на шепот. Заканючил с надрывом - это он тоже умеет:
- День, только на одну ночь. Выручай! Я хату новую нашел, а комп перетащить не успеваю и переезд в управе не оформил. Завтра все добью. А сегодня мне бы с твоей машины поработать. У тебя ж старых клав и манипуляторов как собак нерезаных и монитор в двух-трех режимах пашет.
Денис скривился. Да какого…
- Ну пойми, тоскливо мне сегодня на старом месте. А, День?
- Ладно, хрен с тобой, оставайся. Не гнать же тебя на ночь глядя. Только чего ко мне в такую даль-то перся? Юлька вон в двух кварталах от тебя, Влад рядом, Игорек тоже.
Славка нахмурился, набычился:
- К Юльке хахаль приехал, ну тот, из Заречного поселка. Отпуск у него, и я там не к месту буду.
Денис покачал головой. Да уж, не к месту… То, что Славка давно и безнадежно клеится к Юльке, - не секрет. А после появления у Юлы дружка с Заречного, Ткач и вовсе сходит с ума.
- А Влад, - продолжал Славка, - пьяный в доску. Ругается матом, дверь никому не открывает. Совсем плох - боюсь, сломаться может.
Стоп машина! Влад? Этот принципиальный трезвенник, на дух не переносящий спиртного, пьян? Что за чушь?! Даже настырный Игорь - лучший кореш Владика, давным-давно смирился с «сухим законом» в обществе чересчур правильного друга.
- С каких это пор Влад пьет? Да еще и перед работой?
- С сегодняшнего дня, День…

* * *

Славка совсем помрачнел. Ой, не в Юльке тут дело, точно не в Юльке. Тут что-то большее, чем банальная ревность.
- Ну а Игорек? Почему к нему не пошел? - спросил Денис.
- Нет больше Игорька, Денис… Потому Владик и напился.
Оп-ля! Как обухом по голове! Кувалдой!
- Погоди, погоди, что значит «нет»? Мы ж с ним неделю назад в чате болтали.
- Его вчера отследили. Орги вскрыли кодовый замок…
- Как?! A «SOS»?! He было ведь сигнала в локалке!
- Игорь его и не запускал.
- Тормознул? Не сориентировался?
- Может быть. Сам знаешь, он здорово сдал в последнее время: рейтинговых баллов - ноль, текущие результаты - фиговые. Опять-таки куча выговоров в послужном списке…
- Но нажать пару клавиш - это ж секундное дело!
- Секундное, - согласился Славка. - Если на что-то надеяться. А если Игорек видел, что все без толку, что бесполезно уже?
- Когда его нашли?
- Сегодня. Недавно. Под вечер уже. Управа вызывала - Игорь не откликался. Нарядов милковских понаехало - я там был, сам видел. Ничего, правда, милки толком сделать не успели. Даже трогать сегодня ничего не стали. Труп вот только увезли. Да дверь опечатали. Выяснять все завтра будут - после комендантского часа.
Денис вздохнул. Да уж, смерть следака - ЧП районного масштаба. И не помогла, Игорек, тебе шоковая дубинка. С «мудаком» против оргских заточек не больно-то и попрешь.
- Как? Как его убили?
- Его не убили. Он сам. Себя. Шокером. Максимальным разрядом. Насмерть. Наверное, боялся пыток.
Боялся пыток? Вот зачем Игорь обзавелся «мудаком»! А не для того ли и Денису понадобилось это, с позволения сказать, «оружие», годное больше для суицида, чем для самообороны. Что ж, у оператора наружки тоже должен быть свой «идеал»-самоликвидатор.
- Пошли, - буркнул Денис, - поздно уже.
Они молчали до самого дома. Молча устанавливали новую видеокарту. Молча слушали сирену, возвещающую о начале комендантского часа. Молча тестировали компьютер - стандартный складной операторский моноблок.
А потом…
Потом вроде бы пальнули из автомата. Случается…
И прогрохотал длинными очередями КПСТ «Москита». Однако!
И рвались гранаты «Кистеня».
А вот «Кистень» - это уже…
Звуки доносились из центра. Похоже, муниципальная вертушка накрыла группировщиков у самого Периметра. Так близко орги еще не подбирались…
…уже чересчур!
Никогда не подбирались.
Операторы переглянулись. Испуганно. Непонимающе.
Молча.

Глава 4

- Что?! Что все-таки это было?
Мэр нервно ходил по кабинету. Ну не мог, никак не мог Виктор Черенков совладать с собственными ногами в минуты сильнейшего душевного волнения. Федерал, напротив, развалившись в кресле, с легкой усмешкой наблюдал за хозяином кабинета.
- Ничего особенного, Виктор Викторович. Всего лишь наши с вами старые знакомые. Орги. Интересно, как вы сами изволили заметить, другое: почему сегодня они подобрались так близко к Периметру Представьте, что было бы, окажись в их распоряжении мощная пушка вроде пулемета Тверского. Только без «идеала», разумеется.
Посол сделал паузу, заложил ногу за ногу.
- Тогда группировщикам ничего не стоило бы обстрелять мэрию. С третьего пролета Северного участка это вполне реально. Как вы думаете, Виктор Викторович, выдержит ли окошко, возле которого вы прохаживаетесь, прямое попадание бронебойного заряда? Такими, если я не ошибаюсь, ваши бравые вертолетчики насквозь прошивают старые панельные многоэтажки.
Мэр невольно отошел от окна. Сглупил, конечно, дал федералу еще один повод осклабиться. Но осознание нелепости совершенного поступка пришло после. Мысль запоздала за действием.
- Не стоит так волноваться, Виктор Викторович. Все ведь уже закончилось. Правда, насколько я понимаю, не совсем благополучно.
А вот последнюю фразу посол произнес без тени иронии. Раз такое дело, об обиде придется забыть. Временно.
- Вас тоже интересует судьба Восьмого блок-поста, Павел Алексеевич? Гарнизон должен был поднять тревогу и принять бой, прежде чем орги…
- Подойдут к Северному участку Периметра? Ну вообще-то я уже удовлетворил свое любопытство и догадываюсь о печальной участи гарнизона.
- Что вы хотите сказать?
- Думаю, на Восьмом вырезали все подразделение. Там кто-то стрельнул, прежде чем все началось, но не очень убедительно.
Виктор Черенков вспомнил короткий автоматный взбрех, незадолго до атаки «Москита». Да, это было неубедительно.
- На мой рабочий терминал сообщение о прекращении связи с блок-постом поступило минут сорок назад, - продолжал посол. - Дежурный офицер запросил экспресс-объяснительную по факту применения оружия. И не получил ответа. Потому, собственно, я и позволил себе потревожить вас в столь поздний час. А вы, выходит, еще не в курсе? Странно…
Два-ноль. Еще одна победа федерала. Разумеется, вся информация из центра управления наружного и внутреннего наблюдения в первую очередь поступает в кабинет мэра-коменданта и в апартаменты посла. Причем виртуальная коммуникационная система имеет одну особенность: в федеральное посольство сообщения идут через компьютер мэра с опозданием в несколько секунд. Очень удобно: при необходимости можно обрубить информационный поток. Об этой хитрости посол, разумеется, не знает. Но тем досаднее совершенная оплошность.
Черенков подошел к отключенному терминалу. Запустил. Нажатие клавиши, ввод пароля. На мониторе вспыхивает огонек срочного послания. Спецформат.
«Экстремальная ситуация на третьем Северном участке. Блок-пост № 8 не отвечает за запрос. Для выяснения причин потери связи на место вероятного происшествия выслан резервный милицейский взвод. Придано три БГМ усиления.
Вертолету воздушной разведки и поддержки приказано прекратить облет Северо-Восточного участка и приступить к патрулированию по схеме «А» Северного участка. Ожидается доклад.
Центр управления.
Время отправления сообщения: 19.31.12.
Время приема сообщения: 19.31.12».

* * *

Не часто, ох, не часто даже в это тревожное время приходят сообщения в спецформате. Такая информация должна сигнализировать о себе яростным миганием монитора и воем компьютерных динамиков. Но мэр отключил терминал. Мэр слушал и смотрел ночь.
Менять! Все менять к такой-то матери… Система оповещения никуда не годится! Черенков был вне себя от ярости. Так и о перевороте узнаешь, лишь когда в дверь постучатся. Или вломятся. Или тихонько, неслышно просочатся, как вот Кожин сегодня.
- Вы, похоже, встревожены Виктор Викторович? - Посол говорил нарочито-участливо, но пошел бы он с этой своей участливостью!
Динамики по-прежнему отключены, звукового сигнала нет, но на экране мигает новый световой сигнал. Еще одно сообщение. И опять - спецформат!

«Блок-пост № 8 цел, личный состав погиб. Мертвы все. Причину смерти сообщить затрудняюсь. В районе третьего Северного пролета Периметра обнаружен противник. Противник уничтожен.
Командир экипажа воздушной разведки и поддержки майор Рыжков В.Е.
Время отправления сообщения: 20.14.58.
Время приема сообщения: 20.14.58».
- Я спокоен, Павел Алексеевич, - негромко проговорил мэр. - Абсолютно спокоен. Но… Новое сообщение. Кажется, вы правы. Гарнизон Восьмого погиб.
Федерал уже стоял за спиной мэра. И заглядывал через плечо. Вообще-то пялиться вот так в чужой компьютер - неслыханная наглость. Особенно если речь идет о рабочем терминале мэра-коменданта.
- Любопытно. - Кожин хмыкнул. - Виктор Викторович, а ваша связь, оказывается, оперативнее моей.
Подстрочному хронометражу гость уделил внимание больше, нежели тексту донесения. Каждый видит то, что важно ему. Черенков промолчал, лишь скрипнул зубами.

* * *

- И что же вы теперь намерены предпринять, Виктор Викторович?
Вопрос посла аж сочился язвительной риторикой, и мэр позволил себе воздержаться от ответа. Включил пульт служебной связи. Как бы невзначай тронул тумблер внешнего коммутатора. Отсек громкую связь. Так-то лучше. Обойдемся старой доброй телефонной трубкой. Не хватало еще, чтобы Кожин слушал разговоры Главы администрации Ростовска с секретаршей. Черенков решил хоть раз (ведь можно же один-единственный разок?!) за этот вечер поставить Павла Алексеевича на место.
Посол намек понял. Скривил губы в привычной усмешке. Отошел. На пару шагов - не больше.
- Ирочка, я хочу видеть экипаж патрульного вертолета.
Федерал смотрел и слушал.
- Я знаю, что вертолет в воздухе. Приказываю временно прекратить патрулирование. Летчиков - заменить. Экипаж майора Рыжкова должен быть у меня. На исполнение даю десять минут.
А федерал все смотрел и все слушал.
- Да, и еще. Свяжись с дежурным офицером. Пусть остановит посланное к Восьмому подкрепление… Нет, не вернуть. Распределить для усиления гарнизона Периметра на Третьем Северном пролете. Броневики? БГМ пусть поставят там же, у ворот. Все.
Кожин одобрительно кивнул:
- Правильно, совершенно ни к чему гнать к «восьмерке» милков. Блок-пост лучше осмотреть утром. И сделать это должны не рядовые солдаты, а проверенные офицеры высшего звена. Те, что умеют держать язык за зубами. А то мало ли что там обнаружится…
Виктор Черенков с детства терпеть не мог таких вот снисходительных оценок. Но держал себя в руках. Слушал. Может, федерал скажет что полезное?
Павел Кожин сказал. После долгой паузы.
- Я давно утверждал, что от блок-постов мало проку. Особенно…
Опять пауза. Федерал смотрел в глаза муниципалу. Мэр начинал волноваться. По-настоящему.
- Особенно в этой войне, - рубанул посол.
Ага, вот, значит, в чем дело! Вот откуда прет сегодня Кожинская наглость! Вот где истинная причина вечернего визита! Федерал наконец произнес слово, которого мэр давно ждал, но произносить которое все-таки не следовало.
- Да-да, Виктор Викторович, вы не ослышались, я сказал «война». - Лицо федерала было серьезным. Непривычно твердым, каменным было это лицо.
- Я вас слушаю, Павел Алексеевич, - сухо произнес мэр.
- Послушайте-послушайте, благо время у нас есть. Вы дали экипажу вертолета десять минут. Пара минут уже прошла. Надеюсь, за оставшееся время мы успеем переговорить. И возможно - договориться. Итак…

* * *

Итак, выпорхнуло, вылетело-таки запретное словечко. Война! Война означает военное положение. А военное положение… По большому счету с его введением изменится только одно: первое лицо Ростовска, Глава администрации, мэр-коммендант Виктор Черенков станет никем. Ничем. Нулем без палочки. Экс-мэром. А эксов такого рода, как известно, ждет печальная участь. Хорошо если сразу после смещения его не вышвырнут за Периметр. А ведь вышвырнут! Как ненужный шлак, как отработанный мусор.
Руководство городом перейдет к Федеральному Полномочному Послу. Все правильно, все по Конституции. Прецедентов временного перехода муниципальных образований под прямое правление федеральных властей - сколько угодно. И всегда, абсолютно всегда военное положение заканчивалось не наведением порядка на улицах - это при нынешних условиях нереально - а банальной сменой высшей чиновничьей династии. Новым, более лояльным центру мэром становится федеральный посол. Потом лояльность идет на убыль и - все повторяется. Именно так, кстати, в свое время Главой администрации Ростовска стал дед Черенкова - Василий Николаевич, начинавший федеральным послом.
Правила игры тут соблюдаются неукоснительно: сначала старому Главе предлагается добровольно передать бразды правления. Потом следует непременный отказ. Следующий шаг - доклад федерального посла в центр о критической ситуации в городе. Затем - изучение отчета и, наконец, указ Президента о кадровой рокировке.
Сама война - это условность. Нескончаемая война с уличными бандами ведется давно, к ней привыкли. Страшит именно военное положение. А грань между полувоенным и военным теперь слишком тонка. Потому-то муниципалитеты и отправляют исправно с федеральными Караванами в столицу должную часть налоговых сборов. Или дани, - это уж как посмотреть. Скрипят зубами, но послушно, покорно отправляют. Никому не хочется быть смещенным.
Тех же, кто заносится на Федерацию хотя бы в мыслях, ждет опала. Видимо, Виктор Черенков так и не научился скрывать свои мысли. «Люби посла, потом себя», - говорил дед Виктора Викторовича перед смертью. Так гласит семейная легенда. Но уже отец отнесся к этому совету легкомысленно и не завещал сыну ничего подобного. Наверное, дед был мудрее.
Мэр-комендант Ростовска лихорадочно соображал, сколько времени уйдет у Кожина на получение президентского указа. Подсчитать нетрудно. Важные документы передаются Караванной диппочтой.
Последний Караван из столицы прибыл в Ростовск сегодня днем. К вечеру военно-транспортные контейнеры были разгружены и снова набиты под завязку. И еще до наступления комендантского часа отправились в путь. Простой обходится дорого, и Караваны вынуждены мотаться между городами непрерывно, меняя измученные экипажи Зато на скорость перевозок жаловаться грех. Но даже этому конвейеру требуется время.
Если доклад Кожина уже в дороге, то поездка до столицы по раздолбанной федеральной трассе займет сутки. При условии отсутствия диверсий, нападений, поломок и прочих приключений. Потом - даже при самом благоприятном для посла положении дел - сутки потребуется на скрип столичной бюрократической машины и ознакомление Президента с пухлым отчетом Павла Алексеевича. Еще сутки уйдет на обратную дорогу. Значит, как минимум, у Главы Ростовска есть три дня, чтобы… А собственно говоря, чтобы что?
Теоретически посол может, например, «случайно» застрелиться при неосторожном обращении с оружием. Но очень теоретически. Любой «несчастный случай» будет слишком подозрительным, если отчет Кожина уже отправлен в центр. Смерть посла не отменит Президентский указ, а лишь усугубит ситуацию. Эх, знать бы точно, написан ли отчет, отправлен ли в столицу?

* * *

- Виктор Викторович, вы меня не слышите или не желаете слушать? - В голосе посла завибрировало явное раздражение, и мэр даже порадовался, что смог вывести собеседника из себя. - Что вы скажете о переходе на военное положение?
Ладно, теперь очередь Черенкова держать паузу и играть в гляделки. Нет, не выйдет. Глаза федерала вновь подернулись непроницаемой пленкой невозмутимости. Ж-жаба! Лишнего теперь посол не скажет.
- Будем откровенны, Павел Алексеевич, вы, конечно, понимаете, что по доброй воле я полномочия с себя не сложу. Во-первых, как мне кажется, во введении военного положения нет никакой необходимости. А во-вторых, падать с поста мэра-коменданта неизвестно как далеко вниз - это, знаете ли, больно.
- Понимаю. Я и не ожидал от вас иного ответа. Но все-таки подумайте хорошенько. Сегодня пала «восьмерка». Как это произошло, никто не знает, и сомневаюсь, что утром ситуация прояснится. А ведь группировщики обязательно используют успешный опыт в следующий раз.
Так что, считайте, вашим внешним укреппунктам - грош цена. Они падут, как пали дальние блок-посты. 300-й, 350-й, 307-й, 200-й, 257-й… Продолжать? Вижу, что не стоит. А потом ведь наступит черед Периметра. Куда вы подадитесь тогда? Безопасных мест в городе больше нет.
Черенков решил пойти ва-банк. Самое время! У него еще был козырь. Главный. Последний.
- А может, все-таки есть? До меня доходят невероятные слухи, будто транспорт посольства периодически покидает Периметр перед началом комендантского часа, а возвращается утром. Целым и невредимым возвращается. Как это можно объяснить?
Посол смотрел на него долго и пристально. Зацепило! Значит, надо копать. Глубже. Вот в этом направлении копать…
- Хорошая у вас разведка, Виктор Викторович. Но она не поможет вам, когда орги прорвутся сквозь заслоны Периметра. Вам не поможет даже вертушка. Куда вы отсюда денетесь, если в Ростовске начнется хаос? Кто из ваших м-м-м… коллег захочет приютить мэра, потерявшего город? В столице же вас будет ждать трибунал и смертная казнь. Посадите машину где-нибудь в глуши? Тоже не выход. Рано или поздно до вас доберутся бродячие банды дикарей. Итог один - смерть. Согласитесь, незавидная перспектива для потомственного мэра.

Предыдущая страница 4 Следующая страница


5 Руслан Мельников

Виктор Черенков ответил не сразу. Глава администрации Ростовска в третьем поколении и сам не раз задумывался о том, где искать спасения в случае падения Периметра. Ответа на этот вопрос не было: запасных аэродромов для экс-мэров не строили.
Когда бессмысленность псевдодемократической игры под названием «выборы» стала совсем уж очевидной, а фальсификация результатов местечковых избирательных кампаний - слишком явственной, участки для голосований опустели. Разорительный фарс с «волеизъявлением народа» был больше не нужен никому. И самому народу - меньше всего. Гораздо дешевле и разумнее оказалась открытая передача власти наследникам и преемникам. Но при всех плюсах такой системы существовал и огромный минус: Глава городской администрации был намертво связан со своим удельным муниципальным княжеством.
- Вы говорите так, - медленно начал мэр, - будто орги уже решились напасть на Периметр.
- Разве нет? - Посол изобразил удивление. Хорош актер, мать твою, - правдоподобно изобразил. - Сегодня вертолет обстрелял противника практически под стенами Северного пролета. Когда группировщики подходили так близко? А может, вы думаете, это проделки имитаторов? Или Катафалка-Призрака? В какие еще сказки вы готовы поверить, лишь бы не признавать очевидного?
Сказать было нечего.
- Так какое ваше окончательное решение, Виктор Викторович?
- Я должен подумать.
- У вас очень мало времени.
Сколько? Если бы знать, сколько?!
- Виктор Викторович?
Они повернулись оба.
На пороге квартиры-кабинета стояла Ирочка. Как всегда соблазнительная. Вежливая. Внимательная. Готовая. На все.
- Экипаж вертолета ожидает в приемной, - доложила секретарша.
И весьма кстати! Сейчас Черенкову требовался тайм-аут.

Глава 5

Межрайонная Трасса. «Летать» здесь особенно приятно. Уродливые грузовые контейнеры прячутся на ночь по подземным гаражам, огни на обочинах гаснут. Если не включать приборы ночного видения, шоссе похоже на полноводную реку. Не ту, от которой осталось высохшее русло да мазутная топь под Набережной на Южной окраине Периметра. На настоящую, живую, незагаженную, не убитую реку.
Славка пристроился рядом на кухонной табуретке. Сидели локоть к локтю. Старенький разборный 30-дюймовый LCD-монитор честно делила контроль-линия. Каждому - по 15 дюймов. Что ж, были времена - и такое считалось роскошью. На левой части экрана - картинка с мобильной камеры Дениса, на правой - с камеры Славки.
Двойная нагрузка на машину… При таком раскладе неизбежны кратковременные «залипания», но Славка, казалось, не испытывал дискомфорта. Парное удаленное соединение - подумаешь! Непривычные особенности чужого компа - ерунда! Славка не реагировал ни на прыгающий курсор старой норовистой мыши, ни на западание клавиш разбитой клавиатуры. Славка радовался выклянченному гостеприимству. Потому и не роптал.
Пустая - ни души - остановка. Мини-крепость, обставленная бетонными плитами. Та самая… Денис притормозил камеру. Вот здесь сегодня был Пятачок - мобильный подпольный базарчик, где при желании и больших деньгах можно купить все. Ну кроме, пожалуй, оружия. Пятачковая мафия, хоть и платит дань группировщикам, но сама по себе относительно безобидна. Так, торгаши…
Днем в остановочной толчее торговля из-под полы шла под самым носом у милвзводовцев, под стволами БГМ. Не наглость это, а хитрость: власти редко прочесывают облавами охраняемые участки. А завтра Пятачок объявится где-нибудь в другом месте. Где именно - информация об этом появится в локальной компьютерной сети лишь под утро. Разумеется, в зашифрованном виде. Сложный бизнес, зато и отследить кочующие черные рынки почти невозможно.
Мобильная камера двигалась вдоль Трассы. Меняя на переходных стыках направляющие тросы, меняя направление. С одной стороны шоссе двигалась, с другой, посередке…
Контрабандная видеокарта не подвела. Не фонтан, конечно, - с полетевшей не сравнить, - но дает вполне приемлемую картинку при средненьком разрешении. А главное - пашет как проклятая в режиме двойной нагрузки. Не сбоит по-крупному, не глючит. Обнадеживающий признак: долго протянет.
До официального апгрейта оставалось еще года полтора. А с убитой машиной нужный рейтинг и баллы не наработаешь. В общем, чем ждать милости от техслужбы наружного наблюдения, проще купить «железо» на Пяточке. Благо, работа следака оплачивается пока более чем сносно.
Денис свернул с Трассы. Недалеко совсем, но на экране теперь - грязные, непролазные улицы, переулки. То проносятся с бешеной скоростью, то ползут медленно, метр за метром. Денис предпочитал бессистемно чередовать темп обследования сектора. Так тем, кто внизу, труднее вычислить маршрут мобильной камеры.
Те, кто внизу… Орги внизу, и их много. И их нужно искать. А чтобы использовать мобильную мини-камеру с максимальной эффективностью, оператор должен располагаться в самом центре наблюдаемого сектора. В змеином гнезде должен он располагаться. Вот и получаются казаки-разбойники: операторы наружки по ночам ищут группировщиков, а те отслеживают операторов. Круглосуточно.
Силы неравны, но проколов, по крайней мере в их районе, не было. До случая с Игорьком.

* * *

Снова Трасса… Стандартная операция: облет границ сектора наблюдения, дальше - свободный поиск по случайному маршруту. Пока все тихо, но Межрайонная Трасса и ее окрестности вообще тихое место. Самое интересное обычно происходит вдали от главного шоссе города. В джунглях окраинных жилых кварталов.
Денису везло на крупные группы оргов. Как-то за одно дежурство он обнаружил с дюжину таких отрядов. Бедняга Игорь, едва-едва выполнявший минимальный операторский план, не мог поверить в такую удачу. Вот только какой прок от подобных достижений? Периметр давно не реагирует на сообщения следаков. А это тревожный симптом: если вертушка не несется по вызову, не наводит хотя бы видимость порядка в кишащем группировщиками районе, значит, где-то дела обстоят еще хуже.
Добрая старая камера класса «Летящий глаз» перескочила еще один переходной стык, повернула. Работа теперь шла в автоматическом режиме. Денис убрал руки с клавиатуры, откинулся на спинку кресла. Фиксировать мелкие детали пока нет необходимости. Обычный предтрассовый квартал, типовые двенадцати- и шестнадцатиэтажки, безлюдная улица. Тут редко происходят вещи, достойные внимания следака. Впрочем…
Движение? Точно! Там вон, у обшарпанного, исписанного нецензурным граффити подъезда. Вряд ли что-то стоящее, но проверить не мешало бы. Левой рукой Денис коснулся клавиш, правая легла на манипулятор.
Камера зависла над подозрительным подъездом, вцепилась в направляющий трос захватами дистанционного фала-удлинителя. «Сопля» - так в шутку называли между собой операторы, эту жесткую струну, которая позволяла «Летящему глазу» спускаться при необходимости почти до самой земли.
Еще команда. С тихим жужжанием камера скользнула под прикрытие глухих лоджий. Денис никогда не опускал камеру на всю длину фала: чем ниже, тем больше вероятность быть обнаруженным. Тормознул он свой «глаз» где-то на уровне восьмого-девятого этажа. Лучше уж выжать все, что можно, из старенького зум-объектива.
Секунда ушла на фиксацию вращающейся камеры в висячем положении. Потом - панорамная съемка. Наезд. Поворот. Еще наезд - на этот раз максимальный. Ага, вот и источник движения. Группа из пяти человек.
Волки. Прячутся в тени. Все - в масках. В вязаных шапочках, закатанных под подбородок. И с прорезями для глаз.
Все - в грязно-сером защитном камуфляже цвета бетона, земли и асфальта. Такой нигде не купишь. Такой нужно долго «варить» самому. В вонючем чане на кухне. Из старой ненужной одежды. С красящими «приправами». Зато в таком легко раствориться на ночных улицах Ростовска.
У каждого - по заточенной арматурине. В руках. И за поясами. Большего - увы - различить нельзя. Расслышать тоже.
Переговаривались группировщики негромко: подобъективный микрофон улавливал лишь неразборчивое шипение. Спуститься еще ниже? Опасно. Слишком уж настороженно для ночных хозяев города вели себя эти ребята. Орги за малым не шугались собственной тени.
Странно-странно. Кто бы это мог быть, такой пугливый? Может, имитаторы? Сумасшедшие любители острых ощущений? Денис слышал о таких психах и не раз, но не особенно верил в их существование. Какой дурак станет развлечения ради выходить на ночные улицы и ловить сомнительный адреналиновый кайф? Да не бывает такого! Не бы-ва-ет! Имитаторы - это всего лишь очередная городская легенда. Вроде страшилок о Катафалке-Призраке с заброшенного Старого кладбища. Или о подземных бомжах-мутантах.
А люди в камуфляже и масках уже двигались вдоль стен. Гуськом, быстро и скрытно.

* * *

«Летать» на «сопле» неудобно, да и опасно - можно потерять «Глаз». Пришлось сначала поднять камеру. Потом - гнать с ускорением. Денис настиг таинственную пятерку возле сектора Игорька.
- Слав, у тебя есть что-нибудь? - спросил Денис, не отрываясь от своей половины экрана.
- Ни хрена. Пустые улицы. Даже пьяных одиночек не вижу. Странно все это.
Действительно, странно. Сектор наблюдения у Славика не то чтобы уж очень оживленный, но активности там хватает. Пять крупных групп за дежурство - это неписаный «ткачевский» стандарт; на мелочи он не разменивался вообще. И вот те на! Полный ноль за два часа наблюдения!
- А как у тебя, День?
- Сел на хвост пятерым хмырям, преследую…
- Пятерым? Всего-то?!
Славка еще рассчитывает на добычу посолидней. Ну-ну…
Обнаруженные нарушители комендантского часа не останавливались, камера Дениса не отставала, выделывая замысловатые зигзаги по сетке натянутых проводов. Направляющие тросы - это вам не шоссе Межрайонной Трассы.
Секундное мельтешение на экране означало пересечение границы сектора. «Летящий глаз» входил в зону ответственности Игоря. Что ж, пока Периметр не пришлет замену погибшему следаку, придется приглядеть за бесхозной территорией.
- Славик, я у Игорька. Веду цель. Может, смотаешься пока на мой участок? Присмотришь?
- Ага, нашел дурака! Ты там уже, небось, все прошуровал, а мне баллы нужны. Лучше загляну в сектор Влада. Спорю на комп с монитором - нашему падшему трезвеннику сейчас не до работы.
- Ладно. Но тогда уж, будь любезен, возьми на себя и Юлькину территорию. Юла, наверное, развлекается сейчас со своим дружком, и работница из нее сегодня…
- Возьму, - угрюмо отозвался Славка.
На Славкиной половине экрана улицы мелькали со скоростью взбесившегося калейдоскопа. Несколько ночей в таком темпе - и Ткачу придется уезжать от нервного срыва на «колесах». Если не потребуется чего покрепче.
- Ну выползайте, выползайте, шакалы паршивые, мать вашу. Где же вы, гаденыши? Где они, День?
- Сам удивляюсь. - Денис запустил «Летящий глаз» на панорамный обзор местности. Глухо! - Я, кроме этих пятерых, тоже никого не вижу.
- Все еще тратишь время на мелочь? Брось.
- Не могу. Интуиция, понимаешь?
- А-а-а…
А пятерка в камуфляже и масках уже подходила к… Знакомый дом. Знакомый двор. Колодец в двадцать этажей. Здесь жил и здесь погиб Игорь!
Орги скользнули под воротную арку. Денис загнал камеру на крышу высотки. Ого! Асфальта не видать! Сплошь - серая пятнистая человеческая масса. Маски, камуфляж. Камуфляж, маски… И все шевелится, ворочается. И центр людского шевеления - подъезд с треснувшим козырьком. Подъезд Игоря, между прочим.

* * *

Никогда еще на памяти Дениса нарушители комендантского часа не собирались в таком количестве. И никогда еще они не возвращались на место удачно проведенных операций. А вчерашнее убийство Игоря - без сомнения, большая удача оргов.
Впрочем, обнаружить группировщиков здесь, в закрытом дворике, камерам наружки не просто. А местные обыватели, под окнами которых проходит ночное сборище, поднимать тревогу, конечно же, не станут. Обыватели - они ведь не самоубийцы.
Ну стукнет кто-нибудь сейчас в Периметр. Ну прилетит вертушка… если прилетит. И что? Дураку ясно: «Москит» постарается уничтожить противника наверняка. То есть вместе с прикрытием, каковым в подобных ситуациях становятся обычно жилые дома.
А если не наверняка, если уцелеют дома, то уцелеют и группировщики. И уж после обстрела вырежут весь двор. Поголовно.
Жильцы высотного колодца все понимали и ждали, затаившись в темных квартирах. Молча ждали, тихо. Как мыши. Глухие шторы светомаскировки отделяли их от оргов.
Первобытный человек закрывал глаза и уши, «прячась» от опасности, современный - закрывает окна. Надеется на спасительную иллюзию. Ничего не вижу, ничего не слышу… Так же тихо и спокойно было здесь, когда убивали Игоря. Никто не позвонил, не сообщил в Периметр. Так и живем. Власть давно не верит в сознательность горожан, каждую ночь оставляемых на произвол судьбы. Власть предпочитает кормить службу наружного наблюдения. Вот если бы еще «Москит» прилетал когда нужно и куда нужно.
- Них-х-хрена ж себе! - хрипло выдавил Славка. Ткач оторвался наконец от своей половины экрана. - Да ведь это сходка! Целая сходка, День! Настоящая!
Денис не слушал - набивал запрос для центра управления. Пальцы набивали сами. Гриф «Срочно»… Нет, не так, слишком часто операторы пользовались этим грифом. Ребята из Периметра, небось, привыкли. А сейчас ситуация из ряда вон. Вот если допустить «случайную» ошибку повтора. Денис «ошибся». Получилось «срочно-срочно». Уж на это-то должны отреагировать в управе!
Информационная часть сообщения состояла из максимально допустимого лексического объема. Ровно десять слов - ни больше, ни меньше: «Сходка. Количество нарушителей выше высшего. Возможно, все Волки. Нужен вертолет».
Вместе с текстом в Периметр ушли снимки. Не много - столько, сколько положено по служебному трафику. Зато какие! Двор-колодец. Внутри кишмя кишат группировщики. Только идиот не воспользуется таким шансом. За один раз очистить от ночной мрази целый район! Выбить весь костяк Волков!
«И завалить кучу народа из высоток», - мелькнула в голове неприятно-шустрая мыслишка. Скребанули где-то внутри коготки незримой кошки.
«Того самого народа, что притворялся спящим, пока орги убивали Игорька», - напомнил себе Денис. И шуганул паршивого кошака прочь. Победа над оргами - первая серьезная, настоящая за годы поражений. Разве оно того не стоит? Не стоит. Не стоит. Не стоит…
Денис встряхнул головой. Ну, скорее же!
В правом нижнем углу экрана помигивала коммуникационная иконка связи с Периметром. Казалась, пульсация пустой иконки затянулась навечно. Казалось, комп завис от напряжения, передавшегося машине от оператора. Казалось, само время остановилось. Но все было иначе. Проще. Центр управления наружки медлил с ответом. Центр молчал непозволительно долго: одну секунду, две, три… После пяти Денис не выдержал.
- Если вертолет не появится… - начал он, но сигнал входящего сообщения сбыл с мысли. Пришел ответ.
…Вертолет в ту ночь так и не появился.

Глава 6

- …ожидает в приемной. - Доложив мэру о прибытии экипажа, Ирина застыла на пороге. Войти в служебную квартиру Главы администрации без приглашения, приказа, точнее, она не могла. Уйти - тоже.
Девушка прекрасно знала свои обязанности: предупреждать о появлении посетителей полагалось лично, а не по телефонному коммутатору. Так мэр имел возможность, еще не видя визитера, уточнить детали, которые могли бы сыграть важную роль в предстоящем разговоре. Хорошая сотрудница, перекинувшись с гостем парой фраз, предоставит более полную информацию о человеке, нежели скрытая камера. А Ирина никогда не была плохой секретаршей. Кроме того, через девушку-посредника можно под благовидным предлогом отказаться от беседы. Жаль, что федеральный посол обладает правом прямого общения с мэром и никогда не задерживается в приемной.
Или задерживался?
Черенков покосился на федерала. Ого! А посол-то думал сейчас явно не об экипаже вертолета, дожидающегося аудиенции. Павел Алексеевич буквально пожирал глазами чужую секретаршу. Мэр мысленно усмехнулся. Ладно, пусть посмотрит, пусть обзавидуется, крыса федеральная.
Молчание затягивалось. Эффектная блондинка с глубоким декольте и в короткой юбчонке смущенно переминалась на длинных ногах. Смущение, конечно, деланное, искусственное - всего лишь еще один подвид кокетства, освоенный на спецкурсах. Но - хороша, ничего не скажешь! Ирине шел вольный стиль формы, а уж как она выглядела без одежды… Федерал об этом мог только догадываться.
Но хватит. Подразнили Кожина - и будет. Пора заняться делом.
- Спасибо, Ирочка, - кивнул мэр, - пригласите экипаж.
Секретарша исчезла. Испарилась. На месте сексапильной девицы возникли двое. Невысокие, крепкие, подтянутые. Каменнолицые. Пилоты. Настоящие воздушные волки. Вымуштрованы - дай бог! Чем-то неуловимо похожи друг на друга. Даже двигаются синхронно, как роботы.
Вертолет воздушной разведки и поддержки рассчитан на шесть человек, четверо из которых - пассажиры. Но это - на случай эвакуации. Стандартное же патрулирование ведет боевой экипаж «Москита»: стрелок-командир и стрелок-связной. Элита милвзвода. Каждая пара пилотов ВВС проходит жесткий и - главное - реальный, без блата, без связей, без волосатых лап, конкурсный отбор. Плюс тесты на совместимость.
- Господин комендант!
Милвзводовцам, в отличие от гражданских чиновников, надлежало называть мэра по-военному - комендантом.
- Господин посол!
Экипаж поочередно отдал честь Главе и федералу. Но «господин комендант» - сначала. Виктор Черенков с удовлетворением отметил, как дернулось веко посла. Ах, какие мы обидчивые!
Согласно уставу вне военного положения Главы администрации и федеральные послы - равноправные соседи по иерархической лестнице. Так что подчиненным предоставлялось право самим выбирать, кому салютовать в первую очередь. А милки всегда помнят, кто платит жалованье. И о том, что столица слишком далеко от Ростовска, а из Периметра можно вылететь в любой момент, они помнят тоже.
- Майор Рыжков и капитан Илюшин прибыли по вашему распоряжению, господин комендант, - пролаяли вертолетчики.
И вот тут посол удивил. Кожин поднялся с кресла. Кожин улыбнулся. Кожин откланялся.
- Не буду вам мешать, господин комендант. Пока не буду. Я вас покину на время, с вашего позволения.
Да, это было неожиданно. И непонятно. Раньше за федералом не замечалось подобной корректности. Странный ход. Очень странный. Неужели посла не интересуют показания пилотов? Может быть, Кожин решил не стеснять коменданта своим присутствием и предоставлял ему полную свободу действий по выбиванию информации из вертолетчиков? Но федерал ведь не настолько наивен, он ведь не рассчитывает, что после допроса с ним вот так запросто поделятся правдой? Или Кожин уже знает правду? Чушь! Откуда?!
- Только не выходите на улицу, господин посол. - Мэр исподлобья глянул на Кожина. - Ночью патрули стреляют без предупреждения по любому нарушителю. По любому, Павел Алексеевич, даже по федеральным послам.
О, Черенков многое бы отдал, лишь бы этому типу взбрело в голову подышать сейчас свежим воздухом.
- Не волнуйтесь. Во время комендантского часа я пользуюсь только служебными коридорами. Да и уходить далеко я не собираюсь. Дам кое-какие распоряжения охране. Ну и пообщаюсь с вашей секретаршей. Она у вас очень… гм… милая.
Не может быть! Кто бы мог подумать, что Федеральный Полномочный посол променяет дела государственной важности на смазливое личико и попку, туго обтянутую короткой юбчонкой? М-да… Что ж, надо запомнить. Это можно использовать. А Ирочке определенно пора выписывать внеочередную премию.

* * *

- Садитесь. - Мэр указал на диван.
Подождал, пока пилоты присядут на край мягких подушек. Да, подушки-то мягкие, но вертолетчики по-прежнему скованны и напряженны. Сидят по стойке смирно. Спины - прямые. Лица - неподвижные. Сам Глава расположился напротив, но не в кресле, а на рабочем столе. Виктор Черенков редко позволял себе столь неформальное поведения в присутствии подчиненных, однако сейчас случай особый. Сейчас необходимо разрядить обстановку.
Вояки хорошо владели собой. Однако мэр не был бы мэром, если бы не понял, не почуял сразу: эти двое пережили сегодня не самые приятные минуты своей жизни. Может быть, даже самые неприятные. И сейчас изо всех сил пытаются забыть о пережитом. Чего позволять им никак нельзя.
Если не удастся взломать панцирь заскорузлого страха, сковывающий два ходячих пучка нервов в летной форме, Черенков не получит ничего, кроме официального доклада об инциденте. А этого мало. Слишком близко от Периметра случилось… Что? Мэр не знал. Пилоты знали, но явно не горели желанием делиться своим знанием.
И потом… Неприятный разговор с послом, угроза перехода на военное положение. Нет, сейчас нужны не скупые строки сводок, с которыми мэр уже ознакомился. Нужна правда. То, что произошло на самом деле. Что видели эти двое. И что так потрясло закаленных бесчисленными тестами, проверками и боевыми дежурствами воздушных асов. Вот ради чего Виктор Черенков с благожелательнейшей улыбкой терпел жесткий край стола, впечатавшийся в задницу.
- Я слушаю вас, майор. Что случилось?
Рыжков заговорил после секундной паузы. Спокойным, уверенным голосом. Уверенным, если бы не эта едва заметная заминка.
- Гарнизон восьмого блок-поста погиб.
- Как именно?
- Не могу знать. Мы прилетели позже.
- Дальше?
- Между «восьмеркой» и Северной границей Периметра мы обнаружили противника.
- И?
- Противник уничтожен.
Пока негусто. Всего лишь озвученная сводка.
- У вас есть что добавить, капитан?
- Никак нет. - Опять эта задержка с ответом. Не похоже на хваленную реакцию милвзводовских пилотов.
- Какова была численность уничтоженной вами группы, майор?
О, теперь пауза затянулась уже на две секунды!
- Один…
- Один что?
- Один человек.
На то, чтобы осмыслить услышанное, мэру потребовалось больше двух секунд.
- Майор, вы плохой стрелок? - наконец осторожно спросил он.
- Имею высший балл по наземной и воздушной стрельбе из всех видов оружия.
В ответе офицера - ни капли гордости или бахвальства. Только констатация факта.

Предыдущая страница 5 Следующая страница


Мертвый рай 6

- Вы, капитан?
- Высший балл по наземной и воздушной стрельбе из всех видов оружия, - эхом отозвался Илюшин.
- И чтобы поразить одиночную мишень вам потребовалось палить очередями из пулемета Тверского?
- Так точно.
- А потом открыть огонь из бортового автоматического гранатомета…
- Так точно.
- …который используется для уничтожения укрытий и групповых целей?
- Так точно.
Взгляд - вдаль, куда-то за бронированное окно. Лица - непробиваемы. Вот почему Виктор Викторович не любил общаться с вымуштрованными милвзводовцами: вояки четко и ясно ответят старшему по званию на любые четко и ясно поставленные вопросы. Но не более того. А как быть, если не знаешь толком, о чем спрашивать?

* * *

На мэра смотрели две парами невидящих глаз. И стеклянная тупая упертость в тех глазах. Да уж, ситуация…
Помогла услужливая память.
Картина из недавнего прошлого. Секретарша - кажется, это была не Ирочка, а ее тоже довольно приятная сменщица - протягивает на подпись стопку бумаг. Виктор Черенков лениво листает документы. А там, среди прочих - запрос начальника муниципального Комитета имущества и оборонительных укреплений. Запрос на досрочное предоставление в пределах Периметра двухкомнатной служебной квартиры майору воздушной разведки Рыжкову в связи с рождением ребенка. Вроде бы сына. Да, точно, речь шла о мальчике - Андрее или Александре. Виктор Викторович подписал прошение привычным «Не возражаю». И еще подумал, что хороших пилотов нужно хорошо одаривать. Хотя бы изредка.
Что ж, майор, пришла пора расплачиваться за уютное семейное гнездышко. Вспомнить бы еще, как вас величать по батюшке. На запросе из Комитета имущества стояли инициалы Рыжкова - В.Е. и в скобках - расшифровка. Владимир… Владимир Евгеньевич, кажется.
- Владимир Евгеньевич, ваш экипаж прекрасно поработал. - Мэр встал из-за стола.
Пилоты тоже подскочили. Разом. Выдрессированные ребята… Вытянулись в струнку. Переглянулись. Ага, проняло? Ни разу, ни при каких обстоятельствах Глава Ростовска не обращался к подчиненным по имени-отчеству. До сих пор такой чести удостаивался разве что федеральный посол. Как равный по званию-должности…
- Все правильно, - кивнул Черенков. - Когда к Периметру приближаются нарушители - хоть сто, десять, хоть один-единственный орг, глупо экономить боеприпасы. Главное - не допустить прецедента. Главное - предотвратить нападение на Периметр, сколь бы минимальной ни казалась угроза. Вы не допустили. Вы предотвратили. Вы справились. Ждите повышения.
Внешне ничего не изменилось. Почти. Но этого «почти» цепкому взгляду Черенкова хватило, чтобы понять: экипаж вертушки - в шоке. Неожиданное поощрение за сомнительный успех на стрельбах по одиночной мишени окончательно добило вертолетчиков.
- Кстати, как здоровье вашего малыша, Владимир Евгеньевич? - заботливо проворковал мэр.
- Спасибо, все хорошо. - В голосе майора чуть прибавилось хрипотцы. Так, самую малость.
- Мальчик уже освоился в новой квартире?
- Так точно.
- Кажется, ваши окна выходят как раз на Северную границу Периметра.
- Так точно.
- Значит, сын мог слышал и даже видеть, как отец расправляется с подонком. Прекрасный воспитательный момент.
Лицо майора по-прежнему не выражало ничего. Вот только дрогнувшие желваки, вот только сморгнувшие ресницы…
Намек мэра понят правильно. Семьи милвзводовцев селили под укреплениями Периметра не случайно. Солдаты и офицеры всегда должны помнить, что в случае падения оборонительной линии первыми пострадают их близкие. И чем ответственнее пост занимал сотрудник милвзвода, тем ближе к опасной границе располагалось его жилье. Окна служебных квартир пилотов воздушной разведки и поддержки буквально упирались в стены Периметра.
- Можете идти, - улыбнулся мэр.
Молодой и, по-видимому, холостой еще капитан отдал честь и вышел сразу. Майор замешкался.
- В чем дело? - Мэр удивился. Он, как и посол, был неплохим актером. Когда очень надо.
- Я рискую получить дисквалификацию и запрет на дальнейшие полеты, но мне нужно кое-что сообщить… - негромко произнес майор Рыжков.
Ну наконец-то! Говори, дружок, а уж то, чем ты рискуешь, сейчас никого не волнует. Виктор Викторович кивнул ободряюще и дружелюбно:
- Пожалуйста, Владимир Евгеньевич, я вас слушаю. Хотя нет, подождите.
Он склонился над коммутатором:
- Ирочка, коньяк и две рюмки. Капитану скажите, пусть не ждет своего командира. Отправьте его отдыхать. Да, и развлеките Павла Алексеевича. Я знаю, вы умеете очаровывать мужчин. Мне сейчас никто не должен мешать. Вам понятно?

* * *

- Так при каких обстоятельствах был обнаружен э-э-э… противник? Да вы пейте, пейте, Владимир Евгеньевич, сегодня можно. Под мою ответственность. И еще одну. Считайте, что это приказ.
Отступать майору уже некуда, да и коньяк развязывал пилоту язык. Экипажи «Москита» ведь не пьют. Абсолютно. Это одно из непременных условий службы в воздушной разведке. Так что пьянящий аромат благородного напитка быстро смешивался с дымом сожженных мостов. А доброжелательная улыбка коменданта развеивала гарь. Майор больше не запирался. Майор резал правду-матку. И мрачнел с каждой секундой.
- Мы заметили его сразу. Без приборов ночного видения. Он шел по улице. Посредине. Как будто… Будто прогуливался, что ли. Он не пытался спрятаться или убежать. И он… Он не должен был идти.
- Почему?
Пауза. Но совсем недолгая.
- Его расстреляли на блок-посту. На «восьмерке». Человек не может ходить с такими ранами. А этот… этот шел…
Еще пауза. Более продолжительная. Виктор Черенков не торопил собеседника. Кивал и улыбался. Улыбался и кивал. И не знал, что думать. На мэра-коменданта Ростовска, впрочем, не смотрели. Майор уставился в пустую рюмку.
- Так не должно быть. Я выпустил очередь, чтобы остановить… Я видел, как разнесло голову. И все, что выше пояса…
- И что… что потом? - Мэр улыбался по-прежнему. Он просто забыл стереть улыбку с лица. И не замечал этого. Улыбка была нервной.
- Потом этот парень пошел дальше, - угрюмо сообщил майор, - То, что от него осталось, пошло. Без головы, без всего… Я собственными глазами видел, как по асфальту идут человеческие ноги. А за ними волочатся… Я приказал открыть огонь из гранатомета.
- Думаю, от ног ничего не осталось? - нейтральным голосом заметил мэр.
- Так точно.
Виктор Черенков слышал только шумное дыхание собеседника. Довести до такого состояния милвзводовского летчика не просто. Даже предварительно накачав коньяком.
- Вы считаете, что я спятил, господин комендант, но…
- Успокойтесь, майор. - Вообще-то мэру самому стоило сейчас немалого труда сохранять спокойствие. - Вы не сумасшедший. Иначе не прошли бы экзекуции наших психологов и не сели в кресло пилота.
Самое ужасное, что все так и было. И где-то в глубине души мэр верил рассказу майора Рыжкова. Он просто не мог понять. Не желающий умирать нарушитель комендантского часа, ходячие ноги… Странный, страшный бред! Только пилоты ведь на пустом месте бредить не могут. Не та психика…

Глава 7

Это была всего лишь стандартная отписка.
- К-к-козлы! - Славка первым прочитал краткое сообщение из двух слов. Печатный текст Ткач всегда воспринимал быстрее.
«Продолжайте наблюдение», - отвечал Центр управления на их «срочно-срочно». Как и на все предыдущие запросы! Денис чертыхнулся, набрал дубль-мессагу.
«Нужен вертолет, срочно!»
На этот раз ответ пришел без задержки. Да уж, ответ… Все то же, скопированное со стандартного шаблона «Продолжайте наблюдение».
- Ну уж нет. - Денис потянулся к гарнитуре с наушниками и микрофоном. - Это я хочу услышать своими ушами.
Пальцы уже выстукивали на клавиатуре пароль голосовой связи.
Вообще-то сотрудникам наружного наблюдения настоятельно не рекомендовалось использовать служебную линию автокодированной переписки в качестве обычной телефонии. Начальство опасалось, как бы группировщики не прослушали переговоры. Вряд ли, конечно, тупые орги способны на столь тонкую работу. Тем не менее Денис честно соблюдал прописанные сверху меры предосторожности. До поры до времени. Но сегодня вертолет должен вылететь по вызову следака. Во что бы то ни стало. Кровь из носу, но должен. А если нет, то пусть дежурный офицер центра управления объяснит почему.
Звякнул в наушниках сигнал соединения.
- Центр управления службы наружного…
Дослушивать автоответчик Денис не стал. Заговорил сам. Не представляясь - и так ведь понятно, откуда сигнал.
- В чем дело?! Там полно группировщиков! Все что нужно - это несколько залпов из гранатомета и пара-тройка очередей КПСТ Вы завалите целый клан! И никакого риска. Только благодарность от мэра. И повышение по службе. И…
- Успокойся, малыш. - Голос, прозвучавший в наушниках, принадлежал уставшему пожилому человеку. В голосе слышались сочувствие и заботливые, почти отеческие нотки. Эта-то забота и сбила с толку, заставив замолчать.
- Не дразни гусей. Ты знаешь инструкцию. Отключайся от голосовика и продолжай наблюдение. О твоей выходке я докладывать не стану, а премию за обнаруженную сходку ты получишь.
- Но вы не понимаете…
- Я все понимаю, сынок. Но вертушка не может сейчас вылететь по твоему вызову.
- Есть более важная цель?
- Нет. Вертолет пока на земле. Так что продолжай наблюдение. Все, отбой.
Щелчок, гудки…
Бардак какой-то! «Малыш», «сынок» - полнейшее нарушение уставных обращений. И простаивающий во время комендантского часа «Москит». За такое могли расстрелять, на фиг, экипаж… Что у них там, в Периметре происходит?
- Я думаю, тебе лучше последовать совету, - осторожно заметил Славка. Ткач, прильнувший к правому наушнику гарнитуры, слышал весь разговор. - И просто наблюдать дальше.
- Я тоже так думаю, - буркнул Денис.
От прикосновения к клавиатуре «Летящий глаз» над домом Игорька, над подъездом погибшего оператора ожил снова. И тихонько-тихонько зажужжал.

* * *

Повинуясь сигналу операторского компьютера, камера снова цапнула направляющий трос захватами дистанционного фала-удлинителя. Потянулась струна «сопли».
В-ж-ж-ж… Шестнадцатый этаж… ж-ж-ж… Пятнадцатый, четырнадцатый, тринадцатый… ж-ж-ж… На высоте-то ловить сейчас нечего, и Денис решил рискнуть. Камера медленно скользила меж темных окон. «Летящий глаз» опускался к подъезду Игорька. Именно там, под треснувшей бетонной плитой козырька наблюдалось наибольшее оживление.
Ниже, ниже… Осторожненько, аккуратненько, не привлекая внимания.
Десятый этаж. Восьмой. Здесь тоже пока безопасно. Даже самые зоркие из оргов не заметят небольшой - с кулак - юркий прибор, закамуфлированный под цвет серых стен и грязного неба и снабженный затемненной антибликовой оптикой.
Но нужно подобраться еще ближе. Еще ниже.
Уже просматриваются не только камуфляж и маски, но и подтеки грязи на пятнистой одежде нарушителей. А вот понять, о чем шепчутся орги, слабенький микрофон не позволяет.
Ж-ж-ж… Только на уровне шестого этажа Денис смог различить в приглушенном шелесте голосов отдельные слова: «… следилу грохнули… наблюдал… сука… замочили конкретно… не знаю… зато боятся будут».
Теоретически фала должно хватить с небольшим запасом до второго этажа. Если, конечно, не заклинит подъемно-спусковой механизм. На экстремально низких высотах камеры все-таки работали крайне редко. Денис, по крайней мере, ни разу не опускал свою ниже пятого этажа: слишком велика опасность потерять «глаз», а за это по головке не погладят. Хорошей техники-то в городе почти не осталось.
Но сегодня Дениса достали. Сегодня он был зол. На группировщиков, имевших наглость собраться под окнами Игоревой квартиры. На периметровских чинуш, которым, как выяснилось, плевать на эту сходку с большой колокольни. На экипаж «Москита», что прохлаждается сейчас где-то в уютной тишине муниципального аэродрома, вместо того чтобы задать жару Волкам.
Денис остановил спуск между вторым и третьим этажами - над самым подъездом. Удобная позиция. Можно наблюдать за двором и заглядывать через сквозную трещину в выщербленной плите под подъездный козырек.
Камуфлированная толпа напирала на дверь подъезда. Слышалось яростное шипение вперемежку с отборным матом. Что ж там такого любопытного в подъезде-то?
- Стоят, на мэстэ, сука-блать! - Микрофон поймал знакомый хрипловатый голос с кавказским акцентом.
Интересно-интересно…
Денис спустил камеру к самому козырьку, уткнул объектив в разлом трещины, дал увеличение. Готово. Вход в подъезд - как на ладони. Вход и выход. А из подъезда выходил…
Вышел. Пошатываясь - пьян он, что ли? Встал под треснувшей плитой.
Фантастическое везение! Нарушитель комендантского часа без маски вышел! Высокий, коротко стриженный парень. В камуфляже, с волчьей арматуриной в руках. Черная вязаная шапочка, изуродованная прорезью для глаз, небрежно заткнута за пояс. Что ж, в закрытых сверху подъездах группировщикам незачем опасаться наружки. Но этот-то подъезд особенный. Имеется тут ма-а-аленькая щелка, к которой жадно прильнул «Летящий глаз».
Денис облизнул пересохшие губы. Взыграл, взбурлил азарт охотника. А в такие минуты куда-то на задний план отступает даже злость на тупиц из Периметра. Орг стоял спиной. Но это - пусть, это - ничего…
Наезд… Денис сфокусировал камеру на неприкрытом затылке. Палец завис над клавишей, дублирующей видео вспомогательной фотосъемкой.
Все происходило медленно, словно в старом кино с избитыми режиссерскими ходами. Обводя взглядом притихшую толпу, орг продемонстрировал «Летящему глазу» ухо, потом - щеку…
«Дав-в-вай, дав-в-вай, твою мать! - мысленно подбадривал Денис.
Бровь, кончик носа…
Нет, кажется, Волк трезв. Но Волк чем-то здорово озабочен. Волк что-то пережил там, в подъезде. Может, потому и не сообразил сразу натянуть маску. Наплевать! На все заботы и переживания орга - на-пле-вать! Потому что Денис узнал этот мрачный неулыбчивый профиль в прицеле видоискателя.
Старый знакомый! Тот самый неулыбчивый скуластый дылда-бригадир, что выследил его на Пятачке. Не то Толян, не то Колян. Как там его звали - кавказец с беззубой шестеркой?
Впрочем, был ли парень простым бригадиром - еще вопрос. Уж слишком быстро затихали группировщики от одного взгляда этого Толяна-Коляна. Нет, тут чувствуется авторитет покруче. Похоже на шишку из самой верхушки Волчьего клана.
Тем лучше! Не вышло с вертолетом - будет хоть крупная дичь. Палец Дениса обрушился на стертую клавишу фотодубляжа.
Наверное, даже КПСТ не строчит с такой скоростью. Та-та-та-та… Снимок за снимком, снимок за снимком. Десятки цифровых фотооригиналов автоматически пересылались в центр управления наружкой. Немногим позже туда попадет и менее оперативный видеоматериал.
А наутро сотрудники городской идентификационной базы начнут поиск нарушителя по муниципальным реестрам ежегодной переписи. А наутро каждому милвзводовскому патрулю выдадут фотоснимок демаскированного группировщика. И если парень не отсидится на какой-нибудь конспиративной квартире, Денис услышит о его казни еще до начала следующего дежурства.

* * *

Он еще лупил по несчастной клавиатуре, когда микрофон мобильной камеры вдруг зашкалило от визгливого вопля.
- Колян! Шухер!
Крик, прозвучавший в ночи, означал только одно: «Летящий глаз» обнаружен.
Денис резко дернул камеру вверх, крутанул на фале. Круговорот серых стен, пятнистого камуфляжа, темных окон… Ага, вон он, часовой оргов! Соседний дом. Пятый этаж. В оконном проеме - шапка-маска, натянутая чуть ли не до самых плеч, и указующий перст. На «Летящий глаз» указующий… Ну кто бы мог подумать, что явочная хата оргов располагается как раз напротив квартиры Игорька?!
- Вон там, падла-а! Там шледила-а!
А часовой-то шепелявит! Еще один знакомый? Беззубая шестерка?
Напоследок Денис еще раз взял крупным планом рассекреченного Волчьего вожака. Хороший получился кадр. Парень смотрит вверх, прямо в объектив. Никаких запоздалых попыток прикрыть лицо. Орг понимает, что засвечен. Орг смотрит гордо, зло.
- Не ожидал, шакал? - процедил Денис.
Орг словно услышал. Ни один мускул не дрогнул на его лице. Но… Хлопнув ладонью левой руки по предплечью правой, Волк поднял средний палец, что-то сказал. Или выкрикнул. Слов Денис не разобрал: толпа внизу уже гудела растревоженным ульем.
Еще пара снимков, запечатлевших неприличный жест.
- Денька, мотай наверх! - Славка тряс его за плечо.
Верно - пора!
Подъем, точнее, стремительный взлет «Летящего глаза» по струне-фалу оказался весьма своевременным маневром: в стену над подъездным козырьком, ударила брошенная кем-то заточка, полетели камни. Поздно… Уже не достать, не добросить.
Сверху - из под самого козырька крыши - хорошо видно, как суетятся, покидая двор-колодец, орги, как перепуганными тараканами разбегаются камуфлированные хозяева ночи. И гнаться за группировщиками нет ни малейшего желания. А зачем? Уж если вертолет не атаковал всю бандитскую кодлу сразу, то кому в Периметре нужны отдельные беглецы?
Денис откинулся на спинку кресла, прикрыл уставшие глаза.

* * *

- Эй, задумчивый ты наш, мы работаем или где? - Славка снова тряхнул Дениса.
- Или где, - неохотно отозвался тот.
За опущенными шторами век ему всегда хорошо думалось. И так же хорошо не думалось ни о чем. С закрытыми глазами Денис мог даже говорить, когда делать этого совсем не хотелось.
- Свой план, Славик, я уже перевыполнил на месяц вперед. Дежурный папаша-офицер из управы, которому сегодня вдруг вздумалось меня усыновить («Малыш», «Сынок»!), даже пообещал мне премию. Вертушка не прилетела. Орги наложили в штаны и прячутся по норам. И сдается мне, ночка эта будет спокойной. Пойду спать, короче.
- Спать?! Какой спать?! Ты на дежурстве, День! У тебя с головой все в порядке?
Приятно, блин, когда за твое душевное состояние хоть кто-то волнуется. Ну да, еще бы Славка не волновался. Кому охота провести остаток ночи под одной крышей с психом.
- Все нормально, Слав, - отмахнулся Денис. - Я себя контролирую. Просто надо отдохнуть немного. Через часик продолжу. Что там у Юльки с Владом? Залетал к ним?
- Угу. Юлька пашет в обычном режиме. Или эта стервоза умудряется трахаться прямо за компом, или ее дружок уже выдохся. С-слабак! А вот у Влада - хреново. Я засек его камеру.
- И что?

Предыдущая страница 6 Следующая страница


7 Руслан Мельников

- Повреждений нет, но все равно фигня какая-то. «Глаз» застрял на Десятой линии и мотается меж двух крыш. Туда-обратно…
- Без управления, что ли? - насторожился Денис.
- Похоже на то.
- Связывался с Владом?
- Штук десять мессаг уже скинул. На экстренную связь выходил.
- Ну?
- Не отвечает. Я ж говорил - парень напился вусмерть.
- Вусмерть?
Денис вздрогнул. Нет, отдых этой ночью ему не светит.
- Где сейчас обитает Влад?
- Возле Трассы. Как полгода назад переехал так и…
- Он что, квартиру с тех пор не менял?
- Нет. А что? Думаешь?…
Недозаданный вопрос, неполученный ответ. И не нужно уже ни вопроса, ни ответа. Бледные лица, понимание и предчувствие беды в глазах…
Славка склонился над клавиатурой - его камера сейчас была ближе к Трассе. Замелькали пальцы, застучали клавиши. «Летящий глаз» Ткача получал новое задание, программа прокладывала новый курс.
Есть! Координаты заданы, оптимальный маршрут вычислен, автопилот включен. Скорость - на максимум.
Бесцветный калейдоскоп на экране монитора - калейдоскоп ночного города. Мельтешение домов, улиц. Высматривать нарушителей операторы теперь не пытались. Не до того.
К дому Влада - стандартной предтрассовой высотке - «Глаз» добрался за четверть часа. Еще пара-тройка секунд - на скоростной спуск по фалу. Вот оно, окно седьмого этажа. Окно, как окно. Решетки, тонированные стекла. Влад не доверял одним только шторам.
- Надеюсь услышать ругань Влада по поводу испорченной светомаскировки, - пробормотал Ткач. - Хочу надеяться…
Повернуть «Летящий глаз» аккумулятором к окну и раскачать импровизированную гирю на стальной струне - дело нехитрое. Камеры наружного наблюдения с чувствительной оптикой и хрупким облегченным корпусом не предназначены для подобных операций, но при необходимости опытный оператора может превратить свой «Летящий глаз» в многофункциональный инструмент.
Энергобатарея - самая прочная и увесистая часть мобильной камеры - ударила меж прутьев защитной решетки.
Дзиньк! По стеклу расползлись трещины.
- Еще раз, Славка!
Дзяньк! Звонкие осколки канули в темноте пустынной улицы. Порыв ветра вспучил, распахнул, отбросил тяжелые шторы. Прежде чем они опали вновь, Славка успел развернуть камеру объективом к окну.
Операторы заглянули в квартиру Влада.

* * *

Никаких следов погрома. У стены - широкий рабочий стол. На столе - моноблок со складной 30-дюймовкой монитора. И Влад…
Влад лежал, уткнувшись головой в клавиатуру. Разбитой, расколотой, разрубленной головой. Пальцы правой руки вцепились в манипулятор.
По всему выходило: Влада убили внезапно. Быстро. Сразу. Бедняга умер, не вставая из-за стола.
Денис закрыл глаза. Открыл. Снова закрыл. Промелькнула шальная мыслишка: а не пора ли подумать об увольнении по собственному желанию? Ну да, как же, разбежался! Расторжение контракта в одностороннем порядке не предусмотрено. Операторы заключают с наружкой пожизненный трудовой договор. И если Периметр согласится отпустить кого-нибудь из своих следаков, то только ногами вперед. Слишком много знают наблюдатели. Из тех знаний, что никоим образом не должны попасть к группировщикам. Так считают в центре управления.
И все же… Убийство двух операторов за две ночи - это не шутки!
- Слав, кажется, я начинаю понимать, почему ты так часто меняешь квартиры.
Денис глянул на Ткача. И обомлел.
Бледный Славка сам похож на покойника. Парень боялся. Боялся до зубовного скрежета и морозной ломоты в костях. Но сейчас было у него в глазах что-то еще. Особенное, безумное, пугающее, что прорастало из самых недр этого страха. И что пугало похлеще всяких оргов.
- Не-на-ви-жу… - процедил Ткач. Денис подумал, что никогда раньше не видел его в таком состоянии. - День, я буду рвать этих гадов. На куски рвать.
Денис верил - будет. Как только представится возможность дотянуться до опасного врага из безопасного места. Только вряд ли так бывает, Славик.

Глава 8

Дверь за собой майор Рыжков прикрыл тихо и аккуратно.
Виктор Черенков пару раз прошелся по кабинету. Любую информацию он лучше всего переваривал на ходу. Но такую… «…по асфальту идут человеческие ноги. А за ними волочатся…» Н-да… Глава Администрации вернулся к рабочему столу. Включил коммутатор. Расторопная Ирина в этот раз отвечать не спешила. «Ублюдочный посол!» - подумал мэр. Причину задержки он определил верно.
Нависнув над чужой секретаршей, Кожин с интересом натуралиста наблюдал за девушкой. Папка, прикованная к левой руке федерала, полностью накрыла надрывающийся аппарат внутренней связи. Дотянуться до коммутатора, не тронув черного пластика переносного контейнера для бумаг, - невозможно. А тронуть, пусть даже случайно, - значит покуситься на секретную дипдокументацию. По крайней мере, так это может быть расценено. Если Кожин пожелает. Каждому ведь известно: рабочая папка федерального посла столь же неприкосновенна, как и его личные апартаменты.
А коммутатор долго и призывно верещал уже второй раз. Ирина покорно ждала. Федеральный посол улыбался. Сверху удобно было любоваться прелестями, якобы спрятанными в глубоком декольте. Кожин любовался. И продолжал начатый разговор. Не обращая на беспокойный коммутатор ровным счетом никакого внимания.
- …И у вас, Ирочка, несомненно, имеется доступ к полной базе данных о службе наружного наблюдения?
- Так точно, Павел Алексеевич. - Нежный голосок и по-военному четкий ответ были странным сочетанием. - Мой компьютер - часть рабочего терминала шефа. Но ведь вся информация оттуда передается в посольство.
- Полноте, не прикидывайтесь наивной девочкой. Вам это не к лицу. Не вся, отнюдь не вся информация. Виктор Викторович найдет возможность отсечь то, что считает нужным. Разумеется, из благих соображений. Ну, скажем, чтобы не засорять машину посольства ненужными файлами. Но проблема-то в том, что слово «мусор» каждый трактует по-своему. Получается парадокс: я знаю о наружке многое. Но понятия не имею о лучших операторах. Что-то мне подсказывает: этот «мусор» Виктор Викторович предпочитает хранить у себя.
Третий сигнал вызова. Девушка заметно нервничала. Любой бы занервничал в подобной ситуации.
- Что вам угодно?
Посол улыбался. Уже теплее…
- Мелочь, Ирина. Отвлеченные личные характеристики, пристрастия и психологические портреты лидирующих операторов. То, что закон не обязывает мэрию предоставлять в распоряжение посольства. И то, что даже я не смогу откопать в недрах рабочего терминала Главы администрации Ростовска. Быстро откопать… Вы поможете мне составить досье?
- Поймите правильно, без ведома Виктора Викторовича…
И снова посол улыбался. Похвальная преданность. Хоть и вынужденная.
- А если ситуация изменится? Кардинально?
Недоумевающий взгляд, поднятые брови. Играла она отменно. А соображала быстро.
- Конечно, я помогу. Если кардинально.
Конечно, поможешь, милочка. Если надеешься остаться в Периметре при новой власти.
Посол улыбался. Коммутатор трезвонил.
- Что-нибудь еще, Павел Алексеевич? Кроме наружки?
- О, нет-нет, мне ведь, собственно, не нужны чужие секреты. Я предпочитаю чужих секретарш. - Кожин понизил голос, подмигнул заговорщически. - Знаете, мечтаю установить пару «Летящих глаз» под вашей формой. И привлечь к наблюдению лучших следаков. Буду с удовольствием просматривать видеоотчеты. Впрочем, нет, забудьте о следаках. Ради вас я и сам переквалифицируюсь в оператора.
Девушка прыснула. И даже… Надо же, даже умеет краснеть, когда сочтет нужным! Похоже, они сработаются.
- Кажется, вас вызывают, Ирина? - Посол убрал наконец папку с коммутатора.
Секретарша успела сорвать трубку на пятой трели звонка.

* * *

Пять сигналов вызова - максимально допустимое время задержки для дежурной секретарши в ночное время. При наличии уважительной причины. Причина имелась - федеральный посол. Так что формально злиться на Ирину у мэра повода не было. И Виктор Черенков отдал приказ спокойным ровным голосом:
- Ирочка, списать экипаж. Да, обоих. Да, немедленно.
Списать на бюрократическом сленге Периметра - значит избавиться. Устранить. Физически. Майор опасался дисквалификации и отстранения от полетов. Наивный оптимист!
Жаль, конечно. И Рыжкова, и Илюшина. Ценные кадры, как-никак. Сколько средств вбухивается в подготовку пилотов! Хотя после случившегося кадры все равно можно считать потерянными. Пилоты сломлены, исковерканы. Внешне это незаметно, но внутри…
- Квартиры? Да, служебные квартиры экипажа освободить. Утром. Семьи? За Периметр. Нет, тоже списать.
Так надежнее…
И пацаненка - сына Рыжкова-младшего жаль. Но слишком дорогая нынче и слишком дефицитная жилплощадь в Периметре.
А от Рыжкова-младшего проку - ноль.
А от Рыжкова-старшего теперь жди только вреда.
Пилоты видели, что случилось с «восьмеркой». И видели - тьфу ты! - разгуливающие по улице ноги. Якобы видели. Но для возникновения нежелательных слухов этого достаточно.
Слухи, слухи, слухи… Вот что страшнее всего. Особенно в свете недавнего разговора с Кожиным о переходе на военное положение. Ведь именно слухи о разгроме 300-го блок-поста сгубили в свое все удаленные укреппункты. Слухи, распространившиеся среди милков.
Конечно, из страхов ночного города постоянно рождаются дурацкие легенды. Разные… О ночном Катафалке-Призраке со Старого кладбища, например. Поговаривают даже, будто на окраинах неоднократно видели следы Катафалка. Чего не может быть по определению. Привидения следов не оставляют, а если есть следы, значит, речь идет уже не о призраке. А о банальном страхе, у которого глаза шире, чем следовало бы.
Какая-нибудь БГМ-эшка, наверное, съехала с Трассы для усиления милковской операции и оставила отпечаток протекторов в трущобах спальных районов. Перепуганный же обыватель воображает себе невесть что.
А если не БГМ - так частники-грузоперевозчики, что в погоне за копеечкой рискуют машинами и собственными жизнями на непролазных улицах и разбитых колдобистых переулках. А не старые раздолбанные грузовики - так таксисты на своих самоделках-вездеходах наследили. Тоже ведь отчаянные ребята. Живут недолго, но хорошо. А не таксисты - так… Нет, Трасса - она, конечно, главная транспортная артерия Ростовска - благоустроенная и безопасная, но и за ее пределами время от времени взрыкивают моторы.
Были и другие слухи. Ну хотя бы об имитаторах, наряжающихся по ночам в оргский камуфляж и беспредельничающих порой от осознания полной безнаказанности, похлеще самих группировщиков. Или о бесследно пропадающих во время комендантского часа трупах на улицах. И не только трупов. Или о племенах подземных бомжей-людоедов. Да мало ли о чем! Но до сих пор вся эта чушь, не выдерживающая никакой критики, просачивалась с окраин. А значит здесь, в благополучном, ну относительно благополучном центре Ростовска, казалась тем, чем и была на самом деле - нелепой выдумкой спятивших паникеров. Но вот если тревожные слухи зародятся внутри Периметра. В муниципальных ВВС, в милвзводовской элите. Тогда - беда! Тогда - конец.
Все предельно просто: если победить слухи - будет время объяснить и, возможно, даже ликвидировать их источник. Если поддаться слухам, не останется времени даже пустить себе пулю в висок.
Офицеры воздушной разведки и поддержки, конечно, умеют хранить тайны. Но лишь тайны, доступные пониманию. А тут другое. Ноги сами собой шагающие по асфальту! За которыми волочатся… Да уж…
Мэр покосился на темный квадрат окна. Снова включил переговорное устройство на столе.
- Ирина, как охрана на Северном участке?
- Усилена по классу «А», - заверил коммутатор. - Мимо не проскользнет ни один нарушитель.
Голос - ровный, спокойный. Судя по интимному зеленому огоньку привата, секретарша говорит через шумопоглощающую трубку. Если Кожин еще в приемной - все равно ничего не услышит. Умница, Ирочка! Золотые медали в школе секретарш абы кому не дают. А печальный опыт бабки, вылетевшей из Периметра - лучше всякой медали.
- Ира, пригласи, пожалуйста, Павла Алексеевича. А когда мы закончим, зайди ко мне сама.
Президентский указ о введении военного положения в Ростовске ведь еще не подписан. Он ведь все еще мэр. А после неприятного разговора с федералом, вне зависимости от итогов беседы, нужно будет отвлечься, развеяться. Ирина умеет и отвлекать, и развеивать. А потом, когда телу и голове становится легко и свободно, приходят новые силы. И идеи.
- Да-да, зайди. Можно сразу без одежды, - добавил мэр.
И отключил связь.

* * *

- Веселенькая выдалась ночка, не правда ли, Виктор Викторович.
И все? Кожин со скучающим видом уставился на улицу. Казалось, доклад вертолетчиков совершенно не интересует федерала. Да нет, интересует, конечно. Просто сейчас посол намерен говорить о другом. О более важном.
Нужно быть настороже. Мэр заставил себя на время забыть бред майора. Плевать на ходячие ноги, когда решается судьба Главы администрации Ростовска!
- Насколько я понимаю, вы, Павел Алексеевич, даже рады произошедшему инциденту. Такой чудесный повод для перевода Ростовска на военное положение!
- Рад? О нет, я просто хочу очистить город от мрази, которую вы наплодили.
- Или стать полновластным хозяином этого Периметра?
- Послушайте, дорогой вы мой мэр. Жить, отгородившись Периметром от внешнего мира, конечно, очень удобно. Но беда в том, что зажравшихся Глав вроде вас в стране гораздо больше, чем ей нужно. В каждой провинциальной дыре, в каждом Заднепроходске сидит, раздувая щеки, какой-нибудь прыщ, мнящий себя пупом земли. И боится при этом высунуть нос за пределы центральных кварталов. Такие, как вы, всю жизнь копошатся в огороженных фамильных гнездах и не видят дальше своего куцего носа. А Федерация между тем…
- Не нужно излишней патетики, Павел Алексеевич, - перебил мэр-комендант. - О Федерации надо было думать раньше. И не Главам муниципалитетов. А сейчас… сейчас просто не мешайте нам спасать хотя бы отдельные клочки вашего лоскутного одеяла по недоразумению именуемого еще государством.
- Итак, вы отказываетесь подписать постановление о введении военного положения?
- Павел Алексеевич, я предпочитаю оставаться на своей должности столь долго, сколько смогу.
Ответ был достаточно ясен, но при этом слишком обтекаем для официального отказа.
- Будут приняты меры.
Посол попытался прояснить ситуацию при помощи угрозы.
- Не сомневаюсь. Но если они окажутся гм… недостаточными?
Федерал замолчал. Прищурился. Заиграл желваками. «Валяй, - не без злорадства подумал Черенков, - попробуй разберись теперь, кто кому угрожает на самом деле».
- Вы хотите сказать, что не подчинитесь указу Президента?
Молчание. Многозначительное. И выразительное.
- Виктор Викторович, с городами-бунтовщиками Федерация расправляется жестко. Жестоко.
- Выходит, слухи об атомных бомбардировках имеют под собой почву? Нет дыма без огня, да, Павел Алексеевич?
- Не вынуждайте меня выдавать государственные тайны. В конце концов, чтобы справиться с вами, достаточно просто прекратить поставку боеприпасов. Но не хотелось бы из-за ослиного упрямства мэра дарить Ростовск оргам. Так каков ваш окончательный ответ, Виктор Викторович?
- Его вы узнаете лишь после того, как президент подпишет указ. - Виктор Черенков внимательно наблюдал за реакцией собеседника. - Когда это произойдет? Через трое суток? А может быть, потребуется четверо? Или пройдет неделя, прежде чем столичный Караван доставит сюда диппочту? За это время в городе многое может измениться, Павел Алексеевич. В том числе и в вашей жизни. Или смерти.
- У вас нет этого времени, Виктор Викторович, - сухо сказал посол, - Указ подписан. Уже.
Тишина. И слышно, как щелкнул замок наручного браслета. Сработал индивидуальный дактилоскопический элемент… С видимым облегчением Кожин снял с запястья легкий, но прочный - пулю из «Пса» выдержит - контейнер-папку. Приложил палец к правому верхнему углу, где люминесцировал небольшой овал.
Еще один дактелоопознаватель.
Еще щелчок…
Папка распахнулась, открывая темное ячеистое чрево. Внутри - белеет уголок. Только один лист - вот и все содержимое переносного контейнера. Один-единственный! Плотная дорогая бумага, гербовая печать Федерации… Когда Глава Ростовска брал протянутый послом документ, руки Главы предательски дрожали.

* * *

«Именем Президента и Верховного Главнокомандующего…» Никаких сомнений: уникальный шрифт столичной типографии, причудливая вязь водяных знаков, высший штамп секретности, подделать который вне Центрального Периметра невозможно, «мокрая» печать и, главное, подпись Президента. Узнаваемый росчерк спецчернилами.
«…во избежание захвата преступными группировками г. Ростовска Третьего Федерального округа приказываю…»
Виктор Черенков - теперь уже бывший мэр г. Ростовска - вникал в написанное медленно, перечитывая каждую фразу по несколько раз. Каждое слово, каждую букву.
«…отстранить Главу Администрации г. Ростовска, мэра-коменданта Черенкова В.В. от вышеуказанной должности с лишением всех…»
Первым побуждением было разорвать, сжечь, сожрать, в конце концов, ненавистную бумагу. Виктор Черенков сдержался. Подписанное президентским пером не вырубишь, не вырежешь, не выпилишь ни топорами, ни целыми лесопилками. Дубль-оригинал указа с такой же точно мокрой печатью и подписью уже лежит в надежном сейфе Президентской канцелярии, а десятки копий растащил бюрократический спрут госаппарата. Винтики-колесики закрутились, завертелись. Теперь - только сдаваться на милость победителя. Или… Открытое неповиновение центру?
И атомная бомбардировка?
«…объявить в г. Ростовске военное положение…»
Идиот! Виктор Черенков дышал глубоко и часто. Каким же он был идиотом! Сегодняшний Караван не повезет в столицу доклад Кожина. Нет, Караван привез ответ - указ Президента! Иначе, наверное, посол и не стал бы затевать этого разговора.
«…для осуществления прямого федерального управления назначить военным Главой г. Ростовска Федерального Полномочного Посла Кожина П.А.».
- Когда вы послали запрос на введение военного положения? - сдавленно прохрипел Черенков.
- Какое это имеет значение? - удивился посол. - Впрочем, если угодно, то еще две недели назад. С позапрошлым Караваном.
- Как вам удалось убедить президента?
Виктор Черенков еще пытался сохранять остатки самообладания. Получалось из вон рук плохо.
- Я сообщил о ЧП. - Федерал смотрел ему в глаза. Не моргая, насмешливо. - Об уничтожении блок-поста на подступах к Периметру и об обнаружении противника в непосредственной близости от городского центра.
- Вранье! Две недели назад всего этого не было!
- Рано или поздно это должно было произойти.

Предыдущая страница 7 Следующая страница


Мертвый рай 8

Физиономия посла аж лучилась от доброжелательной улыбки.
Экс-мэр тоже улыбнуться. Невесело. Веселье для него закончилось.
- Да, и все произошло удивительно своевременно. Ваша расчетливость и предусмотрительность, Павел Алексеевич, иногда пугают. И вызывают разные мысли. Но зачем было так долго ломать комедию? Почему вы не предъявили мне указ сразу? Издевались?
- Хотел проверить вашу лояльность, - пожал плечами посол. - За вами стоят мощные административные ресурсы. Жаль терять их вместе с вами. Такие ресурсы здорово облегчают работу.
- Работу?
Черенков удивленно поднял глаза.
- Погодите-ка, а ведь дело не в оргах? Военное положение, прямое федеральное правление… Не группировщики тому виной?
- Ошибаетесь. Дело как раз в оргах. Ростовск избран в качестве полигона для испытания новой программы по борьбе с оргпреступностью. Поверьте, Виктор Викторович, это чрезвычайно важный для страны проект. Ваш город может гордиться.
- Но в указе ничего об этом не сказано.
- Есть вещи, о которых не пишется даже в президентских указах.
- Да? И что же за опыты вы задумали, Павел Алексеевич?
- Кодовое название программы - «Мертвый рай». Вряд ли это вам что-либо даст, но большего я сообщить не могу.
- «Мертвый рай»? Звучит впечатляюще. А что, в столице уже закончились свои подопытные кролики?
- Прекратите язвить и ответьте наконец прямо - вы готовы подчиниться президенту?
- Разве теперь у меня есть выбор, господин военный Глава? Кстати, какие выводы вы сделали насчет моей лояльности?
- Определенные. - Посол многозначительно хмыкнул.
И - без перехода:
- Как вам мои апартаменты, Виктор Викторович?
Странный, неожиданный вопрос.
- По-моему, территория посольства достаточно удобна, чтобы там жить и работать. Почему вы об этом спрашиваете?
- Я рад, что вам нравится. Следуйте туда и располагайтесь как дома. Считайте это моим первым приказом. Охрана вас пропустит, так что живите, работайте. С сегодняшнего вечера код посольства снят со всех замков, кроме моих личных сейфов и секретных компьютерных файлов. Завтра мы ликвидируем и это неудобство.
- А вы?
- Я остаюсь здесь. Не обижайтесь, но на ваш терминал сообщения о текущей обстановке в городе отчего-то приходят без задержки.
Пауза. Усмешка.
- К тому же ваша информационная база более м-м-м… насыщенная. И наконец, отсюда удобнее контролировать локальную сеть Периметра. Все это может пригодиться. Кто знает, какие проблемы еще придется решать.
А вот это - в точку. Виктор Черенков вспомнил о разгуливающих по асфальту ногах. Улыбнулся. Все-таки до чего приятно именно сейчас переложить бремя власти на чужие плечи. Кажется, остаток ночи он будет спать спокойно и безмятежно. Впервые за многие годы. И услуги Ирины сегодня не потребуются.
- Удачи вам, господин пос-с-с… извините, военный Глава. И спасибо.
Кожин провожал Черенкова удивленным взглядом: в словах свергнутого мэра федералу послышалась искренняя благодарность.

* * *

У двери посольства застыли, выставив вперед уродливые набалдашники-глушители, два автоматчика из личной охраны посла. «Вурдалак» - так называлось их оружие. Колоритное название. Да и сами стволы… Побольше, помощнее милковских «Псов», скорострельнее. И - тише. Убивают вообще без звука. Если, конечно, не использовать гранаты. А использовать-то можно. По необходимости. В комплект к каждому автомату входит надствольная гранатометная спарка. Два устрашающих жерла над цилиндром глушителя. На все случаи жизни, в общем, трехстволочка. Сейчас, впрочем, съемные гранатометы висели на поясах охранников.
Ох, крутые ребята - Черенков пару раз видел их на учениях. Бойцы Кожина вытворяли такие вещи, которые милвзводовцам и не снились. Что ж, сегодня придется пройти между этими истуканистыми Сциллой и Харибдой в федеральной форме. Бывший мэр ступил на запретную территорию посольства. Секьюрити не шелохнулись.
Тихий кабинет-квартира. Звуки тонут в ковровых настилах и мягкой обивке стен. Идеальное место для домашнего ареста. Или для содержания сумасшедших. Или для тайного убийства. В самом деле - кто в поисках пропавшего мэра сунется в апартаменты посла?
А автоматчики Кожина уже действовали. Один загородил проем двери. Другой бесшумно проскользнул вслед за гостем. Виктор Викторович не увидел, не услышал - почувствовал опасность. Рука метнулась к «Дождям». Но любое оружие скрытого ношения имеет существенный недостаток: перед использованием его нужно извлечь из потайной кобуры. Сделать этого экс-Глава Ростовска не успел.
Шума не было: стрелки у федералов меткие, глушители отменные. Не было и взрыва. Списанный мэр не носил гранаты самоуничтожения…
- Ирочка, для вас есть работенка. - Павел Кожин сидел в кресле Черенкова и любовался шаловливыми огоньками коммутатора. Симпатичная иллюминация… - Во-первых, составьте полное досье на лучших операторов наружки. Я вам говорил, помните? Во-вторых, нужно распространить текст одного документа. Распространить в узком кругу руководящих лиц. Очень узком. Поименный список я представлю. Нет, Ирочка, Виктор Викторович не вернется, теперь я за него… Надолго. Вы весьма догадливы, речь действительно идет о президентском указе. Что еще… Свяжитесь с телестудией. Пусть приготовят для утренних новостей ролик с участием Черенкова… Да, из тех, что припасены на случай эвакуации руководства. Выполняйте. Хотя нет, принесите-ка сначала коньячку: сегодня есть что отметить. Возьмите два бокала - для себя тоже. Ничего страшного, указ может подождать до утра. А вот вы поторопитесь, Ирочка. И будьте паинькой. Если, конечно, вам нравится жить и работать в Периметре.

* * *

Боль пришла под утро. Вместе с отяжелевшими до безобразия ленивыми бурдюкообразными тучами, что прессовали крыши городских высоток. Вместе с пеленой нудного затяжного дождя, надраивающего блестящий асфальт. Мерзкая погода… В такую погоду Федеральный Полномочный посол чувствовал себя особенно скверно.
Снова ныл давний перелом. Тупая боль в руке - терпимая, но до чего же неприятная - мешала сосредоточиться, мешала думать. А ощущение потери контроля - отвратительнейшее из ощущений. Да уж, начальник президентской гвардии костолом Воронов оставил о себе долгую память.
Гнусная погода. Дождь и слякоть. Конечно, в бетонно-асфальтном лабиринте Периметра грязи не видно, но за его пределами относительной чистотой может похвастаться только Межрайонная Трасса. А городские окраины, наверное, и вовсе увязли в дерьме матушки-природы. По самые уши.
Ублюдская погода. Дождь и изматывающая боль.
Посол попытался открыть окно. Какое там! Створки словно приварены друг к другу. А может, и в самом деле приварены. Намертво. Видимо, прежний хозяин квартиры-кабинета боялся вскрывать бронированные окна, довольствуясь сплит-системой. Все они, эти главы-мэры-коменданты, эти тупоголовые, толстозадые, трусливые муниципалы, предпочитают жизнь в уютном аквариуме.
Новая волна боли. До чего же сильно ноет рука. Нужно отвлечься. И есть одно средство. Верное, безотказное. Посол склонился к коммутатору:
- Ирочка, зайдите ко мне, пожалуйста, еще разок. Трусики можете снять сразу. Да-да, трусики.
…Отдыхали они молча и без одежды. Посол, расслабившись, полулежал в кресле. Ирина, присев у подлокотника, массировала руку. Боль отпускала - воспитанниц местной школы секретарш прекрасно готовили к службе. Разносторонне готовили. Глядя на склонившуюся головку, Павел Алексеевич подумал, что в прошлом девица эта могла бы стать, к примеру, неплохой гейшей. Или хорошим политиком. Сейчас же она была просто ценным сотрудником, жаждущим продления выгодного контракта с новым работодателем.
Она старалась. Очень.
Составленный Ириной отчет об операторах наружки лежал на столе. Подробное, толковое досье - именно то, что нужно. И бодрое утреннее обращение мэра - мертвого уже мэра Виктора Черенкова - готово к эфиру. И те, кому нужно и должно знать, кто отныне главный, уже в курсе. Власть в Ростовске сменилась за одну ночь. А известно об этом немногим. Немногими проще управлять, а остальные… В общем, пусть город пока останется в неведении. Во избежание, так сказать…
Девушка закончила массаж, осторожно поцеловала свисавшую с подлокотника руку, вопросительно подняла длинные ресницы. Павел Алексеевич прикрыл глаза. Блаженное ощущение… Боль полностью ушла куда-то по нежным пальчикам опытной секретарши. Давненько послу не было так хорошо. Ни когда он носил фамилию Фурцев и почти не снимал стерильного докторского халата, ни когда пришлось стать Кожиным и влезть в строгую черную форму федерального посла.
Павел Кожин улыбнулся. Ирина, приняв это на свой счет, улыбнулась в ответ. Небрежным жестом он позволил ей подняться. Точеная фигурка, грациозные движения… Нет, все-таки не из-за большого ума оставит он при себе эту сучку. Из-за ее потрясающего умения. В постели девчонка вела себя так, словно прошла школу не секретарш, а элитных проституток… Хотя в большинстве случаев это ведь одно и то же.
Ирина нагнулась, собирая немногочисленные детали туалета. Красиво нагнулась - как на картинке. Удивительная гармония: сообразительная головка и прелестное тело. Редкостное сочетание по нынешним временам…
- Вы хорошо поработали, Ирочка. - Кожин перевел взгляд с упругих прелестей на пухлую папку отчета. И снова - на выпуклые прелести девушки. - Но дальше придется работать еще лучше. И еще больше.
Вопросительный взгляд красивых глаз. И - готовность в том взгляде. Лучше - значит лучше. Больше - значит больше…
- Напомните, какой район вы курировали в качестве референта Главы городской администрации?
- Самый неблагополучный, - вздохнула девушка.
Уточнять не потребовалось.
- Хорошо. Очень хорошо.
- Это было хлопотно, Павел Алексеевич, - позволила она себе заметить. - Там хозяйничают Волки. Очень неспокойная группировка. И хотя лучшие операторы городской наружки тоже…
- А я сказал - хорошо, - с иезуитской улыбкой перебил Федеральный Полномочный посол.
- Хорошо, - согласилась она, покорно склонив голову.
- Вы знаете свой район, Ирочка?
- Как свои пять пальцев.
- Значит, сможете при необходимости водить там машину? Вне Трассы, я имею в виду?
- Если машина достаточно мощная, если ехать не очень быстро и если не забираться в самые дебри, я найду проезд в девяноста случаях из ста. Большая часть районных секторов годится для передвижения вездеходов средней и повышенной проходимости.
- Замечательно. В вашем личном деле сказано, что вы обучены управлять всеми видами боевой техники - начиная от антикварных бронетранспортеров и заканчивая современными танками боевого охранения.
- В школе секретарш курсу вождения всегда уделяли повышенное внимание, - польщенно мурлыкнула Ирина. - А тренажеры-симуляторы с соответствующими программами позволяют…
- Я знаю их возможности. И думаю, пришла пора познакомить вас с Катафалком.
- С чем? - Она отшатнулась.
- Да-да, вы не ослышались, Ирина.
Кожин поднялся с кресла. Специально, чтобы потрепать перепуганную сотрудницу по бледной щеке.
Рука уже не болела. Совсем.

Часть вторая
ОПЕРАТОРЫ

Глава 1

Видимо, анонсируемый в течение дня гвоздевой сюжет вечерних новостей ньюсмейкеры единственного муниципального теле-сетевого канала Ростовска оставили на закуску. Денис, Славка и Юлька уже битый час торчали перед компом, подключенным к городской сетке. И - ну наконец-то!
После бодренькой, но малоубедительной официальной мутоты ведущий с безупречной дикцией сообщил о задержании вожака клана Волков. «Сити: новости из Периметра и Округи» - мелькнула набившая оскомину заставка, и под закадровый бубнеж начался долгожданный репортаж.
Сначала - видеоряд, собранный Денисом прошлой ночью. Монтаж, выжимки… Толпа оргов во дворе-колодце: вид сверху, с высоты 20-го этажа. Панорама, из-за подъездного козырька. Лицо нарушителя без маски. Еще раз угрюмое лицо Коляна - крупный план. Прощальный непристойный жест группировщика цензура, разумеется, вырезала.
О том, что бандитская сходка проходила у дома погибшего следака, не сказано ни слова. Игорька убили, но городу незачем знать о смерти оператора наружки. О смерти двух операторов: убийство Влада тоже не афишировалось.
Опять орг в кадре. Опять крупный план. Только теперь - хороший режиссерский ход! - лицо Волчьего вожака в кровище, в глазах - отчаяние. Да, обработали парня капитально. Или его самого, или его изображение - не суть важно. Главное - обработали. И показали всему Ростовску.
Колян - неужели это жалкое существо и есть тот самый бандюганский авторитет? - промычал что-то разбитыми губами в камеру и вроде бы даже всхлипнул разок. Да, над репортажем трудились настоящие профи! Палачи из пыточных Периметра, гримеры или, может, просто художники компьютерной видеографики, что готовили группировщика к эфиру, должны быть собой довольны.
Закадровый голос объявил об интерактивном подключении к Эшафоту. Брехня! Вся наружка знает, что прямых эфиров из камеры смертников не ведут. Следак, сам работающий с изображением, легко определит, где прямое, а где окольное телевидение. Прямого в Ростовске не водилось. А уж репортажи с Эшафота… Обреченный орг бывает дерзок, зол и непредсказуем и потому редко вписывается в фабулу телесюжета. Так зачем рисковать, если компьютерная обработка позволяет превратить самого отмороженного группировщика в покорную овцу.
Нет, все, что должно было свершиться, уже свершилось. Прошение о помиловании, если таковое и имело место, отклонено. Осужденный мертв, а зрителей сейчас пичкают отцензуренной и стилизованной под прямое включение записью. Хотя какая разница-то? Публика ведь дождалась своего…
Кульминационный момент. Эшафот. Округлые черные стены без окон. И яркий свет сверху. И репортер, благоразумно прячущий лицо за кадром, говорит торопливо, взахлеб. А на экране, как всегда, - огромный (человека положи поперек, так до краев не достанет, двух человек положи - тоже не достанут) люк, граница которого для пущей наглядности обведена красным. В центре зловещего красного круга и стоит осужденный. Уже с черным пластиковым кулем на голове. Мешок этот сразу делает человека похожим на нечеловека. А иногда, сливаясь с чернотой стен, пугает жутковатым визуальным эффектом: кажется, будто в круге смерти стоит безголовый.
Только голов на Эшафоте Периметра не рубят. Рядом с головой-кулем приговоренного покачивается… В общем, гибрид старой доброй виселицы и электрического стула покачивается. Вместо намыленной веревки - оголенный провод, мгновенно затягивающий смертельную петлю. Говорят, после нее на шее остается выжженная чуть ли не до кости рана. И не надо ни гильотины, ни пуль, ни газа, ни инъекций. Быстро, надежно и - учитывая мешок, надеваемый на голову преступника - в меру эстетично.
Закадровый голос умолк. К чему журналистские комментарии, когда уже слышны команды профессионального палача?
На счет «раз» - грохот, и люк под ногами приговоренного опрокидывается, проваливается.
Конвульсии. Конвульсии. Конвульсии.
На счет «два» - пущен контрольный электроразряд.
Провисшее тело дергается сильнее, яростнее, выгибается немыслимой дугой. Дымится пластик и кожа. Куль плотно-плотно прилипает к лицу. Сквозь черный пластик проступают смутные очертания. Жуткая гримаса. Лучше всего виден открытый рот. Рот пытается кричать и вдыхать. И не может. Ни то, ни другое. Вместо крика - хрип. Вместо воздуха - шуршащий пластик. И петля. И разряд.
На счет «три» все кончено.
Врач, стараясь показывать камере только спину, констатирует смерть.
«Новости подготовлены для вас службой информации». Все. Разумеется, никаких титров. Какой дурак рискнет подписываться под такими новостями?
Конец вечернего шоу… Странно, но удовлетворения от казни ублюдка Коляна Денис не испытывал. Зато Славка пялился на монитор как загипнотизированный. Ну нравились Ткачу репортажи с Эшафота Многим они нравились в этом городе.

* * *

Комп отключила Юла. Вот кто даже не взглянул на казнь. Юлия Борзова вообще не любила подобные зрелища. Несостоявшийся медик, она в свое время провалила вступительный экзамен по анатомии. Не справилась с демонстрационным вскрытием - и похоронила целый год абитуриентских подкурсов плюс два года усиленного штудирования литературы и специализированных медицинских сайтов из городской локалки. Будь у девчонки нервы покрепче, уже окончила бы Периметровский медуниверситет. Может быть, даже получила распределение в клинику мэрии-комендатуры.
Увы, дрогнула в учебном морге нежная девичья рука, выронила скальпель, и неумолимый профессор поставил крест на медицинской карьере. Идти по стопам покойной матери - завотделением разгромленной оргами районной поликлиники - она уже не могла. По негласной межцеховой договоренности о преемствености, у Юлы оставался только один путь: занять место отца. А отец Юльки умер от инфаркта в службе наружного наблюдения. Как и отец Дениса, как и мать Славки.
- Неправильно это - показывать казнь на ночь, - пробормотала девушка, - Свинство. Вечерние новости могут смотреть дети.
- И смотрят, - пожал плечами Славик. - И что? Это ж самый верный способ внушить ребенку, что его защищают от плохих дядек. А тот Волк с пережженной шеей получил по заслугам. Если бы Игорек и Влад могли говорить, они бы меня поддержали.
Игорь и Влад… При упоминании о погибших коллегах Юла притихла. Умолк и Славка. Денис тоже не испытывал желания вступать в дискуссию. Так и сидели. Трое. Перед выключенным монитором.
Сигнал о начале нового комендантского часа прозвучал особенно зловеще. Далекий долгий гудок Периметра…
Вообще-то наблюдатели крайне редко встречаются друг с другом. Не рискуя без надобности выходить из дома, даже лучшие друзья, как правило, ограничиваются виртуальным общением. А чтобы сидеть всей наружкой района в одной комнате и в три пары ушей слушать первый унылый звук наваливающейся на город ночи…
Сидеть всей уцелевшей наружкой…
Вообще-то центр управления тоже требовал от каждого оператора максимальной автономности. Но правила, писанные в Периметре, настолько же далеки от реальности городских окраин, как и его привилегированная элита - от рядовых обывателей. Сочинителям инструкций никогда не понять бритвенно-острого чувства одиночества, которое еженощно точит психику следака, запертого в квартире-норе наедине со своим компом и страхом.
Давным-давно чумазые от грязи и порохового дыма солдаты полузабытых войн отдавали предпочтение траншеям, а не индивидуальным окопам. Ибо даже подыхать в общей яме не так страшно. Здесь, в Ростовске, тоже идет нескончаемая война, хоть городские власти упорно отказываются объявлять военное положение. И на войне этой каждый оператор ищет не отдельную нычку, а общую траншею, блиндаж, дот, дзот, братскую могилу, наконец. Особенно если речь идет о жизни и смерти. А сейчас дело обстоит именно так: группировщики начали мочить операторов. Причем начало оказалось впечатляющим: два трупа за две ночи. Кто будет следующим?

* * *

- …Кто? - повторил свой вопрос Денис.
- А может, смерть Игоря и Влада - не результат целенаправленной диверсии, - робко проговорила Юля. - Может, их не искали специально? Может, просто случайность? Игорек и Влад, конечно, профессионалы и все такое, но ведь они были самыми слабенькими следаками в районе. И рабочие баллы выдавали - не ахти. Могли же ребята… ну, я не знаю… сломаться, забыться, привести за собой хвост?
- Могли, - согласился Славка, - Но Юльчик, нам ведь еще в учебке объясняли доброе старое правило: случайность - это когда одна неприятность. Две неприятности - совпадение. Три - закономерность. Тебе хочется дожидаться третьей? Кстати, если следовать твоей логике, то следующей жертвой станешь ты. Не обижайся, но из нас троих у тебя самый низкий рейтинг по баллам.
Юлька все-таки обиделась. Отошла к окну - к шторам светомаскировки.
- Я думаю, убийство Влада и Игорька - это хорошо спланированная операция, - стоял на своем Ткач. - Их искали. И их нашли. Выследили, вычислили…
- Как? - спросил Денис.
- Не знаю.
- А если мы недооцениваем оргов? - донеслось от окна.
Юлька говорила не поворачиваясь, демонстрируя аппетитный зад, затянутый в облегающие штанишки. «Мстит за напоминание о низких баллах, - подумал Денис, - И ведь знает чем пронять Славку! Ну почему девчонки такие обидчивые?!»
- То есть? - вскинулся Ткач. - Что значит «недоочениваем»?
- Вдруг групировщики все же подключились к нашей сетке. Ну каким-то чудом…
- Тупые потомки спившихся люмпенов, которые в глаза не видели клавиатуры, подключились к системе наружки, защищенной от хакерских атак?!
Славка вскипятился. Конечно, виноваты не столько слова Юлы, сколько ее выпяченная попка. Любоваться соблазнительными формами и знать, что тебе ничего не светит…
- Юла, думай, о чем говоришь! Да я скорее поверю, что Игоря и Влада оргам сдал кто-то из нас, чем…
Славка осекся. В глазах - испуг запоздалого понимания. Юла повернулась, растерянно захлопала ресницами. Да и сам Денис. Все трое ошалело пялились друг на друга. Молодцы! Дообщались! Раз уж дошло до личных подозрений - дело швах!
- Чушь, - пробормотал Денис, - Бред полнейший!
- У тебя есть другие объяснения? - спросила Юлька.
- Нет. - Это следовало признать. - Так что придется принять те, что уже высказаны, и быть предельно осторожными. В отношениях друг с другом тоже. Вообще в целях безопасности желательно свести контакты к минимуму.
- Юлечка, а может быть, все-таки маленький контактик напоследок? - глупо сострил Славка. - Если понравится, буду у тебя приходящим телохранителем. Уделю твоему телу повышенное внимание. За полную сохранность не ручаюсь, но…
Озабоченный скромник, пытающийся флиртовать… Жалкое зрелище!
- Удели лучше внимание своему телу, плейбой недоделанный, - огрызнулась Юлька. - Сам с собой, усекаешь?
- А не пойти ли тебе, подруга…
- Ну хватит вам! - Денис повысил голос. И без того паршиво, а эти двое грызню затеяли, - Военный совет окончен. Пора работать. Я патрулирую свою и Игореву территории. Славка, следи за своим сектором и участком Влада…
- Не учи ученого.
- Юль, ты уверена, что твой парень справится?
- Вполне. Я оставила ему карты и схемы. Следак он неплохой. Да и во всех других делах - мастер что надо!
И эта шпилька - тоже для Славки. Бедный-бедный Ткач!

Предыдущая страница 8 Следующая страница


9 Руслан Мельников

- Пора вылетать, - прохрипел Славка.
- Удачной охоты, мальчики, - проворковала довольная собой Юлька. - А я пока посплю немножко. День, можно на диване в зале пристроюсь?
- Да хоть в тумбочке.
- Спокойной ночи.
- Топай-топай, не трави душу.
Вот ведь, что называется, счастье привалило! Девчонке сегодня работать не придется. Вообще! Пахать будет Юлькин бойфренд из Заречной операторской команды. Благородный кавалер, а точнее, полный кретин, не ценящий краткосрочный отпуск, согласился подменить Юлу этой ночью. Не дай бог, узнают в Периметре - обоим крышка.
Хотя с другой стороны… Благодаря Юлькиному хахалю комп Денису придется делить только с Ткачем. А иначе - один монитор на троих… Бр-р-р! Фигня получилась бы, а не работа.

* * *

После ухода Юлы Славка расслабился. Даже больше, чем нужно. Пока Денис тестировал машину, Ткач трепался почем зря. Как всегда, ничего важного. Просто скверная привычка смывать словесным поносом нервное напряжение. Денис слушал коллегу краем уха, не вникая в смысл сказанного.
- Слышь, День, я та-а-акую телку в сети подцепил! - балабонил Славик, - Сучка редкостная, но чего вытворяет - закачаешься. Мы с ней на «Клубничке» познакомились. Ну помнишь, я тебе показывал?
Еще бы! Такое и не запомнить! Славкина гордость - собственный порнушный сайт.
- День, веришь, мы трахались в виртуале часа три без перерыва!
«Не верю, конечно», - подумал Денис.
- Теперь забиваем стрелки через ночь, - захлебывался Славка. - И угадай, где эта штучка живет?!
- В публичном доме, - буркнул Денис.
Видеокарта, пригруженная на полную мощность, вдруг засбоила на пустяковом тесте. Назойливый треп под ухом начинал раздражать.
- Сам ты публичный дом! - огрызнулся Славка. - В Периметре она устроилась Я специально проследил исходящий сигнал. У меня там, на сайте, скрытые определители и прочие навороты - знаешь же.
- Угу…
- Чего угу-то? Прикинь, периметровская чиновница занимается виртуальным сексом с внешними юзерами Ростовска! Как думаешь, это извращение такое или любовники с окраин как-то по-особенному ее возбуждают?
Вряд ли прыщавый Славка, страдающий уймой дебильных комплексов и теряющийся при общении с противоположным полом, способен возбудить нормальную девчонку, а тем более избалованную даму из высших кругов. Хотя в сети, в виртуале, все ведь по-другому. Совсем. Там Славик, пожалуй, мог бы добиться успеха. Там, вдалеке от неуютной реальности он преображался - и ого-го как!
Пи-и-иск из компьютерных потрохов… Гадство! Ублюдство! Опять срыв теста. Уже в третий раз! Вчера видеокарта сбоила только дважды! Неужели на Пятачке все-таки всучили паленое барахло? И Славка никак не остановится! Ну почему у человека нет выключателя звука?
- Я так считаю, этим сучкам просто адреналина не хватает. Сидят себе взаперти, жизни настоящей не видят. А за Периметром - орги, опасность, смерть. Вот они и прутся с этого. Да хрен с ними, пусть прутся. Знаешь, что мне та шлюшка изобразила? Знаешь, как она умеет? Юльке с ее хахалем такое и не снилось. Не, я, конечно, периметровскую стерву тоже кое-чему научил… А хочешь познакомлю, День? Не пожалеешь! Не-е, правда. У телки, правда, ник дурацкий. Детский какой-то. Зато работает она… Знаешь кем?
Ну наконец-то! С карточкой все в порядке. Тест пройден успешно.
- Заткнись, Славка. Поздравляю тебя с продолжительным виртуальным оргазмом, но у нас много работы.
Ткач обиженно засопел. Раздраженно - аж затрещало - застучал по клавиатуре, активизируя «Летящий глаз».
- Полегче, ты, секс-гигант. - Денис пригрозил коллеге кулаком. - Клава не твоя, не насилуй бедняжку.

* * *

Юлька спала недолго. Около двух ночи забулькала водой в ванно-туалетной комнате, вышла в кабинет. Относительно свежая, в меру помятая, небрежно застегнутая.
- Че проснулась-то? - не оборачиваясь, буркнул Славка.
- Не знаю. Не спится мне что-то, мальчики…
«Ну и дура», - подумал Денис. Уж он-то бы, будь такая возможность, спал бы сейчас до посинения.
- Как у вас дела? - поинтересовалась девушка.
- Дела - как сажа, - фыркнул Славка. - Ни одного орга во всем секторе! Наверное, прошлой ночью мы с Денем расшугали всех группировщиков.
Денис хмыкнул: как же, «мы с Денем». Ладно, пусть будет «мы».
- Ну а здесь, - Юлька кивнула на окно, - тихо? Не подкрадутся?
- Не волнуйся, - ответил Денис. - Я гоняю сюда камеру каждые полчаса. Славка приглядывает за своей хатой. Все спокойно.
- День, - она подошла ближе, - а к моей квартире смотаешься?
- Зачем? Ты ж сказала, твоему дружку помощь не требуется.
- Ну… Просто посмотреть, как он там.
- Чего смотреть-то? Не маленький ведь. Знает, что операторов мочат - сам за собой присмотрит.
- Он не знает. В новостях об убийствах не сообщили.
- А ты?
Юла опустила глаза.
- Тоже не говорила. Он бы меня не отпустил. Я сказала, что у нас встреча по уточнению границ секторов.
- И все?
- И все.
- Ну, Юль, ты даешь! - Сонливость как рукой сняло. - Славка, ты где?
- На Первой Вертолетной. Дома 36/1, 36/2 и 37/8.
Далековато… Придется гнать к Юлькиной хате самому. Или… Или уже не стоит?
В нижнем правом углу монитора вспыхнул значок входящего сообщения. Призывно пискнули колонки. Мессага под иконкой «SOS»! Спецформат автоматически распространяющийся по всем коммуникационным линиям города. Беда!

* * *

О помощи взывала Юла. Судя по идентификационному коду и нику под текстом сообщения. Сигнал «SOS» ведь пришел с ее компьютера.
Юлька ойкнула. Прикрыла рот рукой.
- Спокойно, Юль.
Конечно, она не услышала.
- Я же чувствовала, ведь чувствовала же!
Она попыталась вырвать манипулятор с клавиатурой. Денис не дал. Еще чего не хватало! «Летящий глаз» в Юлькин сектор он погнал сам.
- Погоди расстраиваться - еще не все потеряно. Парень послал сообщение. Значит, может быть… Живой значит.
Неубедительно. Но просто молчать сейчас - того хуже. Хоть бы Славка что утешительное сказал. Разговорчивый, блин, когда не надо.
Ткач лишь хрипло дышал над ухом. А Юльку - и вовсе не слышно. Денис мельком глянул на девушку. Глаза - большие, влажные, и слезы будто растворяются в них. Не катятся слезы-то. А поплакать бы самое время.
- Все будет нормально, - брякнул очередную глупость Денис.
На экране - Юлькин двор.
Юлькин дом.
Юлькин подъезд.
Камера на фале скользит вниз.
- Все будет нор…
Окно десятого этажа…
Все было, конечно, очень и очень ненормально.

* * *

В этот раз даже не потребовалось разбивать окно. Стекло уже высажено. Изнутри. На подоконнике, в блестящей россыпи осколков лежит тело. Неподвижное. Смотрит в ночь сквозь прутья решетки белое мертвое лицо. Кровь, еще стекает по карнизу. И ленивыми каплями падает вниз - в бездонную черноту.
В квартире - бардак. Кровавые пятна на стенах и потолке. Разбитый вдребезги комп. Перевернутый стол. Поломанный стул. Видимо, парень пытался обороняться. А может быть, беднягу просто швыряли из угла в угол. Как мячик. Избивая. Или выпытывая…
- Юль, ты говорила ему, куда именно идешь? - побледневшими губами прошептал Денис. - Адрес мой говорила?
- Нет, не бойся. Он знал, что мы встречаемся. Но где, у кого - не знал.
Денис вздохнул с облегчением. С таким явным, что аж стало стыдно.
- Мне очень жаль. - Слова давались Денису тяжело. - Ты его хорошо знала?
Ну что за чушь порой слетает с языка! Не будет же Юла приглашать домой первого попавшегося.
- Как сказать… Познакомились на последних контрольных курсах повышения квалификации, обменялись сетевыми номерами и никами. Встречались в реале. Изредка. Два. Нет, три раза.
- Как его звали?
Юлька удивленно подняла глаза.
- До этого у нас еще не дошло. Он меня называл Юлой, я его - Двоечником. Ну знаешь, когда в рабочем коде-нике сплошные двойки, другого прозвища и не придумаешь.
- Странно, - подал голос Славик.
- Ничего странного. - Она покачала головой. - Вспомни, когда мы с вами стали откровенничать и перешли на имена? После года? Полутора? Двух лет знакомства? А Двоечника я знаю месяцев пять. Он классный парень, но…
- Но ведь ты же с ним… того…
Ох, Славка, мать твою! Хоть сейчас не надо демонстрировать свою неудовлетворенную гиперсексуальность!
- С кем я «того», тебя не касается, - прошипела Юла. - Имя и «того» - разные вещи, понял?
Ткач потупился.
- Юль, извини, я, правда, соболезную. Просто как-то неожиданно все получилось.
Да уж, куда неожиданней! Третья смерть оператора. В одном районе. Не пригласи сегодня Денис коллег к себе, из-за решетки разбитого окна в объектив «Летящего глаза» пялилась бы сейчас мертвая Юлька.
- Как ты там говорил, Славка? - вдруг тихо проронила девушка. - Третий раз - уже закономерность?
Слезы по-прежнему растворялись в блестящих глазах, не желая течь по щекам. «А ведь были времена, когда хотя бы девчонки умели плакать», - с горечью подумал Денис.

Глава 2

Пробуждение далось тяжко. Вывалившись тягучим сиропом из забытья, Денис не сразу понял, где он и что он такое. Но неосознанная тревога настырно тянула упирающееся сознание наружу - из-под вязких покровов сна. Кажется, он должен был что-то сделать. Или что-то сказать. Нет, что-то услышать.
В поле зрения попали комп, телефонный кнопочный аппарат в стиле ретро, циферблат настенного хронометра… Циферблат… Время… Точно! Неужели проспал?!
Но это невозможно! Врубленные на полную мощность колонки компьютерного моноблока подняли бы мертвого. Телефон тоже подключен к колонкам. Нет, он не проспал. С ним просто не связались.
Новых входящих сообщений не было. Телефон на дублирующей линии молчит. Славка не вышел на связь, похерив все оговоренные сроки. А ведь клятвенно обещал сообщить, удалось ли подыскать Юле новую квартирку взамен рассекреченной (забрызганной кровью Двоечника!) или Юла пока перекантуется у него.
Стоп. А если…
Неприятный холодок резанул где-то в области сердца.
Если все? Если он уже остался один? Последний оператор районной наружки! Последний живой оператор…
И - еще взгляд на хронометр - двадцать минут до начала комендантского часа!
И… Пронзительный сигнал вызова. Денис вздрогнул.
Звонил, кричал, верещал телефон. Странно, что телефон, а не динамики моноблока. Несвойственное для Ткача предпочтение. Компьютеризированный до мозга костей Славка никогда раньше не пользовался этим вспомогательным средством связи.
Так стоит ли вообще брать трубку? Или не рисковать? Все-таки телефон есть телефон. Мобильная связь в Ростовске давным-давно сдохла, но добрая старая стационарка, которую удобно прослушивать, не выходя из Периметра, еще доступна. На взгляд Дениса - так даже слишком доступна. Кое-где монолиты-аппараты - массивные, угловатые, укрытые бронеколпаками от ночных вандалов короба - стоят даже на улицах. Так что теоретически звонить сейчас мог кто угодно. Орги - не исключение.
Трубку Денис взял после седьмого сигнала: вроде, говорят, счастливое число. Голос в трубке принадлежал не Славке.

* * *

- Слушай внимательно и не перебивай. У меня мало времени. Как только сможешь, приходи на улицу Чарли. Дом: любимое число Влада минус один. Квартира: любимое число Влада плюс восемнадцать.
Денис перевел дух. Ну Юла! Кого ты хочешь обмануть платком на мембране микрофона? Тоже мне конспираторша. И эта идиотская шифровка. Хотя такая ли уж идиотская?
Кто, кроме операторов районной наружки, знает, что Чарли Юлька называла старый разбитый памятник неизвестно кому и неизвестно зачем поставленный на Девятой линии? «…чар…» - вот и все, что сохранилось на расколотой мемориальной табличке. Да и о том, что Влад всю свою короткую жизнь педантично сверялся с числом «4» тоже мало кому известно. Значит, Дениса ждут по адресу: Девятая линия, дом 4-1=3, квартира 4+18=22. Остроумно, но к чему такие сложности? Зачем говорить загадками? Прослушки Юла боится, что ли?
- Вообще-то я ждал месаги, а не звонка, - пробормотал Денис. - Еще три часа назад ждал. Как договаривались. И не от тебя вовсе. Что у вас стряслось?
- Ночью у новосела были гости. Наследили там. Немного, но все равно неприятно, понимаешь? Снова ведь могут прийти. Мы весь день как угорелые носились по району - искали ему и мне подходящие местечки. Потому и не связались с тобой раньше. Одно вот на двоих еле-еле нашли. Чистое, на улице Чарли. Меньше часа назад туда перебрались. Машину перегнали в упаковке, а оформиться не успеваем. Завтра займемся. Новосел сейчас настраивает технику. Я - звоню тебе.
Так, ладно… «Новосел» - это, несомненно, Славка. Переехал ведь на днях. «Машина» - Славкин компьютер. «Упаковка» - обычный хозяйственный баул-рюкзак. Внешне обычный. Складной моноблок туда ложится ладненько - и не заподозришь, что следак идет с рабочим инструментом за спиной. Насчет ночных «гостей» тоже гадать не приходится. И Ткача, выходит, уже выследили… А ведь он только-только зарегистрировал в Периметре новую служебную квартирку. И обжиться не успел. Да, оперативно работают орги. Пугающе оперативно.
- А э-э-э… ну… хвостопадов за собой не притащили. На новое - хм… чистое - место? А то ведь тоже… м-м-м… загадят.
Шифровальщики, блин! Заразное, оказывается, это.
- Нет, халявщиков с собой не брали. Пока новосел машину гнал, я сзади все время была. Страховала.
Значит, обошлось без слежки? Ну с достаточной долей вероятности. Юлька - девочка глазастая, а интерес приходящих ночью не остался бы незамеченным на дневных улицах.
- Послушай, этот… новосел…
Он хотел пригласить Славку к телефону. Не успел.
- Извини, мне некогда. Звоню с улицы, с автомата. Должна бежать. Комендантский час скоро.
Ах, телефонный автомат? Даже так?! Значит, ко всему прочему Юлька не хочет светить свой новый… их со Славкой новый телефонный номер.
- Все, - сказала трубка скверноизмененным Юлькиным голосом, - не задавай больше вопросов, ладно? Адрес уяснил?
- Уяснил. Но зачем вы по району-то лазили в суматохе? И местечко себе нашли, блин… Чистое… Почему просто ко мне не пришли, раз такое дело? Переночевали бы спокойно, а уж завтра…
- По кочану. И по капусте.
Денис умолк, пытаясь разгадать очередной ребус новоявленной подпольщицы. Нет, похоже, скрытого смысла в последних словах не было. Просто вырвалось. Комендантский час скоро, а Юла еще на улице. Вот и нервничает.
- Будь осторожен. Гости уже приходили ко всем. Кроме тебя. Так что этой ночью… очень даже может быть.
Ага, вот он, кочан и капуста! Вот отчего Юлька и Славка не рискнули искать убежища в его квартире.
- Короче, я бы на твоем месте ушла прямо сейчас, - добила Юла. - Мы тебя ждем. Удачи…
- Прямо сейчас?! Ну спасибо за совет…
Благодарил Денис короткие гудки в трубке.
Прямо сейчас! Четверть часа до сирены Периметра, а Юлька приглашает в гости! Улица имени безымянного Чарли дом 3, квартира 22 - это ж через полрайона надо переться. По владениям группировщиков. Денис выругался. Он что, похож на отмороженного имитатора?
Но ведь… «Приходили ко всем. Кроме тебя». Юла права. Так что теперь, ждать палачей?
Десять минут до начала комендантского часа.

Предыдущая страница 9 Следующая страница


Мертвый рай 10

Денис сел за комп, подключился к камере. Оживший «Летящий глаз» выполз из дневного укрытия - из-под зубчатой крыши в соседнем квартале. Камера пошла зигзагами вокруг дома Дениса. Вроде чисто.
Хронометр? Пять минут до комендантского часа.
Оператор погнал камеру к Девятой линии.
Три минуты. Две. Одна…
Сирена взвыла над городом. Вот и пришло запретное время.
Ничего подозрительного на пути «Летящего глаза» не обнаружилось. Ничего и никого. В общем-то, можно рискнуть. Еще с полчаса активность группировщиков будет минимальной.
Камера возвращалась к исходной позиции на автопилоте. Оператор одевался. И рассовывал по карманам нехитрое снаряжение. Пара фонариков да импровизированный сухпай. Оделся. Рассовал. Выложил на стол шоковую дубинку - тоже надо прихватить. Хоть какое-то оружие.
Впервые в жизни Денис завидовал имитаторам. Камуфляжка и маска ему сейчас не помешали бы.
Сердце пробивало ребра отбойным молотком. Руки дрожали. Выйти на улицу?! Ночью?! В кошмар?!
Кошмар!
Ладно… Присядем на дорожку. Денис сел. За комп. Еще разок прогнать камеру вокруг дома - дело нехитрое, а минутная задержка погоды не сделает.

* * *

Неясная тень метнулась за угол соседнего дома. Крупная, размытая, едва зацепленная объективом «Летящего глаза». И тень исчезла… Там. Или там вон. Или там.
Что?! Что это было?! Безобидная игра лунного света в разлитых чернилах ночи? Да уж нет, вряд ли.
Глюк? Человек? Машина?
Вот оно, еще… Тени. Поменьше. Но много. Денис тормознул камеру над собственным подъездом.
Возня внизу. Человеческие силуэты. Один, другой, третий. Дверь, распахнулась настежь… Беззвучно. На взлом не похоже. Странно! Отмычками группировщики не пользуются редко. По крайней мере, Денис о подобных случаях не слышал.
В подъезд проскользнуло еще двое. Маски и камуфляж. Обычные двуногие цели, о которых он почти еженощно сообщал на центральный пульт управления наружкой. Только тогда орги врывались в чужие дома.
Денис бросился к окну. Неприметный рычажок между подоконником и батареей - его маленькая хитрость, личное ноу-хау. Спецприспособление собственного производства, которое он всегда ставит в новой квартире первым делом. Одно движение - и стальная решетка соскакивает с внутренних креплений…
Коллеги-операторы никогда не понимали, почему Денис селится на втором этаже, а не забирается на более престижные этажи - где повыше, побезопасней. Не понимали, потому что не знали. Зато теперь у него был шанс.
Уже стоя на подоконнике, Денис вспомнил о шокере, оставленном на столе. Поздно! Чуть слышно отворяется входная дверь. Так быстро? Так просто? А ведь замочек там - не чета подъездному - с особым, усложненным кодом доступа. Ох, хорошие отмычки у оргского медвежатника!
Шаги в прихожей. Чужие шаги.
Приказ:
- Ищите, он где-то здесь!
И крик:
- Во-о-он!
И - прыжок.
Земля больно ударила по ногам, отшвырнула в сторону, опрокинула. Но разлеживаться некогда. Денис вскочил. Впервые в жизни он стоял на асфальте ночного города.

* * *

Отстали! Задыхаясь, жадно хватая воздух ртом, Денис рухнул на грязный колдобистый тротуар. Плевать, что грязный! Теперь, после бегства из собственной квартиры на многое плевать. Нет, такие гонки - не для домоседов-следаков, но он все же ушел! Ушел он!
Дыхание кое-как восстанавливалось. Вместе с ним возвращалась и способность мыслить. Денис огляделся. Эва, куда занесло! Улица Кольцевая. Узкий продуваемый всеми ветрами двор-проезд меж длиннющими высотками. Китайская стена - так называют в районе это неуютное местечко. Здесь, неподалеку, за «стеной» - развалины 300-го блок-поста. А вот до 9-й линии еще пилять и пилять.
Денис опасливо посмотрел вверх. Не хватало еще, чтобы Славка или Юлька сдуру отослали его снимок в Периметр. Вот бы там удивились: следак-нарушитель!
Ладно, смотри не смотри, а делать-то что-то надо. Отсиживаться до рассвета здесь? В принципе дворик Китайской стены - относительно безопасное местечко. Если группировщики не войдут с двух сторон сразу. Тогда укромная щель, куда забился беглец-оператор, станет ловушкой.
Было еще одно обстоятельство, изрядно нервировавшее Дениса. Длинный размазанный силуэт - что-то вроде вытянутой трансформаторной будки на колесиках - который он заметил краем глаза, уходя от погони. Именно так описывали…
Бр-р-р… Денис передернул плечами. Чушь! Чушь! Чушь!
Может быть. И все же не раз и не два ему приходилось слышать о Катафалке-Призраке, якобы выезжающем по ночам с заброшенного Старого кладбища в поисках трупов. Свежих трупов. Этакая потусторонняя гуманитарная помощь муниципальным похоронным бригадам.
Призрачный Катафалк… Одна из многих городских страшилок, над которой снисходительно посмеивались все. Днем.
Сейчас была ночь. И более-менее спокойно этой ночью Денис будет чувствовать себя только в одном месте: 9-я линия, дом 3, квартира 22. Значит, надо идти. Полчаса страха, и все закончится. Быть может, даже благополучно.
Шел он полдесятка шагов. Потом увидел… Четыре камуфлированные фигуры - впереди, между домами. Перегородили проход. Орги! Все-таки выследили, шакалы!
Повернуться. Бежать. Назад. Быстро.
Недолго.
Он вновь остановился. Встал, как вкопанный.
Нет, Катафалк-Призрак не был мифом. Он… она… оно вдвигалось сейчас из тени, с противоположного конца Китайской стены. Бесшумно, хищно, с пугающей ленцой.
Плохо различимый размытый силуэт. Зловещее пятно материализовавшейся ночи. В ночи же и материализовавшейся. Что-то среднее между грузовым контейнером и БГМ. Что-то уродливо-жуткое.
Денис пятился. «МУД (шдх)», «Маломощная укороченная дубинка (шоковая домашнего хранения)» - вот чего ему не хватало. Игорек - вот кому он завидовал черной завистью. Счастливчик-самоубийца! Один разряд в голову - и вечная отключка. Денису этого не дано.
Денис затравленно озирался. Орги. Катафалк. Катафалк. Орги…
Из-за изгиба «Китайской стены» они, наверное, еще не заметили друг друга. Но Денис-то видел все. Ловушка захлопнулась - это он видел тоже.
Денис чувствовал себя беспомощным кроликом перед пастью удава… двух удавов. Крышу срывало напрочь. Мир вокруг разлетелся клочьями, и клочья эти мелькали перед глазами. Зарешетчатое окно на первом этаже, стена, еще окно, снова стена. А может, с разбега да головой о треклятую стену? Окно, стена… Мрачный калейдоскоп ночи, лишенный красок жизни. Окно, стена, подъездная дверь, стена… Стоп!
Дверь выворочена с корнем: здесь недавно резвились орги. Если подъезд сквозной… А в «Китайской стене» они все сквозные-проходные.
Туда! В черный, пропахший мочой и страхом проем. Никого! Проход. И еще одна дверь. Замок разбит, сорван. Под дверью - ржавая кувалда. Лучшая отмычка всех времен и народов.
Он вывалился на грязный пустырь. Что тут? Сектор обстрела 300-го блок-поста. Бывший сектор обстрела бывшего блок-поста. Развалины «трехсотки» - там, далеко впереди. Однажды они уже сослужили Денису хорошую службу. Укрыли, спрятали…
Он бежал так, как не бегал никогда раньше. Влетел в бетонный лабиринт разрушенного укреппункта. Оглянулся. Катафалка сзади не было - призрак, видимо, не протиснулся в узкий подъезд.
Была целая банда оргов. Волки! Человек двадцать. С заточками. Впереди резво несется вожак группировщиков. Этот добежит первым.
Влип! Засекли! Денис юркнул в бетонные катакомбы, заметался. Под ногами - пыль, грязь, цемент и щебень. Не то! Не то! Надо найти спасительный колодец! Провал старой канализации… Здесь же он был, на этом самом месте.
Да, именно здесь! Под обрушившейся бетонной плитой. Большой, тяжелой. Возможно, вдвоем сдвинуть ее и удалось бы, но у Дениса нет второй пары рук.
Загнали… Вот и вся облава. Он вжался в стенную нишу, прислушался. Где-то совсем рядом по битому щебню шуршали чьи-то шаги. Волчий вожак, опередив свою стаю, продолжает охоту в одиночку? Самонадеянный ублюдок!

* * *

Это была удобная позиция. Сквозь щели в раскрошенном бетоне видны подходы. И лунного света хватает, чтоб различить приближающуюся человеческую фигуру.
Надо же! Такой недомерок, а ходит в авторитетах. Невысокий рост. Мешковатый камуфляж. Маска… дурацкая маска, из вязаной шапочки. Маленький, декоративный какой-то, штырек с зазубренной пилкой на обушке и разноцветной изолентой на рукояти. Жалкое подобие грозных пик и мечей, изготовленных из тяжелых арматурин, что носят рядовые оргские бойцы.
Осторожные - не спугнуть бы жертву - шаги. Взгляд, зыркающий по сторонам и еще чаще - назад. А Парень-то не промах - следит за тылами…
Только почему-то ширинка расстепгута! И правая рука (заточка - в левой) - на мотне. Мочиться он тут, что ли, собрался?
Стараясь не шуметь, Денис поднял кусок бетона. Выбрал обломочек поувесистей. Так-то лучше - с каменюкой в руках Денис чувствовал себя увереннее. Но во рту все равно пересохло. И рука малость подрагивает.
Волк сам подставлялся под удар: голова в шапочке-маске вынырнула из-за угла в паре шагов. Затылком к Денису вынырнула. Вот по этому-то затылку…
Денис размахнулся.
- Сюда! - заорал кто-то дурным голосом у входа в развалины. - Здесь следы!
Вязаный затылок дернулся, повернулся. И вот уже на Дениса смотрит узкая прорезь в черной ткани. А в прорези той - два расширенных зрачка. Наверное, иногда даже смирный оператор наружки способен внушать страх. Если поднимет камень. И состроит та-а-акую рожу…

* * *

Огр в маске не вскрикнул, не отшатнулся, не полез в драку. Приложил палец к невидимым губам, зашипел.
- Тс-сы…
Издевается, гад! Незнакомое, не очень знакомое чувство захлестнуло Дениса. Ярость, ненависть. И полное безразличие к тому, что будет после. «Да па-а-ашел ты, цыкач!»
Он обрушил свое оружие на смотровую прорезь.
Нанизать на заточку Дениса не успели. Волчий вожак запаниковал. Присел. Прикрыл лицо левой рукой, правой неловко отмахнулся от оператора. Лишь по чистой случайности куцый обрубок арматурины ударил в запястье. И то - плашмя.
Однако (больно, блин! Денис едва сдержался от крика) и этого шлепка хватило, чтобы отклонить руку. Камень пролетел возле головы орга, упал в вязкую грязь.
Чмок-х-х…
И тишина.
И вновь Денис смотрит в удивленные, испуганные глаза маски.
Дышит сквозь зубы. Молчит.
Волк тоже не кричит, не зовет подмогу. Волк сжимает в руках заточку. Сейчас ударит, пырнет… Медлить нельзя!
Приемов особых Денис не знал. А потому, спасая жизнь, действовал просто, примитивно, грубо. По наитию. Как действовалось. Двумя руками - схватить кулак с заточкой, навалиться всем телом, подмять врага. Враг упал послушно, даже не пикнув.
Молчаливая возня продолжалась считанные секунды. И на смертельный поединок ну никак не тянула. К удивлению Дениса, одолеть группировщика оказалось плевым делом. Игра в поддавки - да и только! Короткий штырь, скорее мешавший оргу в вязкой борьбе, откатился в сторону.
Дальше совсем просто. Сесть сверху. Левой - цапнуть противника за бесформенный пятнистый балахон, за грудки, правой…
Оп-с!
Вместе с грубой тканью под руку попало что-то еще. Мягкое такое, упругое. Денис не сразу осознал, что изо всех сил сжимает - о-ля-ля! - крепкий девичий бюст.

Глава 3

Маску - прочь! Вязаная шапочка сорвана, отброшена. Из-под черной ткани высыпали - длинные - до плеч - светлые волосы. Блонди! И большущие выразительные глаза. И ухоженная кожа. И вздернутый носик…
Симпатичная девица. Красивая даже. Была…
Разбитые в беззвучной потасовке губы. Щеки, перемазанные кровью…
Ни фига ж себе! Денис был в шоке.
- Может, продолжим где-нибудь в другом месте? - прошипела незнакомка.
Спихнула его руку с груди. Утратив точку опоры, Денис завалился на бок.
Его удержали. За рукав.
- Тише ты, - шикнула красотка с распухшими губами.
Денис тихо сполз с камуфлированной горе-амазонки, встал.
Поднялась и незнакомка. Сунула заточку в кожаный карман-ножны. Происходящее не укладывалось в голове. Удивительное, блин, рядом! Вот почему орг дерется, как какой-нибудь…
- Так ты… - Денис ошалело таращился на девушку. - Ты что, имитатор… ша?
Кивок.
- А чего бы я от оргов бежала?
Девица подобрала и сунула за пояс шапку-маску, заточку.
- Они за тобой, что ли, гонятся?
- Ну не за тобой же!
Беседа велась шепотом. А вокруг - топот. Группировщики, не таясь, прочесывали развалины. Истинным хозяевам ночи таиться ни к чему.
Вот блин! Денису захотелось еще разок прихватить девчонку за какое-нибудь местечко почувствительнее, да побольнее чтоб. Если бы не эта дура-имитаторша, он, может, и укрылся, и отсиделся бы. А так… Ну какого, спрашивается, она ищет тут приключений на свою задницу?!
Орги приближались. Отовсюду. И бежать - некуда. Да нет, почему же. Есть куда.
Денис метнулся к заваленному входу в канализационный коллектор. Прошипел:
- Плита! Помоги мне! Скорее!
Если имитаторша и была дурехой, то дурехой сообразительной. Что от нее требуется, девчонка просекла сразу. В четыре руки, в один рывок они сдвинули бетонную глыбу с места.
Обнажился знакомый… собственно, не колодец даже - бесформенный провал. Яма с оплывшими краями. Засмердило…
Еще рывок.
Тяжелая плита отвалилась со скрежетом. Слишком, слишком громко…
- Туда! - заорали совсем рядом.
Вниз! И плевать, что из-под земли несет, как из… Несет, в общем. Девушка невольно отшатнулась. Денис - нет. Не до чистоплюйства!
- Лестницы нет, но тут неглубоко. Не пытайся нашарить ступеньки - просто прыгай. - Джентльменства его хватило лишь на сбивчивое объяснение. А отступать от колодца и пропускать барышню вперед - значит понапрасну задерживать и себя, и ее.
- Их двое! - крики за спиной. - Уходят!
Денис и имитаторша скользнули вниз, во тьму. Одновременно, двумя шустрыми угрями. По склизкому дну, по вязкой жиже инстинктивно откатились в сторону. Весьма своевременно: брошенная сверху заточка по рукоять вошла в грязь у самой головы Дениса. Повезло! Еще немного - и операторский череп был бы навечно пригвожден к дерьму предков.
Девушка вскочила, отплевываясь. Попыталась вскочить… Резкие движения в такой темноте чреваты. Имитаторша поскользнулась, упала.
Преследовать их, похоже, не собирались. Темные силуэты в нерешительности склонились над колодцем. А мат стоял - наверное, за «Китайской стеной» слыхать… Ну да, заброшенная канализация - местечко не из приятных. Лезть вниз - в непроглядную вонючую темень - и продолжать погоню под землей Волки не рискнули. Волки поступили иначе. Разумнее.
- Чтоб вас крысы сожрали! - донеслось сверху.
И - знакомое уже Денису «сука-блать».
Потом старый коллектор заново запечатала бетонная пробка.
Потом послышался глухой стук укладываемых на плиту глыб.
Возня наверху продолжалась долго. Завал над колодцем, должно быть, получился приличным.
Их замуровали. Заживо.

* * *

Мрак! Вот что такое настоящий мрак! И вокруг. И внутри.
И вот что такое настоящая вонь!
Всхлипывания спутницы Дениса походили на рычание. Наверное, сильно ушиблась. Или просто испугалась. Да уж, «просто»…
- Слушай… - Имитаторша наконец обрела дар речи. - Чего там эти козлы насчет крыс кричали?
М-да… Самый дурацкий вопрос, который только можно придумать в их ситуации!
- М-м-м, - задумчиво протянул Денис.
- Я тут вляпалась во что-то рожей, - не унималась незнакомка. - Перемазалась вся… Ну что за дерьмо такое?!

Предыдущая страница 10 Следующая страница


11 Руслан Мельников

Он усмехнулся:
- Дерьмо - оно и в Африке дерьмо. Насколько я понимаю, мы находимся в верхней части заброшенной канализационной системы и стоим на окаменевших человеческих фекалиях. А под ногами у нас хлюпает просочившаяся влага, размытые экскременты и обеззараживающий раствор. Вот в этот коктейль ты и нырнула.
- Дерьмо! Дерьмо! Дерьмо! - изрекла таинственная незнакомка.
И Денису вдруг стало весело. Вопреки всему! Бесшабашно весело, безбашенно. А чего грустить-то? Живы ведь пока.
- Не расстраивайся, подруга. Никакой заразы ты наглотаться не могла. Вспомни о наших доблестных коммунальщиках, которые еженедельно закачивают под землю тонны дезинфицирующих средств. Тут все должно быть стерильно. Как в сортире Главы Администрации.
- Заткни варежку, а, - потребовала девица.
- Застегни ширинку, - посоветовал Денис. - А то все нараспашку. Застудишь еще.
Возня в темноте. Кажется, застегивали…
Денис хмыкнул.
- Видела бы, где ты зубоскалишь, утопила б в этом дерьме! - чуть не плакала девчонка. - Собственными руками!
- Так в чем дело? Увидь. Я слышал, каждый уважающий себя имитатор носит фонарик.
- Можно подумать, ты гуляешь по ночам вслепую?
Денис предпочел не отвечать. Да, в его карманах есть пара фонарей. Но в этом вонючем царстве тьмы свет - самая ценная валюта, а загадочная незнакомка ведь еще ничего о себе не рассказала… В общем, будет лучше, если сначала аккумуляторы сядут у нее.
Шорох. Сопение. Раздраженный шепот.
«Наша принцесса отдраивает личико от фекалий», - догадался Денис.
- Умываешься?
Вместо ответа - яркая вспышка. Ого! Это даже не фонарик: темноту подземелья прорезал мощный луч карманного прожектора. Слишком мощный, а в сложившейся ситуации это, скорее плохо чем хорошо: быстро сдохнут батареи.
Что ж, будем надеяться, что выход найдется быстрее. Иначе - мучительная смерть от голода и жажды. Скорее от жажды: пить то, что хлюпало под ногами, Денис не собирался ни при каких обстоятельствах.
По невысокому округлому своду пятно света метнулось к запечатанному оргами колодцу. Надежда умирает последней, и теперь она откинула копыта окончательно. Выбраться наверх здесь - не-ре-аль-но.
Луч скользнул по стенам. Вправо, влево… Унылый коридор без конца-краю, плесень, грязь, лужицы под ногами да непроглядный мрак… Оба рукава туннеля полого уходили вниз.
- Эй, красавица! - окликнул спутницу Денис.
Слепящий свет больно резанул по глазам. Видимо, Денис выглядел сейчас непрезентабельно. Имитаторша многозначительно хмыкнула.
- Чего тебе?
- Если пойти направо, можно добраться до Периметра. Там безопаснее.
- Ерунда. Подземные коммуникации, идущие под Периметром, перекрыты решетками. К каждой приставлен боевой расчет. Вне зависимости от времени суток охрана имеет право вести огонь на поражение. Без предупреждения.
- Ну да? - Вообще-то ему это было внове.
- А ты думал? Люди, живущие там, - луч дернулся вправо, - не желают, чтобы из их ванн и сортиров полезли группировщики.
- Но мы можем найти выход, не доходя до Периметра.
- Вряд ли. Люки бездействующих коллекторов давно зацементированы, забетонированы и укатаны асфальтом.
Хм, об этом Денис тоже не знал. И не задумывался как-то.
- А кто же тогда вскрыл эту нору?
- Не кто - что. Вероятно, взрывы, разворотившие блок-пост.
- Значит, орги просто замаскировали колодец.
- Уж не знаю, орги или не орги. Давай не будем об этом. Думай лучше, как выбраться.
- Можно выйти в какой-нибудь работающий коллектор, а потом…
- Нельзя. Старая коммуникационная система полностью изолирована от действующей. К тому же все колодцы коммунальной службы заблокированы и заминированы. Изнутри и снаружи.
Еще один любопытный факт. Хорош имитатор! И главное, осведомленный какой…
- Что ты предлагаешь? - спросил Денис.
- Идти туда. - Фонарь посветил влево. - Может, повезет. Ты со мной?
Денис выдернул из слоя грязи оргскую арматурину отряхнул брезгливо - авось пригодится.
- С тобой, с тобой… красавица.
Она, действительно, успела вытереться. Так, слегонца… Когда поворачивалась влево, луч света мазнул по лицу имитаторши.
- Выглядишь просто изумительно, - хмыкнул Денис.
- Спасибо за комплимент! - Злость еще бурлила в ней нездоровым жаждущим свободы вулканом. Девушка посветила на правую скулу, где красовался жирный грязный развод. - Если он искренний, можешь поцеловать меня в щечку.
Денис улыбнулся:
- Я тоже думаю, что нам пора познакомиться. Зови меня День.

* * *

Разумеется, доверять свой фонарик в чужие руки имитаторша не рискнула. А поэтому топала сейчас впереди, освещая дорогу. Чем была крайне недовольна.
Дениса же положение ведомого устраивало вполне. Во-первых, сзади удобнее следить за странной девицей. А во-вторых, он предпочитал сам помахивать длинным оргским штырем, а не чувствовать спиной заточку спутницы. Нет, определенно лучше уж быть конвоиром в этом тандеме. Кроме того, следовало кое-что обмозговать, а впередсмотрящим редко представляется возможность спокойно подумать.
Итак, имитаторша представилась Ночкой. Представилась, не моргнув глазом. Или мгновенно выдумывала кликуху, или действительно давно прикрывается этим нелепым прозвищем. От кого, от чего прикрывается? Почему? И еще эта ее поразительная осведомленность. О постах и решетках в подземных коммуникациях, о забетонированных колодцах старых коллекторов, о заминированных люках коллекторов новых.
Короче, с Ночкой следует держать ухо востро. А что особенно обидно: он-то назвал ей свой настоящий ник. А девица будто издевается: ах, ты День, так вот я - Ночка… Свинство, одним словом. И вообще называть спутницу Ночкой в кромешной тьме вонючего подземелья - верх идиотизма.
- Ай-й-й!
Пронзительно-испуганный девчоночий визг… Денис даже не уловил момента, когда Ночка вдруг исчезла из поля зрения. Мгновение назад девушка брезгливо обходила лохмотья заплесневелого мха, свисавшего с потолка, и вот ее не стало. А свет фонаря метается где-то внизу.
Провал! Обрыв!
Дальше пути по заброшенному канализационному коллектору не было. Зато под ногами отверз зев нижний ярус городских подземелий.
Имитаторша возилась у самого основания подземного оползня. К великому счастью, фонарь не разбился, а вот с самой девицей творилось что-то неладное. Ползая на коленях, Ночка остервенело елозила лучом вокруг себя. Что-то ищет? Заточку свою что ли потеряла? Да, похоже. А может, еще и ноги переломала? Или головой ударилась? И последние мозги вышибла?
Денис поспешил на помощь. На пятой точке скатился по крутому откосу. Чуть не сшиб девчонку.
- Ты в порядке, Ночка?
Ответ прозвучал незамедлительно. Много ответов.
- Кретин! Слон! Козел! Конь!
Хорошо, что она заточку посеяла. А то прирезала бы сгоряча, чего доброго.
- Может, объяснишь подоходчивей?
- Ты все затоптал!
- Что затоптал? - не понял Денис.
- Следы! Тут были следы. Че-ло-ве-чес-ки-е!
Или, в самом деле, стукнулась головкой, или налицо первые симптомы клаустрофобии. Вот уж чего им не хватало…
- Ночка, здесь не может быть человеческих следов.
Хотя… В городе ведь ходили слухи о каких-то подземных бомжах, якобы научившихся выживать в старых отравленных коллекторах. Слухи эти казались еще менее правдоподобными, чем страшилки о Катафалке-Призраке. Но ведь в существовании Катафалка Денис уже имел возможность убедиться. Так, может быть, на очереди - бомжи-мутанты? В конце концов, в нижние ярусы подземелий никто ведь не забирался. И что тут творится - неизвестно.
Имитаторша поднялась, пошла, освещая путь фонариком. Ладно, ходить может - и на том спасибо. Ну а следы… Фиг с ними, со следами-то. Будем считать, что примерещилось в темноте.

Глава 4

Шли долго. Нижний тоннель оказался пошире и повыше верхнего. А главное - здесь воняло меньше. И жить, в общем-то, можно. Правда, недолго.
Под ногами - влажная земля, да кое-где выпирает странная конструкция. Металл и бетон. Похоже на рельсы и шпалы. Железная дорога под землей? Метро?! Ну да, так и есть. Старое, забытое, заброшенное метро Ростовска. Призрак былого благополучия…
Фонарь высветил трещины на грязном потолке. Солидные такие трещины.
- Ты уверена, что нам стоит идти дальше? - спросил Денис.
- Отвянь! - Раздраженное бурчание в ответ.
Значит, не уверена. Только вот раздражение в заброшенном метро - роскошь неуместная. Имитаторша отвлеклась, споткнулась о ржавый рельс. Денис успел подставить руку. Пока левую, которая без заточки.
Вцепилась, как миленькая.
- Ты поосторожней тут, - усмехнулся Денис. - А то под поезд попадешь.
- Иди ты…
- Или на крысу наступишь.
- Слушай, заткнись, а? Еще одно упоминание о крысах и дальше пойдешь без меня. И без света.
Денис заткнулся. Провоцировать истерику ни к чему. Но вот крысы… О них только сейчас и думалось. Очень странно: столько времени бродить под землей и не встретить ни одной твари. Если в верхнем канализационном ходе отсутствие этих тварей еще можно объяснить регулярной промывкой коллектора дезрастворами, то здесь…
- Да что их, посжирали, что ли? - не удержался он.
- Что? - встрепенулась Ночка.
- Ничего, забудь.
Однообразие перегонов метро утомляло. Пару раз они выходили к станциям… Да уж, станции! Обрушенные потолки, заваленные стены. Пробиться наружу? Ни фига! Никакой возможности!
И вновь - рельсы-рельсы, шпалы-шпалы… Едет поезд запоздалый.
Единственный состав заброшенного метрополитена состоял сейчас из двух уставших вяло переругивавшихся вагонов. Впереди - Ночка с фонариком. Позади - День. Без фонарика.
От нечего делать Денис пялился на попку имитаторши. Красивая попка. Хоть это радовало. Но было и огорчающее обстоятельство: луч света тускнел. Девчонка, видимо, не разбиралась в аккумуляторах и вставила в свой карманный прожектор дерьмовую подпольную подделку. Батареи садились быстрее, чем предполагал Денис.

* * *

Это случилось на выходе к третьей станции. Бесформенная масса, лишь отдаленно напоминающая человеческую фигуру, прыгнула из-за угла. Сверху. С высоты разрушенного перрона.
Удар - и Ночкин фонарик, кувыркаясь, летит к бетонной стене. Звон, фейерверк осколков - и нет больше фонарика.
И сплошная тьма поглощает все вокруг.
Что-то, похожее на вылетевший из ниоткуда поезд, сбивает Дениса с ног. Заточка выскальзывает из рук.
Вопит, визжит имитаторша.
И руки сами лезут в карманы. Обе.
Свет! Сейчас главное - свет.
Потом в подземелье вспыхнуло солнце. Сразу два солнца. Два луча отразились в чьих-то широко распахнутых глазах. Два луча вырвали из мрака худющее лицо - перекошенное от боли и все в жутких струпьях. Следы болезни? Инфекции? Дезраствора, попавшего на кожу?
Человек (или не человек то вовсе?) в лохмотьях вместо одежды отшатывается, отскакивает. Вскидывает руки, прикрываясь. Грязные руки тоже - в язвах, гнойниках. Наверное, все-таки дезраствор. Уж не эту ли заразу на самом деле вытравливает Периметр?!
С головы, из колтунистых волос с частыми проплешинами (будто кислотой выжжены!) сыплется земля…
Крики Ночки тонут в безумном реве. Еще бы! Поймать зрачками свет фонарей, врубленных на полную мощность - удовольствие не из приятных.
Нападавший рванулся назад - туда, где под завалом похоронена еще одна станция метро. Обезумевшим зайцем, слепым кротом, подстреленной птицей, спотыкаясь и падая, человекообразный силуэт заметался по разбитому перрону. Изъязвленные руки - вперед. Щупают земляную стену.
- Бежим! - Денис, подхватывая оброненную заточку, кидается вдогонку.
- Ты что, сдурел! - Ночка виснет на рукаве, - Он нас поубивает.
- Он выведет нас! Ведь как-то этот урод сюда попал.
- Глупо!
- Это наш шанс. Хочешь - оставайся здесь. Я пошел.
Желания куковать одной в темноте у имитаторши не было. Но и время уже упущено. Великовозрастное дите подземелья сбежало. Исчезло. Куда? Хороший вопрос. Фонарь высветил добрую дюжину нор в завале. И там вон еще. И там тоже. И там. Лазы эти выглядели зловеще, а незнакомец мог скрыться в любом из них. Денису соваться в подземный муравейник отчего-то расхотелось. Сразу.
- Знаешь, о чем я подумала? - Ночка коснулась его плеча.
- Знаю, - тихо ответил Денис, - О том, что столько ходов не вырыть один человек.
«А еще одному человеку не под силу сожрать всех крыс подземелья».
- И если он отправился за подмогой…
- Тогда нам лучше делать ноги, - закончил Денис. - Только это… штаны застегни сначала - они у тебя опять расстегнулись.
- Я в курсе. - Она отвернулась, застегнула.
Подобрала бы, блин, нормальную одежду, прежде чем отправляться на ночные прогулки!
- А ловко ты прятал свои фонарики, - заметила Ночка. - Только теперь твоя очередь идти первым.
Видно было: ничего на свете не убедит ее в обратном.
По подземному туннелю они шли быстро. И долго. И остановились не скоро.

* * *

Их ждали возле следующей станции метро. Человек десять патлатых, покрытых грязью, коростой и язвами оборванцев. В руках - палки, железки, камни. Один держал факел. Стояли молча, не двигаясь. Живой пробкой в проходе стояли.
Отступить? Бежать назад? Рванулись было. Ага, как же! Сзади из темноты уже выступала другая шеренга. Этим уродам даже не требовалось огня. Они просто шли незримыми, беззвучными тенями за маячившим впереди пятном света.
Обложили с двух сторон. Как там, у «Китайской стены». Только спасительных сквозных подъездов здесь нет. Есть, правда, железная, проржавевшая почти насквозь, слившаяся со стеной тоннеля дверь.
Денис и Ночка отступили к двери. Дернули. Нет, не открыть! Нет, не сбежать…
Денис включил оба фонаря на максимум. Резанул по лицам преследователей. Шеренга заколебалась, отпрянула. Увы, не так далеко, как хотелось бы. Проклятие!
- Кто вы?! - крикнул Денис.
Нет ответа.
Есть пронзительный скрип.
Над самым ухом…
Денис дернулся. Поздно!
И есть жилистые руки, выросшие вдруг откуда-то сбоку - из стены.

Предыдущая страница 11 Следующая страница


Мертвый рай 12

Секунда - и оба фонарика лежат на земле. Еще секунда - и о ржавый рельс под ногами звякнула оргская заточка, которой неумело попытался отмахнуться Денис.
А руки уже хватали, втаскивали… Куда?! Куда-а-а?!
Один фонарик не разбился. Светит. В неподвижном пятне света видно ржавую дверь. Ту, что было не открыть. Теперь она распахнута. Настежь.
За дверью - темень бокового прохода. Именно туда и впихивали сейчас Дениса. И визжащую Ночку тоже впихивали.
Господи, целая ночь непрекращающегося кошмара! Сначала орги, потом Катафалк-Призрак, теперь вот это…
Кричала Ночка. Денис отбивался молча. Вслепую. Отчаянно. Как мог. Выходило - почти никак. Никогда еще он не чувствовал себя таким беспомощным. Руки, много-много рук, мелькавших в темноте, были сильнее. И руки эти били больнее.
Дверь лязгнула, отсекая свет фонаря. Все! Теперь точно все! Темень! Могильная. Замогильная. Денис утратил способность сопротивляться. Слишком сильно давил мрак. И слишком близко подобралась паника из паник. Которая отключает разум. Навсегда.
Он сосредоточился лишь на одном: не спятить от ужаса в этом непроглядном коридоре, в спертом воздухе, в безумных воплях Ночки, в диком, мало похожем на человеческий, смехе, в чьем-то зловонном дыхании. Сил на бесполезное трепыхание не оставалось.
А их все тащили. Куда-то. Зачем-то.
«Дверь! Хренова ржавая дверь…», - твердил про себя Денис. Это была сейчас единственная ниточка, удерживавшая его сознание на самом краю реальности.
Когда цепкие руки подземного народца наконец отпустили Дениса, край реальности больно впечатался в ребра. Неудачное падение на камень. Или на земляной ком. Зато хорошая получилась встряска. Былое оцепенение разума и тела ушли.
Мысль забилась раненой птицей. Что? Что еще можно сделать? Рука нырнула под ушибленный бок, пальцы схватили… Нет, в качестве оружия эту каменюку - отвратительно осклизлую, слишком легкую, полую внутри, с большими дырками посредине использовать не удастся.

* * *

Рядом бросили Ночку.
Стон, всхлип…
- Эй! - крикнул в темноту Денис. - Что с нами будет?
- Жрать вас будем! - гоготнуло в ответ.
Говорить уроды в лохмотьях все-таки умели.
Громыхнула дверь («Хренова ржавая дверь!»), лязгнул запор. Надо же, у людей подземелья имеется даже камера для пленников! Или чулан. Склад («Жрать вас будем!») для провизии? Разумно: пока еда жива - она не испортится.
Шевельнулась имитаторша.
- Интересно, долго нас здесь будут держать?
- Пока не проголодаются, - буркнул Денис.
Ночка замолчала. Но чужой страх слишком хорошо ощущается. Даже в тишине, даже в темноте. В темноте - так особенно.
- День, ты действительно думаешь, что они это… ка-ка-а-анибалы?
- Да как сказать. Я тут пошарил вокруг, нашел камешек один. На ощупь напоминает недогнивший человеческий череп. Только, пожалуйста, не проси меня снова брать «это» в руки и проверять наверняка.
Ночка вскрикнула. Восторженно.
- Пошарил?! Живем, значит!
«Живем»? Вот радости-то! И это - вместо того, чтобы лишиться чувств или хотя бы заткнуться, наконец… «Крейзи», - печально и не без зависти подумал о спутнице Денис. Вот бы и ему сорвало крышу, прежде чем… А что, сразу бы похорошело!
- В чем дело, Ночка? Что за неуместный щенячий восторг?
- У тебя руки свободные? - прерывистым шепотом спросила имитаторша.
- Ну. А у тебя - нет?
- В наручниках.
- Наручники? Откуда они у этих троглодитов?
- А я почем знаю? Одни вот были. Отрыли где-то. Ржавые, правда, заразы. И почему их именно на меня надели?!
- Потому что я смирный. Не дергался, как некоторые, пока нас по коридору тащили.
- И молодец! А теперь ползи ко мне, смирный ты наш.

* * *

Он решил предупредить сразу. Во избежание возможных недоразумений.
- Знаешь, Ночка, я вообще-то не Геркулес. Голыми руками «браслеты» не рву, даже ржавые. И двери темниц с петель не срываю, так что…
- Хватит трепаться, а? Иди сюда. У меня кое-что есть.
Звучало интригующе. Денис осторожно поднялся. Пошел - еще осторожнее. На голос. На шепот, точнее. Тщательно прощупывая темноту вытянутыми руками. Однако цели своей достиг ногой. Правой.
Внизу трепыхнулось что-то твердое и шипящее. Тишину подземной камеры нарушил сдавленный вскрик имитаторши.
Денис нагнулся. Сначала под руку попались разметавшиеся волосы, потом - ухо и щека. Денис смахнул влажные комья с лица девушки.
- Извини. Наследил случайно.
Ну не везет нынче Ночкиной щечке: то дерьмо, то грязь…
Девчонка, выцедив все, что о нем думает, вновь озадачила.
- Ниже, - потребовала Ночка.
- Чего ниже?
- Руку ниже, тупица.
- Не понял…
- День, тебе трудно, да?
- Ну отчего же? Ничуть.
Он убрал руку с лица. Выполнил просьбу. Шея, плечи… Плечи вывернуты назад, значит, руки скованы за спиной.
- Ниже.
Ниже - грудь. Упругая. Выпяченная.
На груди он задержался. Так, здесь мы однажды уже были. Имитаторше что, очень понравилось? Денис слегка сжал грязный камуфляж.
- Ниже, - прорычала Ночка.
А вот это совсем интересно! Денисова рука медленно перекочевала на живот.
- Еще!
- Что еще?
- Еще ниже, придурок!
Э-э-э, да девочка совсем съехала с катушек! Нашла, блин, время для разврата. Хотя с другой стороны… А почему бы и нет? Почему бы не скрасить последние минуты жизни? На грязь, в конце концов, можно и не обращать внимания. В темноте это легко.
Денис провел рукой по мешковатым штанам спутницы. По расстегнутым штанам. Да что у нее с этой ширинкой несчастной творится, в самом деле? Или то подземные маньяки уже постарались?
- Сунь, пожалуйста, руку. Туда.
- Руку? - Он хмыкнул. - Только руку? Ты уверена?
Блин, и не видно ни зги. Только щупать и можно. Грубую ткань камуфляжа. А под ней - белье. На ощупь - ничего себе, кстати. И кожа… Нежная такая. Бархатистая. Ухоженная.
О-пс! Денис почувствовал, что теперь, пожалуй, сможет победить страх. На некоторое время. Зов плоти в молодом здоровом организме - штука неслабая.
- Ниже.
- Да куда уж ниже-то?
- По-жа-луй-ста!
- А может, сначала раздеться - удобнее будет.
- День, перестань ерничать?
- Ну ладно, как хочешь.
Такое возбуждающее тепло и… и что-то еще. Твердое, жесткое. Не очень большое. Не мешающее при ходьбе и беге. Прикрепленное к внутренней стороне бедра. Под самым сокровенным тайничком. Искусственный член? Не-а, не похоже. Да и с чего бы? Может…
- Пояс верности? - озадаченно пробормотал Денис.
- Кобура скрытого ношения, дурак, - отрезала Ночка, - слева - «Дождик», справа…
- Какой такой дождик?
- Дамский. «Мини».
- Не понял.
- Пистолет, дубина! Автоматический. Он - слева. Справа - запасной фонарик. Посередине - радиотелефон.
- Ё-пс! Пистолет? Фонарик? Телефон?
Денис был в шоке. Уж не потому ли у Ночки ширинка вечно расстегнута?
Да, на ощупь все обстояло именно так. В миниатюрной дамской кобуре - полный хм… джентльменский набор. Тоже в миниатюре, правда. Махонький легенький пистолетик с закрытым спусковым крючком - всем «мини» - «мини». И фонарик. С мизинец. И трубка в два ночкиных пальчика со скрученным усиком антенны. С кем, интересно, имитаторша общается по ночам? А впрочем, имитаторша ли? Темнит, ох, темнит наша Ночка.
- И что теперь?
- Доставай. Начни с пистолета. Только осторожней.
- Ага! Чтоб твой «Дождик» ливанул прямо у меня в руках. Там же защитная дактелоскопия, «идеал», самоликвидатор…
- Не ливанет. Главное, не суетись, - торопливым шепотом инструктировала девушка. - И не вытаскивай оружие сразу. И курок не тронь. А самоликвидатор «Дождя» можно отключить. Нащупай на рукоятке у ствола предохранитель.
- Чего? Предохранитель?
- Да, там есть такая кнопка.
- Круглая?
- Нет, блин, квадратная, умник! Сделал? Нащупал?
- Ну.
Ну дела! Денис покачал головой. Ох, хотелось бы знать, у кого он сейчас шурует обеими руками в столь интимном месте?
- Теперь быстро нажми на кнопку три раза.
- А ты не кончишь?
- Очень смешно! Вытаскивай, давай.
Он нажал… Быстро. Трижды. Пистолет выскользнул легко - словно выброшенный пружиной. «Я достаю из широких штанин…», - припомнил Денис дурацкую и непонятную считалку далекого детства.
- Не вижу бурного оргазма, мадам.
- Сейчас будет, остряк! - змеей прошипела Ночка, - У тебя шесть секунд, чтобы нажать на предохранитель еще четыре раза и отключить дублирующую систему самоликвидатора.
Дублирующую?! Маха-птаха! Даже по клавиатуре своего рабочего компа Денис никогда не бил с такой скоростью, как сейчас - по кнопке предохранителя. Раз, два, три, четыре… Самоликвидатор - вещь серьезная. Даже у такого несерьезного на вид «Дождика». Рванет - мало не покажется!
Ликвидатор не рванул. Ни через пять, ни через десять секунд, ни через минуту. Кажись, успели! Денис заново учился дышать. Рука с пистолетом дрожала.
- Это все? Надеюсь, больше ничего дублирующего у тебя нет?
- Нет, - ответила девушка. - Вытри мне, пожалуйста, пот. Да не там - со лба!

* * *

Тяжести пистолета Денис почти не ощущал. И размеры… «Дождик» Ночки буквально утонул в его ладони - только ствол да магазин торчат. Слегка. Такая неубедительная на вид штуковина. На вид… Но ведь оружие, тайно носимое между ног, и не должно быть большим и громоздким.
М-да, дела! Ничего подобного Денис в руках не держал. Ничего подобного не держал в руках ни один оператор наружки. Автоматический мини-пистолет, да еще и скрытого ношения, да еще и с двойной системой ручного отключения самоликвидатора… Это вам не оргская заточка и даже не милковский «Пес». Наверное, такие хитромудрые стволы могли себе позволить лишь периметровские шишки и их ближайшее окружение.
- Кто ж ты такая, девочка Ночка?
- День, пожалуйста… Не время сейчас об этом. Я же о тебе ничего не выспрашиваю.
Справедливо.
- Тогда объясни хотя бы, почему раньше оружие не вытащила? Когда, к примеру, от оргов бежала.
- А смысл? В «Дождике» всего шесть патронов. Оргов было больше. Я надеялась обойтись без стрельбы.
- Правда? - Денис недоверчиво усмехнулся. - А когда уроды на нас под землей нападали, на что надеялась?
- Ни на что.
- Так чего ж пистолет не хватала?
- Не успела. Думаешь, это так просто? Я вообще-то в юбке ходить привыкла, а не в камуфляжных штанах.
- Да ну?!
Ох, и скользка же эта имитаторша!
- И кобура «Дождика» рассчитана на подъюбочное ношение.
- А где ж, интересно, носят ствол под юбкой?
- В пи… Короче, хватит болтать. Достань лучше фонарик. Да не бойся, не взрывается он. Там самоликвидатора нет.
Денис снова полез к кобуре скрытого ношения. Ну очень скрытого.
- Раздвинь-ка ножки, детка…
Эх, когда еще доведется погреть руки в таком пикантном месте у леди из пи… из Периметра. А откуда ж еще было взяться Ночке?
- Сижу на тебе уже второй раз за ночь, - бормотал он, пытаясь отстегнуть маленький, но упрямый фонарик, - Хватаю то за грудь, то за… Как, кстати, тебе такая позиция сверху?
- У нас мало времени.
Да знал он! Только хренов фанарик никак не отстегивался. Пальцы Дениса, словно слепые котята, путались в хитросплетениях кобуры. Смешно будет, если свет случайно включится прямо там, в штанах.
- Наверное, ты, Ночка, сейчас неплохо смотришься, - заметил Денис, - А из-за наручников наша возня попахивает садомазохизмом, не находишь?
- Я смотрюсь паршиво, потому что, как и ты, вся в дерьме. Им же и попахиваю. Умоляю, День, хватит трепаться.
Фонарь-мизиниц наконец выскочил из чехла. Выскользнул из пальцев. Канул между ног имитаторши. Закатился куда-то под…
Вот ведь, блин-переблин!

Предыдущая страница 12 Следующая страница


13 Руслан Мельников

Девушка застонала. Весьма выразительно. Скрипнула зубами. Весьма отчетливо. Но выгнулась. Приподняла попу.
Денис пошарил… Ага, вот он, наш светоносный беглец!
За спиной лязгнул засов. Проклятие!
И - факельные отблески.
И - гнусавый голос:
- Эй, вы, двое, чем занимаетесь?
И - захлебывающийся шепот Ночки:
- Денис, отстрели эти долбаные наручники. И пистолет - мне. Быстрее!
И - шаги сзади. Торопливые. Совсем рядом!
Извини, Ночка, но браслеты твои пусть пока подождут.
Денис обернулся. «Дождик» - в одной руке. Фонарь - в другой.
Включить! Луч света - в лица тюремщиков. В две премерзкие хари в язвах и оспинах. Пока только луч.
Хари прикрываются руками. Хари приближаются.
Взволнованная скороговорка под руку:
- Хорошо, День, стреляй сам! Жми курок и все! Пистолет слабый, без отдачи. Пуля летит туда, куда пошлют. Давай же, тормоз ходячий!
- Командовать будешь у себя в Периметре, - невнятно, не заботясь, услышат его или нет, процедил Денис.
И прицелился. Уж как умел.
И нажал на спусковой крючок.
Ба-бах! Ба-бах!
Оружие скрытого ношения оказалось послушным. И довольно скорострельным. А убивать из него - совсем нетрудно. Вот только громко… Неожиданно громко для миниатюрных размеров «Дождика». Или акустика здесь такая?
Ба-бах! Ба-бах!
Рев тюремщиков потонул в грохоте выстрелов.
Ба-бах!
Два тела упали на землю. Красиво так упали. Как в кино.
Фу-у-у… Денис перевел дух. Надо же! Справился! Убил. Убил? Убил!
Нет, не убил. Тела застонали. Тела поползли, густо пятная кровью пол, цепляясь друг за друга. В сторону поползали, к стене. В густую тень.
Он посветил, разогнал тень.
Ранил. И одного ранил, и второго. Хотя ведь почти в упор бил. Хотя, наверное, следовало бы и пристрелить. А не подстрелить.
Ранил… Это было не хорошо и не плохо. Просто ранил. Противник все равно выведен из строя, противник беспомощен, безопасен. Но жив. Еще. У одного в крови правый бок и нога. У другого - левый бок и плечо.
Добить? Денис поднял ствол.
Или сами подохнут?
- Нет-нет-нет-нет, - скороговоркой умоляла бесформенная человеческая масса оттуда, куда смотрел «Дождик» и светил фонарь.
- Пожа…
Две беспомощные человеческие массы. Теперь - беспомощные. Совершенно.
- Пожа…
Дениса бил запоздалый озноб.
- …лу-у-уйста, - подвывало под стеной.
- Эй, ковбой, про меня не забудь, ладно. - Его ткнули в бок.
Ночка сидела спиной и, изогнувшись, уже протягивала скованные ржавым железом руки. Ах да, в самом деле!
- Только не отстрели, пожалуйста, мне ничего нужного, уговор? А то у тебя руки трясутся.
- Башку бы тебе отстрелить. Чтоб по ночам дома сидела. Чтоб не шлялась, где не надо.
«И других в неприятности не вовлекала».
- Да боюсь, мозгов в башке той нет.
- Сам дурак.
В углу, под стеной стонали все надрывнее. Видимо, шок отступал. И наступала боль.
Денис вставил короткий ствол «Дождика» промеж Ночкиных «браслетов». Саму девицу при этом пришлось ставить чуть ли не раком. Этакой живой буквой «зю». На корточках. Врастопырку. Чтоб пулей не задело.
Наручники легли на упор. Тот самый череп, на который бросали Дениса.
- А-а-а! У-у-у! - доносилось из-под стены.
И еще раз - ба-бах!
Вскрик Ночки.
Желтая кость и звенья ржавой цепочки того же цвета разлетелись после первого же выстрела. Оказавшегося, впрочем, последним. Большего из «Дождика» не смог бы выдавить даже целый милицейский взвод. Ни капли. Ни единого ба-баха.
Стоны оборвались, стихли. Но ненадолго: боль снова быстро брала свое. Боль оказалась сильнее страха.
Ночка вырвала пистолет у Дениса. Направила на раненых.
- К-к-козлы!
Сухой щелчок.
- Идиот! Да ты ведь всю обойму расстрелял! - дошло вдруг до имитаторши.
Пока что данное обстоятельство скорее удивляло ее, нежели злило. Но девица свирепела на глазах. Ничего, переживет. Так оно даже к лучшему. Заряженное оружие Денис попросту не стал бы возвращать этой подозрительной барышне. Где гарантия, что последнюю пулю Ночке не вздумается всадить ему в затылок. Никаких гарантий. Потому что никакого доверие к ней он пока не испытывал.
- На двух паршивых ублюдков целую обойму! - сокрушалась Ночка. - И хоть бы одного - насмерть!
- Извини, сноровка не та, - сухо ответил Денис.
- У меня же… у меня патронов больше нет…
Под стеной - там, куда вел густой кровавый след, уже ревели быками. Больно, должно быть. Ничего, поделом, гады! Чтоб вас свои же теперь сожрали!
Денис не слушал ни причитаний красавицы с обрывками наручников на запястьях, ни криков раненых. Он осторожно обошел стенающих бомжей, выглянул за дверь, посветил фонариком. Если там кто и был, то успел скрыться.
- Никого? Всех распугал, да, ковбой? - Имитаторша тоже стоит рядом. Шустрая девица!
Денис посветил спутнице в лицо. Лицо - злющее. На щеке - грязный след его обуви.
- Вытрись, - посоветовал он. - И пойдем. Этих (кивок на слабо копошащиеся у стены туши) - запри.

Глава 5

По подземным норам они ползали долго. Потеряв ориентацию, почти утратив надежду. Просто двигались туда, где Ночкин фонарик-мизиниц выхватывал меж осклизлых стен бесконечную черноту бесконечных коридоров. Выхватывал и взрезал мощным фотонным потоком.
Просто шли, пока горел свет.
Городские каннибалы их больше не побеспокоили. Боялись. Прятались. Откуда было знать этим троглодитам, что стрельба уже не повторится? При всем желании шляющихся по их подземельям чужаков.
А повезло нежданно-негаданно - на очередной станции метро. Третьей или четвертой по счету. Здорово повезло. Во-первых, обнаружился наконец выход наверх - прорытый вдоль демонтированного, засыпанного землей эскалатора узкий лаз. А во-вторых, выход этот вывел куда надо. Куда было надо Денису. Ну почти. Подвал сгоревшего двадцатиэтажного дома в нескольких кварталах от «улицы Чарли» - вот куда они попали.
Жутковатое то оказалось пепелище. Черный панельный остов с пустыми глазницами окон и дверей. Жирная, так и не смытая дождями, копоть внутри. Судя по всему, огонь, не поперхнувшись, сожрал всю двадцатиэтажку зараз. Такой пожар трудно даже вообразить. А о том, сколько народу тут сгорело заживо, и вовсе не хотелось думать. Зато… зато здешний подвал - довольно укромное местечко. Самое то, чтобы спрятать вход в городские подземелья.
Они вышли на улицу. Денис - с открытым лицом. Ночка предусмотрительно вытащила из-за пояса и натянула на голову шапку-маску. Пора было прощаться.
Имитаторша, однако, прощаться не спешила.
- День, есть разговор. Серьезный. - Она осторожно, очень осторожно тронула его за рукав.
И слова тоже… Осторожные какие-то слова. Настораживающее осторожные.
- В чем дело? - Комендантский час скоро закончится, а она тут затеялась! - Что, идти некуда? Не успеешь до дома добраться?
- Не волнуйся, успею.
- Это хорошо. А то, знаешь ли, квартирка, куда я направляюсь, - не моя. И там меня ждут одного.
«А тебя, милая, извини, не приглашали».
- Где там? - вскинулась Ночка.
- Неважно. Говори, что хотела?
- День, не желаешь устроиться на новую работу?
Ха! Если бы действующим контрактом еще было предусмотрено увольнение со старой! И чтоб живым уволиться из наружки, а не с переводом под могильный холмик. Но предложение, надо признать, неожиданное. Весьма. И оригинальное. Учитывая обстоятельства. И то, что Ночка понятия не имеет, в какой области он специализируется. Или все же имеет?
- Работу? Новую? Э-э-э…
- Работу достойную, перспективную, хорошо оплачиваемую, безопасную.
- Безопасную? - Денис, глядя на Ночку, недоверчиво хмыкнул.
Хорош рекрутинговый агент! Ну прямо ходячая реклама безопасных вакансий.
- Тобой интересуются некоторые люди, - напирала она.
Опять? Ишь, совпаденьице какое! Многие в последнее время отчего-то интересуются операторами наружки. Все сильнее и сильнее интересуются. Орги, например, устроившие настоящую охоту на следаков.
- Какие люди?
- Большие люди. Очень большие.
И как такое понимать? Уж не из тех ли мест люди, где принято прятать под юбками пистолеты? Это уже любопытно.
- Из Периметра, что ли?
- Так ты готов разговаривать на эту тему?
Стоп! - запоздало сработал в голове маячок. А вдруг провокация? Но какая? В чем ее смысл и что за цель? И кому она вообще потребовалась? Этого Денис понять не мог. Слишком уж все… необычно, нестандартно, невероятно все. Но осторожность не помешает.
Он огляделся вокруг. По сторонам. И вверх тоже не забыл посмотреть. В светлеющее - между башнями высоток уже явственно проступала предрассветная муть - небо.
Никого. Ничего. Хотя… Ничего ли?
Ветра нет, но там вон - над самой головой - подозрительно дернулась паутинка в переплетении проводов и направляющих тросов. Одна паутинка. Что именно вызвало это содрогание - не понять наверняка. Но похоже на… На улепетывающий «Летящий глаз» похоже. Уж кто-кто, а операторы службы наружного наблюдения разбираются в подобных вещах.
Денис поспешно отступил обратно - под прикрытие подъезда. Еще чего не хватало! Чтобы его засекли в компании с этой, камуфлированной…
Имитаторша тоже юркнула в спасительную темноту подъезда. Еще поспешнее Дениса.
- Что?! - встревожилась Ночка. - Камера? Наружка?
Сильно встревожилась. Чрезвычайно.
- День? Ответь?
- Не знаю. Может быть. Очень может. А может, просто показалось. Но думаю, нам лучше разойтись. И поскорее.
- Хорошо, но как насчет…
- Слушай, вообще-то вопросы трудоустройства принято обсуждать в других условиях.
- Согласна. У тебя хорошая память на цифры и коды?
Что за вопрос! У любого следака хорошая память. И на цифры и на символы в любом регистре. Операторов специально тренируют. Натаскивают по самым эффективным методикам.
- А что?
- Запоминай…
Комбинация была длинной. И грамотно составленной.
- Ну и?
- Это мой сетевой номер. Созреешь в течение дня - свяжись. Обязательно. Не пожалеешь. А пока… Спасибо за помощь, День. Если б не ты… В общем, да…
К нему подошли. Его чмокнули. В щечку. Приподняв на секунду нижний край маски. Странная манера целоваться. И еще более странно, что не думалось сейчас совсем о том, из какого дерьма они только что выползли и куда еще предстоит вляпаться.
И не понять под маской да в темноте подъезда, то ли искренне благодарность движет Ночкой, то ли по-прежнему играет она в свою странную игру.
Еще раз - чмок. Славка бы, наверное, уже весь растекся от таких телячьих нежностей. Да и Денису - чего там - приятно было. Славная все ж таки девочка Ночка. Если ее отмыть. Снаружи и - главным образом - изнутри. Если темнить отучить. А так…
Он отстранил имитаторшу.
- Кто ты, Ночка?
- Это важно?
- Да. Для меня - да.
- Значит, узнаешь. Все узнаешь. Позже. Потом. Выходи в сетку - договоримся о встрече. Я буду ждать. Очень. В течение дня - помни. И работа тебя ждет. Об этом тоже не забывай. Достойная, перспективная, хорошо оплачиваемая…
- Ну да… - хмыкнул Денис. - Безопасная.
Она что, проценты за рекрутинг получает?! Соблазнительница, блин! Немалые, должно быть, проценты-то, раз этак старается.
- Ладно, пора мне, - вдруг без обиняков заявила Ночка. - Времени мало. Провожать не надо.
Шутница, блин!
- В течение дня, День!
М-да… и каламбуров любительница.

* * *

Бесшумной пятнистой кошкой она снова скользнула в ночь.
Он двинул следом. В другую сторону. Своей дорогой. Пошел. Побежал. Все правильно: времени мало. Орги, наверное, и те уже прячутся. Скоро, совсем скоро, гудок Периметра возвестит об окончании комендантского часа, и по городским улицам от Трассы выйдет первая смена патрулей. А провоцировать своим потрепанным видом этих и без того нервных ребят не хотелось.

Предыдущая страница 13 Следующая страница


Мертвый рай 14

Вот и Девятая линия. Последний оплот частного сектора, давно, впрочем, павший. Теперь и здесь, на раздавленных фундаментах старых домовладений, выросли высотки-новостройки. Понятное дело: в многоэтажках жить безопаснее. Ну есть такая иллюзия… Денис остановился у шестнадцатиэтажного дома с намалеванной на стене тройкой. Девятая линия, дом три. Жилая башня. Один-единственный подъезд, так что не ошибешься.
Он огляделся еще раз. Ни души. Посмотрел наверх. Снова дрожит натянутый меж крышами трос. Отчего дрожит? Кто ж его знает…
В принципе «Летящий глаз» Славика и Юльки вполне мог сейчас наблюдать за окрестностями. Очень даже. На всякий случай Денис помахал рукой - пусть видят: он это, а не какой-нибудь припозднившийся орг-одиночка. Потом в открытую - не таясь - направился к подъезду. Друзья не должны таиться от друзей, ведь так? А следаки - от следаков.
Замок подъездной двери вырван с корнем. Вот почему Юла не потрудилась сообщить входной код. Впрочем, сейчас везде так. Почти везде. Запертые двери в первую очередь привлекают внимание оргов. Нервируют. А потому долго не держатся.
Лестница. Да, свежестью приближающегося рассвета здесь пока не пахнет. И света ненамного больше, чем в подземных катакомбах. Квартиры Денису пришлось считать на ощупь. Первая, вторая, третья…
Двадцать вторая, должно быть, вот эта - в тупике лестничной клетки на четвертом этаже. Вообще-то и Юлька и Славик редко снимали жилье ниже шестого. Но если переезжать пришлось в спешке, то выбор у них, вероятно, был небогатый.
Приглушенный стук наверху. Или показалось? Этой ночью есть отчего расшалиться нервишкам.
Денис провел рукой по стене. Ага, вот она, кнопочка! Звонок по принципу два-пять-три-семь. Нехитрая мера предосторожности. Система опознавания «свой-чужой». Гостевой ритуал, о котором районные следаки договорились давно и меняют каждый месяц. Так, на всякий случай.
Палец снова и снова жал на кнопку, вызванивая операторскую азбуку Морзе: два длинных, пять коротких, три длинных, семь коротких.
Теперь Славка с Юлькой знают, кто стоит за дверью.
Ну так открывайте же!
Не открывают…
Еще раз: дз-з-з - дз-з-з. Дз-дз-дз-дз-дз. Дз-з-з - дз-з-з - дз-з-з. Дз-дз-дз-дз-дз-дз-дз.
Конспираторы, мать вашу, уснули там, что ли? Денис прильнул ухом к двери.
Ти-ши-на. Но от прикосновения дверь шевельнулась, поддалась. Странно… Денис надавил на ручку. Потянул. Дверь приоткрылась - легко и бесшумно. Полоска света легла на грязный, заплеванный пол.
Вот это да! Славик и Юлька не потрудились запереть свою берлогу? Тут объяснение только одно: Дениса за дверью ждал кто угодно, только не Славка. И не Юла.
Орги?!
Желание бежать прочь, немедленно, бежать со всех ног Денис все же преодолел. Куда ему деваться в таком виде? За полчаса до воя утренних сирен Периметра. А может, и того меньше уже остается?!
Спокойно! Без паники! Комендантский час ведь действительно вот-вот закончится. И вряд ли группировщики, если они в самом деле побывали здесь, станут дожидаться рассвета на месте преступления.
Денис осторожно переступил порог квартиры 22. Подготовив себя к кровавому зрелищу. («Со Славкой ублюдки вряд ли долго церемонились, а вот на Юльке, скорее всего, оторвались по полной программе».) Однако увиденное…
Был свет. Много света. Ярко - оттого, что голые, без абажуров и люстр - горели лампы. Какая ж тут должна быть светомаскировка, чтобы скрыть такой фотонный поток.
Поток бил в глаза. Глаза после подъездной темени болели. Секунда-две ушло на то, чтоб проморгаться. И оглядеться.
В небольшой двухкомнатной квартирке не было ни крови, ни трупов, ни компьютера, ни даже мебели. Здесь не было вообще ничего, кроме старых выцветших обоев и слепящего света. Проклятие! Все-таки похоже на ловушку. И рассчитана она вовсе не на Славку с Юлькой. Денис попятился к открытой двери - к спасительному чернильному мраку подъезда, который, казалось, стал еще гуще после мощной световой атаки.
Но выйти из пустой квартиры он не успел.
Ожившая темнота на лестничной площадке.
Разряд шокера.
В висок.
Голова взорвалось миллиардом искр. Дениса бросило - обратно в квартиру. От боли визжала каждая клетка парализованного тела. А прежде чем сознание окончательно вырвалось из-под расколотой черепной коробки, Денису померещилось, будто орг, склоняющийся над ним, имел Славкино лицо. Потом в глубинную тьму отключающегося разума оператора увлекли совсем другие видения.

* * *

- Ну как он?
Красный непроглядный кисель вокруг. И эхо отдаленных отзвуков с другой планеты. Мозг наотрез отказывается их воспринимать.
- Не знаю. Пока…
Болото непролазной багровой мутоты медленно разваливается на тяжелые клочья. Это плохо: в образовавшиеся прорехи по глазам снова лупит яркий, будто тысяча Ночкиных фонариков, свет.
- И как ты только меня уломал, а? Ведь знала же - он тут ни при чем!
- Раз уломал, значит, не знала…
Два голоса. Взволнованные. Мужской и женский. Парень и девушка. Знакомые голоса. Так не хочется открывать глаза, но, кажется, придется.
- Смотри-смотри, приходит в себя. Я же говорил - в «мудаке» слабенький заряд был.
- Знаю я твои слабенькие заряды, перестраховщик долбаный! Сколько он уже лежит в отключке?
Бороться со светом нет сил, но, к счастью, кто-то из этих двоих догадался погасить лампочку. Или задернуть шторы.
- Денис, слышишь меня?
О! Теперь он не только слышал, но и видел. А если бы еще и руки слушались - так заехал бы по этой прыщавой физиономии. По виноватой, как у нашкодившего щенка, Славкиной роже. Да и Юльке, осторожно заглядывавшей через плечо Ткача, досталось бы тоже. По первое число досталось бы!
Вот ведь с-с-суки! Он идет к ним на ночь глядя, бегает от группировщиков и Катафалка-Призрака, ползает по подземному дерьму, разбирается с бомжами-людоедами… И все ради того, чтобы в итоге получить по черепу шоковой дубинкой! Но почему, мать вашу, зачем?!
- … у… - прохрипел Денис, -…ем…
- Ой, он, правда, очнулся! - заулыбалась Юлька.
Славка вздохнул с облегчением.

* * *

- Как ты уже понял, у меня тут две квартирки: одна фиктивная - на четвертом, одна рабочая - на девятом этаже. Сам знаешь, я всегда предпочитаю снимать по две-три хаты в подъезде - так оно безопаснее. Вчера это было единственным вариантом…
Славка тарахтел без умолку, прячась за рабочим столом, за компом, за стаканообразным зарядником, из которого торчал шокер. Юла сидела потупив очи на краешке стула и предпочитала помалкивать. Оба какие-то маленькие, съежившиеся. Денис гадал, как эти двое не надорвались, перетаскивая его из квартиры-ловушки? С четвертого на девятый - пять этажей все-таки. Но гораздо интереснее все-таки было другое.
- Зачем? - Он повторил свой вопрос.
Славка осекся на полуслове. Помолчал пару секунд и заговорил наконец нормально, без спешки.
- А как бы ты поступил на нашем месте, День? Орги за пару ночей вычислили всю районную наружку. Все наши квартиры! Все, кроме одной. Твоей. И потом… Ты ведь недавно встречался с Волками. Ну когда уходил с Пятачка. Сам рассказывал…
- Не встречался - поправил Денис. - Они меня выследили.
- Пусть так. Но от группировщиков, если уж они взяли след, уходили немногие. А ты вот смог. Варианта два: либо чудо, либо… сделка.
- Думаете, я сдал вас, чтобы меня оставили в покое?
- Мы просто хотели проверить.
- А подогнать камеру к моей хате ума не хватило? Полюбовались бы, как этой ночью ко мне пожаловали гости в масках.
- Подгоняли. Около полуночи. И если на тебя кто-то и покушался, то это как-то… незаметно, в общем. Даже дверь в подъезде не взломана. Мы пытались выйти на связь - ты не отвечал. Разбили окно - и тоже никаких следов взлома или борьбы. А самое главное, тебя, День, не было дома. Ни тебя, ни, извини, твоего трупа.
Денис взорвался:
- Слушайте, я что-то не пойму, кто из нас идиот! Перед самым комендантским часом мне звонит Юлька, приглашает сюда, а теперь…
- И ты повелся, да? - Славка тоже не сдержался. - Наплевал на оргов и - топ-топ на ночную прогулочку. Я бы вот, к примеру, не рискнул. А ты будто знал, что группировщики тебе никакого вреда не причинят.
- Не причинят вреда?! Да я от них еле сбежал!
- А чего так долго бежал-то?! От твоей квартиры до Девятой линии час-полтора хорошего ходу. А ты где-то лазил целую ночь. За это время можно собрать всех Волков района. И привести их сюда.
- Славка, ты совсем спятил!
- Денис, кого ты с собой привел?
- Что?
- Глянь, что мы засняли.
Ткач повернул к нему монитор, нажал пару клавиш…
Знакомая двадцатиэтажка, выжженная изнутри и снаружи. Выход из подземных катакомб. А под домом…
«Фотограф», видимо, боялся опускать «Летящий глаз» слишком низко, потому и снимок вышел паршивенький. Но две человеческие фигуры под черной стеной различить можно. Причем одна совершенно глупо подставилась под объектив. Денис узнал себя. Вторая - та, что в маске и грязном камуфляже… Ну конечно! Ночка!
Ага, неспроста, значит, дрожала та паутинка направляющего тросика. Денис нахмурился.
- И много вы наснимали?
- Немного. Долго висеть над вами не рискнули. Ты ведь нас заметил? Или не успел?
Денис не ответил.
- Короче, мы убрались оттуда. «Летящий глаз» перегнали сюда, на Девятую Линию.
- Понятно. - Денис сглотнул слюну. - А фотка… Вы ее уже отправили? Куда нужно?
- Не бойся, в Периметр снимок не попал, - успокоил Славка. - До… гм… выяснения некоторых обстоятельств мы решили действовать автономно и обрубили внешние контакты. Все контакты, понимаешь? Сейчас даже в центре управления не знают, где мы находимся.
- Бунт на корабле? - усмехнулся Денис, - За такое по головке не погладят.
- За твою ночную прогулку - тоже, - парировал Славка. - Но явная смерть - она страшнее гипотетического трибунала. А то, что случилось с Игорьком, Владом и с этим… Юлькиным Двоечником - слишком явно. И печально. И летально. Так что ты скажешь о своем спутнике?
- Трибунал уже начался? - Денис почувствовал, что закипает снова.
- Не надо так, День, - не выдержала Юла.
- А как надо, Юля? Вы вообще соображаете, в чем меня обвиняете?
- Обвиняли, - не очень уверенно поправил Ткач. - Сейчас уже нет. Наверное, нет. Мы полагали, квартал окружен группировщиками, думали, нас обложили со всех сторон, а ты пришел один… ну на разведку, что ли. В общем, решили тебя…
- А отчего ж сразу не насмерть? - перебил Денис, потирая весок. Голова еще болела. Зверски. - Чтоб уж наверняка.
- Хотели, - тихо признался Славка. - Сначала. Но потом Юлька отговорила. Короче, решили по-другому. Вырубить и подождать.
- Чего?
- Как дальше все сложится. Я перезаряжал шокер и сидел с тобой на четвертом этаже, Юлька наблюдала за окрестностями с девятого. Гоняла «Летящий глаз» по кругу. Если бы возле дома появились орги, она бы сообщила…
- А ты шарахнул меня «мудаком» по новой? Максимальным разрядом, так? Несовместимым с жизнью?
Славка и Юлька отвели глаза.
- А сами потом бы спрятались наверху, да? Гер-рои! - прорычал Денис.
- Перестань, пожалуйста, - тихо-тихо попросила Юла, - Оргов ведь не было. Все обошлось…
- А если б были? Ну случайно проходил бы какой-нибудь зачуханный Волк мимо? Тогда что? Тогда как?
Молчание. Гнетущее.
- Ладно. - Денис вздохнул. - Хоть вы оба и преизрядные сволочи, но, признаю, логика в ваших действиях есть. Тебе, Юль, отдельное спасибо, что не позволила этому маньяку… Что спасла мне жизнь, в общем. И все. Забыли. Проехали…
- С удовольствием, - промямлил Славка. - Вот только…
- Что?
- Ну тот орг, который был с тобой.
- Это не орг, - устало сказал Денис. - Это девчонка. Имитаторша.

* * *

Юла и Славка переглянулись. Не верят… Ну-ну. Денис усмехнулся. Они еще не слышали о Катафалке-Призраке. И о подземных бомжах-мутантах.
- Ты сказал, имитаторша? - осторожно уточнила Юлька.
- Да, ты не ослышалась. Имитаторша, самая натуральная. Вы что не видели, как мы с ней целовались. А-а, убрали камеру раньше.
- День, мы ведь серьезно.
- Я - тоже. Вполне. Говорю, имитаторша - значит имитаторша. Живет, между прочим, в Периметре и носит между ног оружие.
- Хорошо прощупал? - хмыкнул Славка.
- Вполне.
- И что, симпатичная телка? - Славка ерничал, и совсем не по-доброму. Опять невесть в чем подозревает? Да и пошел он, со своими подозрениями!
- Симпатичная. Более чем.
- Класс! Так у нас по ночам, оказывается, самое веселье в городе начинается! - Теперь парень откровенно издевался. - Не оргии беспредельничают, а оргии с девицами в камуфляже проходят и все такое. Самому, что ли, податься в имитаторы…
- Валяй - в фало, - огрызнулся Денис. - Самое тебе место, мачо ты наш недоделанный.
- Мальчики, перестаньте, - вмешалась Юла. - Кто она, День? Имитаторша эта?
- Назвалась Ночкой. Больше я о ней ничего…
- Ка-а-ак?! - Славка вытаращил глаза. - Как она назвалась?
- Ноч-ка, - медленно - по слогам - повторил Денис. - Согласен, дурацкое прозвище, но…
- Слушай, а в сетке она, случайно, не бывает?
- Случайно бывает. - Настала очередь Дениса удивляться. - Свой код-номер сетевой даже надиктовала на прощание.
- Ка-а-а-ка-кой? Какой номер?
Славку, казалось, вот-вот хватит удар.
Денис сказал. Какой. Хотел сказать, вернее додиктовать, но до конца не успел. Славка присвистнул после первой дюжины цифр и символов. Махнул рукой, останавливая.
- Знаю-знаю, не продолжай. Парень, могу тебя поздравить. Похоже, ты провел ночь с птичкой высокого полета. Помнишь, я рассказывал о своей новой знакомой из Периметра? Ну той, которая в «Клубничке» трахалась как…
Выразительное покашливание Юлы. Славка запнулся, сбился, покраснел.
- Помню, - нахмурился Денис. - И что?
- А то, что ее ник - Ночка. И сетевой номер…
- Этот самый? Не может быть!
- Этот-этот, уверяю тебя. А на связь твоя Ночка выходит из приемной Черенкова - с компа секретарши мэра. Забавно получилось, а?
Да уж, забавнее некуда! Подцепить в комендантский час виртуальную шалаву, которая по совместительству является секретаршей Главы администрации, а в свободное от службы время совершает вылазки в ночной город. Подцепить и облапать с ног до головы… Засунь, пожалуйста, Славик, свои поздравления знаешь куда!
- День, о чем вы с ней трепались? - не унимался Ткач. - О сексе, да?
- О работе.
- Не гони!
- Насколько я понял, мне предлагалось уютное местечко в Периметре. Или что-то вроде того.
- Иди ты со своими шуточками! Не травил бы душу.

Предыдущая страница 14 Следующая страница


15 Руслан Мельников

Славка перестал улыбаться. В словах послышался упрек. Да уж, расстроили беднягу. Великая мечта Ткача, как и мечта многих в этом городе - перебраться в Периметр. Увы, огороженный муниципальный рай не в состоянии вместить всех желающих. Потому, собственно, рай и остается недостижимым раем, объектом бесплотных мечтаний.
- А я и не шучу. - Охоты шутить у Дениса сейчас в самом деле не было ни малейшей.
Только Славка этого не знал. И не верил. Славка отвернулся, обиженно засопел.
- Кстати, День, - в разговор вмешалась Юла. - А она… ну Ночка эта знает, что ты оператор наружки?
- Надеюсь, что нет. Я же не рассказываю каждому встречному-поперечному, где работаю. Опасно, знаешь ли. Я ей не говорил даже, что в сетку хожу.
- Тогда почему она дала тебе свой сетевой номер? Не телефон, а именно номер? У тебя ведь на лбу не написано, что ты юзер со стажем. И что комп не выключаешь круглые сутки. И что в сети живешь больше, чем в реале?
Оп-с! И в самом деле! Там, на улице, под сгоревшей двадцатиэтажкой Денис об этом как-то и не подумал. А стоило бы. Нет, таинственная незнакомка с пистолетом скрытого ношения в штанах, определенно знает больше, чем следовало бы знать случайной попутчице. Да еще это ее странное предложение о трудоустройстве. Странное и совершенно неожиданное. Потенциальных кандидатов на любую должность обычно хотя бы спрашивают, кем они работали раньше.
- День, может, ты начнешь с самого начала? - попросила Юлька.
- Сначала были призраки, которые напали на мою квартиру, но не оставили следов и трупов. - Денис пытался язвить. Правда, не долго. Долго - не получилось. - Потом появился Катафалк-Призрак…
Даже Славка позабыл об обиде. Повернулся с отвисшей челюстью. Юла стрельнула в его сторону глазками. Не удивленный даже - тревожный, испуганный взгляд.
- Юль, если ты думаешь, что Славка не рассчитал заряд и вышиб мне, на фиг, мозги, лучше скажи сразу. Я не хочу тратить время на бесполезную болтовню.
- Извини, День, но камеры никогда не фиксировали катафалк, и то, что ты говоришь…
- Так мне продолжать?
Девушка ответила не сразу. Подумала:
- Да. Пожалуйста, День. Я попробую. Постараюсь поверить.
- Спасибо. Тем более что я и сам уже не знаю чему верить, а чему - не стоит.

Глава 6

Предупреждение прозвучало после заунывного гудка, возвещающего о начале комендантского часа. Прозвучало на святая святых - в середине вечернего информационного выпуска. Того, что смотрят все - и дрожащий бюргер и обкурившийся домашней травки группировщик.
Новости - такого Денис припомнить не мог! - прервали на полуслове! Раньше в неприкосновенный информационный блок не вставлялись ни рекламные блоки, ни даже ролики с агиткой Периметра. До или после - пожалуйста, сколько угодно, но чтобы вот так…
Студию отключили на бодром рапорте какого-то милвзводовского генерала. Застывшая картинка. Помехи. Темная рябь… Первая мысль: сбой?! Авария?! ЧП?! Тогда кому-то из периметровских техников не суждено дожить до утра!
А может, орги нашли-таки способ подключиться. Тупые орги?! Подключиться к телевещанию?!
Но нет, помехи прекратились, на экране - знакомая заставка: «Сити: новости из Периметра и Округи». Значит, отключение запланированное.
Снова студия. Та же самая. Только молодой диктор в кадре не может скрыть замешательства. Кажется, ведущий не понимает, что от него требуется. Вот это - да, вот это - настоящий прямой эфир, а не стилизованная запись, которой пичкают Ростовск изо дня в день.
Пауза, впрочем, длилось недолго. Диктор взял себя в руки, кашлянул пару раз (не может быть! Прямо в микрофон!). Зачитал хорошо поставленным голосом обращение.
Лично Денису Замятину, Вячеславу Ткачу и Юлии Борзовой.
Открытым текстом, без всяких там кодов, паролей, сетевых номеров, ников, псевдонимов и рабочих шифров.
- Славка, запись! - крикнул Денис.
- Уже, - ответил сдавленный голос Ткача.
Молодец, не оплошал. Клавиша нажата. Запись шла.
«…Если кто-нибудь из вас еще жив. Примите срочное сообщение. Центр управления службой наружного наблюдения предупреждает: по оперативным разведданным, организованная преступная группировка Волков готовит массовые убийства. Терракция запланирована на текущий комендантский час и позиционируется как месть за публичную казнь лидера Волков и телерепортаж с Эшафота. Убийства ожидаются в секторе: восьмая, девятая, десятая линии, переулок Верхний и Третий проспект Черенкова. Не исключен поквартирный обход…»
- Девятая линия, это же!… - Славка не договорил.
Это там, где они сейчас были.
«Вы находитесь в указанной зоне риска, - продолжал диктор, - Степень риска - класс «А». Уровень - наивысший. Центр управления службой наружного наблюдения приказывает: незамедлительно подключитесь к локальной сети службы и сообщите свои точные координаты. ВВС муниципалитета готовы приступить к воздушной эвакуации».
Сообщение было зачитано трижды. Слишком настырно для коллективной галлюцинации. Что ж, обращение к операторам, обрубившим контакты с командованием, через программу новостей - ход разумный. Вполне: вечерний информационный блок посмотрит хотя бы один из троих отступников.
И все-таки было одно «но»… Точнее, сразу четыре «по».
Во-первых, к такому варианту экстренной связи, чреватому, между прочим, паникой в приличном районном секторе, Периметр не прибегал никогда. Во-вторых, откуда центру управления известно о местонахождении - пусть даже приблизительном - пропавших следаков. И о ночных планах оргов, кстати, тоже? (Разведданные - брехня, у Периметра на окраинах давно нет никакой разведки, кроме операторов наружки.) В-третьих, неужели ради эвакуации трех самовольщиков городской центр готов хотя бы на время остаться без прикрытия вертушки?
И наконец, в-четвертых, если уж им действительно пытаются помочь, то какого хрена было сообщать всему городу, в каком секторе прячутся операторы, да вдобавок рассекречивать их имена и фамилии?! Уж после таких вечерних новостей стаи Волков непременно прочешут всю «зону риска». Поквартирно прочешут - можно не сомневаться.

* * *

- И что вы об этом думаете? - спросил Денис.
- Одно из двух, - отозвался Славка, - либо трех заблудших овечек очень хотят спасти, либо мечтают побыстрее от них избавиться.
- В любом случае нужно убираться отсюда, - проговорила Юлька.
- Идти на улицу?! Сейчас?! - взвился Ткач. - Нет уж, увольте! Я предпочитаю связаться с центром и дождаться вертушку. Сюда уже наверняка сбегаются Волки со всего района.
- Именно поэтому надо спешить. Юла права. - Денис накинул постиранную после вчерашних похождений куртку. Неуютную, влажноватую еще…
Денис выглянул в окно. Омерзительно! Слякоть - это еще мягко сказано. Но так уж устроен человек: он предпочтет прожить несколько лишних часов в какой-нибудь вонючей луже, чем украсить своими выбитыми мозгами сухую уютную комнатку.
Юла тоже оделась. Молча, быстро.
- Слав, я был там прошлой ночью. - Денис кивнул за окно. - Если очень постараться, на улице можно уцелеть. А здесь - не уверен. И еще… Я знаю, где прятаться.
То, что он имеет в виду катакомбы подземных людоедов, Денис уточнять не стал.
- Но ведь вертолет… - Славка колебался.
- Но ведь орги. Они - ребята расторопные. И теперь знают, где нас искать. А «Москит», если его вообще за нами пошлют, может опоздать.
- На поквартирный обход сектора у группировщиков уйдет уйма времени.
- Не думаю. Их много, очень много - вспомни сходку. Хочешь дать им шанс?
- Но вертолет… - снова пробормотал Славка.
- Надеешься на него? Даришь Периметру ответственность за свою жизнь? После того, что случилось с Владом, Игорьком и тем парнем из Юлькиной квартиры? Не слишком ли щедрый подарок?
Ткач молчал.
- Что ж, Славик, желаем тебе дождаться твоего вертолета.
- Ну я не знаю вообще-то…
Денис знал. Теперь Славка пойдет. С ними пойдет. Как миленький.
Денис отвернулся, шагнул к двери. И услышал сзади:
- Надо бы взять с собой комп, что ли.
- Не смеши, Славка. С заплечным футляром ты далеко не убежишь.
Хотя…
Упоминание о компьютере заставило Дениса вернуться. Да, тащить моноблок им, конечно, не стоит. Но использовать напоследок Славкину машину… Почему бы и нет?
Как ее можно использовать - Денис уже знал. Ночка! Связаться с ней? Сетевой код имитаторши он знает. Комп - вот он, стоит на столе, раскрытый, включенный, готовый к работе, только и ждет соответствующей команды. Ночка, правда, просила выйти с ней на связь в течение дня. Но ничего, лучше поздно, чем никогда. Попытаться хотя бы… А?

* * *

Колебался Денис недолго. Блин! В конце-то концов! Что он теряет? Кем бы ни была эта имитаторша, она ведь предлагала ему работу. Так называемую «безопасную». Денис хмыкнул. Ладно, пусть небезопасную - не важно. Другое важно. Тому, кого собираются устранить, таких предложений не делают. Того, кого собираются устранить, просто берут и устраняют. Заточкой в бок. Или - из «Дождика» - в лоб. Или в затылок. Уж, наверное, за ночь, за время их блужданий по подземным лабиринтам у имитаторши было предостаточно подходящих моментов, чтобы расправиться со спутником. Не расправилась… Зато прилипла пиявкой, не отстала, не бросила.
Нет, определенно Денис нужен неким большим людям, на которых ссылалась Ночка, живым. Юла и Славка - те под вопросом, но он… А раз так, раз большие люди столь сильно нуждаются в услугах Дениса, можно, наверное, ставить им свои условия. Скромные: два коллеги-оператора в придачу - и он принимает предложение о сотрудничестве. А что?
А ничего. Рискнуть, по крайней мере, можно. Даже если и скрыт здесь какой-то подвох, все равно… Шляться по ночным улицам или дожидаться оргского поквартирного обхода, или сдавать себя с потрохами подозрительно заботливому Периметру - не менее опасно. Правда, Ночкины большие люди, ведущие какую-то странную игру, тоже, скорее всего, из Периметра. Но, похоже, у них имеются какие-то свои планы, цели, виды… И на Дениса в том числе. Переворот они задумали, что ли?
Ладно, в любом случае на контакт с ними выходить нужно. Сейчас это единственная надежда на спасение. Денис мысленно прикидывал план действий. Назначить свидание с таинственными работодателями в той самой сгоревшей двадцатиэтажке. В подвале, где они с Ночкой вышли на поверхность. Занять позицию у норы подземных бомжей. И ждать.
Если спускающиеся в подвал переговорщики покажутся опасными, если вдруг станет горячо, если дело запахнет керосином и прочими беспокоящими ароматами, будет время нырнуть в лаз, уйти в подполье, в катакомбы городских подземелий. И ищи их там свищи, в темноте-то. Если же нет…
Глядишь, и выгорит что-нибудь. А ну как в самом деле выгорит?
- Слав, я воспользуюсь твоей машиной?
Он воспользовался, не дожидаясь позволения.
Денис застучал по клавишам, даже не усевшись в кресло, за стол. Дело-то секундное.
Подключение к сетке. Прямое. Простое. Без защиты, без всяких там изысков. Быстрое подключение. Самое быстрое. Таиться незачем. Их все равно скоро здесь не будет. Они выходят в реал, в ночной реал комендантского часа. Так что если кому надо - пусть себе отслеживают исходящий сигнал.
- Ты чего, совсем сдурел?! - зашипел Ткач. - Ты же мою хату сдаешь! В открытую! А вдруг еще пона…
- Поздно, Слав, уже сдал. - Денис даже не повернул головы. - Уже не понадобится.
Под пальцами бодро клацала клавиатура.
- Завещание строчишь? - зло процедил Славка.
- Записку пишу, - огрызнулся Денис. - Любовную.
- Кому? - отвесил челюсть Ткач.
- Ночке.
- Зачем?
- Так надо. Отвали и не нависай. Собирайся лучше. Пока время есть.
Сетевой код Ночки он набрал с первого раза.
Записка была короткой: «Встречаемся там, где вылезли. Через час. День. Конец связи».
- Все! Ходу!
До сгоревшей двадцатиэтажки он рассчитывал добраться за полчаса. Если большие люди, о которых трепалась Ночка, действительно такие большие, если они достаточно могущественны, чтобы иметь с ними дело, то пусть уж как-нибудь изыщут способы появиться на месте переговоров вовремя. Или хотя бы с небольшим опозданием. Невзирая на комендантский час. Кто сказал, что только кандидаты на пустующие вакансии обязаны проходить конкурс. Пусть и работодатели тоже побегают, посуетятся. Посмотрим-посмотрим, на что они способны, эти твои большие люди, Ночка.
Славка с тоской глянул на монитор. Длительный оффлайн всегда давался ему тяжко. А сейчас Ткачу как раз и предстоять пережить разорванное соединение с любимой машиной. И, судя по всему, - надолго разорванное. Может быть, навсегда.
- День, давай хотя бы запустим «Летящий глаз»? Проверим дорогу, а?
Возможно, Славка думал о собственной безопасности. Возможно - просто желал оттянуть неприятный момент.
Денис был непреклонен:
- Потратим минуты три на подключение и тестирование камеры. Как минимум, столько же уйдет на вывод «глаза» к позиции. Уже нет времени. Лучше возьми фонарик. Или - два. Или сколько там у тебя есть? Бери все - пригодятся.
- Один есть, - сварливо буркнул Славка. - Взял уже. Ну а оружие-то какое-нибудь прихватить можно? Командир, мать твою!
Оружие? Денис оглядел комнату. Ерунда. Ничего подходящего под грозное определение «оружие» здесь нет. И быть не могло.
- Если хочешь, возьми своего «мудака», - кивнул он на шокер в стакане-заряднике. - В случае чего поможет отключиться. Это я по себе знаю.
- Да уж возьму, не сомневайся, - прошипел Славка, влезая в куртку.
И в высокие ботинки.
Зашнуровался он быстро.

* * *

Оргов заметила глазастая Юла. Первой заметила - в квартале от сгоревшей двадцатиэтажки. Операторы - все трое - юркнули в закопченный подъезд, через пролом на первом этаже спустились в подвал и…
И вот тут Денису стало нехорошо.
Вход в подземелье отсутствовал. Ну то есть совсем. На месте норы, из которой он с Ночкой выбрался сегодня утром, - лишь просевший грунт. Тайный лаз обвалили, замуровали, запечатали, причем совсем недавно. И не исключено - изнутри, снизу. Видать, подземному племени бомжей-каннибалов ни к чему рассекреченные выходы на поверхность. Особенно те, о которых знают обладатели смертоносных «Дождиков».
И назад, на улицу - нельзя. Не пройти уже незамеченными мимо группировщиков.
Что ж, раз такое дело, придется пока отсиживаться в подвале. Тоже ничего себе местечко. Укромное. И неприятное - жуть. Груды мусора, уголь, осыпавшаяся штукатурка. Вверху, на грязных стенах - зловещий прищур редких слуховых окошек. А в окошках - скупой лунный свет. Почти никакой свет.
Осторожно - не дай бог что хрустнет-треснет - присели на пол.
- Мрачновато, - сдавленно прошептала Юла. - Что тут произошло-то?
Славка просветил:
- Давняя история. Говорят, жильцы не собрали «черный» налог. То ли не захотели, то ли не смогли. Не смогли, наверное. А когда пришел срок расплаты, наглухо забаррикадировались в подъездах.
Н-да, бедолаги… Денис сочувствующе покачал головой. «Черный» налог - негласная дань, взимаемая группировщиками с каждого дома - давно стал таким же естественным и обыденным явлением, как и оплата коммунальных услуг. Не заплатить его - это просто не укладывается в голове! Ежемесячно по квартирам ходят бледные от страха председатели жилищных товариществ и…
- И что? - выдохнула Юлька. - Что дальше?
- Что-что… Орги подперли подъездные двери снаружи, а окна - и так все на решетках. Как везде. Потом то ли насос пригнали, то ли пожарную машину где-то взяли. Только цистерну залили не водой, а солярой. И окатили дом. Из шланга. По самую крышу. И подпалили. Говорят, не спасся никто. Здесь, говорят, до сих пор валяются обугленные человеческие кости.
Лучше бы он об этом не вспоминал!
Юла подскочила с грязного пола. Предательски звонко лопнуло попавшее под ногу стекло.
Снаружи послышались крики. Те, кто разгуливал по ночным улицам, глухотой не страдали.

* * *

…Хуже всех пришлось Славке. Ткач придерживал спрятанного в рукаве «мудака», а потому и грохнулся, когда их втолкнули в круг, - неловко, не успев сгруппироваться. Разбил фонарик в кармане. И локоть, наверное, здорово отбил. И плечо.
Ну и дурак! Надо было не тормозить, а лупить шокером сразу - в суматохе, пока их еще гнали пинками из подъезда, на улицу. Пробил бы брешь, да сбежал. Сам, один, конечно, но никто б не упрекнул. Шансов, конечно, маловато, но хотя бы попытался. А сейчас… Сейчас уже слишком поздно. Операторов сейчас обступало слишком плотное кольцо камуфляжа и масок.
- Привет, шледила!
Из безликой стаи Волков выступил, поигрывая заточкой, невысокий группировщик. Подошел к Денису, чуть приоткрыл похабную рожу. Глумливую беззубую ухмылку не узнать было трудно. Тот самый шестерка с Пяточка! Ох, и тесен мир, когда не надо…
- Подыхать будешь долго шледила, понял?
Чего уж тут не понять! Денис прикидывал: съездить что ли напоследок по этой наглой морде в маске? Чтоб еще одним зубом меньше стало… Все равно ведь подыхать. Все равно ведь долго.
- Хватыт трэпатся! - донеслось от подъезда.
Тоже - знакомый акцент…
Массивная фигура борца восседала на разбитых черных ступенях.
«Трэпатся» перестали. Сразу. Все. Что ж, по крайней мере, приказы здесь пока отдают не злопамятные шестерки. А хотя… Все равно. Эта оргская кодла вряд ли отличалась гуманизмом.
- Чмо, сука-блать, уйды, дай я на ных пасматрю, - потребовал вожак.
Чмо? Подходящая кликуха для ублюдка. А ведь как пыжился, изображая важную птицу.
Шестерка спешно отскочил в сторону. Зашепелявил - часто, вкрадчиво:
- Это тот шледила, которого мы упуштили на Трашше. Жамочить бы вшех троих, а Ахмет? На швалке утопить. Только телку шначала попольжовать…
Кавказец усмехнулся. Не видно под маской, но слышно. По изменившемуся голосу. Не сулящему пленникам ничего хорошего.

Предыдущая страница 15 Следующая страница


Мертвый рай 16

- Ну ползуй, эсли сможешь. Блать - твоя.
Орги заметно оживились. Ну да… Быдлу всегда нравились такие развлечения. Вот оно - начало конца. Сначала презираемый собственным кланом шестерка изнасилует девчонку. Потом их убьют. Всех троих. Но не сразу. Долго убивать будут. Предупредили ведь.

* * *

Дениса и Славку оттащили в сторонку. Денис подергался немного - так, больше для очистки совести. Фигня, конечно, все это, дохлый номер - орги держали крепко. Славка - тот даже и не рыпался. Бледный, оцепеневший, он смотрел куда-то сквозь. Юльку. И осмысленности в таком взгляде - ноль. Похоже, парень уже сломался.
Денис тоже… Ломался. Чувствовал, что начинает наблюдать за происходящим отстраненно, без эмоций. По-своему приятное состояние смирения перед неизбежным. Ведь жить им осталось ровно столько, сколько Юлька сможет продержаться в центре гогочущего круга Против распаленного Чмо с заточкой продержаться. С голыми руками продержаться. Оружия скрытого ношения, как у имитаторши из Периметра, у нее нет. Ни скрытого, ни открытого - вообще никакого!
Юла затравленно озиралась, пятилась. Пока не уперлась спиной в чей-то камуфлированный живот. Хохот… Девушку грубо втолкнули обратно в круг.
Толпа ржала и подбадривала Чмо.
А тот тоже волновался. Наверное, не часто Волки позволяют ему такие игры. И публично поиметь операторшу сейчас для оргской шестерки - больше, чем простое удовлетворение забитых инстинктов. Но вот в случае провала, в том случае, если Чмо не справится с девчонкой, он будет обречен шестерить всю оставшуюся жизнь. И презирать его будут люто.
Вид мечущейся по кругу Юльки возбуждал оргов. Но помогать Чмо, конечно, никто не станет - такова воля вожака. Да и сами рядовые бойцы-волчары не захотят унижать себя позорным партнерством с аутсайдером клана. А вот полюбоваться, насладиться будоражащим кровь зрелищем - это ведь совсем другое дело!

* * *

У безоружной, потерявшей от страха голову девушки против заточки не было никаких шансов. Но Чмо не торопил события. Зрители жаждали шоу, и Чмо делал шоу. Орг гонял Юлу по кругу, словно необъезженную норовистую кобылицу.
Сначала удары были легкими, пустяковыми, скорее пугающими, чем ощутимыми. И лишь когда Юлька, споткнувшись, покатилась по земле, Чмо подстегнул свою жертву по-настоящему.
Вскрик - и кровь на куртке. Первая кровь. Но отнюдь не последняя.
Дикие вопли зрителей…
Наверное, не боль, а именно это орево заставило Юлу вскочить на ноги. Бессмысленная гонка продолжилась…
Смотреть не хотелось. Денис отвернулся. Мельком заметил, что Славку держит уже только один орг - остальные азартно машут руками, кричат… А впрочем, усиленная охрана Ткачу и не требовалась - уж очень жалкий он имел вид. Страх - дело такое. Или тут не совсем страх? Не только страх?
Снова - одобрительный рев. Ну конечно, ну еще бы! Такой эффектный удар: пика Чмо оставила кровавый след чуть ниже Юлькиной спины. Девушка плакала. Чмо победно кричал.
Пару минут спустя Юла упала снова. Неподалеку от Славки. Подниматься не стала. Поползла, всхлипывая, пятная асфальт кровью.
Близилась кульминация, Волки бесновались.
- Давай, Чмо! Отдери ее! Чмокни сучку!
Что-то азартно проорал в общем хоре и показал неприличный жест «по локоть» группировщик, державший Ткача. Обеими руками показал.
Этой оплошности было достаточно. Вырвав из рукава припрятанный «мудак», проскользнув между ошалевшими волчарами, Славка ринулся в… в самый центр оргского круга!
Денис не успел даже удивиться столь стремительному преображению коллеги. Только бездумно фиксировал происходящее. Как замерли и подавились собственными воплями группировщики. Как шуганулся от Юлы и упал, наступив в кровавый потек, Чмо. Как Славка взмахнул дубинкой и застыл, замер на миг, раздумывая, кого припечатать зарядом шокера. Единственным смертельным зарядом «муд» (шдх).
Сла-бак! Сделать то, что нужно - подарить Юле избавление быстрой легкой смерти, он не смог. Наверное, это любовь. Бедная-бедная Юлька!
Заминка длилась недолго - полсекунды, не больше… С пронзительным криком, с яростным писком воинствующей мыши Славка обрушил шоковую дубинку на Чмо. Но заминка все же была. И под шокер уже подставлена окровавленная заточка.
Заряд ушел в металл и руку орга.
Напрасно. Благородно, но глупо. И главное - поздно!
«Лупил бы сразу, - промелькнуло в голове у Дениса, - когда еще был шанс попасть в голову. Вскипятил бы чмошнику мозги, чтоб глаза повыскакивали. Или себя шарахнул, раз Юлу прикончить - кишка тонка. Или хотя бы меня - есть ведь опыт. Эх, Славка…»
Увы, потерянное время злопамятно - потерянное время не возвращает своим расточителям упущенных возможностей.
Чмо, вцепившись в отсушенную руку, вопя от боли, откатился к закопченному подъезду - к ногам вожака.
- Ма-а-ачит! - донеслось со стороны подъезда. - Мачит всэх!
Мочить, значит…
Мелькнули заточки.
А на противоположной стороне улицы вновь материализовалась тьма.
«Так вот в чем дело! - Денис понял. Дениса осенило. - Катафалк-Призрак видят те, кому суждено умереть! Там, у «Китайской стены», ему удалось обмануть судьбу. Но здесь…
Катафалк выполз из-за дома, развернулся.
Денис зажмурил глаза: «Ну здравствуй-здравствуй, чартер загробного мира. На этот раз я - твой. На этот раз - не уйти».
Теперь он знает, как на самом деле выглядит костлявая старушка с косой.
Секунда, еще одна. Время и люди замерли вместе…

Глава 7

Череп почему-то не раскололся под ударами оргских заточек. А ночь почему-то взорвалась истошными воплями. И - тш-тш-тш-тш… - шелестящее эхо - фоном, на заднем плане.
Денис открыл глаза.
Кровь, мозги и потроха на асфальте. Не его. Чужие. Оргские. Группировщики валятся один за другим. Пытаются бежать, спастись. И не могут. Не успевают.
Славка? Жив. Юлька? Тоже. Вон лежат оба. В позе эмбриона. Скрючились, боятся шевельнуться.
Вокруг гибли только Волки.
Что происходит?! Денис рискнул поднять голову. Неужели он оглох, неужели не услышал смертоносных орудий вертушки? Нет, не похоже… Небо - черное и пустое. Как всегда.
Зато… Призрачный Катафалк - зато. Уже буквально в нескольких метрах. В двух десятках шагов. А от стен ближайших домов отражается шорох. Странное, потустороннее какое-то шуршание в многоэтажном ущелье пустынной улицы. Такой звук при определенных акустических условиях издают во время стрельбы стволы, заткнутые намордниками-глушителями. Если бьют стволы почти в упор.
Стоп-стоп-стоп! Какая, на фиг, стрельба?! Какие стволы?! Неужели?!… Денис уставился на Катафалк. А ведь правда: шмолят оттуда. И делают это мастерски. Ох, крутые нынче призраки бродят по городу! До сих пор в Ростовске только федералы пользовались оружием с безумно дорогими глушаками…
Все кончилось быстро. Юлька билась в истерике. Славку рвало. То ли от отвращения, то ли от ужаса. Денис лихорадочно искал глазами кавказца и Чмо. Не находил. Среди трупов не было ни того, ни другого. Оба в момент обстрела оказались под прикрытием сгоревшей двадцатиэтажки, оба улизнули. Надо же: уцелели вожак и распоследняя шестерка. Интересно, кто сейчас бежит впереди?
Денис уже не удивился, когда въехавший на поле боя, нет - на пятачок расстрела «призрак», оказался на поверку тяжелой восьмиколесной машиной. Странная техника была невероятно бесшумной для своих размеров и веса (на одном глушителе для такой махины разориться, наверное, можно!), а внешне смахивала на бронированный гроб. На крышке «гроба» топорщилась башенка, из башенки торчал пулемет. А широкие протекторы «призрака» оставляли в кровавых лужах вполне осязаемые отпечатки. Похожие на следы частных грузовиков, такси-вездеходов или милвзводовских БГМ-эшек.
С брони Катафалка на ходу соскочили четверо. Десантировались не привидения, не демоны и не ангелы. Обычные люди из плоти и крови. В имитаторском наряде а-ля орги. Только с короткими штурмовыми автоматами в руках. А на автоматах тех - глушители. А над глушителями - надствольники. Впрочем, до сих пор вроде обходилось без гранат…
Один автоматчик отступил за бронированную корму, поднял толстый ствол, водит из стороны в сторону - прикрывает. Трое других без объяснений и без особых церемоний поднимают операторов с асфальта, впихивают в нутро бронемашины. Никто не упирается, не сопротивляется.
Дениса впихнули последним.
В «призраке» сильно пахло порохом и маслом.
И снова удивления не было. Ни капельки.
Тусклый свет, задраенные бойницы в бортах, жесткие сиденья, подвесная седушка для пулеметчика. Впереди - заставленный оборудованием непонятного предназначения водительский отсек. Или командирский. Или водительско-командирский. Сзади - в десантной части тоже полно приборов. Целый технический комплекс, лаборатория на колесах! И металл, металл, металл вокруг. Сплошная металлическая оболочка. Да уж, основательное приведение.
Ну и что, ну и подумаешь…
Денису подумалось, что после случившегося он уже не сможет удивляться. Никогда и ничему.
- Все, разучился, блин, - пробормотал оператор захлопнувшемуся люку.
На его слова внимания не обратили.

* * *

Юлька выбрала самый простой и легкий способ примирения с действительностью: отключилась. Денис едва удержал обмякшую вдруг девушку на сиденье. А в следующую секунду машина рванула - с места в карьер. Сразу налетела на колдобину. Или на труп орга. А рессоры у Катафалка - совсем не те, что у пассажирских автобусов с дневной Трассы. «Призрак» шел жестковато, особенно для потусторонней техники.
- Держитесь крепче, следаки! И ничего не бойтесь.
Впереди - над спинкой кресла Денис разглядел затылок говорившего. Только затылок.
- Теперь вы находитесь под охраной федерального посольства.
Денис усмехнулся. Ага, как же, федералам делать больше нечего, как брать под опеку трех операторов-отступников. Приберегите эти сказки, господин Таинственный Незнакомец, для более доверчивых ушей. Хотя с другой стороны…
Автоматы с глушителями и двойными надствольниками, что держали на коленях суровые ребята десанта, наводили на определенные мысли. У милвзводовцев-муниципалов такого оружия нет - сто пудов. Милки все поголовно вооружены табельными «Псами». А вот охрана столичного посольства… М-да, оч-ч-чень все занятно получалось.
Слева от говорящего затылка, за блоками приборов, видимо, располагалось водительское место. Но самого водителя надежно скрывала перемигивающаяся светодиодами перегородка. Сидит, наверное, как в компьютерном коконе водила-то.
Сверху - из вращающейся орудийной башенки свисали ноги пулеметчика. Ну и было еще четверо десантников - те, что затолкали операторов в катафалк. Десантура уже сняла маски. Здесь, в железном коробе на колесах лица прятать нет необходимости. Никакой. Разве что от чужаков. Следаки были чужаками. Но от них ребята с автоматами не прятались. Что и пугало, и обнадеживало.
Итак, не считая насильно впихнутых, в чреве Катафалка сейчас - семь человек. Денис, не отрываясь, смотрел на одного - кто заговорил первым. На аккуратно стриженный затылок он смотрел. Первыми в этом городе говорят вожаки, командиры и большие начальники. И только они дают исчерпывающие ответы на любые вопросы. Если захотят, разумеется.
Поймали еще одну кочку. Машину тряхнуло. Может, у этих «призраков» стрелки и хороши, но водила- не ахти. Хотя водила тут ни при чем. Денис вообще не представлял, как можно управлять тяжеленным бронированным монстром на разбитой ночной дороге вдали от Трассы да еще, небось, и без света фар.
- М-м-м…
Юла. Стонет. Приходит в себя.
Славка с заботливой неловкостью склонился над девушкой:
- Как ты, Юль? Нормально?
И - звонкая пощечина в ответ.
- Эй, Юла! Это же я! За что?!
- Почему не прикончил меня? Почему позволил оргам?… У тебя же был шокер, а ты… а ты… эх, ты…
Всхлип, предистеричное сопение.
- Да иди ты… - Славка обиделся.
- Но все равно спасибо, Слава…
Юла уже улыбается сквозь слезы! Слабой благодарной улыбкой.
- И за что же на этот раз?
- За то, что пытался помочь. За то, что шарахнул того гада. И…
Юлька по-детски утерла слезы грязной рукой. Измазала все лицо.
- …и за то, что не убил меня тоже спасибо.
Ну и как прикажете таких понимать?!
- Ладно, ребятки, хватит выяснять отношения. Поговорим о деле. - Обладатель говорящего затылка соизволил наконец повернуться к ним лицом: - Позвольте представиться: Федеральный Полномочный посол Кожин Павел Алексеевич. О, да вижу, вы и сами меня уже узнали.

* * *

Федерал улыбался.
Шокированные операторы молчали. Федеральный Полномочный! Сам! Собственной персоной!
Да, они узнали. Эта худощавая вытянутая физиономия с маленькими усиками и обманчиво-добродушными глазками - холодными, острыми - слишком часто мелькала в теленовостях, так что не спутаешь, не ошибешься. Правда, под студийным гримом не разглядеть было нездоровый цвет лица. Работает, видать, много, господин посол. На благо Федерации, надо полагать, трудится.
- Для большего взаимопонимания добавлю: сейчас я выполняю функцию временного - в том смысле, что на очень длительное время - Главы этого города, - сказал Кожин. - Военного Главы.
Вот так добавил! Вот так новость!
- Но мэр?! - вырвалось у Славки. - Черенков?!
- В Ростовске введено военное положение, и вы, как лучшие операторы наружки, должны понимать, чем вызвана эта мера. Что же касается Виктора Викторовича, то он… ну скажем так, отстранен. В целях сохранения социальной стабильности и предотвращения нежелательных настроений этот факт пока не получил широкой огласки. Все телевыступления господина Черенкова, которые вы видели в последние дни, смонтированы из старых видеозапасов.
Переворот?! Денису стало не по себе. Ко всем бедам им еще не хватало вляпаться во внутрипериметровские интриги!
- Куда мы едем? - тихо спросил он.
- Один из возможных маршрутов проходит через кладбище. Но все сейчас зависит от вашей готовности к сотрудничеству. Надеюсь, мы договоримся. У вас имеются серьезные причины ненавидеть и бояться оргов. А ненависть и страх - сильная мотивация.
- Чего вы от нас хотите?
- Посильной помощи в борьбе с группировщиками. Вы ведь согласитесь помочь мне очистить от этой заразы город?
- Мы?! Но разве мы…
- Кстати, забыл сказать, - перебил посол. - У нас здесь имеется внешняя видеокамера - снимает все, в автоматическом режиме. Вас - так уж вышло - тоже засняла. На улице во время комендантского часа, представляете? Случайно получилось, конечно, но проблема в том, что подобные нарушения в Ростовске не прощаются. Подобные нарушения принято карать смертью.
Денис мысленно выругался. «Случайно получилось», - как же, как же… Господин Федеральный Полномочный посол недвусмысленно демонстрирует своим пленникам-заложникам-гостям добрые старые кнут и пряник. Кнут - неминуемая казнь за несанкционированную ночную вылазку и отказ от сотрудничества. Пряник - возможность поквитаться с оргами. Гипотетическая, правда. Пока ведь еще не ясно, в чем будет заключаться функция операторов. И эта интрига - тоже часть пряника. Скрытая внутри начинка, дразнящая любопытство.
Денис вздохнул. Когда вот так предлагают выбор без выбора - это значит, все давно выбрали за тебя. Выбрали, просчитали, взвесили, отрезали. Сунули в пасть - жри, не подавись. И какой смысл трепыхаться?
Кожин улыбался им отеческой улыбкой, очень доброй, очень понимающей. Кожин кивнул, не дожидаясь ответа:
- Вот и замечательно. Я знал, что вы мне не откажете. А теперь лезьте сюда. Покажу что-то. Никогда не видели детектор движения повышенного радиуса действия?

* * *

Панель, отделявшую командирское место от водительского, Денис, Славка и Юла разглядывали с профессиональным любопытством. Экран-схема в «плавающем» спецкаркасе, устойчивом к любой тряске. На экране - неподвижные линии и жирные движущиеся точки. Линии образовывают улицы и кварталы. А точки…
- Прекрасно, - хмыкнул Кожин. - Оргов поблизости нет. А те, что есть - уходят… Южнее.
Изображение можно было гонять вверх-вниз, вправо-влево. Даже по диагонали. От квадрата к квадрату, по пунктирной координатной сетке. Можно было увеличивать, можно - уменьшать. Похоже на виртуальную карту. Только с расширенным спектром возможностей. С необычайно расширенным. Вещь, в общем! Детектор движения, способный накрыть полрайона зараз! Мощная машинка…
- Жаль вот только упустили двоих подонков из тех, что с вами развлекались, - посетовал посол, наводя курсор на пару точек неподалеку от схематичного изображения сгоревшей двадцатиэтажки.
Точки как раз пересекали границу заштрихованного участка. Большущий такой участочек!
- Но этих уже не достать, - вздохнул Кожин. - Сообразительные ребята - на районную свалку подались. Мы там не проедем - увязнем по самую башню.
Да, Ахмет и Чмо, вожак и шестерка расстрелянной Волчьей стаи, - не дураки. Быстро сориентировались, догадались, как уйти от бронированного «призрака».
- Так это что же групиировщики?! - Славка в изумлении пялился на пятнышки, ползущие по экрану. То, во что Славка не мог поверить, доходило до него не сразу. Притормаживало. Малость.
- Они самые, - осклабился федерал, прыгая курсором по координатной сетке, изучая улицу за улицей. Видимо, маршрут просматривал.
Движущихся объектов на пути Катафалка не было. Почти.
- Стоп! А здесь? Здесь тогда что? - Славку заинтересовала совсем маленькая - в пиксель величиной - точка, тупо елозившая по странной траектории: дом вперед, дом назад. Дома стояли почти впритык друг к другу, так что однообразный маршрут получался совсем коротким. - День, это ж возле твоей хаты!
- А так, друзья мои, на экране детектора выглядят ваши мобильные камеры, - ответил Федеральный Полномочный посол.
Ну конечно! Выпрыгивая из окна собственной квартиры, Денис не удосужился отключить свой «Летящий глаз». И теперь потерявшая управление камера обречена на бессмысленное нелепое мотание туда-сюда до тех пор, пока какой-нибудь бдительный милвзводовский патруль не заметит подозрительного движения наверху. Милки и прохожие «Летящий глаз» пока не замечали: карнизы крыш служили надежным укрытием, расстояние между ними - совсем ничего, а направляющие тросы, по которым ползала камера, должны быть натянуты коротко, туго. Такие не шелохнутся и даже днем не выдадут передвижение махонького прибора на приличной высоте.
А уж с энергетической подпиткой проблем не возникнет: аккумуляторы «глаза» подзаряжаются автоматически, по мере необходимости, прямо с направляющих тросов, подключенных к электропроводам. Много-то миниатюрным камерам не надо…
- Твоя, да? - ткнул его в бок Славка.
Денис не ответил. Он думал. Если детектор движения способен так запросто засечь миникамеру, то неудивительно, почему Катафалк-Призрак до сих пор ни разу не попал под объектив «Летящего глаза».
- Так, значит, вы можете следить за всеми, кто попадает в зону наблюдения, - не унимался Славка. Парень явно перевозбудился после ночной прогулки.
- Не за всеми, - ответил Кожин. - За всеми - затруднительно. Слишком высока плотность населения. Детектор работает в режиме выборочного контроля: на экран поступает информация лишь о тех объектах, траектория движения которых выходит за рамки отдельного строения. Таким образом, мы видим не законопослушных граждан, а нарушителей, оказавшихся на улице.
Так… Похоже еще на одно ненавязчивое предупреждение: бежать от всевидящего ока бессмысленно. Но почему же тогда группировщики чувствуют себя в Ростовске настолько вольготно?
- Если оснастить боевые городские машины таким оборудованием и пустить на ночное патрулирование… - осторожно начал Денис.
- Умник, - снисходительно усмехнулся федерал. - «Такое оборудование» уже не производят. До кризиса наукоемкой промышленности вышла в свет единственная экспериментальная партия. Один детектор дальнего действия перевесит годовой бюджет Ростовска. Реальный и теневой. А сейчас в городе только два детектора.
- Всего два…

Предыдущая страница 16 Следующая страница


17 Руслан Мельников

- Всего. К тому же на стандартные БГМ-эшки этот технический комплекс не встанет - слишком там мало места. А грузовой контейнер для этой цели задействовать глупо. Да и не по всякой улочке пролезет он, контейнер-то. Не для того строился. Теоретически можно было бы использовать какой-нибудь малый танк боевого охранения Каравана. Но танки из федеральных колонн слишком узнаваемы, что весьма некстати.
- А это… - Славка обвел руками вокруг. - Это что?
- Пришлось модернизировать ретробронетехнику. Вы, ребятки, сейчас находитесь внутри раритета из столичного музея, тайно доставленного в Ростовск в закрытом контейнере. Кажется, раньше эта машина называлась бронетранспортером. «БТР-80», если не ошибаюсь… Точно сказать не могу.
БТР?! Ни фига себе колымага! Это ж когда такие выпускали? Представить страшно!
- Не бойтесь, - успокоил Кожин. - Машина хорошая. Броня - лучше сейчас и не выплавишь, скорость - на уровне, а по проходимости - так вообще зверь. Не чета БГМ-эшкам. Без всякой Трассы прет - дай бог каждому. Если, конечно, не по самым гиблым местам и не очень долго. Для Каравана, правда, не годится. Ну если своим ходом пойдет… В общую колею не попадет, да и движок уже сильно изношен. И некомфортабельная, и громоздковата для боевых маневров в колонне, и вместимость небольшая - с грузовым контейнером не сравнить. Зато для Ростовска - самое то! Главное, места детектору и десанту хватает, а большего - не надо. Отсюда мы разве что под землю заглядывать не умеем.
- Н-да, - прицокнул языком Славка, - это ж покруче «Летящего глаза» будет. И внутрь к вам не сунешься. Никак. Автоматы, смотрю, у вас, и пушка вон наверху.
- Вообще-то лучше всяких стволов нас оберегает страх, - невозмутимо произнес посол. - А это, уж поверьте мне, самая надежная степень защиты. Потусторонний Катафалк-Призрак способен вызвать больший ужас, нежели осязаемая боевая машина с самым мощным вооружением. Главное - ненавязчиво поддерживать образ ночного монстра своевременными страшилками.
Ах, так вот откуда берутся жуткие городские легенды. Да, любопытные вещи рассказывает федерал. Кстати, насчет беспомощности чудо-детектора перед подземными коммуникациями - тоже очень интересно. Значит, там от Катафалка можно спрятаться?

* * *

- Дамы и господа, мы уже на месте. - Заявление посла прозвучало неожиданно. - Прошу на выход. Приехали.
Приехали? Куда?
Денис вышел первым. И…
Нога скользнула с осыпавшегося края. Яма? Но похоже… до чего же похоже на провалившуюся могилу! Он огляделся. Да уж! Вид поваленных надгробий - обросших мхом и потрескавшихся от времени - никому еще не внушал оптимизма.
Кладбище… Все-таки их привезли на кладбище. Так и есть. Старый, заброшенный погост без конца-краю. Единственное, пожалуй, место в городе, куда не совались даже орги. Дурная слава - штука такая. А о том, что на Старом кладбище бесследно пропадают люди, известно каждому. Да и слухи о Катафалке-Призраке, выезжающем отсюда по ночам, опять-таки…
Здесь очень удобно убивать.
Денис вздохнул. Ждать выстрела в затылок было обидно и неприятно. За что? Почему?
- Прогуляемся?! - Веселый окрик вывел его из оцепенения.
Денис повернулся. Нет, убивать их пока не собираются. Федеральный Полномочный посол и Военный Глава Ростовска по-прежнему скалился вполне дружелюбно. И оружия в его руках по-прежнему не было.
Кожин стоял рядом с операторами - на расстоянии вытянутой руки. Один стоял, без охраны. Что бы это значило?
- Пойдемте-пойдемте, друзья мои.
Федерал обошел машину спереди. Денис, Славка и Юла, переглянувшись, проследовали за ним. Перебрались через просевший и размытый могильный холмик (нога Дениса чуть ли не по колено ушла в вязкую грязь и была поспешно выдернута).
Перелезли, держась за броню БТРа, через разбитый памятник (белый мрамор. Отколотая голова. Отбитые крылья. Ангел, что ли?), через поверженный каменный крест (черный мрамор. Треснувшее основание. Выщербленная верхушка. Стертое изображение в центре. Надпись? Или фото? Или то и другое?).
И могила, и памятник, и крест - все это было походя впечатано здоровенными колесами в кладбищенскую землю. Плотно впечатано, основательно. Бронированный призрак, взгромоздившись на древние надгробия, словно попирал забытую память ушедших поколений. Гордо так, демонстративно. Да и вообще…
Здесь, сейчас Катафалк вообще выглядел особенно странно. Страшно. Хищно. Наверное, потому, что бронещитки на смотровых окошках уже откинуты, а внутри горит свет, мигают диоды, мерцает экран детектора. И кажется, будто в ночи светятся не бойницы боевой машины, а прищуренные глазки чудовищной твари.
- Нас не жди, - приказал посол водителю. - Езжай на базу!
Денис не удержался - заглянул в левый глаз «катафалка». Изнутри - за баррикадой техблоков и экраном детектора движения он ведь так и не рассмотрел водилу. А вот снаружи… В тусклом свете приборной доски мелькнуло лицо…
Быть не может!
- Ночка?!
- Она самая, - усмехнулся Кожин, без прежнего, впрочем, добродушия, - но тебе теперь о ней лучше не думать, мой юный друг. Теперь она моя… Помощница.
Ревнует? Неужели?
- Тебе теперь надо думать только о работе. О новой работе. Ее будет много. Она будет интересной.
Денису стало ясно. Все и сразу. Ну не все, конечно, но… Вот, в общем, куда его сватала имитаторша с «Дождиком» промеж ног. Вот на какую службу вербовала. И вот какие большие люди им интересовались. Не из мэрии-комендатуры - из посольства. И не люди даже, а один человек. Зато уж какой бо-о-о-льшой!
Только при чем тут Старое кладбище?
Забухтел мотор. Тихонько, почти неслышно: у федералов хорошими глушителями снабжены не только стволы. Бронемашина с приоткрытыми окошками-глазками попятилась назад. Развернулась…
Широкие протекторы БТРа сдвинули поваленные надгробия, вспахали размытую могилу. Под колесами шевельнулся потревоженный слой чернозема. Обнажилась труха истлевшего гроба. Или обломок раздавленной кости.

* * *

Катафалк давно скрылся из виду, а четверо живых все шли по царству мертвых. Кожин, похоже, чувствовал себя здесь как дома. В полной безопасности он себя чувствовал. Шагал впереди, не оглядываясь на спутников. Уверенно, безбоязненно так шагал.
- …не для того, чтобы пугать вас. - Речь Федерального Полномочного посла все журчала гипнотизирующим ручейком. - Просто я люблю прогуливаться здесь, среди тишины, вечного покоя и умиротворения.
Восхищение старым некрополем в устах Кожина прозвучало искренне. Пугающе искренне.
- Объясните наконец, в чем дело? Куда мы идем?
Не выдержал Славка…
- Пришли, - с улыбкой поправил его федерал.
И в самом деле, пришли!
Массивная дверь цвета грязи оказалась замаскирована превосходно. Со стороны посмотреть - обычный, ничем не примечательный просевший склеп. Замурованный, замазанный, запечатанный людьми и временем.
И лишь при внимательном рассмотрении, уткнувшись лбом в мшистый, шероховатый - под дикий камень литый - бетон, можно заметить ма-а-ахонькую щелочку. И неуместную на погребальном комплексе крашеную броню.
«Сука-блать!», как говаривал один знакомый группировщик… Денис растерянно хлопал глазами. Откуда она взялась, эта бронированная дрянь посреди заброшенного мертвятника?
- Входите.
Федерал - сама любезность - легко, без скрипа отворил приземистую дверь. Ах, тут даже и не заперто! Ждут гостей? Денис заглянул внутрь. Хорошо освещенный коридор, ступеньки, уходящие вниз. Вот так склепец! Операторы застыли в нерешительности.
- Вхо-ди-те!
Теперь в голосе посла звенела опасная сталь. Не рыпайтесь, и добро пожаловать в ад, где вам доходчиво объяснят вашу роль в дурном спектакле ужасов, - так получается, да? Денис шагнул через порог.

Глава 8

Никакой это был не склеп. Просторный бункер. Очень просторный, с разветвленной системой боковых ходов. В центре - рабочий зал. По периметру, в переплетении коридоров, огороженных металлом, - жилые и хозяйственные помещения, арсеналы, столовая… Имелись, если верить Кожину, и стратегические продовольственные склады и гараж-ангар. Для «катафалка» и не только. Кучеряво, в общем, живут местные «покойнички»!
- Ворота гаража тоже спрятаны между могил, - объяснял посол. - Демаскирующие следы протекторов уничтожаются дежурной спецкомандой после каждого въезда-выезда…
Денис слушал краем уха. Если честно - почти не слушал. Его сейчас интересовало другое Они уже спустились вниз, прошли что-то вроде предбанника - небольшое помещение с электрощитом и двумя рядами опущенных рубильников на стене. Вошли в рабочий зал. Здесь, в самом сердце модернизированного склепа красовался компьютерный моноблок с жидкокристаллической панелью - точная копия операторских рабочих лошадок. Рядом - три кресла. Пол - гладкий пластик. Или стекло, под которым - антрацитовая тьма. Почему? Зачем? Ладно, это потом…
Пространство вокруг компа отсекала стеклянная перегородка. Как в продвинутых офисах. Вроде и изолированная площадка, а в то же время - на виду у всех. Стекло было толстым, надежным (захочешь - не разобьешь), но очень прозрачным. Не скроешься за ним, не спрячешься. И - ни жалюзи, ни штор.
По бункеру сновали офицеры федерального посольства. В дальнем углу зала Денис заметил детектор движения. Экран - точь-в-точь такой же, как на «катафалке» посла. Однако! Это веселенькое местечко, выходит, поважнее Периметра будет, раз вечный покой заброшенного погоста стерегут сразу два уникальных детектора повышенного радиуса действия. А других ведь в городе нет - так, кажется, говорил Кожин.
Денис подошел ближе. Ему не препятствовали. Скорее наоборот, поощряли, давали возможность разобраться самому. Давали понять, что…
М-да, режимом выборочного наблюдения здесь и не пахло. Старое кладбище все-таки не столь густонаселенный участок, как жилые кварталы Ростовска. Населенные живыми, в смысле.
Экран детектора показывал всякое движение человека за пределами бункера. А движение было. Погост оказался буквально напичкан охраной. Засады, секреты, дозоры…
Что ж, ясно теперь, откуда растут ноги у слухов о пропадающих в этих местах бедолагах. А не надо, блин, забредать. Куда не надо…
И почему Павел Алексеевич так беспечно разгуливает по некрополю, тоже ясно вполне. Чего беспокоиться-то, если твои спутники находятся под прицелами десятков бесшумных стволов. И любое неосторожное движение спутников этих будет стоить им…
- А теперь присаживайтесь, друзья мои, вон туда присаживайтесь. - Посол указал Денису, Юле и Славке за стеклянную ограду. На три кресла у компьютера. - Сначала я покажу вам один видеофайл, потом мы продолжим разговор. Так нам будет проще общаться.
Запись действительно многое объясняла.
…Тело молодого гвардейца из личной охраны Президента. Невысокий жилистый крепыш. Суперсолдат! Машина смерти! В одиночку справится со сменой провинциальных громил-телохранителей или с отделением милвзводовцев.
И подтянутый офицер.
И доктор с язвительной ухмылкой. Точнее не доктор, а Федеральный Полномочный посол Павел Алексеевич Кожин в медицинском халате. Халат этот, надо сказать, шел ему куда лучше, чем посольский мундир и сидел более… естественно, что ли.
- Так что мне доложить Президенту? - спросил офицер.
- Что увидите, о том и доложите, - ответил доктор-посол.
Много месяцев назад в сверхсекретной лаборатории столичного Периметра тоже начиналась демонстрация. Шла очередная стадия экспериментальной программы «Мертвый рай»…

* * *

Видеосеанс закончен. Объяснения посла - тоже.
Компьютер поставлен в ждущий режим.
Кожин активировал незнакомую программу, войдя в которую неофиты престанут быть таковыми. Так понимал Денис. Стоило только нажать пуск - и… И пути обратно не будет. Хотя, наверное, уже. Не было.
Но все равно пока все они ждут. Чего-то. И компьютер ждет, пялясь черным квадратным оком бесстрастной машины. И Кожин, упиваясь торжественностью момента.
Тишина. Молчание.
Но пауза длилась недолго.
- Как-то не верится, что тело, лишенное разума, способно на такое. - Славка осторожно, очень осторожно попытался высказаться. Выглядел он при этом клоуном, заигрывающим со львом.
Улыбающийся посол неожиданно, всем корпусом, вдруг повернулся к Ткачу. Широкий - от плеча - замах. Сжатый кулак федерала устремился к Славкиной голове. Точнее, к тому месту, где она находилась еще мгновение назад. Не дернись, не отшатнись оператор в сторону, не грохнись вместе с креслом на пол, кулак непременно вляпался бы ему точнехонько промеж глаз.
К перепуганному Славке, растянувшемуся на гладком пластике и растерянно лупающему глазами, Кожин обращался все с той же доброжелательной улыбкой:
- Разве сейчас твой хваленый разум успел проанализировать ситуацию? Разве он спас тебя от удара? Э-э-э, нет, друг мой. Даже у такого тюфяка, как ты, имеется рефлекторная реакция на внешнюю угрозу. А представь, какова она у президентских гвардейцев? Вот эту-то реакцию я и предлагаю вам взять на вооружение.
Операторы переглянулись.
- Значит, теперь мы вместо «Летящих глаз» будем управлять мертвыми солдатами или, точнее, их виртуальной нервной системой или… - Денис честно пытался осмыслить предложение посла. Получалось - не ахти.
- Если вам от этого станет легче, то считайте, что вы просто манипулируете более маневренными камерами с… гм… обновленными функциями, которые позволят от пассивного наблюдения перейти к активному уничтожению преступников. Работать будете, как и прежде, - во время комендантского часа, в своем районе.
- Используя компьютерную сеть посольства?
- Да. Но вообще-то это не столь суть важно. Зная нужные коды импульсной программы, можно задействовать по необходимости и локальную систему Периметра, и общегородскую сеть. Можно также работать напрямую - в автономном закрытом режиме «оператор-„рабочий материал"». Это немного сложнее, но тоже вполне реально.
- Действительно, все как в наружке, - задумчиво произнес Денис. - Общие принципы, по крайней мере…
- Только антикриминальный эффект несравнимо выше, - заметил посол.
- Вы доверите мертвецам оружие? - поинтересовался Денис.
- Только трофейные ножи и заточки из арсенала оргов. Во-первых, судя по опыту подразделений муниципальных милвзводов, применение огнестрельного оружия в городских условиях чревато неоправданными жертвами среди мирного населения.
Денис мысленно покачал головой. Отчего-то ему не верилось в гуманность федерала, так что «во-первых» не считается.
- А во-вторых, это пока секретная экспериментальная программа. Так что внешне наши бравые покойнички ничем не должны отличаться от оргов: те же маски, тот же камуфляж, то же оружие.
- И три оператора с мертвецами, вооруженными железками, должны разогнать всю районную группировку оргов? - с сомнением спросила Юла.
- Девочка, я уже рассказывал о возможностях президентских гвардейцев, - вздохнул Кожин. - Они и при жизни могли завалить любого противника, причем завалить голыми руками. А смерть сделала их не-у-яз-ви-мы-ми. Улавливаешь? Обычного кухонного ножа этим ребятам теперь вполне достаточно, чтобы вырезать полрайона. Оргским же оружием они владеют не хуже самих группировщиков - каждый проходил соответствующую подготовку. От вас требуется только одно: найти цель и нажать клавишу «Делит». После этого автоматически запускаются боевые навыки ваших подопечных. Все понятно?
- Кроме одного, - сказал Денис. - Покойники ведь имеют свойство разлагаться.
Юла сморщила носик, отвернулась.
- К нашему рабочему материалу это не относится, - ответил федерал. - Ежесуточные инъекции и регулярная наружная обработка специальными бальзамирующими препаратами последнего поколения позволяют длительное время сохранять мертвое тело в м-м-м… презентабельном виде. Только для проведения этих процедур вам надлежит после каждого рейда возвращать своих бойцов сюда. Считайте, что покойникам тоже требуется отдых. На военно-кладбищенской базе.
Над этой плоской остротой посол смеялся в одиночестве. Операторы терпеливо ждали, когда можно будет продолжить беседу. Так похожую на бред.

* * *

- Мы будем управлять ма… материалом из Периметра? - В голосе Славки прозвучала слабая надежда.
- Нет, - безжалостно растоптал ее федерал, - и даже не отсюда. Из своего района - там для вас уже подготовлены новые служебные квартиры. Отныне вы поддерживаете связь только друг с другом и со мной. Я снабжу вас необходимыми кодами и паролями, а заодно позабочусь о том, чтобы центр управления наружкой вас больше не беспокоил. Никогда.
- Но может быть, из Периметра было бы…
- Отставить! Чем ближе компьютер оператора находится к зоне боевого использования рабочего материала - тем выше эффект. Дальность, скорость и проходимость коммуникационного сигнала, понимаете ли. По сути, все то же самое, что и с камерами наружного наблюдения. Ими-то вы управляли не из Периметра. К тому же в Периметре никто пока не должен знать о «Мертвом рае».
Теоретически выводить рабочий материал на боевые операции можно и из этой бункер-базы. Здесь тоже достаточно безопасно. Вот только… Излишняя безопасность расслабляет. Вам же придется выкладываться до предела. А соседство с группировщиками будет держать вас в надлежащем тонусе.
Ах, вот оно как!
Пожалуйте в стессогонку, в общем, господа операторы. Где за окном беспощадные орги. Каждую ночь. Каждый комендантский час. И в ваших интересах, чтоб этих оргов за окном поскорее не стало.
И флаг вам в руки. И клавиши управления мертвецами-убийцами.
Или не все так явно И поверхностно? Или был во всем этом другой, скрытый смысл, недоступный пониманию операторов. Но хорошо осознаваемый самим Федеральным Полномочным послом?
Денис невесело усмехнулся. Кожин посмотрел на него - холодно, выразительно. Охота кривить губы сразу пропала.
- Видите ли, ребятки, во все времена спасение собственной шкуры было самым лучшим стимулом эволюционного процесса. А вам отныне предстоит перейти на новую ступень профессионального развития. Принципиально новую.
«Умеет, ой умеет убеждать посол. Не иначе как живых людей этот тип тоже привык считать своим „рабочим материалом"», - подумал Денис.
- Можно еще вопрос?
Опять Славка!
- Если он не очень глупый.
- Все-таки зачем мы здесь?
В свете последних событий и объяснений Кожина Славкин вопрос был глуп до неприличия, но посол все же ответил на него.
- Потому что именно здесь находится чистилище «Мертвого рая». Опорная экспериментальная бункер-база. И потому что здесь вам предстоит пройти курс обучения. Точнее - курс повышения квалификации.
- Вы сомневаетесь в наших способностях?
- Ничуть. Просто вам нужно обрести, как бы это сказать… особый психологический настрой. А еще - осознать свои новые возможности, которые отныне почти безграничны. В общем, считайте это адаптационным периодом.
- И когда же начнутся ваши курсы?
- Не мои - ваши, - поправил федерал. - Прямо сейчас. Запускайте компьютер, знакомьтесь с инструкцией и - вперед. Думаю, разберетесь быстро - вы ребята смышленые. К тому же это в ваших интересах. Ничему не удивляйтесь, ничего не бойтесь, ни над чем особо не раздумывайте - и все будет замечательно. Просто выполняйте указания.
Кожин кивнул на черный экран моноблока. Компьютер ждал…
- Его? Указания? - не поняла Юла.
- В нем заложена программа обучения операторов, - пояснил посол. - Ускоренного обучения. Очень ускоренного. Ресурсов для повышения вашей квалификации я не пожалею - заметьте, никаких ресурсов. Но и вы уж постарайтесь меня не подводить. Темп, ребятки, темп, мне нужен хороший темп. Приступайте…
Последнее распоряжение Федеральный Полномочный посол бросал через плечо, направляясь к выходу. Десант из бронированного Катафалка уже ожидал посла у лестницы. И не узнать бравых десантников-то! Парни сменили камуфляж на офицерские мундиры посольства. Только короткоствольные автоматы с набалдашниками глушителей и надствольными гранатометами - все те же.
Денис не удержался. Встал с кресла. Прошел за федералами. Посмотреть. Ему не мешали. И он посмотрел.
И увидел.
Как открылась дверь бункера. Как рассеянный свет электрохимических ламп пронзили яркие солнечные лучи. Ого! Утро-то в полном разгаре. Или, может, день уже? Ну и изоляция здесь! В кладбищенский склеп не пробился даже жизнерадостный вой периметровских сирен, оповещающих об окончании комендантского часа.
Прежде чем чистилище «Мертвого рая» заперли, закупорили снова, снаружи затарахтел двигатель. Не БТР-Катафалк - это Денис понял сразу. До его ушей донесся знакомый звук комфортабельного чиновничьего вездеходика…
На таких изредка, но все же выезжают еще из Периметра в город большие шишки. Правда, далеко от центра шишки эти не удаляются. И с Трассы они не сворачивают. И Комендантский час не нарушают.
Бронированная дверь закрылась почти бесшумно, всосав воздух меж пластиковым герметиком. Все, тяжелая несокрушимая пробка из двухдюймовой стали встала на место. Дверь вновь отсекла бункер-базу от внешнего мира. И похоронила все жизнь снаружи склепа.

Предыдущая страница 17 Следующая страница


Мертвый рай 18

Денис огляделся. По-прежнему никто, ну совершенно никто не обращал внимания на операторов. Персонал утренней смены выполнял привычную работу.
Обычное начало обычного дня в обычной полувоенной конторе. Доброе утро в общем, господа офицеры. По подчеркнутому отсутствию интереса к персонам новичков видно: бежать из этого «чистилища» невозможно. Да новички и сами уже все знали прекрасно. Оставалось одно - тоже заняться своим делом. Ладно, посмотрим, что тут у нас…
Славка? Юла? Нет, оба в нерешительности замерли в креслах перед черным монитором. Тоже, блин, впали в ждущий режим? Никто не хочет быть первым?
Ну и хрен с вами!
Кнопку «Пуск» на компьютерном моноблоке Денис нажал сам. Большую такую, красную кнопку.

* * *

Первое впечатление было ужасным. Черный пол исчез. Где-то внизу врубились прожекторы, осветив бетонированный котлован правильной четырехугольной формы. Рабочий зал будто завис над разверзшимся провалом, чтобы мгновение спустя…
Мгновение оказалось затяжным. Длилось оно секунду, две, три… Невозмутимые федералы напрочь игнорировали жуткую метаморфозу. Парящий над бездной дежурный-дневальный как ни в чем не бывало драил прозрачный пластик под ногами. Прозрачный - так вот в чем дело! Пол никуда не делся. Просто обратился в гигантское идеальной светопроницаемости окно над нижним этажом бункера. Окно для наблюдения за… За чем? За кем?
Денис поднял глаза на монитор. Инструкция. Примитивная. Простейшая. Смысл: управление «объектом» и активизация его боевых навыков. Для боевых навыков требовалась одна-единственая клавиша. «Делит».
Да, все элементарно. Проще детской компьютерной игрушки. Вот только под объектом подразумевается не виртуальный герой, а вполне реальное человеческое тело. Мертвое. Предназначенное для уничтожения живых.
«…посмотрите вниз
выберите объект, укажите координаты соединения
введите личный пароль…»
Пошаговая инструкция в верхней части экрана, обучающая программа в нижней…
Денис осмотрел котлован внимательнее. Заметил запертые двери - по одной в каждой стене. А там вон, в дальнем углу - три тела. Три чело… Трупа три.
Кожин говорил о бальзамирующих растворах, которыми пичкают «рабочий материал». Видимо, потому покойники и выглядят такими… свежими. Хотя хрен их разберет. Зомби, защищенные от тлена, были надежно укрыты и от глаз.
Все трое одеты в одинаковый камуфляж и маски. Да, мертвых гвардейцев замаскировали прекрасно. Не хватало заточек, а так - вылитые группировщики. Имитаторы, блин…
«…выберите объект, укажите координаты соединения…» - настойчиво мигала верхняя надпись.
А внизу на экране появились три фигурки - виртуальные двойники «рабочего материала». Возле каждой - точные координаты. Очень точные. Для скоростного удаленного соединения.
Денис поскреб в затылке. Право первого выбора сегодня - за ним. Но выбирать из того, что похоже друг на друга, как три капли воды, - привилегия сомнительная. Пару секунд оператор задумчиво гонял манипулятор. Туда-сюда, сюда-туда. Послушная стрелка-курсор на мониторе перепрыгивала с фигурки на фигурку.
Денис взял того, что лежал посередине. Просто потому, что этот «рабочий материал» лежал посередине.
Координаты загрузились автоматически.
«Операция завершена» - известил компьютер.

* * *

«Введите личный пароль».
Пожав плечами, Денис набрал свой обычный рабочий код. Сработало. Машина, не поперхнувшись, проглотила хитроумную комбинацию букв и цифр из смешанных регистров. Похоже, система уже настроена на них. На каждого в отдельности. Кожин прекрасно знал, что операторы не откажутся от сотрудничества и сядут-таки в эти кресла.
«Операция завершена»…
На заключительном этапе виртуального инструктажа Денис узнал, где расположены мини-камеры «рабочего материала». Те, посредством которых передается картинка на операторский компьютер. И картинка, и звук. Снабженные приборами ночного видения и чуткими микрофонами, камеры крепились под левым ухом, на правом боку и возле левого коленного сустава. Монтировались прямо в тело. Вживлялись. В мертвое тело. Каламбур-с…
А затемненные объективы с широким углом обзора - маскировались. Мастерски.
…Встать. Шаг, второй, третий. Право, лево, назад, кругом, лечь, ползти. Небольшие огрехи, конечно, присутствовали. Но тут скорее виновата не кукла-покойник - оператор. С непривычки-то.
Еще шаг, еще один. Пробежка… Это была не заторможенная синхронность движений, как у зомби из древних киноужастиков. Это была пугающе-стремительная исполнительность. Тот человек… тот «рабочий материал» внизу, в бетонном котловане, выполнял команды-оператора молниеносно. До неестественности.
Порой казалось, будто мертвый своими движениями опережает и предугадывает мысли живого. И в отстающем мозгу зрела паника. Невероятная скорость бездумных рефлексов пугала, мешала сосредоточиться. Наверное, пользоваться ею в полной мере сможет лишь столь же стремительный оператор. Или машина. Но никак не обычный человек. Даже прошедший школу наружки.
«Нужно предложить Кожину погасить рефлекторную скорость этих мертвяков до уровня нормального человеческого восприятия, - подумал Денис. - Если такое, конечно, возможно Да снизить обороты не мешало бы. В критической ситуации плохо контролируемые сверхреакции безынициативного солдата могут стать помехой для тормозного командира. Будем считать это первым уроком „Мертвого рая"».
Еще одно неудобство было связано с камерами «рабочего материала». Теоретически широкоугольные подвижные объективы позволяли оператору смотреть сразу во все стороны. Увы, Денису такое оказалось не под силу. Может быть потом, со временем. А пока… пока он предпочел осваиваться с новыми ощущениями в привычном зрительном режиме. Одной картинкой: вид спереди, с высоты человеческого роста. Дела сразу пошли лучше.
«Научись сначала смотреть на мир своими глазами, а потом превращайся в стрекозу, - усмехнулся про себя Денис. - Урок второй».
В остальном управление мертвым телом не составляло большого труда. Скорее наоборот. Манипулятор и минимум клавиш - вот все, что требовалось. А при желании можно было обойтись и без манипулятора. Работа с «Летящим глазом» - и то порой напрягала сильнее. Вот только бы приноровиться, обвыкнуться с тем, что сейчас им придано вместо «глаза»…

* * *

Денис провел послушного мертвеца вдоль бетонных стен. Раз провел, другой. Третий… С каждым разом получалось все лучше. Юлька и Славка заглядывают через плечо. Смотрят, не дышат. Сами - почти как…
Дверь распахнулась неожиданно. Там, внизу, в бетонной коробке с" прозрачной крышкой. Та, что справа. Не распахнулась, точнее - въехала в стену по направляющим рельсам. Шкаф-купе, блин…
«Войдите…» - потребовала инструкция обучающей программы.
Что ж, пора, значит, уходить из зоны прямой видимости. Пора испытывать гвардейца в узких коридорах кладбищенского полигона. Денис заставил фигурку в камуфляже пригнуться, нырнуть под низкую притолоку. Дверь закрылась. Задвинулась.
Впереди - тесный лаз… Освещения достаточно - можно обойтись и без приборов ночного видения. Только вот наблюдать теперь за «рабочим материалом» со стороны - через прозрачный пластиковый пол - уже не получится. Ориентироваться можно лишь по изображению, передаваемому мини-камерами ходячего мертвеца.
Бродилка оказалась несложной. Простенький такой лабиринтик. Несколько поворотов, развилок, проходов - и дистанционно управляемый зомби Дениса попал в широкий тоннель. А тоннель этот вел…
В тупик.
В тупике, в каменном аппендиксе, у самой стены - стоит… Группировщик? Имитатор? «Рабочий материал»? В маске, в камуфляже, с заточкой.
Хотя нет, слово «стоит» тут не совсем уместно: Денис разглядел крепления, поддерживавшие обмякшее тело. Стальные скобы, кольца. А заточка - так та попросту привязана к руке.
Еще один труп. Чучело. Кукла…
Интересно, что бы это значило?
Обучающая программа не преминула объяснить - что.
«Уничтожьте цель».
Ага. Пришло время отработки боевых навыков. Так вот зачем Катафалк-Призрак собирает по ночам трупы! Нет, не миф это, не досужие вымыслы, не страшилки-пугалки для доверчивых и пугливых. Реальность это. Суровая. «Мертвому раю» требуются тренажеры, максимально приближенные к… Человекообразные груши, в общем. Неуязвимым суперсолдатам, управляемым новичками-операторами, нужно ведь на чем-то боксировать, нужно как-то раскрывать, демонстрировать свои потрясающие возможности.
Такова она, программа ускоренного обучения. Такова ее глубинная суть. Как там говорил Кожин? «Ресурсов для повышения вашей квалификации я не пожалею - заметьте, никаких ресурсов». Кожин и не жалел. Никаких.
«Темп, ребятки, темп, - требовал господин Федеральный Полномочный посол, - мне нужен хороший темп». А за ценой, значит, не постоим, да, Павел Алексеевич?
Интересно, кого сейчас распяли там, на стене? Чей труп подвесили, как тушу в лавке мясника? Какого-нибудь походя подстреленного из бесшумного автомата Волка? Или подобранную на ночной улице несчастную оргскую жертву?
Если группировщика… Хм… С оргами у Дениса давние счеты. К Волчьей падали он тоже особых симпатий не испытывал. А если не группировщика? Что ж, тоже ладно. В конце концов, не всем мертвецам суждено оживать после смерти. А трупу - ему ведь все равно. Уже. Все. Абсолютно. Равно.
«Ничему не удивляйтесь, ничего не бойтесь, ни над чем особо не раздумывайте - и все будет замечательно».
Золотые слова, Павел Алексеевич!
«Просто выполняйте указания».
И будет вам за-ме-ча-тель-но!
«Уничтожьте цель», - требовал компьютер.
Да запросто! Да на раз-два!
Как там по инструкции? Направить объект на цель, нажать «Делит». Денис направил, нажал…
Раз…
Резкий наезд видеокамер, стремительное приближение распятой камуфлированной куклы. Это - прыжок, это - стремительная атака «рабочего материала».
Два…
Потом - вскрик. Удивления и ужаса. И боли…
Кричали все - Денис, Славка, Юла. И тот! Прикованный к стене!
Залитые кровью глаза в смотровой щели маски вдруг распахнулись. За мгновение до смерти.
Потом - смачный хруст поломанных костей в компьютерных динамиках. И все оттенки красного на экране монитора.
Денису казалось, будто он отменил команду на уничтожение в ту же секунду. Так, наверное, оно и было. Но для парня, служившего при жизни в личной гвардии президента, а после смерти накачанного квинтэссенцией собственных бездумных рефлексов, секунда - это слишком, слишком много.
«Операция завершена»…
Оторванная от стены и уничтоженная - теперь уже окончательно и бесповоротно - цель выглядела ужасно. Глаза выдавлены, горло перебито, шейные позвонки превратились в труху, а череп болтается, как шарик на ниточке. Это не считая множественных переломов позвоночника.
Урок номер три: заданную однажды команду «Делит» отменить нельзя. Не успеть. С мертвыми гвардейцами такой номер не проходит. Смерть не любит, когда с ней играют в пустышки. В отличие от Жизни.

* * *

Федералы по-прежнему не проявляли ни малейшего интереса к происходящему. А операторов - всех троих - колотило. Мелкая такая, противненькая дрожь.
- Парень, ты вообще-то понял, что натворил? - прохрипел Славка.
Неужели в голосе Ткача - плохо скрываемое восхищение? Или показалось? Послышалось? Денис не знал. И не хотел знать. Он сейчас занят - он выводит гвардейца из залитого красным тупика, из тоннеля, из коридорного лабиринта из вновь открывшейся двери. Выводит обратно - на просторную бетонную арену. Оставляя следы, потеки.
Вывел. И смотрит сверху, через прозрачный пол-крышу на кровь, добавившую пронзительной яркости тусклому камуфляжу. До чего же много этих ярких пятен, до чего много крови…
Денис отключил систему. Мертвый суперсолдат рухнул. Умер. До следующего коннекта. До следующего сеанса псевдожизни.
- Эй, ты только что прикончил человека, - не унимался Славка. - Там, в тоннеле.
- Макет человека, - неуверенно возразил Денис. - Чучело человека. Мертвеца убить дважды нельзя.
- Он такой же мертвец, как и мы. Был, - тихо-тихо сказала Юла. - И ты сам прекрасно знаешь это, День. Ты слышал, как он кричал?
Нельзя было не слышать, а хотелось, так хотелось… Денис прикрыл глаза, откинулся на спинку кресла.
В метро, в подземной темнице, где он стрелял в двух каннибалов, все ведь было иначе. Совсем. Там было так: или мы, или они. На автомате все там было. И без послушных, исполнительных посредников-мертвецов. Поднял Ночкин «Дождик», нажал чувствительный спусковой крючок и - обойму в прущих буром уродов, которых и людьми-то назвать можно с натяжкой. Он и сообразить тогда как следует не успел. И испугаться - тоже. Нет, испугаться-то, конечно, успел. Еще как!
Но не переживал. Потом. Кажется. Почти.
И еще - он ведь не добил тех двоих. Не сложилось. Патроны кончились.
А здесь - нет. Здесь патроны не кончаются. Их здесь попросту нет. Здесь - поэтапная инструкция, пошаговый процесс, который Денис выполняет прилежно… как робот. Как сознательный робот. Здесь он специально учится убивать. Живых убивать руками мертвых. И здесь, нажимая клавишу «Делит», он уже не оставляет жертве шансов. Никаких. Никакой. Той беспомощной кукле у стены, кем бы она ни была, ничего не светило. Она была обречена, эта кукла, с самого начала. Как только палец Дениса коснулся клавиш.
Да… Четкое следование инструкциям машины, и кровь на экране. Вот так-то.
Первая кровь в его жизни была бестолковой и вынужденной. Пролитой впопыхах, абы как, не до конца. А вот вторая оказалась страшна. Страшна по-настоящему.
- День, ты в порядке? - Юла тронула его за рукав.
- Да. - Денис открыл глаза.
Подумаешь… Мобильная камера. Мобильный мертвый убийца. Какая разница для оператора-то?
Никакой.
Вот только… Одно дело следить и совсем другое - убивать нажатием клавиш. И наблюдать в монитор за процессом. А так - никакой разницы. Нужен лишь…
Для убийства, для ТАКОГО убийства нужен, как его… особый психологический настрой. За этим ведь и привез их сюда Кожин.
- Тот жмур, Правда, кричал, - все гнул свое Славка. - Ну то есть пока не стал жмуром.
Жмур… Неприятное, но короткое, емкое и удобное для интенсивного обмена информацией словечко. Не то что нейтральное и нарочито отстраненно-растянутое «рабочий материал». Что-то подсказывало Денису: если им суждено работать в кожинской команде, именно так и не иначе операторы ходячих мертвецов станут именовать своих боевых зомби в сообщениях-месагах.
- Я не знаю, - пробормотал Денис. - Может быть, кричал, может быть, нет. Может быть, просто… просто…
- Просто мы переступаем черту, - завороженно прошептал Славка. В глазах его горел странный огонек. Незнакомый. - Ты переступил ее первым. Нам с Юлой тоже придется. И знаешь что? Мне это начинает нравиться…
Денис удивленно уставился на Ткача. Что в нем сломалось, что изменилось? Сейчас еще трудно уловить, но… Но бедный Славка! Тебе понравилось убивать прежде, чем ты совершил убийство.
Славка поймал взгляд Дениса. И отводить глаза не стал.
- День, неужели ты сам не понимаешь?! Столько лет прятаться, менять квартиры как перчатки, шугаться собственной тени, бояться лишний раз высунуть нос на улицу. Трястись от страха каждую ночь и ждать, пока какая-нибудь мразь в маске доберется до тебя… И после этого, после всего этого тебе еще хочется играть в цивилизованного предка, в мягкосердечного хлюпика? Ну уж нет. Сейчас наступает наше время, Денька. Наша очередь наводить свои порядки и рвать оргских ублюдков на куски.
Денис вдруг почувствовал, что вымотан полностью, до предела. И с радостью уступил место за компом Славке. Только отодвинулся подальше. На всякий случай: Славка весь аж дрожал от какого-то дикого, нет, дикарского возбуждения.
- Я чувствую, что на этот раз нам приготовили нечто особенное, - ухмыляясь, сказал Ткач.
Что ж, с интуицией у парня все было в порядке. Предчувствие Славку не обмануло.

* * *

Сначала - ввод личного пароля. Потом - выбор «рабочего материала». Потом - отработка элементарных движений мертвого бойца. Потом - слияние тандема «оператор-„рабочий материал"» в единое целое. Стандартная схема обучающей программы.
Но вот потом…
- Ох, ни хрена ж себе!
Да, Славке было отчего выпасть в осадок: из открытой двери вышел человек. Вышел сам или вытолкнули - трудно разобрать. Но, вне всякого сомнения, человек был живым. Этот - точно живой! Не привязанный, не прикованный.
Дверь захлопнулась. Посреди бетонированной коробки с прозрачной крышей стоял и настороженно озирался…
- Это еще кто? - выдохнула Юлька.
- Орг, - прохрипел Славка. - Сама, что ли, не видишь?
Орг? Да, может быть, что орг. Очень может быть. Скорее всего. Наверняка.
Денис смотрел вниз и на монитор, на монитор и вниз. Снова - камуфляж и маска, снова заточка. Тяжелая, длинная. И на этот раз она не привязана к обессиленной руке. На этот раз ее держат крепко, привычно, уверенно, умело. Человек внизу уже встал в боевую стойку. Судя по всему, парень знал, как обращаться с оружием. Правда, на ком и при каких обстоятельствах этот тип тренировался, думать не хотелось.
А может и правильно? Все это? Может, так и надо? И только так.
- Орг, - кивнул Денис.
- Орг… - эхом отозвалась Юла.
Взгляд из прорези вязаной маски не задержался на прозрачном потолке. «А лабораторное стекло-то тонированное! - догадался Денис. - Подопытные не должны знать, что их изучают. Наверное, это важно для чистоты эксперимента».
- Да-да-да! Самый натуральный орг. - Славка от нетерпения уже ерзал в кресле. - Голову даю на отсечение!
Откуда ж ты здесь взялся, орг? Специально захвачен командой Катафалка? Живьем захвачен, на ночных улицах Ростовска? Или это смертник из периметровских темниц, которому публичную казнь заменили… Полигоном «Мертвого рая» заменили.
«Программа обучения операторов… Ускоренного обучения… Ресурсов для повышения вашей квалификации я не пожалею - заметьте, никаких ресурсов».
Денис вздохнул. Нет, ему-то как раз этого «ресурса» жалко не было. Ничуть. Хороший орг - мертвый орг. И давно хотелось поквитаться. И все такое. И вообще… Но разворачивающаяся внизу жалкая пародия на гладиаторские бои отчего-то не тешила душу.
Денису - нет.
Славке - да.
- Ну что, повеселимся?
Славка хищно осклабился. Н-да, хищный оскал на прыщавом Славкином лице - это, конечно, что-то.
Денис вдруг понял, что раньше во время работы операторы особо и не всматривались в лица друг друга. Не было возможности, желания. А теперь появилось и то и другое - спасибо господину Федеральному Полномочному послу. Не случайно, видать, поставили им три стула за одним компом, вовсе не случайно. Полюбуйтесь ребятки, кем вы становитесь во время охоты, и примите себя такими, как есть. Чтобы не мучиться впоследствии ненужными мыслями о раскаянии.

* * *

Что он здесь не один, орг понял сразу. Острие пики-заточки с самого начала смотрело в сторону Славкиного «рабочего материала». «Материал» стоял неподвижно. Пока.

Предыдущая страница 18 Следующая страница


19 Руслан Мельников

А отчаянный группировщик - вот оптимист-то! - осторожно приближался.
Наверное, гадает сейчас, почему вместо Эшафота его вдруг бросили на эту бетонированную арену, под свет ярких ламп. Недоумевает, отчего вместо оголенных проводов на шею получил заточку в руку. Пытается понять, кто этот, застывший в камуфляже перед ним.
- Эй!
Он даже окликнул этого, застывшего в камуфляже.
Этот, застывший в камуфляже не отозвался.
Самообладания парень не теряет. И не надеялся уже, что обойдется без боя. Парень наступал, шел в атаку. Сам!
Эх, знал бы бравый уличный боец, с кем предстоит схлестнуться! Если оргу повезет, он умрет прежде, чем догадается. Впрочем, вряд ли ему светит такое везение. За компом-то - Славка.
Славка тронул клавиши. Двинул мертвеца навстречу живому. Не торопясь. Словно шахматист с садистскими наклонностями, который медленно-медленно - одним пальцем толкает по скользкой доске ферзя к клетке, откуда можно объявить сопернику мат. О, Славка наслаждался сейчас каждым мгновением. И на «Делит» он нажмет, лишь увидев ужас в смотровой прорези вязаной оргской маски. На безопасном мониторе чужой страх смотрится особенно хорошо. Отчетливо. С высоким разрешением.
Первый удар нанес группировщик. Яростный крик из динамиков, прыжок, тычок. Острая арматурина вошла под ребра, за которыми давно не билось сердце. Так, еще один хороший урок - номер четыре: они тоже нападают. Денис как-то успел об этом позабыть.
А Славка все не жал «Делит»…
Второй удар орга.
А Славка лишь заставил мертвого гвардейца обороняться, прикрываться руками.
Острие металлического прута пробило правую кисть «рабочего материала», пропороло горло. Группировщик и вправду знал, для чего точатся заточки.
Славка медлил. Приказ на уничтожение цели с операторского компьютера не поступал.
Видимо, в горячке этого странного боя орг не обратил внимания, что из разорванной сонной артерии не фонтанирует, а слабо сочится. Не кровь даже - так, раствор, жижица неопределенного цвета и консистенции. А может, и обратил. И потому наносит…
Третий удар.
Опять в грудь.
Острие заточки вспучило камуфляж на спине мертвеца. Круто! Насквозь!
Да, вот теперь группировщик, кажется, начал понимать, что к чему. Трудно не понять, когда противник с развороченной грудной клеткой и вспоротым горлом упрямо стоит на своих двоих. Неподвижно, зловеще стоит, повинуясь воле оператора. Ну что, Славка, видишь ли ты страх на экране монитора?
Если то и был страх, то весьма специфический.
Звериный вопль - Денис чуть не оглох от выплеска динамиков.
Замах сплеча. На этот раз орг лупил заточкой со всей дури, без хитростей и фехтовальных выкрутасов. Рубанул - лишь бы свалить, скосить неестественно живучего врага. Удар пришелся по ноге - под левую коленную чашечку.
И группировщику удалось-таки сбить мертвеца - законы земного тяготения неподвластны даже «рабочему материалу».
Сбилось и изображение. Потеря видеоконтроля! Рябь, полосы, чернота на экране. С ума сойти! Заточка орга разбила нижнюю камеру!
Утраченная картинка, правда, быстро стабилизировалась - две уцелевшие камеры автоматически переключились в новый режим. А вот Славкины нервы не выдержали. И Славкин палец утопил-таки «Делит» в клавиатуру.
Теперь уже мертвый атаковал живого. Лежа, из нижней позиции. Но это не имело значения. Ровным счетом никакого.
Когда изображение восстановилось полностью, все было кончено. Группировщик с неестественно вывернутой рукой бился в агонии, а заточка торчала уже из его груди. Парень не умел держать удары так же стойко, как мертвецы Кожина.
- Ё-о-ох-бабай! - восхищенно присвистнул Славка.
И утер пот.
- Урок номер пять…
- Что? - не поняла Юла.
- Береги не тело «материала», а его камеры, - выдохнул Денис.
«Операция завершена» - бесстрастно высвечивал экран монитора.

* * *

Кожин все же внял уговорам - снизил скорость реакции «рабочего материала». Управлять стремительной и бесстрастной машиной смерти стало еще проще. Денис, Славка и Юлька почти не вылезали из стеклянного блока в центре рабочего зала. Сутками. Неделями. Перерывы давались только на краткий сон, прием пищи и отправление естественных нужд.
В первые дни Денис еще надеялся на встречу с Ночкой. Отчего-то здесь, в кладбищенской бункер-базе «Мертвого рая», эта несдержанная девица с острым язычком и стволом скрытого ношения в штанах казалась ему ближе, роднее и - главное - живее того каменнолицего офицерья в федеральной форме, что постоянно и совершено безучастно маячило по ту сторону стеклянной перегородки.
Да, Денис был бы совсем не прочь потрепаться с имитаторшей. Желательно - наедине. А может быть, и не только потрепаться. Мысли о совместных подземных приключениях навевали тоску и грусть. А руки до сих пор хорошо помнили тепло разгоряченного тела и упругость девичьей груди. Вот бы сейчас. Ее. Этими самыми руками. И-эх! Ночка-Ночка!
Воспоминания и мечты будоражили кровь.
Но, видимо, Ночке вход в рабочий зал был заказан. По крайней мере, возле стеклянного аквариума операторов она не появлялась ни разу. Да и вообще… Денис быстро понял, что привезли их сюда вовсе не для свиданий с имитаторшами. Свидания в «Мертвом рае» не практиковались вообще. Только работа, работа, работа… Одна лишь работа. «Рай» требовал полной самоотдачи от тех, кто в него попадал.
Тренировались операторы по очереди. Упражнялись. Убивали. Голыми руками. Заточками.
Сначала Денису было противно. Потом - привычно, буднично.
Мастерство операторов совершенствовалось. С каждой новой смертью беззащитной, обреченной живой мишени приобретался бесценный опыт убийства чужими руками.
Бесспорным лидером в их трио стал Славка, ловивший несомненный кайф от новой работы, аутсайдером - Юла. Ну а Денис… Денис был где-то посередине. Как тот жмур, которого он выбрал в первый день занятий. Денис просто выполнял работу. Неприятную, но неизбежную.
Их не подгоняли. Не поощряли, не устраивали разносы, не обременяли жесткими правилами. Единственное, что волновало начальство (а начальник отныне у них был только один - Федеральный Полномочный посол и Военный Глава Ростовска Павел Алексеевич Кожин) - это результаты.
В общем, сказка, а не работа! Но вот не радовала почему-то сказочка в кладбищенском бункере.

* * *

…Денис смотрел вниз. Там, под стеклом, в бетонной коробке мертвое тело послушно выполняло команды Юлы. «Рабочий материал» прыгал. На левой ноге. Левая сторона - слабое место Юлькиных жмуров. Вот и разминается девочка. Тренируется.
Девочка, озабоченно тыкающая в клавиши.
Покойничек, прыгающий на одной ножке…
Мрачно! Смешно и оттого особенно жутко.
Славка тоже наблюдал. Но Славке было просто смешно. Эвон - улыбка до ушей.
«Разминка» закончилась. «Рабочий материал» Юлы растерзал очередную жертву в оргской пятнистой униформе. Этот группировщик даже не взмахнул заточкой. Даже не попытался защититься. То ли забыл от страха, как обращаются с оружием, то ли научиться не успел. Да, настоящих бойцов - тех, что были раньше, им давно уже не попадалось.
Славка по-прежнему улыбался.
- Я вот тут подумал… - негромко произнес Денис. - Мы ведь даже не знаем, кого лишаем жизни.
- Ублюдков, - не поворачивая головы, ответил Славка, - для которых жизнь - слишком большая роскошь.
- И скольких мы уже уложили? Три? Четыре десятка? Пять? Нет, больше уже, наверное. Но откуда столько? Неужели группировщиков так просто выловить? Неужели четыре десантника из Катафалка хватают оргов живьем целыми пачками?
- Слушай, не грузи, а, - буркнул Славка. - Чем больше оргов подохнет - тем лучше.
- А с чего ты решил, что это орги, Слав? Не спорю, вначале нам, возможно, именно группировщиков и подсовывали. Возможно… Но теперь. Но эти… Они ж даже заточки толком держать не умеют. Так почему ты и их считаешь оргами? Просто так удобнее, да? Из-за масок, камуфлированных штанов и курток? Так в эту одежду можно закатать кого угодно. И меня, и тебя, и Юлу, если мы не оправдаем надежд Кожина. Закатать и пустить на убой. Для тренировки более перспективных операторов.
- И чем больше вы будете трепаться, мальчики, тем скорее это произойдет, - заметила Юлька.
А ведь не только Славка - Юла тоже здорово изменилась. Уж теперь-то эта несостоявшаяся медичка не спасовала бы перед трупом в учебном морге. Перед многим она не спасовала бы. Теперь. Впрочем, «Мертвый рай» менял их всех. Кого-то быстрее, кого-то медленнее. Еще бы не менять! Если ежедневно, ежечасно - одно и то же. Комп-жмур-смерть, комп-жмур-смерть… Смерть, как она есть - с кровью, хрипами и вываливающимися потрохами. И стресс-стресс-стресс. Без передышки. Вот чем они теперь живут.
«После такой работенки с ходячими покойниками сам постепенно… жмуреешь, что ли», - подумал Денис.
- Я все, - объявила Юла. - Чья теперь очередь?
За компьютер сел Славка. Без очереди.

Часть третья
ВОЙНА

Глава 1

- Быстрее, День! Я держу дверь. Блокируй окна, пока не повыскакивали гады. Славка все молчит? Вот коз-з-зел!
В эфире голосовой связи было еще много нелицеприятных слов и выражений: Юла сорвалась конкретно. Не выдели им Кожин коды доступа к неприкосновенным частотам дипдиапазона, девчонка распугала бы уже своими воплями все муниципальные оперслужбы.
Да уж, козел! И технические неполадки - не в счет. Не может их быть, неполадок этих. По определению. Дипсвязь - это дипсвязь, она никого еще не подводила. Значит, Славка просто не желает отвечать на вызовы коллег. В падлу ему, видите ли, работать в команде! Не хочет делиться славой лучшего из лучших. Снова, небось, отключился и играет в героя-одиночку. Гуляет по улицам, оставляя за собой горы трупов. И тащится. М-маньяк хренов! Коз-з-зел!
Но маньяк и козел способный, надо признать. Славка самостоятельно справляется даже с крупными группами оргов, набирая в их общую копилку добрую половину баллов. Денису и Юльке до его результатов далековато. Отряды Волков более десяти человек им приходится уничтожать вдвоем - иначе возможна утечка. Могут уйти нежелательные свидетели.
Вот и сейчас Денис и Юла загнали в ловушку добрых полтора десятка группировщиков. И Славкина помощь пришлась бы ох как кстати. Увы, у Славки имелись свои планы на эту ночь. Единоличник, мать его! Денис шумно вздохнул.
Да и они с Юлькой тоже хороши! Увлеклись, прозевали момент, когда Волки, потеряв пятерых, разом вдруг, словно по команде, бросились наутек. Заперлись в офисном здании (блин, и здесь у них есть тайный схрон!), захлопнули подъездную дверь перед самым носом Юлькиного жмура.
Да уж, лажануться вот так, по-глупому… Юла аж бесилась.
- О-о-окна! - Снова в наушниках гарнитуры ее пронзительный крик.
Потом чуткие микрофоны «рабочего материала» улавливают отзвуки глухих ударов. Лупили по железу. И похоже, голыми руками. Ё-моё! Девчонка совсем спятила - решила проломить металлическую дверь кулаками жмура. Гвардейцы, конечно, крутые ребята, но такая задача даже им не под силу.
- Не дури, Юла, - одернул Денис напарницу. - Прекращай истерику! Я уже обошел дом. Наблюдаю за окнами. Никто никуда пока не сбежал.
О том, что защитная решетка в одном из окон первого этажа сотрясается от ударов, он говорить не стал.
А по решетке били изнутри. И явно не кулаками - импровизированным тараном. Шкафом или офисным столом.
Волкам крупно повезло: окно не было закрыто на ночь бытовой броней ролл-ставень. Единственное, пожалуй, окно на всем этаже. Ну а высадить решетку этим ребятам - пара пустяков. Тем более что предназначена она для защиты от наружного вторжения, и никак не наоборот. Дальше все просто: до окон первого этажа с земли без лестницы не добраться, зато спрыгнуть с подоконника вниз - легко.
Так и есть! Еще прежде, чем вывороченная решетка оказалась на асфальте, из окна сиганул первый орг. Как-то неуклюже прыгнул - будто вытолкнули. Наверное, очень торопился, бедняга.
Щелчок клавиатуры. «Делит». Поймать противника на лету, сломать позвоночник о колено… Для натасканного на подобные действия «рабочего материала» - это пустяк. Секунду спустя под окном бился в предсмертных конвульсиях второй Волк, неосмотрительно вывалившийся вслед за товарищем.
Третьего не было. Вниз рухнул массивный стол. Обрушился на двух умирающих оргов. А вот мертвого убийцу - обломитесь, ребятки! - не задел. Ну да кто бы мог подумать, что человеческое тело способно так быстро кататься по асфальту! Тело бывшего президентского гвардейца - может. Если вовремя получит соответствующую команду От бывшего оператора наружки.
Рука Дениса вновь коснулась клавиатуры. Жмур, получив новый приказ, ринулся вперед. На ходу метнул свою заточку в проем окна. От проема отпрянули. Кто-то дико закричал.
Потом - прыжок на гладкую поверхность стола, толчок, прыжок вверх… С этакой-то подставочки, и не дотянуться!
«Рабочий материал» вцепился в раскуроченный подоконник. По пальцам рубанули сразу две или три заточки.
Отсекли один палец.
Брызнуло красное. Имитация… Кожин объяснял: чтобы раны выглядели правдоподобно, чтобы не настораживали противника раньше времени, зомби-убийц перед выходом на боевые операции накачивают имитирующими кровь растворами.
Отсекли второй…
Больше - не успели!
Боец Дениса, подтянувшись, уже вваливался внутрь.

* * *

Нехило! Весь офис забит грязно-серым камуфляжем. Здесь уже не тот отрядец, что они с Юлой атаковали на улице. С полсотни Волков здесь - не меньше.
Кто-то швырнул заточку.
Защитный блок. Отбить железку. А что рукав и рука пропороты - не беда. Мертвым не больно. Живые правда, об этом, наверное, еще не знают.
Орги навалились.
Всей стаей.
Выбирать отдельные цели в толпе не имело смысла - Денис просто молотил по клавише «Делит». Без перерыва.
Мельтешение пятен камуфляжа и кровавых пятен… «Делит»-«Делит»-«Делит»… Сорванные маски и порванные тела… «Делит»-«Делит»-«Делит»…
А бойцы у Волков отменные! Кто-то ухитрился даже всадить арматурину в плечо мертвеца. Только этим ведь мертвеца не остановишь.
«Рабочий материал» вырвал обоюдоострый штырь из раны, бросил заточку. Правильно, такого добра теперь много. Под ногами. Можно не жалеть.
Заверещал группировщик, пригвожденный трофейной пикой к дверце офисного шкафа.
Пригибаясь, уходя от очередного рубящего удара, боевой зомби подхватил с пола еще одну плоскую арматурину. Оброненную, потерянную. Заточенную с двух сторон подобно мечу. И на конце тоже заточенную.
Нырок. Молниеносный колющий удар снизу. Орг хрипит, валится. Его выскальзывающее из скрюченных непослушных пальцев оружие перехватывает другая рука жмура. Беспалая. Трехпалая. Но перехватывает. И держит крепко.
Теперь в двух руках орга - два плоских штыря с двусторонней заточкой. Двурукий берсеркер с обоюдоострыми самодельными мечами идет в атаку. Бьет с двух рук, колет с двух рук, рубит с двух рук.
И дело сразу идет быстрее. И до оргов, видимо, доходит наконец, что противостоит им не совсем обычный человек. Совсем необычный. И не человек вовсе. Окончательно доходит. Вот он, тот самый момент истины, когда уверенность в победе сменяется сомнением, смятением. И паникой!
Мертвый боец, повинуясь приказам оператора, оставляет в камуфляжных рядах кровавую просеку, прорубается к входной двери офиса. Прорубился. Благополучно. Правда, цветность картинки заметно изменилась: судя по характерному багрянцу на экране, все три объектива жмуровских камер забрызгало, и притом капитально.
Ладно, не страшно. Денис подвел мертвого гвардейца вплотную к красным потекам на стальной двери. Так, что тут у нас? Офис заперт. И не просто заперт. Этот массивный монометаллический сейфовый комплекс с кодовым замком ходячему покойнику нипочем не осилить. Кстати, и группировщики не смогли бы его взломать. Значит, знали код. Значит, этот офис, как и предполагал Денис, был их тайным убежищем. М-да, неплохая явка… И днем можно встречаться под видом клиентов. И ночью укрываться.
Денис вздохнул. Жаль, Юлькиного жмура впустить не удастся. Завершать бойню придется самому, а после - уходить через окно. Ладно, справимся. Боеспособных противников оставалось не так уж и много. «Делит»-«Делит»-«Делит»… Мелькающие заточки, ломающиеся кости…
И хрип умирающих в наушниках. И еще что-то… Скрип металлизированного бронепластика! Ролл-ставни!
Денис развернул, погнал послушного зомби обратно к окну.
Волк! Одиночка, отбившийся от стаи, что безрезультатно терзала мертвую плоть врага. Проскользнув в тыл «рабочего материала», орг возился у подоконника.
Группировщика этого жмур буквально размазал по подоконнику.
Но свое дело группировщик сделал.
С грохотом обрушились ролл-ставни. Сухой щелчок - и окно намертво заблокировано чешуей бытовой брони. Высший класс, тройное усиление! Это вам не хлипкая решетка - такую защиту не высадишь ни столом, ни шкафом, ни диваном. Без ключевого кода за нее вообще браться не стоит.
Орги - из тех, кто оставался в живых, не брались. Не знали заветной комбинации? Наверное.
На мгновение все они застыли. Окровавленные, испуганные, уставшие. Застыли, осознав вдруг, что заперты в одном помещении с… С кем? Долго, впрочем, орги не размышляли. Мгновение прошло, минуло. С криком, с яростным воем, с воинственным воплем те, кто еще был жив, ринулись на заточки мертвого «рабочего материала». Чтобы тоже стать мертвыми.
Да если бы они и знали… Если бы коды автоматического замка на окне или сейфового комплекса на двери были кому-нибудь известны, это ведь ничего не меняло: господин Федеральный Полномочный посол не счел нужным учить операторов брать с помощью «рабочего материала» пленных и проводить допросы. Дениса, Славку и Юлу натаскивали только на убийства.
Так что ничего другого не оставалось.
От смертоносной клавиши Денис оторвал палец, когда понял: все кончено, жмур атакует уже ни в чем не повинные стены. Сыпалась штукатурка, клочья обоев, куски обивки.
Да, кончено все. Больше в офисе не оставалось ни одной живой души… Ни одной. Живой.
Он дал отбой. Стоп машина. Проходить сквозь стены не умеют даже боевые зомби. Даже те, у которых по заточке в каждой руке.
Освобожденный, отключенный «рабочий материал» медленно сползал на красный липкий пол. Только Денис этого уже не видел.

* * *

Провинившиеся операторы молчали - говорил грозный шеф. Голос Кожина в наушниках звучал глухо и не предвещал ничего хорошего. Абсолютно ничего.
Разбор полетов шел в радиорежиме на дип-частоте. Да, посол не врал насчет защищенности этого канала связи, иначе провал секретной операции не обсуждался бы вот так запросто, открытым текстом. И каким! Внешне сдержанный Павел Алексеевич, как выяснилось, умеет выражаться похлеще обкуренного орга. Если припрет.
Приперло вот… Неслабое ведь ЧП: на внутригородском фронте «Мертвого рая» появились первые потери. Хуже, чем потери: непобедимый киллер-зомби попал в простейшую ловушку. Курам на смех! А все потому, что раззява-оператор не заметил подвоха.
- Каковы возможные последствия этой ошибки? - Вопрос федерала был отнюдь не риторическим. - Я вас спрашиваю, каковы могут быть последствия?
Ответила Юлька. Тихо, испуганно:
- Орги узнают, с кем имеют дело. Если еще не…
- Вот именно! - рявкнул Кожин.

Предыдущая страница 19 Следующая страница


Мертвый рай 20

И…
И успокоился.
- Эксперимент приостанавливается на двадцать четыре часа. - Это распоряжение Кожин отдавал своим обычным невозмутимым и чуть насмешливым голосом.
- А мой «рабочий материал»? - рискнул спросить Денис. - Как быть с ним?
- Никак. Забудь о нем. Твоего «рабочего материала» больше нет. Не существует. Он умер.
- В смысле? Он отключен от коммуникационной линии?
- От всего. Навсегда.
- Вы подключались к нему? Сами? - Денис уже догадался. - Вы уничтожили его виртуальную основу? Его кибернетическая нервная система разрушена?
Кожин неопределенно хмыкнул:
- В том офисе просто стало одним мертвецом больше. Самым обычным мертвецом.
- Обычным? Так, выходит, орги не смогут…
- Надеюсь, не смогут. Визуально твой рабочий материал сейчас ничем не отличается от остальных трупов. Раны, кровь - все, как положено, как должно быть. А лабораторные исследования группировщики проводить вряд ли станут.
Раны, кровь? Как положено? Как должно быть? Ну-ну… Уж не на этот ли случай жмуров накачивают искусственным кровяным раствором? А все остальное - так, сбоку-припеку, постольку-поскольку.
- Значит, он мертв? - попытался осмыслить простую истину Денис. - Мертвец мертв? Мертв по-настоящему.
- Да, Денис. Как камень, как асфальт, как стол, по которому ты самолично загнал его в западню.
До чего ж оказывается все легко и просто! Интересно только, почему о простых решениях сложных проблем операторам сообщают с таким опозданием? И после такой взбучки. И еще… Откуда федералу известно об офисном столе, выпавшем из окна? Денис не упоминал эту подробность в своей объяснительной. Да и Юлька вроде тоже.
Ну конечно!
- Вы следили? - устало спросил Денис. - Следили за нашим «рабочим материалом».
- Следили, - не возражал Кожин.
- Как?
- Ну для этого имеется один простой и весьма эффективный способ, - хмыкнул посол. - Позволяющий видеть действия ваших бойцов со стороны. Все действия. В том числе то, что вы упускаете из виду.
О да, способ имелся! Денис облизнул пересохшие губы. БТР. С детектором движения. И с внешней автоматической видеокамерой. Вот он, способ…
- Катафалк?! Катафалк-Призрак?!
- Разумеется. - Насмешка в тоне посла прозвучала чуть более явственно. И злее. - За действиями ваших подопечных ведется выборочное наблюдение. Но наблюдение - не главное, Денис. На видео фиксируются стычки «рабочего материала» с оргами. И ваши ошибки фиксируются тоже. Так формируется досье экспериментальной программы. Подробное досье, в котором ничего не будет упущено.
- Но…
- Кажется, кто-то хочет возмутиться? - В голосе федерала вновь задребезжала грозная сталь.
Никто не хотел. Больше.

* * *

- «Мертвый рай» - чрезвычайно важная программа, - после выразительной паузы продолжил Кожин. - И я предпочитаю, чтобы ее участники находились под контролем. И все их действия - тоже. Понимаете, о чем я? Тот, кто выходит из-под контроля - обречен. Будь это рабочий материал, попавший в ловушку, или оператор, пожелавший покинуть пределы моего «рая». Ясно? Я спрашиваю, ясно?
- Ясно. - Денис ответил за всех.
А вообще хорошенькое дельце получается! Выходит, все это время за их жмурами тихо и незаметно крался бронированный призрак! Подглядывал из-за угла. Собирал компромат. И Ночка? Она тоже в этом замешана? Скорее всего. Попробовала бы она отказаться!
- Так, может быть, вы знали и о ловушке оргов? - Денис не хотел говорить - оно вырвалось само.
Дерзко получилось. Ох, что-то будет!
Посол, вопреки ожиданиям, однако, не рассвирепел. Ничуть.
- Знал, - просто ответил он. - С наступлением комендантского часа детектор движения неоднократно отмечал повышенную активность нарушителей в районе того офисного здания.
- И вы нас не предупредили?
- Зачем? Чтобы вы и впредь уповали на подстраховку, на безотказную палочку-выручалочку? Этого не будет, дорогие мои, не надейтесь. В «Мертвом рае» каждый должен выживать сам. И выживая, показать, на что он способен. Мне показать. Потому что я здесь бог. И я решаю, кого карать, кого миловать. Хотите быть помилованными - работайте. Много. До упаду. Но сами.
Федерал был честен. Если вовремя задать нужный вопрос. А вопросы у Дениса были.
- Если орги заранее приготовили ловушку… такую ловушку, значит, они предполагали, на кого охотятся.
- Еще бы! По вашей вине давно уже идет непозволительная утечка информации.
- Что?! - хором воскликнули операторы.
Впрочем, нет, не хором. В их трио не хватало сейчас одного голоса. И вообще Славка вел себя сегодня подозрительно тихо. Парень отмалчивался даже тогда, когда делать этого никак не следовало. Этот затычка для каждой бочки - даже не вякнул в их оправдание ни единой глупости. Не похоже на Славку. Неужели рыльце в пушку?
- Точнее, по вине одного из вас, - продолжал Кожин, - Но коллективной ответственности в операторской группе никто пока не отменял. Сейчас вы получите видеоролик. Надеюсь, после его просмотра вы сами все поймете. И сделаете соответствующие выводы. Да, и кстати… Все заработанные вами ранее баллы аннулируются. Чтобы восстановить утраченные позиции, придется вкалывать с удвоенной энергией. А ситуация уже изменилась не в вашу пользу, ребятки. Орги подозревают, что имеют дело не с обычным противником, и будут осторожничать, так что легких побед больше не ждите. Но вам предоставляется еще один шанс. Только один. А потом… Как бы хорошо я к вам ни относился, эксперимент для меня важнее.
Ласковое, почти отеческое предупреждение…
- И впредь мне бы не хотелось терять «рабочий материал». Такие потери слишком дорого обходятся. Настолько дорого, что иногда предпочтительней избавиться от неоправдавшего надежд оператора. Или целиком заменить всю оплошавшую операторскую группу.
А это предупреждение прозвучало уже серьезнее и суровее.
- Но… - начал было Денис.
Его перебили.
- Больше ошибок быть не должно, Денис. Урок номер последний.
Эх, до чего же все-таки обидно! Оказывается, их разговоры в кладбищенском бункере прослушивались…
Прощался посол самым что ни на есть доброжелательным тоном.

* * *

О, ролик - это скромно сказано! Очень скромно! Им предлагалось просмотреть не выжимки, не короткие клипы выборочных съемок, а видеоархивы целиком. Объемные, многочасовые. Скрытое наблюдение Катафалка-Призрака за уличными операциями. Без купюр.
Ох-хо-хо… После разговора с Кожиным Денис чувствовал себя неважно и потому, запуская запись, отключил звук. Голова болеть меньше будет. Наверное.
Первым на экране появился его собственный «рабочий материал». В действии. В работе. Своего мертвяка Денис узнал сразу. По манере боя. Снимали жмура издалека и сзади, но через приличную оптику, так что схватку с оргами камеры зафиксировали в мельчайших подробностях. Просматривать драку, впрочем, Денис не стал. Свои стычки он и так помнил прекрасно. Все до единой. И был уверен и в себе, и в своем мертвом бойце. От которого никто еще не уходил.
Денис передвинул скроллер воспроизведения вперед. Далеко вперед.
Ага, теперь демонстрировался Юлькин трек. Тоже - ничего нового: Денис частенько охотился в паре с Юлой и достаточно насмотрелся на работу ее жмура. Грамотная работа. Живых свидетелей среди оргов после такой не остается.
Снова скроллер вперед - ближе к концовке трека. Просмотр.
Это была их последняя операция. Провальная. По всем статьям.
Денис неодобрительно покачал головой. Было отчего. Эх, Юла, Юла… Ты ведь тоже в тот раз не блистала. Бессмысленное метание Юлькиного «рабочего материала» перед захлопнувшейся подъездной дверью. Истерические удары о железо. Разбитые в кровь кулаки жмура… Полная утрата самоконтроля, в общем. Вряд ли Юлька вставляла в свой отчет такие подробности. А поди ж ты, вот они - на экране.
Федерал еще раз давал понять: скрыть или хотя бы отретушировать свои ошибки - не удастся. «Мертвый рай» - это не наружка. Здесь глаза Кожина повсюду.
Ладно, впереди еще самое интересное. Начало Славкиного трека Денис поймал безошибочно.
И с первых же кадров понял, почему Ткач так упорно избегал командной работы. Видимо, парень просто не хотел шокировать коллег. А эту звериную, ничем не оправданную жестокость надо было видеть. Надо было видеть, как снова и снова мертвый гвардеец, повинуясь командам спятившего оператора, добивает агонизирующих и неподвижных уже противников. Как размазывает по асфальту и бетонным стенам неподатливое человеческое тело. Как рвет то, что осталось от врага, на части. Как ломает, мнет, кромсает, топчет. Заточка, руки, ноги - в дело шло все. И главным в этом деле был не результат - процесс.
Да, надо было видеть это. Раньше надо было.
Денис устало прикрыл глаза. Перед мысленным взором возник образ Славки, с остервенением лупящего по несчастному «Делиту». Глаза пришлось открыть. А на экране - очередная сцена уличной бойни. Да уж, Славик отрывался на полную катушку.
Он еще не опустошился, не выплеснул ненависть, как Денис и Юлька. Наоборот, парень заводился все сильнее. С каждым разом. Ну кто бы мог подумать, что робкому Славке так не хватает адреналинчика. Хотя только ли в адреналине дело?
Денис помотал головой - болела-таки зараза.
Включил ускоренный просмотр. Если Кожин думает, что он, как прилежный школьник, изучит каждый кадр предложенного «учебного пособия», то пошел тогда этот Кожин куда подальше…
На экране убийства и кровь слились в одно сплошное мельтешение. Денис снова закрыл глаза. Так кино шло быстрее. И легче.

* * *

Иногда он все же смотрел. Пытался смотреть. Иногда наобум останавливал жуткий калейдоскоп. Потом гнал видео дальше. На максимальной скорости.
Стоп! Вот оно! Славкин «рабочий материал», кровь на асфальте и двенадцать трупов! Отмотав запись чуть назад, Денис пересчитал группу Волков. Так и есть: в начале схватки было пятнадцать оргов. Пят-над-цать! Ушло сразу три свидетеля. Проморгал Славик. Нездоровая страсть к убийствам оказалась сильнее осторожности.
Денис закрыл файл. Все, что нужно было знать, он уже знал. Три Волка собственными глазами видели в деле неуязвимого убийцу-зомби. И наверняка не только эти трое. Наверняка спятивший от вида крови Славка упускал и других свидетелей. Нужно только внимательно просмотреть запись на третьем треке. Но такого желания у Дениса не возникало.
Он включил голосовую коммуникационную программу.
- Славка, ты ублюдок и идиот!
Дипломатическая связь работала как часы.
- Мне жаль, День. Правда… - Ответ прозвучал не сразу.
Чувство вины? Нет, скорее имитация. И не самая убедительная. Голос у Ткача глухой. Речь - заторможенная. Как у наркомана. Наслаждается записью! Кайфует, гад! Сейчас говорить с ним - без толку!
- Проспись, - посоветовал Денис. - Потом пообщаемся. Больше нам твои ошибки не нужны.
- Считай, что уже сплю.
Как же! Спит он! Пока не досмотрит кино до конца - не ляжет.
Зато Юла задремала прямо перед включенным компьютером. Так она сама сказала. И, судя по сонному голосу, - не врала.
- …Извини, что разбудил.
- Ничего, День, все равно надо как-то доползти до кровати.
- Ну счастливого пути. Кстати, рад, что ты так быстро просмотрела запись.
- Да ни хрена я не смотрела - сил нет. Понадеялась, что ты свяжешься и все объяснишь.
Дениса всегда умиляло умение Юлы ненавязчиво перекладывать свою работу на чужие плечи. Ладно, плевать. Главное, он сам сможет наконец спокойно уснуть. И будет спать много-много часов подряд. Столько, сколько позволит им Кожин.
Головная боль постепенно отпускала. И отпустила…
Денису снились мельтешащие кровавые пятна в ускоренном просмотре. Очень необычный, очень странный сон.

Глава 2

Бросок. Мимо. И эта заточка, тоже ударившись о стену, скатилась в яму. Хлюпнула, сгинула в черной жиже. Вроде бы запас железных прутьев у оргов иссяк. Но вот ненависти хватит еще надолго. Ненависти и тупого злого ерничества.
- Ими-ими, татор-татор… - Голос в наушниках звучал мерзопакостный, насмешливый.
Денис приглушил звук.
В последние дни он слышал от оргов только предсмертные вопли и хрипы. Правда, реже, чем раньше. Группировщики осторожничали: не шатаются больше по ночному городу в открытую пьяными обколотыми ватагами. Теперь приходится выслеживать и уничтожать немногочисленные шустрые отряды. Вот как этот, например…
Гоняться за мелкими стайками Волков втроем - все равно что палить из гаубицы по воробьям. Вот и уходили в свободный поиск по соседним секторам. Каждый - сам по себе. Каждый вкалывал на износ, и, как правило, за ночь удача улыбалась хоть кому-то из операторов.
«Рабочий материал» шел в атаку. Клацала «Делитом» клавиатура. Динамики взрывались криком умирающего. Если, конечно, орг, попавший в зону поражения, успевал вскрикнуть. И новые баллы потихоньку капали в общий актив операторской группы. И Кожин пока не высказывал недовольства.
Этой ночью удача улыбнулась Юльке. Так ей казалось, когда Юла гнала своего жмура за пятеркой нарушителей. Дело происходило в запутанном лабиринте многоэтажных трущоб. Возле Трассы. Неподалеку от новой служебной квартиры Дениса. Моросил ленивый осенний дождик.
«Рабочий материал», преследуя беглецов, вбежал в узкую арку с обшарпанными стенами и…
И с вскрытым асфальтом.
И после этого Юла обратилась за помощью. Воззвала. На грани истерики.
- …Ими-ими, татор-татор. - Человек в маске и камуфляже паясничал буквально в нескольких шагах от Денисового мертвеца. Еще четверо прохаживались под аркой. Дразнили!
Пустячок: всего пять человек. «Делит», «Делит», «Делит», «Делит» и еще раз «Делит». И все. И грозные группировщики станут мертвыми группировщиками. Так бы оно и было, вне всякого сомнения. Если бы не одно обстоятельство. Замаскированная яма, с водицей на дне и оплывшими, осыпающимися отвесными стенками. Яма, в которую уже ухнул Юлькин жмур.
Волчья яма - тупой, но безотказный со времен охоты на мамонтов прием. Только эта - по-особому волчья. Не потому что для волков, а потому что вырыли ее Волки. Орги Ростовска. Грамотно вырыли.
Денис привел к злополучной яме своего жмура первым. Славка задерживался. Как всегда, блин!
Ну и привел. Ну и что? Остановил на краю провала, появившегося меж двумя фундаментами за одну ночь. А дальше?
Можно попытаться перепрыгнуть препятствие и броситься… бросить убийцу-зомби на врага. Соблазн велик. Но слишком уж спокойны группировщики на той стороне, слишком вызывающе себя ведут. Сами провоцируют на атаку. Значит, спрятаны тут, в тесном проходе и другие сюрпризы. Ямы или ловушки похитрее. И не обойдешь ведь опасную арку! И справа и слева - дома и ограды. Сплошняком, непрерывной линией.
Пытались однажды городские власти вести здесь сплошную застройку вдоль Трассы. Надеялись защитить главную транспортную артерию города от группировщиков. Не вышло.
Ладно, лезть в драку Денис не станет. Одного жмура он уже потерял в офисе-ловушке - хватит. Да вон еще Юлькин боец неуклюже хлюпает, ворочается в затопленной, незасыпанной могиле. В жиже. В луже. В грязи. Похоронен заживо. Да уж… заживо. Было бы смешно, кабы не было так грустно. Кожин-то за такое по головке не погладит. Интересно, есть ли тут поблизости Катафалк со съемочной группой? А впрочем, какая разница? Все равно ведь помощи от него не дождешься. Посол честно предупреждал операторов на этот счет.
- Славка, ты где шляешься?! - рявкнул Денис в микрофон, пытаясь перекричать в эфире Юлькин скулеж.
- Иду на вы, - насмешливый голос.
Остряк, блин. Нашел время шутки шутить.
- Так топай быстрее.
Денис злился и не скрывал этого. Славка мог бы уже дважды добраться до злополучной арки. Но Славки все не было. А до конца комендантского часа остается совсем ничего. Видимо, выручать Юлькин «материал» придется самому. Вот только как?
- Юль, заткнись, а, - раздраженно попросил он. - Вытащим мы твоего жмура, не беспокойся.
Получилось не очень вежливо, зато истерика у девчонки вроде пошла на убыль.
- Попробуй-ка дотянуться еще разок.
Чавканье. Рывок вверх, лишь отдаленно похожий на полноценный прыжок. И снова - чавканье жидкой грязи.
Конечно, не вышло. Опять ничегошеньки у них не вышло. Размытое натекшей из окрестных луж водицей дно ловушки - это взбитое бесплодными попытками выбраться месиво держало Юлькиного мертвеца крепко. Цепко.
Да если бы и не топь волчьей ямы, в которой нога жмура увязает уже больше чем по колено, - все равно… Не выбраться. Даже мертвый суперсолдат не в состоянии прыгнуть выше головы. Орги потрудились на славу: вырыли такую шурфину с отвесными стенками и даже землю с кусками асфальта убрали невесть куда. И не только землю, не только асфальт - поблизости вообще не наблюдалось ничего, что можно было бы использовать, что можно бросить Юлькиному мертвяку под ноги.
А вот если бы кто-нибудь протянул застрявшему «рабочему материалу» руку… Сверху. Увы, заставить своего жмура выполнить это элементарное, казалось бы, действие так, как нужно, так, как должно, Денис не мог. Операторов «Мертвого рая» обучали убивать чужими руками, а не помогать друг другу.

* * *

Юла снова завсхлипывала. Орги, наблюдавшие за неуклюжей спасоперацией, попритихли. Только изредка перекидывались фразами.
- Ну и уроды! - донеслось с противоположной стороны арки. Чей-то пренебрежительно-брезгливый голос. - Паралитики какие-то тормозные.
- Ага, видел бы ты, как эти паралитики наших пачками кладут! - А вот в этом голосе не слышалось уже ни пренебрежения, ни брезгливости. Зато настороженности - хоть отбавляй.
И тут же третий - испуганно-изумленный тонкий голосок:
- Братаны, да отвечаю, не человек это! И тот - в яме - тоже. Я же давно говорил, братаны. Не знаю кто, но не люди они.
«Братаны» попятились малость, ушли из-под арки. Эх, если бы мертвецы умели говорить, а операторы знали, как управлять речевой функцией «рабочего материала», Денис заставил бы своего жмура выкрикнуть вслед отступившим группировщикам пару ласковых. Так, чтоб ветром всех на фиг посдувало. Но рядовым участникам эксперимента под кодовым названием «Мертвый рай» не положено вести переговоры с противником. А уж зомби-убийцам - и подавно. Зомби - ребята молчаливые. Люди действия.
Молчаливый зомби-убийца, появившийся вдруг по ту сторону арки, за спинами оргов, приступил к работе сразу, с ходу - никто и опомниться не успел. А работа у «рабочего материала» была кровавая. Как всегда. И простая. Как клавиша «Делит».
«Братанам» уйти не дали. Замочили всех пятерых. Быстро. Жестоко. И сделал это Славка. Славкин жмур.
Вот оно что! Денис понял. Вместо того чтобы нестись на выручку Юле по кратчайшему пути, Ткач отправил свой «рабочий материал» в обход. Погнал большим крюком. Зато вышел с Трассы - неожиданно, в тыл группировщикам. Ай да Славка, ай да сукин сын!

Предыдущая страница 20 Следующая страница


21 Руслан Мельников

- Хорош-ш-шо, Славик!
- Хорошо, но мало, - хрипло промурлыкало в наушниках.
Настроение сразу испортилось: такому теперь, наверное, всегда будет мало крови.
- Мальчики, ну сделайте что-нибудь! - взмолилась Юла. - Вытащите этот долбаный «материал» из ямы… Кожин же меня саму за него убьет!
Увы, от Славкиного жмура на той стороне толку было мало. Потому как…
- В арку не суйся, - предупредил Денис. - Там - ловушки.
- Хорошо, не буду, - легко согласился Славка. - А ты что намерен делать?
- Увожу свой материал. В бункер-базу.
- Как уводишь?! - взвизгнула Юлька. - День? Хочешь бросить меня… его…
Ну прямо наседка, беспокоящаяся о выпавшем из гнезда птенце.
- Кожин же нас… всех! С потрохами! С дерьмом!
Так и будет. Если не…
- Уймись, Юла. - Денис сглотнул вязкую слюну. - Через час я снова буду под аркой. Сам.
Юлька охнула. Замолчала…
- Сам буду, - тихо, для себя, не для нее, повторил он. Чтоб поверить, убедить.
А просто быть больше некому. Он живет к этой - мать ее через кирдык налево! - арке ближе всех. Так что придется… Хочешь не хочешь, а придется. Вообще-то Денис не хотел. Жуть как не хотел.
- Ты уверен? - спросил Славка. - Тебе оно надо? Идти на ночь глядя? Доставать жмура из могилы?
Не надо, конечно. Даром не надо. Ни за какие коврижки. Но это сейчас был их единственный шанс вытащить Юлькиного мертвяка. Шанс избежать ошибки. Которых - Кожин ведь предупреждал уже - больше быть не должно.
А иначе…
«Как бы хорошо я к вам ни относился, эксперимент для меня важнее».
Благожелательный и неумолимый голос Федерального Полномочного посла все еще звучал у него в ушах.
«И впредь мне бы не хотелось терять „рабочий материал". Такие потери слишком дорого обходятся. Настолько дорого, что иногда предпочтительней избавиться от не оправдавшего надежд оператора. Или целиком заменить всю оплошавшую операторскую группу».
- Через полтора часа завоют утренние сирены, - напомнил Славка, - потом появятся патрули.
- Я в курсе.
- А об оргах ты не забыл? Эти ребята еще бродят по улицам.
- Здесь три жмура! Вряд ли орги будут крутиться рядом.
- Вообще-то Юлькин жмур в яме. А твой - уходит.
- Твой - нет. Пусть пока побудет там, у арки. Пока я не подбегу. Лады?
- Ну… Нет проблем. Только ты уж поторопись, День. А то время, знаешь ли.
- Уже. Бегу. Все, конец связи.
Сорок минут Денису потребовалось, чтобы вернуть свой «рабочий материал» на кладбищенскую базу. Как заставить покойника бегать, он знал. И он заставил. Бывшему президентскому гвардейцу пришлось вспомнить прижизненные марафоны по пересеченной местности. И, может быть, даже поставить новый мировой рекорд. Ладно, пусть теперь команда мертво-райского чистилища приводит мертвяка в порядок. Если сможет.
Пять минут ушло на то, чтобы одеться, обмотать лицо шарфом по самые глаза (какая-никакая, а маскировка… так, на всякий случай), нацепить на запястье часы (придется ведь считать каждую минуту, секунду каждую). Еще три минуты - на главное. Решиться выйти на улицу.
А до злополучной арки Денис добрался за десять минут.

* * *

…«Рабочий материал» по ту сторону арки небрежно ковырял заточкой тело убитого группировщика - развлеченьице вполне в духе Ткача. Денис был безумно рад, что от Славкиного жмура, с ног до головы залитого чужой кровью, его сейчас отделяет яма-ловушка. Близко подходить к этому зомби не очень-то хотелось.
Ага… Кажется, его заметили. «Рабочий материал» оторвался от мертвого Волка, обратил смотровую щель маски на живого оператора. Поднялся, не выпуская заточки из рук.
Не выпуская заточки?! Ё-пэ-рэ-сэ-тэ! Мертвый гвардеец - не орг. Он с такого расстояния не промахнется. Если у Славки вдруг перемкнет в мозгах, и парень по привычке нажмет «Делит», от брошенной железяки яма не спасет. Денис знал, как мастерски метают боевые покойники заточенные арматурины.
Жмур угрожающе поднял руку. Денис отшатнулся. Но нет - Славка всего лишь неуклюже отсалютовал ему оружием мертвеца. Как шпагой. Юморист хренов…
- Поторопись, еще успеешь на базу, - хрипло крикнул Денис.
«Рабочему материалу» крикнул.
Странно было разговаривать со Славкой через мертвого посредника. Впрочем, Ткач совет понял и, похоже, принял: ходячий покойник с заточкой отступил, повинуясь команде оператора, растворился в темноте переулка.
Ну и хорошо! Ну и славно! Этот - тоже должен успеть. Скорее всего, успеет. Если побежит к Старому кладбищу с той же скоростью, с которой Денис гнал своего жмура.
А вот Юлькин зомби…
Юлькин зомби беспомощно копошился в яме. В могиле… похоронен заживо… откопан намертво…
Денис тряхнул головой, отгоняя дурацкие и одновременно пугающие ассоциации. Откашлялся. Набрал побольше воздуха, осторожно лег грудью на ненадежный влажный край отвесного шурфа. Да уж, испытаньице не для слабонервных. А ну как мертвец затянет к себе под землю?
Трупного запаха он не уловил, - только запах собственного пота. И страха. А кожинские бальзамировщики знали свое дело отлично.
Наконец Денис решился. Собрался с духом, протянул руку.
- Прыгай.
И снова… Бредовое чувство. Обращался-то он вроде как к Юле. Но через смотровую прорезь маски, где - тусклые глаза мертвеца с расширенными какими-то зрачками. И прыгать тоже должен был…
Жмур прыгнул. Внизу чавкнуло. Денис невольно отдернул руку.
Блин! Блин! Блин! Мать! Мать! Мать! Перемать… И еще чего похлеще. Бр-р-р…
Ну не смог он. Вот так. Сразу.
- Извини, Юль. Сейчас… Сейчас… Минуту, секунду…
Юла ответить не могла. И мертвый убийца тоже лишь молча смотрел из…
Могилы…
…из ямы. Снизу вверх смотрел.
Денис перевел дыхание; Кое-как унял дрожь, что сотрясала все тело - от кончиков волос до кончиков ногтей. На ногах.
Снова навис над провалом. Снова протянул руку. Поколачивало еще, но…
- Давай!
Все же получилось у них не сразу. Долго провозились. Непозволительно долго. Из-за вязкой жижи, скопившейся на дне. Из-за неуклюжести «рабочего материала». Из-за страха, сковывавшего каждое движение оператора.
Когда же мертвый наконец вцепился в кисть живого, или нет, скорее наоборот - это живой поймал мертвую руку…
Пресловутого хлада неживой длани Денис не ощутил - не до того было. Была тяжесть, способная оторвать кисть напрочь, были клещи, ломавшие пальцы, был сильный рывок вниз. Господи, затащит ведь! За-та-щит! К се-бе-е-е!
Могила! Могила! Могила!
Скользила под животом и грудью грязь. Сыпалась, обваливалась со стенок земля.
Денис упирался как мог. Целую вечность. Секунду целую.
Нет, его не тащили, не втягивали.
Мертвый гвардеец лишь использовал руку Дениса как транзитную опору. Затем, ухватившись за край ямы, выбрался наружу. Без заточки. Свое оружие жмур бросил там, внизу, чтобы не мешало. И слава богу.
Денис вскочил, потряс рукой. Странно. Целая. Не оторванная, не раздавленная. И сам он все еще наверху.
В поле зрения попали черные часы на бледном (как у покойника!) запястье. А время-то вышло! Все время. Безвозвратно. До кладбища, до места отдохновения мертвых солдат, Юла своего жмура довести нипочем уже не успеет, каким бы быстрым бегуном он ни был при жизни.
Девчонке придется срочно искать другое место. Укромное, надежное. Но это уже Юлькина забота. То, что требовалось от него, Денис… Могила! Могила! Могила! Бр-р-р… - выполнил. С лихвой.
- Ты это… того… где-нибудь… спрячься.
Сердце замурованным безумцем колошматилось в груди. Денис старался не смотреть в прорезь маски, в мертвые глаза, в расширенные, как у наркомана, зрачки. И не думать, к кому он сейчас вообще-то обращается.
«И я тоже спрячусь, - подумал он. - От всего этого. Спрячусь под одеяло и усну. И спать буду долго. Как сурок. Пока не свихнулся».
Его снова била нервная дрожь. Больше всего тряслись руки. Особенно та, которая - с ума сойти! - только что вытащила покойника из…
- Ну все, пока!
Он побежал. Домой! Домой! Пусть дальше Юла разбирается со своим «материалом» сама.
Хорошо, что она не могла возразить. Хорошо, что боевые жмуры - такие молчаливые парни.

* * *

Выспаться Денису не дали. Собственно, и уснуть-то толком он не успел. Динамики компа настойчиво запищали сразу же после бодрых утренних сирен Периметра.
Звал сигнал голосовой связи. И какого, спрашивается, он не отрубил голосовик, когда ложился?! Все надо было повыдергивать к едрене фене. Из розеток, из разъемов…
К компьютеру Денис доплелся, не разлепляя глаз - на ощупь. Плюхнулся в кресло, больно ударился локтем о край стола. Сил не было даже выматериться.
Вызывала Юла. Но в каком состоянии! Даже когда жмур попал в ловушку, девчонка не закатывала таких истерик. Под жалобные всхлипывания, переходящие в невротический ор, Денис начинал соображать. Медленно, с трудом. Кажется, его просили приехать. Немедленно. Нет, не просили - умоляли, требовали.
- Скорее, День, пожалуйста! - Юла опять сорвалась на крик. - Я на Криворожской 17, 89-я квартира.
Криворожская? Эва, какой край географии! Ближе, конечно, чем бункер-база «Мертвого рая». Но гораздо дальше, чем хотелось бы отправляться Денису. И что? Ему нужно переться туда? Сейчас? Да какого хрена?!
- Пожалуйста. По-жа-луй-ста!
Хотя с другой стороны… Оператор «Мертвого рая» вот так запросто нарушает запрет Кожина и выдает святая святых - адрес своей служебной квартиры. Для этого должны иметься веские основания. Даже более весомые, чем страх перед федеральным послом. Неужели такие бывают?
- Денис, я сдохну тут одна, - скулила Юлька. - Сдо-хну…
Судя по голосу, девчонка действительно близка к тому.
- Я еле дождалась конца комендантского часа. Дени-и-и-ис!
Он с усилием потер переносицу. Сонливость постепенно, нехотя отступала. Спасибо, конечно, что дождалась, Юла, но устраивать сейчас поход в гости и притом не санкционированный свыше…
Мало того что на базу сегодня вернулся не весь «рабочий материал», так еще придется отчитываться за нарушение операторской автономности. Не будет ли это расценено Кожиным как последняя роковая ошибка? Или, наоборот, ошибкой станет отказ в помощи Юльке? Голова кругом…
До чего же здорово работалось в наружке с ее тупыми, но четкими инструкциями! До чего славно, когда все решения за тебя принимает дядя из Периметра! Операторы просто не ценят своего счастья.
- А может, все-таки объяснишь, что случилось? - Денис попытался воззвать к разуму собеседницы.
Увы, разум девчонки был затуманен. Окончательно и бесповоротно.
- При-ез-жа-а-ай! - взвыла Юлька.
И зашлась в рыданиях. Большего добиться от нее невозможно, понял Денис. И не ехать уже нельзя. Что-то там случилось. Что-то по-настоящему серьезное.
«Ладно, подруга, только этого я тебе не прощу, - подумал Денис, глядя на такую близкую кровать. - Никогда не прощу».

* * *

Юла, в самом деле, выглядела перепуганной. До полусмерти. До смерти. И еще больше. Растрепанная, с глазищами-пятаками на пол-лица, в плохо запахнутом халатике, который в другое время и при других обстоятельствах, возможно, навел бы Дениса на некоторые пикантные размышления. Да еще эти рассыпанные повсюду пилюли… Белые круглые, будто градин горсть разбросали. Две горсти нетающих градин. Три… Да, флакона три - не меньше. Успокоительное. Страшно даже подумать, сколько таблеток успела она уже заглотить. Впрочем, эффект все равно нулевой.
А больше всего Дениса озадачила мебель, грудой сваленная у двери в спальню. Непонятно, как хрупкая Юлька вообще смогла соорудить столь внушительную баррикаду из шкафов, столов, стульев… Даже подушки с одеялами были тут. Зачем-то.
- Что там? - Он тупо уставился на пол.
На полу были следы. Грязные. Словно толпа группировщиков натоптала. Следы вели к забаррикадированной двери.
- Он, - ответила Юла.
- Кто? - не понял Денис. Вертелась, вообще-то, в голове одна мысля. Но догадка никак не желала оформляться окончательно. Мозги, наверное, еще слишком сонные. Мозгам нужна подсказка.
- Кто, Юль?
Юлька нервно хихикнула. Потом смех стал громче, безумнее.
Смеяться так она могла долго. Пришлось поторопить события.
- Извини.
Шлеп! Денис отвесил девушке звонкую пощечину. Помогло.
- Там… в спальне… рабочий ма-а-а… жмур там, короче.
Ах, вот оно как! Юла выбрала для своего мертвого подопечного, опаздывающего на базу, самое безопасное и надежное укрытие, какое только знала. Собственную квартиру.
Денис представил, как она открывает двери. В пустом подъезде. В квартире. Заводит ходячего мертвяка на лестничную клетку, потом - в прихожую", потом - в кабинет… Как видит на мониторе саму себя за компом, себя, зафиксированную скрытыми камерами жмура. А над монитором - мертвый взгляд из смотровой прорези черной маски.
Потом уводит «гостя» с глаз долой. В спальню уводит.
Разумеется, делить кров с покойником неприятно. Но, наверное, не настолько, чтобы горстями глотать успокоительное, закатывать истерики и валить в кучу всю мебель. Да и Юлька после учебного курса «Мертвого рая» - уже ведь не та впечатлительная абитуриенточка медуниверситета, что шугалась от трупов.
- Юля, постарайся понять, - начал Денис вкрадчиво, тихо, мягко - так взрослые успокаивают напуганных детей, - он мертв и не сможет причинить тебе вреда. Ты ведь сама им управляешь, заставляешь ходить, ползать, бегать и…
Юла улыбнулась. Странной-престранной улыбкой. («Вот так люди и сходят с ума», - печально подумал Денис.)
И ответила - еще тише, еще мягче, еще вкрадчивей:
- Нет, День, он не мертв. Не совсем мертв. Он жил, когда я отключила его от компа. Точнее, вел себя как живой, который изо всех сил старается выглядеть мертвым. Это трудно объяснить, но это так.
Что? Что за бред?!
- Он живет, понимаешь. Чуть-чуть живет, немного. Или имитирует жизнь. Симулирует…
Симулировать жизнь? Как это, интересно?
- Тихую такую, знаешь, почти незаметную, но жизнь. Слушай, вот сейчас. Вот… вот…

* * *

Смешно, но Денис невольно покосился на Юлькин моноблок. Вырублен на все сто. Индикаторы погашены. Да что там индикаторы! Прямо на столе лежит вилка, вырванная из розетки. И плоские квадратики аккумуляторов лежат тоже. Вынутые из компьютерного чрева.
Юла молчала. Прислушивалась к чему-то. К чему? К голосам, к слуховым глюкам, лишь одной ей ведомым?
Ладно, Юлечка, если тебе так хочется, давай послушаем немного тишину пустой квартиры. Тишина, ти-ши-на… И в тишине этой (могильной? замогильной?) - шорох. Из Юлькиной спальни, из-за нелепой баррикады. Денис сглотнул. Точно! Отчетливый шорох. А еще - вздох. Или стон.
Шокированный мозг отчаянно искал хоть какое-то рациональное объяснение необъяснимому феномену.
Что? Это? Может? Быть?
А найдя - вцарапывался в спасительную соломинку.
Запоздалая реакция на внешний раздражитель? А что, если покойником уже управляет кто-нибудь еще? Ну хотя бы тот же Кожин - из своего бункера.

Предыдущая страница 21 Следующая страница


Мертвый рай 22

Посол перехватил бразды правления? Подключился, пока никто не мешает? Нет, не похоже… Слишком уж тихо, слишком неубедительно.
А может, так все и должно быть? Может, это какая-нибудь виртуальная агония умирающих импульсов? Затянувшаяся смерть виртуальной же нервной системы, отключенной от компьютера оператора.
Денис осторожно подошел к спальне. Прислушался. Там, за баррикадой, за дверью, снова что-то шевельнулось. Денис выругался. Почему так долго агонизирует жмур?
- Что? - с тревогой спросила Юла.
- Я думаю, нам лучше его включить, - ответил Денис.
Заодно и проверим - виртуальная смерть это. Или жизнь. После смерти. Которая после жизни, которая… Надо же, какой бардак в голове!
Юлька села за комп. Нутро моноблока чуть слышно шуршало, жужжало. Уютно так, привычно, успокаивающе.
Подключение к «рабочему материалу» прошло без проблем. Нет, какого-либо чужого воздействия извне не ощущалось. И виртуальной смертью здесь тоже не пахло. Реальной - да, но жмур-убийца был сейчас в рабочем состоянии. Полностью в рабочем.
«А в каком он был состоянии, когда мертвее мертвого был Юлькин комп?» - мелькнула непрошеная мыслишка.
Автоматически включились мини-камеры. На экране появилась картинка: неразобранная, по-девчоночьи аккуратно заправленная кровать. Ага, Юлька, выходит, еще не ложилась. Да, много бы она належала с мертвяком-то в спальне!
Денис почувствовал подленькое удовлетворение. Приятно, когда после дикой ночи не у тебя одного выдается бессонное утро.
- Ну? - вопросительно взглянула на него Юла.
- Поводи-ка зомбика по комнате.
Спальня - небольшая, так что прогулка мертвеца была недолгой. Пять шагов вперед, столько же - обратно. «Рабочий материал» безукоризненно выполнял команды оператора. Это радовало.
- Не выключай пока этого парня, - попросил Денис.
- И не дождешься, - улыбнулась Юлька.
Настроение улучшалось. У обоих. Странный жмур вновь становился послушным орудием убийства. Кожин так и не вышел на связь, на головы операторов не обрушился гнев посла. Можно было надеяться, что ночное приключение останется без неблагоприятных последствий.
Юла поплотнее запахнула халатик. А Денис пожалел, что так и не удосужился толком рассмотреть его содержимое. Жизнь налаживалась. Когда в дверь постучали.

* * *

Юлька вздрогнула. Юлька снова смотрела на него широко распахнутыми глазами. Страх - много, очень много страха, что никак в них не помещался - вот что видел в тех глазах Денис.
Губы девушки что-то шептали.
- За нами пришли, День, - едва расслышал он. - За мной пришли. И за тобой тоже.
Надо же! «… И за тобой тоже». Альтруистка, блин! Если с Юлой опять случится истерика, отрезвляющая пощечина в этот раз будет страшна. Но, видимо, сил на бурный срыв у девчонки уже не оставалось. И повода для оплеухи не было.
А у Дениса чесались руки…
Тогда, может, без повода? За все. И главным образом - за то, что он сейчас здесь.
Снова настойчивый стук.
Юла хлопает испуганными глазищами, шепчет что-то совсем уж невнятное, неразборчивое.
- Лучше открыть дверь, пока не вынесли взрывчаткой, - процедил Денис сквозь зубы.
Обреченной сомнамбулой Юла двинулась в прихожую. Все! Сейчас щелкнет кодовый замок, и в квартиру ворвутся штурмовики посольства.
Интересно, что ждет облажавшихся операторов «Мертвого рая»? Пристрелят ли их на месте или отправят в Периметр - на Эшафот? Или оденут в камуфляж и бросят в кладбищенском бункере на растерзание жмурам? И новым - более достойным - операторам?
- Стой! - Его окрик застал Юлу у двери.
Девушка остановилась, обернулась.
Недоумение во взгляде. А в дверь барабанят уже без перерыва.
Денис бросился к баррикаде, закрывавшей вход в спальню.
- Выводи жмура! - приказал он, разваливая, растаскивая, разбирая груду мебели.
В сторону летели одеяла и стулья. С грохотом повалился шкаф. Упала поставленная на попа кушетка. Скрежетнул по полу и опрокинулся стол.
- Зачем? - Юла тормозила совсем не по делу. Наверное, сказывалась бессонная ночь и чудовищное количество выпитых таблеток. Да и непрекращающиеся удары по железной двери здорово нервировали, мешая мозговым извилинам исправно работать.
- Экспериментировать - так уж до конца, - усмехнулся Денис. - Посмотрим, сможет ли хваленый «рабочий материал» справиться со штурмовой группой. Если сможет, у нас будет шанс прожить еще денек-другой.
Юла покачала головой. Но за компьютер села. Девчонке, похоже, было уже все равно.
Клацнула клавиатура. На дверь спальни налегли изнутри. Сильно так - Денис едва успел отскочить.
Когда мертвец (грязный-прегрязный, будто в самом деле выполз из могилы!) выходил, глаза в смотровой щели маски показались Денису почти живыми. Только эти вот необычайно широкие наркоманские зрачки… Глаза вроде даже моргнули пару раз. Ох уж эти непонятки виртуальной нервной системы. Или собственные нервишки совсем расшалились. Глючит внутричерепной комп Дениса Замятина. Сбоит, по-черному…
- Ну? - спросила Юлька. - Что теперь?
Да, плохонькая из нее сегодня помощница! Денис выпихнул девушку из кресла, пододвинул поближе клавиатуру и манипулятор.
«Рабочий материал», не заметив смены власти, послушно подошел к входной двери. Шаблонную команду «Приготовиться к бою» пальцы набрали сами. Юлькин комп скушал ее за милую душу.
Жмур замер в диковинной стойке. Вероятно, что-то из древних восточных единоборств. Ладно… Это хоть и не заточка, но должно быть поэффективнее шоковой дубинки-мудака.
- Юль, открой дверь, - проинструктировал Денис, - и мухой в сторону. Опоздаешь, - попадешь в кадр под «Делит».
Девушка опасливо покосилась на застывшего покойника, поднырнула под мозолистый кулак…
Пока Юлька возилась с замком, Денис ощутил, почувствовал… Ох, и нехорошее же это чувство. Дрянное такое искушеньице. Что-то притягательное было в том, чтобы прямо сейчас, не медля, не раздумывая, активизировать боевые навыки «рабочего материала». И уничтожить, разорвать цель. Любую.
Блин! Денис встряхнул головой, отгоняя наваждение. Наверняка нечто подобное испытывает и Славка, когда…
«Там, возле арки, Ткач действительно мог запустить в меня заточкой», - вдруг явственно осознал Денис. Он вообще начинал в последнее время хорошо понимать Славика.
Юла обернулась. На экране монитора - снова глаза в пол-лица. В глазах - тревога. И ведь она тоже понимает, все понимает… Интересно, а если и правда нажать на «Делит», как жмур предпочтет расправиться с девчонкой-оператором, чьи команды выполнял так долго и покорно? И что в этом плохого? Может быть, быстрая смерть для Юльки сейчас - наилучший выход.
Щелкнув замком, Юла молниеносно отпрянула назад - и откуда только прыть взялась!
Дверь открывалась медленно. Денис едва удерживал нависший над клавиатурой палец. Потерпеть. Еще немного…
Потом дверь открылась. На пороге служебной квартиры Юлии Борзовой стоял только один человек. И не из рядовых штурмовиков.

* * *

- Оч-ч-чень мило!
В дверной проем, в камеры «рабочего материала», в экран монитора скалился Кожин. Федеральный Полномочный посол был без оружия.
- Извините за вторжение. Надеюсь, не помешал вашему… гм… свиданию. Дверь не открывалась так долго, что я готов строить самые смелые предположения о том, чем вы тут занимались.
Невозможная, неестественная, невероятная просто невозмутимость посла - вот что удержало дрожащий палец Дениса над клавишей «Делит». И еще - шок. От нежданной встречи.
Понимание пришло потом. Неосознанное, неясное, интуитивное.
Невозмутимость посла… Блин! Впечатление такое, будто Кожин не боится мертвеца. Ну то есть совершенно! Совсем! Наверное, есть тому причина. И не сейчас о ней гадать. И не Денису. Проверять, в чем тут секрет, он не рискнул.
Денис убрал руку с клавиатуры. И от манипулятора отцепился тоже.
- Ай, молодец! - Федерал похлопывал по плечу мертвяка, застывшего в боевой стойке, но смотрел при этом на Дениса. И кому на самом деле предназначалась похвала - не понять.
- Вы пришли, чтобы… - подала наконец голос Юла. - Чтобы нас…
- Нет, - отрезал Кожин. - Вы двое этой ночью действовали правильно. Я здесь из-за Ткача.
Одна из Юлькиных успокоительных пилюль весьма кстати закатилась под компьютерный столик. Денис нагнулся, поднял таблетку с пола. Проглотил. Спокойствия ему потребуется много: после веселенькой ночки начиналось утро сюрпризов.
- Что натворил Славка?
- Не довел свой «рабочий материал» до бункер-базы.
- Не успел?
Все-таки не успел. Эх, Славка-Славка! А Денису казалось, время еще было. Впритык, но…
- Не захотел.
- В смысле? - Денис ошарашенно уставился на посла. Кто тут съехал с катушек - Славка или федерал? Нет, федерал - вряд ли.
- В прямом. Самом что ни на есть.
Денис и Юлька переглянулись.
- И куда же он тогда его дел?
- Спрятал.
- Тоже? - Денис покосился на Юлькиного жмура. - У себя? Дома?
- Увы, нет. Вячеслав вломился в муниципальную гостинку для престарелых. Ну знаете те халупы-социалки на окраине района? С вечно сорванными подъездными дверями, болтающимися на соплях ржавыми оконными решетками и разбитыми стеклами?
- И его впустили? Жму… «рабочий материал» Славки.
- Разумеется. Его приняли за группировщика. Одна пожилая чета. Попробовали бы они не впустить орга.
Н-да, попробовали бы… Волки разнесли б на фиг всю богадельню.
- Конечно, старики открыли дверь. На свою беду.
«На свою беду»… Что бы это значило?
- Но сейчас «рабочий материал» обезврежен, - продолжал посол.
- То есть?
- Его уже доставили на базу.
- И Славка дал? Доставить? Славка не препятствовал?
Значит, не все так плохо!
- Он отключился от «материала». По-моему, он от всего отключился. А я подключился. Лично. Напрямую - в автономном режиме, чтобы уж исключить всякую попытку повторного перехвата управления мертвецом извне. Потом транспорт посольства без лишнего шума увез «рабочий материал» на кладбище.
- А как же старики? - спохватился Денис. - Те, в квартире которых…
- Они мертвы. - Жалости или сострадания в словах Кожина Денис не услышал. Так, скуку… - Ваш товарищ и коллега не удержался от соблазна.
- Погодите… Славка убил мирных граждан?!
Неужели зашло так далеко? Неужели Ткач спятил окончательно? Краем глаза Денис заметил, как Юла глотает свои треклятые пилюли. Скверно. После таких доз девчонку тоже может переклинить по-крупному.
- Мирных, Денис, мирных. Самых что ни на есть. Полупарализованную бабульку - божий одуванчик и заслуженного деда, бывшего водителя автобуса с тремя ранениями - старик как-то попал под оргские заточки. В сущности, пустяк, невелика потеря, если учесть, что оба уже стояли одной ногой в могиле. Но печально другое. Теоретически у Вячеслава было время, чтобы вернуться на базу до окончания комендантского часа. Однако он даже не попытался. Боюсь, вашему товарищу просто очень захотелось задержаться. Острых ощущений ему захотелось…
- Не понимаю. - Конечно же, Денис кривил душой.
- Разве? - Посол усмехнулся. - Что ж, поясню. Ткач почувствовал вкус крови, вкус безнаказанных убийств. И уже ощущает себя полновластным хозяином чужих жизней. Это очень сильное чувство, Денис, очень… И опасное. Когда утрачиваешь контроль над ним, превращаешься в его раба. И противостоять этой пагубной страсти невозможно. Тут требуется постоянная подпитка: больше крови, больше смерти. А у вас сейчас с этим туго, ведь правда? Пара-тройка убийств за дежурство, да и то не каждую ночь… В общем, Вячеслав сорвался. Беда в том, что такие срывы имеют свойство повторяться. И затягивать все дальше, все глубже.
Сорвался? Денис вспомнил свое собственное желание - недавнее, накатившее вдруг, из ниоткуда. Страстное желание размазать по двери Юлу, попавшую в поле зрения жмуровских камер. Сорвался, значит…
- А кто виноват в этом срыве? - прохрипел он, не думая уже о последствиях. - Славка? Нет! Вы сами его довели, Павел Алексеевич! Человеческая психика попросту не способна выдержать… Такой темп, такое напряжение, такую работу! Славка - это лишь первая ласточка. Первая дохлая ласточка вашего «Мертвого рая». Скоро полетят другие. Попадают на фиг! Сдохнут, сгорят на работе. Вот, взгляните хотя бы на эту девчонку. На пилюли, которыми она уже засыпала всю квартиру. Она ведь тоже становится психопаткой.
Юла стояла в стороне. Тупо хлопала глазами. Дрожала. От страха. Хотя только ли от страха?
- Не замечаете безумия в ее глазах, Павел Алексеевич? А в моих? Так посмотрите внимательней. И поймите наконец, нам всем нужен тайм-аут, передышка, отдых. От вашего долбаного проекта. От всего… всего… этого всего… - Теперь он смотрел на покойника, застывшего в нелепой боевой стойке. - И мне нужна, и ей, а Славке - так в первую очередь!
Странно - федерал выслушал спокойно, не перебивая. Даже пару раз понимающе, почти сочувствующе кивнул. И сам заговорил - не сразу, вежливо выждав паузу, дав отдышаться. А говорил Кожин тем же тоном, которым сам Денис недавно успокаивал бьющуюся в истерике Юльку. Только вот слова… Слова федерала не приносили успокоения.
- Передышки не будет, Денис. Идет важный эксперимент, от исхода которого зависит будущее этого города и этой страны. А насчет возможностей человеческой психики - так их истинные границы никому не известны. Нам придется стать первооткрывателями. Иного выхода нет.

* * *

- Я должен поговорить со Славкой, - пробормотал Денис, - Немедленно.
- Попробуй. - Федерал пожал плечами. - Только вряд ли тебе это удастся. У меня не получилось. Вячеслав отключил все средства связи.
- Я свяжусь с ним позже - со своего компьютера.
- Исключено. Домой тебе возвращаться нельзя.
- Это еще почему?
- Тебя выследили орги
- Что?! Как?! Когда?!
- Когда ты вытащил из ямы этого парня. - Кожин кивнул на мертвого гвардейца. - Там, над аркой, видимо, была явочная квартира оргов.
- И?
- Трое группировщиков вели тебя до самого дома.
- Откуда вы… Ах, да! Значит, ваш Катафалк-Призрак пас и меня, и тех троих, да, Павел Алексеевич?!
Невозмутимый кивок.
«Вместо того чтобы просто помочь!»
- По-прежнему стараетесь не приучить нас к палочке-выручалочке?
- Именно. - Добрая такая улыбочка. - Естественный ход эксперимента, понимаешь ли. В идеале операторы «рабочего материала» должны сами заботиться о своей безопасности и осознавать, когда охотятся они, а когда - на них. Это вообще полезное умение. Здорово пригодится в жизни.
- А если бы по пути те трое оргов меня…
- Этого ведь не случилось.
- Но если бы? - стоял на своем Денис. - Тогда вы бы вмешались?
- Разумеется. Ты слишком много знаешь.
И понимай, блин, как хочешь! Денис мысленно выругался.
- Ладно. И что теперь? Мне поселиться у Юльки?
- Не стоит. Судя по показаниям детектора движения, за ее «рабочим материалом» тоже следили. Да и сам ты утром наверняка привел сюда хвост. Я подыскал для вас другое убежище. Там вам будет… весело.
Слово «весело» он произнес как-то ну уж очень мрачно.
- А Славка? - напомнила Юла. - Вы будете брать его штурмом?
- Нет. Брать его будете вы. Вам же и решать, как с ним следует поступить.
- Простите?
- Ты, Денис, и ты, Юля, поселитесь у Вячеслава.

Предыдущая страница 22 Следующая страница


23 Руслан Мельников

- Так это и есть то самое «другое убежище»?
«Веселое»?
- Да. Сдается мне, вместе вы действуете более эффективно, чем порознь. И потом… Живя под одной крышей, проще распознать ошибки друг друга. А ошибок, как я уже говорил, быть не должно. Самоуправство вашего коллеги в приюте для престарелых я прощаю. В виде исключения. Потому что хочу разобраться в произошедшем досконально. Но это - последнее исключение из правил «Мертвого рая». И если кто-то из вас троих вдруг снова начнет вести себя неадекватно. В общем, надеюсь, вы успеете устранить досадную помеху самостоятельно. Потому что когда вмешаюсь я…
Многозначительная пауза… Не поздоровится всем троим, понял Денис.
- Вы ведь понимаете, что значит «устранить»?
Операторы понимали. Убить Славика. Денис попытался представить, как они с Юлой набрасываются на взбесившегося за компом Ткача… Нелепо! Смешно! Нет, совсем-совсем не смешно? Ни чуточки.
- Конечно, если вам удастся выяснить причину сумасбродного поведения Вячеслава, радикальных мер можно будет избежать. Так что дерзайте. Выясняйте. И сообщайте мне. Лично. Мой рабочий номер и дипкод есть у каждого из вас.
- Как долго продлится наше соседство? - спросил Денис.
Славка вообще-то и раньше-то был не самым приятным кандидатом для длительного совместного проживания в одной клетке, а уж теперь…
- Вы разъедетесь, когда я прикажу, - сухо ответил Кожин.
Как-то все это больше смахивало на «никогда».
- А сейчас, друзья мои, под подъездом вас ждет такси. Заказ за счет посольства. На сборы - три минуты. Скоро вы увидитесь со своим другом.
- Но ведь у Славки только один комп! - спохватился Денис.
- Можете взять этот. - Посол кивнул на машину Юлы. - Другой свободной техники у меня сейчас нет.
- Два компьютера на трех операторов?! При нашей-то работе?! Вы что, специально создаете нам стрессогоные условия, Павел Алексеевич, вы хоть понимаете, насколько это увеличивает нагрузку на каждого?
- Понимаю. Но ничем помочь не могу. И хватит истерик, оператор. Кстати, - посол взглянул на часы, - полминуты уже прошло.
Что ж, дальше разговаривать не о чем. И незачем. Да и брать из чужой квартиры Денису было нечего. Вот только сложить Юлькин моноблок…
С компьютером в руках он протиснулся к выходу мимо жмура. Снова показалось, будто покойник моргнул. Да нет проблем! Ну моргнул и моргнул. Может, так оно и должно быть. Рефлекс там, смачивающий роговицу глаза или еще какая-нибудь хренотень. А если и не должно… Да пусть он хоть язык высунет из смотровой щели - плевать. Подумаешь, моргающий мертвец-ц-ц! Эка невидаль! В Мертвом-то рае…
Ощущение съезжающей крыши было явственным, но совсем не страшным. Не пугающим. Нисколечко.
Юла тоже уложилась в отведенное время. С запасом в полминуты. Девушка вышла из спальни переодевшаяся, с тревожным рюкзачком на плече. Только замешкалась на пороге…
- Вас что-то смущает, милая барышня? - поинтересовался Кожин.
- Нет. То есть да. - Голос Юлы звучал настороженно. - Да… Мы с Денисом действительно не наделали ошибок? Роковых, я имею в виду.
- Нет, не наделали. Но вот если бы Денис нажал на «Делит», пока я стоял там, у двери, перед «рабочим материалом»… Сдается мне, он был недалек от этого. Однако сдержался - хвалю. А впредь чтоб вы знали: в виртуальной нервной системе каждого «материала» имеется блокировка. Ограничитель, который не позволит зомби причинить вреда руководителю проекта «Мертвый рай». Вашему покорному… хм-м… начальнику.
Ага! Денис мысленно усмехнулся. Вот, оказывается, почему Кожин так спокойно вел себя под прицелом жмуровских камер. Вот в чем секрет! И сколько ж их еще в запасе Федерального Полномочного посла, этих секретов-то? Блин, откровение следовало за откровением! И чем дальше, тем интереснее. И конца-краю не видать. И хочешь - верь, хочешь - не верь.
Федерал пристально посмотрел в глаза Денису. Потом взглянул на Юльку.
- Я бы настоятельно не рекомендовал проверять мои слова на практике, - сказал он. - Впрочем, у вас теперь и не будет такой возможности. Я больше не намерен подставляться. И в следующий раз пущу впереди себя тех, кто привык сначала взрывать двери и стрелять, а уж потом - все остальное. Считайте это предупреждением. И избегайте подобных ситуаций. А то жаль будет терять дурных, но опытных операторов. Терять раньше времени, я имею в виду.
Посол улыбался…

Глава 3

Бардак, царивший в Славкиной квартире, поразил даже Дениса, чье жилище порой месяцами тосковало по генеральной уборке. А чистюлю-Юльку, с детства привыкшую к медицинской стерильности, всю аж перекосило от отвращения.
Нет, это никак не тянуло на обычный холостяцкий беспорядок. Скорее уж напоминало бордель группировщиков после дневной оргии. Особенно впечатляли порнокомиксы (и откуда их у него столько?!) на полу и пятна блевотины по углам. И на несвежем халате, в котором пошатывающийся Ткач предстал перед гостями.
Славка был пьян. В доску. В стельку. В дым.
- Пр-р-ривет!
Он ничуть не удивился неожиданному визиту коллег. И отсутствию штурмовой группы посольства, похоже, - тоже.
Придерживаясь за косяк, Славка неверной рукой обвел пространство вокруг.
- Раснолага-а-ась… ка-а-ак… дом-м-м…
И по стенке - по стенке направился в спальню. Досыпать. Дверь закрывать пришлось гостям.
- Свинья! - простонала Юла, угодив ногой в вонючую лужицу. - Рожей бы его сюда!
Дениса же больше интересовали не дурно пахнущие подтеки на полу, а Славкина техника. Техника была в относительно рабочем состоянии. Если не считать безжалостно выдернутых из розеток и разъемов проводов. Досталось даже кабелю вспомогательного стационарного телефона, которым, наверное, уже лет сто никто не пользовался: кишка шнура вырвана из-под пластикового плинтуса и перебита надвое.
Оголенные концы завивались в спираль и тщетно тянулись друг к другу под телефонной полочкой. Да уж, после подобного варварства выйти на связь со Славкой мудрено. Никакой коммуникационный канал не поможет.
Денис покачал головой. Ладно - телефон, который Славка не уважал никогда. Но комп. Чтобы вот так вот, сразу и бесповоротно вырвать себя из сети, отпетому виртуальщику вроде Славки нужно было вылакать рекордную дозу алкоголя. Или испытать небывалое потрясение. И переживать его при помощи той же рекордной дозы.
- Пусть проспится. - Денис повернулся к Юльке. - Сейчас от Славки толку мало, а вечером, небось, придется идти с ним на охоту. Рейды-то никто пока не отменял.
Юла только ругнулась тихонько.
- Нам с тобой, Юль, тоже лучше отдохнуть. Есть два варианта: сразу упасть посреди этой помойки без задних ног и отсыпаться или навести для начала хотя бы видимость порядка.
Еще пара ругательств погромче, позамысловатей. И Юлька, осторожно ступая, отправилась на поиски тряпки.
«Ай, умница, ай, чистюля ты наша!» - похвалил Денис. Правда, сделал это мысленно. Лишний раз нервировать напарницу не хотелось. Юла сейчас была в таком состоянии… В общем, могла бы заехать полотеркой по морде самому Кожину.
В качестве тряпки Юлька использовала новую и - что удивительно - совершенно чистую Славкину рубаху. Денис по достоинству оценил изощренную месть разгневанной девицы.

* * *

К Славкиному компьютеру он сел, лишь убедившись, что Юла, расположившаяся на кухне, уснула наконец. Свидетели Денису были ни к чему Все-таки лезть в чужую машину без разрешения хозяина - последнее дело, особенно если знаешь все или почти все пароли. Денис Славкины пароли знал. Во время совместной работы за одним компом, сначала - в его собственной квартире, потом - в кладбищенском бункере Кожина, он хорошо запомнил излюбленные комбинации Ткача. Так же хорошо, наверное, как и Славка изучил его шифры. При другом раскладе профессиональная этика и элементарная порядочность не позволила бы Денису использовать эти знания. Но сейчас не до условностей.
Пока Славка валяется в отключке, он должен понять, что случилось минувшей ночью. Почему Ткач с хладнокровием профессионального киллера завалил деда с бабкой? Почему именно сегодня? Что-то подсказывало ему: без причины люди с ума не сходят. Любому потенциальному психу нужен толчок - и неслабый, чтобы окончательно, бесповоротно выброситься за границу разума.
Глаза слипались. Юлька уютно посапывала за кухонной дверью, В спальне храпел пьяный Славка, А вот ему с отдыхом придется повременить.
Денис начал с осмотра рабочего места, Убрал из-под кресла разбитый торшер с массивной подставкой. Смел с сиденья стекло. (Да, Ткач тут бушевал не по-детски. Как только комп уцелел? Впрочем, комп всегда был для него самым дорогим в этой жизни. Весь мир рухнет, а машину свою Славка спасет непременно.)
Денис сложил обломки в угол - там Юла устроила временную локальную мусорку. Выдвинул ящик стола. Другой, Тре… Ух, ты! Транквилизаторы «Слоновал». Или «Смерть слоняре». Это уж кому как правится. И действительно ведь слона способны завалить при определенных обстоятельствах. И в соответствующих дозах. Запрещенные, между прочим транквики. Потому как на наркоту очень смахивают. В больших дозах эти веселенькие на вид розовенькие пилюльки взбадривают на двое-трое суток. Скачешь, как на иголках, сна - ни в одном глазу. Потом - расплата: недельный депресняк и жуткая разбитость Чтобы справиться с негативными последствиями, нужна новая доза. Говорят, привыкнуть к такой дури - пара пустяков, а уж тогда крыша едет далеко и надолго.
Денису вспомнились россыпи успокоительных градин в Юлькином логове. Печальное зрелище. А если Славка свою дрянь тоже жрал горстями? Может быть, это и есть та самая последняя капля, стоившая жизни несчастным старичкам из муниципальной богадельни?
Подумав немного, Денис положил под язык одну таблетку. Хватит. Пока. Наркоманами не рождаются - ими становятся. А вот подхлестнуть вымотанный организм сейчас не помешает.
Усталость отступила, мысли прояснились, голова заработала. Вроде бы даже в нужную сторону. Теперь настал черед Славкиной машины. Конечно, Ткач мог стереть последние записи, мог уничтожить архив, мог сменить старые пароли. Все мог, но чтобы убедиться в этом, нужно подленько включить чужой компьютер.
Включить, ворочая языком чужую таблетку.
А дальше…
Дальше будет видно.

* * *

…Дальше…
«…Ну что, пора в кроватку?…»
Записи никто не стирал. Пароли остались прежними, но толку-то? Прокрутим дальше…
«Раздевайся-раздевайся… Все снимай… Только не торопись… И знаешь еще что…»
Неужели «Клубничка»?! Точно: обновленные архивы со Славкиного порносайта. А время обновления? Вот те на! Парень, оказывается, совмещал приятное с полезным. Пока они охотились на оргов, он еще успевал трахаться в локалке. Виртуальный секс и вполне реальные убийства - заниматься тем и другим одновременно действительно можно только приняв изрядную дозу «Слоновала». Если заниматься на должном уровне, с полной отдачей.
С кем же это, интересно, Славка так развлекался? Денис прогнал скроллер вверх, вниз. Ничего… Компьютерные голубки не упоминали всуе имен и ников друг друга. Лишь пару раз Денис наткнулся на закрытые таблички-обращения. Нехитрый, но надежный способ прятать нужные адреса и адресатов от постороннего наблюдателя. Распаковать таблички с ходу не удалось. Толковая защита…
Ладно, и что дальше?
«Повторим вчерашнее?… Нет, по-другому… Да, извращенец, да, маньяк, ну и что с того? Под стать тебе, крошка… Давай попробуем…»
М-да… Кажется, хроническая озабоченность довела Славку до ручки. Читать такое было совсем уж неловко. Но…
Но до чего же все оно заводное! Денис вспомнил, как Юла, выставив корму вверх, отдраивала грязный пол. Вид у девчонки был, надо признать, весьма соблазнительный. Он встряхнул головой: доподглядывался, блин, за чужими фантазиями, вуайерист хренов! Дальше…
«Перевернись…»
Дальше…
«А если вот так?»
Дальше…
«Ниже… Работай… Еще…»
Дальше…
«Еще… еще… еще…»
Чрезвычайно занимательно. И познавательно. Кама-сутра на новый лад. Но где же в этой энциклопедии сексуальных патологий разгадка? Где объяснение? Не ради бурного оргазма ведь Славка грохнул стариков. Или все же ради?
Просто под руку попались несчастные пенсионеры. Или под что там еще?
Дальше…
Дальше…
Дальше…
Далеко-далеко, в другой жизни, в Периметре, завыли сигнальные сирены. Наступал комендантский час.

* * *

- Не там…
Денис вздрогнул - хрипловатый голос прозвучал над самым ухом. Мать-перемать! В спальне-то давно перестали храпеть! А он и не заметил, не обратил внимания.
Славка стоял за спиной Дениса.
- Не там… смотришь.
Денис предпочел повернуться к хозяину квартиры лицом: Ткач однажды его уже шарахнул шокером по башке. И сейчас… Мало ли…
Впрочем, Славка вел себя спокойно. Просто стоял. Просто ухмылялся. Криво так.
На вид был вполне трезв и вроде гм… здоров. «Слоновал» избавляет от похмельного синдрома на много дней вперед. Таково, пожалуй, единственное положительное действие запрещенного транквилизатора. Побочное действие…
- Ты извини, я тут влез в твой комп, но знаешь… - Денис лихорадочно соображал, как бы покорректнее объяснить этому психу, что он ищет в архиве порночата причину Славкиного помешательства.
- Не там смотришь, - повторил Ткач.
И протянул руку к клавиатуре.
Клац-клац-клац… Запрос пароля.
И еще много раз - клац-клац-клац. Много раз клац.
Комбинация символов, которую вводил Славка, была длинной, сложной и незнакомой. Или Ткач пользуется тайным кодом с недавних пор, или тщательно скрывал его все это время. Любопытно… Свои виртуально-сексуальные утехи он и то так не оберегал. Тогда что?
- Запомни пароль - пригодится. - Славка говорил серьезно. Более чем.
Какого хрена он тут задумал?!
- А если захочешь как-нибудь сам прогуляться по моей «Клубничке», начинай с чата. С этого. Понял, День?
- А-а-а…
Компьютер запросил подтверждение. Ткач набрал код повторно. Не торопясь, давая возможность увидеть. И запомнить.
Профессиональная память Дениса не подвела. Глаза опытных следаков способны «сфотографировать» незнакомый пароль с первого раза. А если к зрительному восприятию добавляются еще и тактильные ощущения… память пальцев…
Снова запрос на подтверждение… Набирать третий раз? Нет, это уже чересчур! Не гостайна же упрятана в машине?
- Повтори, - потребовал Славка. - Сам повтори.
Денис пожал плечами, застучал по клавиатуре. Конечно, нужную комбинацию литер и цифр он ввел без ошибки. Конечно, глаза и пальцы запомнили все.
На экране - под трепом виртуальных любовников появилась малюсенькая точка. Едва заметная такая - не сразу и разглядишь - щербинка. Замаскированный переход к файлу-в-файле! Новомодная забава продвинутых компьютерщиков. Ну, блин, и конспирация тут у тебя, Славка!
- От кого прячешься? - хмыкнул Денис.
Ткач не ответил. Навел на пятно в полпикселя курсор, активизировал скрытые файлы. То, что так тщательно скрывала Славкина машина, вывалило на пол-экрана.
Махонькая точка выросла в ярко-красную кляксу-предупреждение «Несанкционированный доступ». Чуть ниже нескончаемая бегущая строка поясняла для самых тупых: «Служебная система Периметра… Служебная система Периметра… Служебная система Периметра…»
Нич-ч-чего себе игрушечки! Вот тебе и «Клубничка»!
Денис смотрел на монитор. Молча. Минуту, может, две. Или даже три. Потом сзади испуганно охнула Юлька. Да что они, сговорились подкрадываться со спины?!
- И как все это понимать, Слав? - спросил Денис.
У него уже зрело нехорошее предчувствие, что Славкины виртуально-сексуальные извраты на боевых дежурствах и даже бессмысленное убийство пожилой четы - еще не самое страшное.
- Это, - Ткач указал курсором на «Несанкционированный доступ», - одна твоя хорошая подружка…
- Ночка?! - У Дениса перехватило дыхание.
Первым ответил курсор. Доходчивей некуда. Славка тронул манипулятор, шустрая стрелочка на экране юркнула к тексту «клубничной» переписки. Уткнулась в закрытую табличку
Клик - и табличка выделена.
Несколько тычков в клавиатуру - и пароль, не поддавшийся Денису, введен. И таблички не стало.
И открылось…
«Ночка».
…обращение Славки к виртуальной партнерше.
- Она самая, - усмехнулся Славка. - Барышня из Периметра здорово запала на тебя, День. Экстремальная ситуация, совместные приключения, острые переживания - сам понимаешь. Такое не забывается.
- Погоди, ты что, использовал…
- Угу. Твой ник.
Курсор, повинуясь манипулятору в Славкиной руке, прогнал текст дальше. Еще одна табличка с секретом. Теперь уже Ночка обращается к…
Выделить. Пощелкать клавишами. Распаковать закрытое слово. «День».
- Представляешь, какой у девицы был шок, когда она узнала, что ее давний вирт-партнер и ночной попутчик - одно и то же лицо.
Денис представлял совсем иное. Как намыливает этому гаду морду.
- Зачем, Славка? - Он приподнялся с кресла.
- Денис, не надо! - встревожилась Юла.

Предыдущая страница 23 Следующая страница


Мертвый рай 24

- Верно, не надо. - Кривая ухмылочка, казалось, прилипла к Славкиному лицу. - Впереди еще самое интересное. Так что ты уж сиди спокойно, День.
Что ж, ладно. Отложим… Пока… Только все же…
- Зачем?
- Ну, во-первых, я предпочитаю перепроверять все невероятные истории. В целях безопасности. Твой душещипательный рассказ о романтической прогулке по канализации и прочим малоприятным местам в обществе барышни из высшего света - как раз из разряда таких историй. Ну были, были у меня подозрения. Теперь - нет. Не волнуйся, ничего страшного. Я просто задал Ночке несколько вопросов из серии «А помнишь?…» Девчонка вспомнила. Даже развила тему. И я несказанно рад, что она подтвердила твои слова.
- Ну а «во-вторых»? - шумно выдохнул Денис.
- Во-вторых, ник «День» благотворно повлиял на наши с ней виртуальные отношения. Ночка стала гораздо более м-м-м… страстной, что ли. Нет, она и раньше была той еще штучкой, но раньше ее больше интересовала голая техника секса. А вот когда она узнала, что трахается в сети с тобой… Ну да ты ведь и сам читал… Кстати, девчонка с восторгом отзывается о твоих руках. Не может забыть, как ты лапал ее в ту ночь.
В такие подробности той ночи Денис не посвящал ни Славку, ни Юльку. Ему стало противно. До тошноты. До омерзения. Ну что за манера совать нос в чужие тайны?
- Какая ты все-таки свинья, Славка! Нет, правда! Врезать бы тебе…
- Ну извини, извини… Хотя ты ведь тоже совершенно беспардонным образом влез в мой комп. И не абы где рылся, а… Короче, мы квиты, Денис.
Что ж, и свиньи порой бывают правыми.

* * *

- «Несанкционированный доступ», - перевела разговор в нужное русло Юла, - это что значит?
- А то и значит: несанкционированный доступ. Денькина подруга пользуется служебными сетками Периметра и Посольства с правом высшего доступа.
- Но любой контакт с этой системой извне автоматически пресекается, - нахмурился Денис.
- Так и есть, - кивнул Славка. - Вероятность взлома вообще была бы сведена к нулю, если бы пользователи внутрипериметровских локалок сами не выходили за их пределы. А Ночка твоя делает это частенько. И если грамотно упасть ей на хвост…
- Хакер долбаный, ты же и ее, и нас под монастырь подводишь! - простонал Денис.
- Не боись. В таких случаях защита не срабатывает. Систему ведь не взламывают снаружи - доступ в нее открывается изнутри. Каждый раз, выбираясь в общегородскую локалку, Ночка, сама о том не ведая, распахивает ворота виртуальной защиты. Настежь. Ну образно говоря… Нужно только уметь пользоваться этими воротами. Я умею. И пользуюсь. Во все дырки.
Да уж, очень образно!
- У меня на «Клубничке» все чики-чики. Примочки там всякие, чтоб телок цеплять, а потом по компам у них шарить.
- И ты, значит, шаришь во время комендантского часа? Совмещаешь свидания с боевыми рейдами?
- Ага. Это даже заводит…
Заводит? Нет, Славка определенно свихнулся! Кто, кроме конченого психа, будет ловить кайф с виртуальной секс-партнершей, размазывая людей по асфальту?
- И потом… Так ведь проще маскироваться. Когда у компа по полной программе задействована легальная скоростная внешняя дистанционка - будь то «Летящий глаз» или «рабочий материал», нелегальную спрятать совсем нетрудно. А отслеживать ее со стороны - запаришься. Сам ведь, наверное, знаешь.
Вообще-то Денис таких хакерских тонкостей не знал. Теперь - будет.
- Но сейчас о другом речь, День. Ночка - секретарша посла.
- Если я не ошибаюсь, раньше ты говорил, будто она выходит в сеть с компа Черенкова. Тогда она что же, была и секретаршей мэра?
Денис тянул время, пытаясь сообразить, поспеть пытаясь за скоротечной Славкиной мыслью. Или просто отдалял неизбежное? Неизвестное, но уже интуитивно ощущаемое. Неприятное.
- Была, да перебыла. Мэра Черенкова нет - ты ведь сам все уже прекрасно знаешь. Есть Военный Глава и Федеральный Полномочный посол в одном лице. В лице Павла Алексеевича Кожина. А Ночка твоя… Ну считай, она просто перешла к федералу по наследству. Вместе с приемной, компом, вместе со служебными апартаментами мэра. Не в том суть-то. Главное - через ее машину можно проникнуть в систему федералов. Если, конечно, знать основные коды дипканалов связи. Спасибо Кожину, я их освоил досконально.
- Бед-ня-га, - с сочувствием и жалостью протянула Юла.
- Что? - удивился Славка.
- Бедняжка, - повторила Юлька. - Ты ведь не только занимался любовью в виртуале и воевал одновременно. Ты при этом еще и хакал базу федерального посольства. Сколько дури надо проглотить, чтобы выдержать такое?
А ведь она права! Мочить оргов, трахаться и, прикрываясь извращенным виртуальным сексом, взламывать чужие файлы… Да еще сохранять способность к адекватному восприятию секретной информации! Все это - в интерактивном режиме, в одно и то же время, одним и тем же мозгом… От этакого напряга у кого угодно съедет крыша и полопаются нервишки. Неудивительно, что Славка сорвался.
- Слав, ты помнишь, как убил гражданских? - осторожно спросил Денис.
Невеселая усмешка в ответ.
- Думаешь, я спятил? Нет, дружище, беда в другом. Свихнулся весь город. Здесь, в Ростовске, давно нет ни гражданских, ни негражданских, ни ваших, ни наших. Все мы мало уже чем отличаемся от кожинских жмуров-марионеток. Все мы «рабочий материал», тупо пляшущий под чужую дудку… Хотите знать, кто на самом деле разгромил милвзводовские блок-посты? А кто убил Игорька, Влада и твоего, Юль, дружка?
Понеслась… Славка закусил удила. Глаза у Ткача горели, и сейчас он, как никогда прежде, походил на сумасшедшего. На настоящего сумасшедшего. Денис мысленно прикинул расстояние до разбитого торшера в углу. При необходимости увесистую подставку можно было использовать для самообороны. А то… Псих есть псих.
- Что тебе удалось узнать?
Опс! Теперь нездоровым блеском вспыхнули глазки Юлы. Два психа?
- Не все. Но кое-что. В терминале федерального посольства слишком много информации. Я тыкался наугад, как слепой котенок. И хватал лишь то, что попадало под руку.
- Что тебе удалось узнать? - повторила свой вопрос Юлька.
- Есть желание совершить экскурсию по ворованным секретам? - Славка усмехнулся. - Тогда милости прошу в директорию несанкционированного доступа.

Глава 4

Экскурсия длилась недолго, но благодаря разговорчивому гиду оказалась весьма познавательной. Настолько, что верить увиденному не хотелось.
«Посмотрите направо - на файлы с отчетом об уничтожении Трехсотого блок-поста»…
…Стрельба началась сразу, как только прожекторы над двухэтажной бетонной крепостью поймали в пятно света цель. Целью был человек в городском камуфляже, умело и быстро ползущий по-пластунски. «Рабочий материал» был целью.
«Трехсотка» открыла огонь. Расчетливый, экономный. Коротко стрекотнули, ожив на секунду яркой пляской огненных всполохов, стволы в бойницах и амбразурах. Хором тявкнули «Псы», Тявкнули и умолкли, Пули дернули, встряхнули ползущего мертвеца. Убить убитого уже однажды непросто, но неизвестный оператор заставил своего зомби в камуфляжной куртке замереть. Притвориться мертвым. Что было совсем нетрудно в данных обстоятельствах.
Пара контрольных выстрелов по неподвижной, хорошо освещенной мишени. Пара минут контрольного прощупывания «уничтоженной» цели светом прожекторов и мощной оптикой. Сумасшедший нарушитель комендантского часа, в одиночку поперший на блок-пост, не шевелится. Не дышит. Полученные ранения - несовместимы с жизнью… И признаков этой самой жизни - нет. Ни единого.
Милки успокаивались. Покидать блок-пост ночью строго-настрого запрещено уставом, так что труп будет лежать до утра.
Будет… Так они думали. И никто в том ничуть не сомневался.
Лучи отцепились от расстрелянного человека, скользнули в сторону…
К тому времени, как вновь поднялась тревога, мертвый гвардеец почти добрался до бетонных стен. Мини-камеры уже различали куцые стволы «Псов» и испуганные лица стрелков.
О, на этот раз гарнизон «трехсотки» позабыл о жестком режиме экономии боеприпасов. Огонь был шквальным, непрерывным. Два или три раза бухнули гранаты надствольников, щедро осыпав атакующего осколками.
Пройти сквозь такое не под силу ни одному живому существу. Но мертвое - это ж совсем другое дело. «Рабочий материал» ринулся вперед. Ринули его. Нажатием клавиши. Во весь рост. Чтобы быстрее…
А бежал он быстро. Так быстро, как только мог бегать хорошо тренированный солдат. И еще быстрее. Бежал и ловил свинец. Судя по расфокусировавшемуся на миг изображению, пуля попала в одну из камер. Или осколок. Потом стремительный бег мертвеца вдруг сбился, покойник захромал вправо. Вероятно, автоматной очередью перерубило ногу. Или гранатным разрывом.
Но блок-пост № 300 - совсем рядом.
Да, по приближающемуся противнику шмолили почти в упор. Только - безрезультатно. А потому и недолго.
Потом - паника. Потом по укреппункту метались люди. Спасались. А внутрь вползало, выворачивая из забаррикадированного дверного проема мешки с песком, изрешеченное человеческое тело. Дырявая рвань человека и грязно-серо-красного камуфляжа.
У «рабочего материала» имелась цель. Четкая. Ясная. Подвал, арсенальный схрон. В то время ведь внешние блок-посты еще являлись опорными пунктами милвзводов - полноценными секторными, районными базами - и были под завязку напичканы оружием и боеприпасами. Кроме того, в каждом арсенале, в специальных нишах непременно стояли на боевом взводе по паре-тройке мощные мин, предназначенных для уничтожения блок-поста в случае захвата оргами. Чтоб ни один патрон, ни одна граната…
Они в итоге оргам и не достались. Ни один патрон, ни одна граната.
Кто-то яростно, вслепую отстреливался, отступая по коридорам бетонного лабиринта. Милки в неразберихе палили друг в друга. В жуткой неразберихе. Об уничтожении блок-поста, предписанном уставной инструкцией на случай гипотетического, ну очень гипотетического, теоретического и маловероятного до невозможности захвата противником укреппункта, не вспомнил никто. Или просто не успел, не смог выполнить приказ, не сумел ничего предпринять в царившем вокруг бедламе.
А боевой зомби упрямо лез, полз вперед. И спускался вниз.
Бронированная дверь арсенала… С надежным электронным замком. Охраняемая дверь…
Один часовой сбежал сразу. Другому движущийся кусок мяса (размазанное, подранное в клочья месиво, имеющее весьма условное сходство с человеческой фигурой. Дырявое лицо с одним глазом, без носа и с болтающейся на сухожилиях нижней челюстью. Вырванная из плечевого сустава левая рука. Правая нога, перебитая в колене. Из трех камер действует лишь одна, И не очень уже хорошо) сломал шею. Потом шевелящаяся отбивная в камуфляжных лохмотьях дотянулась до цели. Уцелевшей левой рукой.
Трехпалая Кисть (половина ее оторвана осколком) неуклюже набрала код. Длинный, сложный. Действенный. Личный код доступа Федерального Полномочного посла, что открывает в Ростовске любые электронные замки.
Дверь открылась.
В арсенале трехсотого блок-поста оказалось темно и тесно. Но «рабочему материалу» и управлявшему им оператору незачем было утруждать себя долгими поисками. Даже включать прибор ночного видения было незачем.
Мертвый человек… то немногое, что еще оставалось от мертвого человека… просто взял первый попавшийся под руку автомат. Табельный короткоствольный милковский, с полной обоймой, со снаряженным надствольником.
Стрелять не потребовалось. Сработал идентификационный дактилоскопический элемент. «Идеал» сработал. «Пес» не опознал руку хозяина.
Вспышка. Взрыв самоликвидатора…
А уж чему детонировать в подвальном арсенале милвзводовского укреппункта было.
Еще вспышки, еще взрывы. Множество сливающихся в одну вспышку, в один взрыв.
Последняя камера зомби-убийцы отключилась сразу. Блок-пост № 300 взлетел на воздух.
«Первое боевое испытание „рабочего материала" прошло успешно, - говорилось в бодром рапорте-резюме. - Результат превзошел самые смелые ожидания. Повторной атаки не потребовалось».
И еще:
«Оргские разведчики, привлеченные шумом боя, уничтожены на подступах к блок-посту. Уцелевшие солдаты гарнизона также уничтожены заградотрядом. Все раненые добиты. Как явствует из показаний детектора движения, утечки информации не произошло с вероятностью в 100 процентов».
И еще:
«Резервные экземпляры „рабочего материала", группы поддержки и прикрытия отведены на базу. Переход завершен благополучно».

* * *

«Посмотрите налево. - А экскурсия продолжалась, а экскурсовод был неутомим. - Гибель восьмого блок-поста возле третьего участка Северной границы Периметра».
…«Восьмерка» - небольшой и простенький, без хитростей, бетонный короб с замурованным внутри отделением охраны - нисколько не походила на брошенные посты-крепости городских окраин. Возводить крупные крепости перед самым Периметром и рассеивать по их гарнизонам силы милвзводов не имело смысла. А вот малые форпосты-смертники, способные вовремя обнаружить группировщиков и подать сигнал тревоги, Периметру были нужны.
Только этот форпост сигнал не подал. Не успел. Ну если не считать нескольких неубедительных выстрелов. Но ведь так стреляли часто, почти каждую ночь так стреляли.
С «восьмеркой» расправились еще быстрее. Милки, отобранные из элитных частей, слишком верили в свою крутизну. Или слишком жаждали продвижения по службе. В отличие от нервного гарнизона «трехсотого», эти ребята открывать огонь на поражение сразу не стали.
Собственно, и не было в том особой нужды. Нарушитель комендантского часа шел по хорошо освещенной Припериметровской улице. Хорошо освещенной, прекрасно просматриваемой. Шел один. Без оружия, без заточки. И под камуфляжем ничего не топорщилось.
Шел, как гулял. К блок-посту гулял. Прямо в руки гулял этот обкурившийся псих. На окрики и предупреждения не реагировал. Никак. Просто молча передвигал ноги, направляясь к бетонной коробке.
И ему позволили дойти.
А как же?! Легкая добыча! Ночной пленник! Источник ценной информации! Кандидат для Эшафота! Редкостная удача, в общем. Группировщика беспрепятственно впустили в бетонную коробку, окружили стволами автоматов и злыми глумливыми ухмылками. Полюбоваться на ходячее чудо вышли все. И вот это было ошибкой.
Неведомый оператор жал на «Делит» быстро. «Рабочий материал» действовал еще быстрее. Выстрелить в ночного гостя успел лишь один милвзводовец. Или двое. Наверное, даже попали. Скорее всего. Но это уже ничего не решало. Ровным счетом ничего. Все закончилось в считанные секунды. Мертвый убийца покинул блок-пост. И отправился дальше - к огням Периметра.
Камеры «рабочего материала» засекли вертушку, когда вынырнувший из темноты «Москит» уже вовсю плевался бортовым КПСТ. От крупного калибра испуганно выл воздух. Вокруг брызгал, рассыпаясь осколками, вспаханный асфальт.
В мертвеца попали. Еще раз. Еще, еще, еще…
Сбилась фокусировка, а потом и вовсе произошло нечто странное. Камеры показывали одновременно и клочок неба, озаряемого всполохами выстрелов, и разбитый асфальт, по которому упрямо двигался мертвый гвардеец.
Это пулеметная очередь перешибла, разорвала мертвое тело на части, напополам…
Совмещенная картинка была ужасного качества, и вскоре небо исчезло. Осталась асфальтированная улица. В каком-то искаженном ракурсе. Наверное, так видит мир среднего роста овчарка.
Это оператор отключил бесполезные верхние камеры, что неподвижно пятились в небо…
Теперь работала лишь одна - нижняя, коленная камера ходячего покойника.
Но - ох, и крепкие же ребята летают на Периметровской «вертушке»! Таким нервам можно только позавидовать. Пилоты не запаниковали при виде шаркающей к Периметру половинки человека. А если запаниковали, то не подали виду.
Разворот, заход на очередную атаку. Правда, в этот раз «Москит» жахнул из автоматического гранатомета. «Кистенем» жахнул.
Первый разрыв еще можно было увидеть и услышать. Различить можно было. Потом, видимо, микрофон зашкалило. Полностью и бесповоротно. Или задело осколком. Хрип, треск…
И поврежденная аппаратура отказывалась передавать звук. Будто невидимая рука вырубила аудиосигнал. В воцарившей вдруг тишине коленную камеру отшвырнуло назад. На миг объектив выхватил, вырвал силуэт вертолета, все еще изрыгающего пламя.
Потом пропало изображение.
«Живучесть „рабочего материала" в экстремальных боевых условиях составляет…», - начинал комментарий к видеоотчету оператор разорванного в клочья зомби.

* * *

- Продолжим? Или достаточно того, что у Кожина и без нас имеются спецы по управлению жмурами? Может, не столь перспективные, но вполне способные выполнять поставленные боевые задачи.
Славкин голос звучал жестко, но где-то в глубине его безумных глаз бултыхалась тоска и безысходная жалость. Именно! Теперь он жалел их, а не наоборот. Потому что понимал: принять правду порой сложнее, чем найти ее.
- Валяй, - вздохнул Денис. - Раз уж пошла шокотерапия, чего останавливаться-то на полпути?
Юла только кивнула - молча, с видимым усилием. Не хотела, ох, не хотела Юлечка утвердительно опускать свой упрямый подбородочек. Куда проще было сейчас замотать головой, заорать «Нет!». Славке, впрочем, это уже по барабану. Славка продолжал.
Экскурсию…
- Файлы с записями убийств операторов. Пр-р-рошу!
Четыре значка видеовложений на экране: «Л-1», «Л-2», «Л-3», «Л-4». Таинство манипуляций Славкиных пальцев над клавиатурой.
«Факир, мать твою…», - зло подумал Денис. И - вздрогнул от страшной догадки. Какая запись?! Откуда?! Орги ведь не ведут видеохронику своих вылазок! Значит, не орги? Мочили операторов наружки не они вовсе?
- «Л-1»- это гибель Игорька, «Л-2» - Влад, «Л-3» - твой, Юля, Двоечник, - продолжал Славка.
Скотина! Хоть бы из уважения к погибшим не бубнил этим «посмотрите направо» тоном уставшего гада.
- А «Л-4»? - сухо спросила Юлька.
- Нападение на мою квартиру. - Уголки Славкиного рта чуть дрогнули. - Ее ведь тоже посещали. Только никого там не нашли.
- Что значит литера «Л»? - спросил Денис.
- Разве непонятно? «Ликвидация»: первая, вторая, третья… Начнем по порядку?
Это было необязательно. Пугающе безупречный порядок заключался как раз в том, что все три убийства совершены по одной схеме: отмычка в замке, распахивающаяся дверь, вваливающиеся в квартиру маски и камуфляж… Удары, кровь…
Действия нападающих - жесткие, четкие продуманные. Судя по всему, группировщики - хотя какие они, на хрен, группировщики! - прекрасно знали и адреса своих жертв, и расположение комнат в квартирах, и блокирующие коды дверных замков.
Игорьку, у которого под рукой оказалась шоковая дубинка, хватило времени и решимости покончить с собой. Влад был пьян и, наверное, погиб, не успев понять, что происходит. А вот Юлькин друг умирал дольше всех. Но вообще-то тут ночные гости сами оплошали, замешкались: жертва успела запустить сигнал «SOS» и добежать до окна. О защитных решетках, которые не пробить головой и не сорвать голыми руками, люди в подобных обстоятельствах помнят не всегда.
- Эти, в масках, рассчитывали увидеть тебя, Юль, а наткнулись на другого, - пояснил Славка. - Вот и подрастерялись малость.
Денис чуть скосил глаза. Можно представить, каково сейчас Юльке заново переживать этот кошмар. Но ничего, девчонка держится молодцом. «Мертвый рай» не только уродует, но и закаляет.
А Славка все наяривает своими тонкими, длинными, необычайно гибкими пальцами. Под щелканье клавиатуры Денису подумалось, что в прошлом с такими руками можно было бы сделать неплохую карьеру музыканта.
- Вот, полюбуйтесь. - Славкины пальцы прервали концерт.
Комментарий к просмотренным видеовложениям. Курсор уткнулся в…
«Плановая ликвидация операторов службы наружного наблюдения осложнена непредвиденными обстоятельствами, - прочитал Денис. - В утвержденной схеме действий возможны изменения…»

* * *

- Не понимаю, - пробормотала Юла.
- А все очень просто, - сказал Славка. - Федералы, прикидываясь оргами, уничтожали одних следаков, чтобы запугать и склонить к сотрудничеству других. Точнее другого. Тот, кто набирает рекордное количество баллов, будучи оператором наружки, тот покажет наилучшие результаты и в качестве оператора ходячих жмуров. Так считал Кожин. И именно этот чемпион нужен был Павлу Алексеевичу для «Мертвого рая». Только он. Один.
Ткач смотрел на Дениса. Юла - тоже. Неприятные то были взгляды.
- Изначально ставка делалась на тебя, День, как на самого результативного следилу во всем районе и, знаешь, - в городе тоже. Твои заслуги признал большой дядя. И с самого начала тебе было позволено жить. За наш счет. А Игоря, Влада и Юлькиного бойфренда просто принесли в жертву ради твоего добровольного согласия участвовать в проекте.
Денис отвернулся. «Мерзавец!» - промелькнуло в голове. Кто? Кому это адресовалось? Славке? Кожину? Наверное, обоим. А хуже всего то, что несправедливый упрек в глазах коллег цепляет за живое. Словно Денис и правда виновен в гибели Игоря, Влада и того… Двоечника.

Предыдущая страница 24 Следующая страница


25 Руслан Мельников

- Все остальные районные следаки были обречены, - продолжал Славка. - И нам с тобой, Юля, повезло дважды. Невероятно повезло. Первый раз, когда мы отсутствовали дома в момент ночного налета псевдогруппировщиков на наши квартирки. Второй - когда в одной компании с бесценным Денькой попали в лапы к оргам. Павлу Алексеевичу поневоле пришлось спасать и нас тоже. Тебя, Юль, и меня прихватили в довесок к Денису. Не мог же кожинский Катафалк-Призрак завалить нас вместе с оргами у него на глазах? Поначалу мы были бесплатным приложением, избавиться от которого просто не представлялось случая. Избавиться так, чтобы не встревожить, не выбить из рабочей колеи фаворита.
Еще один насмешливо-неприязненный взгляд в сторону Дениса.
- Но потом все изменилось. Понаблюдав за нашими совместными тренировками в бункере, Кожин решил, что лучший оператор мобильных камер может и не стать лучшим оператором «рабочего материала». Видишь ли, День, тебе не хватает злости и кровожадности. А вот у меня этого добра - выше крыши. Возможно, даже больше, гораздо больше, чем нужно.
Славка вскинул руку, предупреждая реплику Дениса.
- Готов-готов признать - это не есть очень хорошо. Признаю, соглашаюсь. Но факт-то остается фактом.
- А нельзя ли ближе к делу? - вклинилась Юлька.
Славка перевел взгляд на девушку. Улыбнулся снисходительно-оценивающе:
- О, может, и Юла наша стала бы со временем неплохим претендентом на звание лучшего игрока в сборной, но она слишком невыдержанна и слишком часто срывается на истерики.
- Бли-же! - дребезжащим голосом потребовала Юлька. - К де-лу!
- Ближе, так ближе. - Славкины плечи дернулись вверх. Уголки губ чуть опустились. - Павел Алексеевич временно расширил экспериментальную программу «Мертвого рая» с одного до трех операторов. Чтобы провести окончательную селекцию. Суперконкурс. На выживание. С тех пор, да будет вам известно, мы соревнуемся: кто кого. И все разговоры насчет общих результатов - брехня. Их даже не фиксируют. Кожин ведет индивидуальный учет. Строгий учет. Для суперсолдат ему нужен супероператор.
С самого начала нас грузят работой, накачивают стрессами, тасуют как карты, меняют обстановку, условия, задачи. Гнут, ломают. И наблюдают. И делают выводы. И составляют графики, и засекают хронометраж, и рассчитывают биоритмы и хрен знает что еще делают… А когда Кожин все-таки выберет одного из нас, оставшимся лучше сразу последовать примеру Игорька. «Мудак» к виску - и разряд на полную мощность.
Могу, правда, успокоить. Немного. Этот хм… искусственный отбор - дело не одного дня, не одной недели и не одного месяца. Павел Алексеевич не хочет ошибиться. Павел Алексеевич выбирает лучшего из лучших по совокупности уймы показателей. Для этого требуется время. Много времени.
- Те в масках… - Юлька сглотнула слюну, сменила тему. - Ну которые нападали на наши квартиры под видом оргов, - это жмуры?
- Нет, зачем же. - Славка отрицательно покачал головой. - Ликвидировать безобидных следаков-домоседов таким грозным оружием - все равно что давить колорадского жука танками. Убивать нас посылали имитаторов. Они же и снимали весь процесс на видео Это у них что-то вроде документального подтверждения выполненного задания.
Юла недоуменно хлопала глазами.
- А ты и вправду думала, что в имитаторы идут психи, жаждущие острых ощущений? - усмехнулся Славка, - Наивняк! Чего-чего, а адреналина в этом городе хватает и без того. Особенно ночью.
Нет, имитаторами нынче становятся только по приказу Периметра, точнее - федерального посольства. Обычно этим ребяткам поручают грязную работу, которой не принято заниматься при свете дня и при свидетелях. Ну пока еще не принято.

* * *

- Значит, нас… это… эти…
Денис запнулся. Славка продолжил:
- Не только нас, День. В кожинских файлах много чего интересного. Знаешь, к примеру, кто сжег двадцатиэтажку? Ну ту, что не платила дань оргам?
- Неужели…
- Ага. Тоже имитаторы. Любые очаги стихийного сопротивления группировщикам жестоко подавляются.
- Но почему? - вскрикнула Юла.
- А чтобы не возникало неконтролируемых помех.
- Каких помех? Чему помех?
- Федеральному проекту. «Мертвому раю». Имитаторы - это, Юлечка, своего рода лаборанты, которые обеспечивают так любимую Кожином чистоту эксперимента. Или, если хочешь, - катализатор, стимулирующий активность преступных группировок. И… э-э-э… замедлитель, поддерживающий пассивность населения.
- Зачем?
- Какая же ты у нас все-таки глупенькая! Оргский беспредел, беспомощность властей и бездействие обывателей - это ж самая что ни на есть благоприятная среда для обкатки проектов вроде «Мертвого рая».
- Ты хочешь сказать, что здесь специально…
- Разумеется. Хреновы экспериментаторы, окопавшиеся на Старом кладбище, работают давно и целенаправленно. И руками имитаторов - в том числе.
- Стоп! - спохватился Денис. - Но ведь Ночка!…
- Ах да, Ночка. - Славка мечтательно закатил глаза. - Наверное, она действительно славная девушка. Тебе виднее - ты общался с ней лично. Я - только в сетке. Но знаешь, у меня тоже имелась возможность познакомиться с ней поближе. К счастью, наше знакомство в реале не состоялось. И я рад, безумно рад этому обстоятельству.
- Не понимаю. О чем ты?
- Видишь ли, День, твоя подруга была среди имитаторов, которые ворвались в мою квартиру. И если бы я в ту ночь не пришел к тебе на наш военный совет, помнишь?…
- Помню, - выдавил Денис.
- А хочешь почитать отчет о той операции? Там, знаешь ли, все очень подробно изложено…
- Нет.
Читать Денис не хотел. Мало ли что там может быть написано! Вместо этого он заставил Славку прокрутить файл «Л-4». «Ликвидация-4»… Сорвавшаяся ликвидация.
Дверь Славкиной квартиры послушно (а ведь замок на двери - не хухры-мухры!) распахивается перед чужаками. Внутрь врываются люди в камуфляже. Мгновенно рассыпаются по комнатам.
- Нет! Нет! Нет! - доносится справа, слева, спереди.
- Его здесь нет, - окончательный доклад.
- Искать! - раздраженный приказ. - Везде искать. Любую зацепку.
Злой скоротечный обыск. Впопыхах. Без попытки скрыть свое присутствие. Все переворачивается вверх дном. Кто-то включил комп и чертыхается, не в силах открыть на скорую руку ни одного файла. Да уж, в Славкиной машине без пароля делать нечего. Все происходящее невозмутимо фиксирует имитаторская камера.
Вот оно! Она? Вот… Под объектив попадает невысокая фигурка. Маленький человечек. Человечек вспарывает заточкой обшивку Славкиного кресла.
Замедленное воспроизведение. Покадровое воспроизведение. Стоп-кадр.
Мешковатый камуфляж надежно скрывал девичьи формы, маска - лицо. Но оружие… Денис сразу узнал эту миниатюрную, скорее декоративную, нежели боевую заточку с зазубринами на обушке. С пестрой изолентой на рукояти.
Еще бы не узнать! На развалинах «трехсотки» именно этим штырем Ночка при первом знакомстве неумело пыталась его проткнуть. Или, уж скорее, умело делала вид, что пыталась.
Обыск результатов не дал. Краткая команда «Уходим!» - и камера еще раз поймала Ночку в прицел объектива. Уловить эмоции под вязаным намордником с узкой смотровой прорезью - нереально. Денис так и не понял, рада девушка, что «Уходим!», или наоборот. И все же оттого, что ей не пришлось участвовать в убийстве следака, стало немного легче.

* * *

- Полюбуйся: файл «В-5». Полагаю, «В» - значит вербовка. Это уже про тебя, День.
В самом деле, на экране - квартира Дениса. Вроде бы все то же самое, по той же отработанной имитаторами схеме. Вскрытая дверь, незваные камуфлированные гости, врывающиеся в пустой кабинет… Крики…
- Ищите, он где-то здесь!
- Во-о-он!
Камера успела-таки навскидку поймать его, Денисов, затылок, мелькнувший за распахнутым окном. Хор-р-роший у этих ребят оператор, нечего сказать. И вряд ли бойцы - намного хуже. Могли ведь, наверное, швырнуть заточку вниз - в убегающего человека. Могли, если б хотели.
Ночные гости рванулись к окну. И только тут Денис понял, в чем отличие «В-5» от «Л-1», «Л-2», «Л-3» и «Л-4».
- Они же… - пробормотал он. - Они без оружия. Все!
- Не хотели пугать, - пояснил Славка. - С тобой пришли договариваться о сотрудничестве. А ты подло сиганул в окно. Тебя потом пытались отловить на Кольцевой - у «Китайской стены», но и там ты умудрился ускользнуть через сквозной подъезд. Сбежал в развалины «трехсотки».
Кожин послал за тобой свою секретаршу - Ночку. Думал, девчонка-то тебя не напугает, уговорит, убедит, завербует… А она сразу за «Китайской стеной» наткнулась на банду оргов. Группировщики как раз вывалили из соседнего подъезда. Дальнейшее тебе известно.
- Значит, Ночка пошла за мной по приказу Кожина?
- Не притворяйся таким непонятливым, - пожал плечами Ткач. - Какой дурак, не считая оргов конечно, вообще попрется ночью на улицу по доброй воле? Кстати, можешь звать Ночку Ириной. Это, судя по кожинским файлам, настоящее имя твоей подружки. А фамилия, если интересно, - Нестерова. Именно от нее, между прочим, Павел Алексеевич узнал приблизительное местонахождение нашего с Юлой убежища на Девятой линии. Помнишь, когда о секторе, где мы прячемся, во всеуслышание сообщили по тиви? И выкурили нас на улицу. На ночь глядя. Прямо в лапы этого кавказца… как его там…
- Ахмета, - машинально подсказал Денис.
- Угу. Ахмета и всей его кодлы. Если бы не Катафалк Кожина… Короче, благодари за ту веселую ночную прогулку свою имитаторшу, День. И наши с Юлькой благодарности тоже можешь ей передать при встрече. Горячие такие, искренние…
- Погоди, но почему тогда Но… то есть Ирина не сообщила федералам наши точные координаты? Она же могла запросто проследить за мной до самой Девятой линии.
- Ну тут-то все просто. Вероятно, побоялась снова наткнуться на группировщиков. Ты же сам говорил, что расстрелял все патроны из ее «Дождика».
Говорил. Расстрелял… «На двух паршивых ублюдков целую обойму! - кричала тогда Ночка. - И хоть бы одного - насмерть!»
- А с безоружными девчонками орги не церемонятся. Юла вон по себе знает. Даже если девчонки те из Периметра. Даже если из посольства. Оргов это только раззадорит. Кроме того, ты вольно или невольно намекнул Ирине, что за вами может следить наш «Летящий глаз».
Ну намекнул. Ну было… Денис вспомнил дрожащую паутинку направляющего троса в светлеющем небе и тревогу в глазах Ночки: «Что?! Камера? Наружка? День? Ответь?» И свой ответ вспомнил: «Не знаю. Может быть. Очень может».

* * *

- И знаешь, что я тебе скажу? Хорошо, что она за тобой на Девятую линию не пошла, - продолжал Славка. - Для тебя же и хорошо в первую очередь.
- Ну да, если б пошла, я бы сейчас, наверное, с тобой здесь не разговаривал, - хмыкнул Денис. - Ты ведь, помнится, поджидал меня с шокером наготове. И спорил с Юлькой только о том, какой заряд вогнать мне в башку - летальный или чуток поменьше - для начала.
- Все верно, - усмехнулся Славка. Нехорошая какая-то вышла у него улыбка. - Вряд ли Юла убедила бы меня, что ты действуешь не заодно с оргами, если б за тобой тащился тип в камуфляже. И уж тогда ты бы получил по полной программе - не сомневайся.
- Не сомневаюсь. Нисколько. Ты мне лучше о Ночке, об Ирине расскажи. Что недосказал.
- А что тут еще рассказывать-то? Она вызвала по радиотелефону Катафалк, дождалась, отчиталась перед Кожиным о проделанной работе. Все. Задание свое Нестерова выполнила как могла: на контакт с тобой вышла, вела тебя почти всю ночь, работенку тебе предложила, сетевые координаты свои оставила. Правда, ты с ней на связь выходить не спешил.
- После твоего-то шокера?! - скривился Денис. - Забыл, как долбанул меня?
- Она об этом не знала. Вы договаривались связаться в течение дня. И когда срок вышел, тебя решили поторопить. Началась новая операция. По новому плану. Кожин демаскировал нас, организовав телепредупреждение из Периметра. Более похожее на команду оргам: Фас! Ату их! Вот они, следилы поганые, где-то здесь, в секторе с координатами… Короче, в итоге ты сделал то, чего от тебя так ждали, - назначил встречу. Сам указал и место, и время.
- И кожинская команда сразу рванула со Старого кладбища к сгоревшей двадцатиэтажке?
- Зачем же с кладбища? Федералы в тот вечер с самого начала комендантского часа околачивались в секторе, который указала Ирина. Детектор движения позволял им избегать встреч с оргскими отрядами. А через бортовой компьютер Катафалка фиксировались все поступающие на Ночкин код сообщения. В общем, на месте встречи ребята Павла Алексеевича оказались даже раньше нас. Насколько я понял, именно они и завалили вход в подземелье. Чтобы нам некуда было деваться.
- А почему просто не дождались нас в подвале? Почему не взяли сразу? Отдали, блин, зачем-то на откуп оргам.
- Э-э-э, День, - насмешливо протянул Славка. - Да ты, выходит, совсем не знаешь нашего Федерального и Полномочного! Не понимаешь его тонкой игры!
- Почему? - повторил вопрос Денис. - Почему федералы так долго таились? Почему дали оргам возможность…
- Дали, чтоб взяли! Да чтоб напугать нас как следует - вот почему. И объявиться перед твоими очами не в виде подленькой засады, а в образе благородных освободителей. А может быть, Кожин еще надеялся, что орги сделают часть его работы - избавятся от балласта. Я и Юлька ведь федералам тогда еще даром не были нужны. Только ты, единственный наш, неповторимый и непревзойденный рекордсмен наружки…
- Перестань!
- Короче, не выгорело у ребяток. Не получилось вырвать в кульминационный момент из лап смерти тебя одного. Помнишь, когда я шакалу тому… ну Чмо руку шокером отсушил, орги ведь всех собирались кончать. Сразу. Одновременно. Потому и спасать пришлось всех троих. А как иначе? Избирательность в подобном деле могла бы тебя насторожить, отпугнуть, вызвать подозрения да и просто не понравиться. И какой с тебя после этого прок?
Славка смотрел на него насмешливо и нагло.

Глава 5

- Все это, конечно, чрезвычайно интересно, - вмешалась Юла. Говорила она сухо, жестко. - Но мне лично хотелось бы все-таки еще знать, какого хрена ты убил тех стариков, Слав?
Ай, молодца, Юлька! Хороший и, главное, своевременный вопрос.
- Вы так ничего и не поняли? - Ткач разочарованно покачал головой. Сейчас трудно было разобрать, паясничает ли он по-прежнему или на самом деле огорчен непроходимой тупостью собеседников.
- Ничего, - подтвердил Денис, - кроме того, что тебе нравится мочить живых руками мертвых.
- А наши обыватели иного и не заслуживают, - огрызнулся Славка. - Людей каждую ночь бросают на откуп бандитам. Их режут как баранов, жгут заживо. И что? Ни-че-го! Ничегошеньки! Каждый - сам за себя! Каждый молится на Периметр и терпеливо ждет, когда придет его очередь подыхать. А этим деду с бабкой по-любому оставалось немного. Так что не берите в голову.
Денису вспомнились слова Кожина. Как там говорил Федеральный Полномочный о погибших стариках? «В сущности, пустяк, невелика потеря, если учесть, что оба уже стояли одной ногой в могиле». Хм, а у Славки с федералом, оказывается, много общего.
- Зачем, Слав? - не унималась Юла.
- А затем! В сложившейся ситуации это была единственная возможность встретиться с вами. И пообщаться лично, без помех, чтобы никто в самый интересный момент не разъединил коммуникационную линию. Это-то хоть до вас доходит?
- Предположим, - сказал Денис. - Предположим, нас могли подслушать, могли отключить, могли помешать…
Да так бы оно и было, если б Славка разоткровенничался подобным образом в виртуале или на дипканале связи.
- …но на Юлькин вопрос ты еще не ответил.
- Разве? Признайтесь, ведь Кожин специально послал вас приглядеть за мной, за бедным-несчастным свихнувшимся оператором ходячих жмуров. Может быть, даже отдал приказ избавиться от меня, если я покажусь слишком гм… непредсказуемым для дальнейшего участия в «Мертвом рае»? Ну? Отдал, а?
- Так ты что же, с самого начала предполагал, что нас пришлют нянчиться с тобой? - изумился Денис. - Ты что специально? Тех стариков? Грохнул?
- Ага!
И улыбка - до ушей.
- Врешь! - не удержалась Юла. - Кожин мог тебя запросто ликвидировать - сам, без нашей помощи. Прислать сюда штурмовую группу и…
- Не мог, Юлечка, не мог. Вот так сразу, вот так запросто - не мог. Уж я то знаю. Я вообще много чего узнал, ознакомившись с секретными файлами Павла Алексеевича. Ситуация изменилась. Кардинально. Потенциальный лидер в нашей тройке теперь не Денис - я. У меня самый высокий рейтинг, у меня наивысшая сумма рабочих баллов, и на меня у Кожина большие планы. Это, правда, пока лишь предварительные результаты, и вас двоих тоже еще не списывают со счетов, окончательно - не списывают…
Спасибо! Успокоил, блин!
- Но все же я сейчас - особо ценный экземпляр, я нужен Кожину и его «Мертвому раю». Ну-жен, понимаете? - говорил Ткач без бахвальства. Со злым сарказмом скорее. - Больше, чем вы оба вместе взятые, нужен. Только он ведь исследователь до мозга костей, наш многоуважаемый Федеральный Полномочный посол, человек, мля, науки и эксперимента. И когда мой жмур не вернулся на. базу, а свернул в муниципальную гостинку, Кожин в первую очередь пожелал узнать, почему я начал чудить, что произошло у меня вот тут.
Славка выразительно постучал себя по лбу. Сухой вышел стук. Как об дерево.
- Установить это можно разными способами. Самый простой и безболезненный - прислать сюда вас. С этого он и решил начать. Кожин прекрасно понимает, что убивать меня вы не станете ни при каких обстоятельствах, зато из кожи вон лезть будете, чтобы привести спятившего соратника в норму. А заодно - разобраться в причине моего срыва. Разобраться и отчитаться. Все это предугадать было нетрудно. Ну и пришлось пойти на некоторые м-м-м… жертвы. Мы должны были встретиться и пообщаться.
Вот так-так! Растерзать пару старичков, человечков пару, ради экстренной свиданки с дру… с коллегами. Хорошенькое дело, нечего сказать. Выходит, в самом деле все сделано сознательно? По дявольски точному расчету. Да, Славка и Кожин действительно похожи друг на друга. Иначе один не смог бы так лихо просчитывать действия другого. Маньяки хреновы!
- Ладно, мы встретились, пообщались. Что дальше, мать твою? - проскрежетал Денис.
Неожиданные откровения Славки явно втягивали их в очередные неприятности. В очень крупные неприятности.

* * *

- Не ругайся, День. - Ткач осклабился. - Это некрасиво, а здесь все утыкано жучками.
- Жучками?! - Денис огляделся, чувствуя, как кожа на затылке превращается в наждачную бумагой. С частыми вкраплениями колючих ледышек.
- Угу. Пол, потолок, стены, мебель, сантехника - все. Чист только комп - свою машину я недавно перебрал по микросхемам.
- Гонишь? - неуверенно сказал Денис. - Здесь? Жучки?
- Показать тебе нормативы по прослушивающей аппаратуре для служебных квартир операторов «Мертвого рая»?
- Тоже… схакал… - Денис облизнул вмиг пересохшие губы.
- Ну да. Прелюбопытнейший, надо сказать, документик…
Денис и Юла замолчали. Переглянулись подавленно. Если то, о чем говорит Славка, - правда…
- Не все так плохо, друзья мои, - продолжал Ткач. - По крайней мере, здесь нет скрытых камер. Федералы не рискнули прятать видеотехнику от бывших операторов наружки. Понимают - дело-то неблагодарное. Мы ведь профи, любой объектив отыщем где угодно. С микрофонами - надежнее. Так что в сортирах за нами пока не подглядывают. Только подслушивают.
Плоская шутка не развеселила никого.
- Слава, как тебе удалось нейтрализовать микрофоны? - осторожно, почти нежно спросила Юла.
- Это невозможно, - широко улыбнулся Ткач, - сама должна понимать. Многоуважаемый Павел Алексеевич слышит сейчас каждое наше слово. Можете передавать приветы. Если очень хочется.
- Что?! - А этот Юлькин вопрос был беззвучен. Его Денис прочитал по губам.
Славка - не заметил, не расслышал. Славка продолжал:
- Думаю, с Ночкой Кожин уже разобрался. Или разбирается прямо сейчас. Круто, наверное, разбирается. Все-таки секреты посольской сетки утекли через нее.
По-до-нок! Денис сделал глубокий вдох. Поднялся. Руки сжались в кулаки сами. Врежет, ох и врежет же он сейчас этому…
- День! - Юлька поднырнула, встала между ними. - Пусть договорит, День!
Ладно. Уломали. Пусть. Пока. Но потом…
- Потом Павел Алексеевич будет решать, что делать с нами, - сказал Славка, - с тремя перспективными операторами «рабочего материала», нажравшимися до отвала запретных яблок из «Мертвого рая». А может, уже решил…

Предыдущая страница 25 Следующая страница


Мертвый рай 26

- На кой ты вообще трепался обо всем этом под микрофонами?! - прорычал Денис.
Славка снова улыбнулся. Доброй улыбкой палача.
- Чтобы вы тоже узнали все, что знаю я. И чтобы Кожин знал, что вы это знаете. Чтобы мы по-прежнему были единой командой.
- Ублю…
- День, не заводись. И послушай меня. Внимательно послушай. Может, я и произвожу впечатление сумасшедшего, но уверяю, я не самоубийца. Я предпринял некоторые меры предосторожности. Свои. Обычные. На первое время… Ну вы понимаете, о чем я?
«Да уж не совсем тупые, знаем о твоих запасных хатах», - раздраженно подумал Денис. Хорошо хоть об этом Ткач пока ничего не ляпнул вслух!
От злости Дениса аж трясло. Этот Славка, этот, этот… Незримые сдерживающие путы лопались один за другим. Денис чувствовал: еще чуть-чуть и - сорвется. И понесется. На глаза опять попалась ножка от разбитого торшера. Не самая лучшая из дубинок. Но и не самая худшая ведь!
- Короче, нам надо принимать решение, - продолжал Ткач. - Верное решение. Быстро принимать. Бремени остается немного.
- Времени для чего?!
Денис все-таки взорвался. Подскочил к Славке, резко - Ткач чуть не вывалился на пол - развернул его кресло к себе. Навис сверху. Заорал в ненавистное лицо, по которому так хотелось съездить:
- Козел, ты понимаешь, куда нас втравил?! Понимаешь, сколько нам осталось жить с твоей долбаной тайной?! Всем нам? Ночке, Юльке, мне, тебе?!
- Все зависит от того, как Кожин отреагирует на наше предложение.
Славка сидел спокойно, спокойно улыбался и спокойно говорил. Нет, определенно на сумасшедшего он похож не был. Но его слова… А может быть, псих из психов и должен выглядеть именно так: буддистская невозмутимость, улыбка с едва заметной ехидцей, полуприкрытые усталые глаза и расслабленные руки на коленях. Как у примерного детсадовца.
- Ка-а-акое еще предложение, твою мать?!

* * *

- Успокойся, День.
Это было непросто. Непробиваемый железобетонный пофигизм обычно пугливого Славки действовал на нервы. Пофигизм этот означал, что парень танком будет переть к намеченной цели. И еще кое-что означал.
Что точка возврата пройдена безвозвратно и дергаться по этому поводу бессмысленно. Что пути к отступлению отрезаны. Что мосты сожжены. Причем гад не поленился спалить их все скопом - и свои, и чужие.
- Вспомни, о чем ты мечтал, Денис? Чем грезил во сне и наяву всю сознательную жизнь? Чего хотел больше всего на свете? Перебраться в Периметр, ведь так? И ты, Юла, тоже - только не надо дуться, пожалуйста. И бедняга Влад. И Игорь, и, наверное, тот парень, который у Юльки в квартире…
И Денису вдруг стало безразлично все происходящее. Совершенно безразлично. Абсолютно. Устал… Он слишком устал, чтобы понапрасну драть глотку и лезть в драку. Он просто тихо заметил:
- Нас размажут в одну тонкую-тонкую пленку. Медленно. Всех троих.
- Ага, и сделают антибликовое покрытие на кожинский монитор! - с неуместной, горячечной какой-то веселостью отозвался Ткач. Прежнее спокойствие его покидало. Спокойствие быстро сменялось болезненной расторможенностью, азартом каким-то.
«И все-таки он псих», - вяло подумал Денис. Отошел в сторону. Лишь бы не видеть эту ухмыляющуюся рожу.
- Не дрейфь, кочерыжка. - Дурного оптимизма у Славки прибавлялось пропорционально тому, как Денис впадал в вязкую пучину депресняка. Но безумный спич Славки завораживал, гипнотизировал. Иногда, казалось, в словах Ткача даже вспыхивали искорки здравого смысла. Правда, уследить за этими проблесками в непрерывной скороговорке было трудно.
- Я смотрел сроки в файлах «Мертвого рая»… Эксперимент в самом разгаре… Прерывать программу сейчас нельзя… Вот-вот начнется настоящая работа… Скоро совсем… После завершения испытаний тандемов оператор-«рабочий материал»… Мы - по-прежнему лучшие операторы… А самый лучший еще не выбран окончательно… Мы нужны Кожину… Позарез… Все трое… Можем диктовать условия… Если действовать осторожно… Если сообща…
Славка шпарил и шпарил. Без умолку, без передышки. А Денис смотрел на него и не узнавал. Неужели кровавая работа может так сильно преобразить человека? Складывалось впечатление, будто, окунувшись с головой в убийства, Ткач нашел себя настоящего, истинного, сокрытого. И раскрылся, реализовался на все сто. На все двести. Триста… Отсюда - и немыслимые для него прежнего смелость, решимость, энергичность.
Наверное, именно так, а не из чрева матери появляются на свет главари заговорщиков, организаторы дворцовых переворотов и харизматические вожди. Не особенно вслушиваясь уже в речь Славки, Денис задумчиво мерил шагами комнату за спиной новоявленного оратора.
- Предлагаем Кожину сделку… - захлебывался Славка. - Становимся полноправными членами команды… Вкалываем как прежде, нет - лучше, и держим язык за зубами… Честно работаем на «Мертвый рай»… Работаем на федералов после завершения эксперимента… Взамен - только одно: эвакуация в Периметр… Если Кожин пойдет на повышение - попадем с ним в столицу… Курантов наслушаемся… Только нужно обдумать гарантии безопасности… У меня есть кое-какие мыслишки…
Закончить сбивчивый монолог ему было не суждено. Глухой удар, всхрап на полуслове… С удивленно-блаженным выражением на лице Славка повалился на пол.
Завизжала Юла.

* * *

- Вот-вот, послушай пока свои куранты. - Денис бросил на пол сломанную стойку торшера. Из нее действительно вышла сносная дубинка. Впрочем, оружие не смертельное - Славка жить будет.
- За-чем? Зачем ты это…
Юла опять взирала на Дениса распахнутыми глазами. Недоуменно, со страхом.
Зачем?… Да, милая барышня, -самый хитовый вопрос сегодняшнего вечера. Вечера «зачемов» и «почемумов».
Денис ответил после краткой паузы, тщательно подбирая слова:
- Если Славка принял решения за всех, если втянул меня и тебя по уши в дерьмо, не потрудившись при этом поинтересоваться нашим мнением, то, я думаю, мы тоже имеем право обсудить сложившуюся ситуацию без его участия.
Он глянул на распластанное тело, добавив мысленно:
«А еще это тебе за Ночку, гад!»
Юлька тупо хлопала глазами. Порой ее тормознутость способна вывести из себя. Особенно если не знать, что за растерянным видом маскируется работа мечущейся по черепной коробке мысли. Сейчас Юла тщательно взвешивает все варианты дальнейшего поведения. Юла старается выиграть хотя бы несколько секунд, чтобы вычислить наиболее подходящий, оптимальный. Денис все это знал, но терять времени не собирался.
- Выбор у нас небольшой, - проговорил он, демонстративно соединяя концы оборванного телефонного кабеля. Это было проще и быстрее, чем без помощи хозяина настраивать коммуникационные компьютерные программы. - Либо сдать Ткача Кожину, забыть обо всем услышанном и надеяться на милость федералов. Либо поддержать бунт на корабле и подписаться под Славкиным ультиматумом. В любом случае придется связываться с посольством. Но сначала мне бы хотелось услышать твои соображения. Итак…
- А если мои соображения не совпадут с твоими, ты меня тоже треснешь по башке? - осторожно спросила девушка.
Она что, правда, так сильно его боится? Наверное…
Дребезжащий телефонный звонок древнего проводного аппарата заставил вздрогнуть обоих. Денис был ближе, поэтому именно он и поднял трубку. Старая, антикварная, из отменного, крепкого пластика. Кто бы мог предположить, что оператору наружки и ходячих жмуров в наше-то время придется использовать такую допотопную связь для решения вопросов жизни и смерти!
Денис поднес трубку к уху.
- Слушаю…
И услышал. Голос. Которому ничуть не удивился.

* * *

- Ты прав, Денис, выбор у вас небольшой, - вкрадчиво сказала трубка голосом Кожина. - И это будет только ваш выбор. Но прежде чем вы его сделаете, хочу сообщить одну вещь. Информация, так сказать, для размышления.
Федерал говорил по существу, без свойственных ему длительных вступлений и предисловий. Значит, дело серьезное. Ну да, конечно! Участник тайного проекта выпотрошил секреты босса, разболтал их коллегам, да еще и задумал шантаж.
Кстати, уже по первым же словам посла ясно: Кожин прекрасно осведомлен о беседе операторов. Следовательно, насчет жучков Славка не врал.
- Какую? Какую вещь? - Трубка предательски дрожала в руке.
Денис представил, с каким маниакальным упорством посол или его люди пробивались к ним по всем каналам связи, чтобы вот так сразу, сиюсекундно, воспользоваться только-только восстановленной телефонной линией.
- Ничего особенного. - Кажется, Кожин почувствовал страх собеседника - повеселел, стал более уверенным. - Сейчас к вам в гости направляются несколько славных ребят. А точнее, целая толпа оргов. Так что настоятельно не рекомендую выходить на улицу.
Пауза.
Долгая-долгая пауза. Блеф? Или нет?
Павел Алексеевич сейчас с одинаковым успехом может вешать им лапшу на уши в воспитательно-профилактических целях или при помощи детектора движения, действительно наблюдать из своего Катафалка-Призрака за приближающимися к Славкиной квартире группировщиками. Впрочем, групировщиками ли?
- Оргов или, может быть, имитаторов? - спросил Денис.
Он очень старался говорить спокойно. Получилось из рук вон плохо.
Опять пауза. Правда, на этот раз совсем короткая. Почти незаметная.
- Это имеет какое-то значение? - пробубнил Кожин. - Вам есть разница, на чьих заточках корчиться?
Никакого значения. Никакой разницы.
Еще - кусочек паузы.
- Когда созреете, когда примете окончательное решение, сообщите мне. Если успеете, конечно.
Лишнее, все лишнее… Слушая гудки в трубке, Денис подумал: как бы они ни торопились, посол узнает о сделанном выборе раньше, чем операторы наберут его номер. Жучки-с! Обсуждать свои планы в нашпигованной подслушивающей аппаратурой квартирке - все равно что проорать их в ухо Павлу Алексеевичу.
Ладно, кому жучки, а кому камеры! Денис подмигнул Юле, приложил палец к губам. Должна понять. Должна молчать. Потом - мухой к Славкиному компьютеру. Он уже знал, что будет делать дальше.
Пальцы выполняли привычную работу. Ошарашенная Юлька наблюдала, как Денис восстанавливает соединение с общегородской сеткой, как вводит свой старый код - код оператора наружки. Пусть наблюдает, лишь бы не вякала. Давать сейчас какие-либо пояснения вслух - и в мембрану скрытых микрофонов не хотелось.
Объяснять, впрочем, ничего не пришлось. Юлька заглянула ему через плечо, хмыкнула понимающе, отошла в сторону. Умница! Мешать или помогать, что сейчас, в сущности, одно и то же, Денису не нужно.
На настройку и тестирование соединения ушло несколько драгоценных минут, зато «Летающий глаз» откликнулся сразу. С первого же сигнала камера активизировала прибор ночного видения. Передала изображение. Родимый «глазок» до сих пор болтался там, где его и бросил Денис - под укромными карнизами крыш двух построенных почти вплотную друг к другу высоток. Целый, невредимый. Работоспособный.
Аккумуляторы подзаряжаются вон с того, видимо, троса. Там и порт зарядки имеется. А судя по тому, что «Летящий глаз» не передвинулся с места своей последней дислокации ни на йоту, судя по тому, как легко приняла камера прежний код доступа, замену Денису пока не нашли. И не искали, скорее всего. Скорее всего, район проведения секретного федерального эксперимента «Мертвый рай» - табу для муниципальной службы наружного наблюдения. Уж на этот-то счет господин Федеральный Полномочный посол должен был расстараться.
Ох, тряхнем стариной! Денис рванул с места в карьер. Взбесившимся калейдоскопом на мониторе замелькали ночные улицы: мобильная камера неслась по направляющим тросам к точке вызова с максимально возможной скоростью.
Камера не получила точных координат от оператора - Денис попросту не удосужился узнать адрес Славкиной квартиры, но это неважно. С автонавигацией у «Летящего глаза» все было в порядке. Поймав исходящий импульс и получив соответствующую команду, он сам теперь должен был найти кратчайшую дорогу к источнику сигнала. Оставалось лишь надеяться, что камера окажется здесь быстрее, чем орги.
Или имитаторы.
Томительное ожидание, напряженное молчание… Наконец головокружительное мельтешение на экране сменилось статичной картинкой: типовой, ничем не примечательный двор. Тот, что видно будет, если посмотреть из окна Славкиной служебной квартиры. Все! Камера прибыла, камера сейчас где-то на крыше, над компьютером оператора ожидает дальнейших распоряжений.
Распоряжение у Дениса было только одно. Круговое патрулирование с постепенным расширением зоны наблюдения. Сильно расширять сектор, впрочем, и не потребовалось. Кожин не врал: в нескольких кварталах на юго-востоке «Летящий глаз» засек два десятка человек.
В камуфляже и масках.
С заточками.

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Часть первая
    НОЧЬ     (Страница 2)
    • Глава 1 (Страница 2)
    • Глава 2 (Страница 3)
    • Глава 3 (Страница 3)
    • Глава 4 (Страница 4)
    • Глава 5 (Страница 5)
    • Глава 6 (Страница 5)
    • Глава 7 (Страница 6)
    • Глава 8 (Страница 7)
  • Часть вторая
    ОПЕРАТОРЫ     (Страница 8)
    • Глава 1 (Страница 8)
    • Глава 2 (Страница 9)
    • Глава 3 (Страница 10)
    • Глава 4 (Страница 11)
    • Глава 5 (Страница 13)
    • Глава 6 (Страница 15)
    • Глава 7 (Страница 16)
    • Глава 8 (Страница 17)
  • Часть третья
    ВОЙНА     (Страница 19)
    • Глава 1 (Страница 19)
    • Глава 2 (Страница 20)
    • Глава 3 (Страница 23)
    • Глава 4 (Страница 24)
    • Глава 5 (Страница 25)


Руслан Мельников

Мертвый рай

Цикл: "Мертвый рай" - 1

 Читать книгу

Аннотация

Федеральное правительство утрачивает контроль над страной. Однако рычаги воздействия на зарвавшихся муниципалов еще имеются. Мэрам противостоят федеральные послы. Государство агонизирует. И нужен порядок. Любой ценой, любой кровью. В любом отдельно взятом городе. Город выбран. Ставка сделана на лучших бойцов. Лучших — потому что неуязвимых. Неуязвимых, потому что неживых. Экспериментальный проект «Мертвый рай» позволяет заново использовать прижизненные боевые рефлексы и навыки погибших президентских гвардейцев. Дистанционно управляемые мертвецы выходят на улицы…

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel