Руслан Мельников - Магиер Лебиус

1 Руслан Мельников

ГЛАВА 1

Зловещей кляксой в небесной синеве, расчерченной молочно-белыми полосами облачных барашков, казался черный силуэт парящей птицы. Одинокий ворон кружил над Нидербургом, опираясь мощными крыльями на восходящие потоки воздуха и терпеливо дожидаясь добычи. Только в этот раз падальщик ошибся: под городскими стенами не было ни битвы, ни казни. Под стенами проходил честный рыцарский турнир, после которого поживы воронью не оставляют.
Ристалище раскинулось напротив главных ворот - на подступах к Нидербургу. Просторное - достаточно длинное и широкое, чтобы два конных рыцаря могли как следует разогнать коней для копейной сшибки, - поле пестрело гербами и цветами известнейших родов остландского герцогства-курфюрства и ближайших окрестностей. Ландграфы, пфальцграфы, бароны и имперские рыцари, съехавшиеся на нидербургский турнир, старались перещеголять друг друга яркостью красок, пышностью свиты, богатством доспехов и убранством лошадей. От вида роскошных плюмажей, парадных плащей, дорогих конских попон, нагрудных гербовых котт, копейных банеров, тяжелых, расшитых золотом штандартов и раскрашенных щитов, собранных воедино, разбегались глаза и веселилась душа.
Ровное, хорошо утоптанное турнирное поле окружали напыщенные зычноголосые герольды в пестрых нарядах. В руках у герольдов поблескивали начищенной медью длинные трубы с гербовыми вымпелами Нидербурга. Трубы - трубили. Герольды громко и подолгу, на несколько голосов, с разных концов ристалища, дабы слышали все, объявляли каждого участника очередной схватки. А неподкупные судьи - тоже в броских праздничных одеяниях - следили за доскональным соблюдением всех формальностей рыцарского поединка.
Вторым, более плотным кольцом, а точнее - вытянутым овалом вокруг ристалища расположились тихие, скромно одетые, но вооруженные до зубов городские стражники и ландскнехты. Им надлежало поддерживать порядок подле турнирной ограды, оттеснять забывшихся зрителей, а при необходимости - разнимать слишком уж горячих поединщиков и гнать прочь незваных помощников - прытких рыцарских слуг и оруженосцев.
На небольшой насыпи - ближе к городским стенам - возвышались дощатые трибуны. Здесь, под расписанными навесами, в мягких переносных креслах гордо восседали знатные господа и дамы, изволившие наблюдать за схватками. Нидербургская знать надменно и холодно взирала на прочих зрителей, но с величайшим интересом разглядывала участников благородного состязания. На почетном месте - в центре трибун, окруженный полудюжиной телохранителей, сидел невысокий и немолодой уже мужчина с породистым лицом, кустистыми бровями, густой бородой и обильной сединой в волосах. Его светлость бургграф Рудольф Нидербургский - устроитель турнира. Геральдические красные львы, поднявшиеся на задние лапы, украшали одежды и кресло Рудольфа. Красный лев на желтом поле - таков был фамильный герб древнего дворянского рода, из коего происходил бургграф.
По левую руку от Рудольфа расположилась королева турнира - юная, светловолосая дева с изящным станом, тонкими правильными чертами округлого лица, болезненно-красными от возбуждения щеками и горящими восторгом глазами. Сходство с грубоватым бургграфом было невелико, однако именно это нежное создание приходилось дочерью Рудольфу. В дочурке своей отец души не чаял, а неземную красоту ее без устали воспевали миннезингеры по всему Остланду. Герде, прозываемой не иначе как Гердой-Без-Изъяна, исполнилось семнадцать. Девушке пора было присматривать жениха, и формально ристалищные игрища проходили в ее честь.
Ниже, под трибунами - справа и слева от насыпи - к местам знати осторожно, однако весьма настойчиво жались горожане, чье происхождение не позволяло пока подняться на один уровень с благородным сословием, но чей кошелек давал возможность держаться поблизости от избранных и даже состоять в городском совете. Такие уж наступали странные времена: знатные господа, обладатели прославленных гербов, герои былых войн и славных турниров, истинные рыцари без страха и упрека все чаще нуждались в услугах пухлой мошны. Потому и вынуждены были сейчас терпеть подле себя безродных, но состоятельных выскочек.
Выскочки эти либо теснились на длинных жестких, грубо сбитых и не прикрытых навесами скамьях, либо стояли у самой насыпи, переминаясь с ноги на ногу, изнемогая под собственным тучным весом и тяжестью душных дорогих одеяний. Богатые бургеры старались не замечать презрительно-насмешливые взгляды, обращенные в их сторону с высоты трибун. Напротив, главы цехов и гильдий, владельцы мануфактур и крупных мастерских, предприимчивые купцы и влиятельные ростовщики сами демонстрировали такое же презрение противоположной стороне ристалища.
А с противоположной стороны на ограждения напирала разношерстая толпа, состоявшая из представителей низших сословий. Желающих насладиться бесплатным зрелищем вблизи, а не с городских стен (тоже, впрочем, изрядно облепленных народом) среди черни хватало с избытком. Небогатые ремесленники и подмастерья, мелкие торговцы и крестьяне из предместий или близлежащих селений упрямо проталкивались к ристалищной ограде. Слишком близко простолюдинов, однако, не пускали: стража отпихивала особо ретивых древками пик и алебард. Пользуясь данной им невеликой властью, солдаты сами заняли лучшие места и делиться захваченными позициями ни с кем не собирались. Внимание бургграфских воинов из постоянного городского гарнизона и наемников-ландскнехтов, как и внимание прочего люда - знатного и не очень, - было сейчас полностью поглощено поединками.
А герольды снова и снова трубили в свои трубы и выкрикивали во всеуслышание, да по всей форме славные имена и грозные прозвища, громкие титулы и известные гербы закованных в латы единоборцев. И четкий речитатив тонул в восторженных возгласах, кои сопровождали, сопровождают и будут сопровождать любую драку, будь то трактирная потасовка или благородная дуэль. Публика радушно приветствовала героев праздника.
Поединщики, разведенные по разным концам ристалищного поля, ждали своей очереди. Каждому из них надлежало промчаться между трибунами знати и толпой черни. Каждому предстояло вышибить на полном скаку щит противника. Или потерять свой. Или, если очень повезет, - выбить соперника из седла. Или, если дело обернется совсем скверно, - быть поверженным самому.
Рыцари в преддверии схватки вели себя по-разному. Одни сосредоточенно молились, другие давали мысленные обеты прекрасным дамам, о чем те и не узнают никогда, третьи же нарочито громко шутили и спорили, какие отступные можно взять за коня и латы побежденного.
Судьи самым тщательным образом осматривали, измеряли и взвешивали оружие поединщиков, дабы ни у кого не имелось явных преимуществ. Расторопные слуги проверяли упряжь рослых боевых коней, покрытых длинными, до самых бабок, цветастыми попонами. Деловитые оруженосцы помогали благородным синьорам облачиться в турнирные доспехи и накрепко затягивали тугие ремни тяжелого снаряжения.
Список пар, долженствующих участвовать в копейных сшибках, был составлен давно, и очередность схваток строго определялась накануне турнира. Однако, по старой остландской традиции, проезд к обоим концам ристалища оставался свободным. Таково неписаное правило - на тот случай, если какой-нибудь проезжающий мимо странствующий рыцарь решит испытать удачу в чужих краях или если в последний момент вдруг появится кто-то из запоздавших гостей.
Впрочем, старые правила - всего лишь старые правила, не более. На Нидербургском ристалище больше никого не ждали. Странствующие рыцари былых времен нынче странствуют разве что в рыцарских же романах да в песнях миннезингеров. В остландские земли, по крайней мере, эта публика не заглядывала давненько. Приглашенные же Рудольфом Нидербургским участники состязания съехались на турнир еще за пару дней до начала боев. Приглашенных, в общем-то, насчитывалось немного - десятка два. Но зато какие то были гости!
Под Нидербургом собрался практически весь цвет остландского рыцарства - представители лучших, знатнейших, а главное, влиятельнейших фамилий курфюрства и окрестностей. О чем и свидетельствовали вывешенные вдоль ристалищной ограды гербовые щиты и реющие над головами зрителей штандарты. С щитов и знамен на поле рыцарской чести и доблести горделиво взирали львы, единороги, драконы, волки, орлы, медведи, вепри, быки и прочая геральдическая живность. И за каждой грозной тварью, надо заметить, стояла немалая сила.
Во всем этом впечатляющем гербовом ряду восточного и крупнейшего, между прочим, имперского герцогства-курфюрства, а также примыкавших к нему владений не хватало, пожалуй, лишь одно-го-единственного геральдического знака. На Нидербургском ристалище отсутствовала серебряная змея властителя пограничных Верхних Земель - Альфреда, маркграфа Оберландского. Того самого, которого в народе давно и не без оснований прозывали Альфредом Чернокнижником.

ГЛАВА 2

Горные вершины Оберландмарки, овеянные недоброй славой, в солнечную погоду хорошо просматривались со стен и башен Нидербурга. Как же - ближайшие соседи! Но порой самый близкий сосед - не самый желанный гость на празднике. И об отсутствии маркграфа ни хозяева, ни участники турнира особо не тужили. Уж скорее наоборот…
Простолюдины откровенно побаивались властителя Верхней Марки, а благородное рыцарство всячески старалось ограничить общение со змеиным графом. Альфред отвечал соседям тем же, предпочитая участь добровольного отшельника. Сам Чернокнижник крайне редко покидал свое маркграфство. И благодаря многочисленным сторожам, разъездам, постам, заставам и малым порубежным крепостцам, поставленным на всех более-менее проходимых и проезжих дорогах и тропах, не позволял без своего ведома и разрешения пересекать оберландскую границу прочим. Ни в том, ни в другом направлении. Возможно, поэтому о закрытых Верхних Землях и ходили противоречивые, невероятные, а зачастую и пугающие слухи.
Не всех, правда, пугающие. Известно ведь: куда добропорядочный человек совать нос остережется, греховный люд всегда полезет с радостью. Так и здесь… Отребье со всей империи - от беглых преступников и закоренелых душегубов до гонимых церковью и кайзером колдунов - искало и, судя по всему, находило во владениях Чернокнижника надежное убежище. Притом чародеи, если верить молве, были там особо желанными гостями. Их Альфред Оберландский призывал к себе давно и открыто, им змеиный граф обещал покровительство в обмен на верную службу.
Именно в Оберланде, к примеру, спасся от погони могущественный прагсбургский магиер - знаток и практик черной магии, некромантии, алхимии, механики и прочих сомнительных наук, известный под именем Лебиус Марагалиус. Говорят, своей проклятой волшбой колдун сотворил из глины голема, который учинил в Прагсбурге невиданные разрушения и лишил жизни множество горожан.
Высший императорский суд рассматривал это дело. А облава на Лебиуса шла в добром десятке курфюрств, княжеств, герцогств и графств. В Остланде - тоже. И что же? Прошел колдун все заслоны незамеченным, отвел глаза и облаве, и дорожным стражам, да и скрылся себе в Верхней Марке. Единственный, кто осмелился преследовать беглеца до самого конца, был отчаянный, прославленный во многих битвах барон Леопольд фон Нахтстлих с верными людьми. Отряд барона напал на след Лебиуса и почти настиг магиера, но…
Его Милости пришлось перейти оберландскую границу, разогнав на той стороне порубежную стражу, но вот обратно из Верхних Земель преследователи прагсбургского колдуна уже не вернулись. Ни один.
В исчезновении Леопольда и его людей, вне всякого сомнения, был замешан Альфред Чернокнижник, однако явных доказательств тому нет. А потому собирать войска и устраивать поход на неприступную и к тому же являющуюся надежным заслоном империи от воинственных соседей приграничную Верхнюю Марку стареющий слабосильный кайзер желания не изъявил. Даже въедливые отцы-инквизиторы, давно и безуспешно точившие зуб на змеиного графа, вдохновить Его Величество Альберта Немощного на праведную - это уж очевиднее некуда! - войну так и не смогли.
Дело ограничилось разъяснением оберландского посла. Посол утверждал, что Лебиус якобы прошел Верхние Земли насквозь и покинул их пределы, а следовательно, и границы империи - тоже. Барон же фон Нахтстлих двинулся следом за колдуном и сгинул по ту сторону оберландских гор, на территории диких варварских племен. Оберландцам, разумеется, мало кто поверил. Чернокнижник как был, так и остался - враг не враг, друг не друг, союзник не союзник.
И все же тот факт, что к оберландским границам из Нидербурга не было направлено хотя бы формального извещения о турнире с участием представителей знатнейших и влиятельнейших родов, можно было расценить как намеренное оскорбление. Если бы змеиному графу стало известно, в сколь почтенное общество его не пригласили… Впрочем, едва ли это что-либо изменило. Отношения между устроителем ристалищных боев Рудольфом Нидербургским и Альфредом Оберландскими и без того были испорчены донельзя.
Преданный вассал герцога Вассершлосского и остландского курфюрста Карла Осторожного, метившего к тому же в императоры, Рудольф Нидербургский являлся одним из самых непримиримых недругов Чернокнижника. Бургграф мог себе позволить эту тихую, подспудно копящуюся вражду с соседом. А потому смог перед началом турнира и «забыть» о существовании Оберландмарки.
Во-первых, покровительство могущественного сюзерена и мощные стены Нидербурга оберегали Рудольфа от возможных неприятностей. А во-вторых… Обстоятельства складывались таким образом, что присутствие на турнире оберландского властителя было бы крайне нежелательным. По сути, семнадцатилетие Герды и приуроченный к этому, безусловно, приятному событию турнир стали лишь поводом для собрания в Нидербурге высшей остландской знати. Истинной же причиной сбора были вовсе не праздничные торжества, смотрины и возможное обручение подрастающей дочери. Истинной причиной было желание Рудольфа раз и навсегда избавиться от неприятного соседства.
«Ту-ру! Ту-ру! Ту-ру-у-у!» - вновь весело заголосили сияющие в солнечных лучах трубы, призывая всех присутствующих к вниманию и извещая о начале очередной схватки. Добившись некоего подобия тишины, трубы стихли.
- И вновь на ристалище приглашается зачи-и-инщик!.. - торжественно, нараспев, с долгими паузами - чтоб услышал и уразумел каждый - возглашали герольды.
И ветер разносил слова над турнирным полем. И колыхал тяжелое червленое полотнище самого высокого стяга, поставленного у трибун. И, будто живой, ворочался вышитый на темно-красном знамени златокрылый грифон - родовой знак члена высшего имперского сейма курфюрста Остланда, владетельного герцога Вассершлосского Карла Осторожного.
- …благоро-о-одный!..
Под остландским гербом с грифоном на турнире бился, конечно же, не сам Карл, коего уже прочили в кайзеры вместо болезненного, безвольного и недалекого Альберта Немощного. Его сиятельство герцог Вассершлосский, по возможности, старался избегать опасностей. Любых. В том числе нелепого и ничем не оправданного, с точки зрения пожилого курфюрста, увечья или смерти на ристалище. Зато единственный сын Карла - молодой, горячий, своевольный, пышущий неисчерпаемым боевым задором и не обладающий даже малой толикой осторожности своего родителя, которая давно стала притчей во языцех…
- …пфальцграф Гейнский Дипо-о-ольд, прозвищем Сла-а-авный, герба Грифо-о-он!
…воистину показывал на турнире чудеса храбрости.
- А-а-а!
- О-о-о!
- У-у-у!
- Дипо-о-льд!
- Сла-а-авный!
- Грифо-о-он!
Толпа ликовала. Да и благородные господа вытягивали шеи. Еще бы! Будущий кронпринц (кто еще сомневался в этом, тот попросту не ведал тонкостей внутренней имперской политики, а таких зрителей на трибунах знати было немного) уже одолел трех противников. Не удовлетворившись этим, Дипольд готовился к очередному поединку.
Высокий, светловолосый, голубоглазый, с чуть надменным и презрительным изгибом тонких губ, гейнский пфальцграф всем своим видом показывал, что победа не может достаться иному. Он был единственным ребенком и наследником Карла Осторожного и, по сути, самым близким человеком одинокому курфюрсту (жена Карла и мать Дипольда графиня Матильда Гейнская умерла при родах, а повторно жениться Вассершлосский герцог не стал). Однако, несмотря на постоянную опеку и наставления сдержанного, насквозь рационального отца, Дипольд больше руководствовался чувствами, а не разумом. Чем, безусловно, пошел в мать. И о чем никогда не жалел.
- Защитником выступает благоро-о-одный!.. - надрывались герольды.
А гейнский пфальцграф, еще не надевший шлема, частенько и притом весьма красноречиво поглядывал на королеву турнира. На Герду-Без-Изъяна. И Рудольф Нидербургский мысленно потирал руки. Ему тут нравилось решительно все. Потому что все шло по плану. По его плану. Как задумывалось - так все и шло. С самого начала. А уж после…
- …барон Генрих фон Швиц, по прозвищу Медведь, герба Медве-е-едь! - Ристалищные глашатаи представляли публике четвертого противника Дипольда, также успевшего уже отличиться в двух предыдущих поединках.
…После ристалищных боев начнется пир!
- Генрих!
- Медведь!
На этот раз зрители кричали с меньшим энтузиазмом, но все же достаточно громко. Предстоящая схватка обещала быть интересной. Весьма.
Только нидербургский бургграф не кричал и не слышал криков - бургграф думал о своем. О сокровенном. О том, как лучше на предстоящем пиру обсудить возможность… Собственно, возможностей, по прикидкам Рудольфа, имелось две. Первая и самая предпочтительная - присоединение Верхней Марки к Нидербургскому бурграфству. Или наоборот - это не важно. Главное - создать на основе объединенных земель новое графство, ландграфство, пфальцграфство и… И самому встать во главе небольшой, но богатой рудниками горной области.
Другой вариант: если не удастся убедить благородное рыцарство в том, что Оберландмаркой должен владеть ее ближайший сосед, потребуется выбрать иного претендента. А это будет непросто: слишком много найдется желающих. Скорее всего, придется разделить земли и рудники Альфреда между влиятельными остландскими домами. Ну, и себя самого, разумеется, нужно постараться не обидеть и урвать кусочек пожирнее. Что ж, кто бы ни занял место Альфреда, новый хозяин (или хозяева) Верхней Марки определенно будет предпочтительнее старого.
Имелась лишь одна загвоздочка. Змеиный граф добровольно своей вотчины не отдаст, а в одиночку его неприступного горного логова не взять никому из присутствующих на турнире. Для гарантированной победы следовало объединить силы всех недовольных Чернокнижником. Благо таковых в Остланде хватало с избытком.
Предварительные переговоры состоялись еще накануне ристалищных боев - с каждым графом, бароном и рыцарем в отдельности. И вроде бы гости благосклонно восприняли расплывчатое и завуалированное пока предложение о низвержении ненавистного маркграфа. Оставалось только заручиться поддержкой остландского курфюрста и будущего императора. Однако Его Сиятельство Карл Осторожный на то и Осторожный, чтобы не принимать скоропалительных решений. И вот тут многое будет зависеть от лихого молодца, украшенного остландскими грифонами и побеждающего на ристалище одного противника за другим. Если удастся убедить мальчишку…
А мальчишку убедить удастся. Скорее всего. Мальчишке только дай повод помахать мечом да приумножить личную славу.
К тому же сейчас Дипольд находится в прекрасном настроении. Дипольд доволен своими победами. И главное - Дипольд пожирает взглядом Герду. Бургграф покосился на красавицу-дочь. Рдеющая королева турнира тоже вон поглядывает на героя ристалища блестящими глазенками. Только слепой не заметит: роковая искра проскочила, оба влюблены друг в друга по уши. А что, славная получится пара! И со всех сторон выгодная партия. Пожалуй, все же стоит совместить приятное с полезным: обсуждение кампании против маркграфа и обручение Герды с будущим кронпринцем. И еще большой вопрос, какое из этих двух дел окажется более полезным, а какое - более приятным.
Бургграф Рудольф Нидербургский умело прятал улыбку в густой седеющей бороде.

ГЛАВА 3

…И снова гейнский пфальцграф Дипольд Славный в упоении, в предвкушении, в радостном, будоражащем кровь ожидании, полный воинского пыла и азарта, несется навстречу противнику.
Настоящий бой! Не то что прошлая сшибка, когда никчемный поединщик, изнеженный граф Альберт (случайно ли столь красноречивое совпадение имен графа и немощного кайзера?) Клихштейн после первого же удара полетел на землю вслед за своим тарчем. Полетел, даже не задев копьем Дипольда. Полетел, потешно дрыгнув ногами над седлом. Такую победу и за победу-то считать нельзя.
Зато сейчас…
Сейчас с противоположного конца ристалища на пфальцграфа мчался Генрих фон Швиц. Генрих-Медведь. С черной оскаленной медвежьей мордой на изогнутом щитке у левого плеча, с тем же черным медведем на нагрудной гербовой котте, с черными медведями на белой конской попоне. И сам - массивный, здоровый, как медведь. Медведь, обвешенный железом и взгромоздившийся на рослого боевого коня…
Опасный соперник. Достойный противник. Молодой барон уже стяжал славу непобедимого бойца во многих битвах и турнирных схватках, но ведь и непобедимый рыцарь рано или поздно бывает бит. И разве не настало время Генриху передать накопленную славу другому? Разве устоять неповоротливому медведю против стремительного натиска златокрылого грифона? А ведь на карту поставлено многое! Если Дипольд сейчас одолеет, то выйдет в явные лидеры нидербургского турнира. Четвертая победа подряд - такого результата пока нет ни у кого.
Грохотали копыта, звенел металл, ходуном ходило коварное турнирное седло, лишенное высокого заднего упора. Резкие выдохи коня и гулкое дыхание всадника под тяжелым шлемом сливались воедино. Дипольд не видел ничего вокруг. Лишь приближающуюся массивную фигуру. Лишь разинутую медвежью пасть на щите. В пасть эту надлежало вогнать наконечник копья. Попасть бы! Не промахнуться! И уберечь от удара Медведя собственный тарч…
Это была новая, только-только входившая в моду турнирная забава - механический реннен, в котором участникам ристалищных боев предоставлялась возможность без особого ущерба для здоровья продемонстрировать умение управлять конем и точность копейного удара. Здесь для победы достаточно было сбить щит с левого плеча противника.
Откровенно говоря, Дипольду непривычно мягкие правила нидербургского турнира пришлись не по вкусу: мало риска, мало крови, нет покалеченных и убитых. Но, с другой стороны, до чего же радостно было видеть, как летит чужой реннтарч, вышибленный из зажимов и подброшенный вверх мощным пружинным механизмом! И потом, ведь при определенном мастерстве даже в механическом реннене можно не только сбить щит с кирасы, но и повергнуть наземь его обладателя. Как вышло с тем же Альбертом. Тогда получилось красиво. И презабавно к тому же.
Грохотали копыта, звенел металл… И Генрих-Медведь - вот он, уже совсем близко. Сидит в седле крепко, как влитой, - вышибить такого будет ой как непросто. Скачет, пригнувшись, как положено. Чтоб держаться на коне еще крепче. В полном комплекте доспеха-реннцойга скачет.
На голове - шлем-салад с длинной узкой смотровой щелью, назатыльником и дополнительно накованной лицевой пластиной. Шлем надежно прикрывает всю верхнюю часть лица. Нижнюю челюсть и горло защищает подбородник, прикрепленный болтами к нагруднику-кирасе. Сама кираса - толстая, сплошная спереди, с облегчающими тяжесть доспеха глубокими вырезами сзади и по бокам, куда в честном ристалищном поединке никак не достать копью противника.
Слева - заветный щиток-мишень с заметно выгнутым вперед нижним краем. Трехслойный (дерево, бычья кожа и металлические нашлепки) реннтарч крепится к нагруднику нехитрой конструкцией: штырь, мощная пружина, фиксирующие клинья, шайба да пара рычажков, которые подкинут щит в воздух, если удар Дипольда достигнет цели. Если… Малого тарча-то почти и не видать за лошадиной шеей, а попасть в него нужно на полном скаку.
В правой руке Генриха - турнирное копье. Удержать длинное и толстое древко на весу даже такому медведю не под силу, а потому оружие вложено в крюки на правом боку кирасы. Один крюк - спереди, снизу, другой - сзади, сверху: фокр и контрфокр. Так - легче. Так - проще. И наводят такое копье на цель не за необхватное ратовище, а за специально приспособленную для этого удобную рукоять.
Большая стальная чаша-щиток, также надетая на копье, закрывает правую руку и плечо. Тоже - своеобразный тарч. Только этот щит слетать не должен. Этот должен лишь защищать. А потому сидит на древке жестко, прочно.
Спереди к нагруднику-кирасе пристегнут надбрюшник - защита живота и паха. Кроме того, с передней луки седла по бокам коня свисают щитки-дильжи - выпуклые стальные наросты, похожие на гигантские древесные грибы. Ими укрыты от случайного удара бедра и ноги всадника. А вот привычной высокой задней спинки у седла нет. Для механического реннена не положено. Так что высидеть сильный точный удар сложно… Граф Альберт вот не смог.
О снаряжении противника Дипольд знал все, поскольку и сам был облачен в такой же реннцойг. Он тоже ощущал на плечах тяжесть толстой турнирной кирасы, смотрел через узкую щель усиленного салада, глухо дышал в сплошной подбородник и прижимал ногами ремни округлых дильжей.
Правая рука Дипольда Славного, укрытая стальной чашей, лежала на выступающей рукояти и направляла в Медведя тяжелое копье, балансирующее в крючьях-упорах. Левая - спрятанная под защитный тарч-мишень - сжимала повод.
Да, латы и оружие у пфальцграфа были те же, что и у барона. Только на щите, гербовой котте и конской попоне вместо белого и черного - темно-красные и золотистые цвета. А вместо скалящегося медведя - парящий грифон.
И еще была одна хитрость. Отчаянная, чреватая. Дипольд тоже скакал пригнувшись. Но лишь для видимости, не полностью, оставляя себе возможность в самый последний момент поднырнуть под копье противника.
Грохотали копыта, звенел металл…
Шпоры до упора входят в конские бока. Массивные копейные наконечники смотрят в малые изогнутые щитки.
Хрип коней, стук сердец под броней нагрудников.
Рыцари сближались, нацелив копья друг в друга.
Сближались.
Сближались…
Зрители, затаив дыхание, ждали.
Ждали.
Ждали…
И - сблизились!
И - дождались!
Для активных маневров, для резких движений в турнирных доспехах возможности мало, но все же… если есть запас. У Дипольда - был. Небольшой. Совсем.
За миг до столкновения Дипольд, как и задумывал, чуть развернулся в седле. Чуть подался вперед. И - чуть вправо. И - вниз. Чуть-чуть, самую малость. Самую-самую. Уходя под наконечник чужого копья, наваливаясь набрюшником кирасы на переднюю луку, перегибаясь.
И вгоняя свое копье. Туда, куда нужно было вогнать.
Да, рисковал! Да - очень! Если Медведь разгадает замысел, если успеет опустить копье прежде, чем Дипольд укрепится в новой посадке, в стременах, в седле без высокой задней луки.
Если Генрих ударит первым… Вышибет тогда. И лететь тогда пфальцграфу Дипольду Славному вверх ногами, подобно графу Альберту. Лететь вместе со своим неубереженным тарчем под свист, насмешки и улюлюканье толпы. Лететь и видеть над головой собственные золотые шпоры. А если наконечник барона-Медведя, нацеленный в тарч, случайно угодит в подныривающий под удар шлем? Тогда - тоже хорошего мало. Копейный удар в голову на полном скаку, пусть даже в сравнительно безопасном механическом реннене, может стать причиной тяжелого увечья.
Однако Медведь не успел. Сильный, неустрашимый, но неуклюжий Медведь упустил момент.
Гром и треск! Будто бомбардный выстрел, отозвавшийся во всем теле.
И толстое копье - как хрупкая сухая жердинка. В щепу…
Одно копье - в щепу. Копье пфальцграфа. Всаженное наконечником точно в центр медвежьего щита. Вбившее реннтарч в левое плечо, в грудь, в бок, в руку Генриха. Во все сразу - сокрушительным плоским ударом. На долю секунды щит-мишень с черной звериной мордой подался назад, вырываясь из креплений-фиксаторов…
Копье барона ударило над плечом Дипольда в то самое место, где только что был тарч с грифоном. Был и исчез. Наконечник лишь слегка чиркнул о ребристый подбородник пфальцграфа. И ушел. В сторону. Меж верхним краем тарча и назатыльником шлема.
Противники пронеслись дальше, звякнув друг о друга седельными щитками. Но был еще один звук. Сухой металлический щелчок.
И - сразу после - многоголосый выдох толпы. И летит, кувыркаясь в воздухе, оскаленная медвежья морда. Выброшенная, выплюнутая вверх пружинным механизмом турнирной кирасы. Тем самым механизмом, что безошибочно и неоспоримо указывает проигравшего.
Левая рука медвежьего барона - открытая, постыдно незащищенная, будто девица в нижнем белье, застигнутая пьяным охальником, судорожно цепляется за повод. Нет, пошатнувшийся было Генрих не упал и страшный удар пфальцграфа выдержал. Но победа-то все равно досталась другому!
Уже останавливая разгоряченного коня, Дипольд подумал, что новомодный механический реннен, пожалуй, не так уж и плох. В ином поединке, где пришлось бы биться на вышибание противника из седла, еще неизвестно, смог бы он одолеть медведеподобного фон Швица. А так… а так вон он, лежит в пыли сбитый и треснувший тарч, а понурый Генрих покидает ристалище. И уже трубят герольды, возвещая очередную победу Дипольда Славного.
Хоть и не удалось в этот раз повергнуть рыцаря-защитника наземь, Дипольд был доволен. Настолько, что решил не брать откупа с побежденного. Пусть миннезингеры прославляют не только отвагу гейнского пфальцграфа, но и его великодушие.
Дипольд бросил оруженосцам обломок копья и шлем, объехал, как положено, ристалище по кругу. Склонил голову перед королевой турнира. Раскрасневшаяся Герда-Без-Изъяна смеялась и хлопала в ладоши. Совсем как малое дитя. Миленькая все же дочка растет у нидербургского бургграфа. А отец давно намекает о женитьбе и наследниках. Да, собственно, почему бы и нет?
Впрочем, сначала…
- Ди-польд!
- Слав-ный!
- Гри-фон!
Дипольд окинул ликующую толпу благосклонным взглядом. Помахал рукой многоголосой и многоликой публике. Мысли о женитьбе - прочь. Все - потом. Сначала же - сейчас, прямо сейчас и прямо здесь - насладиться другим. Славой победителя. В полной мере.
Это - правильно.
Это - справедливо.
Но…
Вдруг…
«Хр-р-р-у-у-ухр-р-р-у-у-у!»
Оглушительный хриплый рев. И - «у-у-у!» - долгое, протяжное, зловещее какое-то эхо плывет над ристалищем и окрестностями Нидербурга. Словно ожил, словно сошел со сбитого реннтарча и подал голос обиженный геральдический медведь Генриха фон Швица.
Проклятье! Дипольд скрипнул зубами. Ему помешали. Испортили блистательную торжественность момента.
Кто?!
Почему?!
Как посмели?!

ГЛАВА 4

В этот раз точно трубили не герольды. Это не бодро, весело и звонко играла начищенная медь. Это был иной звук - звук боевого рога. Гулкий, тяжелый звук.
«Хр-р-р-у-у-ухр-р-р-у-у-у!»
Любопытствующие оборачивались, тянули шеи.
«У-у-у!»
Видели.
Узнавали.
Ужасались.
- Чернокнижник! Маркграф-колдун! Змеиный граф! - взволновалась толпа простолюдинов.
- Альфред! Альфред Оберландский! - сдержанно зашептались на крытых трибунах.

1 Следующая страница


Магиер Лебиус 2

На ристалище больше никто не смотрел. И знать, и чернь смотрели за пределы ристалища. На старую заросшую, давно неезженную дорогу, уходившую к хребтам и перевалам Верхней Марки. На синий штандарт с серебряной змеей, поднявшейся на кончике хвоста. На тот самый герб, которого не хватало в геральдическом ряду нидербургского турнира.
Рудольф Нидербургский хмурился. Бургграф тоже не отводил глаз от старой дороги. И от приближающихся гостей. Незваных, нежданных, не радующих своим визитом.
А маркграф ехал открыто и совершенно безбоязненно. Слишком уж открыто и слишком смело он ехал. По нидербургским землям, как по собственным. Еще издали предупреждая о своем появлении ревом боевого рога. Несвойственное, вообще-то, Альфреду Чернокнижнику безрассудство!
Альфред Оберландский следовал в сопровождении небольшого - какая-то сотня всадников - отряда вооруженной свиты. И с обозом в виде одной-единственной высокобортной повозки, крытой тяжелой не то просмоленной, не то промасленной рогожей. Правда, повозка эта была… Повозище, в общем, а не повозка! Огромная, трехосная, шестиколесная, сбитая из толстых крепких досок, укрепленная металлическими полосами и опутанная прочными цепями.
Странную телегу тянула шестиконная упряжка массивных толстоногих и густогривых тяжеловозов. Лошадьми управлял невысокий щуплый возница в темном запыленном балахоне и большом капюшоне с прорезями для глаз, наброшенном на голову так, что и лица не видать. Похож на палача, но кто его знает!
Высокие колеса с железными ободами крутились нехотя, с натугой, со скрипом. Повозка была чем-то основательно нагружена. Чем? Что спрятано там, под грубой грязной тканью? Бомбарда? Стенобитная машина? При любых других обстоятельствах у Рудольфа и сомнения в том не возникло бы. Но один воз и отряд в сотню человек…
Маловато вообще-то, чтобы штурмовать Нидербургские стены или устраивать осаду. Даже чтобы с ходу пробиться мимо ристалищного поля к открытым воротам - недостаточно. Или главные силы и основной обоз маркграфа на подходе? Или уже укрылись где-то поблизости? Да нет же! Равнина просматривается великолепно, спрятаться на подступах к городу негде. Вот разве что магия… Какое-нибудь заклинание, оберегающее оберландское войско от чужих взоров. Говорят же… Чернокнижник… И Лебиус Прагсбургский этот, скрывшийся в Верхних Землях… По слухам - весьма могущественный магиер.
Но вряд ли существует магия, способная при свете дня, без призванных колдовством тумана и мрака, укрыть целую армию. А если бы и существовала, почему ею не воспользовался Альфред? Почему сам змеиный граф едет вот так - впереди, неосторожно, не таясь, с жалкой горсткой всадников? Подставляясь.
Нет, магия - вряд ли. Да и что ею укрывать-то? Было бы у властителя Верхней Марки достаточно сил - давно бы, небось, стер Нидербург с лица земли. А коли до сих пор не покушался Чернокнижник на главную крепость бургграфства - значит, не хватает силенок-то. Не было их раньше, и нынче взяться неоткуда. Захватить Нидербург - это не пограничные горные перевалы защищать, на что пока лишь и годилась невеликая маркграфская дружина. Так что - руки коротки. Так что тут что-то другое…
Что?
Что?!
Рог замолк. Улеглось эхо. Стих гомон в толпе. Напряженная тишина повисла над ристалищем. На затишье перед бурей похожая. В воздухе не ощущалось ни дуновения. Поникли и обвисли ристалищные стяги. Лошади и те не всхрапывали, не ржали навстречу оберландской коннице.
Рудольф Нидербургский медленно поднялся с кресла. Вроде бы старый недруг-соседушка сам шел к нему в руки. И казался сейчас со своей смешной сотней беззащитнее некуда. И всё же с Чернокнижником этим следовало держать ухо востро. Даже сейчас, даже здесь, у себя дома. Особенно здесь и сейчас, когда сокровенные планы бургграфа относительно Верхней Марки и ее властителя уже частично раскрыты перед гостями турнира.
- Я вынужден временно прервать состязание, - произнес бургграф, лишь констатируя то, что уже произошло. Голос Рудольфа предательски дрогнул. Впрочем, устроителя ристалищных боев сейчас не особо и слушали. По мере приближения к турнирному полю маркграфской дружины зрителей у ристалища становилось все меньше.
Будто ветром невиданной силы рассеивало толпу простонародья. Эти странные порывы, не ощущаемые полотнищами штандартов, но остро чувствуемые людскими душами, полнившимися тревогой и нехорошими предчувствиями, поддували к главным воротам Нидербурга. Незримый ветер вырывал из общей массы одиночек и целые группки и гнал, гнал зрителей за городские стены. Все больше народу вырывал, все быстрее гнал.
Вслед за чернью под прикрытие Нидербургских стен поспешили, опрокидывая лавки, члены городского совета, занимавшие места подле трибун знати. Почтенные бюргеры быстро семенили расторопными ножками, путаясь в длинных дорогих одеждах, придерживая кошели и пухлые животики, часто оглядываясь назад. Никто из них даже не пытался теперь сохранять былое напускное достоинство.
Начали спускаться с трибун и отходить к городу благородные дамы, большая часть которых вдруг решила, что наблюдать за дальнейшим развитием событий будет удобнее со стен и башен крепости. Бледная как снег Герда-без-Изъяна была одной из немногих, кто оставался. И хотя бургграф знаками (приказать в открытую означало бы продемонстрировать собственный страх и неуверенность) велел дочери удалиться, королева турнира продолжала неподвижно восседать на своем месте. Смотрела Герда при этом не на отца, а на доблестного рыцаря, все еще не покинувшего ристалища. На Дипольда Славного смотрела прекрасная семнадцатилетняя дева с мольбой и надеждой. Пфальцграф же угрюмо взирал на подъезжающих оберландцев. И думал о своем.
До чего же не вовремя все, а! Ну до чего не вовремя!
Проклятый Чернокнижник явился в самую неподходящую минуту. Маркграф не дал Дипольду обрести заслуженную… почти заслуженную славу победителя нидербургского турнира.
Хотя с другой стороны… Если поразмыслить…
Лицо пфальцграфа прояснилось. По губам Дипольда Славного скользнула хищная улыбка.
Возможно, за неожиданный визит Альфреда Оберландского, наоборот, следует возблагодарить провидение. Возможно, сегодня достойнейшему из рыцарей суждено обрести еще большую славу. Ведь если дойдет до драки… А кончится, судя по всему, именно этим. И тут уж дело не ограничится сбитым тарчем. Едва ли нидербургский бургграф, вскользь, мимоходом высказывавший уже некоторые туманные намеки по поводу Альфреда, захочет упускать такой шанс.
Сказать по правде, от намеков тех Дипольда Славного где-то в душе малость коробило. Как ни крути, но рыцарский турнир - не самое подходящее место для тайных интриг. Для подобных переговоров можно было бы найти иное время и место, но все же… Все же теперь Рудольф Нидербургский приложит все силы, чтобы не дать Чернокнижнику вернуться в Верхние Земли.
Обратного пути неосторожному маркграфу, что бы его сюда ни привело, нет. Бегущие к городским укреплениям трусы просто еще не осознают этого. Трусы слишком напуганы россказнями о могуществе змеиного графа. Что ж, чем сильнее страх перед Чернокнижником, тем громче будет слава его победителя.
Главное, чтобы нидербургский бургграф не поспешил, чтобы не вздумал вдруг, ослепленный свалившимся на голову нежданным счастьем, убить Альфреда подло, исподтишка, покрыв несмываемым позором не только себя, но и всех присутствующих на ристалище благородных рыцарей. Чернокнижника нужно одолеть в честном бою. И сделать это следует ему, Дипольду Славному. Дабы стать еще более славным.
Пока взоры публики были обращены на оберландский отряд, Дипольд подозвал оруженосцев. Принял шлем от одного и новое копье - от другого. По-хорошему, стоило бы еще сменить турнирные доспехи на боевые, но это долго, слишком долго. Могут опередить…
Вон уже возвращается на ристалище и ставит своего коня подле жеребца пфальцграфа недавний соперник - Генрих-Медведь. В правой руке фон Швица тоже копье. В левой - щит. Не сбитый турнирный тарч, а обычный, боевой. Все с той же оскаленной медвежьей мордой. Оруженосцы у Генриха также оказались понятливыми и расторопными малыми. Приободрившийся барон явно жаждал взять реванш за поражение в реннене и с лихвой вернуть утраченную славу. С обоих сторон ристалища подтягивались и прочие рыцари в турнирных латах. Желающих побить ненавистного маркграфа сегодня будет много.

ГЛАВА 5

Отряд Чернокнижника ехал не спеша, не удаляясь от скрипучей повозки, и к тому времени, как Альфред достиг наконец турнирного поля, пара десятков знатнейших рыцарей Остланда уже выстроилась грозной стеной перед изрядно опустевшими трибунами.
Около сотни слуг и оруженосцев ждали в стороне, готовые в любой момент поддержать своих господ. Кроме того, у ристалищной ограды замерли в напряженном ожидании несколько десятков городских стражников, ландскнехтов и стрелков-арбалетчиков. И это не считая личных телохранителей бургграфа, прикрывших градоначальника и его дочь. А ведь были еще и знатные нидербуржцы, не принимавшие участия в турнире. Каждый - со своей небольшой свитой, без доспехов, но, как и положено дворянам, при оружии.
На ристалище и вокруг него хватало воинов, чтобы противостоять маркграфской конной сотне, если безумец Альфред задумал недоброе. К тому же из города вот-вот должна была выступить подмога: на стенах Нидербурга тревожно трубили дозорные, призывая гарнизон к оружию. Праздных зевак с боевых площадок и переходов гнали взашей. Возле больших и малых бомбардных стволов, часто торчащих меж каменными зубцами, поднялась суета и закурились дымки. Прислуга спешно заряжала пушки. Добротные, славившиеся по всей империи нидербургские орудия, большая часть которых достанет и до ристалища, и дальше.
Первый страх и растерянность, порожденные скорее неожиданностью появления змеиного графа, нежели реальной опасностью, миновали. Рудольф Нидербургский взял себя в руки. Что бы там ни было, но ему, как хозяину и устроителю турнира, надлежало сейчас хотя бы для порядка проявить учтивость по отношению к пусть незваному, но все же благородному гостю. А заодно не лишним было бы выгадать время и дать возможность оставшемуся в крепости гарнизону получше подготовиться к надлежащей встрече Альфреда.
Настроение бургграфа быстро улучшалось. Определенно, сегодня удача сама плыла в руки, и Рудольфу очень не хотелось ее спугнуть. Удача представала перед бургграфом в виде заклятого врага, неразумно явившегося под городские стены с непозволительно малыми силами. Невесть зачем явившегося и невесть на что надеявшегося.
Да, никакой ошибки! Закованный в латы всадник, что возглавлял оберландскую сотню, вне всякого сомнения, являлся властителем Верхних Земель. Прежде Рудольф Нидербургский неоднократно встречался с маркграфом на ничейной пограничной полосе, где вел с Чернокнижником бессмысленные, бесполезные, совершенно никчемные переговоры. И теперь бургграф с первого взгляда узнал ненавистного соседушку. Благо, тот почти не изменился.
Альфред Оберландский был крепко сбитым широкоплечим мужчиной среднего роста и средних лет. Под поднятым забралом виднелось бледное лицо. Резкие черты, прямой нос, плотно сжатые губы. Четко обозначенные темные круги под глазами свидетельствовали о ночных бдениях, причем - если судить по зловещему прозвищу маркграфа - проведенных отнюдь не в душеспасительных молитвах. Однако бессонные ночи, кажется, не особенно вредили здоровью Альфреда Чернокнижника. В седле он держался уверенно и тяжести доспехов, казалось, не ощущал вовсе.
А железа на змеином графе было навешано немало. Латы закрывали практически все тело властителя Верхней Марки. Боевые латы - не турнирные. Вытянутый яйцеобразный шлем с невысоким гребнем, подвижным, острым, как клюв, забралом и пышным султаном. Кираса с набрюшником и тассетой, из-под которой виднелась кольчуга двойного плетения. Створчатые наручи и поножи. Налокотники, наколенники, металлические сапоги с золочеными колесиками шпор и латные рукавицы. Высокие крылья наплечников были выкованы в виде извивающихся змеиных тел. Оберландская серебряная змея вилась и по нагрудной гербовой коте синего цвета. Такой же, помеченный ползучим гадом синий щит - небольшой, крепкий, прямоугольный - вез за маркграфом оруженосец. На левом бедре Альфреда висел меч. Длинный, тяжелый рыцарский клинок, каким удобно и рубить, и колоть с седла. И конного противника, и пешего.
- Чем обязан честью видеть в своих владениях его светлость господина маркграфа? - на этот раз голос Рудольфа Нидербургского не выдавал ни малой толики волнения. Бургграф говорил спокойно, холодно, уверенно.
Прежде чем ответить, маркграф осмотрел ристалищное и околористалищное воинство, настороженно разглядывавшее оберландцев. Окинул взглядом стены Нидербурга. Чуть заметно усмехнулся. Покосился на свою громадную повозку, отъехавшую в сторону, к краю турнирного поля - к восточному проходу-проезду.
Заговорил наконец.
- Рад приветствовать своего доброго соседа, мудрого и отважного управителя Нидербургских земель, - Альфред чуть склонил голову.
Нелюдимый Чернокнижник тоже знал этикет. Чернокнижник ведал, как и с чего следует начинать разговор в благородном обществе. И все же каков нахал! «Доброго соседа»! У Рудольфа дернулось правое веко. Добрыми соседями Нидербург и Верхняя Марка не были никогда. Из уст маркграфа «доброго соседа» иначе как насмешку расценивать нельзя. Пока насмешку эту, правда, трудно распознать в доброжелательном тоне Чернокнижника. Но ведь это пока-Каменное лицо Альфреда не выражало ничего. Но в глазах - эвон, бесенята так и пляшут.
- Я прибыл сюда, - торжественно продолжал незваный гость, - поскольку мне посчастливилось случайно… совершенно случайно узнать о турнире, собравшем под стенами Нидербурга цвет остландского рыцарства…
Случайно? Узнать? Совершенно случайно…
Бургграф стрельнул глазами вокруг. Кто? Кто мог сообщить Альфреду о турнире?
- …Видимо, по досадному недоразумению ваше, любезный бургграф, приглашение участвовать в столь славном и благородном собрании до меня не дошло. Лишь исходя из этих соображений я позволил себе пересечь границу и, не теряя времени, явиться к ристалищу без предварительного уведомления о своем участии. Думаю, вы не в обиде, ваша светлость?
О, в обиде! Еще в какой обиде! Рудольф Нидербургский скрипел зубами и кривил губы в обжигающе ледяной улыбке. Змеиный граф в ответ улыбался тоже - с явной, нарочитой, выставляемой напоказ любезностью, за которой, впрочем, не крылось ничего, кроме смертельно опасного яда.
- Раз уж древнее правило позволяет любому странствующему рыцарю принять участие в схватках, - как бы между прочим заметил Альфред после недолгой паузы, - то и своего соседа гнать с ристалища за несоблюдение необходимых формальностей вы, конечно же, не станете.
- Чего же вы хотите, господин маркграф? - нахмурился Рудольф.
Он еще не понимал замысла «доброго соседа» с коварной змеей на гербе и с невпечатляющей сотней всадников за спиной. И непонимание это настораживало и смущало бургграфа.
Чернокнижник изобразил на лице наивно-удивленное выражение:
- Чтобы Верхняя Марка была достойно представлена в Нидербургском турнире, разумеется.
- Это… - бургграф вновь растерялся и от растерянности совсем уж ни к месту начал запинаться, - это…
Это все?!
Такого оборота он не ожидал. Ну никак! Неужели громадная повозка Альфреда Оберландского в самом деле забита турнирным снаряжением на все случаи жизни? Неужели появление маркграфа-затворника в нидербургских землях действительно вызвано лишь безобидным желанием поразвлечься и преломить копье на ристалище? Или не такое уж оно безобидное, это желание? Или стоит за ним нечто большее?
- Это… - Рудольф Нидербургский, по большому счету, не знал, что и сказать-то сейчас.
- Считайте, что это дело чести, любезный сосед.
Очень интересно! Выходит, Чернокнижник тоже имеет какие-то представления о чести… Что ж, тем хуже для него. Бургграф еще раз обвел изучающим взглядом выстроившихся на ристалище остландских рыцарей и сгрудившихся у трибун нидербургских солдат, немногочисленную свиту Альфреда, странную оберландскую повозку, остановившуюся у дальнего въезда на турнирное поле…
Возница в мешковатой одежде и капюшоне, скрывающем лицо, слез с козел и подозрительно копошился у левого борта. Поправлял полог? Или что-то доставал тайком из закрытого воза?
Рудольф оглянулся на крепость. Вздохнул с облегчением: из ворот, разгоняя толпившуюся у подъемного моста чернь, уже выезжала конница. Гарнизонная сотня рейтар, в любое время готовая к походу, к бою, к вылазке. Правильно выезжала - сразу за рвом свернула вправо и влево, стремясь по широкой дуге зайти в тыл, окружить ристалище и отряд маркграфа.
Альфред демонстративно не замечал опасности. Ну и дурак!
- Так, значит, вы намереваетесь принять участие в наших поединках, ваша светлость? - хищно протянул Рудольф Нидербургский.
Маркграф вновь улыбнулся. Ответил коротко и странно:
- И да, и нет, дорогой мой бургграф.
Два конных отряда городской стражи - по пол-сотне всадников в каждом - гнали галопом, не таясь уже, не скрывая своих намерений, смыкали клещи. И вот…
Вот и все! Попалась пташка!
Но почему все же Чернокнижник и его воины не озираются, почему не хватаются за оружие, почему ведут себя так, словно не происходит ничего непредвиденного? А может, в самом деле - ничего непредвиденного? Может, проклятый змеиный граф заранее все просчитал и… И что?
Все, хватит загадок и скрытых издевок! Долг вежливости отдан. Пришла пора говорить с врагом более подобающим случаю языком. Взгляд бургграфа посуровел, доселе негромкий голос обрел силу, зазвенел сталью:
- Я должен признаться вам, маркграф. Приглашение на турнир в ваши владения мною, как организатором празднеств, не было послано сознательно.
Альфред вздохнул и, будто актеришка в дурной пьесе дешевого заезжего балагана, печально закатил глаза под самое забрало.
- Честно сказать, где-то в глубине души меня мучил червь сомнения. Да и мои верные вассалы, - не оборачиваясь, оберландец махнул рукой назад, на своих хмурых всадников, - предостерегали меня.
Тяжкий, но вот едва ли искренний вздох…
- Однако я, по наивности своей, не хотел верить в подобную… подобную… - дерзкий гость укоризненно покачал головой, - в подобную низость, господин бургграф.
Проклятый паяц! Рудольф Нидербургский сжал кулаки.
На ристалище дрогнула неровная шеренга возмущенных рыцарей-поединщиков. Но впереди прочих, конечно же, оказался Дипольд Славный. Самый шустрый, самый горячий, самый удачливый в сегодняшних боях, он бросил коня чуть не на самую ристалищную ограду.

ГЛАВА 6

- Мерзавец! - глухо пророкотал гейнский пфальцграф из-под подбородника и турнирного шлема. - Как смеешь ты, явившийся сюда без приглашения, оскорблять достойного хозяина и устроителя благородного состязания! Я, Дипольд Гейнский, прозванный Славным, вызываю тебя, маркграф Оберландмарки Альфред по прозвищу Чернокнижник, и любого из твоих рыцарей-защитников! Немедленно! Бой до смерти! Пешим или конным! Любым оружием! На любых условиях!
Дело сделано. Вызов брошен. По всем правилам, по всей форме, при свидетелях. Дипольд успел сделать это первым.
Альфред, однако, даже не поворотил головы к вспыльчивому юноше и - неслыханное дело! - не ответил на вызов. Как ни в чем не бывало, словно ничего не произошло, маркграф продолжал, обращаясь к Рудольфу:
- Как-то совсем уж не по-соседски получается, ваша бургграфская светлость, вы не находите?
И дальше - сразу, не дожидаясь ответа, не интересуясь реакцией собеседника:
- А позволено ли мне будет узнать, отчего там, где собираются лучшие остландские рыцари, не нашлось места представителю Верхней Марки?
Рудольф Нидербургский нахмурился. Удивительный все-таки получается разговор. Вроде как приходится оправдываться перед негодяем. Что ж, ладно, можно и объяснить, раз уж маркграф столь непонятлив.
- Кодекс рыцарских турниров, - жестко отчеканил бургграф. - Он гласит, что за преступление перед верой должна следовать кара. И благородным рыцарям - добрым сынам матери нашей церкви - надлежит изгонять преступника из своего общества. Изгонять не только словом, но и - если потребуется - оружием. Изгонять или изничтожать, как богопротивного еретика.
- Ах вот оно что?! - Теперь маркграф изобразил на физиономии радостное просветление. - А я-то думал, неразумный! Я-то гадал!
Невероятно! Обреченный, обложенный со всех сторон, маркграф откровенно потешался над ним, Рудольфом Нидербургским! Над ними всеми! Хотя ничего смешного в словах бургграфа не было. Он лишь озвучил неписаные, но всякому благородному рыцарю известные правила.
- Так вот, значит, в чем меня подозревают? - Альфред Оберландский продолжал нагло скалиться в лицо бургграфу. - Преступление против веры, значит…
- Это не подозрение, маркграф! Это обвинение! - Рудольф терял терпение. - Вы - враг истинной веры и Господа нашего! Всему Остланду известно, что вы пытались практиковаться в запрещенных черных искусствах, а ныне укрываете в своих землях… всяких… прочих…
Бургграфа душил гнев. Альфред же…
- Укрываю?! Кого?! - Ну прямо не Чернокнижник, а сама невинность, сама оскорбленная добродетель! - У вас есть доказательства, дорогой мой бургграф?
Неопровержимых доказательств у Рудольфа не было. Зато в его руках находился сейчас сам змеиный граф. А в подобных обстоятельствах явных улик не особенно-то и требуется. В подобных обстоятельствах вполне достаточно улик косвенных.
- Лебиус Марагалиус - черный магиер, некромант, алхимик и механикус, сотворивший из глины голема-разрушителя и бежавший из Прагсбурга, - громко, чтоб слышали все, напомнил Рудольф. - Лебиус скрылся в землях Верхней Марки. Благородный барон Леопольд фон Нахтстлих, преследовавший магиера в ваших владениях, исчез без следа.
- Надо же! Какая жалость! Но с чего вы взяли, что я вообще причастен к этой истории? По-моему, упомянутый вами инцидент был исчерпан еще…
- Ошибаетесь, маркграф! В этой истории точка не поставлена.
- В самом деле? - насмешливая ухмылка не сходила с уст Альфреда Оберландского. - И кто же ее поставит, позвольте узнать? Вы? Вы настолько всеведущи и могущественны, ваша светлость?
Да что он о себе возомнил, этот Чернокнижник! Разгневанный Рудольф направил в ненавистного соседа дрожащий палец - будто и не палец то вовсе, а готовый выплюнуть смертельную порцию огня и свинца ствол ручной бомбарды.
- Вы укрываете Лебиуса, и вы же погубили доблестного Леопольда! - Обличающий голос бургграфа рокотал над ристалищем. - Это хорошо известно и вам, и мне, и всем присутствующим здесь. Вот причина, по которой вы не были приглашены на турнир! И вы совершили большую ошибку, заявившись сюда по своей воле, господин маркграф!
- А может быть, меня не хотели видеть здесь по иной причине? - Проклятый Чернокнижник все не выказывал ни малейшего волнения, голос его звучал ровно и спокойно. - А именно - по причине заговора против Верхней Марки, который замыслили вы, бургграф, а, замыслив, недостойно сокрыли под видом благородного состязания?
Слово «благородного» Альфред произнес, скривив тонкие губы. Будто кислую ягоду разжевал.
Бургграф побледнел. Рыцари на ристалище вновь взволнованно зашевелились. Однако на этот раз никто не посмел бросить наглецу вызов. За правду на ристалищный поединок не вызывают. Но вот откуда она, правда эта, известна маркграфу?! Рудольф снова начинал нервничать. Все ведь проходило в тайне. В великой тайне. Благородные гости, съехавшиеся в Нидербург, узнали - и то лишь в самых общих чертах - о его планах относительно Верхней Марки незадолго до ристалищных боев.
Ничем, кроме магии, такую сверхъестественную осведомленность не объяснить. Но какого рода должна быть магия, чтобы… Или все же не магия?
Рудольф снова обвел взглядом ломаный строй остландских рыцарей. Предательство? Бред! Никому из гостей турнира не выгодно извещать Чернокнижника о намечающемся заговоре. Ибо никого из присутствующих нельзя отнести даже к потенциальным союзникам Альфреда. Но вот излишняя болтливость и бахвальство… Пожалуй, это возможно. Кто-то из благородных рыцарей не прикусил вовремя язык. Какой-то ушастый оруженосец подслушал и проболтался смазливой служанке. Та - подруге. И в итоге слушок вполне мог докатиться до какого-нибудь маркграфского шпиона. Но тогда и вовсе непонятно, зачем Чернокнижник явился на турнир собственной персоной. Зачем ТАК рискует головой? На что надеется?
Пока ясно было одно: оберландец знает о сокровенных замыслах Рудольфа. И теперь маркграфа точно отпускать нельзя. Живым - ни в коем случае. Рудольф вытер со лба противный липкий пот. Отпустишь такого живым - сам скоро станешь мертвым. Рано или поздно, но уж змеиный граф найдет способ… отыщет возможность для упреждающего удара.
- Отчего же вы молчите, любезный сосед? Почему молчат ваши благородные, - Альфред опять намеренно выделил это слово, - гости?
Ах вот оно что! Рудольф Нидербургский скрежетнул зубами. Кажется, он все же раскусил хитрость противника. Рискованный, отчаянный, дерзкий, но не лишенный логики, здравого смысла и знания человеческой натуры шаг! Проклятый маркграф бил устроителя рыцарского турнира и организатора тайной коалиции его же собственным оружием. Ведь в самом деле…
Явиться с небольшой охраной на турнир и напомнить, что смешивать древнюю традицию единоборств - когда один на один, и сокрытую интригу - когда все против одного, никак не годится. Явиться и при свидетелях задеть, разбудить струны благородства, почти уже успокоенные, убаюканные предварительными доверительными речами бургграфа. Явиться и дерзким словом, и всем своим вызывающим видом сказать: вот он я, берите, бейте, убивайте, если после запятнанная честь позволит вам спокойно жить дальше. Явиться и бросить в лицо неотразимую перчатку упрека и в лицо же усмехнуться усмешкой правого. И здесь же, на месте добиться…
Своего.
Что может быть умнее в действиях слабого, играющего страстями сильного?
Нет, Альфред вовсе не глупец. Отправляясь в опасный путь, он прекрасно знал, на что шел. И прекрасно все рассчитал. Чернокнижник хотел, чтобы пресловутое благородство остландского рыцарства взыграло в полной мере. В наиполнейшей. И в нужный момент. В нужный змеиному графу. Хотел, чтобы гости Нидербурга по доброй воле, на глазах друг у друга, открестились от дурно попахивающего турнирного заговора. Хотел внести в ряды пристыженных интриганов-неудачников раскол и смуту, которые долго еще не улягутся и не позволят остландцам выступить против Верхней Марки единой силой. Хотел возбудить неприязнь к инициатору постыдных заговорщицких деяний. К нему, к бургграфу Рудольфу Нидербургскому!
Нельзя! Ох, нельзя было давать слова хитрому мерзавцу со змеей на гербе. Но теперь-то поздно. Теперь - именно теперь - все должно быть по чести. Теперь бургграф вынуждал делать дело (убивать, давить, растаптывать Альфреда!) чистыми руками. Или отпускать негодяя. Иначе будет хуже.
Момент был критический. И…
- Неужели прославленным рыцарям, собравшимся на турнир для плетения подлых интриг, боязно выступить против Оберланда в открытую? - вопросил раззадорившийся Альфред.
…И сам же испортил все достигнутое ранее. Одним неосторожным словом испортил. Переиграл маркграф! Перегнул палку! Дал маху! Сказал «боязно». То бишь страшно…

ГЛАВА 7

- Я, Дипольд Гейнский, прозванный Славным, - во второй раз опережая прочих, взревел из-под шлема сын остландского курфюрста, - …вызываю!
Дипольда аж трясло от гнева. Турнир - турниром, заговор - заговором, а неприятная правда - неприятной правдой. Но обвинение в трусости - это ведь уже совсем другое. И это перевешивает все остальное.
- Вы-зы-ва-ю!
Ристалище внимало - молча, благоговейно.
- Тебя, маркграф Оберландмарки Альфред по прозвищу Чернокнижник, и твоих рыцарей. Любые условия. Любое оружие. Но - до конца, до смерти, - Дипольд почти слово в слово повторял свой предыдущий вызов. И не мог, никак не мог остановиться.
Он твердо решил: если Чернокнижник снова промолчит, проигнорирует зачинщика, если и на этот раз не ответит, придется просто атаковать маркграфа. И пусть защищается, если сумеет.
- Вызываю! Ты слышишь, вызываю! Вы-зы…
- Да слышу я, слышу! - недовольно поморщившись, оборвал Альфред. - Прекрасно все слышу, мой нетерпеливый молодой друг. И первый твой вызов я слышал, и второй - тоже. Считай, что оба они приняты.
Тут уж спохватились остальные рыцари. Уступать славу одному лишь курфюрстову сыну не хотел никто. Бургграф окончательно утратил контроль над ситуацией. Впрочем, развитие событий вполне устраивало Рудольфа Нидербургского.
- Я, Генрих фон Швиц, прозванный Медведем, присоединяюсь к словам благородного Дипольда и тоже бросаю вызов…
- И я!
- И я!
- И я тоже!
- Вызываю!
- Тебя и твоих рыцарей!
- На любых условиях!
- На любом оружии!

Предыдущая страница 2 Следующая страница


3 Руслан Мельников

- До смерти!
- До смерти!
- До смерти!
На ристалище вновь звучали имена, прозвища и титулы зачинщиков - известные, грозные, прославленные. Поквитаться с маркграфом, посмевшим упрекнуть остландских рыцарей в малодушии, жаждали все. Даже вовсе уж никудышный боец граф Альберт.
И звучала повторяемая раз за разом, слово за словом древняя формула вызова на поединок.
Гудели приглушенные шлемами голоса. А Альфред Чернокнижник слушал. И ухмылялся. И кивал. Согласно, удовлетворенно. И молчал. Молчал до тех пор, покуда голоса не стихли.
- Кажется, на этом ристалище я пользуюсь популярностью, ваша светлость! - насмешливо обратился маркграф к Рудольфу Нидербургскому. - Вам все-таки стоило пригласить меня на турнир с самого начала, дорогой сосед.
Бургграф промолчал. Прозвучавшая реплика не требовала ответа.
- Господа! - Вскинув руку в латной перчатке, Альфред повернулся к остландским рыцарям. - Я всех вас внимательно выслушал. И отвечу так: вы изволили вызвать меня и моих рыцарей, предоставив мне же право выбора оружия и условий боя. Так вот мои условия…
Остландцы ждали. Внимали. Принимали. Любые условия.
- Я выставляю на ристалище лучшего…
Странная пауза в словах оберландца, странный взгляд…
- …лучшего рыцаря из числа прибывших со мной. Надеюсь, он достойно защитит честь своего сюзерена и Верхней Марки.
Теоретически, по всем писаным и неписаным правилам Альфред Оберландский, как благородный владетельный сеньор, действительно имел право без объяснения причин выставить на поединок вместо себя своего бойца-вассала. В этом маркграфа упрекнуть было нельзя. Сделать это позволяла традиционная формулировка вызова. «Тебя и твоих рыцарей!» Вот только…
Только редко кто из вызываемых пользовался такой привилегией. Разве что старые, больные и немощные. В любом другом случае в среде остландских дворян делом чести считалось собственноручно покарать обидчика и зачинщика. Если, конечно, тот тоже принадлежал к благородному сословию. А простолюдинов сейчас на огороженном Нидербургском ристалище не было. Так что замена, о которой так неожиданно объявил Чернокнижник, целиком и полностью лежала на совести маркграфа.
Гул разочарования и возмущения пронесся над ристалищем. Дипольд аж скрежетнул зубами с досады. Было похоже на то, что подлый змеиный граф увиливает от честной драки. Однако Альфред Оберландский заговорил снова:
- Не стоит так волноваться, господа. Если мой… - снова эта странная пауза, и отчего-то снова кривится в непонятной ухмылке тонкогубый рот маркграфа, - …мой рыцарь проиграет бой - тогда сражаться буду я сам. Бежать от боя не стану. Да мне ведь и не позволят уже бежать, не так ли?
Альфред мотнул головой, вернее, чуть шевельнул шлемом. Только сейчас маркграф дал понять, что прекрасно видит нидербургских всадников, окруживших его невеликий отряд.
- Но если… - голос оберландца стал громче, звонче, а его бронированная перчатка с хрустом сомкнулась в кулак, - если представитель Верхней Марки выйдет победителем, в этом случае я уеду беспрепятственно и возьму с собой то, что посчитаю нужным.
- Что? - нахмурился нидербургский бургграф.
- Мне нужны надежные гарантии, которые обеспечат безопасность Верхней Марки и уберегут меня от новых заговоров благородных соседей.
Ответ прозвучал уклончиво и непонятно. О каких таких гарантиях говорит Чернокнижник? Но Альфред лишь улыбался, не желая вносить ясность. А рыцари на ристалище ярились и требовали боя. Все они, не считая разве что изнеженного графа Альберта, - прославленные бойцы, доблестные и умелые. А оберландцы, что выстроились позади своего маркграфа, - кто их знает? Кто видел их в сражении?
Рудольф Нидербургский удовлетворенно хмыкнул. Что ж, рискнуть, пожалуй, можно. Можно далее дать слово и пообещать Альфреду эти самые пресловутые «гарантии». Если же случится чудо и поединщик змеиного графа вдруг возьмет верх… Тогда слово, данное Чернокнижнику, придется нарушить. Вон в сторонке ждет команды десяток арбалетчиков с заряженными самострелами. А бургграф не был столь щепетилен в вопросах рыцарской чести, как его гости. Тем более что на кону сейчас стоит слишком много. Почти беззащитный враг стоит перед ним. Заклятый враг, который должен… непременно должен умереть!
- Так вы согласны с моими условиями, бургграф? - поторопил Альфред, обращаясь к хозяину турнира. Затем глянул на ристалище: - Согласны ли присутствующие здесь благородные рыцари Остланда?
Благородные рыцари Остланда сейчас были согласны на все. Рудольф же Нидербургский…
Бургграф оскалился, прозревая. А ведь к помощи стрелков ему прибегать вовсе даже не обязательно. Есть иной, не менее верный, нежели пущенный с короткой дистанции арбалетный болт, способ решения проблемы. Да, можно! Можно… И с Альфредом расправиться можно, и приличия соблюсти. И чести своей не запятнать.
Речь-то идет об одном защитнике Альфреда - всего об одном, а жаждущих проучить оберландцев - эвон сколько. И с какой, спрашивается, стати Рудольф должен отказывать своим благородным гостям? Пусть все желающие получат сегодня сатисфакцию. Все, кто успеет.
Поединщик маркграфа будет повержен. Не в первой схватке, так во второй. Не во второй, так в третьей, не в третьей, так… ну невозможно человеку, каким бы знатным бойцом он ни уродился, драться без передыху против двух десятков опытных противников. А уж Рудольф Нидербургский постарается, чтобы передышек между боями не было вообще. Так что рано или поздно боец Чернокнижника падет в грязь ристалища. А следом падет и сам змеиный граф. И все будет правильно, и все - честно.
Бургграф был согласен. Он принимал условия Чернокнижника.
- Как имя вашего защитника, маркграф, - облизнув пересохшие губы, спросил Рудольф Нидербургский. - Каков его герб?
- Пусть его имя и герб останутся тайной, - загадочно улыбнулся Альфред. - В конце концов, он бьется за меня, а не приумножает свою личную славу.
Что ж, это тоже не противоречило турнирным правилам Остланда.
- Но благородного ли он происхождения?
Этот вопрос следовало прояснить сразу, ибо боец из низшего сословия вовсе не имел права выходить на ристалище.
- О да, за это я ручаюсь, - с той же непонятной улыбкой ответил маркграф, - Благородная кровь в нем имеется. Слово дворянина. Надеюсь, вы верите слову маркграфа Оберландского, ваша светлость?
Оснований не верить не было. Правда, потому лишь, что, насколько знал бургграф, никогда и никому еще Чернокнижник не давал своего слова. Никому из тех, по крайней мере, кто сейчас был жив и свободен. О судьбе прочих можно только догадываться. Но на любом турнире слово дворянина непререкаемо. Даже такого дворянина, как Альфред Оберландский.

ГЛАВА 8

Повисшую было паузу нарушил Дипольд Гейнский. Пфальцграф не преминул напомнить - громко, во всеуслышание:
- Первым маркграфа и его людей вызвал я!
Остландские рыцари неприязненно покосились на соперника.
- Значит, и первый бой - мой, - не глядя в их сторону, задиристо выкрикнул сын остландского курфюрста.
О поединке он говорил уже как о деле решенном. Впрочем, по большому счету, так ведь дело и обстояло.
- Если я одолею защитника Альфреда Оберландского, то и с маркграфом тоже первым драться мне. И лишь в том случае, если я погибну…
- Это несправедливо! - поспешил вмешаться Генрих-Медведь. - Раз зачинщиков несколько, очередность поединков должна определять вызываемая сторона!
Остландские рыцари заволновались, зашумели.
- В самом деле, - Рудольф Нидербургский на правах хозяина обратился к ненавистному соседу. - Не мешало бы определиться, господин маркграф, с кем именно будет биться ваш рыцарь сначала, с кем - потом. Или уж извольте выставить против каждого зачинщика по одному благородному защитнику.
Что, конечно же, было не-воз-мож-но. Теперь уже Рудольф глумливо улыбался в лицо собеседнику. Двух десятков опоясанных златошпорых рыцарей в дружине маркграфа никак не наберется. Невооруженным глазом видно - из всей сотни едва ли двое-трое смогут претендовать на высокое рыцарское звание. Остальные - обычные солдафоны. Сброд, кнехты, посаженные в седла. Отребье и головорезы из простонародья.
Альфред, однако, ничуть не смутился.
- Мой ответчик будет драться один, - неожиданно заявил маркграф. - Против всех. Сразу.
- Что?! - выдохнул Рудольф.
- Что?! - глухо пророкотал из-под шлема Дипольд.
- Что?! - оцепенели прочие рыцари.
Змеиный граф продолжал изумлять своей непредсказуемостью.
- Один, - спокойно повторил Чернокнижник. - Против всех. И сразу.
И вновь первым вознегодовал Дипольд Славный:
- Альфред Оберландский! Ты хочешь, чтобы лучших остландских рыцарей упрекали в недостойной победе? Хочешь, чтобы мы попросту смяли числом, затоптали на ристалище единственного противника и тем самым покрыли себя бесчестием?
Украшенные извивающимися змеями крылья маркграфских наплечников чуть шевельнулись.
- Вы сами дали мне право ставить условия поединка… битвы.
Дипольд выругался. К месту сказанное уточнение: когда два десятка на одного - это уже не поединок. Впрочем, и не битва тоже. Это - избиение. И где же тут слава? Не слава тут - позор. Сплошной по-зор! Позор-р-рище!
Нидербургский бургграф тоже был озадачен не на шутку. Один защитник против нескольких зачинщиков сразу… В обычном сражении, когда бьются ландскнехты-наемники, не ведающие законов рыцарской чести, или в какой-нибудь пьяной драке черни такое встречается сплошь и рядом, но чтобы на ристалище, в честном рыцарском турнире… Неслыханно! Что за комедию опять ломает перед ними маркграф?!
Или это еще одна хитрость: выставить изначально неприемлемые для благородных противников условия боя и, услышав отказ, гордо удалиться? Попытаться удалиться, по крайней мере. Но каков риск! Если разгоряченные, обезумевшие от гнева остландские рыцари все же примут условия…
Никто из них от боя ведь пока не отказывался.
Да, если примут… Тогда все сложится еще более замечательным образом, чем мог представить Рудольф. Но уж очень гладко тогда это самое «все» выйдет. Подозрительно гладко. А Чернокнижник не из тех людей, с которыми выходит именно так.
- Так нельзя! - выкрикнул Генрих-Медведь. - Так не принято! На любом благородном состязании должно соблюдаться равенство сил. Маркграф, вы нарушаете правила рыцарского поединка. Вы посягаете на самую суть ристалищных схваток!
- Отнюдь, - возразил Альфред. - Я всего лишь изменяю их. А изменения допустимы. Раньше, к примеру, никто слыхом не слыхивал о реннене. Теперь же скачки с копьем и реннтарчем - распространенная забава. Что же до равенства сил в предстоящей схватке, то, смею заверить, господа, моему хм-м-м… рыцарю вполне по силам управиться со всеми вами. Зараз.
Нет, это уже было слишком! Кто-кто, но Дипольд Славный долго слушать подобные оскорбительные речи не привык. Пфальцграф бросил-таки коня на ограждения. Жерди и доски с треском повалились под копытами и грудью рослого жеребца. Конь Альфреда, стоявший за оградой, испуганно прянул ушами, однако сам Чернокнижник и бровью не повел.
- Я буду первым, кто сразит твоего защитника, маркграф, - негромко пообещал Дипольд. - Я очень постараюсь сделать это прежде, чем в бой вступят другие. И когда он падет, тебе тоже придется иметь дело со мной. Сначала - со мной. А никакого «потом» для тебя уже не будет.
- Принято! - Альфред расплылся в довольной улыбке и посмотрел на трибуны: - Бургграф, турнир продолжается! Распоряжайтесь, любезный сосед!
И поделать с этим уже ничего было нельзя. С чувством нереальности всего происходящего, с неприятным ощущением, что он выполняет не свой замысел, а чужую волю, Рудольф дал знак герольдам. Трубный звук - настороженный и неуверенный - пронесся над ристалищем, подле которого почти не осталось зрителей. И тут же захлебнулся. Оборвался.
Остландские рыцари смотрели хмуро, но больше не возмущались и не возражали. И не покидали турнирного поля. Никто не покидал. Ни один. Ненависть к Чернокнижнику и оскорбленное самолюбие были сейчас сильнее благородных позывов.
- Какой вид турнирных схваток выбирает вызываемая сторона? - растерянно проговорил бургграф заученную фразу. - Конный или пеший бой? На мечах или булавах? Копейный гештех? Механический реннен?
Хотя…
Рудольф Нидербургский осекся. Упомянутый им механический реннен не подразумевал и не предполагал смертельного исхода. А речь ведь сейчас шла именно о смертном бое.
- Механический, - опять ухмыльнулся каким-то своим неведомым мыслям маркграф. - Именно механический, дорогой бургграф. Но только не реннен. Сбиванием щитов сегодня мы ограничиваться не станем.
Что значит - механический, но не реннен? Рудольф Нидербургский свел брови:
- Я не понимаю вас, маркграф…
- И не нужно, - оскалился проклятый оберландец. - Мой рыцарь выйдет пешим. С оружием, которое сейчас при нем. С чем выступят ваши зачинщики… - Чернокнижник окинул пренебрежительным взглядом остландских рыцарей, - мне не важно. Впрочем, дабы поскорее покончить с этим делом, пусть благородные рыцари Остланда остаются как есть. В своих доспехах и со своими копьями.
Нет, это вообще уже не лезло ни в какие ворота! Пеший боец против целого отряда тяжеловооруженных всадников. Маркграф, определенно, тронулся рассудком. Впрочем, если это и беда, то в первую очередь - его собственная.
- Итак, приступим! - Альфред Чернокнижник с лязгом опустил забрало, давая понять, что необходимые условия оговорены и время пустопорожней болтовни кончилось.
Но все же не рановато ли отгородился незваный гость своей стальной маской?
- Где ваш рыцарь, маркграф? - спохватился Рудольф Нидербургский. - Где защитник?
И сам бургграф, и его благородные гости, и нидербургская стража во все глаза смотрели на дружинников маркграфа, пытаясь угадать, кто же из оберландцев станет тем безумцем, которому надлежит в одиночку, пешим выступить против двадцати конных остландских рыцарей. Однако в свите Альфреда не было движения. Ни один чужак не торопился покинуть седло и ступить на истоптанную ристалищную землю.
О странной шестиколесной повозке Чернокнижника остландцы как-то позабыли. А между тем…
- Мой рыцарь? Защитник? - хмыкнул маркграф. - Он там!
…между тем именно на повозку указала закованная в сталь рука Альфреда Оберландского.

ГЛАВА 9

…С седла все было видно прекрасно. И Дипольд Гейнский по прозвищу Славный находился сейчас ближе прочих к огромной повозке. И сидел. И смотрел. Не шевелясь, не в силах вымолвить ни слова.
Тяжелый промасленный полог уже сдернут и валяется в грязи. Обращенный к ристалищу, высокий левый борт из толстых струганых досок опущен. Цепи, доселе опутывавшие повозку, разомкнуты и свисают до земли.
Странный возница в палаческом капюшоне стоит впереди, удерживая коней, и вроде бы что-то бормочет под нос. Впряженные в повозку невозмутимые до сих пор тяжеловозы отчего-то утрачивают спокойствие. Волнуются, хрипят, прядают ушами, норовят обернуться, косят назад испуганными глазами.
А сзади, а в повозке…
Нет, там лежала не бомбарда с огненным припасом и ядрами. И не хитрая осадная техника. И даже не турнирное снаряжение. Хотя груда металла, открывшаяся взорам остландцев, вовсе не была бесформенной. Знакомые очертания выдавали…
Доспех?
В самом деле! Доспех!
Только вот размеры…
Огромные!
…и вес…
Чудовищный!
Гигантский, попросту великанский доспех.
Обычному человеку не под силу не то что биться в подобной броне… да просто облачиться в нее будет невмоготу - даже с помощью десятка оруженосцев. А если и умудришься надеть такое, то для того лишь, чтобы быть раздавленным насмерть и погребенным под неподъемными латами, как под могильной плитой.
И все же это были именно латы. Аккуратно уложенный, стянутый воедино, будто уже надетый на кого-то, очень странный, очень большой и очень тяжелый доспех это был.
Латы, судя по всему, не боевые и не турнирные. Впрочем, с уверенностью сказать нельзя. Прежде ничего подобного Дипольду видеть не доводилось. Сплошная сталь… Прочные и необычайно толстые пластины - крупные и малые, выгнутые и вогнутые, тщательно подогнанные друг к другу - наслаивались вплотную и надежно, более чем надежно, закрывали то, что внутри. Снаружи сталь покрывал какой-то темный, с синеватым отливом, почти черный слой. Краска? Размазанная смола? Волокна ткани? Тончайшей выделки кожа? Кто знает. Скорее всего - защита от влаги.
И нигде не видать ни ремней креплений, ни застежек, ни защелок, ни фиксаторов, ни крюков, ни штифтов. Если все это и было, то надежно упрятано внутри. Снаружи же на толстой броне выступали лишь частые пупырышки заклепок. Да утопленные в специальных гнездах крупные головки массивных болтов свидетельствовали о том, что теоретически эту бронированную скорлупу можно разомкнуть.
Непривычно топорщились шипами - устрашающими, но посаженными с умом, так, чтобы не мешали в бою и не сковывали движений на марше, - латные перчатки, наручи, налокотники, наколенники и наплечники. Все подвижные сочленения и сегменты прикрывала кольчужная сетка, выбивавшаяся не снизу, изнутри, а почему-то крепившаяся снаружи. Огромный массивный нагрудник создавал впечатление подлинной несокрушимости. Такую защиту не возьмет, пожалуй, ни меч, ни копье, ни секира, ни шестопер, ни арбалетный болт. Да и шлем тоже… Дипольд прикинул возможную толщину стенок. Ох, нелегко будет разрубить, пробить или смять этакую броню.
Горшкообразный, глухой, без забрала, лишь с узкой смотровой щелью, намертво прикрученный к кирасе, шлем чем-то напоминал простые и надежные ведрообразные топхельмы прошлых веков. Имелись, правда, и некоторые отличия. Закругленная верхушка, с которой при ударе соскользнет любой клинок. Невысокий, но широкий гребень, являющий собой дополнительную защиту. Небольшой, выступающий над прорезью для глаз козырек. А над козырьком, прямо на округлом стальном лбу, на темно-синей поверхности начертаны знаки. Сложные, непонятные, неведомые. И чем-то особым начертаны. Белым с красным. Как показалось Дипольду, загадочные письмена поблескивали и сияли своим собственным, изнутри идущим светом. Хотя это могло быть обманом зрения или игрой солнечных лучей.
И вот еще одна странность: кроме смотровой прорези, не было больше в расписанном шлеме и прочей темной броне ни дыхательных, ни вентиляционных отверстий. Даже найдись где-нибудь великан, которого можно было бы заковать в подобные латы, долго сражаться в этой душной скорлупе не смог бы и он. Тем более сражаться оружием, уложенным подле удивительного доспеха.
Правая латная перчатка касалась рукояти меча. Клинок - без ножен. Длинный и тяжелый. Длиннее и тяжелее тех даже двуручников-цвайхандеров, что носят на своих широких плечах силачи из наемников-ландскнехтов. Слева от доспеха громоздилась булава соответствующих размеров - раза в два, а то и в три больше обычной. Этакой впору не сражаться, а двери да ворота вышибать.
Щита, правда, не было. Впрочем, для подобных доспехов щит - ничем не оправданное излишество.
Да, содержимое маркграфской повозки впечатляло. Но и только. По-прежнему оставалось непонятным, для чего вообще Альфред Чернокнижник привез сюда этого железного истукана. Зачем демонстрирует совершенно бесполезные ввиду своей неподъемности латы перед всем ристалищем? И где же, в конце-концов, тот оберландский рыцарь, с которым надлежит скрестить оружие?
В повозке, на которую указал змеиный граф, - только груда бездушного металла, у повозки - один лишь худосочный возница в балахоне, похожем на рясу, с палаческим колпаком. Что за глупые шутки?! С кем сражаться?! Не влезет же этот возница в ЭТИ латы? Не схватит меч размером с алебарду, не взмахнет булавой, что тяжелее кузнечного молота. Поднять такой меч, такую булаву и такие доспехи можно разве что при помощи…
Озарение было ярким, внезапным. Как вспышка. Магическая вспышка. Магия! Чернокнижие! Колдовство! Вот оно что! Вот что тут замешано!
Так, значит, все, что болтают о зловещем властителе Верхней Марки, - правда?!
Будто подслушав мысли Дипольда, маленький возница перестал бормотать себе под нос, что-то вы крикнул гортанным, каркающим каким-то голосом. Что-то громкое, но невнятное. А после - отчетливо, ясно, требовательно:
- Восстань!
И значит, этот, в капюшоне и балахоне, тщательно прячущий свое лицо, не возница вовсе, a какой-нибудь маркграфовский чародей. Быть может, сам прагсбургский магиер Лебиус Марагалиус, нашедший приют и покровительство в Оберландмарке?!..
А из-под опущенного капюшона - снова. Гром ко. Зычно. Властно:
- Восстань!
И значит, сейчас то, что неподвижно лежит в повозке…
И в третий раз. Еще громче:
- Вос-стань!
…восстанет?!
Время и мысли остановились.
И пфальцграф Дипольд Славный, и прочие остландские рыцари, и бургграф Рудольф Нидербургский, и его приближенные, и вся городская стража, даже сам Альфред Чернокнижник со своими воинами завороженно следили, как…
Груда металла в повозке вдруг шевельнулась.
Лязгнула. Звякнула…
Безжизненные доспехи переставали быть таковыми. Оберландский железный истукан обретал подвижность.
На дне повозки прогнулись и затрещали от смещения центра тяжести крепкие дубовые доски. Дернулись разомкнутые цепи, удерживавшие в пути чудовищный груз. Жалобно скрипнули прочные оси и колеса с широченными ободами.
Испуганно зафыркали, заоглядывались кони из упряжки.
А Дипольд все смотрел. Смотрел вместе со всеми. Как…
Над повозкой поднялась, сжала и разжала пальцы шипастая стальная рука. Рукавица… Левая. Затем рука опустилась. Нащупала булаву. Правая же рука оживающего монстра уже сжимала рукоять меча.
Теперь над повозкой поднимались голова и корпус. Шлем и кираса. Сочленения лат двигались легко, почти без скрежета. «Вероятно, из-за хорошей смазки», - отстраненно подумал Дипольд. И вообще, надо сказать, для своих размеров и массы ЭТО (Дипольд еще не определился, как следует называть такое!) двигалось довольно быстро.

Предыдущая страница 3 Следующая страница


Магиер Лебиус 4

Р-р-раз! И поднятая черным магиерским искусством гора металла уже не лежит, а восседает на прочной шестиколесной платформе.
Дв-в-ва! И с повозки опускается… ступает на землю стальной сапог. Один.
Тр-р-ри! И за первым сапогом - второй. Дипольд отметил, что шпор на стальных пятках нет. Еще бы! Никакой лошадиный хребет не выдержит такую громаду.
Четыр-р-ре! И рыцарь-защитник Альфреда Чернокнижника уже стоит на ногах. Во весь рост. А сам оберландский маркграф глухо смеется под опущенным забралом. Да, Альфред должен быть доволен произведенным эффектом.

ГЛАВА 10

Скованный воедино упрятанным под латами невидимым и неведомым внутренним каркасом, скрепленный и стянутый железными болтами, стальной монстр, в которого неведомые заклинания и тройной призыв опытного магиера вдохнули жизнь, осмотрелся, разворачиваясь всем корпусом. Вправо, влево… Затем обратил темную смотровую щель на ристалище. И на остландских рыцарей.
За спиной великана прятался его родитель. Сейчас, подле металлического гиганта, низкорослый и худосочный возница-колдун казался пигмеем в капюшоне.
«Лебиус! - отчетливо понял вдруг Дипольд. - Все-таки это Лебиус Марагалиус!»
Ибо лишь проклятый прагсбургский магиер способен создать такое. Посредством черных искусств Лебиус однажды уже сотворил из красной глины человекоподобное существо. Детище магиера, именуемое големом, взбесилось и разнесло половину Прагсбурга.
Только тот был глиняный, а это…
- Голем! Творение Лебиуса! - взахлеб кричали вокруг. Рыцари, оруженосцы, солдаты, герольды… Многие уже догадались. Правильно догадались. Бургграф Рудольф Нидербургский стоял неподвижно с лицом белее льняного полотна. Прекрасная Герда и вовсе упала без чувств.
…а это…
- Голем! Стальной голем!
Да, именно стальной голем стоял у входа на ристалище! Что ж, если Лебиус вылепил одного голема из глины, отчего бы другого ему не выковать из железа и стали? И вот этого-то другого Альфред Чернокнижник выставлял сегодня на поединок.
Теперь было понятно, почему змеиный граф ведет себя так нагло и смело. Уповает, надеется Чернокнижник на своего стального рыцаря-защитника. Ну-ну…
Пока люди вокруг кричали и безумствовали, Дипольд Славный внимательно рассматривал невиданного противника. А поднявшийся монстр уже сделал первый шаг.
И второй.
И третий.
Стальная тварь вступала на ристалище… Глубокие следы наглядно свидетельствовали о немалом весе идущего, однако передвигался голем-рыцарь весьма и весьма ловко.
Наступал оберландский поединщик молча, но отнюдь не беззвучно. Каждый шаг, впечатывавшийся во взрыхленную копытами землю, отдавался глухим грохотом и металлическим позвякиванием. Боевой конь в галопе, с вооруженным всадником на спине не производит столько шума.
Ноги голема, закованные в броню, поднимались и опускались, как у обычного человека.
Шаг, другой…
Громыхание.
Лязг.
Звон.
Боум-ш-джз-з-зь! Боум-ш-джз-з-зь!
В одной руке - чудовищных размеров меч, в другой - огромная булава. Шел стальной голем неторопливо. А куда ему сейчас торопиться?
Еще шаг, и еще…
Боум-ш-джз-з-зь! Боум-ш-джз-з-зь!
Дипольду казалось, будто от тяжелой поступи чудовища вздрагивает сама земля. Вероятно, то же самое чуял и верный конь пфальцграфа. Лучший, бесстрашнейший из жеребцов Дипольда попятился перед надвигающейся махиной.
Удар шпор, рывок строгого, рвущего лошадиную пасть повода. И попятившийся было конь смирился, чуя крепкую руку хозяина. Покорился. Как уже неоднократно смирялся и покорялся, бросаясь по воле Дипольда и на ристалищного соперника, и в самую гущу кровавой битвы.
А сегодня, похоже, ристалище и станет кровавым полем боя. Голем приближается. Меч - поднят. Булава - занесена. Первым на его пути будет пфальцграф Дипольд Гейнский по прозвищу Славный.
Дипольд все же отъехал назад - к ошеломленным, спешно отступающим на противоположный край ристалища остландским рыцарям. Но для того лишь отъехал, чтобы хватило место для хорошего разгона.
Для хорошего удара.
Пфальцграф остановился.
Снова развернулся лицом к жуткой махине.
Все! Больше назад - ни шагу. Будь стальной голем наполнен изнутри самой зловещей, самой черной магией по смотровую щель, Дипольд Славный все равно не покажет тыла.
Сзади, за спиной, останавливались, приходили в себя и готовились к бою остландцы. А Дипольд был уже… Готов…
Готов?
Конечно, он только храбрился. Конечно, всего лишь подбадривал себя и гнал прочь гнетущий, постыдный страх. Но в том-то ведь все и дело! Кто-то способен совладать со своим страхом, а кто-то нет.
Дипольд Славный был из тех, кто способен. Он умел растворять подступающий страх в безумстве боя. Он знал: это возможно. Вполне. Всегда. Даже сейчас. Даже с таким противником. Нужно только начать. Схватку начать! И желательно поскорее. Пока не поздно. Пока страх не разросся, не стал сильнее, неодолимее.
Пфальцграф еще раз глянул вперед, осматривая, оценивая противника с ног до головы. Именно как обычного противника. Как очередного вышедшего на ристалище поединщика.
Да уж, обычного…
Да уж, очередного…
Даже стоя на земле, оберландский великан был не намного ниже конного рыцаря. Так что основное преимущество всадника практически сходило на нет. А по массе голем, пожалуй, и превосходил лошадь и человека в тяжелой турнирной броне.
При всем при этом шипастые доспехи имели лишь одно более-менее уязвимое место - смотровую щель. Должны же там, под толстым, расчерченным неведомыми письменами, горшкообразным шлемом, находиться… ну, не глаза, так что-либо их заменяющее. Иначе зачем, иначе для чего вообще нужна эта единственная прорезь в сплошной броне?
Однако и смотровая щель слишком узка: массивный наконечник турнирного копья туда не всадить. Даже если попадешь. Даже если точно. И сильно. Все равно неведомого нутра голема не достанешь.
Боум-ш-джз-з-зь! Боум-ш-джз-з-зь!
А враг все ближе.
Ближе…
Оставалось полагаться на скорость и грубую силу. Всадник все же двигается быстрее, чем пеший рыцарь. Пусть даже такой рыцарь, как этот. А копье - подлиннее меча и булавы голема будет. Значит, разогнать коня - и привычный таранный удар. Желательно повыше - в голову. Чтоб опрокинуть. А уж потом…
Пока тяжелый голем будет возиться в пыли, как перевернутый на спину жук, можно выиграть еще немного времени. Разглядеть поднимающегося противника вблизи. Обдумать. Принять решение. Верное решение. Для нового удара.
А не хватит одного… второго… третьего удара - что ж, можно объехать опасного врага, уклониться от меча и булавы. Подхватить у оруженосцев новое копье взамен сломанного - и вперед. И снова. И опять.
Запасных копий пфальцграф на турнир привез много. А верные, вымуштрованные оруженосцы - вон они, только ждут сигнала у западного конца ристалища. Рано или поздно, но ведь должны же коронные таранные удары Дипольда Славного, выбивающие людей из седел, нанести хоть какой-то вред этой махине.
К тому же, помимо Дипольда, о голема ведь преломят свои копья и прочие рыцари. Увы, в случае победы славу придется делить с ними, но все же первый, самый первый удар нанесет гейнский пфальцграф.
Пусть это видят все.
Пусть все запомнят!
Бургграф Рудольф Нидербургский что-то кричал маркграфу Альфреду Оберландскому. Чернокнижник что-то отвечал. Но Дипольд уже не слышал этих никчемных запоздалых переговоров.
Дипольд Славный вложил толстое древко в опорные крюки-фокры. Острие его турнирного копья смотрело в голову стального великана.
Оставалось бросить коня туда, навстречу лязгающей металлом зловещей фигуре.
Золоченые шпоры пфальцграфа вонзились в крепкие бока, вздымающиеся под попоной со златокрылыми грифонами.

ГЛАВА 11

С появлением голема соотношение сил на ристалище изменилось сразу, мгновенно. Рудольф Нидербургский еще не знал, насколько сильно оно изменилось, ибо ведать не ведал истинных боевых возможностей оберландского стального монстра. Но несокрушимую мощь голема бургграф уже ощущал. Нутром. Альфред Чернокнижник больше не казался беззащитным и обреченным, как представлялось Рудольфу прежде.
«Не следовало все-таки с ним разговаривать», - снова и снова упрекал себя хозяин турнира.
Не сле-до-ва-ло!
Нужно было нападать, убивать. Самому. Сразу. Первым. Без лишних слов. Наплевав на турнирный кодекс и ристалищные правила. Позабыв о благородстве и рыцарской чести.
Нападать!
Убивать!
Покуда проклятый магиер не поднял с проклятой повозки проклятого голема, выступающего ныне на стороне проклятого маркграфа.
Нападать!
Убивать!
Как только звук рога возвестил о приближении змеиного графа - так и нападать… так и убивать… Или отступать в город, под защиту стен. Но теперь-то уж поздно сокрушаться. Теперь вооруженная чудовищным мечом и невиданных размеров палицей груда железа приближалась к рассыпанному по ристалищу строю остландских рыцарей.
Чтобы начать с них.
А закончить?
- Маркграф! - собрав в кулак всю волю и мужество, силой голоса перекрывая металлический лязг, воскликнул Рудольф Нидербургский. - Немедленно остановите своего…
Змеиный граф смотрел на него. Прорезью забрала. Всем шлемом. Всем собою. Смотрел, чуть подавшись в седле вперед. Слушал. Внимал. Ждал.
- …своего…
Он был недалеко, этот Чернокнижник, совсем рядом был, на той стороне, в общем-то, неширокого ристалища, предназначенного для одиночных конных сшибок. С ним можно было перекрикиваться даже при таком шуме.
- …своего… Остановите! Слышите?!
- Зачем, дорогой сосед? - Из-под опущенного забрала Чернокнижника звучала неприкрытая насмешка. - Зачем останавливать? Условия оговорены. Начало турнира объявлено. Пора делать дело.
Боум-ш-джз-з-зь! Боум-ш-джз-з-зь! - грохотали по турнирному полю стальные сапоги стального человека. Человеком, однако, не являющегося.
- Вы утверждали, что ваш защитник - благородный рыцарь, а это исчадие… это создание… - Рудольф вновь запнулся, подбирая нужные слова.
Его не дослушали.
- А может быть, любезный бургграф, благородства в этом создании поболее, чем в вас? Оно-то, по крайней мере, атакует в открытую и не плетет заговоры за чужой спиной.
Маркграф потешался над устроителем турнира.
А защитник маркграфа…
Боум-ш-джз-з-зь! Боум-ш-джз-з-зь!
…наступал.
- Мои гости не станут драться с этим…
И опять бургграфа беспардонно перебили:
- Станут, ваша светлость! Еще как станут. Ибо у них уже нет выбора. Если ваши зачинщики не пожелают начинать бой, это сделает мой рыцарь. Вот только подойдет поближе…
Боум-ш-джз-з-зь! Боум-ш-джз-з-зь!
- Рыцарь?! - в отчаянии выкрикнул Рудольф Нидербургский. - Это не рыцарь! Это богопротивный! Магический! Го-лем! Порождение темного колдовства, которое не должно использовать в честном турнире!
Странно, но Альфред ответил и на это. Ответил громко и вполне серьезно - уже без тени насмешки:
- Вообще-то я предпочитаю называть своего голема не магическим, а механическим. Что же касается той невеликой доли колдовства, которая позволила вдохнуть в него жизненную силу, то она в некотором роде уравнена количеством противников, вызвавшихся сражаться с моим рыцарем. Так что тут все честно, бургграф. И даже если не все, то уж, во всяком случае, не вам, дорогой вы мой интриган, упрекать меня в нечестной игре. А теперь, будьте добры, помолчите и не мешайте смотреть.
А зрелище на огороженном ристалищном поле разворачивалось невиданное. Устрашающее было зрелище.
Первым голема атаковал Дипольд Славный. Горячий гейнский пфальцграф уже пришпорил коня, уже бросил несчастное животное в тяжелый галоп. Навстречу монстру.
Всадник, украшенный остландскими грифонами, набирал скорость. Голем же наоборот - вдруг остановился. Застыл. Голем, широко расставив ноги, ждал Дипольда.
Время замедлило свой бег. На стального рыцаря скакал рыцарь из плоти и крови. Расстояние между противниками быстро сокращалось.
Спохватившись, один за другим срывались с места другие участники турнира. Пригнувшись в седлах, прикрывшись щитами, выставив копья, понукая коней, подбадривая себя боевыми кличами, остландцы мчались за Дипольдом Славным. Каждый стремился догнать пфальцграфа, обогнать, первым нанести сокрушительный удар. Или вторым. Или третьим хотя бы…
Урвать себе кусочек неувядающей славы.
Повергнуть невиданного противника…
Создание магиера Лебиуса по-прежнему стояло недвижимой двуногой скалой. Голем больше не сотрясал своей тяжелой поступью турнирное поле. По ристалищу грохотали копыта двух десятков боевых коней. И два десятка копий целили в громадную темную фигуру.
Но отчего-то бургграфу Рудольфу Нидербургскому сейчас не очень верилось в удачливость Дипольда Славного и прочих рыцарей Остланда.
…Свое тяжелое ристалищное копье пфальцграф с самого начала направил в голову врага. В большую, стальную, горшкообразную голову. В середину глухого шлема - под магическую роспись, под козырек смотровой щели. Разумеется, массивный наконечник в узкую прорезь не войдет, но, может быть, хотя бы щепа расколотого древка…
А нет - так оглушить, ошеломить, повалить врага точным ударом. Вложив в этот удар всю силу и скорость, напор, разбег, массу коня и всадника.
Дипольд слышал за спиной нарастающих топот, лязг железа и выкрики - это на стального монстра скакали остальные рыцари-поединщики. Как и он сам - за славой скакали. Или за смертью.
Сквозь смотровую Щель усиленного турнирного салада Дипольд видел: голем медленно, не торопясь, отводит назад левую руку. Ту, что с булавой. Не для удара отводит - для удара еще рано. Судя по всему, эта оживленная магией груда металла собиралась… Да, точно - метнуть свое оружие собиралась. Дипольд старался не думать о том, как сильно и как далеко может бросить столь устрашающий снаряд железная рука. Пусть даже левая… Или для голема нет разницы - что правая, что левая?
Резкий взмах. Рука - будто метательный рычаг катапульты.
Булава - массивный шишковатый шар на толстой деревянной рукояти - выскальзывает из разжавшихся стальных пальцев, летит, кувыркаясь…
Нет, не в Дипольда. Мимо него. Выше. И левее.
Враг промахнулся? А может, нет? Может, у голема иная цель?
Все же немалого труда стоило не свернуть на полном скаку вправо, не пригнуть, не спрятать голову, не упасть на лошадиную шею, укрывая глаза в конской гриве. И - сохранить хладнокровие. И - проигнорировать смертоносный снаряд. Отвлекаться нельзя. Иначе не удержать, как должно, повода в левой руке. Иначе дрогнет правая рука, а с нею вместе дрогнет и отклонится от цели тяжелое копье. Иначе массивный наконечник ударит не туда, куда задумано.
За спиной Дипольда послышался звон, грохот…
Будто со стен оружейной вдруг разом рухнули на пол сбитые одним ударом доспехи, висевшие на ненадежных крючьях.
…И крики. Теперь уже совсем другие - не грозные и воинственные, а крики боли, ужаса. Проклятия и приглушенная шлемами совсем уж некуртуазная ругань.
Видимо, голем все-таки целил не в Дипольда. И голем не промахнулся. Брошенная с нечеловеческой силой булава цели достигла.
А Дипольд не отвлекался, не оборачивался. Сжав зубы и еще крепче копье, он по-прежнему несся вперед, на несокрушимую громаду, напоминавшую человека лишь очертаниями фигуры. И через свою смотровую щель смотрел в черную прорезь на расписанном темном шлеме. И по-прежнему целил туда, под козырек.
А черная прорезь смотрела на него. На него одного.
Да, турнирное копье было длиннее меча голема. И копье ударило первым. Сильно. Мощно. Только ожидаемого результата этот таранный удар не принес. И вообще - никакого результата.
Голем вдруг ушел вниз, пригибая голову, прикрывая козырьком смотровую щель. По сути, он повторял тот же прием, что использовал сам Дипольд в сшибке с Генрихом-Медведем. С неожиданным проворством стальная махина, громыхнув латами, опустилась, нет - упала на одно колено. Выставив вперед другое, подавшись всем корпусом навстречу противнику. Обретая надежную опору, подныривая под копье.
Дипольд не успел поворотить тяжелое древко. Вовремя - не успел. Недостаточно быстро опустил. Недостаточно низко опустил. Наконечник лишь скользнул по гребню шлема, исчерканного магическими письменами. Толстое ратовище подскочило вверх, вырываясь из опорных крюков. Даже не проломившись.
Проносящегося мимо, почти вплотную, всадника с золотым грифоном на щите и гербовой котте голем рубить мечом не стал. Резко (и откуда только такая прыть у бронированной махины!) развернулся… Толкнул растопыренной левой ладонью. Не самого Дипольда даже - пфальцграфова коня. В бок.
Этого оказалось более чем достаточно. Тычок тяжелой латной рукавицы был страшен. Слетел с разбитого седла помятый щиток-дильж.
Взметнулся сорванный стальными пальцами кусок попоны. И клок конской шкуры. Вместе с конской плотью.
Всхрип, жалобное ржание - и верный конь Дипольда, опрокинутый, отброшенный, упал у самой ристалищной ограды. Всадник отлетел еще дальше - за ограду. На опустевшие места богатых бюргеров.
Обвешенное железом тело рухнуло на землю, сломав при этом две пустующие лавки. От сотрясения темно-красный реннтарч, украшенный златокрылым остландским грифоном, сорвался с креплений кирасы. Мощная пружина зашвырнула турнирный щиток куда-то за насыпь и трибуны.
Бесконечно долгое мгновение голову Дипольда наполняли туман и жуткая боль. Густой туман. И много боли. А после - не стало ничего.
Первая жертва стального голема лежала неподвижно. Дальнейшего боя сын остландского курфюрста благородный и отважный пфальцграф Дипольд Гейнский, прозванный Славным, уже не видел.

ГЛАВА 12

Предыдущая страница 4 Следующая страница


5 Руслан Мельников

А турнир превращался в скоротечную кровавую бойню. И, в отличие от Дипольда, бургграфу Рудольфу Нидербургскому пришлось от начала и до самого конца наблюдать, как один за другим гибнут лучшие рыцари Остланда, на помощь которых он так надеялся.
Бледные губы устроителя боев шептали молитву. Но, видно, Господь в этот раз не слышал призывов грешного бургграфа, и создание прагсбургского магиера безнаказанно заливало турнирное поле благородной кровью.
Ристалище было достаточно длинным, но широким лишь настолько, насколько это требовалось для парных сшибок. Для групповых стычек-бухуртов оно не предназначалось. И потому атаковавшие противника остландские рыцари вынуждены были скакать по огороженному коридору почти стремя в стремя. В четыре-пять смешанных рядов. Вот в эту-то сплошную движущуюся массу людей и коней и угодила брошенная големом булава.
Лучшую мишень трудно было вообразить. Огромная, вертящаяся в воздухе палица вышибла из седла одного и свалила вместе с лошадью второго всадника из передней шеренги. Об этих двух споткнулись еще трое. Остальные вынуждены были придержать и повернуть коней, объезжая возникшее препятствие вдоль ограды. Плотный отряд рассеялся на разбросанных по ристалищу одиночек. Единого натиска уже не получалось.
Первого одиночку - гейнского пфальцграфа Дипольда Славного, вырвавшегося далеко вперед, - стальной великан мощным ударом - не меча даже - растопыренной пятерни отшвырнул за ристалищную ограду, как отшвыривают надоедливого щенка. Затем голем встретил остальных. Уже во всеоружии встретил. Прославленные остландские рыцари один за другим наскакивали на непоколебимую громаду. И так же - один за другим - падали поверженными, не успев причинить противнику вреда.
Даже опустившись для большей устойчивости на одно колено, голем превосходил ростом обычного человека, а благодаря длинным рукам и еще более длинному клинку в противостоянии с всадником мало в чем уступал последнему.
Вслед за несчастным Дипольдом создание Лебиуса одновременно атаковали сразу два рыцаря.
Два копья ударили в массивный нагрудник. Толстые древки разлетелись в щепу. Голем не сдвинулся с места и, разведя руки в стороны, легко остановил обоих противников.
Конь всадника, нападавшего слева, в галопе налетел грудью на тяжелый шипастый кулак. Как на непреодолимую преграду, как на крепостную стену наткнулся. Всхрапнув, рослый жеребец вдруг встал на полном скаку. Всадник, не удержавшись в седле, перелетел через лошадиную голову, грохнулся оземь всей тяжестью турнирного снаряжения.
Конь же осел, упал, забил ногами в предсмертной судороге. Кольчужный нагрудник был вбит, впечатан боевому жеребцу в ребра. Из рваной попоны и драной металлической сетки торчали сломанные кости.
Вылетевший из седла рыцарь остался лежать, как упал - на спине без чувств, не шевелясь. С гербовой котты в небо скалилась медвежья морда.
Всаднику, атаковавшему справа, повезло еще меньше. Один-единственный взмах длинного клинка - и страшный поперечный удар снес голову лошади и рассек напополам укрывшегося за лошадиной шеей рыцаря. Обезглавленное животное по инерции пронеслось мимо, неся на крупе нижнюю часть человеческого тела: ноги, болтающиеся в стременах и щитках-дильжах, а выше тассеты и подола-набрюшника - ничего.
Безголовая лошадь с застрявшим в стременах обрубком человека рухнула уже за спиной голема. Следом катились, вываливаясь из доспешной скорлупы, окровавленные куски. Кровь и грязь скрыли герб несчастного.
Меч голема тоже проследовал по инерции дальше, по кругу. Чуть развернувшись, железный рыцарь достал оглушенного и обездвиженного Генриха-Медведя. Самый кончик длинного клинка довершил расправу, превратив тело барона фон Швица из бесчувственного в бездыханное.
Следующего нападавшего, безуспешно сломавшего копье о несокрушимого монстра, голем встретил мощным продольным ударом, рассекая надвое и всадника в латах - от головы до паха, и лошадь - по крупу.
Еще одна пара… Первый рыцарь чуть ближе. Второй - чуть дальше. Турнирные копья - хрусть! хрусть! - снова ломаются, как сухой хворост, - без всякой пользы ломаются, без толку, без видимого результата. Зато меч голема…
Гудящий размашистый удар. Оба всадника вылетают из седел, падают замертво. Из-под разрубленных доспехов обильно течет и льется красное.
Следующий конный остландец…
Подставленный под копейный наконечник клинок легко разрубает толстое древко. И - замирает, застывает на краткий, наикратчайший миг. Острие длинного меча опущено и смотрит вперед. А затем, почти сразу - резкий выпад навстречу скачущему противнику.
Всадник с обломком копья в руке напарывается на заточенную сталь. Падает с седла. С седлом вместе, с опутанными ремнями и взметающимися, подобно диковинным крыльям дильжами. Меч голема обрушивается сверху вниз, добивая. И не спасают прочные турнирные латы. Ибо от такого не спасут даже они.
Новый противник. Слева. Спешит, покуда тяжелый меч не поднят вновь. И - успевает. Почти. Копье направлено в левую руку голема. Но копье не попадает в подвижную конечность. Только слегка скользит по шипастому налокотнику. Рука же…
Стальная рука - безоружная, однако сама по себе являющаяся грозным оружием - попросту вырывает, сдергивает рыцаря с седла. Бросает на землю. Голем наваливается всем своим весом сверху, сжимает пальцы, вминает защитный подбородник в горло противнику. Обезглавливает - не острым металлом, но чудовищным давлением. Отрывает голову.
И - еще один остландский рыцарь. Уже справа. Тоже наскакивает, налетает на согбенную груду железа, не теряя ни секунды, ни полсекунды, в полной мере используя благоприятный момент. Разогнуться, размахнуться для верхнего удара у голема времени нет. А потому он просто рубит мечом понизу. Падает конь с отсеченными ногами. Всеми четырьмя. Беспомощно и нелепо катится по земле всадник. Но длинный клинок дотягивается и до него.
Очередная пара нападающих. Еще два напрасно сломанных копья. И вновь голем рубит мечом и цепляет пальцами-крюками. Меч половинит остландского барона. Пальцы хватают графскую руку. Барон разваливается надвое. Рука графа отделяется от тела.
Крики, лошадиное ржание, звон металла, грохот падающих тел.
А голем уже поднимается с колена, встает на ноги и шагает по ристалищу навстречу… Быстро идет навстречу… Бежит, громыхая железом, навстречу… Оставшимся навстречу…
Запоздалым, отставшим рыцарям навстречу.
Скачущим навстречу своей неминуемой смерти.
Если кто и испугался, если кто и пожелал остановиться - теперь уже поздно. Разогнанные для копейной сшибки кони не останавливаются сразу. Пока не столкнутся с врагом - не останавливаются. И взявший разбег противник - вот он уже, совсем рядом. И свернуть в огороженном ристалищном коридоре, проскочить стороной, уйти от длинного меча в длинной руке нет никакой возможности.
Ни малейшей.
Меч голема снова и снова описывал смертоносные дуги, и фонтаны крови брызгали аж за ристалищную ограду. Только последнему из остландских поединщиков - графу Альберту Клихштейну удалось-таки, бросив копье, осадить коня. С пронзительным ржанием обезумевший жеребец вскинулся на дыбы перед големом, переступающим через трупы и куски трупов, через умерших и умирающих.
Впрочем, это не спасло Клихштейна. Острие вражеского меча все же достало… Сначала открытое брюхо графского коня, а после - уже на земле - и самого Альберта.
Потом пришел черед поверженных, но еще живых, немногих уцелевших в бойне рыцарей. Раненых, искалеченных, оглушенных, сбитых с коней… Тех, кто еще шевелился. Голем добивал каждого - быстро и методично. И изящной мезирикордии для этого ему не требовалось. Победитель использовал свой громадный меч, действуя им со сноровкой мясника и несуетливостью потомственного раздельщика туш.
Только вылетевший за ограждения Дипольд Гейнский почему-то не привлекал внимания голема. Впрочем, пфальцграф по-прежнему не подавал признаков жизни и не представлял опасности для чужаков из Верхней Марки.

ГЛАВА 13

Залитое кровью ристалище являло собой границу. На той стороне турнирного поля Рудольф Нидербургский видел торжествующих оберландцев во главе с Чернокнижником. И уже не важно было, что воинов у маркграфа так мало. Важно, что под знаменем с серебряной змеей выступил неуязвимый, непобедимый, несокрушимый стальной голем. Великан не из плоти и крови, а из металла и черных колдовских токов. Тот самый великан, что вершит сейчас кровавое дело на кровавой ристалищной границе. Довершает…
С другой стороны ристалища, у зрительских трибун, теснились обескураженные, растерянные, напуганные хозяева турнира. Не участвовавшие в турнире бездоспешные нидербургские рыцари. Бледные как снег стражники. Пешие ландскнехты. Конные рейтары, больше не пытавшиеся отрезать оберландцам путь к отступлению, а, напротив, сами отступившие за турнирное поле. Первая и единственная сотня! Больше из-за городских стен никто на подмогу своему бургграфу не спешил. Город трусливо закрывал ворота.
Правда, к нидербургским воинам уже присоединились оруженосцы и слуги изрубленных остландских рыцарей. Да еще вон в сторонке - десяток оцепеневших стрелков-арбалетчиков.
Арбалетчиков?!
Арбалетчиков!
Рудольф встрепенулся. Как же он мог забыть о своих бравых стрелках?! Самострелы-то в их руках по-прежнему взведены. И притом не абы какие самострелы. Большие, массивные армбрусты, со стальной дугой лука, с крепкой тетивой, натянуть которую возможно лишь при помощи тугого реечного ворота или мощного рычага «козьей ноги». Такие арбалеты способны пробить любой доспех. Любой обычный доспех. И быть может… И может быть…
Это была последняя надежда.
Бургграф Рудольф Нидербургский встретился взглядом с начальником десятка стрелков. Глаза десятника-цейнерманна выражали страх и готовность. Страх, потому что глаза эти видели то же, что видели глаза бургграфа. Готовность - потому что страх…
Во взглядах прочих арбалетчиков тоже читался страх на грани панического ужаса. И тоже готовность. Готовность обреченных. Готовность сделать хоть что-нибудь, хотя бы попытаться сделать… Лишь бы избавиться от этого липкого, сковывающего члены страха.
Бургграф молча и почти незаметно кивнул.
Краткий приказ цейнерманна тоже был слышен едва-едва. Десятник отдавал команду хриплым шепотом… Однако те, кому следовало, расслышали. Почувствовали. Прочли по пересохшим губам.
Арбалеты поднялись.
Звонкие щелчки армбрустов прозвучали громче сказанных слов. Тяжелые стрелы срывались с массивных лож.
Одна,
вторая,
третья…
Единого залпа все же не получилось. Арбалетчики не смогли разом стряхнуть оцепенение страха и одновременно прижать спусковые скобы.
…четвертая,
пятая,
шестая…
Руки стрелков дрожали, но сейчас это не имело большого значения: мишень была близко, мишень была большой. Захочешь - не промахнешься.
Мишенью являлся голем, закончивший уже свою кровавую работу. Голем стоял неподвижно, спиной к стрелкам, видимо, ожидая от своего создателя и господина дальнейших распоряжений. А бить грозного врага в спину всегда проще и безопаснее. Это известно любому стрелку.
Увы, зловещая фигура стального человека… нечеловека… сзади оказалась столь же неуязвимой для арбалетных стрел, как и спереди - для таранных копейных ударов. Массивные и толстые короткие болты армбрустов даже не опрокинули гиганта.
Металл звенел о металл. Болты били вразнобой:
в торс,
в шею,
в голову,
в поясницу,
в плечо,
в руку стального голема.
Звяк, звяк, звяк, звяк, звяк, звяк…
Тяжелые бронебойные болты отскакивали, лишь слегка оцарапав броню, скользили, отлетали, отклоненные… Вверх. Вниз. В сторону - далеко за ристалище.
- Не туда! - бургграф повернул искаженное лицо к арбалетчикам. Чувства смешались, и Рудольф Нидербургский кричал сейчас от гнева и страха. - Не в того! Маркграф! Магиер!
Раз уж нельзя остановить голема, следовало хотя бы избавиться от тех, кто отдает ему приказы! Пока эта машина смерти не получила новой команды.
Стрелки поняли. Стрелки успели повернуть четыре не разряженных еще арбалета. Надавить на спусковые скобы самострелов.
Щелк, щелк, щелк, щелк… Стрелы полетели к новым целям. Две - в змеиного графа. Две - в беглого прагсбургского колдуна, состоявшего у него на службе.
Одна пара… Первая стрела сбила Альфреда Чернокнижника с коня. Вторая просвистела над пустым уже седлом и по самое оперение вонзилась в грудь сидевшего позади знаменосца.
Другая пара… Первая стрела бросила Лебиуса Марагалиуса наземь. Вторая, просвистев над поверженным магиером, сухо стукнула о борт шестиколесной повозки.
Но еще прежде, чем вскрикнул носитель змеиного стяга, и прежде, чем арбалетный болт вошел глубоко в струганое дерево, дружина маркграфа ответила. И надо признать - ответила достойно.
В свите Альфреда Оберландского тоже имелись стрелки. Вдвое больше, чем у нидербуржцев. Два десятка конных арбалетчиков с взведенными самострелами. Правда, более легкими, не столь мощными и дальнобойными. Однако в меткости оберландцы не уступали стрелкам Рудольфа. А на малой дистанции и легкий, заряжаемый со стремени, арбалет будет смертельным оружием.
На прицеливание много времени не понадобилось.
Самострелы ударили одновременно, дружным залпом. И бургграф в одно мгновение лишился десятка своих арбалетчиков. Заодно досталось трем ландскнехтам, двум оруженосцам и одному герольду, случайно оказавшимся на пути оберландских стрел. Впрочем, эти потери не шли ни в какое сравнение с утраченной властью врага над големом.
Если власть действительно утрачена… хоть ненадолго. Если самонадеянный Альфред и ненавистный Лебиус мертвы. Если некому больше управлять стальным монстром.
Тогда - можно атаковать. Опрокидывать, сминать и преследовать оберландцев. Отгонять врага подальше от застывшего в ожидании голема. А уж там разберемся.
Рудольф Нидербургский открыл рот. Но приказ вдруг застрял в горле. Бургграф в ужасе воззрился на…
Оберландского маркграфа…
…быстро поднимали с земли двое расторопных оруженосцев. Альфред Чернокнижник покачивался и что-то рычал из-под опущенного забрала. На нагруднике, в который угодила тяжелая стрела, виднелась лишь небольшая вмятина. Ни раненым, ни тем более убитым властитель Верхней Марки не выглядел.
И уставился на…
Прагсбургского магиера…
…вырвало. Распростертое под трехосной повозкой маленькое скрюченное тело Лебиуса Марагалиуса содрогалась от выворачивавших его наизнанку приступов. Под скошенным набок, едва не свалившимся с головы капюшоном слышались тихие стоны и всхлипы. Сухая костлявая рука цеплялась за толстые спицы огромного колеса. Колдун тоже пытался подняться. Сам, правда, без посторонней помощи. В мешковатом балахоне на уровне живота зияла прореха. Извергнутое содержимое желудка неаппетитной лужицей растекалось под повозкой, но сами потроха чародея, судя по всему, уцелели. Крови, по крайней мере, не было. И в брюхе магиера не торчало оперения арбалетного болта. Стрела, сбившая Лебиуса с ног, валялась в стороне.
Нидербургский бургграф судорожно хватал воздух ртом, будто ему самому только что досталось болтом армбруста под дых. Проклятье! Колдовство! Опять! Снова!
В голове Рудольфа царил полнейший разброд. А сердце заполнял жуткий, первозданный ужас, предвещающий смерть всему и всем. Альфред же, как ни в чем не бывало, вновь садился в седло. Лебиус уже стоял на ногах, опираясь о повозку.
- Господи милостивый, сколько же здесь големов?! - в отчаянии простонал бургграф.
И не услышал собственного голоса.
Откашлявшись, отхаркавшись, отплевавшись, Лебиус выкрикнул что-то… Невнятное что-то. Впрочем, груда ходячего металла, возвышавшаяся посреди ристалища, своему создателю вняла. Сразу.
Перепачканный кровью голем вновь ожил. Повернулся к ристалищным трибунам. Лицом. Тем, что было у него вместо лица. Непроглядно темной смотровой прорезью глухого шлема.
- Бургграф, сложите оружие! - сухо и властно приказал Альфред Чернокнижник. - Этот бой вы уже проиграли.
Голем сделал шаг по направлению к трибунам.
Оружие нидербуржцев посыпалось на землю.

ГЛАВА 14

Спешившиеся воины маркграфа деловито хозяйничали на ристалище. Уводили лошадей, собирали оружие, приторачивали приглянувшиеся трофеи к седлам. Нидербургский бургграф, его телохранители и приближенные, рыцари, оруженосцы и слуги, городская стража и наемники-ландскнехты ждали - уныло, подавленно и покорно.
Кое-кто, правда, еще с надеждой поглядывал на городские укрепления. Но помощь из-за стен Нидербурга не спешила. Ворота были закрыты, а бомбарды, грозно торчавшие меж каменных зубцов, молчали. То ли запершиеся в крепости нидербуржцы не желали раздражать Альфреда Чернокнижника, в чьей полной власти находился сейчас бургграф, то ли опасались ненароком задеть последнего ядром. А возможно, ристалище не обстреливалось до сих пор по иной причине - по причине полной растерянности и паники, охватившей горожан.
Чудно было видеть, как сотня пришлых оберландских воинов ловко разоружает втрое больший отряд. Было бы чудно, если б не голем. И если бы с меча и лат стального монстра не капала еще кровь павших остландских рыцарей.
Из всех участников турнира выжил лишь гейнский пфальцграф Дипольд Славный, по-прежнему лежавший за ристалищной оградой. Но после сильного удара о землю пфальцграф так и не пришел и чувство.
Альфред Оберландский и магиер Лебиус долго и внимательно осматривали рыцаря со златокрылым грифоном на груди. Убедившись, что Дипольд жив, маркграф распорядился:
- Этого берем с собой. Снять с него латы. Связать. Кляп - в рот. Самого - в повозку.
- Пфальцграф Дипольд Славный, сын Вассершлосского герцога и имперского курфюрста Карла Остландского - мой гость! - возмутился Рудольф Нидербургский.
Отнюдь не случайное упоминание о влиятельном остландском курфюрсте не произвело, однако, на Альфреда должного впечатления.
- Был ваш, теперь - мой, - пожал плечам и оберландец. - Надеюсь, его сиятельство Карл Осторожный действительно будет в достаточной мере осторожным и благоразумным, чтобы не причинять мне вреда. Самому не причинять и не позволять делать этого другим. Отец ведь должен заботиться о своем сыне, вы не находите?
Все было ясно как божий день. Отныне Дипольд Славный становился заложником Альфреда, и не в силах Рудольфа тому помешать. Вот они, пресловутые гарантии безопасности, на которые намекал оберландский властитель!
- Ваш шантаж не может продолжаться вечно, маркграф! - хмуро заметил Рудольф. - Как только Дипольд погибнет или окажется на свободе…
- Полноте, любезный бургграф. Я вовсе не зверь, чтобы убивать благородного гостя. Но и отпускать Дипольда в ближайшее время я тоже не намерен.
- А известно ли вам, что его сиятельство Карл Остландский в скором времени станет императором? - с вызовом спросил Рудольф.
Большой государственной тайны он не выдавал, но все же… Быть может, в закрытые земли Верхней Марки новости доходят с опозданием и там еще не ведают сути внутренней имперской политики. Тогда, возможно, удастся смутить и даже образумить зарвавшегося маркграфа…
Не удалось. Видимо, Чернокнижник был все же в курсе грядущих перемен. Альфред спокойно кивнул:
- Это для меня не секрет.
- Но если захваченный вами Дипольд…
- Зачем же так грубо? - издевательский изгиб тонких бледных губ. Ну точно, будто змея шевельнулась на устах оберландца. - Не захваченный вовсе. Приглашенный. В гости. В го-сти при-гла-шенный, ваша бургграфская светлость.
Рудольф сглотнул. Продолжил. Заставил себя продолжить спокойным… по возможности спокойным и ровным голосом:
- Если Карл станет кайзером, а Дипольд, соответственно, сыном кайзера…
Бургграф осекся. Оберландец смотрел на него своими немигающе-бесстрастными глазами. Этот Чернокнижник ведь просчитал и продумал все наперед. И любые разговоры с ним теперь излишни.
- Тем лучше, - усмехнулся Альфред, - тем выше честь.
- Выше? Честь? - тихо-тихо процедил Рудольф.
- Разумеется! Ведь у меня в гостях окажется уже не сын какого-то герцога-курфюрста, а целый кронпринц.
- Вы играете с огнем, маркграф. Это опасно. Очень опасно.
- Для кого? - В гипнотизирующем змеином взгляде Чернокнижника промелькнула насмешка. - Для меня? Для Дипольда? Или для вас, горе-заговорщика, не уберегшего сына имперского курфюрста и отпрыска будущего кайзера?
Рудольф не нашелся что ответить. И как ответить, чтобы ответ прозвучал достойно. А собраться с мыслями ему не давали.
- Собственно, если разобраться, любезный бург-граф, то именно ваш подлый заговор, организованный под прикрытием турнира, привел к столь плачевным для вас и вашего остландского покровителя последствиям. Разве не так? Разве не вы заманили падкого до славы Дипольда на это ристалище? И разве не с вашего согласия состоялся бой ваших гостей с моим големом и по моим правилам?
- Я не знал, - подавленно пробормотал бург-граф. - Я ничего не знал…
- А кто примет такое оправдание? Карл Осторожный, лишившийся единственного сына? Влиятельнейшие остландские фамилии, чьи достойные представители порублены в куски под стенами вашего города?
- Вы… вы… - От сдержанности Рудольфа Нидербургского сейчас зависело многое, и все же бург-граф чувствовал, что утрачивает контроль над собой. Чувствовал, но не мог остановиться. Впрочем, и высказать все, что накипело, не мог тоже: Рудольфа переполняла ненависть, в груди не хватало воздуха.
- Вы… вы…
Альфред со скучающим видом отвел взгляд от взволнованного собеседника. Потом, будто вспомнив о чем-то, вновь повернулся к Рудольфу:
- Да, забыл сказать, дражайший сосед. Вашу милую дочурку я тоже увожу с собой.
- Что-о-о?!

Предыдущая страница 5 Следующая страница


Магиер Лебиус 6

Бургграф вскинулся. Встрепенулись, подскочили обезоруженные и усаженные на голую землю рыцари и слуги из свиты Рудольфа. Всех их, впрочем, тут же усадили обратно. Кого усадили, кого повалили. Воины маркграфа ничуть не стеснялись применять грубую силу.
- Вы не посмеете! - Рудольф Нидербургский побагровел, затрясся. - Альфред, если вы человек чести…
- Посмею, - тихо и спокойно заверил его Чернокнижник. - И дело тут вовсе не в моей чести. Я забираю Герду для того лишь, чтобы уберечь остатки вашей чести. После справедливого ристалищного боя… справедливого, не так ли, бургграф?
На заданный вопрос и пристальный взгляд Альфреда Рудольф не ответил.
- Так вот, после честного боя вы уже отдали бесчестный приказ своим арбалетчикам. Это может повториться. А зачем вам лишний позор? И зачем мне ненужные хлопоты? Я забираю вашу дочь, дабы у вас и ваших людей не возникло желание пальнуть нам вслед из крепостных бомбард или снарядить погоню. Герда поможет мне удалиться без никому не нужных инцидентов. Ну, и потом… после… в общем, ей тоже придется некоторое время погостить в моем замке.
- За-а-ачем? - с превеликим трудом выдавил из себя нидербургский бургграф.
- Чтобы впредь у вас больше не возникало охоты плести заговоры за моей спиной… - жестко и решительно ответил Альфред Оберландский. Тем тоном ответил, который заранее отметал все возражения, угрозы и мольбы.
Герде, как и Дипольду, предстояло стать заложницей. Возможно, вечной пленницей маркграфа, гарантирующей лояльность непримиримого врага-соседа.
- …Чтобы впредь вы вели себя разумно, - вбил Альфред последний гвоздь.
Это был конец. Рудольф Нидербургский - поникший, ссутулившийся, разом состарившийся, вмиг охладевший ко всему на свете - как надломленный опустился в кресло, из которого вскочил.
- Не стоит так переживать, друг мой, - с ухмылкой ободрил Альфред. - Если вас успокоит мое слово, то обещаю: я пальцем не трону вашу дочь.
Рудольф сидел неподвижно. Обещание змеиного графа не значило ровным счетом ничего. Даже если Чернокнижник сдержит слово… Сам-то Альфред, может, и не тронет Герду. Своей рукой - нет, но в оберландском замке хватает иных грязных рук. Руки Лебиуса, например. Что, если маркграф отдаст Герду прагсбургскому магиеру для каких-нибудь чудовищных колдовских опытов? Не исключено, что это будет хуже… много хуже и смерти, и бесчестия, вместе взятых.
Оцепеневший нидербургский бургграф смотрел перед собой не моргая. Он не видел сейчас ни Альфреда, ни Лебиуса, ни суетившихся вокруг воинов из свиты маркграфа. Сейчас Рудольф видел только темную, всю в густых потеках крови, фигуру голема посреди широкой полосы ристалищного поля. И не отводил глаз от узкой полоски тьмы в смотровой щели оберландского монстра.
Застывший стальной рыцарь, казалось, тоже смотрит на неподвижного человека, внутрь человека, в самую глубинную его суть, в душу. И под взглядом смотровой прорези голема бургграф осознал вдруг всю свою беззащитность, никчемность и обреченность. Из глаз некогда властного и жесткого Рудольфа Нидербургского текли слезы. Дрожали по-стариковски губы и руки. Дергалась щека. И левое веко.
Даже когда оруженосцы Альфреда уводили бледную, покорную, двигавшуюся, словно сомнамбула, Герду, Рудольф не смог отвести глаз от полоски непроглядного безысходного мрака, пялившегося на него из-под шлема стального истукана.
Оберландцы отбыли восвояси, так и не подступив к стенам Нидербурга. Отряд Чернокнижника уходил без опаски, неторопливо - с той невеликой скоростью, на которую была способна натужно поскрипывающая шестиколесная повозка. В повозке громоздился несокрушимый великан, вновь обращенный магией Лебиуса в безжизненную кучу металла. Там же лежали два заложника, прикованные цепями к бортам. Дипольд Славный и Герда-Без-Изъяна. И один труп - убитый знаменосец. Единственная потеря змеиного графа в этой странной и страшной стычке.
Стяг Альфреда Оберландского вез новый знаменосец. Штандарт маркграфа полоскался на встречном ветру, и геральдическая серебряная змея извивалась всем телом. Словно ползла. Уползала словно в свое логово. Надолго ли?
Погони не было.
…Долго и молча нидербуржцы собирали с залитого кровью ристалища кровавую же жатву. Порубленные тела в порубленных доспехах. Останки известнейших остландских рыцарей, которые не всегда и не сразу удавалось опознать.
А Рудольф Нидербургский все сидел в своем кресле в центре опустевших трибун. Сидел под легким расшитым пологом, как под нависшей плитой. Которая вот-вот рухнет. Раздавит… Рудольф сидел не шевелясь, будто оберландская машина смерти с окровавленным мечом в стальной руке все еще стоит перед ним.
И вглядывается бесстрастной безжалостной полоской тьмы в сокровенные глубины отчаявшегося сердца.
И перечеркивает этой темной полосой и сердце, и душу. И саму жизнь.
До наступления сумерек никто не смел потревожить бургграфа. Лишь когда полностью отгорело закатное зарево, телохранители осторожно подняли и под руки увели Рудольфа. Как беспомощного старца. Собственно, так оно и было: за эти часы управитель Нидербурга, лишившийся дочери, надежды и воли к жизни, превратился в дряхлого старика.
С ристалища он уходил в слезах.
В ту ночь Рудольф Нидербургский повесился в своей опочивальне. Старый верный слуга, последним видевший бургграфа в живых, утверждал, будто несчастный отец тронулся рассудком и говорил страшное. Слугу, впрочем, никто не слушал. Спешно созванный городской совет обсуждал, что делать дальше.
В ночном небе над опустевшим ристалищем и притихшим городом все кружил и кружил одинокий ворон.

ГЛАВА 15

Кляп во рту у него торчал с самого начала. Целую вечность торчал. С тех самых пор, как Дипольд очнулся. От бесконечной, резкой, пульсирующей во всем теле боли очнулся. Ужасное ощущение! Он будто не вываливался из тьмы небытия, а заново, в муках, нарождался на свет из материнской утробы.
Гейнский пфальцграф не сразу, но все же осознал себя. Пробудил, подстегнул подотставшие от примитивных чувств и инстинктов воспоминания и разум. И понял наконец, что движения сковывает вовсе не тяжесть турнирных доспехов, а крепкие ремни по всему телу и кандальная цепь на босых ногах. Что болезненные подбрасывания вверх-вниз - это не привычная скачка в седле, а тряская поездка в шестиколесной повозке змеиного графа. Что липкие красные пятна на камзоле не кровь, а… неужели вино?
И что в левый бок из-под грубой промасляной рогожи давит шипастый наплечник голема - того самого стального монстра, который давеча опрокинул на нидербургском ристалище Дипольда вместе с лошадью. Неподвижный, будто спящий, оберландский великан тоже был в путах. Сплошь в железных. Рогожу, укрывавшую его, словно огромный черный саван, туго стягивали звенящие от напряжения цепи. Цепи удерживали человекоподобную махину на одном месте, не давая ей сдвинуться ни на дюйм. В ногах голема поверх рогожи валялось мертвое тело какого-то оберландца.
Было еще одно неприятное открытие. Рядом с Дипольдом лежала юная, перепуганная вусмерть и совсем-совсем некрасивая в своем страхе девица. Смятая перепачканная одежда, грязные веревки поверх порванного платья, цепь на ногах, растрепанные волосы, зареванное лицо, кляп во рту и слюна на подбородке тоже ее не украшали. Невероятно, но именно эта непривлекательная соседка являлась дочерью бургграфа Рудольфа, той самой блистательной королевой турнира Гердой-Без-Изъяна, первой красавицей Нидербурга.
Герда, заметив его внимание, издала стон, похожий скорее на коровье мычание. Дипольд отвел взгляд от девушки. Защитить ее он сейчас все равно не мог. Поговорить - тоже. Так чего зря пялиться?
Сзади, в той стороне, где Дипольд видел собственные ноги (везут не ногами вперед - какое-никакое, а утешение!), высокий дощатый борт повозки и клонящееся к закату солнце, клубилась пыль. В пыли маячили очертания коней и всадников. Воины Альфреда Оберландского неспешно гнали захваченных на ристалище нидербургских лошадей. Лошади везли добычу: туго набитые дорожные сумки, притороченное к седлам оружие. Трофеи, увязанные и разложенные по тюкам, позвякивали и вдоль бортов повозки. Все правильно: победитель любого турнира забирает либо откуп, либо добро побежденных.
Ну, и кое-кого из побежденных этот победитель этого турнира прихватил с собой тоже. Дипольда Славного - в качестве главного трофея!
Дипольд застонал. Злобно - от унижения и отчаяния, знакомого каждому, кто когда-либо бывал в плену и в чужой воле. Яростно - от безвыходности позорного положения заложника и от собственного бессилия. Разочарованно - от неприглядного вида той, в которую едва не влюбился на ристалище. Ну и от боли, конечно, тоже застонал. Больно было, потому что невыносимо.
- А-а-а, очнулись наконец, ваша светлость господин пфальцграф!
Негромкий, скрипучий и шершавый какой-то голос донесся из ниоткуда. Говоривший не попадал в поле зрения, поскольку находился не сзади - в ногах Дипольда, а где-то спереди, за его изголовьем.
- Ох, и горазды же вы валяться без сознания! Мы уж опасались, как бы вы дух не испустили, ваша светлость. Перестарался, думали, дурной голем. Ему хоть и запрещено лишать вас жизни, но всякое, знаете ли, случается. И какой потом спрос с кучи железа? Одним словом, мы рады… - радость в словах говорившего звучала вполне искренняя, - несказанно рады тому, что вы живы и здоровы.
Ну, насчет «здоровы» это еще как сказать… Превозмогая боль, Дипольд повернул голову к словоохотливому спутнику.
Тот сидел на козлах. Бросив поводья, развернувшись всем телом.
Знакомый балахон. Только почему-то с дыркой на животе. А в дыре той поблескивают звенья частых мелких колец.
Знакомый капюшон. Большой, похожий на палаческий, с двумя прорезями для глаз. Сейчас немного сдвинут назад и чуть приоткрыт, так что под одним капюшоном виднеется край другого. Тоже кольчужного.
Двойной капюшон обращен к пфальцграфу. Меж складок зияет глубокая расщелина. А на самом ее дне… Лучи яркого еще заходящего солнца, бьющие сейчас прямо под этот колпак, разгоняют густую тень. Так что снизу, из лежачего положения, под грубой тканью и кольчатой сеткой все же можно разглядеть лицо. Неживое какое-то, бледное, с нездоровой зеленцой и желтизной кожи. Неприятное, бугристое, во многих местах стянутое красными пятнами - видимо, в шрамах от застарелых ожогов. Тонкое и худое. Немолодое уже, совсем немолодое. Но и без явных морщин, неестественно разглаженное. С проницательными глазами. Со слабо выступающим носом. Почти лишенное подбородка. И - седые пряди, свисающие над висками и впалыми щеками. Пожалуй, обычному человеку такое лицо принадлежать не могло. Такое лицо могло принадлежать лишь…
- Магиер, - с ненавистью процедил Дипольд.
Вернее, попытался процедить. Из-под кляпа донеслось нечленораздельное «а…ы…э». Тем не менее его поняли.
- Лебиус Марагалиус, к вашим услугам…
Капюшон слегка колыхнулся. Неподвижное лицо на дне матерчатого и кольчужного ущелья чуть дернулось мышцами и бугрящимися шрамами. В уголках бескровных губ наметилось слабое подобие улыбки.
- Если хотите, ваша светлость, можете называть меня просто мастер Лебиус.
Точно! Так и есть! Проклятый прагсбургский магиер!
- Очень рад знакомству! - Улыбка старого колдуна сделалась шире, обнажив желтоватые, но на удивление крепкие еще зубы. Тоже, небось, магия… - Надеюсь, оно будет долгим и приятным. Взаимоприятным.
Капюшон отвернулся, Лебиус крикнул куда-то вперед, дальше:
- Ваша светлость, господин маркграф! Дипольд в сознании!
- Стоя-а-ать! - донеслось в ответ.
Ответ-приказ это был.
Магиер натянул поводья. Сопровождавшие повозку всадники тоже остановились. И вскоре другое лицо - знакомое ненавистное лицо змеиного графа в овале открытого забрала возникло над высоким дощатым бортом. Альфред Чернокнижник с седла оглядел обоих пленников. В глазах оберландца читались насмешливое сочувствие и столь же насмешливое радушие.
- Вытащите у них кляпы, - распорядился маркграф. - И попотчуйте хорошенько. Пусть подкрепятся. Дорога у нас еще неблизкая.
- Мэ…аф…эс! - вместе с кляпом выплюнул Дипольд. Жутко болели челюсти, не слушался язык. Но он все же постарался. И со второго раза выговорил-таки, что хотел: - Мерзавец!
- Да-да, конечно, - рассеянно кивнул Альфред. - Мне тоже очень приятно ваше общество. А теперь, будьте любезны, угощайтесь.
На повозке, в уголке, прямо на грязной замызганной рогоже возле трупа оруженосцы и слуги Альфреда уже раскладывали нехитрую снедь. Лепешки, сыр, вяленое и копченое мясо. Пузатые плетеные фляги, в которых что-то весьма красноречиво побулькивало.
- Дражайший Дипольд, милая Герда, прошу к столу, - паясничал, гарцуя возле повозки, Чернокнижник. - Надеюсь, вы не в обиде за подобную фамильярность и скромное походное угощение. Не стесняйтесь. Ешьте, пейте вволю. Вино - кстати, весьма рекомендую. Очень славное. Из специальных запасов. Гейнское. Вам, пфальцграф, должно особенно понравиться. Признаюсь, пока вы были без сознания, в вас уже пытались влить немного винца. («Ах, вот откуда пятна на одежде…») Нельзя сказать, чтобы попытка эта увенчалась особенным успехом - ваш организм отчего-то отказывался принимать живительную влагу в нужных ему количествах, но уж теперь-то… А? Теперь?
Альфред выжидающе уставился на пленника.
Вообще-то, будучи связанным, Дипольд ни есть, ни пить не мог. Да и не собирался он этого делать. О чем сразу же предупредил:
- К твоей пище я не притронусь, оберландский ублюдок!
- Тогда вас придется кормить принудительно, ваша светлость, - расстроенно вздохнул Альфред. - Мне совсем не хочется, чтобы вы скончались в пути от истощения.
- Уж лучше сдохнуть!
- Нет, смею заверить, это хуже. Подумайте сами, что обо мне станут говорить, если я допущу смерть будущего кронпринца, пользующегося моим гостеприимством. Да и прекрасную деву из благородного нидербургского дома морить голодом тоже как-то не по-рыцарски.
Альфред повернулся к слугам. Вяло махнул рукой:
- Накормить их! Сначала - даму!
Девушка не долго сопротивлялась. Не смогла. Выпучив глаза, задыхаясь, заходясь в кашле, извергая из себя непрожеванные куски, она все же глотала насильно впихиваемую пищу.
- Прекратите! - потребовал Дипольд.
Перемазанная едой, рыдающая, бьющаяся в пред-рвотных позывах Герда-Без-Изъяна окончательно утратила в его глазах былое очарование. Но все же она была женщина, а он мужчина. Благородный рыцарь, коему надлежало защищать беззащитных. Нельзя делом - так хотя бы словом.
- Пр-р-рекратите, сволочи! Слышите?!
Не слышали. Продолжали.
Герду все же вырвало. Прямо на путы и рваное платье.
- Довольно! - брезгливо поморщился Чернокнижник. - Полагаю, теперь наша дева сыта. Дайте ей вина, пусть запьет.
Пила Герда сама. Уже не противясь. Пила взахлеб и много.
- Теперь ваша очередь, пфальцграф! Сами будете трапезничать или помочь?
Все-таки напичкать силком его не удалось. Дипольд ревел и мотал головой, будто раненый бык, а после того как он, изловчившись, едва не откусил палец кому-то из маркграфских слуг, от упрямого пленника отстали.
- Я вижу, после турнира вы еще слишком слабы для тяжелой пищи, - маркграф неодобрительно покачал головой. - Что ж…
Снова ленивый жест, обращенный к слугам.
- Влейте в больного вина. Пусть хоть немного наберется сил. Не волнуйтесь, ваша светлость, вино поможет, излечит и успокоит.
Сжатые зубы ему раздвинули рукоятью кожаной плети. Откуда-то возникла воронка с длинным горлышком. Удерживая голову Дипольда в несколько рук, ее вставили, впихнули в самое горло. Такие воронки отцы-инквизиторы используют, практикуя водяные пытки. Через такие воронки в глотки еретиков и колдунов вливают столько воды, сколько попросту не в состоянии принять человеческое чрево. А теперь вот инквизиторский инструмент верой и правдой послужит оберландскому колдуну-Чернокнижнику. «Только меня, как благородного гейнского пфальцграфа, будут пытать не водой, а вином! - промелькнуло в голове Дипольда. - Гейнским! Проклятый Черно…»
И вино полилось…
Нет, это не было пыткой. Влили полфляги - не больнее.
Прекратили. Вынули воронку. Либо его просто хотели напоить, чтобы горячий пфальцграф не набедокурил в дороге, либо Альфред действительно пытался доступным ему способом поддержать силы упрямого пленника.
А вино-то в самом деле помогало… Да, гейнское, но с каким-то особым солоновато-кровавым, что ли, привкусом, хмельное, терпкое, в меру горькое, немного кисловатое, хорошо утоляющее жажду, оно как-то сразу уняло ноющую боль и гул под черепной костью, увлажнило сухие губы, погасило зарождающийся лихорадочный жар в теле.
Прямо не вино, а целебный бальзам! Впрочем, вполне возможно… Лебиус ведь рядом, а магиеры используют свое колдовство не только для создания големов.
Бодрости заметно прибавилось, а вот мысли малость помутились, утратили связность. Что ж, вино есть вино. Даже родное гейнское. Даже такое целебное.
Им все же дали небольшие послабления. Сняли лишние путы. Только на руках оставили ремни, а на ногах - кандалы. Причем короткая тяжелая цепь, связывавшая два железных кольца на лодыжках, была соединена с другой цепью, прикованной к борту повозки, и напрочь исключала всякую возможность побега. Во время частых, но кратких остановок оберландцы развязывали пленникам руки, вынимали кляпы, раскладывали перед Дипольдом и Гердой еду, однако силой кормить больше не пытались. А вот чудесным вином поили. Не спрашивая.
Они пили. Было в том что-то вроде негласного договора. От пищи из рук врага Дипольд отказывался наотрез, но, памятуя об инквизиторской воронке, с которой все равно не поспоришь, послушно делал несколько глотков из фляги. Тем более что гейнское, как ни крути, улучшало самочувствие и поднимало дух. И притом - странное дело - даже не вызывало привычной сухости в горле, как после обычной пирушки.
Герда тоже не ела - после первой насильственной кормежки попросту не могла, наверное. А может, это от страха. Но пила тоже - послушно и много. Видимо, вино помогало и ей. Прежде всего забыться помогало.
А забывать было что. Ибо плен оставался пленом. Переговариваться друг с другом сыну остландского курфюрста и дочери нидербургского бургграфа не позволяли. Брань со стороны Дипольда, очередная истерика Герды или попытка тайком перекинуться между собой парой слов неизменно пресекались грязным жеваным кляпом. И новыми ремнями на руки. Чтоб этот самый кляп не вырвать.
И так в пьяном молчаливом полусне-полуяви - тряска в громадной оберландской повозке до следующей остановки. Где снова вино. И снова кляп. Дорога проходила в постепенно накапливающемся, нарастающем, сгущающемся, давящем хмельном тумане. Плотный туман этот порой веселил Дипольда, однако вместе с тем медленно, но верно угнетал разум. А вслед за разумом - и волю. Прежде молодой пфальцграф никогда не употреблял гейнского в таких количествах и даже не подозревал, что вино может оказаться настолько коварным и крепким.

ГЛАВА 16

Вскоре после выпитого он начал проваливаться в забытье, в небытие. Целиком проваливаться, с головой, без остатка. Но "в определенном смысле это было даже хорошо. Очень хорошо. Ибо так все плохое проходило мимо. Правда, когда винные пары все же немного рассеивались… О, тогда хотелось крови! Или хотя бы снова - вина.
В пути с пленниками случалось много неприятного и откровенно унизительного. Ровно столько, сколько неприятностей и унижений выпадает на долю прикованного к телеге человека. Поскольку цепи размыкать Альфред запретил строго-настрого, даже нужду на привалах они вынуждены были справлять под повозку. Дипольду было проще, а вот его спутнице… Сам-то пфальцграф, конечно, отводил глаза, когда несчастная девушка, шурша юбками, краснея и плача от стыда, пыталась укрыться под колесом. Но вот оберландцы открыто и с глумливыми ухмылками пялились на Герду. Рук дисциплинированные солдаты Альфреда не распускали, скабрезными остротами вслух не сыпали, однако их красноречивые взгляды говорили больнее, чем руки и слова.
Дипольд в такие моменты вскипал от бешенства, но чего уж там… Именно в такие моменты Герда-Без-Изъяна превращалась в глазах гордого пфальцграфа из непривлекательной спутницы в вовсе противную и отталкивающую. Одним своим присутствием и униженным положением она усугубляла осознание его собственного бессилия. Дипольд Славный видел страдания Герды, понимал, что должен помочь, но помочь ничем не мог, и оттого в первую очередь злился именно на нее. Ибо без дочери Рудольфа все было бы проще и легче. К тому же жутко раздражали нескончаемые слезы и неумолкающие бессмысленные стоны-мычания Герды.
Если бы случилось чудо и оба они вдруг обрели свободу, просить ее руки и сердца Дипольд теперь точно не стал бы. Нет, он, конечно, отомстит - не только за свой позор, но и за надругательства над бедной беззащитной девушкой. И отомстит страшно - и маркграфу отомстит, и его магиеру, и солдафонам, охранявшим повозку, и голему, и всей Оберландмарке! Отомстит, несомненно. При первом же удобном случае. Но местью же и ограничится… А женитьба на Герде - до чего же неразумные то были мысли!
Альфред Оберландский часто менял охрану, особое внимание уделяя тыловым дозорам. Но, похоже, делал это Чернокнижник больше для порядка. Сам он вел себя так, будто вовсе не опасался преследования. Будто знал наверняка, что ни ему, ни его небольшому отряду ничего в пути не угрожает.
Лебиус время от времени отдавал поводья кому-нибудь из слуг маркграфа, а сам впадал в колдовской транс. Что чаротворил - неведомо. Матер просто сидел в повозке неподвижно, укрывшись своим капюшоном, и неразборчиво бормотал под нос. Иногда беглый прагсбуржец отходил в сторону, что-то обсуждал наедине со змеиным графом. Все остальное время Лебиус находился при големе, готовый в любую минуту поднять стального рыцаря. Однако нужды такой не возникало. Погони позади не наблюдалось. Да и впереди никто не решался встать на пути знамени с серебряной змеей Верхней Марки.
Сначала ехали по нидербургскому приграничью - по местам диким, безлюдным. Что неудивительно: селиться у оберландского порубежья желающих не было. Лишь изредка встречались старые полуразрушенные домишки и покосившиеся частоколы оставленных селений да заброшенных малых бургов. И ни дымка, ни человека, ни скотины, ни взлаивающего пса-пустобреха.
К повозке иногда подъезжал Альфред. Ненадолго… Взглянет на пленников. Ухмыльнется нагло из-под поднятого забрала, блеснет начищенным нагрудником со свежей вмятиной и, не вступая в разговоры, повернет коня.
Дипольду и Герде ничего не объясняли. Да и зачем? И так, без всяких объяснений, все ясно. За-лож-ни-ки! Само по себе страшное слово, и вдвойне, втройне страшнее от того, что им предстоит стать заложниками Альфреда Чернокнижника.
Начинал тухнуть мертвец, лежавший в повозке вместе с пленниками и големом. Дипольд заметил: выпитое вино помогало забить неприятный запах. Пфальцграф стал пить больше. А хмельного гейнского с собой оберландцы везли много.
Перевалили границу. Миновали полосу сторожевых укреплений на подступах к горам Оберланда. Дальше дорога пошла вверх. Пологий, почти незаметный вначале подъем становился все круче. По бокам то зеленели густые леса и луга с яркой сочной травой, то вырастали отвесные скалы заросших сосняком ущелий, то обрывались бездонные пропасти. А узкая горная дорога, словно серебряная змея со знамени Чернокнижника, настырно вилась меж ними.
И ползла. Выше. Выше…
Во хмелю - тяжелом, почти уже не прекращающемся - Дипольд запоминал немногое. Как в чудовищном кошмаре. Но кое-что все же осталось в памяти. Как проехали небольшое оберландское селение, лепившееся к скалам и прятавшееся за невысокой, но добротной каменной стеной. Как зияли черными зевами рудники и шахты. Как чадила пышущая жаром и, похоже, никогда не гасимая гигантская, невиданная в Остланде плавильная печь, обложенная толстым слоем кирпича. Как низвергавшийся с немыслимой высоты водопад ворочал неподъемные молоты водяной кузницы, вертел громадные колеса мельниц и приводил в движение уйму прочих незнакомых пфальцграфу больших и малых механизмов, установленных под потоком.
К замку Альфреда прибыли на четвертый день пути. Когда кончилось вино. И ушел хмель. И освежающие потоки чистого горного воздуха продули голову, разорвали пелену винных паров, охладили, привели в порядок вялые, путаные мысли.
Да, прибыли. Увидели…
Сначала в чистом безоблачном небе появились дымки. Не дымы сторожевых костров или плавилен, а разноцветные струйки, полные тусклых и ярких оттенков давно пробужденной и непрестанно используемой магии.
Затем взору пленников предстала главная цитадель Оберландмарки, возведенная на широком скалистом возвышении. Цветные колдовские дымы поднимались из-за высоких зубчатых стен и курились в узких бойницах, а сам замок - большой, просторный - напоминал скорее гигантский языческий жертвенник. И именно сюда, в этот каменный алтарь, Чернокнижник вез своих заложников.
Никогда прежде Дипольд не видел ничего подобного, а потому смотрел на крепость маркграфа с раскрытым ртом и вытаращенными глазами. Смотрел на скалы, уходившие в стены. На стены, являвшие собой продолжение скалистых выступов. На выпирающие из первозданной древней породы массивные округлые башни - там, где не хватало скал. На гигантские валуны, размером с башни, подпирающие и без того мощную кладку.
Казалось, сами кости гор выступали здесь сквозь податливую плоть земли и заново обрастали иным мясом - прочным, каменным, облагороженным руками человека. Замок и скалы, словно спаянные воедино, дополняли и укрепляли друг друга, образуя удивительнейшую, неприступнейшую твердыню. Да, именно твердыня - вот оно, самое подходящее определение для такого…
Естественные преграды гармонично сливались здесь с искусственными надстройками и укреплениями, возведенными людьми. Дикий, не тронутый, не вывороченный со своего исконного места камень, и камень, тщательно обработанный зубилами каменотесов, лежали друг подле друга и друг на друге. И не мешали друг другу. Но - крепили друг друга. Некоторые бойницы были прорублены прямо в скальной породе. А некоторые скалы несли на себе целые боевые площадки и галереи. Властитель Оберландмарки знал, где и как строить свою крепость…
Над замком главенствовала высокая и мощная скала-башня. Донжон располагался в самом центре оборонительного комплекса. Над островерхой крышей колыхался тяжелый оберландский стяг. Все та же серебряная змея на синем фоне.
С трех сторон, у самого основания цитадели - незыблемого и несокрушимого - крепость неравномерно окружали крутые обрывы разной глубины. Где-то в два-три человеческих роста. Где-то в двадцать-тридцать. Разумеется, там, где пропасть невелика, стены повыше и повнушительнее, но в целом… Естественных преград, в общем-то, было вполне достаточно, чтобы на этих подступах не утруждать себя рытьем рва и насыпанием вала. К тому же под обрывами расстилалась каменистая пустошь и лумски с невысокой травкой, так что незамеченным сюда не подобрался бы ни один враг. Лишь на изрядном отдалении от замка зеленел большой лес, изрезанный частыми, теряющимися меж деревьев тропками.
С четвертой стороны, откуда, собственно, и можно было подняться к крепости, виднелись врата - двустворчатые, большие и тяжелые, стиснутые двумя пузатыми башнями. Поверх ворот и промеж башен располагалась широкая, просторная надвратная боевая площадка, по толщине и прочности кладки едва ли уступавшая самим башням. Над площадкой развевалось еще одно синее полотнище с серебряной змеей.
Видимо, в замке тоже увидели и признали знамя маркграфа, реявшее над приближающимся отрядом. Под звуки сигнального рога медленно раздвигались толстые, обитые железными полосами створки ворот. Словно пасть раскрывалась. Лениво так…
Здесь, перед въездом в замок, имелись уже и крутобокий плотный вал из утрамбованной земли и массивных глыб, и ров - сухой (воду на возвышенности трудно удержать даже магией), но глубокий, с отвесными, выложенными камнем стенками и часто утыканный понизу заостренными кольями. Привычный глазу Дипольда подъемный мост, правда, отсутствовал. Вместо хлипкого, подъемного надо рвом горбатился постоянный мост. Каменный, прочный, надежный, с мощными опорами. Ведущий прямо к воротам. По такому, конечно, можно подвести таран. Но зато такой мост выдержит и тяжесть стального голема, выходящего из замка навстречу врагу. Причем не одного голема способен выдержать этот мост. И не двух, и не трех.
И потом, что касается таранов… Вверху, между зубцами стен, грозно торчали стволы крупных крепостных бомбард, готовые встретить увесистыми ядрами любого неприятеля, осмелившегося приблизиться к заветному мосту на расстояние выстрела.
В замок отряд змеиного графа вступал в походном порядке: половина всадников впереди, половина - сзади. Шестиколесная повозка с големом и пленниками - в центре. Проход через воротную арку был сродни проходу через ущелье. Такой же глубокий, тесный, темный. Страшный.
Затем повозка прогрохотала по тесаному камню просторного внутреннего двора. Остановилась. Здесь пленникам пришлось расстаться. Дипольда отковали от дощатого борта первым. Отковать-то отковали, но, так и не сняв ножных кандалов, не вынув изо рта кляпа и не развязав рук, тут же, по приказу Альфреда, передали в распоряжение стражников с алебардами. Замковая стража куда-то повела, а точнее - погнала сына имперского курфюрста как безродного преступника. Древками алебард. Тычками и ударами.
Сзади что-то испуганно мычала сквозь кляп Герда-Без-Изъяна. Впрочем, дочь нидербургского бург-графа Дипольд слышал недолго. Его грубо впихнули в какую-то неприметную дверь, за которой обнаружился извилистый коридор, освещенный косыми солнечными лучами, бьющими из узких окон-бойниц. Справа и слева виднелись какие-то двери. Судя по всему, запертые.
Потом начался другой коридор - без окон. И без дверей. Здесь тьму разгонял лишь факельный свет. Задержались ненадолго. Один из стражников снял горящий факел с ржавой настенной подставки.
Пошли дальше.
Поворот, несколько ступенек вниз, и - в глубокой нише - еще одна обитая железом дверь с невысокой - пригибаться надо - притолокой.
Скрипучий засов.
Темница…
Узилище…
Темница!

Предыдущая страница 6 Следующая страница


7 Руслан Мельников

Узилище!
Именно перед этой дверью гейнский пфальцграф по прозвищу Славный вдруг явственно ощутил: что-то в нем надломилось. Или уж точнее - сломалось. Что-то трещавшее подспудно во время всей унизительной поездки на цепи. И вот натужно трещавшее прежде переломилось. Совсем. Навсегда. Непоправимо. С окончательным роковым хрустом. Только это хрустнул вовсе не внутренний стержень человеческой сути. Нет, это сметены и разметаны в щепу какие-то неведомые сдерживающие барьеры и рамки. И это не та поломка, что в одночасье превращает сильного человека в слабого. Это то, что делает сильного еще более сильным. Даже нет, не так. То, что делает сильного человека другим, иным. Опаснее, чем прежде. Злее. Безжалостнее, беспощаднее. И к врагам, и к друзьям, которые осмелятся встать на пути к вражескому горлу.
Да, Дипольд стал другим. Стараниями оберландского маркграфа, осмелившегося поступить с лучшем рыцарем Остланда так, как он поступил. И в этом заключалась главная ошибка Чернокнижника. Ибо новый Дипольд Славный - уже не старый Дипольд Славный. Ибо отныне новый Дипольд станет для змеиного графа заклятым ненавистником пострашнее всех прежних недругов Альфреда, вместе взятых. И помноженных друг на друга.
Так будет.
И так есть.
Уже.

ГЛАВА 17

- …И все-таки неразумно. Очень неразумно. Крайне неразумно, ваша светлость! - тихий голос, выражающий осторожное неодобрение, прошелестел под высокими сводами. - Вы ведь практически сами сунули голову в пасть нидербургского льва и меня впихнули туда же. Это еще великая удача, что лев не сжал челюсти прежде, чем я поднял голема. Но нельзя же было так рисковать! Неразумно…
- Неразумно?! - грянул в ответ другой голос - громкий, властный, уверенный. Угрожающий. - То есть глупо, так?! А не много ли ты себе позволяешь, магиер? Не забываешься ли ты, колдун? По-моему, куда как неразумнее упрекать в глупости своего единственного покровителя.
- Простите, ваша светлость, - былое неодобрение вмиг сменилось испугом и обрело боязливо-оправдывающиеся нотки. - Я просто… ну, знаете… после пережитого… и еще эта стрела, вывернувшая наизнанку все нутро… От одного воспоминания о ней у меня начинаются колики…
- Вообще-то, арбалетным болтом досталось и мне - не забывай.
- Я помню, помню, - зачастил тихий голос. - И как раз поэтому… я лишь хотел сказать…
- Что?!
- То, о чем предупреждал раньше. Слишком рискованно было вот так, в открытую, отправляться на нидербургский турнир. Дипольда мы бы могли схватить при более благоприятных и менее опасных обстоятельствах - в пути к Нидербургу или на обратной дороге. И уж вовсе не следовало вашей светлости самому приближаться к ристалищу со столь малой свитой. Если бы нидербуржцы и остландские рыцари напали сразу, без промедления… Тогда ваша жизнь…
- Моя жизнь была в безопасности. Как и твоя, впрочем, о которой, сдается мне, ты печешься больше.
- Ваша светлость! Я… вы…
Горячая, но не очень уверенная попытка возразить была холодно прервана:
- Мои латы и та кольчуга, которую ты носишь под своей рясой, неуязвимы для вражеского оружия. По крайней мере, ты сам уверял меня в этом, колдун.
- Позволю себе дерзость напомнить: я всего лишь говорил, что эти доспехи несколько прочнее и надежнее лат, изготовленных обычными бронниками, - со смирением ответствовал тихий голос. - Однако я никогда не утверждал, что они неуязвимы. Да, ваши латы и моя кольчуга выкованы из лучшей… драгоценнейшей стали, выплавленной по специальным, немногим в этом мире ведомым рецептам, да, они неоднократно заговорены и особым образом, под нужные заклинания, закалены в свежей крови. Столько раз закалены, сколько требуется. Но, поверьте, даже алхимия, магия и некромантия, вместе взятые, не способны создать доспеха, который полностью уберег бы хрупкое человеческое тело от всех опасностей яростной битвы. Неуязвимых лат не бывает, и потому полагаться на одну только броню не следует никогда. К тому же усиленный защитный комплект имеется лишь у вас и у меня. Остальные ваши воины пока прикрыты обычным железом.
- О, да! Бедный-бедный Курт. Ты хоть знаешь, колдун, сколько лет он верно носил за мной знамя Оберландмарки? И вот какая-то нидербургская стрела… И-эх!
Тяжелый вздох повлек за собой паузу. Пауза дала возможность ответить.
- Ваш знаменосец не менее преданно послужит вам и после смерти, - вкрадчиво заметил тихий голос.
- Я не сомневаюсь! Ты, как истинный магиер-некромант, найдешь достойное применение его безжизненному телу, как до сих пор находил применение прочим телам. Но речь сейчас не о том. Скажи, колдун, когда ты сможешь заковать в заговоренные латы всю мою дружину?
- Боюсь, нескоро, ваша светлость! - тихий голос дрогнул. Вероятно, его обладатель действительно боялся.
- Отчего же? Почему нескоро?
- Недостаток сырья…
- Мои рудники? Разве в них недостаточно руды?
- О, оберландские рудники поистине неисчерпаемы, но я имею в виду сырье иного рода. Вспомните, сколько народу пришлось умертвить, чтобы магия смерти и крови укрепила ваши латы и мою кольчугу! Если бы вы пожелали облачить в такие же доспехи хотя бы половину воинов из вашей лучшей сотни, пришлось бы обескровить всю Верхнюю Марку и добрую половину сопредельных нидербургских земель. К тому же процесс изготовления подобных лат чрезвычайно долгий и трудоемкий. Пришлось бы еще на несколько месяцев отказаться от создания големов. Оправданно ли это? Все-таки в сражении от механического голема, прикрытого простой, но толстой и надежной сталью, проку много больше, чем от самого умелого бойца-человека, защищенного заговоренной броней.
- Что ж, - еще одна, на этот раз совсем недолгая пауза, - в этом ты, конечно, прав. Но зато ошибаешься в другом. На этом турнире нам следовало появиться. Тем более что все или почти все произошедшее было известно заранее. Мне, по крайней мере…
Теперь, помимо уверенности, в громком властном голосе звучало нескрываемое самодовольство.
- Как я и предполагал, змея на моем штандарте превратила нидербургскую чернь в перепуганных кроликов. А все эти напыщенные индюки в латах и гербах с детства приучены кичиться своим благородством и оттого являются его пленниками. Остландская знать в большинстве своем слишком рьяно блюдет внешние законы рыцарской чести, чтобы быстро и правильно соображать, когда это необходимо. Действия чванливой имперской аристократии легко предугадывать, а значит, ею нетрудно управлять. А уж когда в дело вступил твой голем… В общем, все прошло удачно, магиер. Как должно, все прошло.
- И все же риск… - тихое-тихое, осторожное-осторожное поскрипывание.
- Всегда приходится чем-то рисковать, чтобы чего-то достигнуть. Признаюсь, я отправился в Нидербург не только за Дипольдом. На ристалище была возможность покончить со всеми заговорщиками разом. И тем самым выиграть время перед большой войной - время, которое ты просил у меня для изготовления новых големов. К тому же я увидел наконец твое детище в деле. Своими глазами увидел. В настоящем деле. Сам понимаешь, следовало проверить, так ли хорош твой механический рыцарь, как ты его расписывал.
- Ваша светлость, но ведь испытать его можно было иначе. Я же предлагал…
- Хватит! Меня утомляет твой скулеж. Что свершилось, то свершилось. Твое создание прекрасно проявило себя в бою, но в жалкой душонке беглого колдуна никогда не будет места для отваги. А потому - заткнись и отведи меня наконец к нашему стальному герою, так лихо раскидавшему всех этих остландских павлинов.
Тихий голос умолк. Большой капюшон с двумя прорезями для глаз склонился в почтительном поклоне, полностью скрыв прячущееся в его недрах лицо.
Разговор маркграфа Альфреда Оберландского и прагсбургского магиера Лебиуса Марагалиуса происходил в необъятной зале, освещенной трескучими факелами, бесчисленными свечами, угольями малых жаровен и больших тиглей, живым огнем масляных ламп и мертвенными отблесками магических кристаллов, вмурованных в стены.
Маркграф и магиер ступали по каменным плитам. Магиер вел. Маркграф морщился, оглядываясь вокруг.
Некогда это помещение с высокими потолками и огромными дверьми (вообще-то - целыми воротами, в которые и всадник въедет, не пригибаясь, и повозка вкатит, не оцарапав косяков) с прочным засовом предназначалось для будничных трапез и праздничных пиров. За длинными дубовыми столами смогла бы разместиться не одна сотня едоков. А между столами хватило бы места для целых толп прислуги, шутов, танцоров и собачьей своры из замковой псарни вдобавок. Однако под высокими закопченными сводами трапезной давно уже не пировали. Да и впредь… Теперь, наверное, не всякий смог бы заставить себя вкушать здесь пищу.
Самая большая, самая просторная зала маркграфского замка являлась ныне главной магилабор, магиверкштатт - лабораторией и мастерской, мастерской и лабораторией. Мастераторией Лебиуса - магической, алхимической, механической - она являлась… А заодно - библиотекой, складом и экспериментальным полигоном для непрекращающихся опытов. Подобных уголков по громадному замку маркграфа было разбросано немало, но этот…
Такой мастератории позавидовал бы любой колдун, алхимик, одаренный ремесленник и предприимчивый мануфактурщик. В то же время далеко не каждый магиер, ученый, умелец-механик или мастер-цеховик смог бы определить истинное предназначение всех используемых здесь инструментов, механизмов, субстанций и материалов из уже освоенных им областей. Даже просто рассортировать знакомые и незнакомые предметы и компоненты знающему, но стороннему человеку было бы весьма и весьма затруднительно.
В бывшей трапезной, сделавшейся по просьбе магиера и по воле маркграфа магилабор-залой, все, абсолютно все располагалось вперемешку, в чудовищнейшем беспорядке. А вернее - в том путаном порядке, постичь смысл которого не дано никому, кроме самого Лебиуса Прагсбургского. По сути, все необъятное помещение являлось огромным котлом, в котором смешивались и соединялись в причудливых процессах ингредиенты невиданного зелья из живого и неживого, жидкого и твердого, жаркого и холодного.
Свободного места в некогда просторной зале практически не осталось. Изначально поставленные для трапез тяжелые столы и лавки были дополнены и удлинены другими столами и другими лавками. И подставками - широкими и узкими. И бесчисленными полками, и сундуками, и верстаками, и тумбами, и шкафами, и простыми досками на наспех сбитых деревянных козлах. И громадными ваннами, и массивными чанами…
Между всеми этими непролазными баррикадами путаными изломанными лабиринтами тянулись узкие проходы. В таких коридорах человеку дородному немудрено было застрять, а непосвященному - заблудиться по пути от одной стены залы к другой.
На досках, столешницах, полках и крышках - грязных, во многих местах прожженных, испещренных загадочными письменами и таинственными символами - стопками лежали толстые фолианты в кожаных и медных переплетах, с медными же застежками и замочками, с многочисленными мелко-мелко исписанными закладками. Поверх раскрытых томов громоздились целые завалы из древних - хрупких, ломких, пожелтевших, а то и почерневших от времени и магии - свитков.
Меж книгами, будто башни сказочных карликов, торчали высокие колбы, реторты, причудливая стеклянная, глиняная, медная, железная и деревянная посуда. Что-то кипело, бурлило и искрилось в распахнутых и закрытых жаровеньках и тиглях. Разноцветные жидкости вздымались и опускались в соединенных друг с другом сосудах. Подгоняемые неведомой силой, они перетекали по прозрачным и не очень трубкам из емкости в емкость. А кое-где рядом с кипящей и расплавленной массой непонятного происхождения соседствовали искрящиеся инеем обледенелости. Холод и жар нисколько не мешали друг другу, и, проходя мимо, можно было отчетливо прочувствовать и то и другое.
Бесформенными грудами и смешанными россыпями на столах и под столами валялись разноцветные минералы - гладкие и острогранные. А подле горели оплывшие черные и красные свечи.
Порой встречались зеркала - открытые и занавешенные. Целые и битые. Обычные и особые, магические. Не отражавшие ничего и отражавшие то, чего нет, что не видно человеческому глазу. На чистейших, совсем уж неуместных в царящем вокруг беспорядке скатертях покоились отвратительные на вид и мягкие на ощупь плесневые шары, внутри которых что-то пульсировало и слабо подсвечивало. Покачивались на тонких длинных ножках живые или, по крайней мере, весьма походившие на таковые, поганые грибы - бледно-желтые, зеленоватые и совершенно бесцветные. Чавкал и шевелился сам по себе, словно выращенный не на твердой поверхности столов и каменных плитах, а в болотной трясине, густой высокий мох с красноватым пульсирующим отливом. Целые ковры из мха, свисавшие со столов, стелющиеся по полу. Ковры, на которые отчего-то боязно было ступать и к которым совсем не хотелось притрагиваться.
Просыпанные на пол разноцветные порошки из опрокинутых ступок противно скрипели под ногой. Тускло поблескивали в факельных отсветах куски обработанного и необработанного металла, фрагменты причудливых доспехов и оружие, кованное явно не для человеческой руки. В диковинных, изогнутых и обитых медью столешницах-корытах виднелись спутанные, будто потроха, механизмы и вынутые из нутра людей и животных кишки. Свежие и не очень.

ГЛАВА 18

- Теперь следует пройти здесь, ваша светлость, - предупредительно сказал Лебиус. Магиер, указывая путь, первым миновал захламленные столы… - А теперь - вдоль стеночки.
У «стеночки» плотными рядами стояли вросшие - не вмурованные раствором каменщика, а именно вросшие в кладку, целиком и частично - люди. Сами - почти окаменевшие, подобные древним скульптурам. Только живым. Еще. Полуживым… Дышащим. Едва. В основном это были… Альфред Оберландский пригляделся внимательнее - да нет же, не в основном, а все сплошь - женщины. Молодые, изможденные, неподвижные. Полностью обнаженные.
Они не кричали и не стонали. Лишь некоторые беззвучно - совершенно беззвучно - лили слезы. Не от стыда. Все они находились в таком состоянии, когда о стыде уже не думается. В таком состоянии вообще о чем-либо думать сложно.
Голые женские тела, впечатанные в камень, были выставлены здесь вовсе не для удовлетворения чьей-то извращенной похоти. Тела эти тоже являлись опытным материалом магиера. Сырьем. И инструментом. У одних пленниц под вспоротой и распахнутой кожей зияли жуткие бескровные провалы, раны, пустоты… У других наружу выступали огромные уродливые наросты, поблескивающие металлом и сочащиеся сукровицей. У третьих вывернутое наизнанку женское естество соединялось бесчисленными трубками с…
Машиной? Существом? Совокупляющимся? Вынашиваемым? Рождающимся? Маркграф не знал. Если это и было дитя, то отнюдь не человеческое. Беспомощные носительницы… разносительницы человеческого рода выполняли сейчас иную задачу и иную волю магиера.
- Тебе нравится мучить женщин, а, колдун? - не выдержав, осведомился Альфред Оберландский. Маркграф неодобрительно покачал головой. - Вообще-то, всем этим дамам нашлось бы другое применение. В солдатских казармах, например.
- Женщина дает жизнь, ваша светлость, - вкрадчиво объяснил Лебиус. - Мужчина ее отнимает.
- И что с того?
- Я сейчас занят оживлением неживого и разупокоением упокоенного, а для подобной практики порой потребно животворящее женское начало. Только женщина способна взрастить в себе, либо вне себя то, что необходимо мне для работы. И лишь женская плоть может достаточно долго хранить м-м-м… некоторые быстропортящиеся детали.
- Детали големов? - нахмурился маркграф.
- И не только. - Магиер поглубже упрятал лицо в тени капюшона. - Я экспериментирую также и с гомункулусным материалом.
- А-а-а, припоминаю, - губы Альфреда изогнулись в кривой усмешке. - Что-то ты такое говорил… Не угомонился, значит, еще? Не забросил эту затею?
- С вашего позволенья. Я всего лишь пытаюсь создать для вашей светлости жизнеспособных боевых гомункулусов. Они, конечно, не столь мощны, как големы, но и у них имеются свои преимущества. Из гомункулусов могли бы получиться…
- Да слышал-слышал я уже эти сказки! - раздраженно оборвал змеиный граф. - Но ведь ни один из твоих нелюдей, зачатых в алхимических ретортах и колбах, пока не живет больше двух дней.
- Уже живут, ваша светлость, - осторожно возразил Лебиус. - Мне" уже удалось увеличить срок их самостоятельной жизни до недели. Я научился связывать зреющих гомункулусов с женской утробой и, думаю, совсем скоро…
- Вот когда будут реальные результаты - тогда и доложишь, - снова сухо перебил магиера Альфред. - А до тех пор твоя главная задача - големы. Ну, чего встал? Куда теперь идти?
- Сейчас нам сюда, - спохватился Лебиус. - Нет, правее. Прошу вас, ваша светлость.
Шли дальше. «Сюда». «Правее». Потом сворачивали налево. И опять вправо. И вновь за очередной поворот бесконечного лабиринта.
Чтобы увидеть не менее омерзительное зрелище.
В гигантских ваннах лежали трупы - нетронутые и выпотрошенные. И отдельные части человеческих тел. И тел нечеловеческих. И мертвые звери, и птицы. И ползучие гады, и рыбы. И насекомые неестественно крупных размеров. В одной из ванн Альфред увидел голову. Глаза были вынуты, глазницы - пусты, однако маркграф узнал лицо. Курт! Его верный знаменосец…
Рядом - в треногах и подставках - громоздились котлы и чаны. С кровью. И с жидкостью, лишь отдаленно напоминавшей кровь. С дымящейся и остывшей, с кипящей и замороженной. Здесь под ногами уже не скрипело - хлюпало.
- Сюда! Сюда, ваша светлость, - звал и вел магиер.
И показывал дорогу.
Они шли. Петляли меж столов, ванн и котлов. Казалось, это могло продолжаться вечно. И без того немалое пространство бывшей трапезной словно разрасталось. Вдаль, вширь. Колдовство? Наваждение? Вполне возможно. Магилабор-зала все-таки…
А смрад вокруг стоял… Жуткий, неимоверный смрад. Удивительно было, как при таком обилии огней, зловонных субстанций, веществ и предметов в мастератории еще оставалось чем дышать. Морозный и горячий пар, удушливый дым и запах разложения не успевали подниматься вверх, под потолок, где специально расширенные старые окна и пробитые внове, в определенном порядке отверстия-воздуходуи сильными сквозняками гнали дурной воздух прочь и втягивали с улицы свежий, чистый. Гул и свист наверху не прекращался ни на миг и был сродни урагану в горловине ущелья.
Альфред Оберландский опять недовольно морщился:
- Послушай, Лебиус, здесь много огня и сильная тяга. Если вспыхнет пожар - сгорит весь замок.
- Не беспокойтесь, ваша светлость, пламя, используемое мною, совершенно безопасно, - поспешил заверить магиер. - В этих стенах мне послушен каждый огонек, каждый уголек, каждая искорка, взмывающая к потолку.
- М-да? - недоверчиво протянул маркграф.
- Огни, которые вы видите вокруг, всего лишь выполняют порученную им работу. Все они горят ровно столько, сколько им приказано гореть. И так, как им велено. И, кстати, после розжига они не требуют топлива. Ни дров, ни угля, ни факельной пакли, ни свечного фитиля…
А ведь и в самом деле… Маркграф осмотрел ближайшую свечу - длинную и тонкую - красного (никак, с кровью смешанного?) воска. Свеча стояла в желтоватом подсвечнике. (Непростой, между прочим, подсвечничек: аккуратный спил берцовой человеческой кости…) В маленькой восковой лунке мерцал яркий огонек со слабой, едва заметной, магической прозеленью. Огонек мерцал, однако сверху, по спиральной дорожке, опутывающей свечной столбик, не текло ни единой восковой слезинки. Вопреки тому, что видели глаза, фитиль не сгорал и воск не плавился.
- Мой огонь светит, греет, жжет и плавит только то, что должен осветить, согреть, сжечь и расплавить, - негромко продолжал Лебиус. - Возможно, вам, ваша светлость, и кажется, что вокруг царит хаос, но на самом деле все обстоит здесь иначе.
- Неужели? - хмыкнул Альфред.
Хаос! Не беспорядок даже, а именно хаос - вот оно, самое то, самое верное определение для этой мастератории.
- Уверяю вас! - горячо, даже излишне горячо проговорил Лебиус. - В этих стенах все упорядочено. Куда как более упорядочено, чем за их пределами. И к огню это относится тоже. Посмотрите, ваша светлость…
Из-под широких складок просторного магиерского одеяния вынырнула высохшая рука-палка. Пальцы-сучья подцепили с соседнего стола пожелтевший свиток гримуара. Старинный свиток, поистине бесценный для настоящего знатока оккультных наук.
Мгновение - и потрескавшийся край гримуара коснулся горящего фитиля свечи. Коснулся и замер в огне. Тонкий, сухой, будто осенний лист, пергамент должен был заняться огнем немедленно, пыхнуть, как порох, и с веселым треском обратиться и пепел в считанные мгновения. Однако зеленоватое колдовское пламя упорно не желало пожирать древние письмена. Огонек свечи лишь ласкал свиток, огибая его и вновь смыкаясь над ним.
Лебиус, не удовлетворившись произведенным эффектом, отошел в сторону - к железному треножнику, установленному над открытой жаровней. Магиер сунул пергамент в багровеющие угли. Из потревоженного нутра жаровни посыпались искры - все того же странного зеленоватого оттенка. И только-то…
На треножнике в неглубокой широкой посудине булькало олово с примесью неведомого синего порошка. Однако жар, плавивший металл, пощадил свиток.
А может быть, дело в тексте? В магическом заклинании, начертанном на пергаменте? Нет - Лебиус, отложив свиток в сторону, уже задумчиво ворошит угли. Голой рукой! Теми самыми сухими узловатыми пальцами-сучьями. И снова - снопы искр. А пальцы даже не покраснели. Ни ожогов! Ни волдырей! Не загорелся, не затлел, не задымился и широкий рукав магиерского балахона, упавший в жаровню.
- Вы тоже попробуйте, ваша светлость, убедитесь… Только не касайтесь миски с оловом. Олово не закрыто магией и может обжечь. Жар, который вы ощутите у треноги, идет не от углей, а от расплавленного ими металла.
Лебиус отошел, освобождая маркграфу место у жаровни. Рука - целая и невредимая, вынутая из раскаленных углей, простерлась в приглашающем жесте.
Проклятый колдун! Это было похоже не на приглашение, а на вызов. На испытание смелости. Или ничего подобного? Или просто… Просто «попробуйте, ваша светлость, убедитесь»?..
Сжав зубы, Альфред попробовал. Заставил себя тронуть угли. Раскаленные, способные обуглить плоть. На вид - способные. На самом же деле…
А ничего на самом деле.
На ощупь угли оказались твердыми. Как камни. И холодными! Приятно прохладными. И неприятно осклизлыми, будто от дождя.
А вот сверху, от миски с булькающим оловом, - да, действительно, оттуда - явственное тепло, жар… Что ж, там, где замешано темное чаротворство, все иначе, все наособицу, все вверх ногами поставлено.
Маркграф убрал руку из жаровни. Вздохнул. С облегчением. И…
И с сожалением.
Это неуместное, казалось бы, чувство объяснялось просто и стыдно - завистью. Да, именно так: в глубине души властитель Верхних Земель Альфред Оберландский отчаянно завидовал беглому прагсбургскому магиеру. Завидовал, поскольку сам маркграф подчинять своей воле неукротимую стихию огня не умел. А хотелось. Безумно хотелось. И остальное тоже хотелось постичь - все то, что так легко, или пусть не очень легко, однако давалось же Лебиусу!
Хотелось, но, видать, не судьба.

ГЛАВА 19

Формально маркграф Оберландмарки Альфред Чернокнижник прозвище свое носил не случайно, но - уж перед самим-то собой змеиный граф мог быть откровенным - не совсем заслуженно. Да, запрещенных книг по темным искусствам он прочел уйму, да, черных опытов провел немало. Но - увы - безрезультатно.
Альфред Оберландский так и не смог постичь сокровенных тайн, укрытых под толстыми кожаными переплетами и за двоякими… троякими… бесчисленными смыслами древних заклинаний, писанных истинными посвященными на забытых - мертвых и воскрешенных заново - языках. В итоге все самостоятельные изыскания маркграфа оказались тщетными и напрасными. А ведь добросовестно изучал, штудировал, пробовал… Не жалел ни сил, ни времени, ни денег. Зачем? Имелась причина. Веская.
Положение приграничного властителя, на земли которого постоянно точат зубы внешние враги империи и имперские соседи-соперники, было слишком шатким и ненадежным. Воинских сил в маркграфстве вполне хватало для того, чтобы поочередно отражать на узких горных тропах и перевалах агрессию многочисленных недругов, не умевших в гордыне своей договариваться друг с другом. Но рано или поздно они все же могли выступить сообща. А тогда - война. Долгая, тяжелая, непредсказуемая.
Потратить жизнь на защиту жалкого клочка каменистой неплодородной земли, все богатство которой составляли лишь несколько выходивших на поверхность рудных жил? О, нет! Честолюбивый Альфред Оберландский жаждал большего. Как минимум - сменить графский титул на титул герцогский. Еще лучше - стать имперским курфюрстом. А порой, в самых радужных мечтах, ему грезилась даже корона кайзера.
Замыслов было громадье, но вот реальных возможностей к их осуществлению… Альфред Оберландский не имел ни бездонной казны, ни влияния при императорском дворе, ни необъятных территорий, ни выходов к важным торговым путям, ни многочисленной армии, способной не только останавливать неприятеля в теснинах родных ущелий, но и вести крупномасштабные военные кампании на чужой равнинной земле, где придется сражаться с превосходящими силами противника и брать штурмом неприступные вражеские крепости. Зато маркграф обладал непозволительным свободомыслием, за которое в более доступных инквизиции областях, случалось, отправляли на костры и титулованных особ.
Осознав, в чем заключается его единственное преимущество, Альфред сделал ставку не на войска, деньги и протекцию. На другое. На то, что запрещено, проклято, гонимо. И церковью, и имперскими властями. А следовательно, на то, к чему не смогут, по крайней мере, сразу и в открытую, прибегнуть явные и потенциальные враги Оберландмарки.
Сначала были сокрытые деяния.
Были редкие книги и свитки удивительного и сомнительного содержания. Заветные магиерские гримуары-подлинники, черные списки-конспекты и подробнейшие комментарии к ним маркграфу тайком переправляли из-за границы. Верные люди Альфреда также разыскивали запрещенные тома по всей империи. Опасные книги выкупали и похищали. У ушедших в подполье колдунов, у букинистов, у палачей и даже у инквизиторов, не спешивших жечь улики, которые можно обратить в звонкую монету. Или в наживку для очередной жертвы.
Были знакомства и тайная переписка с несколькими чародеями и алхимиками, точнее, с людьми, именующими себя таковыми и нуждающимися в богатом покровителе. Было членство в паре-тройке закрытых… весьма закрытых орденов. Не было только ожидаемого результата.
Не сразу, не вдруг, но все же неглупый властитель Верхних Земель вынужден был признать, что черные искусства не даются неофитам - пусть даже упорным и прилежным чрезмерно - вот так запросто, с наскоку.
Однако и обратного пути у маркграфа уже не было. Добровольная склонность к чернокнижию оказалась вещью маркой и не укрываемой от чужих глаз и ушей. Правда о непозволительных изысканиях Альфреда все-таки выплыла наружу. Собственно, и не правда - так, смутные слухи, просачивающиеся из пыточных, где отцы-инквизиторы выведывали у очередных подозреваемых в колдовстве имена сообщников, помощников, приспешников и покровителей. Видимо, кто-то что-то слышал. Кто-то о чем-то догадывался. А кто-то, может, и вовсе брякнул на допросе имя оберландского маркграфа наобум, лишь бы самому уберечься от костра. Или не наобум, а по чьей-то подсказке. Это уже было неважно. Слухи, как выяснилось, имеют ту же силу, что и сама правда.
Зловещее прозвище к Альфреду прилипло прочно. По Остланду, а вскоре и по всей империи поползла недобрая слава о змеином графе, изучающем в своем логове запретное. Однако слава эта вдруг обернулась неожиданной стороной. Теперь уже не сам маркграф искал встречи с людьми, в той или иной мере соприкоснувшимися с тайными знаниями, теперь они искали контактов с ним.
Новоявленный Чернокнижник рассудил, что уж коли его репутация все равно подмочена, а самому темными искусствами овладеть не получается, следует привлечь к себе на службу других, более удачливых в этом деле. И кое-чему поучиться у них. Маркграф закусил удила. Альфред Оберландсний вовсе перестал таиться.
Зычными голосами своих глашатаев - в приграничных селениях; тихим шепотом тайных лазутчиков - в придорожных кабаках главных трактов империи; подкинутыми записками - в торговых рядах сельских ярмарок и городских рынков маркграф объявил земли Оберландмарки «убежищем для гонимых и знающих». И призвал этих самых «гонимых и знающих» под свою руку, в неприступные горы Верхних Земель.
Дальше все пошло само собой. Дальше все сделала молва. Сделала лучше и скорее имперских гонцов. Падкие до сплетен людишки быстро разнесли призыв «проклятого Чернокнижника» по городам, замкам и селениям, передавая из уст в уста то, что было потребно Альфреду.

Итог превзошел самые смелые ожидания. Отнюдь не самого могущественного провинциального маркграфа в Остланде, да и в прочих имперских областях начали побаиваться больше, чем курфюрста и самого кайзера. А в земли Верхней Марки отовсюду потянулись колдуны и магиеры всех мастей. Правда, вместе со знатоками черных искусств через оберландскую границу толпами повалили и прочие «гонимые». Еретики, оспаривающие строки писания, беглые преступники, непойманные разбойники, дезертировавшие ландскнехты, убийцы, насильники, воры и просто разорившиеся, спившиеся, обнищавшие, отучившиеся либо с детства не приученные трудиться бродяги, которые также рассчитывали урвать свою долю от маркграфских щедрот.
С многочисленным приблудным отребьем, неправильно понявшим слова Альфреда или расслышавшим в них лишь то, что желалось слышать, маркграф особо не церемонился. В суровых землях приграничной Оберландмарки всегда царили жесткие порядки и железная дисциплина. Бездельники во владениях змеиного графа попросту не выживали раньше и впредь разводить здесь таковых не собирались. Зато работников на рудниках, плавильнях и кузнях вечно не хватало.
Вместо легкой жизни и награды невесть за что пришлый сброд ждали цепи и тяжкий труд на благо Верхней Марки. А кто не желал надрывать пуп и гнуть спину - шел на плаху. Когда прямиком, а когда через пыточные застенки. В Оберландмарке любая кара вершилась проще, быстрее и строже, чем в прочих имперских областях. Только перешедшие границу «гонимые» узнавали об этом слишком поздно.
С теми же, кто объявлял себя еще «знающими», маркграф имел личные беседы. Продолжались они, впрочем, недолго - до первого предложения Альфреда продемонстрировать свое искусство. Увы, практически все пришлые «колдуны» и «магиеры», взывавшие о покровительстве, помощи и милости, ни поверку оказывались либо откровенными шарлатанами, либо такими же неофитами, как сам маркграф, либо неумехами, не способными с пользой для дела применить свои мизерные познания.
Расправа над самозванцами была самой жестокой. «Спасение» рудниками им не полагалось, а на эшафот попадали лишь истерзанные до полусмерти тела. Изощреннейшие пытки являлись последним испытанием. Но поскольку даже они не способствовали пробуждению у горе-чародеев дара темной волшбы, Альфред Оберландский расставался с разоблаченными обманщиками без малейшего сожаления. И - навсегда.
Вскоре поток званых и незваных гостей ослабел, а со временем иссяк вовсе. Зато дурная слава о маркграфе-Чернокнижнике окрепла необычайно. Возможно, поэтому на время присмирели соседи по обе стороны горных перевалов, а некогда спорные земли как-то незаметно оказались землями ничейными и отошли к Верхней Марке.
К маркграфу приглядывались. Внимательно и настороженно. Однако долго такое затишье продолжаться не могло. Известно ведь - рано или поздно страх, не нагнетаемый снова и снова, заставит врага не отступать, а нападать. А крепить страх было нечем. Черные искусства по-прежнему не давались маркграфу, больше привыкшего к мечу и боевому седлу. В самостоятельных штудиях Альфред не преуспевал ничуть. Достойного же помощника и учителя в магических изысканиях рядом по-прежнему не было.
Воинственные соседи снова начали роптать - пока еще вразнобой. Порой голос подавал даже слабак-император Альберт Немощный, подстрекаемый инквизицией. Медленно, но неумолимо приближалась неминуемая развязка.
Вот тогда-то, в годину подступавшего отчаяния и тревожных мыслей, тягостного ожидания и неустанных работ по укреплению оберландского замка, дозоры и доставили с остландской границы Мебиуса Марагалиуса Прагсбургского.
Того самого. Создателя глиняного голема.

ГЛАВА 20

При Лебиусе имелись две взмыленные лошади. Одна - верховая, другая - вьючная, груженная краткими конспектами ценнейших гримуаров и древними, высохшими до невесомости свитками. Вьючная пала под стенами замка. То ли от тяжести поклажи, то ли от тяжести слов, записанных на желтом пергаменте и бумаге. Причем у маркграфа сложилось такое впечатление, будто лошадь не просто издохла у ворот. Будто гость отпустил ее, позволив животному - на самом деле уже давным-давно загнанному и надорвавшемуся - умереть, когда нужда в нем отпала.
Лебиус находился в бегах. Однако был он спокоен, вежлив и уверен в себе. Просил мало. Пустых обещаний не давал. И являлся тем, кем казался. Истинный хранитель истинных знаний. Целого кладезя знаний. Магиер и некромант, колдун и чародей, знаток древних сакральных текстов и формул, алхимик, астролог и механикус-изобретатель к тому же. Первая же проверка, устроенная Альфредом, убедила маркграфа: перед ним настоящий мастер. Которого можно щедро одаривать и с которого можно строго требовать. Много чего требовать…
- Моя магия не всесильна, ваша светлость, - честно сказал прагсбуржец, чего не говорили прочие. - Но все же я кое-что могу. И я готов помочь вам в ваших тайных помыслах. Взамен прошу покровительства и защиты. За мной - погоня, а бежать мне некуда.

Предыдущая страница 7 Следующая страница


Магиер Лебиус 8

Тогда Альфред поверил Лебиусу. И не пожалел об этом.
Барон Леопольд фон Нахтстлих, преследовавший беглого магиера на землях Верхней Марки, не вернулся в свой замок. Не вернулись и его люди.
Альфред и Лебиус в ту ночь долго беседовали. Вдвоем. В этой самой зале, бывшей тогда еще трапезной. А после Лебиус открывал свои магиерские тайны одну за другой, каждый раз находя новый способ удивить обретенного заступника и покровителя. Прагсбуржец не скрытничал, не пытался юлить и обманывать, отвечал на любые вопросы. Но…
Поначалу воодушевившийся маркграф пытался постичь колдовские секреты. Без устали зазубривал формулы и символы, сокрытую суть и явные признаки. Увы, вновь все его старания оказались напрасными. К тому же выяснилось, что для достижения успеха на чернокнижном поприще, помимо собственно магиерского искусства, требовалось освоить еще и смежные науки. Алхимию, механику, рудное, плавильное и кузнечное дело, некромантию, человеческую анатомию и строение зверей, птиц, рыб, насекомых, состав неживых минералов, астрологию и многие другие области знаний, в которых прекрасно ориентировался Лебиус Прагсбургский и о которых представления не имел Альфред Оберландский. Ни времени, ни терпения на все это у маркграфа не было. В конце концов он убедил себя, что подмастерьем и учеником колдуна становиться ему уже поздно.
- В истинной магии, как и в жизни, у каждого свой путь и свое предназначение, - по-своему объяснял неудачу Альфреда Лебиус. - И одному практику ступить на путь другого крайне сложно. Да и ни к чему это, ибо на чужом пути все равно не будет проку. Рано или поздно такая замена начнет мешать обоим практикам в по-настоящему великих деяниях.
- Наверное, ты прав, - со вздохом согласился змеиный граф.
Альфред Оберландский забросил бессмысленные занятия темными искусствами и впредь удовлетворялся лишь поверхностными объяснениями прагсбуржца, а чаще и вовсе конечными результатами его колдовских опытов. Благо, результаты эти вполне удовлетворяли Альфреда.
Лебиусу была предоставлена полная свобода действия. Его снабжали всем необходимым, включая трупы и свежую, теплую еще, кровь - благо, в темницах и эшафотах этого добра всегда было навалом. Половину помещений своего замка маркграф отвел под малые магилабор-залы, а бывшая трапезная стала главной мастераторией прагсбургского магиера.
Это было хозяйство Лебиуса. Полностью - его. Хорошо налаженное, оно работало само по себе, само на себя и само для себя. Работало даже в отсутствие Лебиуса - четко и безукоризненно, как добротные швицкие часы. Отлучки магиера никак не влияли на запущенные им колдовские процессы. И со временем самодостаточные, не знающие тишины и покоя магилабор-залы стали столь же привычными, как замковые казармы, конюшни, опочивальни, кухни, склады, оружейные, темницы, пыточные…
В мастераториях вершилась серьезная работа по созданию боевого механического голема и ставились иные странные, а порой и откровенно страшные опыты. Опыты Лебиус любил и проводил их всегда, во всем, со всем. Магиерские, некромантические, алхимические, механические… Всякие. Разные… Пытливый ум магиера, его кипучая энергия и необъятные знания, долгие годы не находившие должного применения, в Верхней Марке выплеснулись, будто прорвавший плотину безудержный поток, стремясь либо создать что-то новое - не всегда, по мнению Альфреда, нужное и полезное, либо усовершенствовать старое - порой до неузнаваемости. До качественной, но опять-таки, как мыслил оберландский маркграф, никчемной новизны. Впрочем, сам Лебиус всякий раз смиренно утверждал, что все его опыты имеют непосредственное отношение к основной работе.
Возможно, это было так. Может быть - нет. Но конца-краю этому извержению мыслей, идей и экспериментов не предвиделось. Иногда Альфреду казалось, что магиер служит ему не за покровительство и защиту, а за саму возможность работать. В общем-то, такой энтузиазм прагсбургского беглеца маркграфу нравился. Альфред Чернокнижник лишь указывал, чем Лебиусу следует заняться в первую очередь, а что может подождать. Однако магиер, прекрасно справляясь с порученными заданием, умудрялся при этом выполнять уйму прочих дел и постоянно удивлял своего господина новыми открытиями и диковинками.
Одно только во всем этом крылось неудобство: крепость Альфреда Оберландского оказалась словно поделенной надвое. Причем на территорию прагсбуржца старался не заходить без нужды и без личного сопровождения Лебиуса даже сам маркграф. Слишком уж странное и непонятное происходило там. А значит - и опасное для непосвященных. Или недопосвященных, коим и являлся, по большому счету, Чернокнижник, так и не сумевший осилить темные искусства.
Лебиус сразу предупредил, что настоящая магия не терпит присутствия посторонних, и вряд ли это было сказано для красного словца. Всем был памятен случай, когда подвыпивший молодой оруженосец Альфреда случайно забрел в малую магилабор-залу, дверь которой никогда не запиралась. Стражу переполошил жуткий крик. К тому времени, как из главной мастератории вызвали магиера, бедняга-оруженосец сгинул бесследно. С тех пор охотников заглядывать без спросу за магические двери - пусть даже открытые настежь - не находилось.
«В конце концов, так тоже правильно, - убеждал себя Альфред. - Пусть один чернокнижник беспрепятственно творит свою магию, а другой обеспечивает ему кров, пищу и защиту. И пользуется плодами чужого колдовства по своему усмотрению». Лебиус ничуть не возражал против подобного распределения прав и обязанностей. И все же маркграф дико завидовал магиеру. Ибо магиеру покорялось то, что было недоступно маркграфу. Магиер повелевал даже огненной стихией. А он, маркграф, нет.
Вот с какими мыслями Альфред Оберландский по прозвищу Чернокнижник убирал свою руку из необжигающих углей жаровни. Сверху, от чаши, в которой булькало расплавленное и синюшное из-за неведомых добавок олово, к хладному багрянцу с прозеленью опускался жар. Опускался, но никак не мог нагреть пылающие колдовским огнем уголья.
- Теперь вы видите, ваша светлость, здесь пожара не будет, - убеждал Лебиус. - Даже если опрокинуть все жаровни, тигли, факелы и свечи. Даже если лить расплавленный металл в горючие смеси и порошки. Заклинания, усмиряющие огонь, произнесены мною не одну сотню раз, а пламя не станет своевольничать там, где в воздухе витают магические флюиды.
- Вот только витают-то у тебя здесь не только флюиды, колдун, - поморщился маркграф. Ему вдруг захотелось придраться и отчитать этого всезнающего и всеумеющего магиера. - Еще и запахи витают. Премерзопакостные, надо сказать. Неужели нельзя разогнать этот смрад?
Лебиус печально покачал головой:
- К сожалению, это мне не под силу. По стенам мастератории я очертил границы, за которые не распространяется зловоние. Но эти же границы являются неодолимой преградой для магических процессов. Так что использовать такую защиту внутри рабочих помещений я не могу.
- Так используй другую защиту, геенна тебя побери! Дышать же нечем!
- Невозможно, ваша светлость. Человек - самое покорное и в то же время самое неподвластное магиерской практике существо. Живые человеческие чувства - как высшие, так и низшие, в число которых входит обоняние, - это не послушное пламя костра, колеблющееся от малейшего дуновения ветерка извне.
Альфред нахмурился. Маркграф плохо понял витиеватое объяснение колдуна.
- Чтобы защитить вас от неприятного запаха, царящего здесь, мне пришлось бы произвести над вашей светлостью некие м-м-м… достаточно сложные действия магического характера, - осторожно добавил магиер.
- Вот уж не стоит! - маркграф невольно отступил от собеседника.
Действительно, не стоило. Для таинственных и жутковатых экспериментов Альфред предоставлял прагсбургскому магиеру достаточно людей - десятками и сотнями, живыми и мертвыми, - но сам становиться подопытным Лебиуса маркграф пока не собирался.
- Даже думать об этом не смей, слышишь, колдун!
- Я и не смею, ваша светлость, - Лебиус поспешно клюнул капюшоном перед вспылившим господином. - Я всего лишь объясняю…
- Будь любезен, впредь избавь меня от подобных объяснений. Запомни раз и навсегда: я - не они, - Альфред кивнул на ванны, в которых плавали человеческие тела - целые, выпотрошенные, нарезанные кусками, растерзанные на органы. - С ними ты можешь делать что угодно. Со мной - нет.
- Да-да-да! Конечно, - капюшон трясся, соглашаясь.
Альфред снова скривился:
- Ох и вонь! Хоть бы ароматические масла какие-нибудь использовал, воды там, мази, свечи… Ты же сведущ в алхимии!
- Я уже пробовал… испытывал здесь сильнейшие благовония, но от этого становилось только хуже, - пробормотал Лебиус. - Смешение приятного и неприятного создает в итоге еще более неприятное и устойчивое сочетание.
- Ну конечно! - Альфред зло сплюнул на грязный пол. - Никакие благовония не забьют запах серы.
Брошенный в сердцах намек одного чернокнижника другому был понят правильно.
- Напрасно вы попрекаете меня связью с силами преисподней, - тихо и смиренно ответил магиер. - У них свой путь, у меня - свой. Если мы пересекаемся, то редко и ненадолго. И весьма условно притом.
- Вообще-то, с этой силой достаточно пересечься единожды, чтобы впредь обречь свою душу… А впрочем, не будем об этом, - маркграф махнул рукой. - Миазмы твоей мастератории, пожалуй, отравят и саму огненную геенну.
Альфред прикрыл нос надушенным платком. Лучше не стало. Хуже - да. Как и говорил магиер. Маркграф выругался, убрал платок.
- Слишком много работы, ваша светлость, - Лебиус виновато развел руками. - А когда много работы, много отходов - испорченного, сломанного, сгнившего материала. Да и сам по себе магиерский труд насквозь пропитан колдовскими субстанциями, неприятными человеческому обонянию. Некромантия, к примеру, никогда особо не благоухала. И алхимия тоже. Я-то привык. Приучил себя. Я ведь, почитай, всю жизнь этим дышу. Я этим живу…
Альфред раздраженно пнул что-то маленькое, склизкое и толстое, попавшееся под ногу. То ли распухший червь, то ли сочащийся гноем палец.
- Хоть бы убирали здесь получше!
- Не успеваем, ваша светлость, - вздохнул Лебиус.
- Да у тебя помощников больше, чем у меня оруженосцев!
В дальних углах, в узких проходах между зловонными ваннами и заваленными столами действительно сновали туда-сюда либо работали на одном месте, склонившись над чем-то, на что смотреть вовсе не хотелось, молчаливые изможденные тени, которых и за людей-то принять трудно. Да и не были они уже людьми в полном смысле этого слова. Мертвяки скорее, поднятые силой некромантии. Что на самом деле с ними сделал магиер, Альфред точно не знал, но более усердных и работящих слуг прежде видеть ему не доводилось.
- Не успеваем, - повторил Лебиус. - Те сроки, которые вы поставили…
- Ах, тебе не нравятся мои сроки, - не по-доброму прищурил глаза маркграф. - Теперь - не нравятся? Сроки, которые мы с тобой оговорили с самого начала и против которых ты тогда не возражал?
- Нет, что вы, ваша светлость! - Лебиус испуганно мотнул капюшоном. - Сроки разумные. Просто сейчас приходится сосредоточиваться на главном, и оттого не всегда есть время заботиться о мелочах. Вот что я имел в виду. И потом мое вынужденное отсутствие… Выезд вместе с вашей светлостью в Нидербург… Я выбился из графика на несколько дней.
- Больше выездов не будет, - буркнул Альфред. - А теперь покажи же наконец то, ради чего я вошел в эту зловонную клоаку. Где голем? С него уже сняли латы? Его уже осмотрели?
- Да, ваша светлость. Мы почти пришли.
Лебиус провел маркграфа мимо поскрипывающего, вертящегося на одном месте колеса на подставке - вроде беличьего, только больше. Только тяжелее. Только - для людей. Там, внутри, за мелькающими спицами - тоже магиерские слуги. Двое. Вросшие головами и поднятыми руками в толстую ось. Оба идут сосредоточенной размеренной походкой, подминая под себя бесконечную внутреннюю окружность. Верно, уж не один час так ходят. А может, не один день. Колесо крутится. Что вырабатывает? Что качает? Какую функцию выполняет? Об этом можно только гадать. Или спросить.
Альфред повернулся к Лебиусу. Однако спросить не успел.
- Прошу вас, ваша светлость… - магиер с поклоном указал на широкий проход между двумя массивными шкафами.
Шкафы стояли у стены. Как привратные башни, ибо в проходе, в стене, имелась дверь. Огромная - не меньше входных ворот бывшей трапезной. Недавно прорубленная или, скорее уж, вырезанная магическими пассами в толстой каменной кладке. Вот только куда могла вести эта дверь? Насколько Альфред знал свой замок, а знал он его хорошо, за этой стеной не было ничего. Ничего - маркграф голову готов был дать на отсечение! - быть за ней не должно. Но ведь что-то есть, раз есть дверь…
Опять магиерские штучки? Да, скорее всего. Какой-нибудь сокровенный тайник, в котором вершились заключительные дела, зачинавшиеся в бывшей трапезной. И сколько, интересно, таких тайничков разбросано у Лебиуса по замку?
- Прошу, ваша светлость… Голем здесь.
Прежде чем шагнуть меж шкафов, Альфред покачал головой:
- Как все же у тебя воняет… - Сожаление и печальный укор прозвучали в голосе Чернокнижника. - Загадил ты тут все своим колдовством, магиер. А ведь какая трапезная была!

ГЛАВА 21

Лязгнула, отворяясь, низенькая, обитая железными полосами дверца. Звонко и пронзительно - до зубовной боли - взвизгнули ржавые петли.
Дверь распахнулась. В нос ударило зловоние темницы - ни с чем не сравнимый, ни на что не похожий смрад подземелья, сопревшей соломы, немытых тел, крови, пота, мочи, экскрементов, страха, отчаяния и боли.
Горящий факел стражники держали сзади, у самой головы пленника, освещая скорее его самого, нежели путь ему. Факел трещал над ухом, норовил подпалить волосы, брызнуть смоляной капелью за шиворот.
А впереди - широкая лестница без перил, высотой в человеческий рост. Лестница ведет вниз.
- Пшел! - Древко алебарды больно ткнулось промеж лопаток. - Вперед! - Толчок вышел сильным: несколько осклизлых ступеней пришлось не пройти - пробежать. А бежать со связанными руками да с короткой тяжелой цепью на ногах ох как неудобно. Падения и беспомощного барахтанья в дурно пахнущей луже у порога удалось избежать лишь чудом.
- Быстрее!
Снова тычок. На этот раз его кольнули в спину алебардным острием. Слегка так кольнули, осторожно. Расчетливо и умело - чтобы не поранить, не покалечить или, не дай бог, не убить ненароком ценного пленника. Но все же ощутимо. Кольнули - как подстегнули.
Поневоле пришлось побыстрее переставлять скованные ноги и идти на потеху стражи частыми мелкими шажками. Идти дальше, глухо позвякивая цепными звеньями и ощущая голыми подошвами толстый, холодный, липкий слой грязи и притоптанных нечистот. А что делать? Остановишься - снова толкнут, кольнут, собьют, повалят. А так, на ногах, оно все же лучше, чем мордой в тюремном дерьме.
Благородного рыцаря, пфальцграфа Дипольда Гейнского, известного также под прозвищем Славный, сына остландского курфюрста и будущего кайзера Карла Осторожного, снова гнали куда-то в неверном пятне факельного света. Гнали по сырому коридору с закопченным потолком. Гнали как бессловесную скотину на убой.
Как бессловесную… О, Дипольд Славный многое мог бы сказать сейчас своим стражникам! Сказать, невзирая на то, что полностью находится в их власти. И что руки немеют от врезавшихся в кожу пут. И что на ногах звенит крепкая короткая цепь. Да, уж он бы сказал! Но проклятый кляп во рту. Впору скрежетать зубами от бессильной ярости. Да ведь и не поскрежещешь особенно. С кляпом-то…
Пр-р-роклятье!
Проклятье, проклятье, проклятье…
- Давай-давай, шевели копытами, ваша светлость! - с хохотом понукали знатного пленника оберландцы.
Еще один укол пришелся в поясницу, третий - чуть ниже. Не столько больно, сколько обидно. А Дипольд мог лишь рычать в ответ да жевать ненавистный кляп. И думать. И давать самому себе страшные клятвы. Погодите, змеиные псы, за позор Дипольда Славного вы еще ответите! Все! До единого! И вы, и ваш проклятый маркграф, и его приспешник-колдун… Вся Оберландмарка ответит.
Шли по широкому проходу. Отблески трескучего факела вырывали по обе стороны коридора клетки-камеры. Забранные решетками, отделенные друг от друга толстыми железными прутьями, высоко приподнятые на каменном основании. Дипольд проходил мимо, рыскал глазами - вправо, влево. Всматривался. Запоминал.
Пригодится. Быть может…
Первая клетка справа, у входа в темницу, оказалась пустой. Дверь - распахнута. Внутри - солома под завязку. Видимо, отсюда ее разносят по другим камерам - на подстилки.
Еще в глаза бросились широкие, грубо вырубленные и сильно наклоненные вниз короткие желоба. Вонючие… сливы, что ли? Ну да, для справления естественных нужд, видать, ставились. Отхожие желоба громоздились в углу каждой камеры и утопали в больших бочках, прислоненных к клеткам снаружи. А уж смердели те бочки - жуть! Как и положено переносным «выгребным ямам». Впору нос затыкать, когда мимо идешь. Да коли руки связаны - не больно заткнешь.
Коридор через подземное узилище, казалось, тянулся бесконечно. И решетчатых клетушек вдоль прохода располагалось превеликое множество. Пустовали единицы. В них над самым потолком имелись небольшие, узкие - сжатый кулак едва-едва пролезет - окошки. В прочих камерах не было и таких отдушин. Но именно в этих безоконных клетках находились узники маркграфа.
Людей здесь словно специально держали в неимоверной тесноте и духоте. Да, собственно, и на людей-то походили уже немногие. Дипольд аж передернул плечами. Зверье! Грязные, заросшие, в рваных лохмотьях, с гниющими струпьями на руках и ногах. Многие в цепях и колодках. Изможденные, худющие, будто живые скелеты.
Одни лежали на грязном полу и смешанной с грязью соломе - молча, не шевелясь, не произнося ни звука. Бездыханными колодами лежали. То ли умерли уже, то ли еще до прихода смерти утратили всякий интерес к жизни. Другие стенали и плакали… Что-то просили у стражников, о чем-то умоляли. Но как-то заученно, неубедительно, по привычке скорее.
- Кушать! Еды! Нам! Сюда! - едва разобрал Дипольд в нудном монотонном бубнеже.
Между прутьев тянулись длинные костлявые изъязвленные руки. Несчастные пытались не словом, так хотя бы прикосновением обратить на себя внимание тюремщиков, но нарывались лишь на грубые окрики и тычки алебард. Ругань и удары не действовали, и в конце концов потерявший терпение страж пихнул горящим факелом в чьи-то растопыренные пальцы. Дикий вопль отразился от черных сводов подземелья и растворился где-то в непроглядной тьме впереди. Обожженный, тряся почерневшей от факельной смоли рукой, отскочил в глубь клетки - за спины сокамерников. Заойкал, запричитал. Урок был усвоен: руки к стражникам больше не тянулись.
- Стоять! - большой загнутый крюк на обухе алебарды, словно палец голема, опустился на плечо Дипольда. «Палец» дернулся назад, вонзился заточенным острием под ключицу.
Коготь - а не крюк, а не палец!
Дипольд взрыкнул от боли. Остановился.
А один из стражей, прислонив алебарду к железным прутьям - подальше от пленника, уже громыхал тяжелой поясной связкой. Искал подходящий ключ. Нашел - большой, массивный, с простенькой бородкой. Вставил в замок на двери ближайшей клетки. Эх, были бы сейчас руки свободны! Оттолкнуть тюремщика от двери. Да ключной связкой - по морде. Под легкий шлем… А потом подхватить алебарду и…
- Входите, ваша светлость, - с издевкой прогундосили над ухом.
Дверь-решетка открылась. Факел осветил узилище.
После всего увиденного, в общем-то, еще и не так плохо. Клетка из тех, что не заняты. С прелой соломой на полу, со зловонным сливом в одном углу и скомканным грязным одеялом - в другом. С маленьким окошком наверху, до которого, впрочем, не дотянуться и не допрыгнуть. Но главное, нет жуткой скученности, нет звероподобных соседей - оборванных, вонючих, гниющих заживо.
- Располагайтесь, светлость, - гоготнули за спиной. - Будьте как дома.
Кто-то дернул завязки кляпа, вырвал изо рта обслюнявленную изгрызенную тряпицу на крепком ремне.
И - прощальным подарком - ножом по путам.
И - ногой под зад.
Уже падая, Дипольд сообразил, что свободен. Относительно свободен, конечно. Если не считать цепи на ногах. И прутьев клетки, и толстых стен подземелья. Но все же…
Свободен!
Руки - свободны!
Болезненный удар о камень. Он сильно бьется плечом - пораненным, едва не выдернутым алебардным крюком.
Неважно!
Безвольной куклой Дипольд катится по тонкому слою влажной, заплесневелой соломы на жестком каменном полу. Катится, пачкаясь, расшибая, раздирая в кровь колени и локти.
Ерунда!
Опираясь о ржавые прутья решетки, пфальцграф быстро - так быстро, как только может, - поднимается на ноги. Слышит, как звенит неснятая цепь - короткая и тяжелая.
Плевать!
Нет, он не побежал назад, к глумящимся тюремщикам жалкими, семенящими, стреноженными шажками. Он прыгнул. Как лев. Метнулся, как златокрылый грифон с остландского герба. Рыча. Как тот же лев, как грифон. На ненавистных стражей с алебардами. Сам - с голыми руками. Уже в прыжке, задним числом осознавая, что в посиневших от тугих пут руках еще не восстановлен кровоток, что они не смогут сейчас послужить верой и правдой, как служили прежде.
Ничего. Главное - добраться до вражеского горла. А там уж зубами… Как-нибудь там…
В захлопнувшуюся решетку он ударился с маху. С налету. Всем телом. И онемевшими руками. И искаженным лицом.
Поздно: уже звякнул, закрываясь, замок. Стража отступила.
Прутья на решетчатой двери были частыми, крепкими. Головы не просунешь. Зубами не дотянешься. А рукой… Дипольд просунул свободную, но омертвевшую руку. Никого не поймал, конечно, никого не зацепил.
- Гляди-ка, а ведь почти успел! Чуть из клетки не выскочил! - изумленно хмыкнул кто-то из оберландцев.
- Идем, - сухо приказал другой.
Позвякивая металлом, стража направилась к выходу. Лезвия алебард тускло поблескивали в свете факела. Потом грохнуло, лязгнуло, и факельное пламя отсекла низенькая дверь, обитая железными полосами. Тьма, навалившаяся на Дипольда, не была сплошной и непроглядной. Маленькое окошко под потолком давало немного рассеянного света. Но лучше бы уж полная темнота…
В этом слабом свете Дипольд чувствовал себя ярмарочным шутом на помосте в окружении ярких огней. Его клетка освещалась, его видели прочие обитатели подземелья. Сам же он поначалу не мог разглядеть никого и ничего вокруг. Вокруг него был только зловещий и зловонный мрак.
И мрак этот оживал. Копошился, шевелился. Шептался.
Сначала до ушей Дипольда донеслось завистливое и ненавидящее:
- Счастливчик…
- Счастливчик, счастливчик, счастливчик… - шелестящим эхом подхватила, зашуршала темнота то тут, то там.
Он не сразу и сообразил, что это о нем. Потом…
- Один! В отдельной клетке! С окном!
…потом понял. О нем.
- Из благородных, небось, из белоручек, - недовольно шушукался мрак.
Шепот нарастал как снежный ком, полнился осторожной многоголосицей, громчел, переставал быть шепотом.
- А то! Из графьев, небось, каких-то. Слыхали - светлостью его стража величала.
- Ишь-ты, из графьев! Надо же…
- Да, всякого народу тут побывало. Говорят, даже их милости бароны в здешних клетках сиживали, но вот светлости…
Дипольд слушал, стиснув зубы. Языки невидимых крикунов развязывались. Голоса крепчали, раззадоривались.
- Подумаешь, светлость! Дай срок, и сиятельства еще тут объявятся. А то и сами их величество… Мы-то, конечно, до тех славных времен не доживем…
- Эй, чего каркаешь?! Коли сам не доживешь, так другим беды не накликай!
- А я не каркаю, я говорю как есть! - зло отозвались на попрек. - Ни я здесь долго не протяну, ни ты, никто из нас…
- Заткнись! - одернул новоявленного пророка чей-то грубый голос. - Выродок!
- Сам ты выродок!
Глухой стук, клацанье зубов, возня, рычание, здорово смахивающее на звериное. Скоротечная и жестокая драка в темноте ненадолго прервала переругивание узников-невидимок.
Потом удары стали чаще, сильнее. Кого-то били-забивали вусмерть. Руками, ногами. Насколько понял Дипольд, колотили и топтали бедолагу несколько человек сразу. Мольбы, стоны, хрипы избиваемого были едва слышны и звучали совсем недолго…
Еще некоторое время слышался глухой смачный звук с характерным похрустыванием.

Предыдущая страница 8 Следующая страница


9 Руслан Мельников

Затем несколько мгновений блаженной тишины и…
- Ну? - заинтересованно-настороженное откуда-то с противоположной стороны коридора.
- Убили, - спокойно отозвались в ответ. - Кривого убили…
- Повезло вам, - и не понять, то ли зависть в словах, то ли злая насмешка. - Одним теперь меньше в клетке.

ГЛАВА 22

Событие, судя по всему, произошло самое что ни на есть заурядное. Смерть узника даже не обсуждалась. Убили - и убили. У подземного люда нашлась более интересная тема для беседы: разговор в камерах и между камер возвращался в прежнее русло.
- А этот-то, светлость, каков, а? Молчит вон, насупился. Сидит у себя под окошком. Разговаривать не хочет.
- Нечему дивиться? Видели, как он давеча на дверь кинулся, а? Может, ушибся? Отшиб говорилку-то.
- Ага, и думалку заодно.
- Посветил бы бедным-несчастным во тьме страждущим, а, твоя светлость?
Хихиканье, глумливые смешки.
- Глянь-ка, опять не отвечает!
Дипольд и не собирался. Сделать он все равно сейчас ничего не мог, а вступать с неведомым и невидимым отребьем в перебранку - значит ронять свое достоинство. Потом он на все нападки ответит иначе. Пускай себе зубоскалят, мерзавцы. Он подождет, он потерпит. Он злости поднакопит. А когда придет время - отомстит. Вместе с маркграфскими прихвостнями за все поплатятся и эти… Твари. Черви подземные.
- Ты, вообще, кто будешь, светлость?
«Пфальцграф Гейнский Дипольд Славный, сын и наследник остландского курфюрста», - тяжело дыша, сжимая и разжимая кулаки, подумал Дипольд.
- Слышь, тебя, кажись, спрашивают - кто таков?
«Пфальцграф Гейнский Дипольд Славный, сын и наследник остландского курфюрста…»
- У-у-у, все молчит…
- Гордый…
- Ничего, здесь спесь с него слетит быстро.
- А может, язык светлости уже выдрали, потому и не разговаривает?
- Не-е, был бы без языка, так кляпа в рот совать не стали б.
- Интересно, что с ним сделают?
- Да то же, небось, что и с прочими делали. Или похуже чего сотворят…
- Может, за выкуп светлость тут держат?
- Может, и так. Не бедный, небось.
- Ну, еще бы! У любого графишки звонкая монетка завсегда найдется.
- И другие богатства тоже.
- И родственнички любящие у него, верно, есть…
Старожилы перемывали косточки новичку, нисколько того не стесняясь. Громкие титулы, похоже, ничего не значили для звероподобных людей в клетках. И сами титулы, и почтение к оным, остались по ту сторону темницы - за крепкими решетками и толстыми стенами. Здесь же был иной мир - укрытый тьмой, насквозь пронизанный страхом. И жил мир узилища по иным законам. В законах этих Дипольду еще предстояло разобраться. Разобраться и либо принять их и следовать им, либо, по возможности, установить в оберландском подземелье свои собственные законы.
- Только вот не помогут они тебе, твоя светлость, - чей-то неприятный хриплый и откровенно враждебный голос вдруг прозвучал совсем рядом.
Кто-то обращался к новичку с расстояния копейного удара. Да чего там - с расстояния полуторного меча в вытянутой руке.
- Ни деньги, ни прочее добро, ни родственники, ни верные вассалы - ничего тебе здесь не поможет.
Глаза Дипольда уже достаточно привыкли к темноте. По крайней мере, скудного света из окошка под потолком хватало, чтобы более-менее разглядеть две соседние клетки. Та, что справа, - пустая. Тоже освещенная, тоже с окошком. У крепкой решетки, отделявшей эту камеру от клетки пфальцграфа, бесформенной кучей валялось рванное тряпье. Сверху - одеяло в дырах и заскорузлых потеках, под ним - брошенная кем-то одежда да забытая тюремщиками цепь. Цепь зачем-то пропущена меж разделительной решеткой и тянется из клетки наружу - в коридор.
А голос-хрип доносился слева. Из другой клетки. Оттуда же идет непереносимый смрад, там, в вонючем полумраке, лениво копошатся едва различимые человеческие фигуры.
- Даже не надейся выбраться отсюда, слышь ты, твоя спесивая светлость…
Ага, а вот и сам говорящий. Навалился со своей стороны, прильнул всем телом к решетке. Но стоит на ногах, а стоящих на своих двоих тут, насколько успел заметить Дипольд, немного. Что ж, тем интересней.
- Слышу…
Пфальцграф ответил. Звякнув цепью, подобрался поближе. Пригляделся. Но толком недоброжелательного соседа при таком освещении не шибко-то и рассмотришь. Видно лишь, как злобно посверкивают глаза-уголья да щерится редкими зубами рот. Еще видно - голова большая, шея толстая, фигура крупная, ладная, кулаки, сжимающие прутья решетки, увесистые.
Остальные обитатели тесной клетки старались держаться подальше от хриплоголосого здоровяка. Хотя туда, где сейчас стоял он, попадало немного воздуха и света из клетки Дипольда. А там, где испуганно жались к решетке другие узники, дышать, наверное, вовсе нечем. И - ни единого солнечного лучика.
- А раз слышишь, так заруби себе на носу, - к общему зловонию соседней камеры явственно примешивалось гнилое дыхание говорившего. - Из этой темницы пути на волю нет. И тебе тоже не выкарабкаться, какой бы ты там ни был светлостью и какой бы пухлой ни была твоя мошна, понял? Господин мракграф не отдает то, что взял единожды. Ни за выкуп, ни без выкупа. Такое уж у него правило.
Мракграф… Дипольд хмыкнул. Хорошо сказано. Верно подмечено. Чернокнижник - он мракграф и есть. И ведь что любопытно: узник этот, похоже, вовсе не боится властителя Верхней Марки. Голоса вон почти не понижает. Крепкий, видать, орешек. Не сломался еще. Хотя озлобился уже изрядно и, что того хуже, чует свою обреченность. И ненавидит тех, кто еще смеет на что-то надеяться. И у кого есть хотя бы призрачный шанс воплотить надежду эту в действительность.
Судя по всему, именно хриплоголосый верховодил клеткой слева. И, быть может, не только ею. Подобное соседство могло доставить много неприятностей. А могло нести потенциальную выгоду. Если, к примеру, подружиться с соседом. Или прилюдно разделаться с ним. И тем самым заставить замолчать остальных темничных псов. Заставить себя уважать.
Дружбу заводить с хриплоголосым Дипольд не хотел. Заискивать и лебезить с такими он не обучен. А вот подраться или - если повезет - убить мерзавца… Это ж совсем другое дело. Слишком долго копилась в душе бессильная ярость, слишком велико было желание выплеснуть ее побыстрее, хоть на кого-то. Пфальцграф приблизился к решетке, разделявшей их клетки, почти вплотную.
- Выкуп-то за тебя, конечно, возьмут, - все хрипел, недобро позыркивая горящими глазами, сосед, - но вот самого тебя уже не выпустят. Мы все здесь вечная собственность проклятого мракграфа. Как эти клетки, как подземелье. Как замок, как все, что в замке. Мы его собственность до смерти и после. Так что не шибко заносись, твоя светлость.
- А не заткнуться ли тебе, а, пес шелудивый?! - громко отчеканил Дипольд, стоя уже у самой решетки. - И морду-то отвороти - воздух не порть. Его и так мало, а из пасти твоей, что из выгребной ямы, несет. И слова у тебя такие же гнилые. Мне их слушать ни к чему.
Мгновение недоуменной тишины, а после…
- У-у-у, какой он грозный, - насмешливо протянула темнота вокруг.
Хриплоголосый засопел, запыхтел, но заговорил неожиданно спокойно, почти миролюбиво, сдерживая истинные чувства.
- Ты того, светлость… Меня, слышь, не обижай. И забудь лучше свои графские замашки. Здесь не твоя вотчина. Здесь все по-другому будет, так что мой тебе совет…
Плавное убаюкивающее течение речи вдруг оборвалось на полуслове. Правая рука соседа - до того обманчиво расслабленная и бессильно обвисшая на толстом ржавом пруте - метнулась к Дипольду. Грязная растопыренная пятерня будто выстрелила через решетку, норовя ухватить пфальцграфа покрепче, понадежнее.
Дипольд, однако, застать себя врасплох не дал. Он ждал чего-то подобного. Для того и подошел так близко. Для того и спровоцировал нападение. Сам. Специально.
Когда человек стоит за решеткой, а рука его во всю длину, от плеча, тянется через решетку, с ней, с рукой этой, можно делать что угодно. Дипольд и сделал.
Перехватил, резко и сильно дернул на себя, до упора, до хруста. Вывихивая, выламывая плечевой сустав.
Крик. Пронзительный, громкий.
Противник больше не хрипел. Орал в голос. Выл.
Инстинктивно пытался вырваться, помогал себе свободной левой рукой. Но если правое плечо впечатано в решетку, если уже трещат связки, от левой руки мало проку.
- Пощади! Светлость!
Поздно!
И р-р-раз! Дипольд наваливался на пойманную конечность всем телом, придерживая при этом локоть противника. Чтобы не смог согнуть руку, чтобы не выскользнул из цепкого захвата.
Вой - еще громче, над самым ухом…
В пальцах отчаянно дергалась крепкая волосатая лапища, никак не желавшая ломаться. Колыхался порванный испачканный рукав. В нос бил резкий запах пота и грязи. Вероятно, на этой руке полно вшей, возможно, есть сочащиеся гноем язвы… И все же ярость сейчас была сильнее брезгливости.
И дв-в-ва!
Гейнский пфальцграф по прозвищу Славный надавил сильнее.
Вой перешел в визг. Визг разнесся по подземелью.
Снова - еще более отчетливый смачный хруст.
И - сухой треск.
Рука все же переломилась. Под диким неестественным углом. Против локтевого сустава. И тут же осклизлой от пота, толстой волосатой змеей обмякшая конечность выскользнула-таки из пальцев пфальцграфа.
Изувеченный узник отшатнулся назад. Упал. У калеки уже не было сил визжать. Только - стонать. И, судорожно суча грязными ногами по грязному полу, ползти прочь, подальше от соседней клетки - просторной, светлой, с окошком.
Поймать и добить мерзавца Дипольд не смог. По успел. Да и не хотелось самому совать руку в чужую клетку - опасно. На душе остался неприятный осадок недовыплеснутой злости, ощущение недоделанного дела. Не убил ведь! Всего лишь покалечил. Жаль…
Это было очень странное, непривычно острое сожаление об упущенной чужой смерти. И до чего же сильным оно было! Никогда прежде ничего подобного Дипольд не испытывал. Всякое случалось, однако ему не приходилось еще вот так дрожмя дрожать от подобной ненависти, поглощающей все, без остатка, естество, от одной лишь мысли, что поверженный враг ушел, уполз, утащился, спасся. ВЫЖИЛ…
Впрочем, никогда прежде ведь гейнского пфальцграфа Дипольда Славного не бросали в темницу. Никогда прежде с ним так не разговаривали. И не поступали так.
Как в проклятом Оберланде.

ГЛАВА 23

Незавершенную работу завершили за него. И без него.
Минуту-другую в клетке слева ничего не происходило. Затем на изувеченного стенающего здоровяка, будто по команде, набросилась вся камера. Оцепеневшие человеческие фигуры, дотоле испуганно жавшиеся по углам и настороженно взиравшие за происходящим, вдруг разом ожили, заорали, навалились - со всех сторон, сплошной массой. Стаей-Сворой. Накрыли, погребли под собой калеку.
Видать, не любили его здесь. Очень не любили. Видать, изрядно попортил крови своим сокамерникам хриплоголосый.
Это продолжалось неожиданно долго. Даже с одной здоровой рукой, едва не теряя сознание от жуткой боли в изувеченных суставах, повергнутый хозяин клетки все же отчаянно отбивался.
Вот рев, похожий на боевой клич. Вот дерганье раненого узника. Взмах левой руки - и видно, как отлетел из полумрака в совсем уж темный угол один из нападавших. Еще взмах - и второй ударился затылком о запертую дверь клетки и тихонько сползает вниз. Толчок ногами - и сразу двое катятся по грязи и соломе к каменной стене клетки.
Из копошащейся человеческой кучи доносились рычание, вскрики, яростная молотьба ударов. И, как это обычно бывает, толпа все же взяла одиночку количеством. Неумело, неловко… Но - забили, затоптали, загрызли, задушили.
- Ну? Ну? Ну? - с интересом и противоестественным азартом вопрошала темнота подземелья.
- Готов, - тяжко выдохнул кто-то. - Сипатого убили.
«Одним в клетке меньше», - отрешенно подумал Дипольд.
Пфальцграф отошел к противоположной камере - пустой и светлой, к той, что справа. Хотелось хоть какого-то уединения.
Он опустился в прелую солому, привалился спиной к холодной решетке. На душе было скверно. Этот Сипатый, надо признать, погиб достойно. За такое, наверное, и мерзавца уважать можно. Однако Дипольд все еще сожалел, что убил мерзавца не сам, что убили другие. Руки чесались, руки жаждали крови.
А темнота вокруг оживала по новой. Темнота заявляла о себе все громче. Темнота назойливо лезла в уши, гоня прочь зыбкую иллюзию одиночества.
- Ну, светлость, ты дае-е-ешь!
- Сипатый здоровый был, как бык, а ты ему руку этак вот, об решеточку…
- Ловко, светлость!
В одобрении неприятного подземного народца Дипольд не нуждался. Наоборот. За подобную фамильярность он готов был снова и снова ломать руки, ноги, шеи… Но - вот беда - некому. Соседи из клетки справа опасались приближаться к разделительной решетке и благоразумно помалкивали. Зато остальные, невидимые во тьме и тьмою же защищенные, язык на привязи держать явно не собирались. Опять знатного пленника в открытую обсуждали несдержанной базарной многоголосицей. Наглой и глумливой. Обсуждали, задевали, оскорбляли. И становилось ясно: расправой над одним ублюдком других здесь не утихомиришь. Не дотянешься потому как!
- Силен, сиятельство!
- Да только клетку-то, небось, не осилишь.
- Ага! Прутики железные не раздвинешь, решеточку не сломаешь.
- Гы-гы-гы!
- Слышьте, а он снова молчит.
- Это от гордости. Сипатого одолел, вот и пыжится.
- Да, гордый наш графишко.
- И горячий к тому ж сверх всякой меры.
- Только в том здесь, твоя светлость, проку мало. А бед - много.
- Потому как не любят здесь гордых да горячих.
- Нет, гляньте, он вообще разговаривать не желает!
- Эй! Решил, Сипатого покалечил - и мы тебя за то в покое оставим?
- Подумаешь! Одну руку сломал, так рано или поздно другая до тебя дотянется. Тут у нас рук много, слышь ты, светлость. А знаешь, сколько сипатых таких по клеткам сидит?
- А сколько сидело?
- А сколько еще сидеть будет?
Недобрые насмешливые голоса гомонили в темноте без умолку, перебивая друг друга. Мешая отдохнуть, расслабиться, собраться с мыслями, обдумать…
И Дипольд не выдержал. Да, решил не вступать в пререкания, но… Сколько ж можно?!
Сорвался-таки. Рявкнул что было сил:
- Заткнитесь! Все! Живо!
- Итесь-итесь-итесь-итесь!.. - эхом пронеслось под подземными сводами - Се-се-се-се!.. Во-во-во-во!..
И глумливый хохот в ответ. Издевки, насмешки, обидные выкрики стали громче, изощреннее.
- Этим вы здесь ничего не добьетесь, благородный господин, - тихий, едва слышимый шепот шелестнул сзади. Прямо за спиной. Там, где не было, где не должно было быть ни единой живой души.
Слова были сказаны в самое ухо пфальцграфа. На расстоянии уже не копейного удара, не клинка в вытянутой руке. На расстоянии тычка кинжалом.
От неожиданности Дипольд подскочил, подлетел - будто турнирный реннтарч, подброшенный вверх мощной пружиной. Звякнула цепь на ногах. Пфальцграф замахнулся, готовый ударить любого… любое порождение обманчивого полумрака.
- Не надо меня бить, - поспешно попросили его. - Я не желаю вам зла и не намерен над вами смеяться.
Говорила, как выяснилось, куча тряпья в соседней клетке. То, что Дипольд до сих пор принимал за груду старой ветоши, зашевелилось, сбрасывая с рваных одежд рваное одеяло, принимая человеческий облик, приваливаясь к разделительной решетке, подле которой пару секунд назад сидел сам пфальцграф. Там, за толстыми ржавыми прутьями, тоже скрежетнули цепные звенья.
- Мне с вами делить нечего, - просительно продолжал незнакомец. - И завидовать мне нечему. У вас своя клетка, у меня - своя. Я вам не враг, ваша светлость. И я не любопытен, так что досаждать расспросами не стану, зато смогу поделиться тем, что знаю сам.
Куча тряпок, неожиданно обернувшаяся человеком, говорила так, как и должно разговаривать простолюдину со знатным господином - уважительно, подобострастно, с опаской. В устах этой человекообразной кучи «ваша светлость» звучало без раздражающей насмешки. Возможно, поэтому Дипольд и не ударил сразу, машинально. А после уже смог с собой совладать.
- Ну, ладно, - пфальцграф снова уселся на солому - подле соседа, отделенного железными прутьями. По крайней мере, от этого несло зловонным тюремным духом не так сильно, как от тех, слева. И настроен он, похоже, миролюбиво. И рассказать, действительно, сможет что-нибудь полезное. Только вот не умолкающие глумливые голоса из темноты мешали спокойно поговорить.
Втянув сквозь зубы побольше воздуха, Дипольд повернулся к стене мрака. Заковыристое ругательство уже готово было сорваться с уст.
- Не нужно этого делать, ваша светлость, - неожиданно остановил разъяренного пфальцграфа незнакомец.
Тихая, но убедительная просьба прозвучала в его словах. Просьба знающего человека, просьба, похожая на благоразумный совет.
- Если хотите, чтобы они, - рука соседа неопределенным жестом обвела темноту вокруг, - замолчали, просто не давайте им повода обсуждать себя. Не деритесь, не ломайте им рук, не огрызайтесь, не сотрясайте понапрасну решетку и воздух. Чем громче здесь кричишь, чем беспокойнее себя ведешь, чем яростнее мечешься по своей клетке, тем больше их потешаешь…
Голос у незнакомца был мягкий, увещевающий. Таким говорят с капризными детьми. Или с бесноватыми.
- Когда сильно шумишь, они думают, что видят твою слабость и отчаяние, и от того глумятся еще больше. Если же не обращать на них внимания, если дать понять, что их слова не трогают и не задевают, им надоест зубоскалить. Рано или поздно, но обязательно надоест.
Дипольд шумно выдохнул. Гейнский пфальцграф решил внять разумному совету. Стараясь игнорировать обидные выкрики из темноты, он долго и внимательно всматривался в собеседника. Света из двух (одно - в камере пфальцграфа, другое - в клетке справа) маленьких окошек под потолком оказалось достаточно, чтобы разглядеть лицо соседа. Жуткое изувеченное лицо. Во всю правую половину бугрился след от сильного ожога. Кожа с мясом в свое время слезла здесь, небось, аж до самой кости. Удивительно, как вообще такая рана зажила. Мало того - чудом уцелел глаз. Впрочем, уцелел ли? Правое, лишенное век око словно всажено, словно вживлено в опаленную глазницу заново. И смотрит как чужое - не моргая, изучающе-бесстрастно.
То же и правое ухо - будто с другого человека срезанное. Да, определенно, правый глаз и правое ухо не были похожи на левый глаз и левое ухо. Может, беднягу так врачевали, а может, зачем-то пользовали магией. Какие-нибудь опыты Лебиуса? Не исключено…
- Ты кто? - глухо спросил Дипольд.
Кривая усмешка на сгоревших наполовину губах. И лишь потом ответ:
- Часовщик. Когда-то меня звали Мартин-мастер. Теперь я слуга его светлости господина маркграфа Альфреда Оберландского. Слуга и вечный раб. По прозвищу…

Предыдущая страница 9 Следующая страница


Магиер Лебиус 10

- Эй, Вареный! - донеслось из темноты злое и насмешливое. - О чем ты там со светлостью шепчешься?! Громче говори - нам тоже послушать охота!
Вареный, выходит, Мартин-мастер. Дипольд хмыкнул. Это, вообще-то, не прозвище - кличка. Но точно и метко данная.
Сам Мартин никак не отреагировал на выкрики из невидимых клеток. Привык, видать…
- Что с лицом? - коротко спросил пфальцграф.
- Огонь, - так же кратко ответил Мартин.
Ответил - и аж дернулся весь, морщась от неприятных воспоминаний. Лицо его при этом стало еще страшнее. Что ж, огонь так огонь… В конце концов, какая разница, как и что именно изуродовало несчастного мастера - пламя, вырвавшееся из тигля, высыпавшиеся уголья или выплеснувшийся металл. Сейчас Дипольда занимали другие вопросы.
- Зачем Альфреду Чернокнижнику понадобился часовщик?
- Не самому Альфреду - его колдуну. Мастеру Лебиусу-из-Прагсбурга, - вздохнул Мартин.
- Хорошо… зачем часовщик колдуну?
- Не сам часовщик, а мои умелые руки, способные изготовить по заказу Лебиуса любой сложности механизм для…
- Для?
- Для других рук.
- Других? - не сразу понял Дипольд. - Рук?
- Для рук, сотворенных не из плоти и кости, а из железа и стали, - цедил слова Мартин. - Для рук, повинующихся темному магиерскому искусству и бездушной механике. Для рук машины-убийцы.
- Голем?! - осенило пфальцграфа. - Ты помогал Лебиусу создавать голема?!
Смрадная темнота вокруг кричала, визжала, улюлюкала, хрипела. А два человека, полностью отрешившись от воплей узилищного мрака, вполголоса переговаривались через решетку.
И незримые крикуны уставали. Так и не дождавшись новой потехи, крикуны разочарованно затихли - один за другим.

ГЛАВА 24

Мартин-мастер считался лучшим умельцем своей округи. А потому, согласно приказу маркграфа, объявившего однажды сбор мастеровых, принял участие в невиданном доселе состязании ремесленников.
В замок Альфреда тогда съехались все, чья профессия была в той или иной мере связана с металлом. А таковых в Оберландмарке, издавна славившейся рудниками и кузнечным делом, насчитывалось немало. Между рудоплавами, литейщиками, кузнецами, оружейниками, бронниками, ювелирами, часовщиками и прочим мастеровым людом состоялось что-то вроде турнира-испытания. Искуснейшие мастера и талантливые подмастерья изо дня в день соревновались друг с другом, демонстрируя достижения в своем ремесле. Каждый должен был выполнить определенную работу, которой обучался с детства. Мартину же досталось особое задание.
- Рука, - тяжко вздохнул узник с обожженным лицом. - Мне следовало изготовить большую механическую руку, которая могла бы сгибаться, как обычная человеческая, сжимать и разжимать пальцы и - главное - крепко держать оружие. В действие ее должен был приводить потаенный рычажок и толстая стальная проволока, укрытая над локтем, у плеча, с внутренней стороны. Там, где у человека подмышка. Все пояснения давал мастер Лебиус - прагсбургский магиер и механикус, ведавший состязанием ремесленников. Он же предоставил мне необходимые чертежи с устройством руки.
- Руки голема? - прищурился Дипольд.
- О големе я тогда ничего не знал. Узнал позже. А тогда это было просто состязание. Доказательство мастерства.
- Ясно. Продолжай.
- Черновую работу делал кто-то другой, так что всеми деталями и заготовками меня снабжали в нужном количестве. На мою долю оставалась конечная обработка и сборка. Но именно это и было самым ответственным этапом. Видите ли, ваша светлость, здесь особенно важны скрупулезность и точность. Малейшая ошибка… чуть тоньше проволочка, чуть толще зубчик шестеренки - и все идет насмарку. Работа была напряженной, долгой. Я спал по три часа в сутки, а магиер все торопил. Вот именно тогда-то… Да, тогда…
Мартин тронул правую половину лица. Съежился от неприятных воспоминаний. Дипольд молчал. Дипольд не торопил. Зачем - сосед все скажет сам. Раз уж начал…
- Тигль, - не сказал, простонал Мартин. - Я его задел, он перевернулся. В тигле было олово с какими-то едкими алхимическими добавками, делавшими его гибче лозы и крепче стали. Лебиус сам готовил эту смесь, мне оставалось только расплавить…
На этот раз молчание затянулось.
- Дальше? - потребовал пфальцграф.
- Оловом я паял проволочные стыки - черновую, для пробы, прежде чем сварить накрепко, намертво, - глядя куда-то в сторону, говорил отсутствующим голосом Мартин. - А еще заполнял для прочности полые гибкие трубки на сегментах. Там, в руке, были такие… специальные, вместо сухожилий…
- Ты мне не про олово с трубками рассказывай! - свел брови Дипольд. - Говори, что дальше было!
- Из тигля мне плеснуло на голову. И в лицо. Больно было - страшно вспомнить. Глаз вытек сразу, кожа и мясо слезли чуть позже. И ухо… сварилось, спеклось. И снаружи, и внутри. Но всего этого я уже, хвала небесам, не чувствовал. Я думал, что умер. Оказалось - нет. Оказалось, просто потерял сознание. Очнулся с новым глазом, с новым ухом, с затянувшимися и зажившими ожогами. И боли никакой. Вот только шрамы остались, а так… Мастер Лебиус излечил. Уж не знаю чем, но верно, его магиерское искусство не чета обычному лекарскому.
- Лебиус? - недоверчиво спросил Дипольд, - Излечил?
- Ему нужен был мастер, чтобы закончить работу, - пожал плечами Мартин. - А мастеру требуется острое зрение и чуткий слух.
- Слух? - еще больше удивился пфальцграф.
Зрение - это да, это понятно. Но…
- И слух тоже, - кивнул Мартин. - Слаженность работы различных частей единого механизма можно определить по звуку, издаваемому ими. Опытный часовщик, прислушавшись, сразу распознает дефект, сокрытый в испорченных часах. А та рука… Механическая рука была посложнее часов.
Что ж, теперь ясно… Дипольд слушал дальше. Мартин продолжал:
- Без сознания я пролежал всего-то три часа. Ровно столько, сколько отводилось на сон. Больше отдыхать мне в тот день не дали. Но впредь я был осторожнее. Не обжигался, травм не получал. И работу свою закончил в срок. Принимал ее мастер Лебиус. А проверяли так: механическая рука должна была смять пальцами боевой шлем и удержать в кулаке громадный тяжелый меч, по которому три человека одновременно били кузнечными молотами. Рука, которую я изготовил, проверку выдержала.
- И что? - нетерпеливо спросил Дипольд. - Что потом?
- Потом? - Мартин хмыкнул. - Вообще-то мастерам, прошедшим испытание, обещали награду. Не справившихся с заданием ждала кара. Уж не знаю, что сталось с несправившимися, но меня наградили. Вот этим.
Узник откинул с ног рваное одеяло. Показал…
Цепь.
На ногах. В ногах. Именно «в», ибо цепь крепилась не к широким железным кольцам с надежными замками, как у Дипольда. Нет, кандалов как таковых на ногах Мартина не было. Вообще. Звенья цепи входили прямиком в изъязвленную плоть, под кожу, под мясо, под твердую коросту шишковатых нарывов. И исчезали где-то в глубине красных рваных кратеров на распухших лодыжках.
- Железо вковано в кость, - с невеселой улыбкой объяснил Мартин. - Впечатано магией, точнее. Придумка Лебиуса: он умеет вживлять железо в человеческую плоть и наоборот.
Дипольд побледнел.
- Но зачем?! Тебя?! ТАК?!
Печальная и жутковатая полуулыбка-полуоскал не сходила с изуродованного лица мастера.
- Затем, что теперь я могу бежать, лишь отрезав себе ноги по колено. А без ног, как вы должны понимать, ваша светлость, далеко не убежишь.
Верно. Не убежишь. Без ног - нет. Но все же…
- Ведь можно же было просто… как со мной… как у меня… - Дипольд кивнул на свои обычные, не казавшиеся уже столь страшными кандалы. Действительно, совсем ведь не страшные… Если сравнивать с ЭТИМ…
- Нельзя, - сосед пфальцграфа покачал головой. Как почудилось Дипольду, не без гордости. По крайней мере, что-то очень похожее на гордость блеснуло в глазах… в левом - родном - глазу Мартина. - Со мной как с вами - нельзя.
Он вдруг понизил голос:
- И господин маркграф, и его магиер слишком хорошо знают, на что способны руки Мартина-мастера. Понимают: простые кандалы, коли уж я того захочу, меня не удержат. Боятся, что скину я обычные цепи, что сбежать отсюда попытаюсь.
«Сбежать?!» Гейнский пфальцграф насторожился, вскинулся, как охотничий пес, почуявший добычу.
- А ты бы в самом деле смог? - облизнул Дипольд вмиг пересохшие губы. - Сбежать отсюда? Смог бы? Смог?
- Нет-нет, что вы! - Мартин, спохватившись, испуганно замотал головой. - Все мысли о побеге я давным-давно оставил, - гиблое это дело, ваша светлость, уверяю вас, гиблое и невозможное. Но они… - глубокомысленная пауза, и длинный палец мастера указывает куда-то вверх, в потолок, - они-то об этом не знают, не верят, опасаются… Вот и осторожничают.
Палец-указка опустился вниз, щелкнул ногтем по цепным звеньям, входившим в распухшие ноги.
- Это - сплошная паяная цепь.
Да уж, похоже на то.
- И ни единого замочка в пределах досягаемости. А гляньте, ваша светлость, где она пропущена, где кончается, замыкается где… Тут все предусмотрено.
А ведь и правда! Цепь, с которой был воедино скреплен… сращен часовщик, шла мудрено. Тянулась меж прутьями решетки, разделявшей клетки Мартина и Дипольда, выходила наружу - за бочку с нечистотами, в коридор, и уже там крепилась к кольцу, вмурованному меж каменных плит пола. На кольце топорщился массивный замок, позволявший отцепить длинную цепь от кольца. Один-единственный. Прочих замков на этом железном поводке не наблюдалось.
- Мне туда нипочем не дотянуться, - вздохнул Мартин. - Цепь не дает даже к двери подойти.
«В самом деле, - прикинул Дипольд, - коротковато будет». Цепь Мартина, туго перехлестнутая между прутьев разделительной решетки, едва-едва позволяла тому добраться до отхожего слива в углу камеры. И от клетки пфальцграфа он мог удалиться в лучшем случае на три-четыре невеликих шажка.
«Уж не потому ли этот вареный мастер ведет себя со мной столь кротко и почтительно? - мелькнула у пфальцграфа еще одна мыслишка. - Не потому ли так явно набивается в друзья? Причем набивается с тех самых пор, как я сломал руку этому… как его… Сипатому…»
Возможно, так оно было. И все же Дипольд искренне посочувствовал бедняге. Цепь на ногах… в ногах… мастера практически сводила на нет все преимущества отдельной клетки. Скверно будет, если и с ним, с гейнским пфальцграфом, поступят так же. Тогда о побеге лучше забыть.

ГЛАВА 25

- Послушай, Мартин, а если бы ты все же добрался до двери? - прищурившись, спросил пфальцграф.
- Это бы ничего не решило. - Мартин говорил так, словно хвастался своим незавидным положением. - На моей клетке замок - не в пример вашему. И прочим не в пример. Мой замок заварен и закрыт железными листами так, что изнутри до него не достать при всем желании. Такой только снаружи открыть можно.
- Впечатляющие предосторожности, - оценил Дипольд.
И будто комплимент сказал.
- А то! - снова извращенная тоскливая гордость блеснула в левом глазу узника. Правый, лишенный век, смотрел все так же невыразительно и бесстрастно. - Мне ведь только дай кусок проволоки покрепче или гвоздик подлиннее. Или еще чего, что на отмычку сгодится. Хоть иглу скорняжную, хоть застежку с плаща, хоть пряжку от ремня, хоть крюк рыболовный, хоть вилку…
Мартин вдохновился. Мартин был в ударе. Правда, говорил при этом узилищный старожил привычным почти неслышным шепотком.
- И? - Дипольд затаил дыхание.
- Что «и»? - захлопал здоровым глазом сбитый с мысли мастер.
- Ну, если дать тебе проволоку или гвоздь, то что?
- Да я… я… Я ж это… - с тихой горячностью ярился сосед. - Любые оковы разомкну! Любой замок открою!
Это было бахвальство. Но бахвальство профессионала. Так что доля правды в словах Мартина, пожалуй, имелась. Любой замок, не любой, однако…
- Откроешь? - строго спросил Дипольд.
- Ну, то есть открыл бы, - быстро поправил сам себя Мартин. - Если б захотел. Я ведь говорил уже, что бежать не…
- Не врешь?! - Пфальцграф уже всем телом прислонился к решетке. Дипольд старался совладать с голосом и унять дрожь. - В самом деле откроешь?
- А какой мне прок врать?! - Мартин, казалось, даже обиделся немного. - Уж после хитроумной-то часовой механики темничный замок для меня, что для вашей светлости меч с ножнами. Клинок, он ведь что: вложил - вытянул. И замок так же: закрыл - открыл. Все легко, все просто. Знающему человеку ключа не надобно. Проволочного крючка хватит…
«Очень полезная информация, - решил про себя Дипольд, - запомним».
- Другое дело, что отмычку тут, даже если очень захочешь, не смастеришь, - продолжал Мартин. - Не из чего потому как. Стража лютует, обыскивает всякого.
- Меня не обыскивали, - вспомнил Дипольд.
Или обыскивали? Пока он в хмельном угаре ехал сюда на шестиколесной повозке. Сколько раз он проваливался в забытье? Сколько возможностей было у оберландцев обшарить его бесчувственное тело, накачанное рейнским?
Мартин осмотрел пфальцграфа с ног до головы. Высказал свое соображение:
- Так на вас, кажись, и нет ничего подходящего, ваша светлость. Потому, наверное, и не обыскивали.
Дипольд вздохнул: увы… Ничего, сгодившегося бы на роль отмычки при нем действительно не было.
- А меня вот, к примеру, каждый раз после работы непременно обшаривают. Даже в дырки на ногах заглядывают. Чтоб я там железку какую не припрятал. Я объясняю, что бежать никуда не собираюсь. Не верят, чудаки…
- Погоди-погоди, - . остановил пфальцграф разговорившегося собеседника. - После работы? Так ты что же, работаешь?
- А то! Потому и жив еще, - полубезгубый рот скривился в полуулыбке. - Я мастеру Лебиусу нужен. В магилабор-зале, в мастератории магиерской помогаю по мере своих скромных возможностей…
Взгляд пфальцграфа вновь скользнул по неестественно толстым лодыжкам соседа, по рваным кратерам-ранам, из мясисто-красных глубин которых выходили ржавые железные звенья.
- Мартин, как же ты ходишь-то с такими ногами?
- Хожу? - не понял мастер.
- Ну, в мастераторию… на работу…
- Ах, это… - Мартин махнул рукой. - Сказать по правде, с трудом я хожу. Еле-еле передвигаюсь. Особенно-то и не походишь, когда в кости холодное железо да цепь тяжеленная сзади хвостом волочится. Да, собственно, и не хожу я уже почти. Тут, на привязи, не больно-то расходишься. А когда работать надо, меня отцепляют, вытаскивают из клетки да просто тащат в мастераторию, что поближе. Их по замку-то много разбросано, ну, а я тружусь там вон…
Мартин кивком указал вверх.
- Прямо над нами, над этим самым подземельем, есть одна малая зала. Туда, чтоб добраться, да если со стражей, здоровых ног не нужно, а потому и ноги мои его светлости господину маркграфу Альфреду Оберландскому без надобности. Мастеру Лебиусу - тем более. Ноги - они не руки. Не глаза. И не уши даже. Для работы непригодны. Так что…
Мартин поднял цепь, негромко звякнул железом об пол. Не со зла, не от отчаяния. Просто так, для пущей ясности.
- И чем же ты наверху занимаешься? - нахмурился Дипольд.
- Так известно чем, ваша светлость. Какое испытание с самого начала прошел, тем и занимаюсь по сию пору. Новые руки мастерю.
- Големам? - Пфальцграф мрачнел все больше.
- Ну да, - кивнул Мартин.
И примолк, притих, унял говорливость, почуяв опасное настроение соседа.
- Выходит, маркграфу служит не один голем?
- Я не знаю, сколько их там уже собрали, но рук сделано на добрый десяток, а то и больше. И то - лишь при моем участии.
- А что, у Лебиуса есть другие мастера?
- Наверняка.
- Здесь?
- Здесь - нет. Но говорят, это подземелье не единственное. Вроде бы под соседним крылом замка имеется еще одно, и одно - еще дальше, под восточными башнями. А еще есть нижние ярусы - под нами. Кто там сидит и чем занимаются те узники, я не ведаю, но сдается мне, его светлость господин маркграф надумал обзавестись целой армией механических рыцарей. Это вот только меня и утешает.
- Утешает?!
- Ну, посудите сами, ваша светлость. Чем более грандиозные планы замысливает маркграф, тем больше помощников понадобится магиеру, планы эти осуществляющему. Ну, то бишь работающему над созданием новых големов. А раз так, то и моя скромная персона здесь еще пригодится. Все-таки в одиночные камеры сажают не всякого (опять эта странная противоестественная гордость в невеселых словах!), а лишь пленников, за которыми нужен… м-м-м… особый пригляд. Или в ком есть особая нужда. Ценных пленников сюда сажают.
- Вроде тебя, что ли?
- Вроде меня, - кивнул Мартин. И добавил серьезно: - Или вроде вас, ваша светлость.
Дипольд усмехнулся. Да уж, куда ценнее… Пфальцграф, сын курфюрста и будущего кайзера. О таком пленнике… о заложнике таком можно только мечтать, если замысливаешь что-то, что может очень-очень не понравиться имперским властям и святой инквизиции.
- А отчего ж маркграф так плохо содержит своих ценных пленников? - спросил Дипольд.
Вопрос был риторический, задавался он не Мартину - в пустоту. Однако ответ на него прозвучал.
- Почему же плохо, ваша светлость? - искренне удивился посаженный на цепь мастер. - Вовсе не так уж и плохо! Кормят сносно, иногда даже поят вином, места хватает, свет есть, воздух опять-таки из окошка какой-никакой. А на соседей, если научиться, можно внимания и вовсе не обращать. Да и они постепенно к тебе привыкают, притихают. Нет, в одиночной клетке жить можно.
- Жить можно?! - презрительно фыркнул Дипольд. - Жить?! Можно?!
- Можно, уверяю вас! Если, конечно, не сравнивать эту жизнь с вашей прежней или хотя бы с прежней моей, а сравнить с другим.
- С чем же? - скривился Дипольд.
- Да уж есть с чем! Это там вон, - Мартин воровато огляделся вокруг, стрельнул глазами по невидимым во мраке, переполненным скотоподобными людьми клеткам, понизил голос до почти неслышного шепота-шелеста, - в общих камерах - страшно. Туда отправляют тех, кто больше не нужен его светлости маркграфу Альфреду Оберландскому живым, но, возможно, еще сгодится мертвым мастеру Лебиусу. Там человек просто доживает свои последние дни, недели или - если уж очень повезет - месяцы.
- Кто они, Мартин? Эти люди?
- Смертники, отработавшие свое. В общие клетки кидают больных, изувеченных, старых, неумелых, ленивых и ни к чему не пригодных. Иногда - строптивых, вроде Сипатого, которому вы изволили сломать руку.
«Эх, поторопился», - с запоздалым сожалением подумал Дипольд. Этот Сипатый хоть и мерзавец преизрядный, а мог бы оказаться полезным. С настроенными против маркграфа смельчаками-строптивцами о побеге договариваться надо, а не калечить их и не бросать на растерзание подземным псам. Но поздно…

ГЛАВА 26

- Умирать, одним словом, туда людей отправляют, - приглушенным шепотом продолжал Мартин. - В общей клетке все обречены, и все это понимают - знают точно или догадываются, но каждый, однако, надеется пережить остальных, украсть у других хоть крохи оставшейся жизни. И ради этого каждый готов на все. Потому-то все они здесь такие злые. Злость помогает выжить, когда кругом смерть.
Судя по всему, сосед Дипольда говорил то, о чем имел представление. Видать, пережил уже не одну смену смертников.
- Злость, значит? - пфальцграф осклабился.

Предыдущая страница 10 Следующая страница


11 Руслан Мельников

Он чувствовал, что в нем самом этой пресловутой живительной злости хватит на десятерых, а то и на добрую сотню узников. Его буквально распирало от злости. И если следовать логике Мартина, жить он будет еще долго. Даже оказавшись в общей камере.
- От злости, ненависти, хитрости, изворотливости и - лишь в некоторой степени - от физической силы зависит, как долго продержится узник, - говорил Мартин - будто и не Дипольду уже вовсе, будто самому себе. - Прочие человеческие качества не в счет. Ибо остаться человеком в общей клетке невозможно. В общей клетке люди быстро звереют. Одни теряют человеческий облик в первый же день заключения. Другие держатся с недельку. Но тот, кто дольше сохраняет в себе человеческое, как правило, гибнет в числе первых. Когда в одной клетке заперты зверь и человек - зверь неизменно побеждает. Даже если внешне он тоже похож на человека. Когда никакие человеческие законы не действуют, зверь всегда сильнее. Ну, а люди… Люди умирают.
- От чего умирают люди? - спросил Дипольд. Его вдруг заинтересовали правила жизни, точнее, выживания в общих камерах.
- От людей, - пожал плечами Мартин. - От людей, переставших быть таковыми. Жестокие драки здесь - обычное дело. А уж если в общей камере дерутся, то, как правило, до смерти. Каждый ведь понимает: не убьешь противника сам, сразу - он после обязательно расправится с тобой. Впрочем, противников как таковых-то и нет. Рыцарских турниров тут не устраивают. Обычно вся клетка осознанно или нет выбирает одну жертву и забивает ее. Или, случается, еще дерутся все против всех.
- За что?
- Обычно за еду - в общих клетках жизнь не такая сытная, как у нас. Еще убивают самых сильных - за то, что они могут пережить остальных. И убивают самых слабых - за то, что их убить проще и безопаснее. И за то, что их следует убивать.
- Не понимаю, - нахмурился Дипольд.
- Убийства узниками друг друга здесь поощряются. Таковы порядки. Но вот если кто-то умрет сам, ненасильственной смертью, и если стража прознает об этом, кара ожидает всю клетку. А кара тут одна, ваша светлость.
- Смерть?
- Не просто смерть. Мастератория. Провинившихся уводят к мастеру Лебиусу. В магилабор-залы. А уж там…
- Что? Что там?
- Точно этого не знает никто. Но ведь известно же: для черных магиерских экспериментов нужны подопытные. Много. Живые, обращаемые в полуживых, полуживые, становящиеся мертвыми, мертвые, пробуждаемые к жалкому подобию жизни… В общем, ваша светлость, здесь много лучше, чем там, - палец Мартина опять указывал вверх, - в какой-нибудь мастератории Лебиуса, с ужасами которой не сравнятся и пыточные застенки инквизиции. Согласитесь, жить, пусть даже в общей клетке, предпочтительнее, чем мучительно погибать под заклинания магиера, а после так же мучительно оживать. Чтобы затем в муках погибнуть вновь.
Дипольд задумался. Согласиться? Не согласиться?
Мартин продолжал:
- В общем, просто так здесь умереть не дадут никому. Умирающего или слишком ослабевшего добьют пренепременно. И раненого, и искалеченного тоже добьют - на всякий случай. Да вы и сами видели, ваша светлость, что случилось с Сипатым.
Дипольд видел.
- Что еще карается мастераторией?
- Самоубийство.
- Как это?!
- А все так же: наложит какой-нибудь бедолага на себя руки - и всю клеть гонят к Лебиусу. Так что друг за другом в общих клетках присмотр постоянный. Захочешь сам свести счеты с жизнью - не получится. Помощники обязательно сыщутся. Еще за каннибализм тоже спрос со всей камеры…
- Неужто и до такого доходит? - поразился Дипольд.
- Бывает. Редко, но случается. Я говорил ведь, в общих клетках жизнь несытная, а люди там - что звери. От жажды-то здесь не умирают - даже если воду не дадут, на стенах влага от испарений постоянно скапливается. Ее слизывают с камня, тем и обходятся. А вот голод… От голода порой и рассудка лишаются.
- Вкусить человеческого мяса - преступление перед Господом, - покачал головой пфальцграф.
- Как и самоубийство, - согласился Мартин. - Только тут другие правила, ваша светлость. Сожрать кусок человечины - преступление против собственности господина маркграфа. Сипатый вам правду говорил: здешние узники - вечная собственность Альфреда Оберландского. И при жизни, и после смерти. А портить маркграфское добро не дозволено никому. Убивать - это пожалуйста, это сколько угодно. Убивать можно и руками, и ногами, и зубами, если у кого остались. Но пожирать убитого - не смей. Трупу найдут более подходящее применение в магилабор-зале.
- Странные порядки… Страшные…
- Не мы их устанавливали, - пожал плечами Мартин. - И, подозреваю, не его светлость господин маркграф даже. Скорее уж мастер Лебиус.
- Зачем?
Снова плечи Мартина дернулись вверх-вниз.
- Истинные помыслы темного магиера неведомы никому. Могу сказать лишь, что рано или поздно в общей клетке остается только один узник - как паук, пожравший прочих пауков в закрытом кувшине. Один, переживший все убийства и собственноручно расправившийся с последним соперником. Трупы из камер уносят по мере надобности. Выжившего тоже в конце концов уводят. Куда, для чего - бог весть. Скорее всего, опять-таки к мастеру Лебиусу - куда ж еще. Для каких-нибудь особо изощренных магиерских экспериментов. Уж очень все здесь происходящее напоминает отбор смертью.
- Отбор смертью?
Странное сочетание…
- Ну да. А в освободившуюся клетку потом сажают других узников. И - все по новой.
Дипольд тряхнул головой:
- Поубивали бы уж лучше эти, в общих клетках, друг друга сразу, с самого начала, - и дело с концом! Все ж мучиться меньше.
- В иных клетях такое случается. Но редко. Обычно узники тянут. Столько тянут, сколько возможно. До конца. До самого.
- А чего тянуть-то?
- Так жить все равно хочется, ваша светлость.
- Разве ж это жизнь?
- Для кого как. Человек привыкает даже к такой малости. - Мартин кивнул в непроглядный мрак общих клеток. - И терять ее не спешит.
- Значит, не человек он - скотина.
Мартин спорить не стал. То ли побоялся. То ли был полностью согласен с пфальцграфом.
Некоторое время они молчали, прислушиваясь к разноголосому гомону вокруг.
- Погоди-ка, а ведь здесь совсем нет женщин, - вдруг понял Дипольд.
- Ни одной, - подтвердил Мартин.
- Их что, держат в особом подземелье?
- Может быть. А может, и нет. Вообще-то животворящую женскую утробу Лебиус тоже использует в черных магиерских опытах. Уж не спрашивайте как, ваша светлость. Один раз я такое видел… Жуткое, скажу вам, зрелище…
В голове Дипольда промелькнул образ Герды-Без-Изъяна. Неужто и первую красавицу Нидербурга ожидает та же участь? Бывшую красавицу…
Дипольд вздохнул. Сменил тему:
- Ладно, Мартин, а теперь, будь любезен, расскажи-ка мне все, что ты знаешь о големах.
- Ваша светлость, да откуда ж мне о них зна… А-а-а!
От неожиданного - резкого и сильного - рывка цепи, вживленной в кость, ноги Мартина дернулись к клетке пфальцграфа, а сам узник, вскрикнув, повалился на спину. На язвах, в глубоких кратерообразных ранах появилась свежая сукровица. Крепкие звенья, выходившие из распухшей плоти, заблестели влагой, отнюдь не предназначавшейся для смазки ржавого металла.
Вообще-то Дипольд мог бы дернуть эту цепь, пропущенную меж разделительной решеткой двух клеток, и посильнее, мог бы, наверное, и вовсе вырвать оживленные с железом кости из изуродованных конечностей. Однако для начала пфальцграф решил ограничиться малым.
- Ваша светлость! Ваша светлость! Ваша све-е-етлость! - умоляюще зачастил перепуганный Мартин-мастер.
Темнота вокруг вмиг ожила, загалдела:
- Давай, светлость!
- Ноги ему, как руку Сипатому!
- Об решетку!
- И цепью - по вареной морде!
Дипольд выкриков из мрака не слышал. Дипольд смотрел в уродливое, кривившееся от боли и страха лицо. Один глаз выпучен в ужасе. Другой - на «вареной» половине - смотрит все так же бесстрастно.
- Ты не можешь ничего не знать о големах, Мартин, - тихо, спокойно и внушительно произнес Дипольд, не выпуская из рук цепи соседа. - Раз уж сам участвовал в их создании, хоть что-то знать о них ты должен.
- Да-да-да, - потирая разодранные раны на ногах, поспешно согласился мастер. - Знаю. Кое-что…
- Ну так говори!
- Только мне, ваша светлость, в самом деле известно немногое, - вареный Мартин дрожал всем телом, слова его были еле слышны. - Насколько я понимаю, големы мастера Лебиуса - это особые твари, в которых сложная механика смешана с черной магией. Вероятно, именно магия приводит машину в движение и позволяет ею управлять. Еще там есть… быть может, есть…
Мартин запнулся, шумно сглотнул слюну.
- Что?
- Я не знаю наверняка, но, по-моему, в механическом големе имеются частицы человеческой плоти. Мне доводилось видеть… видеть заготовки… некоторые заготовки для голема… Органы, вырезанные из человека и оживленные с металлом.
- Как твои ноги и цепь?
- Да, только это было страшнее.
Дрожь Мартина усиливалась…

ГЛАВА 27

Массивная дверь в широком проходе между шкафами-башнями отворилась неожиданно легко и совершенно без скрипа. Дверь была смазана. Хорошо смазана. Маслом или колдовством. Или тем и другим сразу.
«Темновато», - подумал Альфред Оберландскии.
Маркграф Верхних Земель остановился на пороге помещения, которого в его замке быть попросту не должно. А было! И немаленькое притом. Даже щедрых световых потоков, лившихся из-за спины, из распахнутого дверного проема, из главной магилабор-залы, не хватало, чтобы полностью развеять мрак.
Сейчас можно было различить лишь выступавшую из полутьмы бесформенную громаду… Статую? Лепнину? Вычурную колонну?
Альфред повернулся к Лебиусу. Тот стоял за левым плечом, словно поджидающая своего часа смерть. Маркграфа аж передернуло от зловещей ассоциации.
- Магиер?! - бросил он.
Вопрос - как приказ. Таким тоном, каким разговаривают не со смертью, а с рабами.
- Почему так темно?
Тон принят. Приказ понят. Исполнен. Быстро, беспрекословно. Точно.
Шепот, шелест магиерского балахона, пасс рукой, щелчок пальцами - и полутьма отступила. И тьма исчезла.
Свечей и факелов здесь не было, в гладкой, словно гигантским ножом срезанной, каменной кладке напрочь отсутствовали бойницы и окна. Зато, повинуясь воле магиера, разом вспыхнули светящиеся кристаллы и неправильные магические шары с бесчисленным множеством маленьких сияющих граней - то ли вмурованные, то ли неведомой силой втиснутые в стены. Этих колдовских светильников в потаенной зале оказалось еще больше, чем в бывшей трапезной, и сияли они особенно ярко, отчего, казалось, светилась сама кладка стен. А может, и правда светилась, пропитываясь флюидами кристаллов, частично обретая их магические свойства.
Свет проникал всюду, свет щедро заливал все углы и ниши просторного каменного мешка. Только свет этот был холодным, искусственным каким-то, неестественным. Режущим с непривычки глаз.
Альфред сморгнул несколько раз. И разглядел наконец… Нет, перед ним стояла не статуя, не барельеф лепнины и не колонна. Голем. Стальной голем. Механический голем. Раздетый, если, конечно, можно так выразиться о том, что никогда не знало одежд. Разоблаченный, избавленный от лат. Грозный. Таинственный. Жуткий.
Змеиный граф смотрел на монстра, затаив дыхание. Прежде сюда, в святая святых своего магиера и механикуса, Альфред Оберландскии не входил ни разу. Он вообще не подозревал о существовании этого тайника. И прежде ему не доводилось, да и не хотелось, по большому счету, видеть открытое, не защищенное толстыми пластинами сплошной темной брони нутро голема. Прежде - нет. Теперь - да. После первого боевого испытания голема на нидербургском турнире властитель Верхней Марки в приказном порядке потребовал у Лебиуса показать ему победителя остландских рыцарей в его истинном облике, без доспехов. Магиер повиновался.
И вот перед Альфредом Оберландским высилась металлическая ребристая конструкция, удерживаемая у стены надежными растяжками: цепи, ремни, крючья. Да уж, конструкция…
Прочный стальной каркас с острыми углами и плавными изогнутыми дугами. А внутри и частично снаружи - неведомая, немыслимая механика. Меж жестких ребер каркаса, будто в полуразобранных гигантских часах, лишенных стрелок, виднелись большие и малые шестерни и шестеренки. И застывшие в глубоких проемах поршни. И поблескивающие смазкой шарниры. И прочие - подвижные и неподвижные - металлические части. И сцепленные друг с другом сегменты, и сочленения, и детали как совершенно бесхитростных, так и странных, прихотливых форм… Об их сути и предназначении мог бы поведать только сам создатель голема. Но не факт, что объяснения его будут понятны простому смертному.
Сверху - на выступающем из металлического каркаса жестком основании, на стянутом широким стальным кольцом пучке труб и трубок самого разного диаметра - находился округлый… условно округлый… Железный колпак, что ли… Так решил Альфред. Большой чудной колпак, укрытый защитной кованой решеткой и плетеной проволочной корзиной с многочисленными отверстиями. Чуть вытянутый, немного смахивающий на гигантское яйцо, собранное из изогнутых, плотно подогнанных друг к другу, стянутых болтами и зажимами пластин, проволочных фрагментов, колец, дисков… Еще колпак этот был похож на пару огромных, спаянных воедино клепаных шишаков с путаной мелкокольчатой бармицей. Что сокрыто за ними - не видать. Но спереди имелись две дыры, заткнутые тряпицами. Промасленными и перепачканными чем-то красным.
Эти два близко расположенные друг к другу комка ветоши казались вырванными глазами. Да и вообще… Оплетенный проволокой и окованный железными прутьями яйцеобразный колпак чем-то напоминал необычайно крупный череп. Правда, без пугающего оскала: рот и зубы у странной металлической «головы» отсутствовали напрочь. Как, впрочем, и нос.
В неподвижной, растянутой цепями конструкции можно было также без особого труда различить две руки, две ноги, а если заглянуть сзади, то и выпирающие сочленения стального гибкого столба-позвоночника, собранного из отдельных прочных, но подвижных фрагментов. Отдаленно все это походило на скелет человека. Скелет великана. Но очень отдаленно. К тому же весь «скелет» был густо опутан пучками стальных струн и медной проволоки. Кое-где в эти связки вплетались упругие кожаные ремни и цельные скрученные, сшитые воедино полосы. Причем кожа была вымочена в невесть каких растворах и невесть каким образом усилена металлом. А порой проволоку обвивали толстые, отчего-то тоже посверкивающие металлическими отблесками, явно воловьи жилы - из тех, что идут на тетивы тяжелых арбалетов.
Всюду виднелись туго закрученные пружины и серпантины гибких сверкающих спиралей. Густо торчали изогнутые, жесткие и мягкие, трубки и разномастные трубочки. Где-то свободно свисали, а где-то - за малым не звенели от напряжения, будучи натянутыми до предела, многозвенчатые, связанные друг с другом, диковинные цепи и цепочки. Во многих местах торчали иглы и шипы - отнюдь не предназначенные для боя, а обращенные внутрь, в чрево голема, и поблескивающие капельками влаги на концах. Тонкие и толстые, короткие и длинные, прямые и загнутые. Но все - острейшие. Наиострейшие.
Сложная система фиксаторов, зажимов, защелок, штифтов, перемычек, скоб, крючьев, винтов и болтов надежно крепила каркас механического рыцаря воедино, давая, однако, возможность свободно двигаться подвижным сочленениям.
Мягких материалов здесь было мало. Так мало, что можно считать - не было вовсе. А вот металлов и сплавов разной прочности, упругости и пластичности - много. Разных металлов. Разных сплавов. Железо, свинец, медь, олово. Сталь, бронза, чугун… В некоторых матовых, полупрозрачных трубках перекатывались шарики ртути. Кое-где скупо поблескивало серебро. И совсем уж редко на отдельных деталях - ближе к яйцеобразному куполу-черепу - тускло желтели капельки золота. Или, быть может, просто позолоты.
Имелись и вовсе незнакомые Альфреду и трудноопределимые на глаз металлы и сплавы. Но все же большей частью механический голем был вылит, выкован, спаян, сварен, сцеплен, скручен из железа и стали. И из стали все же - в первую очередь. Из лучшей стали Оберландмарки - гибкой и твердой. Надежной.
Внимание маркграфа привлекли странные, ничем не заполненные пустоты внутри стального каркаса. Особенно большая дыра зияла в районе грудины металлического скелета - за его стальными ребрами, опутанными сложнейшей механикой. Специальные болты, петли и два рычажка у самого «брюха» позволяли раздвинуть, разверзнуть всю грудину, будто створки ставень или железной дверцы.
Одна створка приоткрыта. Маркграф заглянул внутрь. М-да… Наверное, при большом желании туда мог бы втиснуться человек. Целиком. А еще вернее - за стальные створки можно впихнуть куски человека. И, судя по тому, что пустующие ниши были изрядно перемазаны не только зловонными алхимическими смесями и разноцветными магическими маслами, но и красноватой сукровицей, за дверцы-ребра действительно вкладывали кровоточащую плоть. А после выкладывали. Куда выкладывали - долго гадать не нужно.
Подле голема стоял низкий широкий чан с толстыми стенками. Огня под этим массивным котлом не было, пара сверху - тоже, однако наполнявшая его красноватая, с коричневым оттенком, жирная, вязкая жижа шкворчала и булькала, словно в раскаленном печном горшке. В жиже, как в масле, на огромной сковороде багровели вырезанные органы. Человеческие - уж в этом-то Альфред Оберландский разбирался.
Между человеческими потрохами в котле и выставившим на всеобщее обозрение свое механическое чрево нечеловеком находилась невысокая, легкая, но весьма удобная в использовании лестница с раздвижной опорой. Всего-то три ступеньки, без которых, правда, весьма затруднительно было бы дотянуться до яйцеобразного купола-черепа великана.
Каменный пол под стальными ногами, перевитыми, будто сухожилиями, трубками, пружинами и проволокой, блестел от влаги. Пол был заляпан кровью и колдовскими эликсирами. На стене, за спиной механического рубаки, тоже виднелись пятна и потеки. Вероятно, вскрывать, осматривать, чинить и чистить голема - работенка не для чистоплюев.
А таковых, собственно, поблизости и не наблюдалось.
- Вот, ваша светлость, извольте полюбоваться, - Лебиус небрежно коснулся стальной ладони. - После нидербургского турнира наш герой не пострадал ни в малейшей степени. Все уже проверено, все тщательно осмотрено. И все цело. Доспехи выдержали и удары копий, и арбалетные выстрелы. Только кольчугу над правым налокотником пришлось немного починить, а так…
Оберландский маркграф Альфред Чернокнижник не слушал магиера. Маркграф смотрел на неподвижного великана. На своего стального рыцаря. На своего лучшего рыцаря. Смотрел, закинув голову. Непривычно смотрел - снизу вверх. Страх и восторг переполняли душу властителя Верхней Марки. Однако ни того ни другого сдержанный Альфред старался не выказывать.
- Впечатляет! - только и пробормотал маркграф. - Мощь металла, уподобившегося человеку… Несокрушимая, неуязвимая мощь…
- Вообще-то в таком виде голем уязвим, - осторожно сказал Лебиус. - Но вот когда к внутреннему каркасу снова будет прилажена внешняя броня…

ГЛАВА 28

Внешняя броня лежала неподалеку. В углу, у глубокой ниши, заваленной инструментами, требовавшимися для разоблачения голема. Огромные доспехи - будто обломки разрушенного колосса. Все сплошь покрыты темно-синим… То ли краской, то ли алхимической смолью, то ли колдовским налетом.
Шлем - толстостенное ведро с узкой смотровой прорезью и небольшим выступающим козырьком посередине, с гребнем вверху и с отверстиями для болтов крепления внизу. Над козырьком - сияющие символы - белые с красным. Неведомые магиерские письмена. Только первый знак (Альфред точно помнил, что прежде их было пять, теперь же стало четыре) отчего-то затерт.
Подле глухого, лишенного забрала и дыхательных отверстий шелома к стене прислонена массивная кираса. И на шлеме, и на нагруднике видны царапины и небольшие, махонькие совсем, вмятины. Всего лишь царапины, всего лишь вмятины - почти незаметные следы таранных копейных ударов и обстрела из мощных армбрустов.
Рядом - набрюшник, тассета… Подвижная - из широких колец и створок - защита рук и ног, разобранная на отдельные сегменты. Шипастые наплечники, налокотники, наколенники. Устрашающих размеров латные рукавицы, снятые со стальных дланей. Прочная и гибкая кольчужная сетка, закрывающая сочленения.
Еще - меч. Огромный, длинный. Немного выщербленный по лезвию. Но самую малость выщербленный. На этот клинок пошла хорошая сталь. Чуть поодаль - булава. Громадная, как молот водяной мельницы. Ее тоже увезли с нидербургского ристалища.
- В таких латах не страшны ни вражеские копья, ни мечи, ни стрелы, - вдохновенно произнес магиер.
- Тяжелые, - без всякого выражения, как бы между прочим, заметил Альфред Оберландский.
- Что? - не понял магиер.
- Латы, говорю, тяжелые.
- О, да, - согласился Лебиус. - Обычные кости не выдержат такую тяжесть. Но когда кости выкованы из стали…
- Я слышал, своего первого голема ты создал не из металла, а из глины, - повернулся Альфред к магиеру. - Это правда?
- Правда, - ответил тот. - Големов можно творить из разных субстанций. Глина же дешева, мягка и податлива. Работать с ней просто. Поэтому раньше я и использовал ее…
Лебиус развел руками, словно оправдываясь за глупую и недостойную выходку.
- Сейчас же, благодаря щедротам вашей светлости, у меня хватает иных материалов, - магиер низко склонился перед маркграфом. - И имеются чудесные мастератории, в которых можно обрабатывать любое сырье.
Капюшон с двумя прорезями для глаз еще раз качнулся вниз.
- Глина же… Глина - материал ненадежный. Почти столь же ненадежный, как и слабая человеческая плоть. А вот металл… Сами понимаете, металл есть металл. Особенно славный оберландский металл.
Третий поклон.
- И все же, помимо металла, я вижу здесь куски плоти, - маркграф кивнул на чан с бурлящей коричневатой жижей и аккуратно уложенными в ней вырезанными органами. Красные, склизкие, они подрагивали и трепетали среди лопающихся пузырей, как живые существа. - Куски слабой человеческой плоти. Это ведь то, что осталось от барона Леопольда фон Нахтстлиха, преследовавшего тебя в моих землях, не так ли? Ты, помнится, собирался использовать его тело при создании первого механического голема.
- Да, все верно, ваша светлость. Объявив на нидербургском турнире о благородном происхождении своего рыцаря-защитника, вы не покривили душой. Части его милости господина барона действительно присутствуют в этой машине. Его смерть и его плоть были необходимы для сотворения голема, ибо, чтобы оживить мертвое, нужно сначала особым образом умертвить живое. Сакральная жертва… Таков закон черного магиерского искусства, такова непреложная истина некромантии, понимаете?
Маркграф кивнул. С теоретическими азами запретных темных искусств он был знаком.
- Но это еще не все. Механического голема пробуждает и поднимает не магия сама по себе, - продолжал Лебиус. - На такое способны лишь недюжинная человеческая воля и охота к жизни. Жизненная сила сильного человека, слившаяся с мертвым металлом. Для того-то и смешиваются и сплавляются воедино в големе плоть и сталь. Для того и потребна в первую очередь магия.
- Странно, - задумчиво проговорил змеиный граф. - Значит, самое важное в големе - жизненная сила мертвого человека, а вовсе не магия?
- Магия только подчиняет эту силу, позволяет работать с ней и использовать по своему усмотрению. К сожалению, далеко не у всех живых жизненная сила присутствует в должном количестве. Вот у господина фон Нахтстлиха ее хватало с избытком. Помните, как он дрался за свою жизнь?
Альфред снова молча кивнул. Барон Леопольд дрался как зверь.
- Потому-то я и выбрал его для сотворения этого голема. Потому и сживил его плоть с металлом. Впрочем, есть и другая причина, по которой мне приходится использовать в своей работе человеческие органы.
- Какая же?

Предыдущая страница 11 Следующая страница


Магиер Лебиус 12

- Видите ли, ваша светлость, искусственные мертвые материалы не всегда и не во всем способны заменить живую плоть. Некоторые органы нашего тела не столь надежны, как металлические детали голема, но гораздо более совершенны. Вот взять хотя бы, к примеру…
Он действительно намеревался именно «взять». Длинные сухие пальцы Лебиуса нырнули в чан с красно-коричневой, цвета ржавчины, густой жидкостью. Прямо в лопающиеся пузыри. Пальцы колдуна осторожно пошевелили, раздвинули куски плоти…
Маркграф считал себя человеком крепким и ко многому привычным, однако на этот раз его передернуло от омерзения. Прагсбургский магиер же, видимо, давно утратил чувство элементарной брезгливости. Как он там говорил? Я этим дышу, я этим живу…
Создатель голема выловил из мутной жижи…
- Глаз?! - изумился Альфред Оберландский.
Студенистый шарик, оплетенный капиллярной сеткой, с путаным хвостом сосудиков, нервов и тончайшей, едва заметной проволоки взирал на него из руки колдуна темным расширенным зрачком. Маркграфу показалось, будто глаз… Нет, не показалось, точно - живет! Живет своей отдельной неведомой жизнью.
- Глаз, - спокойно подтвердил Лебиус. - Чтобы сражаться, голем должен видеть. А мне неизвестен материал, который можно использовать вместо человеческого глаза. И создать ничего подобного искусственным путем тоже пока не удалось. Нерастекающаяся вода, нетающий лед, небьющееся стекло здесь не годятся. Потому-то в шлеме голема имеется смотровая щель, а в щель эту смотрят два обычных человеческих глаза, соединенных с металлической основой.
Колдун осторожно тронул ногтем проволочку, вплетенную в сосуды и нервы. Вынутое око дернулось.
- Почему только два?.. - глухо выдавил из себя Альфред. - Только два глаза - почему?
Лебиус вскинул брови:
- Больше не надо. Голем создавался по образу и подобию человека. Я лишь убрал лишнее - потребное человеку, но не нужное механическому рыцарю, поднятому при помощи магии. А все, что осталось, проверено веками. Два глаза лучше, чем три или четыре. Ибо для трех и четырех глаз потребуется создавать другую боевую машину, которая, обретя больший обзор, утратит при этом прочие преимущества человекоподобного голема.
Лебиус вновь склонился над чаном, осторожно положил глаз обратно.
- А вот еще…
Когда перепачканные пальцы вновь вынырнули из пузырящейся жижи, магиер держал в руке нечто красное, крупное - с кулак Альфреда, а то и больше, овитое толстыми тугими сосудами и гибкими металлическими лентами, пронизанное иглами и трубками. Пульсирующее… Сжимающееся и разжимающееся, с отчетливым хлюпаньем выплескивающее из срезов артерий густую влагу вперемешку с воздухом.
- Сердце, - торжественно провозгласил Лебиус. - Идеальная машина, гоняющая живительные токи по всему телу. Великая загадка и великое благо. Неутомимый самодостаточный насос, воспроизвести который, как и глаз, тоже чрезвычайно затруднительно. Но вот использовать… Магия может остановить человеческое сердце, а может заставить его биться вечно, до конца времен разнося кровь, или… - Магиер улыбнулся: - Или то, что эту кровь заменяет в более надежной и прочной, нежели хрупкий человеческий организм, конструкции. Достаточно лишь укрепить человеческое сердце, и ему не будет износа. Магиерскому искусству и механике такое под силу.
Чужое живое сердце, запущенное навечно, все билось и билось в руке Лебиуса…
Альфред Оберландский поморщился. Одно дело - рубить врага в битве, вспарывать чрево у жителей захваченного селения, кромсать человеческие тела в пыточной. И совсем другое - вот здесь. Вот так…
Так он еще не привык.

ГЛАВА 29

- Или вот… - а Лебиус и не думал останавливаться.
На этот раз магиер опустил в чан обе руки. Чтобы извлечь…
И не сразу-то поймешь что. Большое, омерзительно-серое, склизкое, обтянутое сморщенной пленкой с частыми металлическими вкраплениями, покрытое бугорками и извилистыми складками. Увесистое.
- А эта-то пакость для чего понадобилась? - скривил губы маркграф.
- Вовсе не пакость, ваша светлость, - колдун плотоядно оскалился. - Это мозг. Человеческий мозг. Можно сказать, вершина творения. Ни сложнейшая механика, ни могущественнейшая магия не способны создать ничего подобного. И не создадут ни-ког-да.
Последняя фраза в устах колдуна прозвучала твердо и уверенно.
- Мозг? - протянул Альфред - И какой в нем прок? Что в нем такого особенного?
- Мозг позволяет голему осознавать отдаваемые ему приказы и верно исполнять их. Именно эта, как вы изволили выразиться, «пакость» руководит действиями тела, которое вы видите сейчас перед собой. Именно благодаря ей голем ходит, бегает, сражается. И видит мир вокруг - как привычно человеку, кстати, - двумя глазами. И даже в некотором роде мыслит. Не так вольно, как мы с вами, разумеется, но…
- А я-то полагал, что основное предназначение мозга - выделение соплей при простуде, - фыркнул маркграф. - Впрочем, тебе виднее.
Преодолевая брезгливость, Альфред подошел поближе к булькающему котлу.
- Этак ты скажешь, колдун, что в твоем чане с потрохами плавает и душа бедняги фон Нахтстлиха?
Лебиус покачал головой. Маркграфу показалось - с сожалением.
- Нет, ваша светлость. Я за свою жизнь вскрыл немало тел, но ни в одном из них не обнаружил ничего, что могло бы попасть под определение «душа». Хотя искал очень тщательно. Вы же знаете мою дотошность.
- Знаю, - нахмурился Альфред Оберландский. - Однако ничуть не удивлен тем, что твои поиски не увенчались успехом. Душа навеки отлетает от умирающего тела. Некромантии же и черному чародейству подвластна лишь бренная оболочка. Душу не вернуть обратно никакой магией. И уж тем более ее не вогнать в мертвую машину, набитую человеческими внутренностями.
- Но ведь нам сейчас и не нужна душа голема, не так ли? - пряча глаза, вкрадчиво спросил магиер. - Бездушная и покорная машина для убийств гораздо удобнее в использовании, нежели самый верный и преданный одушевленный слуга. Насколько я понимаю…
- Ты понимаешь правильно, Лебиус, - ответил Альфред. - Только вот насчет того, насколько эта машина будет послушной…
- Вы сомневаетесь, ваша светлость? Даже после испытания нидербургским турниром?
- О, турнир прошел великолепно - тут мне сказать нечего. Но я знаю, что произошло в Прагсбурге. Твой первый глиняный голем взбесился.
- Позволю заметить, это был мой первый голем, - что-то похожее на досаду прозвучало в словах Лебиуса. - Самый первый выпад меча вашей светлости тоже, вероятно, не был смертельным.
- Не был, - вынужден был признать Альфред. - Зато теперь… Хочешь убедиться, магиер?
Пальцы маркграфа коснулись эфеса - на поясе, слева. Лебиус отступил на шаг.
- Простите, ваша светлость, я вовсе не хотел вас обидеть. Я всего лишь хотел сказать, что не имею склонности повторять совершенные однажды ошибки.
- И какую же ошибку ты допустил тогда, в Прагсбурге?
Лебиус печально вздохнул:
- Я не обратил голема в прах, когда нужда в нем пропала, а просто временно упокоил его. Мне было жаль своих трудов, а мой тогдашний помощник-Вольно или невольно, случайно или сознательно, но он пробудил и поднял глиняного человека.
- Талантливый малый, - процедил Альфред, ощутив мимолетную зависть к незнакомому подмастерью магиера. Самому ему едва ли удалось бы поднять голема без помощи Лебиуса.
- Талантливый? - Магиерский капюшон качнулся. Вправо, влево. - Я бы так не сказал. Поднять-то он голема поднял. Но подчинить себе не смог. А потому погиб первым. Ибо голем, над которым не довлеет воля хозяина, подобен разрушительной стихии. Безумной и бездумной. С тех пор я редко беру себе в помощники обычных людей, подверженных пагубным страстям и соблазнам.
Альфред хмыкнул. На «необычных» помощников магиера он уже насмотрелся. Лебиус усмешку господина заметил. Пояснил:
- Иногда, случается, я могу прибегнуть и к помощи обычного живого человека. Но такие даже в малые магилабор-залы попадают крайне редко. В качестве прислуги и работников - редко, я имею в виду. - По губам Лебиуса тоже скользнула легкая улыбка. - В ином качестве - как опытные образцы или рабочее сырье - сколько угодно. В главную же мастераторию простые люди не входят вовсе. А сюда, в эту потаенную залу, так и подавно. К вам, наша светлость, это, разумеется, не относится, - быстро добавил магиер.
- Ну-ну, - скривился маркграф.
Еще бы относилось…
- Своих ближайших помощников, которые имеют доступ к големам и к основным процессам по их производству, я… м-м-м… готовлю сам. Таких помощников, как мне нужно, каким можно доверять, на кого можно полностью положиться. В некромантии есть один ритуал. Сначала особым образом умертвить человека, после особым же способом его воскресить, разупокоить. В итоге получаются тупые, но покорные слуги, годные для черновой или механической, не требующей творческого подхода работы и полностью лишенные собственной воли. Тоже что-то вроде големов - только слабосильных и недолговечных. А голем голема не поднимет, ваша светлость. Так что не бойтесь бунта стальных рыцарей. В этом мире больше следует опасаться людей из плоти и крови.
- Пожалуй, ты прав, колдун, - согласился маркграф. - Но скажи, как тебе удалось заставить жить человеческие органы в металле? Как ты смог спаять в единое целое сталь и плоть?
- Это очень сложно.
- Объясни, хотя бы в общих чертах, - потребовал Альфред.
- Черная магия, некромантия и механика, ваша светлость, - пожал плечами Лебиус. - И практика. Долгие годы практики. Я много экспериментировал, пересаживая части людей, птиц, животных, рыб и насекомых. И я добился определенных успехов в этой области…
Да, Альфред видел уродцев, созданных руками Лебиуса. Мрачное зрелище.
- Я оживлял мертвых и в этом тоже преуспел…
И при этих опытах маркграф присутствовал. Он до сих пор помнил леденящий ужас, который пришлось испытать в САМЫЙ ПЕРВЫЙ РАЗ, когда под заунывный речитатив заклинаний холодный покойник, прикованный к столу, вдруг вздрогнул и зашевелился.
- Я собирал и заставлял работать сложнейшие механизмы, и здесь мне тоже не было равных.
Опять не пустое бахвальство - факт. Диковинная механика Лебиуса в огромных количествах присутствовала во всех магилабор-залах.
- Создавая голема, я лишь объединил полученные знания воедино. Я связал живую плоть с неживой материей. И получил новое существо. Ни мертвое, ни живое. Так возникают големы. Живые из мертвого. Мертвые из живого.
- А ведь твой прагсбургский голем, помнится, был лишь мертвой глиной? - прищурился Альфред. - Одна только глина, и ничего более, ведь так? Или…
Маркграф сбился. Замолчал на миг. И снова продолжил:
- Или не так?
- Никто не знает, что было замуровано в той глине, - опустив глаза, смиренно ответил Лебиус. - Точнее - кто там замурован… А я об этом никому не рассказывал.
- Ах, вот оно что! Тогда ясно… А теперь, значит, ты замуровываешь человеческие останки в металле?
- Без этого нельзя, ваша светлость. Сам по себе металл, как и глина, не рожден для жизни. Изначально он мертв. Но в том-то и состоит суть магии и некромантии, чтобы из мертвого создать подобие живого. И заставить это подобие жить. В свое время я раскопал немало могил и искромсал немало трупов. Все ради того лишь, чтобы досконально изучить строение человеческого тела. Ныне же я воссоздаю в стали, железе и магических эликсирах то, что сотворено из кости, плоти и крови. Воссоздаю и смешиваю одно с другим - жизнь и смерть. Скованная магическим огнем и словом, смесь эта подчиняется законам жизни, но уже не страшится смерти. Не так, как мы, страшится, по крайней мере.
- Одним словом, ты уподобляешься Творцу? - тоном, который можно было толковать двояко, спросил Альфред Оберландский.
- Отнюдь. Всего лишь использую по мере своих скромных возможностей его творения.
Маркгаф усмехнулся. Сначала изворотливому ответу собеседника. Потом еще раз - собственным мыслям.
- Послушай, Лебиус, я тут подумал… А почему бы тебе не создать из металла не человека, а иных тварей? Механическую собаку, к примеру? Волка? Медведя? Найти какую-нибудь подходящую зверюгу, в которой наиболее сильна воля к жизни, и использовать ее. Так, для разнообразия…
- Ваша светлость изволит шутить? - осторожно поинтересовался прагсбургский магиер. - Вы просили меня создать воинов…
- Воин может быть в разном обличье. В обличье хищного зверя - тоже.
- Ах, вы об этом… Не думаю, что это наилучший облик для механического бойца. Создавать големов по звериному подобию такая же неоправданная трата сил и времени, как поднимать при помощи некромантии армию нерасторопных разваливающихся мертвецов, которых достаточно смелый враг сметет, растопчет и изрубит в никчемные копошащиеся куски при первом же конном натиске.
- Но почему? Почему неоправданная?
Лебиус объяснял негромко и терпеливо:
- Во-первых, жизненная сила… воля к жизни человека… по-настоящему сильного человека, человека-борца, человека-победителя, ближе к сути металла, а значит, проникает в него глубже, чем самый мощный и яростный инстинкт неразумного зверя.
- Ну и пусть, - не унимался Альфред, захваченный неожиданной идеей. - Пусть тогда человеческая сила и человеческая плоть будут заключены в оправу стального зверя.
- Невозможно, ваша светлость, - возразил магиер. - То, что некогда являлось человеком, нельзя достаточно эффективно использовать в облике зверя. К тому же звериная лапа не способна удержать оружие. Я, конечно, могу снабдить мечом какого-нибудь механического медведя, укрепить рукоять болтами, приварить намертво к когтям, но что толку? Настоящему медведю меч будет помехой, значит, он будет мешать и медведю, сотворенному из металла. А меч в бою, согласитесь, все же предпочтительнее медвежьих когтей. Так уж сложилось, ваша светлость, что человек лучше прочих тварей приспособлен для уничтожения себе подобных. Потому и ваши боевые големы имеют человеческое обличье. Зачем выдумывать заново уже придуманное и неоднократно испытанное до нас?
- Логично, - признал Альфред.
Лебиус приободрился, заговорил увереннее:
- Крепкий меч в крепких руках - прекрасное орудие убийства. А если понадобится, в руки от» можно вложить что-нибудь еще. Да и сами по себе стальные пальцы и кулаки голема дорогого стоят. В случае необходимости с врагом он расправится голыми руками. Для этого клыки и когти, которыми людское племя было обделено при сотворении мира, голему не нужны.
- Да, я видел, - снова вынужден был согласиться Альфред. - Под Нидербургом твой голем дрался не только мечом. Помнится, своими цепкими пальчиками он кому-то на ристалище даже оторвал руку.
- Голем способен и не на такое, ваша светлость. Если пожелаете, я прямо сейчас наглядно продемонстрирую вам силу его хватки?
Альфред милостиво кивнул. Было любопытно.

ГЛАВА 30

Лебиус шагнул к доспехам голема, обошел их, вступил в нишу с инструментами, загремел железом и вернулся назад с широкополой солдатской каской-шапелью в руках.
Это был простой, но крепкий и надежный шлем, укрывающий голову и плечи от рубящего удара сверху, с седла. Маркграф понимающе ухмыльнулся. Ох, не случайно припрятана здесь эта каска! Видимо, для сегодняшней демонстрации все подготовлено заранее. Хитрец колдун!
А Лебиус уже суетился возле голема. Обеими руками и явно не без труда магиер сгибал растопыренные стальные пальцы - один за другим, фалангу за фалангой, покуда пальцы не стали подобны крюкам. Затем Лебиус положил шапель на безжизненную ладонь механического монстра, влез на лестницу и уже оттуда дотянулся до невидимого рычажка, упрятанного где-то под мышкой великана, в переплетении трубок, пружин и туго намотанной проволоки.
Тихо щелкнуло, громко лязгнуло.
Мертвая рука голема на миг ожила. Дернулась. По всей конечности - от плеча до кончиков скрюченных пальцев прошел незримый, неведомый импульс.
Дрожь.
Вибрация.
Стальные пальцы голема сомкнулись…
Хруст.
Скрежет.
И - разомкнулись опять.
Механическая рука вновь умерла.
Смятая в искореженный, рваный стальной ком, каска зазвенела по каменным плитам пола.
- Как видите, ваша светлость, руки голема - сами по себе грозное оружие, - удовлетворенно произнес Лебиус. - А уж когда в них находится подходящий по размерам и весу меч, секира или булава-Конечно, искусного фехтовальщика из столь громоздкой машины не выйдет. Но зато, если ее удар достигнет цели, никакие латы не спасут. Второго удара уже не понадобится. Грубая сила и несокрушимая мощь - вот основные преимущества голема.
- Что ж, о боевых возможностях твоего детища я представление имею, - задумчиво произнес маркграф. - А расскажи-ка теперь о другом. Только честно расскажи, если не хочешь неприятностей.
- Что интересует вашу светлость? - с готовностью склонился Лебиус.
- Уязвимые места голема, - Альфред Оберландский пристально посмотрел под магиерский капюшон. Добавил: - Когда-нибудь мне предстоит вести этих воинов в битву. В настоящую битву, а не на турнирную забаву. И об опасностях, которые могут им угрожать, я хочу узнать заранее. Сейчас хочу узнать, а не во время сражения.
Маркграф сверлил собеседника взглядом. Однако с ответом не торопил.
Лебиус думал. Обдумывал, что сказать, как сказать. Пауза затягивалась. Когда прагсбургский магиер наконец заговорил, он взвешивал каждое слово и внимательно следил за реакцией властителя Верхней Марки на произнесенные слова.
- Вы, как всегда, правы, господин маркграф. Создать абсолютно неуязвимое существо невозможно. Даже у голема имеются свои слабые места.
Распознав едва-едва заметное движение маркграфских бровей, Лебиус поспешил заверить:
- Их гораздо меньше, чем у человека, они гораздо менее доступные…
- Но все же они есть?
Настороженное молчание.
- Говори, - сухо приказал Альфред. - Все говори. Сказать не бойся. Бойся утаить правду, колдун. Ну?!
- Глаза, - вздохнул Лебиус. - Я уже объяснял - у голема обычные человеческие глаза. А смотровая щель… Она довольно узка, забрана изнутри решеткой и закрыта проволокой, но…
- Но?
- Всякое может случиться, ваша светлость. Небьющееся стекло недостаточно прозрачное, а прозрачное - слишком хрупкое. Полностью защитить глаза, не ограничив видимости, мне нечем.
- Ясно, - кивнул маркграф. - Дальше?
- Сочленения лат. Руки и ноги голема должны двигаться, следовательно, их нельзя закрыть монолитной броней. А любую подвижную часть можно заклинить. Это крайне сложно, однако теоретически…
Лебиус сглотнул слюну. Альфред молча ждал продолжения.
Магиер продолжил:
- Пущенная из мощного арбалета стрела, сильный удар копья или булавы…
Он опять осекся. Снова повисла пауза. Снова змеиный граф терпеливо ждал.
- Застрявший наконечник или небольшая вмятина на стыке сегментов могут несколько ограничить подвижность голема. Особенно здесь, здесь, здесь и здесь, - магиер указал на локтевые сгибы и коленные суставы разоблаченного стального монстра. - Я дополнительно прикрыл наиболее уязвимые места кольчужной сеткой, не стесняющей движения. Но кольчуга - это всего лишь кольчуга, даже если она сплетена из очень прочных колец.
- А под Нидербургом голему кольчугу распороли, - вспомнил Альфред недавний доклад магиера. - На правой руке, да?
Лебиус кивнул. Но поспешил вставить:
- Кроме кольчужных звеньев, ничего не пострадало.
- Продолжай. Удары в корпус и голову - они могут причинить вред?
- Все зависит от силы удара, - неопределенно пожал плечами Лебиус. - Голем способен выдержать таранную атаку конного тяжеловооруженного копейщика…
- Это я уже знаю, - раздраженно оборвал Альфред Оберландский. - Видел на нидербургском ристалище. Скажи, чего он не выдержит.
- Ну… голема может частично или полностью вывести из строя падение с большой высоты. Со стены замка, к примеру…
- Что ж, приказывать такой махине карабкаться на вражеские стены было бы неразумно. А еще? Что еще может представлять опасность?
- Попадание ядра крупной или средней бомбарды. Сами понимаете, сотрясение будет таково, что…

Предыдущая страница 12 Следующая страница


13 Руслан Мельников

- Понимаю, - кивнул маркграф. - Ядра, проламывающие стены, сомнут металл и размажут плоть, укрытую за ним. Значит, этих механических рыцарей не следует вести на бомбарды. Артиллерией противника должны заниматься люди. Что еще? Страшен ли голему огонь?
- Если он попадет внутрь - через ту же смотровую щель или между пластин подвижных сочленений - да. Но вероятность этого невелика. Разве что жидкий огонь… Горящее масло, смола, черная земляная нафта, прочие текучие и горючие смеси. Но вообще-то большую опасность, чем огонь, для голема представляет вода.
- Вода? - Альфред вскинул брови. И сразу посмурнел. - Ах, да, конечно! Ржавчина…
- Именно. Она разъедает металл медленно, но верно. Из-за нее голем может оказаться небоеспособным в самый неподходящий момент. Магия значительно замедляет коррозию, но не останавливает ее полностью, как, впрочем, и любой другой процесс распада. Об этом нужно помнить всегда. Снаружи доспехи голема покрыты особой, непроницаемой для влаги, заговоренной краской. Но после каждой битвы поврежденный защитный слой следует обновлять. Чтоб не оставалось ни одной царапины. А если битва была особенно жестока - лучше при первой же возможности снять с голема всю броню и хорошенько почистить внутренний каркас. Как чистят обычное оружие и обычные доспехи.
- Зачем? - не понял маркграф.
- Кровь, знаете ли… - вздохнул магиер. - Простая, не смешанная с нужными эликсирами, не зашептанная нужными словами человеческая кровь. От нее железо быстро ржавеет. А если крови много… если крови очень много… влага может проникнуть туда, где ее быть не должно. По той же причине опасность представляют дожди и - особенно - сильные ливни…
- Опять смотровая прорезь и щели подвижных сегментов?
- Да, ваша светлость. Их нельзя закрыть полностью.
- Ясно, - сказал маркграф. - В дождь от сражений лучше воздерживаться.
- В дождь и в снег. От сражений и от переходов. Переправляться через реки, рвы и прочие водные преграды тоже следует крайне осторожно. В походе не будет возможности разобрать нутро голема и привести в порядок ржавеющие механизмы. Для этого нужна специально оборудованная мастератория. В походных же условиях можно только снять и надеть броню.
- Кстати, о походах, Лебиус… Под тяжестью голема переломится хребет у самой крепкой лошади. А как далеко и как долго твое создание может идти на своих двоих?
- Если впереди не болотистая почва и не непролазный лес, то очень далеко и очень долго, - заверил магиер. - Големы неутомимы, но ведь любая механика рано или поздно изнашивается. Так пусть ваши лучшие воины выкладываются в боях, а не на марше. По возможности, големов следует переправлять вместе с обозом - в крепких крытых сухих повозках, а поднимать непосредственно перед битвой. Как на Нидербургском турнире…
- Изнашиваются, значит, големы? - Альфред Оберландский криво усмехнулся. - А мне-то казалось, эти твои стальные рыцари вечные.
- К сожалению, а быть может, к счастью, ничего вечного в этом мире нет, ваша светлость, - тихо ответил Лебиус. - Однако если регулярно смазывать механизмы, менять истершиеся шестеренки и ослабевшие пружины, если специальными эликсирами и растворами омолаживать запертую в металле плоть… В общем, при надлежащем уходе голем переживет и нас, и наших детей, и внуков, и правнуков…
- Ну, так долго-то мне и не нужно вовсе, - хмыкнул маркграф. - По большому счету, мне бы не хотелось, чтобы твоя машина пережила меня самого. Пусть ломается. Но не прежде, чем в ней исчезнет нужда.
- Голем в этом мире будет нужен всегда, - с невесть откуда взявшейся печалью произнес магиер. - И тут я тоже не знаю - к счастью это или наоборот.
- Ладно, хватит философствовать, - отрубил Альфред. - Скажи лучше, как ты поднимаешь эту груду металла. И как заставляешь…
Маркграф запнулся, подбирая подходящее слово.
- …заставляешь ее… уснуть?
- Умереть, - поправил Лебиус. - На время умереть. До следующего пробуждения. Так будет правильнее.
- Ну, и как же? Этого секрета ты мне еще не раскрывал, магиер.
- Все просто, ваша светлость. Но лишь на первый взгляд. В действительности же это самая сложная часть работы по созданию голема. Несколько магических формул, произнесенных в определенной последовательности, пробуждают сокрытую в металлических членах жизненную силу. Те же формулы, сказанные в обратном порядке, заставляют металл умереть вновь. Но каждое слово, каждый звук следует произносить правильно, с нужной интонацией, с нужными помыслами и с нужным настроем. Только в этом случае получится так, как должно получиться. Мне пришлось потратить немало лет, чтобы добиться результата.
- Формулы, значит, - процедил оберландский маркграф. - Это все?
- Нет, ваша светлость. Прежде чем поднимать голема словом, необходимо подчинить его волю знаком. Именно этого не смог сделать мой прагсбургский помощник.
- Как? - свел брови Альфред Чернокнижник. - Подчинить? Волю?
- Следует начертать на лбу голема пять магических символов, определяющих пять литер и сводящихся к единому слову закрытого от непосвященных языка. К слову «zmeet», что значит «истина». Лишь эти символы дают написавшему их истинную власть над големом. Но верное изображение подчиняющих знаков, как и чтение магических формул, тоже требует опыта. Малейшая ошибка в переплетении линий - и пробудившийся голем выйдет из подчинения.
- Так вот какими письменами украшен шлем твоего создания…
Альфред подошел к доспехам голема, склонился над большим - выше маркграфского колена - шлемом со светящейся бело-красной росписью на темно-синем стальном лбу.

ГЛАВА 31

В хаотичных, на первый взгляд, росчерках между выступающим над смотровой щелью козырьком и гребнем на округлой" макушке при внимательном рассмотрении прослеживались скрытый порядок и какая-то непостижимая внутренняя симметрия. Четыре пучка связанных друг с другом и пересекающих друг друга отрезков, изгибов, спиралей. Определенной длины и толщины. Под определенными углами. Все казалось небрежным и строго рассчитанным одновременно. Да, заново, без ошибки, выписать такое… точно такое же сможет не всякая рука.
- Сейчас здесь только четыре знака, колдун, - вновь повернулся к Лебиусу Альфред. - А ты говорил о пяти.
- Первый стерт, - пояснил магиер.
- Зачем?
- Чтобы упокоить голема. Ибо «zmeet»-«истина», превращенная в «meet», имеет уже иное значение - «смерть».
- И из-за одного символа истинная власть над големом умирает?
- Вместе с самим големом. На время. Которое нужно повелителю голема.
- Что ж, я все понял. - Альфред Оберландский еще раз окинул взглядом ребристый металлический каркас у стены. Подытожил: - Твой стальной рыцарь - грозная боевая машина. Но и абсолютно неуязвимой ее не назовешь. Практически несокрушимая в обычном бою, но тяжелая и громоздкая. Неутомимая, но и пройдет не везде. Боится воды и…
А вот теперь властитель Оберландмарки в упор смотрел на магиера.
- …и по сути подчиняется лишь одному человеку. Тебе, Лебиус Марагалиус.
Прагсбургский колдун опустил глаза. В знак согласия. Или - пряча взор. Понял намек. Забормотал сбивчиво:
- Мне невыгодно злоумышлять против своего покровителя, ваша светлость. Верхняя Марка - единственное место, где я могу…
- Можешь что? - маркграф подошел ближе. Ладонь Альфреда Оберландского снова нежно поглаживала рукоять меча. - Что у тебя на уме, колдун?
Лебиус дрожал как осенний лист на ветру:
- Я бы не посмел… никогда… ничего дурного… против вас… Если нужно… буду рад… обучить вашу светлость… Поднимать и повергать голема… Пробуждать и умерщвлять…
- Э-э-э, нет, Лебиус, не обучишь, - маркграф чуть качнул головой, но немигающие глаза его при этом по-прежнему смотрели в одну точку. Глаза Альфреда Оберландского пронзали, сверлили, ковыряли и безжалостно кромсали собеседника. - И ты сам это прекрасно знаешь. В моем распоряжении нет тех долгих лет, которые ты потратил на изучение магических формул и колдовской каллиграфии. А следовательно…
Маркграф, не убирая руки с меча, шагнул к магиеру. Подступил почти вплотную. Лебиус попятился. Недобрая улыбка скользнула по губам властителя Верхних Земель.
- …следовательно, все будет иначе. Отныне верные мне люди денно и нощно станут дежурить при тебе. Считай… это, м-м-м… почетным караулом. Охраной. От возможных соблазнов. Ты ведь, хоть и магиер, однако тоже слабый человек, подверженный соблазнам.
- Но…
- Я еще не закончил, колдун! - Клинок маркграфа выскользнул из ножен на длину ладони.
Лебиус дернулся, будто его уже разрубили надвое от плеча до паха. Съежился. Замолчал.
- На тебе ведь нет сейчас твоей чудо-кольчуги, не так ли? - улыбка Альфреда стала шире, хищнее. - Ты не считаешь нужным надевать ее в моем замке.
Просторный магиерский балахон в самом деле висел свободно - на теле, не на доспехе. И под матерчатым капюшоном не поблескивали кольчужные звенья. И выражение перепуганного лица, бледнеющего в тени капюшона, без слов говорило: кольчуги нет.
- Так вот, колдун, отныне и впредь тебе запрещено носить какую бы то ни было броню. Мои люди проследят за этим. И они же с сегодняшнего дня будут сопровождать тебя всюду. Неотступно. Они всегда будут рядом с тобой. С обнаженными клинками в руках. И ты уж как-нибудь озаботься уберечь их от влияния своей вредоносной магии. И от случайного влияния, и от предумышленного. Ибо при малейшей опасности, при пустяковом намеке на опасность они изрубят тебя в куски. Соответствующие полномочия я им дам - даже не сомневайся. А мечами мои вояки машут быстрее, чем ты творишь свои пассы и заклинания.
- Да, да, конечно, - торопливо закивал Лебиус. - Если это угодно вашей светлости…
- Моей светлости угодно. И не только это. Единственный приказ, который тебе отныне позволено отдавать восставшему голему, - это приказ о полном его подчинении мне. Дальнейшие распоряжения будут исходить от меня. Потом, когда нужда в големе пропадет, ты его упокоишь. Под присмотром моих людей. И под моим личным присмотром.
- Разумеется, господин маркграф, я ведь вовсе не претендую… я всего лишь изготавливаю… для вас… и я… я…
- И если хоть что-то пойдет не так, колдун…
Маркграф вдруг резко вырвал оружие из ножен - с той стремительностью, на которую способны лишь опытнейшие из воинов. Мелькнувшее в воздухе острие замерло в каком-то дюйме от магиерского капюшона.
- Запомни, Лебиус, хороший боец, стоящий от тебя на расстоянии удара, при любых условиях окажется расторопнее твоей механической твари и всех магиерских штучек, вместе взятых. А плохих стражников я к тебе приставлять не стану.
Секунду или две в воздухе висела зловещая тишина. Затем Альфред Чернокнижник бросил оружие в ножны. Лебиус выдохнул, утер капюшоном пот со лба.
Маркграф заговорил вновь. Неожиданно спокойным и доброжелательным тоном:
- Надеюсь, этот вопрос мы обсудили и впредь никаких недоразумений у нас с тобой не возникнет. А потому вернемся к твоему детищу. Насколько я понимаю, механический голем приспособлен не только к рукопашной схватке.
- А? Что? - Лебиус еще не вполне пришел в себя.
- Я имею в виду булаву, которую он так лихо швырнул на нидербургском ристалище.
- Да, - растерянно проговорил магиер. - Голем может бросать… Булаву, топор, камень, ядро от бомбарды…
Голос Лебиуса заметно подрагивал.
- Как далеко он может метнуть снаряд?
- Вы же сами все видели, ваша светлость. Там… Под Нидербургом. С одного конца ристалищного поля на другой он может…
- А дальше? Голем может забросить свою булаву дальше?
- Ненамного, - Лебиус вжал голову в плечи, будто в ожидании удара. - Вам ведь нужен был несокрушимый рыцарь, а не метательная машина.
- То есть неприятель сможет безнаказанно расстреливать голема издали…
Властитель Верхней Марки не гневался. Альфред Оберландский просто размышлял вслух, и Лебиус наконец взял себя в руки:
- Именно поэтому големов в бою должны сопровождать и прикрывать люди. Механические рыцари хороши, чтобы встретить натиск вражеской конницы. Или прорвать строй неприятеля и обратить его в бегство. Или защитить крепостную стену - ту, что способна выдержать их тяжесть. Или разбить ворота чужого замка. Для того же, чтобы вести дальний бой, у вас будут лучшие в империи бомбарды и ручницы-хандканноны. Я уже работаю над этим.
- Прекрасно, что работаешь, - одобрил Альфред. - Но только дальним огненным боем в наше время победы не делаются. У меня должно быть достаточное количество големов.
- Будут, - горячо пообещал Лебиус. - Непременно будут.
- Как скоро - вот что меня интересует.
- Скоро. Очень скоро. В самое ближайшее время я изготовлю еще пятерых… нет, десятерых, - быстро поправился магиер, уловив мелькнувшее во взгляде змеиного графа недовольство. - Уже готовы все механизмы и детали. И подходящие люди. Которые тоже… детали. Имеются в достаточном количестве необходимые смеси и эликсиры. Осталось все это собрать воедино. Скрепить. Спаять. Произнести заклинания, запустить…
- Десять големов? - Недобрая тень легла на чело Альфреда Оберландского. - За все это время? Мало! Медленно работаешь, Лебиус.
- Это только на первых порах, ваша светлость, только на первых порах! - забубнил магиер, оправдываясь. - Дальше дело пойдет быстрее, вот увидите. Самую трудную черновую работу я поручу уже сотворенным големам. Это значительно ускорит процесс. Големы ведь годны не только к войне. Они неутомимы и трудятся гораздо лучше слабосильных людишек. Они выносливее моих теперешних помощников. А их сила и мощь…
- А как же неоправданный износ? - прищурившись, перебил Альфред.
- Этот износ будет оправданным, уверяю вас! Через месяц-полтора к вашей дружине примкнет сотня механических воинов.
- Сотня! - маркграф мечтательно улыбнулся. - С сотней таких рыцарей я отобьюсь от любого врага.
- Позволю себе заметить, с сотней големов вы не только отобьетесь от врагов, но и овладеете Остландом. С тысячей подомнете под себя всю империю. С десятью тысячами станете властелином мира, - прагсбургский магиер Лебиус Марагалиус изливал приятнейший из бальзамов на трепещущую в радостном предвкушении душу Альфреда Чернокнижника.
- Хорошо, Лебиус, - удовлетворенно кивнул оберландский маркграф. - Очень хорошо, если все произойдет так, как ты говоришь. А теперь расскажи-ка мне, как обстоят дела с нашим пленником? С самым важным пленником…

ГЛАВА 32

Скудный дневной свет в отдушинах под потолком темницы сменился предзакатным полумраком. А вскоре нечеткие, размытые еще, но уже вполне различимые на темно-синем бархате неба ночные светила усеяли кусочек пространства, стиснутого узким прямоугольником узилищного оконца. Одна звезда, вторая, третья…
Луна на этот махонький участок не попадала.
Свечерело быстро. Вдруг ощутимо потянуло прохладцей. Стал заметен пар изо рта. В окошках-отдушинах тоже парило: зловонное подземелье отдавало свое смрадное тепло наступающей ночи. А ночи в оберландских горах, должно быть, морозные.
Беспокойные обитатели общих клеток притихли. То ли готовились к ночлегу, то ли ждали чего-то. Гейнскому пфальцграфу Дипольду Славному ждать пока было нечего. А вот поспать бы, восстановить силы - это не помешает. Или хотя бы просто как следует обмозговать в долгожданной тишине и покое свое незавидное положение. Отыскать выход. Составить план побега…
Дипольд последовал примеру Мартина. Преодолевая брезгливость, собрал с пола в одну кучу влажную, склизкую солому, прилег, укрылся грязным, однако вполне теплым одеялом.
Подумать ему не удалось. Мысли в голову лезли все какие-то сонные, вялые. Четкий план дальнейших действий никак не выстраивался. А потом и вовсе сморило. Впрочем, после всего пережитого - немудрено… Пфальцграф пригрелся, начал задремывать. Только ведь и отдохнуть по-человечески не дали.
В предночное, предсонное время тишину подземелья нарушил бесцеремонный лязг темничного засова. Скрежетнула, нехотя открываясь, маленькая тяжелая дверца в конце коридора.
У входа в подземелье замаячил факельный свет.
- Время кормежки! - зычно проревели с порога под надсадный скрип ржавых петель.
И - как прорвало. Затихшее узилище вдруг взорвалось.
- Нам! Нам! Нам! - закричало, завизжало…
- Сюда! Сюда! Сюда! - заревело, застонало отовсюду.
- На-а-ам! Сю-у-уда! - доносилось из густого мрака одновременно жалостливое, молящее, грозное и отчаянное.
Дипольд откинул одеяло, вскочил, стряхивая остатки дремы, недоуменно осматриваясь, прислушиваясь. Какой там сон! Под этакие-то вопли…
Пляшущее по решеткам факельное пятно освещало тощие руки, тянущиеся меж железных прутьев. Стражников в этот раз было трое. Первый - с факелом в руках и коротким мечом на поясе, в шлеме и кольчуге - шел впереди. За ним - второй. Без доспехов, но тоже с мечом в ножнах и с двумя корзинами нехитрой снеди. Замыкающим шагал свирепого вида алебардщик в широкополой каске и кирасе. Этот всем своим видом выражал готовность безжалостно отсекать широким лезвием руки самых настырных просителей.
Но руки все равно тянулись.
Разносчик еды, не глядя по сторонам, наобум, без всякой системы осчастливил несколько клеток. Где через одну, где через две, а где и через три камеры, он на ходу совал в грязные пятерни черствые лепешки и мятые фляги. В пропущенных клетках клянчили, стенали, возмущались. И лишь звяканье алебардного навершия о прутья и жгучие росчерки горящего факела по рукам заставляли узников отступать в темные глубины клеток.
Но и те, кому все же перепало скудное подаяние, вовсе не радовались своей удаче и отнюдь не благодушествовали. За решетками счастливчиков вспыхивали нешуточные потасовки. Крики, рычание, глухие звуки ударов и сухой хруст костей сливались с жадным чавканьем и бульканьем.
Вода разливалась, изрядная часть пищи затаптывалась. Воду, впрочем, не жалели - дрались не из-за нее. А вот разорванным, растерзанным и расщипанным лепешкам пропасть не давали. Оброненные крохи прямо с загаженного пола отправлялись в рты наиболее расторопных узников.
Жестокие драки в клетках ни в малейшей степени не волновали тюремщиков. Все трое невозмутимо проследовали до конца коридора и, опустошив одну из двух корзин, начали возвращаться обратно.
Досталось не всем. Далеко не всем - и половине заключенных не досталось. Однако раздавать содержимое второй корзины стража отчего-то не спешила. Судя по всему, эта доля предназначалась…
Так и есть! Троица остановилась перед клетками Мартина и Дипольда. Разносчик молча принялся за дело. Через прутья - прямо на пол, в вонючую сопревшую солому, как собакам, полетела пища. Хлеб, сыр, даже куски вареного мяса на кости. Много, сытно. И, в общем-то, совсем недурственно.
Но - как собакам…
Напоследок под клетками, на расстоянии вытянутой руки поставили две фляги. Хочешь - бери, хочешь - не бери. Хочешь - пей, хочешь - смотри.
Мартин взял. Дипольд даже не взглянул - благо, жажда его сейчас не мучила. А вот есть хотелось жутко. В последние дни, во время поездки из нидербургских земель в Оберландмарку, он ведь, по сути, ничем, кроме вина, и не питался. Обильное винопитие это, как ни странно, ничуть не иссушило глотку, а удивительное гейнское с неведомыми примесями чудесным образом поддерживало в пути силы отказавшегося от пищи пленника. Но теперь… Теперь от голода урчало в животе и ощущалась уже подступающая, подкрадывающаяся слабость. Пока еще едва-едва ощущалось, но ведь со временем…
И все же к валявшейся вокруг пище Дипольд не притронулся. Не пристало благородному гейнскому пфальцграфу есть по-звериному, с пола, на потеху тюремщикам. Уж лучше сдохнуть от голода. Мартин, видимо, так не считал. Сосед в клетке справа ел жадно и торопливо.
Стражники еще раз обошли подземелье, посветили факелом в каждую камеру, заглянули во все углы, будто искали что-то. Потом принялись собирать мятые фляги - их узники возвращали, выставив меж прутьев и отойдя в сторону - подальше от поблескивающей алебарды и трескучего огня. Видимо, таков был заведенный здесь порядок: фляги наружу, сами внутрь. За неподчинение - наказание.
Вскоре стража удалилась. Исчезло факельное пятно, громыхнула дверь, лязгнул засов, и мрак темницы вмиг наполнился гулом недовольных голосов. Одни были возмущены тем, что их камере ничего не досталось. Другие жаловались, что от малой подачки, брошенной за решетку, в этот раз не удалось урвать ни куска. И все в голос осыпали бранью Дипольда и Мартина, которые могли сейчас «жрать вволю, от пуза».
Плененный пфальцграф, однако, уже научился игнорировать эту бессильно-враждебную ругань.
- Мартин, - позвал Дипольд, - что это было?
Чавканье в клетке справа ненадолго прервалось.
- Кофмешка, - промычал набитым ртом бывший часовщик.
- Чего?
Сосед быстро прожевал. Судорожно проглотил. Повторил:
- Кормежка. Вы же слышали, ваша светлость, как стража объявляла. Теперь до завтра еды не принесут. А может быть, до послезавтра. А может… В общем, вы бы тоже покушали, раз уж выпали такая возможность.
Совет этот Дипольд пропустил мимо ушей. «Кушать» он привык в иных условиях. И уподобляться скоту не собирался.
- Мартин, а что стражники искали в клетках?
Снова недолгий перерыв в работе челюстей. Шумное глотание.
- Известно что - новых покойников высматривали. Сейчас доложат мастеру Лебиусу. Если ему нужны свежие трупы, мертвецов быстренько заберут и унесут в мастератории.
- А если не нужны?
- Значит, заберут не так скоро. Но я думаю, сильно они здесь завоняться все равно не успеют. Трупаки Лебиусу требуются часто. Для работы, для опытов там всяких магиерских. Что же вы не кушаете-то, ваша светлость?
- Не хочу, - буркнул Дипольд.
- Не хотите? - изумился Мартин. - Совсем?!
Сосед аж подавился недожеванным куском, закашлялся. А с противоположной стороны, слева, вдруг послышалась возня. В совсем уж слабом, не лунном даже - звездном свете, скупо просачивающемся в окошко, Дипольд едва-едва различил знакомую картину. Тощие руки, тянувшиеся из-за решетки. Только не из внешней - из разделительной. Руки сейчас тянулись не к коридору, а в его, Дипольда Славного, клетку.

ГЛАВА 33

Предыдущая страница 13 Следующая страница


Магиер Лебиус 14

Клетка слева оказалась в числе обделенных - туда не была брошена ни одна лепешка, ни одна черствая горбушка, туда не попала ни единая мятая фляга. Возможно, поэтому ее обитатели и забыли так быстро о печальной участи Сипатого. Оголодавшие, ослабевшие, потерявшие человеческий облик, лишившиеся в унизительном заточении остатков гордости и самоуважения, утратившие изрядную толику разума, они не думали сейчас о том, что Дипольд в гневе может, как палки, как сухие хворостины, переломать и их исхудавшие руки о толстые железные прутья. Все они сейчас надеялись на лучшее. На милосердие неопытного новичка. На его неразумность.
- Ваша светлость! Сюда! Пожалуйста! Умоляем! Коли вы сами не хотите! Хотя бы кусочек! Один! Хотя бы! Мне! Мне! Мне!..
Стоя на коленях и лежа на животах, они тянули к нему раскрытые ладони, как нищие с паперти. Стонали - заискивающе-плаксиво-умоляюще. Но при этом настойчиво, громко.
Дипольд бросил в ту сторону кусок хлеба, кусок сыра, кусок мяса. Лишь бы умолкли, заткнулись лишь бы. Но щедрый подарок только раззадорил, только вызвал новый приступ жалостливо-настырных просьб в соседней клетке. И волну яростного негодования в прочих, удаленных, растворенных во мраке клетках.
Ближние соседи умоляли и просили еще. Дальние слышали и осознавали, что им-то ничего не перепадет. А потому поносили и «светлость», и облагодетельствованных «светлостью» последними словами.
А Дипольд…
- Нате! Жрите! - в ярости, звеня цепью, Дипольд Славный пинал и швырял ногами (руками прикасаться было мерзко!) вывалянную в грязи пищу. Перепачканные куски летели за прутья разделительной решетки. В растопыренные пальцы, в раззявленные рты.
- Жри-те!!!
Они жрали. Жадно, вырывая друг у друга, дерясь, чавкая. Роняя и вновь подхватывая оброненное с пола, покрытого грязью и нечистотами.
Все!
Кончилось!
Нет больше!
Ни кусочка!
Пфальцграф обессиленно рухнул на солому, на грязное вонючее одеяло. А вокруг выла, бесновалась, изрыгала ругательства и проклятия тьма.
- Напрасно вы так, ваша светлость, - неодобрительно покачал головой Мартин. - Пока кормят, лучше ешьте сами. А то ведь могут и перестать кормить. А силы тут нужны, как нигде. К тому же чем больше вы будете делиться с другими, тем меньше у вас будет покоя. Если вы хотите здесь…
- Не хочу, - глухо процедил Дипольд. - Здесь я не хочу ничего. Потому что мне здесь не место, Мартин! И я здесь не останусь!
Мартин вздохнул с сочувствием:
- Такое бывает. Со многими на первых порах такое случается. Но, к великому сожалению, кому оставаться в клетке, а кому нет, сейчас решаем не мы, ваша све…
Руки пфальцграфа метнулись меж железных прутьев. Поймали, схватили, сдавили горло мастера, дернули на себя, припечатали голову соседа изуродованным лицом к решетке.
- Я! Здесь! Не! Останусь! - тихо, но отчетливо произнес Дипольд в сожженную половину лица, в немигающий глаз, лишенный века, в изрезанное, искромсанное ухо. - Ты меня понял, Мартин? Если нет, я сломаю тебе шею, как сломал руку тому непонятливому мерзавцу, который не пожелал заткнуть пасть, когда его об этом просили. Ты понял? Отвечай?!
- Правильно, светлость, убей Вареного!
Тьма вокруг вновь всколыхнулась и загомонила…
- Давно пора!
Ожившая узилищная тьма все видела и все примечала без света…
- Раздави его!
И чуткая тьма, не разобрав слов, все же расслышала в шепоте-крике Дипольда неконтролируемую… почти неконтролируемую ярость.
- Порви!
И быстро смекнула, в чем суть происходящего…
- Поломай!
Правильно смекнула тьма, что один одиночка, ненавистный всем обитателям общих клеток, готов придушить другого - такого же ненавидимого. И тьма подбадривала, подталкивала, подначивала…
А Дипольд - да, он действительно был готов. В таком состоянии - запросто. И придушить, и раздавить, и порвать, и сломать. Кого угодно. За что угодно. Дипольд по новой жег горящим безумным взглядом вареную образину соседа из клетки справа. А с той стороны решетки, с обезображенного лица, на него тупо и водянисто пялился глаз без века.
- От-ве-чай! Ты по-нял?
- А-а-а! - с превеликим трудом выпихнул из себя Мартин. - Да-а-а!
Не слово - хриплый стон.
- Все понял? - не унимался Дипольд.
- О-о-о! Все-о-о! Все-все-все! - быстро-быстро, испуганно-испуганно хрипел Мартин, безуспешно пытаясь кивнуть, но лишь двигая верх-вниз шершавой щекой-шрамом по шершавой рже толстого железного прута.
Пфальцграф ослабил хватку. Чуть-чуть.
Сразу - кашель. И сквозь него - натужное:
- Понял… к-хе… Вы здесь… к-хе… не останетесь, ваша светлость… к-хе… чего ж тут не понять-то? К-хе-к-хе! По-о-онял… отпустите…
- Это еще не все, - в самое ухо Мартина, мятое и искромсанное, прошептал Дипольд. - Ты мне поможешь бежать, как только представится случай!
- Я? - пискнул Мартин. - Вам?
- По-мо-жешь!
Пальцы Дипольда сжались на шее мастера, еще сильнее, чем прежде, стальной големовой клешней сжались. Руки пфальцграфа за малым не втискивали голову Мартина в решетку. Несколько секунд такой хватки - и…
- Поможешь или подохнешь!
- А… а… - силился и не мог выговорить Мартин. - А…а…у. По-мо-гу-у-у…
Дипольд отпустил, отпихнул жертву. Заставил себя. Не без труда заставил. Пригодится потому как. Еще может пригодиться ему этот Мартин-мастер. Значит, Мартин должен жить. Но до чего же хотелось сломать его тонкую цыплячью шею, трепетавшую под пальцами!
До чего же велик был соблазн!
Мартин упал на спину, попытался откатиться, отползти. Подальше от разделительной решетки, от рассвирепевшего соседа. Да только натянувшаяся цепь далеко не пускала.
Бывший часовщик Мартин-мастер, ныне известный как Вареный, держался за горло, заходился в кашле и похожем на кашель плаче.
Дипольд медленно приходил в себя. С удивлением смотрел на свои подрагивающие руки. На пальцы, что нехотя, через силу выпустили горло полузадушенного Мартина. А чего он, собственно, так взъярился на соседа? Что на него опять нашло? А впрочем, неважно. Что нашло, то и отпустило. Отпускало. Отпустит…
Просто обстановка. Просто не спал. Перенервничал просто. Ему просто-напросто не повезло: угодил в лапы Чернокнижника и очутился здесь, в маркграфской темнице. И вареному Мартину не повезло тоже - в том, что бывший часовщик оказался рядом с плененным пфальцграфом. Что попал под горячую руку.
Вот и все.
Все просто.
Все ясно.
Все понятно…
И хватит думать. Хватит гадать. Без того голова трещит и руки трясутся.
Дипольд снова полез под одеяло.
Спать!
Спать…

ГЛАВА 34

Все же выспаться как следует не получилось. Всю ночь светили факелы и смрадный воздух темницы сотрясала раздраженная солдатская ругань. Несколько изможденных слуг, понукаемых стражниками, таскали из-под клеток бочки с нечистотами. Судя по тому, что зловонные посудины довольно быстро возвращались на место, опорожняли их где-то неподалеку, совсем близко. Скорее всего, прямо со стен, под скалы. Но не исключено… - и об этом ворочающийся под грязным тюремным одеялом Дипольд думал не без злорадстрва, - вовсе ведь не исключено, что содержимое бочек уносят в пресловутые мастератории Лебиуса. В самом деле… Мало ли что может понадобиться черному колдуну для магиерских изысканий. Мало ли какая мерзость может вариться в его котлах.
И под утро снова не было покоя: еще до рассвета тюремная стража пришла за тем, что точно, вне всякого сомнения, отправится в магилабор-залы, - за трупами. На этот раз по подземелью прогромыхал сапогами целый отряд. Темницу обходила добрая дюжина вооруженных до зубов латников и полдесятка факельщиков. Этих ни о чем не просили и рук из клеток к ним не тянули. Этих, похоже, здесь боялись больше, чем других.
Стражники, отогнав узников окриками, копьями, алебардами и огнем от дверей клеток, отпирали засовы, входили внутрь. Свет факелов позволял видеть, что происходит в общих камерах.
Изможденные, павшие духом пленники страже не противились. Выполняя приказания тюремщиков, обитатели клеток отходили и отползали к дальним углам, к стенам. Покорно ждали там. Навалившись друг на друга, уткнувшись лицами в каменную кладку, в прутья решеток, в спины впередистоящих… лежащих. Замерев. Оцепенев. Разговаривать и оглядываться запрещалось. А потому узники молчали и не двигались, покуда стражники вытаскивали трупы из открытых клеток.
Умерших доставали не сразу. Каждого сначала проверяли огнем - не притворяется ли, не задумал ли сбежать. Наверняка проверяли: по подземелью отчетливо потянуло запахом паленой плоти. Видимо, страже разрешалось в определенных пределах портить маркграфскую «собственность».
Только когда тюремщики наконец выходили, когда в скважине проворачивался ключ и лязгал замок, вновь запирая решетчатую дверь, лишь тогда оцепеневшая человеческая масса в клетке облегченно вздыхала, оживала, шевелилась, распадалась, расползалась по тесному пространству камеры.
Открывались и закрывались замки трижды. Но стражники выволокли аж четыре трупа: в одной из клеток погибли сразу двое. Тела пока бросали в проходе между камер.
Дипольд жадно вглядывался - туда, в коридор, где грохотали решетчатые двери, где начиналась свобода. Пфальцграф начинал сожалеть, что ого бросили в «одиночку», а не в общую камеру. Там все же дверь открывается - иногда, редко, однако ж открывается. А значит, там есть шанс… Какой-никакой, но есть. Конечно, притвориться мертвым удастся едва ли. Зато если сговориться с сокамерниками… Хотя вряд ли с такими договоришься. Ну, тогда самому… Напасть, пока дверь клетки распахнута настежь. Вырваться… Прорваться… Попытаться…
А впрочем… Пустая затея. С таким количеством вооруженных тюремщиков не справиться. Даже если всей камерой. Как справиться, если у одних алебарды, копья, мечи и факелы, а у других… только цепи, кандалы да колодки на ногах.
Факельные огни тем временем приблизились почти вплотную. Дипольд невольно прикрыл глаза, отвыкшие от яркого света. Стражники остановились. Напротив. За ним, что ли? Так он вроде живой. Пока… Вот именно - пока. Дело-то поправимое. Быстро поправимое. Неужто Чернокнижник решил покончить с ценным заложником?
- От двери! Мордой в стену! Молчать! - глухо и отрывисто приказал начальник стражи, хмурый бородатый детина со шрамом на левой щеке. На голове - шлем-салад с поднятой стальной полумаской визора. В одной руке - факел, в другой - короткий обнаженный меч.
Дипольд не шевельнулся. Выполнять приказы он не собирался - много чести будет ублюдкам! Зато рядом послышалась торопливая возня.
Скрежетнул ключ в замочной скважине. В четвертый раз лязгнул открывающийся замок. Только это был не замок одиночной клетки гейнского пфальцграфа - у соседей слева лязгнуло. Ах да, конечно! Там ведь тоже труп. Сипатый. Дипольд поднял веки. Свет уже не резал глаза. Можно смотреть…
Обитатели общей камеры, как положено, сгрудились тесной кучкой, встали и улеглись под дальней стеной, отворотили лица, умолкли, притихли. На небольшом свободном пятачке перед дверью осталось лишь одно тело. Тело лежало на спине, с запрокинутой головой. Неподвижное. Бездыханное.
Стражники посветили в камеру. Дипольд не сдержал любопытства - тоже заглянул. Что там сталось с Сипатым? А сталось…
Сломанная рука. Разбитое лицо. Раздавленный кадык. Остекленевшие глаза. Глаз. Один. Другой - выдавлен. Кровь на полу. Спекшаяся, смешавшаяся с грязью. Много крови. Сразу видно - лежит мертвец. Осторожные тюремщики однако не удовлетворились поверхностным осмотром. Факельный огонь коснулся голых пяток убитого… забитого… затоптанного…
Пятки, разумеется, не дернулись. Сипатый, разумеется, не вскрикнул. А пламя все лизало и лизало грязную толстую кожу. Кожа набухала пузырями, лопалась, трескалась… Запах горелой человечины становился непереносимым. Дипольду показалось, что Сипатого проверяли дольше других. Ну как же, как же - мятежник-строптивец, с такими всегда надо держать ухо востро.
Проверили. Убедились, что умер. Что не своей смертью. Что цел, насколько это возможно. Что не надкушен, не истерзан зубами оголодавших сокамерников.
Труп вытащили.
Клетку…
- Стоп! Это еще что такое?! - бородатый стражник в саладе недоумевающе уставился на обглоданную до снежной белизны кость. На баранью лопатку. Из той снеди, что накануне была брошена Дипольду, а после выпихнута пфальцграфом в соседнюю камеру.
…клетку не закрыли.
- Откуда?! - начальник стражи безбоязненно вступил за порог камеры. Впрочем, опасаться ему сейчас было нечего. С десяток алебард, всунутых в открытую дверь и меж прутьев клетки, отгородили его непроходимым частоколом отточенных наконечников и лезвий. Факельщики угрожающе подняли огни и мечи.
- Я спрашиваю, откуда это? - безжалостная сталь звенела в голосе стража. - Где вы взяли мясо, скоты?!
Да, бородач со шрамом скотов не боялся. Нисколько. А вот узники были перепуганы не на шутку. Узники дрожали, как бараны перед волком, ворвавшимся в овчарню, но отвечать не решались. То ли потеряли дар речи от страха, то ли не желали нарушать запрета на разговоры, покуда клетка открыта.
- Ты! - начальник стражи вырвал у кого-то из своих подчиненных факел, ткнул огнем в ближайшую голову. В ближайший затылок, вжатый в тощие плечи.
- Отвечай!
Жирная колтунистая грива заключенного не вспыхнула порохом, как вспыхнул бы, наверное, чистый шелковистый волос, но… Треск, вопль и опять запах паленого…
- А-а-а! - обожженный орал, сбивая руками с головы искры и жидкую смоль.
- Говори! - потребовал тюремщик.
Ударил факелом еще раз. Наотмашь.
Искры и смоляные брызги разлетелись по всей камере. Попали в клетку Дипольда.
- А-а-а! - дрожащий палец допрашиваемого уже указывал на пфальцграфа. Из уст обезумевшего человека посыпалось - часто и сбивчиво:
- Он! Это он! Все он! Он бросил! Сюда! Сам! Дал! Еду! Нам!
На недавнего благодетеля доносили как на ненавистного врага.
- Он?
Шлем-салад повернулся к Дипольду. Факел качнулся в сторону разделительной решетки. Поднятый визор не закрывал лица оберландского воина, и пфальцграф встретился взглядом со злым прищуром стража. Факельное пламя горело меж ними. А в глазах тюремщика - тот же блеск, что и на отточенном лезвии его клинка.
На миг Дипольду показалось, что вот сейчас, в эту самую минуту все и кончится. Приказ бородача, удар алебардой через решетку - и бездыханный труп гейнского пфальцграфа выволокут за скованные ноги вслед за изувеченным телом Сипатого.
Но нет, ничего подобного не случилось. Пока…
- Ты? - скорее удивленно, чем недовольно процедил тюремщик. - Дал? Им?
- Я, - спокойно, с достоинством, ответил Дипольд. - Я не пес, чтоб есть с пола. Пусть так жрет тот, кто к этому приучен.
Начальник стражи скривился. Резко отвернулся. Быстро вышел из клетки. Бросил на ходу остальным:
- За работу!
Хлопнула дверь. Лязгнул замок.
Следующие четверть часа тюремщики вытаскивали из подземелья мертвых. Живые, казалось, их больше не интересовали. Только в этом мире не всегда верно то, что кажется.

ГЛАВА 35

Полчаса спустя стражники вернулись снова. С длинной кандальной цепью. Подошли к клетке, из которой вытащили Сипатого и где обнаружили обгрызенную кость. Молча сунули тяжелый конец цепи меж прутьев решетки, бросили в шарахнувшихся узников. Из рук тюремщиков в общую камеру, позвякивая, поползло звеньистое тело с толстыми кольцами и полукольцами уродливых металлических наростов. И вот уже вся цепь улеглась на грязный пол. Свилась, свернулась, подобно ржавой змее, густо обвешанной железными побрякушками.
Все подземелье притихло. Подавленно, испуганно, настороженно. Лишь шелестели во мраке еле слышные перешептывания. Как на похоронах. Происходило что-то необычное. Что-то по-настоящему ужасное.
Дипольд хмуро наблюдал за происходящим. Рядом к разделительной решетке прильнул Мартин. Сосед, казалось, не дышал от страха.
- Эй? - шепотом позвал его пфальцграф. - Зачем эта цепь?
- Сейчас уведут, - еще тише ответил тот. - Всю клетку.
- Куда?
- Отсюда один путь - к мастеру Лебиусу.
- Но за что?
- За то, что вы отдали им свою пищу, ваша светлость. За то, что они ее приняли.
Помедлив немного, Мартин добавил:
- Такого раньше не было. Раньше никто ни с кем здесь не делился.
- Вообще-то я и не думал делиться, - насупился Дипольд. - Я просто вышвырнул то, что мне не нужно.
- Это нужно было им - вот в чем дело…
Вряд ли их разговор, больше смахивающий на беззвучное рыбье шевеленье губами, доносился до ушей стражников.
- Ну, если на то пошло, то меня следовало бы наказать первым, - заметил пфальцграф.
- Здесь наказывают только смертью, ваша светлость. Или кое-чем похуже - уже после смерти. Вы же, смею надеяться, пока нужнее господину маркграфу живым. А эти вот - нет. Эти вполне сгодятся и мертвыми. Мастеру Лебиусу.
«Пока нужнее…» - подумал Дипольд Славный. Пока… А потом? Потом он тоже «вполне сгодится»? Мертвым? Мастеру Лебиусу?
Пфальцграф сжал зубы и кулаки, заставляя себя успокоиться. Настолько, насколько это возможно.
«Бежать! - билось в голове. - Бежать-бежать-бежать-бежать!» При первом же удобном случае! При первой же возможности! Неустрашимому гейнскому пфальцграфу Дипольду Славному вдруг сделалось страшно. Так страшно, как никогда раньше. Незнакомое, отвратительное чувство.
- Надеть! - пролаял команду начальник стражи. Бородач в саладе обращался к узникам в клетке слева, его обнаженный клинок указывал на цепь. - Всем надеть.
- Но господин… - раздался чей-то надтреснутый голос. Слабый, плаксивый, одинокий.
- Живо! - рявкнул тюремщик.
И голос умолк. Пожалуй, это была единственная попытка препирательства. Но и ту пресекли в самом начале.
С непостижимой добросовестностью обреченных несчастные загремели цепью. Кандалы на себя они надевали сами. При необходимости помогая друг другу.

Предыдущая страница 14 Следующая страница


15 Руслан Мельников

Факелы светили ярко, и Дипольд видел все в мельчайших деталях. Кандалы были особыми, не виданными пфальцграфом ранее - связками по три разомкнутых кольца с частыми зубьями внутри и снаружи. Кольцо побольше - для шеи. Два поменьше - для рук. Для запястий.
Нехитрый механизм на тугой пружине намертво защелкивал замок, едва одна часть кольца входила зубьями в пазы другого. Зубья регулировали и ширину кольца: чем сильнее сдавишь, чем больше зубцов утопишь - тем туже получится. Если в кольце не оказывалось ни руки, ни шеи, одно полукольцо просто проходило сквозь второе, чтобы при следующем обороте заново поймать, зацепить, защелкнуть, заковать то, что окажется меж ними… А уж после этого высвободить жертву из щелкающих колодок мог лишь ключик тюремщика.
- Не нужно! Ваша светлость! - это или что-то вроде этого прошипел Мартин за спиной Дипольда, когда пфальцграф, звякая собственными кандалами, шагнул к клетке слева.
Зачем шагнул? Да затем!
Соседи послушно защелкивали, зажимали себя в зубастые тиски кандальных колец. И эта тупая, безысходная покорность узников, догадывавшихся, конечно же, об уготованной им участи (не могли они не догадываться!), однако влезавших в ошейники и наручные кандалы, бесила пфальцграфа.
Еще причина? Была еще. Он чувствовал… Нет, не жалость. Этих зверолюдей, скоточеловеков Дипольд не жалел ничуть. Тут другое чувство - острой, вопиющей несправедливости, неправильности происходящего.
И еще… Было… Самое главное…
Острое желание любым словом, поступком, действием - да хоть чем-нибудь! - стряхнуть собственный страх - противный, липкий, вязкий, засасывающий, давящий и не очень-то спешивший уползать восвояси. Чтобы не сгинуть в нем, в этом страхе, чтобы не потерять, не утратить себя - ни сейчас, ни впредь - в нарастающем ужасе заточения, следовало доказать… прежде всего самому себе доказать, что Дипольд Славный, несмотря на пережитое, остался столь же славен и бесстрашен, каким был. Всегда.
Нужно было заглушить страх. И…
- Эй! - с вызовом бросил пфальцграф тюремщикам. - Они не виноваты! Слышите?! Не-ви-но-ва-ты-о-ни!
Его не услышали. Его не слушали. Никто. Ни стража, ни заковывавшие сами себя узники. Да что там! Таким говори - не говори, кричи - не кричи, толку не будет.
Надев кандалы, каждый из смертников (а разве нет?) подходил к запертой двери. Сам подходил и тянул следующего. Стража проверяла, крепко ли сжимают тощие шеи самозащелкивающиеся кольца ошейников, туго ли впечатался в кожу зубчатый металл на запястьях. Не схитрил ли кто, не попытался ли обмануть.
Не хитрил и не обманывал никто. На это у обреченных и смирившихся не осталось ни сил, ни воли. Зато злой ненависти хватило на кое-что иное.
Когда с надсадным лязгом открылась дверь, узники покидали свою тесную камеру, проклиная… Не змеиного графа вовсе, не его магиера, не стражников с алебардами и факелами. А соседа из одиночной клетки справа. Дипольда Гейнского по прозвищу Славный. Его и только его уходящие проклинали за ту роковую подачку, которую сами же и выклянчили. Недобрые прощальные слова звучали негромко, вполголоса, но в царившей вокруг тишине - вполне отчетливо.
Вид скованных людей, окончательно утративших свою волю и полностью подчиненных воле чужой, угнетал неимоверно. Что-то нехорошее шелохнулось в душе гейнского пфальцграфа. Тревожное что-то. Похожее на панику. И недозревшее прозрение. Смутное, неясное. Будто и его тоже уже ведут куда-то на невидимой, не ощущаемой пока цепи.
Громыхнула, закрываясь, дверь узилища.
И факелы больше не светят.
И тишина. Прежняя, гробовая.
И его? Ведут? Куда-то?
Дипольд вздрогнул, тряхнул головой, отгоняя наваждение. Ох, и мысли, однако… А ведь рановато еще лишаться рассудка - не так уж и долго он пробыл в плену.
Пфальцграф огляделся. Кругом было темно и тихо. Привычно темно. И непривычно тихо.
- Удобные кандалы, - вдруг подал голос Мартин. От того, что опасность прошла стороной, соседа тянуло поговорить. О чем угодно - лишь бы не молчать вместе со всеми. - Ну, те кольца, что на цепи. Мастера Лебиуса придумка. Защелкиваются легко, держат цепко. Коли попал в такие - не вырваться…
- Удобные, говоришь? - медленно повернулся к соседу Дипольд. - Для кого?
- Для стражников, разумеется, - хлопая одним на два ока веком, ответил Мартин.
В голосе его прозвучало искреннее удивление. Потом бывший часовщик увидел глаза пфальцграфа. И удивление сменилось испугом. Мартин поспешил отползти подальше. Насколько можно.
…В опустевшую клетку слева больше никого не загоняли. А гейнскому пфальцграфу вскоре принесли еду. Еще. Вне очереди. Вне заведенного порядка. Целую корзину. Знатного пленника в маркграфской тюрьме явно не собирались морить голодом. Кормить его собирались. И кормить вволю. «Будто на убой», - невольно подумалось Дипольду при взгляде на содержимое корзины. Может, правда - на убой…
Зато кормили теперь не с пола, как пса. А как человека.
В этот раз угрюмый раздатчик первым делом просунул меж прутьев решетки и аккуратно поставил на прелую солому медное блюдо - большое, не помятое, чистое даже, и лишь потом выложил на блюдо пищу. Много. С горкой.
Прямо не тюремщики, а прислуга на пиру!
Стража молча удалилась.
Дипольд улыбнулся. Это начищенное блюдо на грязной соломе было его первой, пусть маленькой, но все же победой, которую следовало отпраздновать. К тому же в одном Мартин прав: голодать здесь неразумно. Пока имеется такая возможность, следует накапливать силы. Только не для того вовсе, чтобы подольше протянуть в заточении. По иной совсем причине. Потому что обессиленный узник далеко не убежит. Из таких соображений вкушать пищу из рук врага для чести не зазорно. Тем более если враг не пытается накормить силой, как тогда, в повозке с големом.
И Дипольд ел. Ел не спеша, со вкусом, с толком, с расстановкой. Ел, запивая не водой даже - неплохим вином (похоже, опять целебное гейнское!) из фляги в плетеной корзине. Ел, стараясь не обращать внимания на вонь вокруг и несмолкавшую брань из темноты. Никто из соседей уже не просил поделиться, не умолял кинуть кусочек, но ругались все страшно.

ГЛАВА 36

Время в заключении шло медленно. Как густой вязкий мед, стекающий из опрокинутого горшка. Хуже всего была неопределенность. Вынужденное бездействие томило Дипольда, но одновременно и успокаивало, помогало собраться с мыслями, совладать с рвущимися наружу чувствами.
Да, время шло. Минуты, часы, дни… И ничего не менялось. Совершенно. Все тот же скудный свет в малюсеньком окошке. Все та же вечно недовольная, глумящаяся и страшащаяся многоголосая темнота вокруг. Все та же пустота слева. Все те же бесконечные беседы - главным образом, ни о чем… пока ни о чем - с соседом справа. И те же редкие, шумные, драчливые вечерние кормежки в общих камерах и вполне сносные неторопливые и регулярные трапезы в одиночных клетках.
Еду узникам обычно приносили либо после обеда, либо перед закатом, либо на закате. Либо уже ночью. Каждый день - в свое время. Видимо, это было как-то связано со сложным графиком смены замковой стражи. Но поскольку график этот все же имелся, и притом график жесткий, человеку наблюдательному нетрудно было определить в кажущемся беспорядке явную закономерность и заранее предугадать появление раздатчика пищи с двумя корзинами и двух сопровождающих - с факелом и алебардой.
Дипольд, к своему удивлению, постепенно приноровился к тюремному режиму. Втянулся. Влился. Привык. Хорошо ел. Много спал. И жил как спал. Ибо настоящая жизнь проходила мимо, где-то за каменной стеной подземелья, проходила, не задевая, не пробуждая. Только мысли в этом сонном вялом существовании, в этой псевдожизни у гейнского пфальцграфа были дерзкими и постоянно крутились вокруг одного и того же. Вокруг побега. Как бежать, он еще не решил. Но Мартин. Его золотые руки… И его умение отмыкать любые замки. Была бы только заготовка для отмычки. Ничего подходящего пока у Дипольда не было. Однако фортуна бывает милостива к тем, кто верит в лучшее.
Время шло…
Узники в подземелье умирали постоянно - не своей смертью, конечно. Умирали часто, практически каждый день. Стража за мертвецами приходила реже - раз в два-три дня. Примерно с той же периодичностью появлялись и слуги, выносившие бочки с нечистотами. Дважды тюремщики выводили, точнее, выволакивали Мартина - вместе с кандалами, намертво вросшими в кости мастера. Тяжелую, длинную цепь за ним несли, как шлейф за знатной дамой. Только вот «пажи» с алебардами понукали калеку, едва переставлявшего ноги, грубо и без всякого почтения.
Потом стражники возвращали Мартина обратно. Бросали на пол. Отпихнув алебардами Дипольда, пропускали цепь через разделительную решетку, натягивали, приковывали к кольцу в полу. Оставляли мастеру еду и вино - видимо, такова была плата за проделанную наверху, в магилабор-зале работу. Уходили…
А вот о Дипольде Славном, казалось, забыли. Напрочь. И Альфред Чернокнижник, и чернокннжник-магиер. Может, и правда - забыли? Такое ведь могло статься, если в замке дел невпроворот. Если оберландцы творят сейчас новых боевых големов вроде того, разметавшего остландских рыцарей под Нидербургом. Запросто могло…
Прошло не менее двух недель, прежде чем о нем все-таки вспомнили. Было утро. Трое стражников спустились в темницу во внеурочное, внекормежное время. Подошли к клетке Дипольда.
Вместо корзин со снедью - два факела. У двоих. В руках третьего - того самого бородача со шрамом на щеке - звякнули кандалы. Знакомая уже самозащелкивающаяся конструкция. Без ошейника, правда, и без длинного железного поводка. Только наручные браслеты, соединенные между собой крепкой и короткой - в три звена - цепью. В таких ни подраться, ни сбежать. А уж если еще и ноги скованы…
У входа в подземелье тоже толпилась стража с факелами. Эти вниз не спускались - ждали у открытой двери, сгрудившись на пороге. Никак не меньше десятка. И все бряцают оружием. Похоже на почетный караул, готовый со всеми необходимыми предосторожностями препроводить важного пленника… Куда?
- Ваша светлость, - сухо обратился к Дипольду бородатый оберландец. - Вы пойдете с нами.
- А что такое? - пфальцграф не спешил подниматься с соломенной кучи. На вояк Альфреда Чернокнижника он смотрел снисходительно и насмешливо. Как на собственных подданных. Пусть не воображают себе мерзавцы, что Дипольда Славного можно так просто сломить и запугать. - Неужели я понадобился маркграфу? Или меня уже решили отдать его колдуну?
Вопросы остались без ответа. Разъяснений, куда именно его собираются вести, Дипольд не получил. Вместо этого…
- Будьте добры, просуньте руки, - с ледяной любезностью попросил, точнее, вежливо приказал начальник стражи, кивком указывая на проем между двумя изогнутыми прутьями решетки. Небольшой такой проемчик - аккурат чтобы протиснуть в него два кулака. И защелкнуть на запястьях кандалы.
Дипольд хмыкнул. Его хотели заковать, прежде чем открыть клетку. Боялись, выходит… Либо самого пленника боялись, либо - что вернее - опасались случайно навредить ему в потасовке. Нет, наверное, у них сейчас позволения избивать ценного узника. Потому и разлюбезные такие.
- Ваша светлость, - поторопил бородач. - Руки, пожалуйста…
- С меня довольно ваших побрякушек на ногах, - Дипольд шевельнул кандальной цепью, звякнул об пол.
- Ваша светлость, я прошу вас не упрямиться и проявить благоразумие, - терпеливо сказал тюремщик. - Просуньте руки…
Дипольд одарил его презрительной ухмылкой.
- Неужели кто-то здесь всерьез полагает, что я позволю нацепить на себя еще и это?
Пфальцграф брезгливо глянул на наручные браслеты. Зубастые железные пасти, казалось, только и ждали, когда жертва просунет руки через решетку, когда вложит их в разомкнутые кольца. А вот не просунет, а вот не вложит… Добровольно - нет. Дипольд Славный - не то покорное быдло из общей клетки слева. Ноги ему заковали, когда он был без сознания. Теперь же… Теперь оберландцам придется повозиться.
- Ваша светлость… - в голосе бородача послышались нотки раздражения. - Руки…
- Не дождешься. Впрочем, если не боишься, зайди в клетку и попробуй сам надеть на меня кандалы, оберландская свинья!
Страж дернулся, будто от удара плетью. Сдержался. С трудом, с явным. И былую невозмутимость все же подрастерял.
- Не принуждайте нас звать мастера Лебиуса, - угрожающе процедил тюремщик. - Если сюда спустится магиер, железо будет вживлено в вашу плоть. Как у того вареного урода.
Бородач кивнул на соседнюю клетку-одиночку. Пфальцграф тоже невольно скосил глаза вправо. И вниз. На ноги притихшего Мартина. Дипольд побледнел. Что, вероятно, было хорошо заметно в свете факелов.
- Вы этого хотите, ваша светлость? - злобно усмехнулся страж.
Нет, этого Дипольд как раз не хотел. Совсем. И проверять, насколько серьезны намерения тюремщиков, у него тоже не было никакого желания. Слишком велик риск: с кандалами, впаянными в кость, далеко не убежишь и свободы не обретешь. Так что лучше подчиниться в малом, дабы не утратить большее.
Пфальцграф поднялся с соломы, заковылял к решетке. Сунул руки меж двух разогнутых прутьев. Стражники чуть отступили от растопыренных пальцев. «Боятся, - со злорадным удовлетворением подумал Дипольд, - все-таки они боятся…» Впрочем, долго радоваться ему не дали.
Рукава грязного камзола сдвинуты к локтям, и…
Щелк-щелк. Неприятный, насмешливый какой-то звук. Наручные кандалы клацнули железными пастями. В голые запястья вонзились тупые, но цепкие зубья. Руки ощутили тяжесть и холод металла. Не привычного "боевого - иного, постыдного металла.
Стражники сразу осмелели. Открыли клетку. Бесцеремонно выдернули Дипольда в коридор. Здесь ловко, в два приема, навесили еще одну цепочку - тоненькую, но крепенькую, соединившую ножные и ручные кандалы. Теперь точно ни побежать, ни размахнуться как следует.
Повели. Поволокли… Совсем уж нелюбезно.
Куда все-таки его тянут? Зачем? К кому? К Альфреду Оберладскому - для потехи? Или к Лебиусу Прагсбургскому - в мастераторию, откуда не возвращаются и где смерть - хуже просто смерти? А может, ограничатся обычной плахой? Нет, это было бы слишком хорошо.
Вышли из темницы. Поднялись по ступеням. Дальше - знакомым коридором с факелами на стенах. И по другому коридору прошлись - с частыми узкими бойницами в стенах. Здесь и без факелов много света. Солнечного света. Так, кажется, много с отвычки…
По пути изредка встречались двери. У одной, на резком коридорном изгибе, остановились. Бородач толкнул дверь. Та открылась. В глаза бросился сдвинутый в пазах назад, к петлям, дубовый засов. Крепкий - такой не шибко-то и взломаешь.
За дверью - лестница. Теперь наверх.
Первый пролет. Длинный коридор, расположенный прямо над темницей. Где-то здесь, если верить Мартину, находится одна из мастераторий Лебиуса. Дипольд напрягся. Но нет. Его вели не в магилабор-залу. Не в эту залу, по крайней мере. Его вели дальше.
И выше.
Не задерживаясь, миновали второй пролет. Опять двери. Две двери.
И снова - дальше. И снова - выше.
Третий этаж. Три двери. И откинутый люк над головой. Квадратный проем неба. И - слепящим потоком - свет из того проема.
Глаза, привыкшие к темничной тьме, заныли, заслезились. Дипольд остановился. Сморгнул несколько раз. До чего же все-таки ярок, оказывается, солнечный свет! Раньше это как-то не замечалось.
- Топай давай! - подтолкнули в спину. - Нечего стоять!
Лестница вывела на башню. На просторную боевую площадку. Отсюда хорошо видны и окрестности замка, и сам замок с курящимися струйками разноцветного колдовского дыма. Дым выходит из окон, бойниц, многочисленных отдушин и уходит вверх почти вертикально, никоим образом не подчиняясь прихоти переменчивого ветра.
На башню, где оказался Дипольд, можно было подняться не только изнутри. Снаружи, с примыкающих стен, тоже ведут каменные ступени. Справа и слева - их пфальцграф увидел мельком. По тем, что слева, можно добраться до ворот. По тем, что справа, - спуститься во внутренний замковый двор.
Мощные каменные зубцы и заборала с бойницами огораживают башенную площадку. У двух бойниц - бомбарды в широких тесаных колодах и десятка полтора каменных ядер.
А в центре, посреди башни - стол. Длинный, уставленный яствами, кубками, кувшинами. За столом - полно народа. Знатные оберландцы, рыцари-вассалы Чернокнижника молча пялятся на пленника. Сидящие - безоружны. Не на войну как-никак собрались - на застолье. Пустует только одна лавка - широкая и длинная. Кто-то, видимо, еще не явился на этот странный башенный пир. И этого кого-то ждут: трапеза еще не начиналась. Интересно. Очень интересно…
Во главе стола в высоком кресле восседает сам Альфред Оберландский. Рядом - по правую руку - Лебиус, прячущий лицо под капюшоном с двумя прорезями. За спиной магиера - стража. Двое. С обнаженными мечами. Позади маркграфа - еще двое. Телохранители обвешаны железом с ног до головы. Настороженные и какие-то напружиненные.
А за четырьмя стражами, в тени глубокой бойничной ниши, предназначенной для флангового обстрела, стоит еще один. СТРАЖ. Голем. Стальной и неподвижный. С колдовской росписью на глухом горшкообразном шлеме. Тот самый, с нидербургского ристалища? Может, тот, а может, и не тот. На темно-синих доспехах Дипольд не заметил следов от турнирных копий остландских рыцарей. Латы как новые. Впрочем, это еще ничего не доказывало: влажный лоснящийся блеск на броне голема мог свидетельствовать и о том, что побитые, исцарапанные доспехи просто выправлены и выкрашены заново.

ГЛАВА 37

- Присаживайтесь к столу, господин пфальцграф, - улыбнулся Альфред. - Откушайте с нами на свежем воздухе. Тем более что к вам гости…
Гости? К нему? А маркграф уже указывает вниз, под стену, на внутренний двор замка. Там, в тени крепостных укреплений, на каменных плитах, лежат со связанными руками десять человек. Все в одеждах, украшенных остландским златокрылым грифоном. У каждого - по кляпу во рту. Рядом с пленниками…
Интересно, что это? И зачем?
Котел? Чан? Нет, скорее, ванна… Огромная, бронзовая, начищенная до блеска. Еще две деревянные лохани поменьше. Дощатый короб с ручками. Сплетенная из крепких гибких прутьев корзина.
Больше - ничего и никого. Ни стражи, ни палача. А лица связанных людей обращены к пфальцграфу. А на лицах - мольба и ужас.
Некоторые лица Дипольд узнавал. Где-то он уже видел этих людей. Где?! Ах да, в Вассершлосе, в отцовском замке!
- Кто это? - вскинулся Дипольд.
- Послы вашего батюшки его светлости Карла Остландского.
Послы?! Проклятый маркграф!
- Как смеешь ты… так… с послами?! - кипя от гнева, воскликнул Дипольд.
По всем писаным и неписаным правилам посол - неприкосновенен. Ибо он не представляет свою волю и не высказывает свои слова. Посол всего лишь передает волю и слова своего господина.
- Смею, - пожал плечами Альфред. - Пришлось. Видите ли, Дипольд, посланцы вашего отца просили, нет, требовали даже доставить вас к нидербургской границе, дабы убедиться, что вы живы-здоровы. Но я решил не беспокоить вашу светлость понапрасну и предложил поступить иначе. Пригласил гостей проехать в мой замок. А поскольку господа послы не пожелали вступать в Верхнюю Марку, я вынужден был применить силу. И вот… Они хотели вас увидеть - и они вас видят.
- Ты захватил послов, Альфред! - сверкнул глазами Дипольд. - Такой поступок не делает тебе чести.
- Но и не позорит, - голос змеиного графа сделался суше и суровее, - ибо я всего лишь упредил чужое коварство, дорогой мой пфальцграф. Как в случае с нидербургским заговором. Поэтому не нужно громких слов и неуместных упреков.
- Что значит «чужое коварство»? Что значит «упредил»?
- Видите ли, в приграничном лесу, неподалеку от того места, где расположилось посольство, укрывался небольшой, но весьма опасный отряд гвардейцев вашего отца. Известные головорезы, для которых нарушить предварительные договоренности, напасть без вызова и ударить в спину не зазорно. План был прост. Гвардейцы дожидаются, когда я вывезу к границе вашу персону - продемонстрировать, что вы целы и невредимы. А после нападают. И отбивают. Вас - у нас. Или, на худой конец, захватывают меня - для обмена. Кампания вполне в духе вашего батюшки.
«Да, - с горечью вынужден был признать Дипольд, - вполне в духе…» Карл Остландский далеко не всегда поступает по законам чести. А использовать посольство в качестве приманки и потом атаковать из засады бесчестно. Известно ведь: коли уж затеял переговоры, сам меча не обнажай. Интересно, если бы его все-таки освободили таким вот бесчестным образом, на чью голову пал бы позор - на голову отца или на его, Дипольда, голову?
- Откуда? - насупился Дипольд. - Откуда тебе все это известно?
Может, врет Чернокнижник?
- Полноте, дорогой пфальцграф! - с легким упреком попенял Альфред. - Должны же и у меня быть свои секреты. Ну, скажем так, в приграничных землях, в Остланде и во всей империи у Верхней Марки хватает своих глаз и ушей. Вы удовлетворены?
Дипольд поднял подбородок. Скривил губы.
- Между прочим, я пожертвовал сотней своих воинов, - заметил маркграф, - неплохих воинов. Они везли с собой куклу, долженствующую изображать вас. И, как следовало ожидать, попались в засаду. Правда, пока шел бой с остландскими гвардейцами, вторая моя сотня, пользуясь случаем, выкрала из лагеря послов Карла. Погони не было. Даже гвардейцы его сиятельства Карла Вассершлосского и Остландского пока остерегаются входить в Оберландмарку.
- Что ты теперь намерен делать с послами, Альфред?
- А вот это целиком и полностью будет зависеть от вас, ваша светлость, - ласково проговорил Чернокнижник. - Да садитесь же, наконец, за стол, пфальцграф, не стойте столбом. Эй, усадите его!
Альфред повелительно махнул рукой. Бородатый стражник со шрамом на щеке подтащил Дипольда к столу, бросил на лавку - на ту самую, пустующую. Вот, оказывается, кого оберландцам не хватало для начала пиршества! Беспомощного и униженного пленника…
Повинуясь следующему жесту маркграфа, бородатый тюремщик отступил на прежнее место.
Дипольд остался сидеть один. Неподалеку от маркграфа, но и не так, чтобы очень близко. Переговариваться можно, однако дотянуться до собеседника - нереально. В особенности скованными руками. Ближайшие соседи - притихшие оберландские рыцари - тоже вне пределов досягаемости.
Стол и лавки стояли на возвышении, с таким расчетом, чтобы пирующие могли беспрепятственно созерцать сверху весь замковый двор. Пленнику досталось одно из лучших зрительских мест. Неспроста, вероятно.
- Зачем меня сюда привели, маркграф? - угрюмо спросил Дипольд. - Зачем мне все это показывают?
- Я думаю, для начала всем нам не помешает подкрепиться и выпить, - Альфред Оберландский расплылся в радушной улыбке. Радушной - да, но в глазах - лед. - А уж после - о деле.
Одной рукой маркграф взял с блюда обжаренную ножку куропатки, другой подцепил на вилку кусок копченой вырезки. Жадно впился в мясо зубами. Смачно, с аппетитом, будто несколько дней просидел на голодном пайке в общей клетке замкового подземелья, принялся жевать.
Примеру Альфреда тотчас же последовал Лебиус. Прочие оберландцы тоже старались не отставать. Несколько молчаливых, расторопных оруженосцев и слуг прислуживали за столом. К Дипольду, правда, никто из них подходить пока не спешил.
Гейнский пфальцграф сидел, сжав скованные кулаки. Цепи на руках не позволяли драться, однако не помешали бы принять участие в трапезе. Только вот есть сейчас почему-то не хотелось. Совсем. Быть может, оттого, что снизу взирали бледные испуганные лица остландских послов.
Что-то страшное ожидало их впереди. Какую-то жуткую участь уготовил им Чернокнижник. И они, похоже, уже знали какую.
Дипольд опустил глаза. Лишь бы не видеть этих лиц. Уткнулся взглядом в стол. Да, яства на маркграфском столе роскошные, яства отменные. Таких Дипольду в темницу не приносили. А меж аппетитных кушаний вразброс расставлены пустые кубки и - по центру стола - большие кувшины с вином. Ножей, правда, нет. Ни одного. То ли случайность, то ли предосторожность. То ли просто так здесь принято. Зато в изобилии валялись вилки. Целые россыпи, чуть ли не у каждого блюда - выбирай любую. Простенькие - железные, медные и изящные - серебряные, украшенные причудливыми узорами. Большие и чуть поменьше.
В Остланде, да и в прочих курфюрствах и герцогствах империи, вилки были еще в диковинку, и Дипольд с неприязнью рассматривал новомодные безделицы… Два зуба в палец длиной, ручка - этак с кинжальный клинок. А в общем и целом премерзкие штуковины.
Людям, как известно, пальцы даны и для того, чтобы брать руками пищу, даруемую Господом. А вилка… Вилка не позволяет прикоснуться к благословенному Божьему дару. Тем самым нарушается изначальный божий промысел. Не зря, ох, не зря святые отцы проклинают это двузубое изделие, так напоминающее адские вилы в миниатюре, не зря объявляют его изобретением врага рода человеческого. Но поди ж ты, в замке властителя Верхних Земель трапезничают именно вилкой. А впрочем, чему тут удивляться? Замок Чернокнижника - он замок Чернокнижника и есть. Нечистое колдовское логово…
Эвон как ловко змеиный граф отправляет своим двузубцем в рот кусок за куском. И черный магиер Лебиус тоже лихо управляется с небогоугодным прибором. А там вон оберландские рыцари с превеликой сноровкой терзают вилками фаршированного яблоками молочного поросенка на большом блюде.
Эх, этак бы да маркграфа. Да колдуна его… А что? Всадить бы одну вилку в глаз Альфреда, другую - в смотровую прорезь магиерского капюшона. Да только ведь не всадить! С такого расстояния, с такими цепями на руках - никак. Это потом, если в темнице наручные кандалы снимут, вилка еще сгодится в качестве оружия. А сейчас…
Стоп! Дипольда вдруг осенило. И притом так, что радостная дрожь - по всему телу! Мысль о темнице вызвала, вытянула, выдернула из глубин подсознания другую мысль. Давно уже зреющую подспудно. Все эти дни зреющую… О побеге мысль. А ведь двузубую железку с маркграфского стола можно использовать не только для боя. Как отмычку - тоже! Можно!
Умелец-Мартин утверждал: чтобы изготовить самодельный ключик, ему потребно что-нибудь крепкое и острое. И перечислял даже, что именно. Проволока или гвоздь, застежка или пряжка, рыболовный крюк или игла, вилка… Вилка! Да, о ней он тоже упоминал. Вне всякого сомнения - упоминал! Стащить бы одну такую со стола. Да чтоб незаметно. Когда еще хватятся пропажи маркграфские повара и кухонная челядь? Да и хватятся ли? А коли хватятся - станут ли поднимать тревогу из-за такого пустяка? Сразу - вряд ли. А он, глядишь, тем временем и успеет выбраться из темницы.
Дипольд протянул руку… руки, скованные в запястьях короткой цепью кандальных браслетов. Взял вилку что поменьше - такую спрятать проще. Выбрал простенькую, медную, с раздвоенной железной вставкой-стержнем, с длинными зубьями и плоской рукоятью… Такая вполне подойдет. И согнуть при желании можно, и в то же время достаточно прочный материал. Да и искать пропавший железно-медный двузубец, даст Господь, будут не столь рьяно, как серебряный, к примеру.
Вяло, через силу, Дипольд все же принялся ковырять какие-то колбасы, нарезанные кружками и лоснящиеся жиром. Кусок в горло не лез, но с ролью едока пфальцграф худо-бедно справлялся. Нужно было… Сейчас нужно все время держать заветную вилку в руках, не выпускать ее ни на миг и ждать… терпеливо ждать подходящего момента.

ГЛАВА 38

- Отчего же вы брезгуете вином, ваша светлость? - насмешливо спросил маркграф. - Вы ведь, насколько я помню, большой любитель гейнского. Так, может быть, выпьете с нами? Не стесняйтесь - наливайте.

Предыдущая страница 15 Следующая страница


Магиер Лебиус 16

Дипольд скрипнул зубами. Он-то, может, и выпил бы. Немного - самую малость. Не помешало бы. Проклятая оберландская пища, насилу и только для виду - лишь ради вилки в руке - впихиваемая в горло, уже стоит жирным комом поперек глотки. Да, пожалуй, запить не помешает. Но вино слишком далеко. К вину нужно тянуться через стол, через блюда, перегибаясь, звеня цепями. И вот этого-то не хочется. Не хочется потешать маркграфа неловкими движениями скованных рук и тела. А как иначе, позвольте узнать, кандальник сможет налить себе вина из тяжелого кувшина в высокий кубок?
- Я благородный рыцарь и владетельный синьор, - глухо ответил Дипольд. - И обычно мне за столом прислуживают.
Альфред откинулся на спинку кресла, хохотнул довольно. По бледным губам под магиерским капюшоном тоже скользнула улыбка. Тихонько захихикали и зашептались меж собой оберландские рыцари.
- Вообще-то в вашем положении говорить подобные слова - дерзость неслыханная, - заметил Чернокнижник. - Но, с другой стороны, вы правы. Для благородного пфальцграфа унизительно самому наполнять свой кубок. К тому же, полагаю, сейчас вам делать это не очень сподручно. Прошу извинить мою оплошность. У вас, дорогой Дипольд, будет прислуга. Особая прислуга.
Маркграф чуть повернул голову, что-то негромко бросил через плечо. Телохранителям? Нет!
Голем, по сию пору стоявший недвижимо в бойничной нише за спиной Альфреда, вдруг ожил. И…
Лязг. Звон.
Боум-ш-джз-з-зь! Боум-ш-джз-з-зь!
Тяжелая поступь металлических ног по каменной кладке. Должно быть, она очень прочна, эта кладка, раз змеиный граф позволяет разгуливать по ней своему стальному монстру.
Механический рыцарь неторопливо двигался вдоль стола. К Дипольду. Пфальцграф невольно обратил внимание: всякий, мимо кого проходило зловещее создание Лебиуса, невольно вжимал голову в плечи и цепенел… Вероятно, сами оберландцы были еще не очень привычны к такому соседству.
Голем приблизился к пленнику. Встал рядом. За левым плечом. Почти вплотную встал.
Теперь замер Дипольд.
Краем глаза пфальцграф видел, как оберландский гигант склоняется (негромкий скрип сокрытой под толстыми латами механики показался Дипольду оглушительным скрежетом). Видел, как бронированная рука с растопыренными стальными пальцами выползает, тянется… Сзади, над плечом, мимо головы.
Рука коснулась - случайно ли, намеренно? - его левого уха, виска… Дипольд ощутил холод безжалостной стали, холод самой смерти. Совсем не то, что в бою или в турнирном поединке. Тут - другое. Тут - страшнее. А еще что-то омерзительное было в прикосновении металла, преисполненного магии. Дипольд не удержался - отпрянул, звякнув цепями. И - сразу же - круговерть панических мыслей в голове.
А если эти стальные пальцы сейчас сожмутся на его черепе? Как знать, что повелел своему голему Альфред Чернокнижник? Кожа Дипольда вмиг сделалась пупырчатой, сродни гусиной. И - судороги по спине. И - волосы дыбом. Хотелось вскочить, броситься прочь. Куда-нибудь. Как-нибудь. Не думая уже о том, насколько смешно и нелепо он будет выглядеть в своих оковах.
Дипольд на время забыл и о несчастных послах внизу, и о заветной вилке в руке. Какие там послы?! Какая вилка?! Когда у твоей головы - стальная лапища. Убежать бы! Уйти! Уползти! Этого и только этого требовала какая-то плохо контролируемая часть его сознания.
«Сидеть! - приказал он себе. - Си-деть!» Величайших, нечеловеческих усилий стоило справиться с нахлынувшей паникой, сохранить остатки самообладания, удержаться от постыдных поступков и позорного крика. Но - слава Господу! - удалось.
Маркграф смотрел на пленника с насмешливым любопытством. Прорези на капюшоне магиера тоже были обращены к Дипольду. Да и прочие пирующие оберландцы не сводили с него глаз. Наверное, это и помогло. Высидеть. Промолчать. Сохранить подобие спокойствия на лице.
А рука оберландского голема все тянулась и тянулась из-за плеча гейнского пфальцграфа. Она казалась бесконечной, эта рука.
Стальные пальцы оттолкнули вилку Дипольда, оказавшуюся на пути. Вилка чуть не выпала. Дипольд судорожно сжал ее крепче, отвел в сторону.
А рука тянулась…
Куда? Зачем? Дипольд в эти мгновения соображал плохо. Дипольд не понимал.
…пока не дотянулась.
Кувшин! С вином! Механические пальцы обхватили глиняное горлышко. Наверное, так им было удобнее, чем за ручку, вылепленную для обычной человеческой длани. Хотя какая разница? Все равно ведь…
«Раздавят!» - мелькнуло в голове Дипольда.
Пфальцграф невольно прикрыл глаза: вино непременно должно было брызнуть ему в лицо.
Но нет. Не раздавили. Не брызнуло. Стальные пальцы, оказывается, умели сжимать не только оружие. Голем знал, как брать хрупкие предметы и какое усилие прикладывать, чтобы ненароком не превратить их в пыль.
Кувшин поднялся в воздух…
А все же прислуживать за столом эта боевая машина не очень-то и обучена. Мало того что задевает того, кому хороший слуга налил бы вина, не привлекая к себе внимание, так еще…
Кувшин двигался над столом неверными рывками. Механическая рука, изготовленная и предназначенная для смертоносных сокрушительных ударов, не смогла донести до пустого серебряного кубка наполненную почти до краев глиняную посудину, не расплескав из нее вина. Жидкость цвета крови растеклась по столу, по блюдам, по пище, разложенной на них.
А маркграф все наблюдал. Не за действиями голема - за реакцией пленника. И Лебиус наблюдал. Наблюдали оберландцы. Дипольд сидел, стиснув зубы, не шевелясь.
Кувшин все же достиг кубка с широкими, будто у инквизиторской воронки (пфальцгаф с содроганием вспомнил, как одну такую ему засовывали в глотку по пути из Нидербурга), но изящно загнутыми краями. Красная струя ударила в серебряное нутро. Тут голем был точен - не обронил мимо ни капли.
Стальной слуга налил кубок. Поставил кувшин подле. Убрал руку. Распрямился. Застыл за спиной Дипольда. В ожидании дальнейших приказов маркграфа. Или у него уже есть приказ? Прислуживать. С чем голем справляется пока не ахти. И присматривать. С чем он наверняка справится гораздо лучше.
- Голема можно использовать по-разному, - будто прочитав мысли Дипольда, вновь осклабился Чернокнижник. - В качестве прислуги он, правда, несколько неуклюж, но, как видите, справляется и с этим. Да вы пейте, пейте, пфальцграф…
Скованными руками Дипольд поднял кубок с вином, похожим на кровь. Осторожно пригубил. Да, гейнское. Самое обыкновенное. Похоже, без яда. И без всяких там колдовских добавок. И все же кубок этот он будет цедить долго. Снова давать повод стальным пальцам тянуться к столу мимо его головы Дипольду не хотелось. И напиваться до беспамятства сейчас тоже совсем ни к чему.
- А уж если одному человеку удается подчинить своей воле даже груду металла, - продолжил незаконченную мысль Альфред, - логично предположить, что рано или поздно он сломит и упрямство другого человека. Как вы считаете, пфальцграф?
Интересно, к чему клонит Чернокнижник? Дипольд не знал. Но предупредил заранее - сухо и с вызовом:
- Меня тебе не сломить, Альфред!
Змеиный граф хмыкнул. Произнес тихо и проникновенно:
- Дорогой вы мой Дипольд, а известно ли вам, что из големов получаются не только непобедимые вояки и неуклюжая прислуга, но и превосходные палачи.
Ах, вот кого на самом деле поставили позади Дипольда! Пфальцграфу снова сделалось не по себе. Но в этот раз пробуждающийся было страх он с самого начала задавил яростью.
- Хочешь меня запугать, Чернокнижник? Ничего у тебя не выйдет!
Дипольд вцепился в вилку, как в спасительную соломинку. Сейчас она его единственный козырь в этой опасной игре.
- Ошибаетесь, ваша светлость! - Альфред удрученно покачал головой. - Кое в чем вы сильно ошибаетесь…
В чем? Кажется, маркграф выражал несогласие. Вот только с чем именно он не согласен? С тем, что «хочешь меня запугать»? Или с тем, что «ничего у тебя не выйдет»?
- Я вижу, вы уже утолили голод и жажду, - неожиданно сменил тему беседы Альфред Оберландский. - Тогда давайте поговорим о деле, которое меня интересует. А заодно решим судьбу тех вон остландских господ.
Маркграф кивком указал на послов, валявшихся внизу.
- Что тебе нужно? - насупился Дипольд.
Вообще-то правильнее было бы сейчас не вступать в переговоры с негодяем. Гордо замолчать было бы правильнее, и все. И не издавать больше ни звука. Даже под пытками. Но судьба остландцев…
- Сущий пустяк, ваша светлость, - Альфред небрежно махнул рукой. - Пу-стя-чок…
- ЧТО ТЕБЕ ОТ МЕНЯ НУЖНО? - через силу повторил свой вопрос пфальцграф.
Хватит уже с ним играть! Пора бы внести определенность.

ГЛАВА 39

- Мне нужно несколько капель вашей благородной крови и росчерк вашей твердой руки, - с жизнерадостной улыбкой сообщил ему змеиный граф. - Вы ведь умеете писать?
Да, писать Дипольд умел. Как и большинство имперских аристократов из высшей знати, коих с детства обучали владеть не только мечом, но и пером. Только вот кровь…
Дипольд прищурился:
- Мне хорошо известно, с кем и о чем подписываются договоры кровью.
Чернокнижник удивленно посмотрел на него. То ли правда не сразу сообразил, на что намекает собеседник. То ли умело изображал недоумение. Смотрел секунду. Другую… Хлопал глазами, как разбуженный филин.
Потом Альфред Оберландский засмеялся. Открыто, весело, добродушно. Растянулись в скупой улыбке губы магиера под надвинутым капюшоном. Еще мгновение спустя за столом грянул дружный хохот оберландских рыцарей, поддержавший смех маркграфа.
- К чему такие страсти, дорогой мой пфальцграф?! - утирая слезы, проговорил наконец Альфред. - Никто вас вовсе не принуждает закладывать душу. Все обстоит гораздо проще. И безопаснее для вашей бессмертной души. От вас требуется лишь написать письмо отцу. Мол, жив-здоров, на гостеприимного хозяина не жалуюсь. А впрочем, если очень хочется, можете на меня и пожаловаться. Главное - что жив-здоров. Главное, чтобы его сиятельство Карл Остландский понял: злобный Чернокнижник вас вовсе не сгубил. Ну… раз уж вы шлете ему письма. Отец-сюзерен ведь знает почерк сына-вассала? Знает-знает. Должен знать. И сможет легко определить, кем писано послание.
- Но при чем здесь моя кровь? - откровенно недоумевал Дипольд.
- Притом, что письмо, написанное кровью писца, подделать невозможно, - терпеливо объяснил Альфред. - Разве вам это неизвестно? Разве святые отцы в Остланде об этом не говорят?
Дипольд припомнил: да, что-то такое он слышал. Так, мельком. Вполуха. То ли на проповедях, то ли на открытых инквизиторских процессах, то ли на публичных чтениях относительно колдовства и ереси, то ли на выступлениях заезжих епископов, то ли на имперских богословских диспутах…
Действительно, подпись кровью невозможно воспроизвести помимо воли дающего эту кровь даже при помощи сильнейшей магии. Это иногда используется. Редко, но случается. На важных документах. На самых важных. Например, на императорских грамотах относительно войны и мира, помимо печати, обязательно будет стоять подпись кровью кайзера, сделанная кайзеровскою же рукою. И подписи этой будет уделяться еще большее значение, чем самой печати.
- Мы можем выпустить из вас всю кровь, любезный Дипольд, но написать ею за вас письмо нам не под силу. Никому не удастся в точности скопировать ваш почерк вашей кровью. Мы можем взять обычные чернила и силой магии заставить их лечь на бумагу так, будто они сошли с пера в ваших пальцах. Это трудно, чрезвычайно трудно, почти невозможно. Но все же возможно. А потому это не станет неопровержимым доказательством вашей причастности к письму. Мы также могли бы вас убить, а после поднять из мертвых и вложить вам в руку перо…
Дипольд недоверчиво скривил губы.
- Вам не следует столь скептически ухмыляться, пфальцграф. Высшая некромантия способна и не на такое. Вы бы послушно написали все, что от вас требуется, даже не сомневайтесь. Но тут другая беда. Умерший и оживленный заново человек теряет свою сущность. Это проявляется во всем. В его походке, движениях, в манере говорить, если разупокоенному возвращен сей дар. Разумеется, на почерке это отражается тоже. И не самым лучшим образом. Карл Осторожный непременно заподозрит подвох. Такая же проблема возникнет, если мы попытаемся подавить вашу волю и при жизни сделать из вас подобие магиерской марионетки. Впрочем, должен признаться, подобная процедура удачно проходит лишь со слабовольными людьми. Что же касается вас… Сдается мне, вас все же проще убить и разупокоить. А покуда вы живы, вашей волей легче управлять, договариваясь с вами, нежели подавлять ее магией.
Альфред Оберландский говорил спокойно, весомо, со знанием дела. Было у кого нахвататься запретных знаний: по правую руку от маркграфа согласно кивал магиерский капюшон с двумя прорезями для глаз.
- Итак, пфальцграф, мне нужно письмо, написанное вашей рукой и вашей кровью. Вот по какой причине вы, собственно, и приглашены за этот стол. Сейчас вам вручат чернильницу, бумагу и перо. Надрежут руку и… Всего-то и требуется начертать несколько слов. Поприветствуете батюшку. Сообщите, что находитесь в моих владениях и в моей власти. А если попросите отца впредь уважать интересы Оберландмарки и прислушиваться к моему мнению, буду вам особенно признателен. Да, еще обязательно напишите, что встретили послов, числом ровно десять, - Альфред бросил взгляд вниз, на замковый двор. - Пусть его сиятельство Карл Вассершлосский и Остландский знает, что письмо написано после прибытия его посольства, а не составлено заранее. Пусть уверится, что вы благополучно дожили до сегодняшнего дня. А уж я найду способ доставить письмо адресату. И все будут довольны.
Дипольд шумно выдохнул.
- Вы с чем-то не согласны, ваша светлость? - Брови Альфреда Оберландского поднялись.
- Или, быть может, чего-то недопоняли? - Брови опустились, соединились у переносицы.
- Зачем вообще потребовалось это письмо, если можно обойтись без него? - хмуро спросил Дипольд.
- И как же, позвольте узнать, - без него?
М-да… Он что, настолько туп, этот маркграф, или прикидывается?
- Чего проще, - Дипольд смотрел в глаза Чернокнижника. - Ты отпускаешь послов. Они возвращаются и рассказывают отцу, что видели меня в добром здравии.
Альфред покачал головой:
- Так просто отпустить послов я уже не смогу. Во-первых, как вам известно, из-за них я потерял сотню воинов. А во-вторых… Эти люди видели самую удобную и самую короткую дорогу от границы к этому замку. Они к тому же знают теперь, как укреплена моя цитадель. И на обратном пути наверняка увидят и запомнят что-нибудь еще, что пригодится Карлу для успешного похода. Нет, пфальцграф, в ближайшее время никто из них не вернется. Кстати, по той же причине и вам не следует рассчитывать на скорейшее освобождение.
Признаюсь, мне бы вовсе не хотелось, чтобы остландское войско вдруг вторглось в земли Верхней Марки и скорым маршем добралось сюда. Я еще недостаточно силен для достойной встречи вашего батюшки. Конечно, Карл Осторожный едва ли пойдет на столь решительный и весьма опасный - в первую очередь для его сына, для вас, любезный Дипольд, - шаг. И потом, не в его правилах развязывать войны без подготовки, тщательной разведки и полной уверенности в победе. Но все же лишний раз обезопасить себя и выиграть немного времени не помешает. Понимаете, о чем я?
- Понимаю, - кивнул Дипольд. - Сейчас Оберландмарке не выгодно ввязываться в войну. Но потом, когда под твоим началом будет достаточно големов…
- Потом будет потом, Дипольд. А сейчас мы говорим о вещах не столь отдаленных во времени. И выбор за вами, ваша светлость. Перед вами десять знатных остландцев. А мне нужно письмо, способное убедить его сиятельство в том, что вы живы. Все просто. Или вы делаете, о чем я прошу, или смерть послов останется на вашей… - Альфред вдруг посмотрел на него без тени насмешки, внимательно и серьезно. - Полностью - на вашей совести.
- Разве? На моей? - Дипольд тоже глянул в глаза собеседнику. - Ты же сказал, никто из послов все равно не вернется.
- Но они смогут жить.
- В клетке?
- Жить, Дипольд, жить…
Гейнский пфальцграф Дипольд Славный размышлял недолго. Жизнь в клетке - это не жизнь.
- Нет! - негромко, но твердо сказал он.
- Что? - свел брови Альфред.
Оберландцы за столом притихли. Лебиус сильнее надвинул на лицо капюшон, словно прячась под ним от надвигающейся грозы.
Дипольд же улыбался в лицо Чернокнижнику. Спиной чувствовал в нескольких дюймах стальную руку голема. И оковы чувствовал на руках и ногах. Но - улыбался. Если змеиному графу так потребно это письмо, писанное кровью… и если ему так не нужна преждевременная война с Остландом… Значит - пусть не будет первого и будет второе.
- Нет! - громче, много громче повторил Дипольд.
На этот раз его слова расслышали и пленные послы. Связанные люди забились, замычали, силясь что-то крикнуть сквозь кляпы.
Что поделать, этих несчастных уже не спасти. Но своим отказом Дипольд надеялся хотя бы немного… нет, даже не помочь Остланду. Навредить ненавистной Оберландмарке!
Альфред Оберландский вздохнул. Впрочем, как показалось Дипольду, без особого сожаления. Возможно, отказа пфальцграфа здесь ожидали. Просто надеялись, что отказа не последует. Что произойдет чудо. Что Дипольд даст слабинку.
А отказ последовал. Чуда не произошло. Дипольд Славный не размяк, Дипольд Славный остался тверд как кремень.
- Я говорил уже, ваша светлость, - не торопясь и не повышая голоса, произнес маркграф, - что механические големы могут быть не только несокрушимыми боевыми машинами, но и отменными палачами…
Дипольд напрягся. Вообще-то пока что «отменный палач» стоял за его спиной. Других големов и других палачей поблизости не наблюдалось.
- Возможно, вы столь несговорчивы оттого, что, в сущности, не видели нидербургского турнира, - задумчиво протянул Альфред. - Не успели увидеть все. До конца. Во всей красе. Что ж, мы это исправим. Полюбуетесь сейчас. Это не турнир, конечно, но… В общем, обещаю вам захватывающее зрелище, пфальцграф. Быть может, вам даже понравится.
Зрелище… Значит, пока ему обещают только зрелище - не пытку, не казнь. Не над ним, Дипольдом Славным, пытку, не его казнь… Пока…
- Открыть ворота! - крикнул Альфред куда-то вниз, во двор.
Ворота открылись. Не замковые, правда, как ожидал Дипольд. Распахнулись створки массивных высоких дверей в большой пристройке к донжону.
«Вероятно, трапезная, - определил Дипольд. - Была трапезная. Теперь - магиерское логово. Магилабор-зала, мастератория Лебиуса». О чем неопровержимо свидетельствовали клубы разноцветного колдовского… то ли дыма, то ли пара, тяжело и лениво перекатывающиеся в полутьме дверного проема. Из окон и вентиляционных отдушин, пробитых под крышей пристройки, также выходили подкрашенные магией струйки и, сливаясь в единую - толстую, густую, мощную струю, столбом поднимались к небу.
- Выйди! - позвал Чернокнижник.
Кого позвал?
Гадать о том пришлось совсем недолго.
Из распахнутой двери, из многоцветья дыма-пара…
Боум-ш-джз-з-зь! Боум-ш-джз-з-зь!
По зову маркграфа…
Боум-ш-джз-з-зь! Боум-ш-джз-з-зь!
С лязгом и грохотом выступала фигура. Человекоподобная, но… Больше человека. Выше человека. Шире человека. Тяжелее и многократно сильнее.
Во внутренний двор замка выходил стальной великан. Механический рыцарь. Еще один. Второй. Голем. В точности такой же, как первый. Как две капли воды, как две брызги летящего из тигля расплавленного металла.
«Второй! - пронеслось в голове Дипольда. - Голем! Их у маркграфа уже два. Как минимум - два! А сколько на самом деле?»
- Стой! - новый приказ Альфреда.
Голем остановился над связанными послами. Немедленно. Как вкопанный. Как вмурованный в камень, коим был вымощен весь замковый двор. Повинуясь слову маркграфа, голем замер. Обратился в неподвижную гору металла о двух ногах. С двумя стальными руками, протянутыми уже к беспомощным остландцам.
Оцепеневшие от ужаса послы сами походили сейчас на бездушные металлические болванки. Никто не дергался, не извивался, не рвался из пут, не мычал сквозь кляп. Пленники лишь смотрели расширенными глазами, будто надеялись силой взгляда оттолкнуть чудовищного монстра и тем отдалить неизбежное.
Монстр же возвышался и нависал над ними, готовый в любую секунду продолжить… И завершить.

ГЛАВА 40

- Я еще раз спрашиваю, пфальцграф, согласны ли вы написать письмо? - сухо и строго произнес Альфред. - Предупреждаю сразу, голем, которого вы видите внизу, уже получил необходимые распоряжения и теперь готов приступить к казни. Сейчас его сдерживает только мое слово. Слово же развяжет ему руки. Подумайте об этих несчастных, Дипольд.
Дипольд молчал. Желваки на его скулах ходили ходуном.
- Что ж, раз так, приступим, - тихо произнес маркграф.
И - уже громче. Голему:
- Начинай!..
Послушный голем ожил вновь.
- …Казнь! - как команда - собаке.
Голем начал. Казнь.
Взял первую жертву. Двумя руками. Под спину. Будто куклу, понес к огромной бронзовой ванне, в которой впору купаться. Или варить. Человека. Целиком. В масле, к примеру. Но ведь костра нет. И масла - тоже. И даже воды. Только большая пустая поблескивающая желтым ванна. И рядом - еще две лохани поменьше. И короб, и корзина. Так в чем же дело?
- Это у нас будет вместо эшафота, - безмятежным тоном сообщил Альфред.
Ванна вместо эшафота? Что-то новое. Непонятное что-то. Пугающе непонятное…
- Моему магиеру требуется кровь, - охотно объяснял маркграф, хотя никто его об этом и не просил вовсе. - Для работы, для экспериментов… Много крови. Ее следует собрать по-возможности больше. Должна же быть от бессмысленной казни хоть какая-то польза. А вы смотрите-смотрите, пфальцграф, на что обрекаете этих людей своим отказом.
Дипольд, стиснув челюсти, смотрел. Благо, вид крови его не пугал. А сегодня, судя по словам властителя Верхней Марки, крови будет пролито немало.

Предыдущая страница 16 Следующая страница


17 Руслан Мельников

- Так о чем бишь я?.. - на миг задумался оберландский маркграф. - Ах, да… Нужна кровь. А вот руки и ноги - это хлам. Потом, возможно, пригодятся и они, но пока-Несчастный посол вдруг закричал. Это было невероятно, но он действительно не мычал, не стонал, а именно кричал. Ревел. Выл. Отчаянно и дико. Через кляп. Заткнутым ртом. Так кричат лишь от нечеловеческой боли. Неестественно глухой - приглушенный плотной скомканной тряпкой - вопль отчетливо донесся до ушей Дипольда.
Голем медленно, без спешки и без видимых усилий выкручивал и рвал человеческое тело на части. Вместе с веревками отрывая связанные конечности.
Руки - сначала.
Одну. Вторую.
После - ноги.
Одну. Вторую.
Крик-вой-вопль быстро слабел, стихал, захлебывался. И Дипольду казалось, он слышит уже и хруст костей, и треск лопающихся сухожилий, и чавкающий звук раздираемых мышц…
Четвертование завершилось.
Но это было еще не все.
Опутанные веревочными обрывками, оторванные, отломанные, вырванные конечности брошены в деревянное корыто. Пальцы на отделенных от тела руках и ногах еще шевелятся. Содрогающееся туловище с поникшей головой крепко держат стальные руки голема. Кровь, как с зарезанной свиньи, сливается в глубокую ванну…
- Нужна кровь, - снова слышит Дипольд невозмутимый голос Альфреда Оберландского.
И там же, над бронзовой ванной, производятся дальнейшие манипуляции…
- Еще нужны потроха, - спокойно, словно присутствуя при разделке заваленного на охоте вепря, продолжает маркграф.
А длинный стальной палец голема уже вспарывает человека от паха до горла. Одним движением - брюшину, ребра…
А стальная ладонь тщательно, не торопясь, выгребает исходящие паром внутренности, трепещущие органы, спутанные связки кишок. И все - в другую лохань. В пустую.
Ничто ни с чем не смешивается. Для всего здесь имеется своя емкость.
- Голова нужна тоже, - непринужденно сообщает Чернокнижник. - Желательно со всем ее содержимым. Но тут уж как получится…
Его слова на долю секунды предвосхищают действия голема. Затем рука механического палача отрывает, откручивает голову агонизирующего человека. Непростое оказывается дело: палец голема случайно выдавливает глаз.
- Как получится, - с кривой насмешкой повторяет маркграф.
Для голов тоже заготовлена отдельная посудина. Плетеная корзина.
Кровь с выпотрошенного, изодранного туловища все еще течет в ванну. И голем сейчас чем-то похож на служанку, выжимающую стираное белье. Потом что осталось - а остался, собственно, драный кусок мяса с переломанными, перемолотыми костями! - падает в короб. Бесформенная масса, в которую обращено туловище человека, много места не занимает. Видимо, и для этих останков хозяйственный магиер найдет какое-нибудь применение.
А ведь такая последовательность казни выбрана не случайно, - понимает Дипольд. Расчет сделан на то, чтобы казнимый подольше мучился перед смертью. И чтобы пленный пфальцграф дольше наблюдал за этими мучениями. Казнимый жил, когда ему одну за другой отрывали руки и ноги. И после четвертования, когда вскрывали нутро, - жил тоже. Он был жив, даже когда из его разорванного нутра тянули внутренности. Окончательно агония затихла лишь после того, как стальные пальцы обезглавили тело.
- Продолжить, пфальцграф? - бесстрастно поинтересовался змеиный граф.
Дипольд промолчал.
Механический палач продолжил.
Второй казнимый тоже кричал в кляп. Страшно кричал и хрипел, пока его неторопливо раскладывали по лоханям. Ждавшие своей очереди остландцы тихонько подвывали. Некоторые плакали.
Потом - третий.
Дипольд чувствовал, как с каждой новой смертью наливается, переполняется… чем? Ненавистью? Да. Яростью? Да. Но чем еще? Чем - помимо? Трудно было сейчас разобраться в своих чувствах. Его распирало. Его разрывало. Будто он не здесь, а там, внизу, в стальных пальцах-клещах, над ванной для сбора крови.
Нет, сожаления о сделанном выборе не было. Потому что выбор - верный, правильный. И угрызений совести нет тоже. В этом маркграф просчитался. Конечно, отказавшись написать письмо отцу, Дипольд обрекал несчастных послов на нечеловеческие страдания. Но что бы изменило его согласие? Если помилования все равно не будет. А будет только клетка. А после клетки - мастератория. Рано или поздно, но магилабор-залы послам не избежать. Они все равно погибнут рано или поздно. В не меньших, а, быть может, и в больших мучениях. А раз так, сейчас из их смерти следовало извлечь максимум выгоды.
Чтобы сейчас - не зря все… Чтобы потом… Отомстить чтобы… И за это - тоже…
Дипольд, не поворачивая головы, скосил глаза вправо, влево… Взоры всех присутствующих обращены вниз. Все наблюдают за казнью. Не понять только, куда смотрит из-под своего капюшона магиер. Однако от глаз Лебиуса можно укрыться за грудами недоеденных яств, за кубками и кувшинами. Не самому укрыться, конечно, - укрыть руку. В которой - вилка.
Сзади, за спиной, правда, еще стоит голем. Но будет ли этот механический болван обращать внимание на такие мелочи, как вилка в руке пленника, если сам пленник сидит спокойно и не дергается? А вот сейчас и проверим…
Осторожно, стараясь не звякнуть цепью, Дипольд чуть согнулся над столом и поднес вилку… Не ко рту - к расстегнутому камзолу. И - туда ее, за пазуху. Быстро, незаметно. Небольшой двузубец нырнул куда надо. Дипольд зажал добычу правой подмышкой. Готово! В его положении, с кандалами на руках, сидеть вот так, прижав локти к бокам, вполне естественно. Никто ничего заподозрить не должен. Никто. Ничего. Удержать бы только добычу, чтобы не выпала, не выперла у пояса, стягивающего камзол. И еще… Столь же быстро и осторожно, как он спрятал одну вилку, Дипольд взял со стола другую. Похожую.
Замер в напряженном ожидании.
Вроде бы оберландцы подмены не заметили. И голем за спиной не скрежещет, не тянет руки, не поднимает тревоги.

ГЛАВА 41

- Ну, так что, ваша светлость? - к Дипольду повернулся маркграф. - Быть может, довольно?
А?! Что?! Дипольд вздрогнул, не сразу и поняв, о чем речь. Неужто Чернокнижник все-таки видел?!
- Остановить, говорю, казнь?
Ах, это! Пфальцграф глянул вниз. А там - уже четыре разорванных на части и выпотрошенных трупа. По камням, вопреки всем стараниям голема, все же растекалась пролитая мимо ванны кровь. Извилистыми ручейками кровь казненных текла к связанным послам. Живым еще. Толстую темно-синюю броню механического рыцаря тоже густо покрывали красные потеки.
- Я жду вашего ответа, пфальцграф. А вот голем ждать не будет. Он уже получил приказ. Он работает. И, в отличие от обычного палача, не устает.
- У вас в Оберландмарке что же, не осталось уже обычных палачей? - с натугой выдавил Дипольд.
Лишь бы хоть что-то сказать.
Он крепко прижимал вилку под мышкой. Чувствуя холод металла и липкий жир. Не выскользнула бы. Не выпала бы…
- Нет, не осталось, - маркграф улыбнулся странной, непонятной какой-то улыбкой. - А зачем? Голем справляется с этой работой быстрее, надежнее. А его руки способны заменить массу пыточных инструментов.
Да, может быть, и способны, но… Но все равно. Ерунда все это. Наверняка ведь кровавая демонстрация с боевым големом в роли палача и с ванной в качестве эшафота затеяна исключительно ради него, Дипольда Гейнского. Ради письма, которое от него надеются получить. Проклятый Чернокнижник хочет произвести эффект, ошеломить, запугать, сломить, заставить подчиниться…
- Конечно, голем кромсает тела своих жертв не столь аккуратно, как профессиональный палач, - спокойно продолжал маркграф. - И уж тем более в искусстве умерщвления ему никогда не сравниться с мастером Лебиусом. Но не будем строго судить за это боевую машину. Не будем, а, колдун?
Маркграф повернулся к прагсбургскому магиеру.
- Как вам угодно, ваша светлость, - тот поспешно склонил свой капюшон.
- Вот видите, и колдун согласен. Пусть разделку тел голем ведет грубо и не очень качественно. Зато он с лихвой окупает качество количеством.
Количество казненных уже перевалило за полдюжины, когда Альфред Оберландский вновь обратился к Дипольду вкрадчивым голосом искусителя:
- У вас еще есть возможность спасти оставшихся, пфальцграф. Вы не передумали?
Спасти - но какой ценой! Пойти на поводу у маркграфа? Подписать бумагу, подписывать которую пфальцграф не собирался ни при каких условиях?
В этот раз Дипольд не ответил. Только отвел глаза.
Все кончилось с предсмертным хрипом последнего казненного. И что теперь? Что дальше?
Тишина. Пауза. Никто ничего не говорил. Все смотрели. На него смотрели.
Дипольд ждал. Пришло ли его время? Наступил ли его черед? Или еще нет? Несколько томительных секунд неопределенности.
- Значит, не желаете отписать батюшке? - с непроницаемым видом спросил наконец властитель Верхней Марки.
Дипольд стиснул зубы. Покосился назад. Через левое плечо. Только бы умереть достойно. Если из уст Альфреда прозвучит смертный приговор. Если стоящий за спиной пфальцграфа голем приведет приговор в действие. Если прямо сейчас, прямо здесь, прямо за столом… Дипольд глянул на кровавое месиво внизу. Если то же ожидает и его… Если припрятанная вилка ему уже не понадобится…
- Ну, до чего же вы все-таки упрямы, ваша светлость! - вдруг совсем незлобиво, а, как почудилось Дипольду, даже с удовлетворением констатировал Чернокнижник. Это было неожиданно и непонятно. - Погубить десять невинных человек! Наполнить целую ванну чужой кровью! И все это из-за нежелания пожертвовать несколькими каплями своей благородной кровушки для коротенького письмеца.
- Я кровь послов не проливал. - Дипольд угрюмо смотрел на маркграфа. Кажется, убивать его пока не собираются. Пытать вроде бы тоже. Пока с ним просто разговаривают. - Не я их рвал на части.
- Своими руками - нет, - охотно согласился Альфред. - Но именно ваш выбор заставил сегодня умереть десятерых остландцев. Именно ваша непреклонная воля их погубила, дорогой Дипольд.
- Ты бы все равно не отпустил послов, - с ненавистью бросил пфальцграф. - Остаток жизни все они провели бы в клетках и…
- Вот именно! - перебил Чернокнижник. - Остаток ЖИЗНИ.
- В клетках, - устало повторил Дипольд.
- В клетках тоже живут. - Подумав, Альфред добавил: - Некоторое время…
- А потом? Что потом? Мастератория магиера?
- Это уже неважно. Может быть, для них, - маркграф кивнул вниз, на рассортированные куски человеческих тел, на загустевающую, покрывающуюся мягкой пенкой кровь в ванной - потом было бы предпочтительнее, чем сейчас… вы же не знаете наверняка, вы их не спрашивали. И уже не сможете. К тому же потом вы… лично вы, Дипольд, не имели бы никакого касательства к их судьбе. Теперь же - не льстите себе понапрасну - в смерти остландских послов повинны именно вы. В первую очередь - вы.
- Я как-нибудь справлюсь с этой ношей, - сквозь зубы заверил маркграфа Дипольд.
- Рад за вас. - Альфред улыбнулся так, будто в самом деле искренне радовался. - А если я сейчас распоряжусь вывести к голему Герду? Если прикажу и ее растерзать на ваших глазах? Эту несчастную девушку вы тоже обречете на смерть со столь же легким сердцем?
Дипольд промолчал. О дочери нидербургского бургграфа он уже успел позабыть. А ведь она тоже… Заложница… Пленница… Что ж, если придется выбирать между нею и письмом… У Дипольда хватит сил сделать и этот выбор.
- Наверное - да. Наверное - обречете. По глазам вижу. Или все же нет? А? - Маркграф внимательно смотрел на него.
Отвечать не хотелось. Ну не было никакого желания! И все же Дипольд ответил. Попытался ответить достойно:
- Если в тебе осталась хоть толика рыцарской чести, Альфред, ты не поднимешь руку на…
- Не подниму - не подниму, не волнуйтесь, пфальцграф, - перебили его. - Уже - нет. Герда-Без-Изъяна нынче слишком занята. У нее полно дел.
- Каких дел? - растерялся Дипольд.
- Важных, - криво усмехнулся Альфред. - Чрезвычайно важных дел в мастератории, отвлекать от которых мы девушку не станем.
В мастератории! Значит, Герда - уже… значит, ее - тоже… Лебиусу… Ну да, она ведь не столь важная персона, как сын курфюрста и будущего императора. С ней здесь долго не церемонились. Она и нужна-то была Альфреду, вероятно, лишь для благополучного возвращения из нидербургских земель. А теперь… Теперь - важные дела в мастератории. Бедняжка!
- Не расстраивайтесь, Дипольд. Быть может, вы еще повидаетесь с очаровательной дочерью нидербуржского бургграфа. Когда-нибудь потом. Позже. Не сейчас. А сейчас вам пора отправляться в свои… хм… покои. Жаль, очень жаль, что мы сегодня так и не смогли договориться.
Холодные глаза маркграфа смотрели так, будто на самом деле он и не жалел об этом вовсе.
- Увести, - приказал Альфред Оберландский.
Дипольда отконвоировали обратно те же стражники, что и привели сюда.
Лестница вниз. Знакомые коридоры. Позвякивающие в такт шагам железные оковы узника и доспехи стражей. Только вилка, упрятанная под одеждой, шума не производила.
Пфальцграфа втолкнули в темницу. Провели широким коридором меж камер. Разомкнули цепь, соединявшую оковы на руках и ногах. Завели в опостылевшую одиночную клетку с окошком. Заперли дверь. Дипольд послушно, по первому требованию стражи просунул в проем между прутьями руки. По-прежнему не отрывая от бока занемевшего правого локтя. Под рукой - вилка. И она сейчас - самое главное. Она - его последняя надежда.
Стража сняла с рук зубастые железные браслеты. Ножные кандалы остались.
Тюремщики ушли.
Темница, как всегда, глумилась и бранилась.
Сосед Мартин молча смотрел из-за прутьев разделительной решетки.
Дипольд дышал глубоко и свободно. Получилось! У него имелся двузубый ключ к свободе.
- …Ну что, колдун, тебе это сгодится? - Маркграф Альфред Оберландский задумчиво смотрел сверху на расчлененные и выпотрошенные тела.
На внутреннем дворе неподвижно стоял голем, с ног до головы перепачканный красным. Рядом - бронзовая ванна, подернутая темной коркой запекшейся крови, два деревянных корыта, полные вырванных конечностей и выдранных потрохов, плетеная корзина с десятком голов, короб со смятыми бесформенными останками. Вокруг суетятся слуги. Присыпают опилками красные потеки на камнях. Вынимают кляпы из оторванных голов. Укладывают поудобнее, утрамбовывают обрывки и ошметки тел.
- Да, ваша светлость! - склонил капюшон Лебиус. - Там много всего… полезного.
- Что ж, выводи из мастератории своих помощников и забирай, что нужно. Не пропадать же добру. И голема проверь. Почисть, смажь… Ну, в общем, сам знаешь. А то вон кровищи сколько. Еще под броню попадет - поржавеет твоя механика…
- Конечно, ваша светлость, будет исполнено.
Альфред перевел взгляд на пустующее место Дипольда.
- Что пфальцграф? Клюнул? Заглотил наживку?
- Да, ваша светлость. Все прошло великолепно. Дипольд оказался достаточно сообразительным, чтобы совершить ожидаемую от него глупость. Вилку со стола он взял.
- Точно?
- Я видел. Спрятал в камзоле. За пазухой. Унес под мышкой.
- Молодец! - похвалил Альфред. То ли ловкого пленника, то ли зоркого магиера. - Значит, в скором времени надо ожидать побега. Думаю, пфальцграф пожелает покинуть нас сегодня же. Подготовиться нужно.
- Все уже готово, господин… - поспешил заверить его Лебиус.

ГЛАВА 42

Как такового, плана побега у него не было. Была надежда. И желание поскорее сбросить с ног кандалы. И выбраться из клетки. Для начала. А уж там… А уж потом…
Скоро кормежка. Сегодня должна быть ранняя. Так что следует поторопиться. Ибо ждать до завтра невмоготу.
Пищу приносят трое стражников. Не так уж много. Если совладать с ними, если завладеть их оружием… Что тогда? Что дальше? Да не знал он, что будет дальше! И как будет. Гейнский пфальцграф Дипольд Славный хотел лишь выбраться из подземелья. Он уповал на внезапность, стремительность. А пуще того - на везение.
В конце концов, замковая стража не ждет нападения сзади. И быть может, удастся пробраться к воротам незамеченным. Или пробиться с боем. Выскользнуть, быть может, удастся… А возможно, обнаружится и иной путь к спасению. В любом случае попытаться нужно. Что он теряет? В конце концов, смерть в неравной схватке лучше, чем никчемная жизнь в клетке. И много лучше, чем мастератория магиера.
- Мартин, - шепотом позвал Дипольд. - Глянь-ка сюда.
Бывший часовщик прильнул изуродованным лицом к разделительной решетке. Дипольд, загородившись спиной от соседних клеток, вынул из камзола вилку.
- Что это?! - судорожно дернулся сосед.
- Сам видишь. Подойдет?
- Для чего? - Мартин нервничал. И боялся. Очень…
- Как для чего?! Ты, помнится, хвастался, будто можешь смастерить отмычку, открывающую любые замки. И утверждал, что вилка вполне сгодится.
- Э-э-э, - растерянно протянул Мартин.
- Ты также обещал помочь мне выбраться отсюда. Не забыл еще? - Дипольд подпустил в шепот зловещего шипения.
- Помню, ваша светлость, но…
Мастер запнулся, дрожа всем телом…
- Ну, так в чем дело? Действуй! Готовь отмычку. Мне нужно снять вот это. - Дипольд звякнул кандалами на ногах. - Для начала. Потом - открыть дверь клетки.
Мартин испуганно замотал головой:
- Пощадите, ваша светлость! Если они, - дрожащий палец мастера указал в потолок, - догадаются, кто вам помог… Меня ждет магилабор-зала… мастер Лебиус… это хуже, чем казнь.
- Ну, это еще как обернется, - недобро усмехнулся Дипольд. - Догадаются ли, нет ли - кто знает. Но вот если ты не сделаешь того, о чем я прошу, тогда тебе точно конец…
Дипольд просунул руку в клетку соседа, поймал цепь Мартина. Дернул посильнее. Проверенный прием… Звякнула цепь, входившая в ноги мастера - в разверзнутые язвы, в кость. Мартин глухо застонал.
- Тогда тебе придется иметь дело не с Лебиусом, а со мной.
Пфальцграф говорил тихо и мягко. И тянул цепь на себя. Медленно, не торопясь. Словно жилу вытягивал.
- А я, уж поверь мне, вареная твоя морда… я тоже могу убивать долго и больно. Без всяких там магических штучек! Голыми руками. Знаю как… умею… обучен…
Мартин сопротивлялся. Пыхтел, упирался, старался отползти, цеплялся за склизкий каменный пол, царапал ногтями шершавые плиты, сдирая с них грязь. Но влажный камень не держал легкое человеческое тело. Ногти ломались. Пальцы соскальзывали. Дипольд подтягивал Мартина, как опытный рыбак тянет замшелого сома на крепкой лесе. На надежном крючке, с которого обреченной рыбине уже нипочем не сорваться.
- Я прямо здесь устрою тебе хуже, чем казнь, - ласково обещал Дипольд. - Настолько хуже, что в последние минуты твоей поганой жизни все пытки Лебиуса, вместе взятые, покажутся тебе детскими забавами.
Расстояние сократилось достаточно, чтобы Дипольд мог, протянув руку между ржавыми прутьями, поймать упирающегося соседа. Дипольд руку протянул. Поймал.
Прижал перепуганного мастера к решетке. Прошипел в вареное лицо:
- Один раз я тебя уже душил. И отпустил. А знаешь, как не хотелось?
- М-м-м… - Мартин кривился от боли и страха.

Предыдущая страница 17 Следующая страница


Магиер Лебиус 18

- Неужели ты надеешься, что второй раз тебе повезет так же? Неужели считаешь, что мне здесь нужен сосед, от которого нет никакой пользы?
- М-м-м…
- В общем, ты подумай хорошенько, прежде чем давать окончательный ответ, ладно? Подумал? А теперь давай попробуем снова. Итак, Мартин, я хочу выйти отсюда, а у тебя есть выбор: либо помочь мне, либо сдохнуть. И я спрашиваю в последний раз: ты мне поможешь?
- Эй, о чем вы там опять шушукаетесь? - выкрикнул из мрака кто-то невидимый и зоркий. Однако недостаточно чуткий, чтобы уловить суть разговора. - Вареный?! Светлость?!
Дипольд не слушал. Он сейчас желал услышать ответ Мартина.
И Мартин ответил. То, что надо. То, на что рассчитывал пфальцграф. Потому что иначе ответить не мог. Жалкие людишки, живущие одним лишь страхом и ровно столько, сколько им позволяют другие, иначе отвечать не умеют.
- Хорошо, - выдавил мастер. - Я помогу, я сделаю, все, о чем вы просите. Только умоляю, ваша светлость, когда вас поймают, не выдавайте меня! Ради всего святого! Когда это случится, скажите, что вы сами…
«Когда вас поймают»! «Когда», а не «если»! Мартин не сомневался в том, что побег невозможен. Дипольд смотрел в обезображенное лицо. Вареное лицо открывало и закрывало рот. И шелест слов был слышен лишь тому, кто рядом, кто вплотную, кто прильнул всем телом к решетке меж двумя клетками.
- …Все сделали сами. Без меня. Вас не станут наказывать строго. Так строго, как меня, - не станут. Вас не отправят к Лебиусу, в мастераторию. Вы еще нужны. Нужны маркграфу живым. И вы нужнее, чем я. Вас держат здесь не из-за умелых рук, но ради чего-то другого. Поэтому когда поймают…
«Когда поймают»! «Когда», а не «если»!
Дипольд с силой ударил Мартина о решетку. Раз, другой… И - отбросил брезгливо.
Тот повалился, звякнув цепью. Всхлипнул. На изуродованном лице отпечатались два железных прута. Две вдавленные полосы с крошкой осыпавшейся ржавчины.
- Убей Вареного! У-бей! - глумилась и бесновалась темнота.
Пусть! Оглушенные собственными воплями узники общих камер наверняка не расслышат теперь, о чем говорят обитатели двух «одиночек». И хорошо бы еще - не увидели своими натруженными, привычными ко мраку зенками то, что не предназначено для чужих глаз.
Дипольд снова подтянул соседа за цепь. На этот раз Мартин не сопротивлялся. Не ломал ногти и не обдирал пальцы о грязный пол, не отползал. Прошуршал по камням и прелой соломе безвольно, как мешок с отрубями.
- Держи, - Дипольд сунул вилку через решетку, прикрывая свое сокровище рукавом. - Обещаю тебя не выдавать. Ни Альфреду, ни Лебиусу. Слышишь? Даю слово. А мое слово крепкое. Только уж и ты не вздумай глупить, Мартин. Тебе от меня деться некуда. Обманешь - пеняй на себя.
Здесь не обманывали того, кто сильнее. Не хватало духу. Сосед справа выполнял приказ Дипольда добросовестно, со всем необходимым тщанием и прилежанием. Мартин расположился лицом к окошку, к свету. И - спиной к коридору, к тьме. Для пущей надежности накинул на плечи одеяло. Привалился к разделительной решетке, полностью заслонив руки и то, что в них, от цепких взглядов прочих узников подземелья. Только Дипольд мог сейчас наблюдать, как работает мастер, и даже ему, благородному пфальцграфу, не посвященному в тайны ремесленников-простолюдинов, становилось ясно: да, руки у Мартина поистине золотые.
Со стороны казалось, что обитатель одиночной камеры либо дремлет сидя, либо молится, замотавшись в одеяло. В чем-то ином заподозрить Мартина было сложно, ибо ни стук, ни звон не нарушали привычный гомон подземной темницы. Работа происходила почти бесшумно. И сам мастер при этом практически не шевелился. Зато проворные пальцы умельца творили вовсю.
В качестве тисков Мартин использовал собственную цепь. Вставлял конец вилки между двумя звеньями и… И гнул, и выкручивал, превращая двузубый столовый прибор в совсем иного рода инструмент. Иногда вилка отправлялась в неглубокую узкую щель - в том месте, где прутья решетки входили в каменные плиты пола. И уже там принимала нужный изгиб.
Металл поддавался, обретая нужную форму.
Работа длилась не так чтоб очень долго. Однако и скорой Дипольд, нетерпеливо дожидавшийся результатов, ее бы не назвал. Не менее двух часов потребовалось для того, чтобы из подручного предмета, голыми руками, при помощи цепи и трещины в камне создать такое… этакое…
- Вот, ваша светлость, - тихо-тихо прошептал Мартин.
Рука его нырнула за решетку - под соломенную подстилку пфальцграфа, оставив там готовое изделие. Нырнула и вынырнула. Быстро и незаметно. Мартин не желал быть причастным к предстоящему побегу. Не хотел, чтобы кто-то заметил, заподозрил.
Дипольд, запустив руку под солому, ощупал переданный ему предмет, затем осторожно, прикрываясь спиной от общих камер, извлек из подстилки, осмотрел то, что прежде было вилкой. А теперь… М-да, теперь…
Один зуб отогнут в сторону и прижат к ручке. Чтоб не мешал, наверное. Второй - и вовсе не узнать - на его месте красовался острый, витиевато изогнутый крючок. Противоположный конец вилки тоже обработан. Где-то треть ручки сдавлена, скручена. И - три изгиба под прямым углом. Тут, правда, все грубее, проще…
Что ж, вкушать пищу подобной штуковиной будет отныне крайне неудобно. Но ведь гнули, корежили и крутили похищенную с маркграфского стола вилку для иного.
- Острым концом разомкнете цепь на ногах, - торопливо пояснил Мартин. Голос его был слышен едва-едва, зато страх так и пер сквозь шепот и сбивчивое дыхание. - Рукоять вилки - для замка в двери.
- Не врешь?! - Дипольд тщетно пытался преодолеть подступающее волнение. Свобода, казалось, была так близка. Или лишь ее призрак?
- Должно сработать, ваша светлость. Должно открыть.
Должно? Что ж, попробуем…
- Не сейчас, ваша светлость! - тихо запаниковал Мартин. - Не прямо сейчас! Пусть все уснут сначала…
Ерунда! Все сразу здесь никогда не спят. Общие клетки бодрствует круглые сутки.
- Откроете, когда я усну. Пожалуйста! Чтобы все видели, что я сплю. Чтобы меня потом не…
Плевать! Медлить больше Дипольд не собирался. Ни минуты, ни секунды.
Дрожащей рукой (ну ничего он сейчас не мог поделать с этой проклятущей дрожью) пфальцграф всунул отмычку в кандальный замок. На железном кольце. На правой лодыжке.
Провернул…
Ск-щ-щ-ж-ж-р-р-р-режет.
И - слабый щелчок.
Ничего! Замок не поддался. Кольцо не разомкнулось.
Сосед обманул?

ГЛАВА 43

Дипольд поднял искаженное лицо. В горящих глазах пфальцграфа отчетливо читалось недвусмысленное намерение. Одно-единственное. Исковырять изуродованной вилкой обезображенное лицо бывшего часовщика. А после намотать на никчемную отмычку потроха обманщика.
- В другую сторону, - зажмурившись и втянув голову в плечи, подсказал Мартин. - В другую крутить надо, ваша светлость!
Дипольд провернул в другую.
Еще щелчок - чуть звонче, чуть сильнее. И - звяк! - металл о камень. Есть! Правое кандальное кольцо открыто, развалено надвое. И обе его половинки беспомощно валяются на плитах пола. Обвисшая цепь болтается теперь лишь на левой ноге.
Дипольд снова пустил в дело ключик Мартина. Цепь спала и с левой лодыжки. Ох, до чего же славно! Непереносимо зудела и кровоточила натертая железом кожа. Но в ногах, привыкших за эти дни к тяжести железа, ощущалась небывалая легкость. Ноги готовы были бежать. Куда угодно. Прямо сейчас.
Ай да Мартин! Ай да мастер!
Теперь - дверь.
- Как? - выдохнул Дипольд. - Мартин, дверь - как? Говори, пока ноги не повырывал!
- Дотянитесь до замка через решетку, - прошелестел обреченный ответ. - Вставьте отмычку снаружи, с той стороны. Рукоятью вставьте. Проверните. Три или четыре раза - не знаю точно. Вправо проверните. То есть это если снаружи - вправо, а из клетки - влево. Только надо аккуратно, чтобы не сломать вилку.
Пфальцграф подошел (Господи, до чего же все-таки здорово ходить без этой звенящей обузы на логах!) к запертой решетчатой двери. Просунул руку между прутьев…
- Эй! Эй! Светлость! Где твоя цепь?! Ты что задумал?! - Узилищная темнота - живая, копошащаяся, чуткая и настороженная - почуяла неладное, заволновалась.
…Нащупал замочную скважину. Вставил отмычку снаружи. Осторожно, не спеша, сдерживая себя, не прикладывая излишней силы, пр-р-ровернул. Влево - как и говорил Мартин.
Р-р-раз.
Втор-р-рой.
Тр-р-ретий.
И…
Четвер-р-ртый!
Решетчатая дверь скрипнула под навалившемся телом пфальцграфа, отворилась.
И зловонная удушливая темнота подземелья взвыла. Теперь уже всерьез. Теперь - по-настоящему. Темнота взбесилась. Но лишь слабые отголоски яростных криков из беснующихся общих клеток доносились сейчас до сознания Дипольда. Его собственная душа звенела от торжествующего вопля. И этот вопль заглушал все вокруг.
Первая преграда преодолена! Да чего там! По большому счету - уже и первая, и вторая. Кандалы, дверь клетки. Сделано целых два шага к заветной свободе! А эти… пусть себе орут… пусть надрывают глотки. Крики здесь - дело обыденное. А стража там, наверху, за дверью темницы, к ору привычная. Да и неизвестно еще, слышно ли за плотно запертой дверью то, что происходит в подземелье.
Если же кто-то все-таки пожелает спуститься вниз и проверить…
Дипольд вернулся в клетку. За сброшенной цепью. Не стоило ее оставлять здесь. Тяжелые ножные кандалы ему пригодятся. Толстая цепь с двумя увесистыми кольцами на концах - вполне сносное оружие на первое время. Таким кистенем, коли вдарить посильнее, любого стражника свалить можно.
- Ваша светлость! - к толстым ржавым прутьям решетки, а через них - к руке Дипольда припал Мартин. Вцепился клещом.
- Ваша светлость… ради Господа… Когда… Вас… Обо мне - ни слова… Прошу… Молю… Заклинаю… Если узнают… Меня сразу… К Лебиусу… Вы дали слово…
Дипольд вздохнул. Бедолага! Перепуганный Мартин сейчас не в состоянии думать ни о чем, кроме неизбежной кары. А ведь самое время поразмыслить о другом.
- К Лебиусу ты не попадешь, - твердо произнес Дипольд.
Он радовался так, будто уже очутился за пределами замка. И он чувствовал, что обязан своей радостью соседу по темнице. Этот долг следовало вернуть, ибо Дипольд Славный всегда возвращал долги сторицей. И пфальцграф добавил:
- Я тебя вытащу отсюда, Мартин.
- Что? - ахнул тот.
Отшатнулся. Чуть в обморок не грохнулся.
- Освобожу, говорю, тебя. Обещаю. Чего смотришь-то так? Думал, я бросаю тех, кто мне помогает? Плохого же ты обо мне мнения! Я не какая-нибудь скотина из общей клетки, я добра не забываю.
Мартин беззвучно шевелил губами и таращил глаза. Один глаз. Свой родной, левый. Правый - чужой взирал все так же невозмутимо.
- Сейчас выйду, - продолжал пфальцграф, - отстегну снаружи твою цепь. И клетку отопру. Подойдет, небось, твоя отмычка-то а? Погоди, проверю…
- Не-е-ет! - пронзительный вопль Мартина пронесся по взбудораженной темнице, по всему коридору.
Дипольд удивленно поднял брови:
- Да не переживай ты так в самом деле, Мартин! Вместе уйдем. А с цепью твоей что-нибудь придумаем. Скоро вон кормежка будет. Три стражника всего-то. Не так много. Авось, справлюсь. Заберем оружие. Цепь разобьем алебардой, перерубим… раз уж снять нельзя. И ты еще походишь, побегаешь. А когда выберемся - не «если», а «когда», Мартин… Так вот, как выберемся - найдем хорошего лекаря, подлечим твои ноги. Ну, может, по паре звеньев останется у тебя в костях, на память о маркграфской темнице, ну и что? Зато будешь свободным человеком.
- Но я не хочу, ваша светлость! - умоляюще простонал Мартин. - Сжальтесь! Помилуйте, мне этого не нужно!
Дипольд нахмурился. Вообще-то он искренне хотел помочь. Отблагодарить. Ответить добром на добро. А тут… пфальцграф чувствовал нарастающее раздражение.
- Предпочитаешь сдохнуть на цепи?
- Жить! Я просто хочу жить, ваша светлость! На цепи, не на цепи - неважно. Важно - жить. А побег - это смерть. Верная, неминуемая, страшная. Не просто смерть - хуже. Для меня, по крайней мере. Вам, быть может, побег простят. Мне - нет.
- Ты глуп, Мартин, - в голосе пфальцграфа зазвенела сталь. - Глуп и труслив. Твоя глупость и твоя трусость сгубят тебя. Неужели не понимаешь? Больше такой возможности не будет!
- И не надо! Не надо мне таких возможностей! Даром не надо! - истеричным шепотом выпалил мастер.
- Ты что, Мартин, вовсе рассудком тронулся? - остатки терпения уходили безвозвратно. Растворялись. Испарялись. Приходила злость. Душила ярость. Дипольда начинало трясти.
- Нет, ваша светлость, я в здравом уме! - Мартина тоже трясло. От ужаса. - Я знаю, мне отсюда не выбраться. Так зачем же ухудшать свое положение? Я хочу остаться. Позвольте мне… просто остаться. Разве я многого прошу?
Да что же это такое! Что за рабская душонка? Мягкотелая! Осклизлая, как сопревшая солома. Вар-р-реная! Дипольд скрежетнул зубами.
- Э-э-э, нет, дружок, не позволю! - Дипольд негодовал. - Коли сам не желаешь отведать вкуса свободы, так я заставлю тебя ее жрать. Накормлю сполна, досыта! Потом ты еще благодарить будешь!
- Господин, оставьте меня в покое! - взмолился Мартин, не отпуская рук пфальцграфа.
Дипольд не без труда стряхнул эти оказавшиеся неожиданно цепкими и сильными пальцы.
- Умоля-а-аю! - Левый глаз мастера обильно сочился влагой, правый - на обгорелой стороне лица - смотрел как обычно - чуждо и бесстрастно. - Я ведь все равно не пойду с вами, ваша светлость! Даже из клетки этой не выйду. Вам придется нести и меня, и мою цепь.
Что-то в голосе Мартина… что-то в его тоне… что-то искреннее, подкупающе-обреченное заставило Дипольда поверить. А ведь правда - не пойдет. Не выйдет. Падаль! Живой еще, но уже падаль! Так зачем с ним возиться?
Дипольд был зол. Зол страшно, жутко, невообразимо зол. Дипольд был вне себя от злости. Помощь гейнского пфальцграфа отвергают, как никчемную подачку! Мало того - ему не верят! Изначально не верят в возможность замышленного побега и тем самым подтачивают его собственную, Дипольда, решимость. Нет, за такое следовало не платить добром. За такое следовало карать. Жестоко.
- Но почему?! - Разъяренный пфальцграф вцепился в решетку меж двух клеток, тряхнул толстые прутья, да так, что сверху посыпалось. - Почему, геенна огненная тебя побери, ты не хочешь идти со мной, Мартин?! Почему боишься хотя бы попытаться?! Отвечай!
- Я же сказал уже, - жалобно простонал тот. - Я жить хочу. Пусть здесь, пусть в темнице, пусть в клетке, пусть на цепи, пусть столько, сколько позволят мне господин маркграф и мастер Лебиус… Я говорил, но вы, ваша светлость, не слышите, не желаете слушать маленького человечка с маленькими чаяниями.
Жить?! Так?! Нет, все-таки это было выше понимания Дипольда! А Мартин все бормотал - торопливо, сбивчиво, невнятно. Но вместе со страхом в его словах крепло и невесть откуда взявшееся тупое упрямство.
- Я остаюсь, ваша светлость. Я буду довольствоваться малым и честно выполнять свою работу.
- Что? - Дипольд почувствовал: вот сейчас он сорвется. Вот-вот. Сейчас… - Что ты будешь?
- Буду делать руки для големов. Столько, сколько потребуется. Буду трудиться у мастера Лебиуса в поте лица. Буду, по мере своих скромных сил, помогать господину маркграфу. И по мере сил, и больше. Ибо пока я работаю - я нужен. А пока я нужен - я буду жить. Жить и работать. Работать и жить. Я не вы, ваша светлость. Я создан для работы, а не для битв.
- Руки для големов, значит?! - Дипольд свирепел. Дипольда с головой накрывала волна иступленного бешенства, сквозь кровавый багрянец которого уже не замечаешь, не видишь, не слышишь ничего вокруг. И ни о чем не думаешь. И ни о чем не помнишь. - Сколько потребуется, значит?! А мыслил ли ты, паршивый ремесленнишко, когда-нибудь о том, что не безобидные часики собираешь, а стальные машины смерти, которые по воле Чернокнижника прольют реки крови?
- Ваша светлость, я всего лишь…
- Молчать! - рявкнул Дипольд. - Молчать и слушать! А известно ли тебе, ради чего я замыслил побег? Не для того ведь я вовсе бегу, чтобы спасти свою шкуру. Я бегу, чтобы вновь вернуться в это богопротивное гнездо. И сразиться с маркграфом, с его прихвостнем-магиером, со всей их стальной ратью! А ты, значит, работать?! Трудиться?! В поте лица?! В меру сил и еще больше?! Крепя могущество моего врага?! Врага всего Остланда! Всей империи врага! Ишь ты! Жить и работать он хочет?! Работать и жить?! А кому нужна твоя жалкая жизнь и твоя мерзкая работа? Какая от них польза? Никакой. А сколько вреда?! А?! Так нужно ли тебе вообще жить, вареный Мартин? Жить и работать?! А?!
Дз-з-звяк!
Дипольд грохнул об пол свою цепь и потянул к себе цепь соседа. В который уже раз потянул.
Мартин пыхтел и скулил, визжал и пытался уползти. Но ненависть гейнского пфальцграфа опять оказалась сильнее страха оберландского умельца. Дипольд подтаскивал к решетке упирающееся тело. И Мартин не мог спастись, не мог сбежать. Некуда было бежать, потому что человеку на цепи негде было искать спасения.
Крикливая темнота вокруг вдруг умолкла. А может, это слух Дипольда вновь сыграл с хозяином шутку, напрочь отсекая все звуки за пределами двух смежных клеток. Одной - открытой. И одной - запертой.

ГЛАВА 44

Дипольд упрямо тянул цепь, звенья которой уходили глубоко в нарывы человеческой плоти. На себя. Тя-а-анул…
Мартин кричал, бился, рвался, не щадя спаянных с металлом ног, но избегнуть своей участи уже не мог.
Хвать - одна рука. Цап - другая. Руки пфальцграфа держат еще крепче, чем железо в кости.
Мартин вдруг взвизгнул - громко, отчаянно, не своим голосом:
- Я солгал, ваша светлость! Я не часовщик! Не мастер!
Поздно… Не поможет. Перед смертью малодушие человеческое часто вредит рассудку. И оттого ум становится скудным. В панике обреченным свойственно хвататься за любую соломинку. В панике люди надеются спастись ложью. Если ничего иного придумать не могут.
Поздно… Ложь не поможет.
Ни ложь уже не поможет, ни правда.
- Я не то! - Рот Мартина, наполовину лишенный губ, - как зияющая дыра. - Не тот!
Не то… не тот… Чушь! Вот Дипольд чувствовал, что он - не то, не тот. Что он сейчас не он, не совсем он, вовсе не он. И что кровавая пелена перед глазами! И что глухая вата в ушах.
Руки Дипольда сомкнулись на горле Мартина. Долго мучить трусливого умельца незачем. Но и в живых оставлять - тоже!
Под пальцами хрустнул кадык. Жертва захрипела, издала сиплый болезненный свист, дернулась. Еще раз. Еще…
Один глаз, левый, родной глаз Мартина, густо испещренный красными прожилками лопнувших сосудиков, закатился быстро, почти сразу же. Другой - правый, чужой и чуждый, холодный и неестественно чистый для задушенного человека, девственно, снежно-белый, с черным пятном широкого зрачка, продолжал смотреть - внимательно, изучающе. И - ни страха, ни боли в этом втором, вырванном из неведомо чьей плоти и искусственно посаженном в сгоревшую плоть оберландского мастера, глазе.
Даже когда обвисшая на тонкой, бессильной, измятой пфальцграфскими пальцами шее голова с вывалившимся языком глухо стукнулась о пол, даже тогда Дипольду еще казалось, будто мертвый стеклянный шарик, лишенный век, наблюдает за ним.
Пфальцграф нервно дернул щекой. Тряхнул головой. И еще раз - брезгливо - руками. Вроде схлынуло. Вроде отпустило…
И странно… Как-то сразу полегчало. Гнев и злость ушли - и прояснилось в мыслях. Надежда на успешный побег окрепла. Появилась уверенность в собственных силах. Такая, какой не было прежде. И будто влилась в тело бодрость, утраченная за долгие дни заточения. И жажда действия. Немедленного, неотложного.
Вот как следует успокаивать расшалившиеся нервы! Давя кадыки тем, кто недостоин жить…
Запоздалого сожаления о совершенном в припадке ярости убийстве не было. Напротив. Прислушиваясь к своим ощущениям, Дипольд чувствовал себя правым. Во всем. Кругом. Везде. Где-то в глубине души копошилось, правда, что-то невнятное, несогласное. Но уж очень это несогласное было невнятным. И уж очень оно было глубоко запрятано. А место, время и обстановка не располагали ворошить собственные неясные ощущения. Да и вообще, к чему копаться в том, чего, быть может, и нет на самом деле?
- Правильно! - вслух произнес Дипольд. - Все пра-виль-но!
Сказал уверенно, громко, убежденно.
Вот теперь он верил себе полностью. Заставил поверить. Потому что давно привык доверять своим словам и твердости своего голоса. А этот… Мартин-Вареный этот…
Дипольд еще раз глянул на распростертое в соседней клетке тело. С цепью в ногах. Цепной пес! И умер по-собачьи. Где-то в чем-то жаль, конечно, беднягу, но, в конце-концов, этот мастер, не пожелав бежать с ним, тоже становился врагом. Да, Мартин помог Дипольду освободиться, но сам-то предпочел остаться. А его умелые руки слишком ценны, чтобы дарить их змеиному графу. Так что не до сантиментов.
Благородство? Честь? Дипольд скривился. Кто скажет, что он запятнал свою честь? Кто посмеет? На войне убийство врага, как и убийство слуги врага, не зазорно для дворянской чести. А ведь война. По большому счету, она самая. Начавшаяся еще на нидербургском ристалище. Именно война, потому что после обычных турниров побежденных не берут в заложники и не кидают в застенки.
Да и схватка меж ним и Мартином была честная. Самая что ни на есть. Не менее честная, чем с Сипатым. Подумаешь, цепь в ногах. Ерунда. Ноги значения не имели. Только руки. Две руки были против двух рук. Четыре руки - через одну решетку. А руки, надо сказать, у оберландского мастера, привыкшего иметь дело с металлом, вовсе не слабенькие - эвон как цеплялся, умоляя… Клещ, да и только! Если бы Мартин использовал их по-иному, если бы был столь же силен духом, как Дипольд, еще неизвестно, чья бы взяла и кто лежал бы сейчас на грязном полу своей клетки.

Предыдущая страница 18 Следующая страница


19 Руслан Мельников

Все эти мысли пронеслись у него в голове за считанные мгновения, за доли мгновения. Пронеслись и улеглись. В душе гейнского пфальцграфа Дипольда Славного воцарилась полная гармония.
- Все-таки я тебя освободил, вареный Мартин, - спокойно сказал Дипольд. - Обещал - и освободил. И от Альфреда, и от Лебиуса.
При определенном желании ТАКОЕ освобождение тоже можно считать совершенным во благо. Желание у Дипольда было. А что? Избавить несчастного от жалкой жизни, вернее - от унылого и безрадостного подобия оной, от беспросветного прозябания в темнице и тяжкой работы в мастератории черного магиера, от мучительного существования и, главное, от вечного страха, - чем не благодетельствование? Мартин по причине малодушия решиться на подобное избавление не смог бы до последнего момента.
А Дипольд помог.
И Мартину помог, и - заодно - себе… Да, именно так. Ибо заклятый враг Дипольда понес первые потери. Урон не ахти какой, конечно, а все же… Альфред Оберландский потерял ценного пленника. Раба-мастера. И скоро лишится еще одного. Заложника-пфальцграфа. Итого - двое.
Минус двое…
Впрочем… Дипольд оглядел притихшую (да, она в самом деле теперь настороженно молчала) тьму, в которой едва-едва проступали очертания толстых железных прутьев и бледных изможденных лиц меж ними. Впрочем, почему только двое? Быть может, чудо-отмычка Мартина подойдет и к замкам прочих камер? И к кандалам прочих узников подойдет тоже?
Пфальцграф готов был сейчас даже простить им всем былые насмешки. Ладно, чего уж там… Выпустит он из темниц-загонов и этот двуногий скот, лишь бы досадить маркграфу, лишь бы оставить магиера без сырья для новых экспериментов! А еще… Пусть пленники из общих камер помогут расправиться со стражниками. Пусть заполонят замок, пусть внесут смуту и беспорядок. Глядишь - под шумок и самому уйти проще будет.
Дипольд подошел к ближайшей клетке, набитой людьми. Света тут было мало. Практически не было вообще. Зато много темноты и зловония. В душном непроглядном смраде пфальцграф на ощупь отыскал замок. Со скрежетом втиснул в скважину тупой конец вилки-отмычки.
Самодельный ключ вошел. Подцепил механизм замка. Теперь - крутануть. Попробовать хотя бы. Надо…
Но случилось невероятное. Ни ликования, ни восторга, ни криков радости пфальцграф не услышал… Наоборот. Люди в зверином обличье отшатнулись куда-то в глубь клетки. От Дипольда - как от прокаженного отхлынули.
- Не надо! Не делайте этого! Ваша светлость!
Непонятная Дипольду упрямая покорность Мартина, замешанная на страхе и страхом же выпестованная, проявлялась снова. Она, рабская покорность эта, похоже, засела уже в печенках у узников маркграфской темницы.
- Не погубите, ваша светлость! Не открывайте дверь! - голосили из-за решетки.
Сначала - жалобно. Потом - угрожающе.
Да, они все тут боялись! Безумно боялись. И ничего иного не умели. Никто не желал свободы, ради которой следовало рискнуть жизнью. И никто не хотел менять свою никчемную жизнь. Никто не хотел бежать.
Никто ничего не хотел.
А раз никто не хотел…
- Ну и сидите! И подыхайте!
Таким только открой дверь. Только дай волю таким. Да уж, волю… Сами из клетки не выйдут и освободителя своего туда же затащат. Чтоб и он не смел рыпаться, чтоб даже не думал…
Дипольд сплюнул, выругался, на ощупь шагнул к следующей клетке. Попробовать там?
Там - тоже.
Там - так же.
- Помилуйте, ваша светлость! - истошный вопль. - Не открывайте!
Третья клетка…
- Не надо! Пощадите!
И совсем уже другим тоном, для пущей ясности:
- Убьем ведь, светлость! Разорвем в клочья! Раздавим! Размажем!
Могут. Их больше. Много больше. И эти просто цепляться за него, как Мартин, не станут. Этим страх придаст силы. А численное преимущество - злобы. Покорность судьбе укрепит руку. Руки… И ноги… Которыми его растопчут. Непременно растопчут. Если открыть клетку.
Возле четвертой камеры Дипольд все же задержался. Здесь не кричали, не умоляли, не угрожали. Молчали здесь. Все. Словно сговорившись. И не пятились, не шарахались от двери. Так, может, хоть здесь понимают? Ждут? Свободы?
Пфальцграф остановился. Снова сунул отмычку в замок.
И…
Да, они ждали. Но не свободы - иного!
…и едва успел отскочить от целого леса костлявых, жилистых, изъязвленных рук, стремительно выросшего ему навстречу.
Это не одна рука Сипатого и не две руки Мартина, с которыми можно побороться, которые можно стряхнуть. Это - скопище пальцев-крюков, готовых вцепиться, изодрать, растерзать смельчака, посягнувшего на незыблемые устои темничной жизни, соблазняющего недоступной свободой других, кидающего своим непозволительно дерзким поступком тень на прочих добросовестных и покорных обитателей подземного загона для человеческого стада.
Нет, самого Дипольда руки не поймали. У пфальцграфа хватило сноровки вовремя отпрянуть, ускользнуть. Зато грязные пальцы дотянулись до застрявшей в скважине отмычки. Дернули. Изогнули. Сломали. Прямо там, в замке. Там же и оставили. Закрыли, замуровали себя. Надежно. Чтоб нельзя было открыть. Выпустить чтоб нельзя было.
Проклятье!
В ярости, в негодовании, в бешенстве, в исступлении, в бессилии постичь ТАКОЕ, Дипольд с маху ударил цепью своих кандалов по тянущимся меж прутьев рукам. По скрюченным пальцам. По лицам, прильнувшим к решетке. По головам. По клетке. Несколько раз ударил. Сколько - не считал.
Сколько успел.
Звяк. Звяк. Звяк.
Шлеп. Шлеп. Шлеп.
Хр-р. Хр-р. Хр-р.
- А-а-а!
- У-у-у!
Звон металла о металл. Смачные звуки ударов тяжелой цепи о человеческую плоть. Хруст ломающихся костей, дикие крики покалеченных. Под вопли эти руки мигом врастали обратно, в клетку. Были среди них побитые, подранные железом, пораненные. Были изломанные, обвисшие под неестественным углом. С торчащими из разорванной кожи твердыми костяными обломками.
«Скоро тут появятся новые трупы», - подумал Дипольд.
В самом деле - появятся, как только он уйдет. Как только отойдет от клетки. Потому что слабым и изувеченным здесь долго не жить. Потому что никто так и не захотел покинуть свою клетку. Никто не пожелал менять звериные узилищные правила и печальный ход вещей.
Больше пфальцграф к запертым клеткам не приближался. Слишком рискованно. Ибо тупое перепуганное быдло иногда, от великого страха, способно стать безжалостнее любого хищника. Раз уж ему суждено совершить побег в одиночку, да будет так. И пусть все эти трусливые, покорные и опасные в слепой покорности бараны остаются на бойне, пусть слепо ждут своей очереди, а когда очередь наступит - пускай идут под нож Лебиуса. Поодиночке. И целыми клетками, нанизанные на общую цепь. Раз сами выбрали нож магиера - пусть.
Бар-р-раны!
Одинокий узник - один свободный среди множества запертых - шел по широкому темному коридору. К выходу шел. Позвякивая кандалами, превращенными в оружие. Темнота справа и слева блеяла людскими голосами.

ГЛАВА 45

Дипольд занял позицию в первой клетке справа - незапертой, ближе других расположенной к двери темницы, в той самой клетке, где хранилась солома на подстилку узникам.
Укрытие неплохое. Отсюда можно выскочить внезапно. А до входа в подземелье - считанные шаги. Стоит только страже отодвинуть наружный засов. И открыть крепенькую низенькую дверцу. И ступить на порог. И спуститься по ступеням.
И уж тогда…
Рука гейнского пфальцграфа ощущала немалый вес кандалов. Теперь, когда побрякивающая толстыми звеньями цепь была не на ногах, когда оковы стали кистенем и цепом, вес этот не угнетал и не тяготил ничуть. Вес был даже приятным - он вселял уверенность и надежду.
И все же пфальцграф нервничал. По его подсчетам, уже скоро, совсем скоро, с минуты на минуту наступит…
- Время кормежки!
Они, как всегда, выкрикнули эти слова еще до того, как дверь распахнулась полностью. Горящий факел осветил вонючее нутро каменного чрева с клетушками вдоль главной жилы-прохода. Эхо, порожденное басовитым выкриком, заметалось под сводами узилища.
Дипольд вдруг с ужасом осознал неприятное: в зловонном мраке подземелья давно висит явственное напряжение, которое человек чуткий и осторожный попросту не может не заметить. Напряжение и ти-ши-на… Мертвая. Могильная. Замогильная. Такая тишина насторожит тюремщиков вернее, чем привычный ор и несмолкаемые перебранки. Затихли даже раненые, по рукам которых прошлась кандальная цепь. Или сами затихли, или их заставили заткнуться сокамерники. Скорее, заставили. Придушили… Когда только успели? Этого Дипольд не заметил, не услышал, не обратил внимания, как-то пропустил мимо это.
И вот она - тишина. А напряжение, сгустившееся в темном затхлом воздухе, наверное, уже можно щупать руками. Оно заполняло собой все. Оно было всюду. Будто вязкие тягучие чернила, стекало оно со стен, потолка и решеток. Дипольд ощущал его кожей, однако…
Однако тюремщики так ничего и не почувствовали. Не ощутили.
Тюремщики пока ни о чем не подозревали. Все страх, решил Дипольд. Подавляя волю узников, царящий здесь страх вместе с тем расслаблял и лишал бдительности стражей, входящих в темницу. Они не ждали опасности. Вероятно, и подумать не могли, что кто-то из узников сможет открыть клетку, что кто-то решится выйти, что кто-то посмеет напасть… И потому не стереглись. Ничуть.
Первый стражник - в легонькой кольчужке и простом открытом шишаке, с факелом в руке - уже шагал по лестнице. Отчего-то чуть покачиваясь. Освещая осклизлые ступени. Глядя лишь себе под ноги.
И все бы прошло легко, все бы прошло гладко, все прошло бы просто замечательно, если бы другие двое также… И если бы не…
- Побег! - взорвалась вдруг отчаянным многоголосьем тишина и темнота. - Берегись!
«Мерзавцы! - пронеслось в голове Дипольда. - Подонки! Выродки!» Темница жаждала втащить его назад, обратно, и удержать, во что бы то ни стало. Узники, знавшие о том, чего еще не ведали стражники, предупреждали своих тюремщиков об опасности.
Озадаченный, непонимающий факельщик по инерции сделал еще два шага. Спустился еще на две ступеньки. Остановился, недоуменно озираясь. Перекинул факел в левую руку. Правую положил на рукоять меча, покоившегося в ножнах.
Пока клинок не обнажен, этот первый, с факелом, опасен лишь наполовину. Настолько, насколько может быть опасно факельное пламя в левой руке. Дипольд поднял кандальную цепь - свое единственное оружие. И как он надеялся - более грозное, чем факел. Правая рука занесена для удара. Левая натягивает кандалы - чтобы цепные звенья раньше времени не звякнули друг о дружку.
Пфальцграф бесшумно выскользнул из своего укрытия.
- Он здесь! Он там! Рядом! - орала, надрывалась тьма.
Да, стражу предупреждали, но доброхоты-узники были слишком взволнованы, чтобы сделать это внятно, ясно, четко. А тюремщики, на счастье, соображали плохо. Непозволительно медленно они сейчас соображали.
В подземелье неверной походкой (да что это с ними? Пьяные, что ли?) вошел раздатчик пищи. В толстой стеганой куртке гамбезона вместо доспехов. Тоже с мечом, но и с двумя корзинами в руках. С занятыми руками.
Этот пока и вовсе не опасен…
Раздатчик замер на пару ступенек выше факельщика, тоже завертел головой. Но корзины свои пока не отпускал и за оружие не хватался. И смотрел туда, откуда кричали. А не туда, где тишина и куда следовало бы посмотреть.
- Вон он! Справа! - выли обитатели запертых клеток.
В дверном проеме качнулась алебарда. Появилась каска с широкими полями. Нагрудник кирасы. Третий стражник входил, пригнувшись под низкой притолокой и опустив оружие. Свет факела выхватил тускло поблескивающие латы. Встревоженное лицо алебардщика. Опухшее лицо, глаза навыкате.
Вот с этого, пожалуй, и надо начинать.
- Возле клетки! У клетки с соломой!
Три головы наконец обратились в его сторону.
Поздно! Дипольд больше не крался вдоль стены. Дипольд Славный атаковал в открытую. Того самого - третьего. Алебардщика в латах.
Стражнику не повезло. В момент нападения он еще стоял в двери, на самом пороге. В узком низком и длинном проеме, запертый, зажатый, словно в коробке. Ни взмахнуть своим оружием, ни уколоть вбок - вправо, откуда нападал Дипольд, - неповоротливый латник сейчас не мог.
Алебардщик сделал шаг вперед - на каменную лестницу без перил, стремясь скорее покинуть тесный проход, обрести необходимое для боя пространство, ударить…
Однако Дипольд, у которого пространства сейчас было вдоволь, опередил противника. Пфальцграф первым нанес удар. Собственными кандалами. Снизу вверх. По верхней ступеньке, куда только вступила нога алебардщика.
Цепь в вытянутой руке Дипольда просвистела в воздухе, звонко хлестнула о выступ стены у дверного проема. Изогнулась, переломилась, зацепила, обвила концом с увесистым кандальным кольцом ногу стражника.
Дипольд дернул.
Резко. На себя. И чуть в сторону. Нога оберландца соскользнула со ступеньки. Цепь вырвалась из рук пфальцграфа, но Дипольд все же сдернул противника. Вниз.
Нелепо взмахнув руками и топором на длинном древке, алебардщик повалился с каменной лестницы. Аккурат на тех, кто стоял впереди него. Впереди и ниже. На раздатчика, бросившего наконец свои корзины и схватившего рукоять меча… только схватившего - большего он не успел. На факельщика, вырвавшего клинок из ножен, но тут же рухнувшего, под тяжестью уже двух человек, обрушившихся на его спину.
Все трое закопошились на грязном полу. Неловко. Нешустро. Как малые дети в глубоком снегу. Кто-то попытался встать. Сразу не смог - упал. Бессвязные крики, ругань… От стражников густо пахнуло перегаром. Точно - пьяные! В доску! Все трое! Вот ведь повезло!
Люди в клетках, в темноте орали - дико, громко, в голос. И голос этот был явно не на стороне пфальцграфа. Надеяться Дипольд мог сейчас только на себя. На свою силу, ловкость, умение. На проворство, скорость, быстроту.
Первый успех следовало развивать без промедления.
Вырвать алебарду из рук стража в тяжелом панцире и сползшей на глаза каске не составило труда. Крутануть древко в одну сторону, затем резко, сильно, чтоб у противника хрустнуло в кисти, - в другую.
Тюремщик взвыл. Разжал пальцы. Дипольд взмахнул трофейной алебардой…
Тяжелый топор на длинном древке - оружие страшное. А пьяный стражник, что-то вопящий и в ужасе прикрывающийся руками, не голем. И латы у него не столь крепки.
Дипольд с силой опустил алебарду.
Грохнул, скрежетнул металл. Брызнула кровь. Страж умолк.
Один. Из трех.
Дипольд отскочил в сторону. Вовремя! Тяжелый клинок просвистел возле самой головы. Гудящее пламя едва не опалило лицо.
Раздатчик еще не поднялся - ошеломленный, испуганный, он возился в куче рассыпанной снеди, шаря в поисках оброненного меча. Зато факельщик - клинок в одной руке, факел - в другой - атаковал. Сильными, размашистыми, с плеча и вполне предсказуемыми ударами. Слева. Справа…
Но - как атаковал, так и отступил. Дипольд принял очередной рубящий удар меча на обух, на крюк алебарды. Отвел, отклонил. Отбил факел, испещрив темноту вокруг фейерверком искр и брызгами жгучей смоли.
Стремительно напал сам.
А алебарда, она все ж подлиннее будет. И меча длиннее, и факела. К тому же Дипольд владел не одним лишь турнирным копьем и рыцарским мечом. Пфальцграф обучался всякому бою, как и положено доброму рыцарю. И алебарду - это грозное оружие простолюдинов, городских стражников и ландскнехтов - держать в руках умел тоже. Противостоявший же ему оберландец, видимо, знал лишь несколько простеньких фехтовальных приемов, более пригодных в тесном строю, а не в одиночной схватке. И едва держался на ногах от выпитого. А потому…
Потому отступал оберландец. Но уворачиваться не успевал.
Хух-х-х! Рубящий, с придыханием, удар алебарды - и вспучилась красным рана на вспоротой окольчуженной груди.
Еще удар - такой ни отвести, ни парировать - еще одна рана. Кольчуга сыплется в клочья, в звенья, в кольца.
Удар - и в третий раз заточенный кончик топора вспарывает ненадежную металлическую сетку, кожу и мясо.
Противник, однако, еще стоит… Пьяные часто стоят до последнего, не чувствуя боли, не ощущая близости смерти, не осознавая неотвратимого.
Стоит и даже пытается сопротивляться.
Брошенный факел летит в лицо Дипольду. Пфальцграф вновь отбивает его, отбрасывает широким лезвием брызжущее смолой пламя. Факел с гудением отлетает в сторону. Дипольд бьет снова. Задевает израненного противника, отпихивает к общей клетке, бросает на решетку.
Случись такое с Дипольдом, в него бы уже вцепились десятки рук. Растерзали бы. Или обездвижили. Покуда пришедшая в себя стража не добьет или не повяжет.
А этого - нет. Этого лишь поймали, поддержали, попытались поставить на ноги. Узники - тюремщика!
Но все равно их поддержка уже ничего не изменит. Не решит она уже ничего.
Укол. Длинное острие алебарды пропарывает противнику иссеченную грудь. В этот раз глубоко. Глубже некуда. Насквозь. Выходит из спины. Задевает кого-то там, сзади, в клетке. Стражник роняет меч, медленно оседает.
Второй из трех.
Дипольд разворачивается, не дожидаясь, когда обмякшее тело распластается по полу.
Ударов и выпадов было сделано много, но схватка заняла несколько мгновений. И все же этого достаточно, чтобы…
Да, раздатчик уже на ногах. Но нет - не нападает. Так и не отыскав своего меча, бежит… Пытается сбежать. Скачет по ступеням каменной лестницы вверх, тянется к открытой двери.
Не дотянулся!
Не вышло!
Дипольд бросился следом. Не на лестницу. К лестнице, лишенной перил. Наперерез.
Успел вовремя. И хотя высоковато, далековато, хотя рукой до стражника, ставшего беглецом, уже не достать, но…
За ногу тюремщика подцепил алебардный крюк - точно так же, как самого Дипольда в первый день заключения цепляли за плечо, останавливая перед одиночной клеткой.
Раздатчик упал. Лицом в порог. Вскрикнул. Замер, съежившись. Заорал. Но тут уж ори, не ори. Тут уж и Дипольд вскочил на лестницу. Поднялся к поверженному оберландцу в три прыжка.
Добавил.
Широким лезвием алебардного топора промеж лопаток. Плотный, набитый конским волосом гамбезон вошел в позвоночник третьего стража вместе со сталью.

ГЛАВА 46

Тишина.
Снова.
Снаружи - в коридоре, за распахнутой дверью темницы, освещенном парой настенных факелов, никто не грохотал сапогами по полу, никто не кричал, не спешил на помощь перебитой страже. Крики в подземелье тоже вдруг оборвались. Все. Разом.
Теперь здесь чувствовалось не напряжение - теперь узилищный мрак сочился отчетливым страхом. Так казалось Дипольду. И, в общем-то, он не ошибался. Из общих камер на пфальцграфа, освещенного огнем упавшего факела, смотрели испуганные глаза. Узники, минуту назад жаждавшие гибели дерзкому беглецу и не скрывавшие того, теперь гадали, что будет с ними самими, когда беглец при оружии. При настоящем оружии. Все-таки отбитая у стражи алебарда - не кандальная цепь. Алебардой через решетку можно достать многих. И со многими можно посчитаться.
Дипольд, однако, алебарду отбросил. Его сейчас занимало совсем другое. Тяжелый топор на длинной рукояти хорошо послужил в первой стычке. Но - тяжелый… но - на длинной. Бежать с таким не очень-то удобно. Надевать доспехи тюремщиков пфальцграф тоже не стал. Доспехи рассечены, окровавлены. Не помогут такие доспехи. Не укроют от чужих глаз. Только привлекут внимание. Только лишней обузой станут. А вот меч - другое дело. Необременительное, привычное руке и более подходящее для схваток в замковых переходах оружие.

Предыдущая страница 19 Следующая страница


Магиер Лебиус 20

Пфальцграф снял с мертвого факельщика ремень. Надел на себя. Не рыцарская перевязь, конечно, - простой широкий солдатский ремень с грубой пряжкой и потертыми ножнами. Ничего - не на турнир отправляемся. Поднял меч убитого. Клинок короче и легче кавалерийского латоруба. И лезвие иззубрено от ударов об алебарду. Ладно - сойдет пока. Трофейный клинок лег в трофейные ножны.
Отыскал Дипольд и оброненное оружие раздатчика. Тоже следует взять с собой. Так, на всякий случай. В схватке с противником, превосходящим числом, второй меч в левой руке лишним не будет. А бросить - оно всегда успеется. Этому клинку ножны не нужны. Этот будет в руке. Пфальцграф потратил еще немного времени. Столько, сколько требовалось, чтобы натянуть на натертые кандалами ноги чужие сапоги. Добротная обувь алебардщика пришлась впору. Это не мародерство. Это тоже трофей. Добыча. Нужнейшая вещь. Босиком-то далеко не убежишь.
Все?
Все. Вот теперь можно следовать дальше. Или… или еще повременить малость?
Глаз зацепился за факел. Факел стражников лежал неподалеку, на грязном полу, и все еще горел. За открытой дверью подземелья темно не было - там, в каменном коридоре, виднелись отсветы таких же факелов, вставленных в настенные подставки. И вроде бы брать с собой этот ни к чему. Ни к чему… брать… Дипольд мрачно усмехнулся, глянул в притихшую тьму подземелья. Потом - на открытую клетку справа у входа, на клетку, в которой поджидал стражу. На забитую соломой клетку.
А он и не станет брать факел с собой.
Дипольд нагнулся, поднял палку с чадящей промасленной ветошью на конце.
С собой брать - не станет.
Ибо настало время мести. И неважно, что месть начиналась не с Альфреда и не с Лебиуса. Важно, что на-чи-на-лась!
Пфальцграф размахнулся. Факел полетел в соломенный стог за решетчатой дверью. Упал. Уткнулся, зарылся в прелую труху. Огонь разгорался плохо. Зато дым повалил сразу, густо. Много дыма. А скоро будет еще больше. И редких махоньких окошек в затхлом подземелье уже не хватит. Люди, запертые в клетках… твари, предпочитающие свободе тупую покорность и подлое предательство, неминуемо задохнутся, если сюда не поспеет стража.
А интересно, будет ли страже, переполошенной побегом, дело до этого двуного скота? А коли и будет - что ж, тоже неплохо. Значит, меньше народа бросится в погоню.
Белый дым, стелясь под черным потолком, уплывал в темноту. Сквознячок меж приоткрытой дверью и маленькими окошками гнал его туда, откуда уходил Дипольд Славный. И куда возвращаться гейнский пфальцграф не собирался. Дым быстро заполнял подземелье. Теперь не Дипольд - теперь этот удушливый дым будет освобождать узников от власти Лебиуса. И от власти собственного страха - тоже. Навеки. Аминь!
Заключенные, похоже, осознали уготованную им участь. Поняли, что не алебарды в руках «Светлости» следует страшиться - другого. Темница взвыла, взревела. Дипольд выбежал из подземелья. Захлопнул дверь. Задвинул засов. Он уже не слышал, как с той стороны кто-то зашелся в долгом надсадном кашле.
Он чувствовал удовлетворение.
Снова накатывала незнакомая, неведомая, чужая, чуждая, невесть откуда взявшаяся волна. Ощущение ПРАВИЛЬНОСТИ. Правильности во всем, правильности всего, что он делает. И что будет делать впредь.
Правильность - это хорошо, это правильно. Она придает уверенности в собственных силах. Отметает сомнения. Ведет к успеху.
Веселая ярость овладевала Дипольдом. Один меч - в руке, другой - в ножнах и тоже готов выскользнуть, когда потребуется. Трусливые подонки, оставшиеся сзади, корчатся и издыхают в дыму. А что еще надо? Хотелось смеяться и драться. Даже бежать уже почти не хотелось. Но Дипольд понимал - надо. Сейчас надо бежать, чтобы позже вернуться сюда снова. Не пленником - победителем.
И гейнский пфальцграф бежал. Из подвала - в полуподвал. Из подземелья в полуподземелье.
Бежал по пустому коридору с факелами в настенных подставках. Потом - по коридору без факелов, с частыми - по полдюжины на каждый пролет-простенок - узкими окнами-бойницами.
А вот и первая дверь. Справа. Нараспашку. Дипольд с занесенным для удара мечом заглядывает внутрь.
Стол, лавка, лежанка… Каморка стражников. Пустая. Потому как перебитая стража лежит сейчас в темнице.
На столе - нехитрая снедь. Три пустых кувшина с остатками какого-то вонючего хмельного пойла. Не благородное гейнское - точно. Над столом - окошко. Еще одна бойница. Через такое не протиснуться, не пролезть. Значит, и задерживаться тут смысла нет.
Значит - бежать дальше.
Дипольд бежит. В коридоре по-прежнему пусто, по-прежнему никого. Просто невероятное, несказанное везение!
Дверь слева. Толкнуть, навалиться плечом. Заперто.
Дверь справа. Еще толкнуть, еще плечом. Заперто.
Двери крепкие - не вышибить.
Вот, через несколько шагов - еще одна. Снова - справа. И снова - заперто.
Поворот под прямым углом. Впереди в стене - очередная дверь. Дипольд узнал ее - та самая, по которой его вели на башню. На встречу с Альфредом Оберландским. На казнь остландских послов.
И на эту дверь - с разбега.
Не заперто! Здесь - нет! Дверь распахивается. Знакомая лестница. Наверх. Нужно ли ему наверх? Сейчас?
С противоположной стороны коридора - топот, звон железа, крики.
- Дым! Пожар! В темнице! - слышит Дипольд.
Вероятно, дозорные на стенах заметили-таки струйки дыма, валящие из окошек подземного узилища. И вот воины маркграфа спешат в подземелье. Тушить пожар. Или ловить поджигателя. Судя по всему, в замке сейчас царит нешуточный переполох, которым можно воспользоваться.
Если - с умом. Если - повезет.
Дипольд выглянул из-за мощного косяка открытой двери.
Где-то стукнул засов, скрипнули петли. В коридоре появились двое… трое… А вот уже и полдесятка вооруженных латников с алебардами наперевес бегут по проходу. Навстречу. А за ними - еще…
А самый первый - бородач со шрамом во всю щеку. Такую зверскую физиономию вовек не забудешь. И голос - с другим нипочем не спутаешь.
- Эй, там! Кто у двери?! - взревел бородатый оберландец.
Взмахнул мечом, указывая на Дипольда. Дипольд откликаться не спешил.
- Взять его! - рыкнул бородач. - Живым!
Времени для размышлений не оставалось. А путь оставался только один. По лестнице - наверх. В жилые покои, в магилабор-залы, в башни, на стены, на смотровые и боевые площадки, на переходные галереи. Где если не получится спастись самому - так хотя бы попытаться добраться до проклятого Чернокнижника! И до проклятого прагсбургского магиера! И изрубить в куски! Обоих! Или хотя бы одного!
Дипольд отступил из коридора. Захлопнул дверь. Крепкий дубовый засов пришелся весьма кстати. Секунда, вторая, третья - и в запертую дверь отчаянно забарабанили, заколотили снаружи. Грохоту было много. Толку - мало. На некоторое время эта преграда сдержит преследователей.
А гейнский пфальцграф уже бежал наверх.

ГЛАВА 47

Первый этаж. Тот, что сразу над подвалом. Длинный коридор, ведущий в ту же сторону, где располагалась темница. Где-то там, внизу, сейчас задыхаются в дыму люди… двуногие скоты, утратившие человеческий облик. Если уже не задохнулись.
Дипольд добежал почти до конца коридора. Тупик? Нет. Вон темнеет тесная ниша. В нише - единственная на весь коридор дверь. Узенькая, низенькая, прочненькая. Из-за двери - утробное уханье, свист воздуха, скрип, металлический лязг. «Уф-ф-фь-ю-ю-кщх-х-х-дзянь!» «Уф-ф-фь-ю-и-кщх-х-х-дзянь!»
Когда его вели наверх, на башню, на маркграфское застолье, здесь было тихо. Теперь - этот странный протяжно-скребущий звук, приглушенный дверью. Кто-то что-то раздувает? Кует? Чинит? Мартин говорил: прямо над клетками подземелий оборудована магиерская мастератория, где ему приходилось трудиться. Видимо, это она и есть. Других-то дверей в коридоре нет. Но стоит ли ломиться в магилабор-залу? Оттуда, где работают подневольные умельцы, сбежишь едва ли.
«Уф-ф-фь-ю-и-кщх-х-х-дзянь!»
Интересно, заперто там? Не заперто? Заперто, наверняка. А впрочем… Неважно. Дипольд даже не стал проверять. Зачем лезть в колдовскую нору, если есть более безопасный путь.
Опять - лестница вверх.
Дипольд поднимается, перескакивая через две-три ступени зараз, сжимая в руках оба трофейных меча.
Второй этаж. Здесь только две двери. Стремительным маятником Дипольд метнулся меж ними. Правым плечом в одну, левым - в другую. Нет, обе заперты. Только плечи отбил.
Значит - еще выше! На третий…
Вверху что-то лязгнуло, грохнуло. Люк? Дверь?
…этаж.
И - снова крики. И - снова топот. И - снова звон металла.
Проклятье!
Снизу ломятся оберландцы во главе со шрамолицым бородачом. Слышно уже, как преследователи рубят дверь, как трещит крепкий засов.
Сверху, со смотровых и боевых площадок, тоже спускается замковая стража. И, судя по шуму, немалый отряд.
Дипольд вновь отступает на этаж ниже. С двумя намертво запертыми дверьми. И еще ниже. В коридор с магиерской мастераторией.
«Уф-ф-фь-ю-и-кщх-х-х-дзянь!» - слышится за спиной.
И теперь… Выбор невелик теперь. Или принимать последний бой здесь, в этом коридоре, или… Нет, все же нужно проверить дверь магилабор-залы. Без всякой надежды - заперто ведь, наверняка. Но - проверить. Просто так, для очистки совести.
Пфальцграф бежит к дальней нише. Пригибается, подныривает, заскакивает под низкий свод.
Дверь в нише - тяжелая крепкая, обитая железом. Почти как темничная. И…
Дипольд пинает дверь ногой.
…И - не запертая!
Невероятно, но…
Усилившееся, громкое «уф-ф-фь-ю-и-кщх-х-х-дзянь!»- в лицо. А еще - теплый влажный воздух. То ли пар, то ли дым - клубящейся стеной. Самых разных, невообразимых цветов и оттенков. Жутковатый на вид, но не удушающий. И запах крови, окалины, металлической стружки.
Мастератория была открыта. Может, оттого, что нет сейчас в ней узников, способных бежать. Может, имелись иные причины. Но сейчас раздумывать об этом некогда.
Дипольд вваливается внутрь, захлопывает дверь. С той стороны, изнутри.
Руки судорожно ищут замок. Есть замок… Замочная скважина - вот она. Но у Дипольда нет ни ключа, ни отмычки Мартина. К счастью, кроме замка, на двери имеется засов. Засовище целый! С мощной фиксирующей скобой. Пфальцграф дивится, радуется, благодарит Господа. И задвигает дубовый брусок. Вгоняет скобу в пазы. Теперь засов не шелохнется, не сдвинется.
На все про все - мгновение-другое, не больше.
Фу-у-ух! Но расслабляться еще рано. Надо проверить: что здесь, кто здесь.
Дипольд привалился спиной к запертой двери. Выставив перед собой мечи. Осматривая мастераторию. Готовый изрубить любого, кто…
А никто…
Никто к нему не приближался, не совался, не нападал, никто не обращал на сбежавшего пленника с мечами наголо ровным счетом никакого внимания. И странный шум - «уф-ф-фь-ю-ю-кщх-х-х-дзянь!» - не прекращался ни на мгновение.
«Уф-ф-фь-ю-и-кщх-х-х-дзянь!» - по ушам!
«Уф-ф-фь-ю-и-кщх-х-х-дзянь!» - по мозгам!
«Уф-ф-фь-ю-и-кщх-х-х-дзянь!»
«Уф-ф-фь-ю-и-кщх-х-х-дзянь!»
Некоторое время Дипольд стоял неподвижно, вглядываясь в стену пара и дыма. В эту неплотную, неясную пелену, подкрашенную магическим разноцветьем. Зыбкая стена колдовского облака перед ним то смыкалась, то размыкалась. И в прорехи можно было рассмотреть…
Что это?! Это… это… Да ведь это же… Дипольд вдруг понял, на что смотрит. Понял - и вздрогнул. Рука!
Проклятье!
Большая, огромная. Громадная. Железная. С необычайно длинными стальными пальцами. Знакомая уже, хорошо знакомая. Не прикрытая, правда, толстыми пластинами доспеха, но оттого лишь еще более жуткая. Оплетенная проволочными жилами и трубчатыми мышцами рука голема тянулась из клубящейся пелены магилабор-залы к Дипольду Славному.
Назад? Рвануть засов? Отпереть дверь? Вернуться? Выскочить из мастератории? Погибнуть там, в коридоре, на лестнице, в бою с людьми из плоти и крови? Или уж сразу самому - клинком по горлу. Милостивый Господь простит грех самоубийства, раз такое…
Но влажный колдовской туман впереди в очередной раз разошелся, распался, разлетелся. В тяжелые пестрые клочья. И - новая прореха. Там, где рука. И - за рукой тоже. Дипольд вздохнул с облегчением. Вытер холодный пот со лба.
За развеявшимся туманом не обнаружилось никакого голема. А механического рука была всего лишь рукой. Неживой и неподвижной. Частью, отделенной от остального тела. Снятым с чудовищной машины механизмом. Или, уж скорее, не надетым еще, не вмонтированным в нее. Бездушной, безжизненной деталью была сейчас эта рука. Куском металла. Вернее, соединенными друг с другом диковинными кусками металла. Многими кусками и кусочками. Сложной, но бездействующей конструкцией, которой пока некому и нечему управлять.
Тяжелая механическая рука, чуть изогнутая в локте, лежала на тележке с маленькими железными колесиками, которую и один человек сможет без особого труда возить по гладкому полу мастератории.
Ну, действительно… Ну, в самом деле… Мартин ведь говорил… В мастератории наверху, над темницей, он собирал руки… Но не големов ведь… Только руки - ни о чем другом речь не шла…
Дипольд, успокоившись, отвел взгляд от растопыренных стальных пальцев, оторвал взмокшую спину от двери, подошел ближе, толкнул тележку с механической рукой в сторону.
И…
«Уф-ф-фь-ю-и-кщх-х-х-дзянь!»
Сквозь влажную пелену вновь сгущающегося тумана - там, дальше он смог рассмотреть еще кое-что. Кое-кого…
Дипольд поднял один меч. Потянул из ножен второй - уже спрятанный.
В этой невысокой, но вытянутой, бесконечно длинной, теряющейся в тяжелых клубах многоцветного дыма и пара комнате пфальцграф все же был не один. Здесь находились еще… двое. Как минимум. Да, две человеческие фигуры мелькали в плотном густом тумане. Сгибались и разгибались. Поднимались и опускались. Хотя человеческие ли? Так, тени людские. Бледные вялые заморыши. Но эти двое двигались. Работали. Вкалывали. Не зная усталости.
Голые худые костлявые спины. Вверх-вниз.
Тонкие, обвитые выступающими венами руки. Вверх-вниз.
Взлохмаченные грязные головы. Вверх-вниз.
Неподвижные, ничего… абсолютно ничего не выражающие мертвые лица. Вверх-вниз.
Стеклянные безжизненные глаза. Тупо уставившиеся в одну точку. Вниз. Да, глаза смотрели только вниз.
На собственные ноги, которые… которых…
Не было которых! Совсем. До колен были, а после, а ниже…
Дипольд тряхнул головой. Нет, не привиделось: два бесстрастных неутомимых работника словно вырастали из тяжелого металлического основания… Машины?
Никогда и нигде прежде Дипольд Славный не видывал таких машин.
Хитроумная механическая штуковина, с которой навеки были связаны эти несчастные, больше всего походила на гигантскую кровать под полудюжиной путаных балдахинов. Материал - дерево, тонкий металл, стекло, выделанная кожа и еще бог знает что… Вся конструкция водружена на массивную, надежную плиту литой неподъемной станины, но сама на вид не очень-то и прочная. А кое-где и откровенно хрупкая.
Странное «ложе» это имело множество трудноразличимых издали перевитых друг с другом отростков, терявшихся в колдовском тумане. У выпуклого «изголовья», поблескивающего тонкой сталью, гнутой медью и округлыми бронзовыми нашлепками, торчали два длинных рычага с ручками. Подле которых и располагались безногие неутомимые работники.
Машина эта, собственно, и оглашала всю мастераторию дышаще-скрежещущими «уф-ф-фь-ю-икщх-х-х-дзянь!» «Уф-ф-фь-ю-и-кщх-х-х-дзянь!» - звуками. А в действие аппарат, по всей видимости, приводили как раз два приставленных к нему… вставленных… вживленных в него человека. Или все же нечеловека?
Тогда кто же качает блестящие стальные рычаги? Кто они?

ГЛАВА 48

Дипольд подошел. Но не очень близко. И очень осторожно. Как бы не цапнули его эти двое, как бы не дотянулись со своего вечного постамента. Но нет, пока вроде хватать не собираются. Пока его вообще не замечают. Руки работников лежат пока на ручках рычагов. Или это ручки в руках. Не понять - где что, что где.
Пар. Дым…
Вверх-вниз.
«Уф-ф-фь-ю-и-кщх-х-х-дзянь!»
«Уф-ф-фь-ю-и-кщх-х-х-дзянь!»
Еще один шаг. Пфальцграф подступил чуть ближе. Присмотрелся внимательнее. Попытался разобраться, где же все-таки кончается рукоять машины и начинается пятипалая человеческая рука.
Не смог.
Не было здесь согнутых пальцев, обхвативших металл ладоней, сжатых кулаков. Все здесь оказалось слитым воедино. Как ноги людей (нелюдей?) и основание чудовищной машины. Рычаг являлся продолжением руки, рука являлась частью рычага. Невиданные арбайтеры магиерской мастератории были намертво прикованы, припаяны, приварены к своему рабочему месту за все четыре конечности. С этими двумя Лебиус обошелся еще похлеще, чем с Мартином.
Что ж, вот и объяснение, почему дверь магилабор-залы не заперта. О каком побеге тут может идти речь? Как тут убежишь? Да ни о каком! Да никак! К тому же, судя по выражению лиц этой пары, точнее, по отсутствию всякого осмысленного выражения на их лицах, работники магиера не думали ни о чем, кроме работы. А скорее всего, и саму работу тоже выполняли бездумно, механически. Будучи уже сами неразумными деталями жутковатой машины Лебиуса.
Дипольд уже смекнул, что эти два человека, недочеловека, получеловека что-то куда-то слаженно перекачивают - вдвоем, на пару. Четырьмя руками-рукоятями. Двумя рычагами. А вот что именно они качают и зачем, пфальцграф понять не смог. Чем вообще была магиерская машина? Что она такое?
Дипольд подошел еще ближе, почти вплотную.
Какие-то мехи? Нет, скорее насос. Большой. Сложной, странной конструкции. Там-сям наружу выступало переплетение труб, трубок, трубочек из ведомых и неведомых Дипольду материалов. Вот чем оказались странные отростки балдахинистого «ложа».
В случайные прорехи или в специально для того проделанные отверстия выходят пар и жар. И хлад. И струйки дыма. И невыносимая острая вонь, от которой хочется воротить нос даже после смрадной темницы. Все это под давлением выплескивалось, выбрасывалось в разные стороны. Поднималось к низкому - рукой достать можно - потолку и медленной ленивой многоглавой гидрой уползало в стрельчатое окно. Высокое, узкое, забранное прочной кованой решеткой.
По магилабор-зале витал то ли конденсат, то ли рассеянная мельчайшая взвесь каких-то магических эликсиров, увлажняющих воздух, но отчего-то не оседающих на пол и стены. Блестящие округлые капли, искристые колючие льдинки, невесомые, постоянно меняющие свой собственный цвет, а заодно подкрашивающие клубы дыма и пара граненые алмазики…
И «Уф-ф-фь-ю-и-кщх-х-х-дзяньЬ. «Уф-ф-фь-ю-и-кщх-х-х-дзянь!» Чудовищный механический орган с двумя рычагами, с двумя «музыкантами», вмонтированными в него, слитыми с ним руками и ногами, все наигрывал и наигрывал пронзительную мелодию, от которой ныли зубы и ломило сердце. И не понять - для чего играл, зачем… Снаружи, за решетчатым окном, какофонии, изрыгаемой магиерским насосом, восторженно подвывал ветер.
Дипольд обратил внимание, что многочисленные трубки-отростки разного диаметра, выходившие из странной машины, тянутся в одну сторону. В дальний конец комнаты, вовсе уж густо занавешенный практически недвижимым туманом. Трубки были металлические и керамические, были и кожаные «кишки». Были прозрачные (стекло, наверное) и сплошь дырявые, но чудесным образом не выпускающие своего содержимого. И еще невесть какие были трубки. И по всем этим извилистым, скрученным, спиральным дорогам перекачивалось… Что - опять не понять. Что-то красное. И черное. И зеленое. И желтое. И белесое. И почти бесцветное. И совершенно бесцветное. И жидкость. И твердая сыпь. И газ? Дым? Пар? И туда, и сюда. И туда-сюда. И сюда-туда…
Спросить бы, выяснить.
- Эй! - на окрик Дипольда двое у насоса… при насосе… в насосе… обратили не больше внимания, чем на его появление.
Ничуть не смутила их, впрочем, и яростная колотьба, обрушившаяся вдруг на запертую изнутри дверь мастератории. Ага, началось! Оберландская стража не сразу, но все же сообразила, где следует искать беглеца. Впрочем, это им сейчас поможет мало: дверь магилабор-залы крепкая, засов прочный. Первый натиск выдержит. И второй, и третий тоже…
- Эй! - вновь позвал пфальцграф странных работников без ног и с руками, таковыми, по сути, уже не являющимися.

Предыдущая страница 20 Следующая страница


21 Руслан Мельников

Опять никаких эмоций. Оба попеременно нагибаются и разгибаются в бесконечном механическом ритме…
Вверх-вниз.
Сосредоточенные на одной лишь непостижимой для непосвященного работе. Полностью поглощенные монотонной однообразной работой. Дипольд еще раз глянул на руки и ноги этих двоих. Да, именно поглощенные. В прямом смысле слова.
Оба работали как заведенные.
Вверх-вниз. Вверх-вниз.
Как заведенные. В самом деле… И без всякого «как». Качают себе мехи невиданного органа, не отрываясь, не имея возможности оторваться от рукоятей. Поднимают и опускают длинные рычаги…
Вверх-вниз. Вверх-вниз. Вверх-вниз.
Гоняют разноцветные и бесцветные потоки по разноразным трубкам. Играют без конца занудную «уф-ф-фь-ю-и-кщх-х-х-дзянь!» мелодию.
Бесстрастные лица. Мертвые глаза. Нет, точно, не люди они! Ну, или не совсем люди. У обычного человека спина давным-давно бы взмокла от такой работы. А у этих спины сухие. Совсем. И кожа к тому же оттенка какого-то тухловато-зеленоватого.
Неживые это… или очень близкие к тому слуги прагсбургского магиера-некроманта. Нелюди, люди-механизмы. Но что, геенна огненная обоих их побери вместе с Лебиусом в придачу, что они все-таки здесь делают?!
Частый, но бесполезный стук в дверь стих. Послышались редкие глухие удары. Сильные. Кулаками так не бьют. Сапогами - тоже. «Рубят», - отстранение подумал Дипольд.
Судя по всему, запертую дверь мастератории оберландские стражи пытались рубить алебардой.
А два неживых и невозмутимых работника по-прежнему не проявляли ни малейших признаков беспокойства. Не могли, видать. Не умели. Другая у них здесь задача. И отвлекаться им не положено. Беспокоиться же сейчас полагалось Дипольду. Он, однако, тоже постарался уподобиться этой жутковатой парочке. Дабы сохранить, по возможности, хладность рассудка. Дабы не суетиться понапрасну. Дабы спокойно поискать и найти выход из безвыходного положения.
Снаружи металл бил в дерево. Но это ничего - дверь толстая, прочная. А алебарда - она все ж не топор дровосека. Выкована для иного - для вражьих голов. Широким алебардным лезвием на длинной рукояти, сцепленным к тому же с массивным наконечником и увесистым крюком на обухе, высаживать маленькие низенькие крепенькие дверцы несподручно. Так что долго еще преследователи здесь провозятся. Время есть… Время неторопливо и тщательно осмотреться.
Дипольд направился туда, куда от загадочного насоса тянулись пучки переплетенных, перемешанных, перепутанных, переходящих друг в друга трубок. С обоими мечами наголо пфальцграф шагнул в непроглядную завесу, за которой громоздилось… громоздилось…
В мерцающем магическими бликами, густом, но не стесняющем дыхание тумане он наткнулся на что-то…
Перед Дипольдом возникло что-то большое - больше руки голема, хотя меньше магиерского ложеподобного насоса. Что-то яйце- или коконообразное, оно лежало на прочном столе-помосте из толстых дубовых досок, обитых железными листами, скрепленных стальными скобами и гвоздями. Что-то скрученное, скорченное и в несколько слоев оплетенное длиннющей цепью из намертво спаянных звеньев. С ног до головы оплетенное. Хотя ни ног, ни головы в обычном человеческом представлении Дипольд сейчас различить не мог.
Он вообще немногое видел в этой путанице нахлестывающихся друг на друга железных витков, а понимал и того меньше. Под натянутыми до предела цепными мотками можно было рассмотреть… полупрозрачный кожаный мешок. И в нем тоже. Можно. Разглядеть. Невнятно, фрагментарно - отдельные части.
Металлические. Что-то вроде встопорщенных чешуек в ладонь величиной. И еще части… мясные, что ли? Части человеческой плоти. Или плоти иной, нечеловеческой. Весь этот ком так и сочился, так и исходил сукровицей. И притом не только привычно-красной, не одной ею. Хватало иных - ядовито-ярких и мертвенно-тусклых цветов. Странный кокон в цепной оправе извергал кисловатое зловоние.
У края стола-помоста свешивался массивный замок, удерживавший тугую цепь. Удерживавший, поскольку…
Ну надо же!
А ведь то, что в цепях, - оно живет. Дышит, пышет. И пыжится. И рвется. Бьется. Ворочается. Старается сорвать оковы. Вырваться старается.
Добрая половина трубок от чудовищного насоса входила в ЭТО. Меж витков цепи входила. Накрученных вплотную и внахлест. И прямо сквозь цепные звенья входила. Другая половина тянулась еще дальше - в угол, от пола до потолка, от стены до стены заполненный густой клубящейся разноцветной мутью и полностью закрытый от глаз Дипольда. Одни трубки тонули в плотном колдовском облаке, другие, наоборот, выходили оттуда, связывая дальний угол с неведомым цепным существом из плоти и металла.
Но что там, в углу, за пеленой непроглядного тумана? Еще одна машина прагсбургского магиера и механикуса? Или еще одна «немашина»?
Чу!
Из-за пестрой занавеси магического дыма и пара вдруг донесся… - да, Дипольд отчетливо различил это даже сквозь настырное «уф-ф-фь-ю-и-кщх-х-х-дзянь!» - донесся слабый всхрип. Или всхлип. Выставив перед собой острия мечей, пфальцграф прошел дальше - к смутному, размытому густым туманом переплетению толстых трубчатых кос.
Шаг. Другой. Еще один…
И Дипольд увидел…
Сначала - лицо. Закушенная до крови губа, глаза, едва не вылезающие из орбит, косые росчерки взмокшего волоса на лбу и щеках. Лицо, которое Дипольд признал не сразу. А признав…
Герда! Герда-Без-Изъяна!
…с ужасом понял остальное.
Вот, значит, какие «важные дела» у Герды в магиерской мастератории! Вот о чем с глумливой усмешкой говорил маркграф после казни остландских послов!

ГЛАВА 49

Дочь нидербургского бургграфа стояла, точнее, висела, полувисела в небольшом боковом тупичке, которым заканчивалась мастератория. У самой стены полувисела. С поднятыми руками, с постыдно раздвинутыми ногами. И ни цепей, ни пут… Впрочем, ни того ни другого не требовалось. Несчастную удерживало иное. Кисти рук и ступни ног девушки были погружены в камень. Не вмурованы в кладку, в заполненные раствором швы или пустоты, а именно погружены в глыбы и плиты - цельные, не разбитые, не потрескавшиеся даже…
«Как у тех двоих, при насосе, - промелькнуло в голове Дипольда. - Их ноги тоже будто залиты металлом, а руки словно к металлу приварены».
Так раскаленная стальная игла входит в олово и застывает в нем. Но человек - это же не игла! Все магия, проклятая темная магия! Самый отвратительнейший ее вариант. Если Лебиус способен вживлять звенья цепи в человеческую плоть (перед глазами Дипольда возник образ Мартина) или вогнать податливую плоть в металл («как у тех двоих, при насосе…»), что стоит ему облечь человека в камень? Или в любую другую оправу по своему усмотрению.
Дипольд в ужасе смотрел на Герду. На ее руки, на ноги.
«Как у тех двоих, при насосе… - все билось и билось в голове. - Как у тех двоих…»
Но те двое были мертвы. Скорее всего. Умерщвлены и разупокоены вновь.
Герда же все еще была жива.
И в том - особое мучение.
Прежняя Герда-Без-Изъяна теперь стала Гердой без одежды. Растянутая между каменной стеной и полом, она висела-стояла голая, жалкая, беззащитная…
Ничего, совершенно ничего из платья на ней сейчас не было.
…обреченная…
Было другое.
…изувеченная…
Была дыра в гортани. Голосовые связки - вырваны или вырезаны. Ни говорить, ни кричать Герда уже не может. И не сможет. Никогда. Только хрипеть.
…хуже, чем обесчещенная…
Был вскрытый живот. Низ живота, если уж совсем точно. Разверстое, вывороченное наизнанку женское естество. И вот в него-то и вот туда-то, в естество это, в кишки, в потроха, в открытое чрево, во взрезанные жилы и рваные мышцы входят пучки трубок. От насоса с двумя рычагами.
Вверх-вниз. Вверх-вниз…
И от стиснутого цепями сгустка плоти и металла на обитом железными листами столе.
А по трубкам тем под чудовищным напором гонится неведомое содержимое - красное, и черное, и желтое, и зеленое, и прочих цветов и оттенков. И входит внутрь. И выходит. И пульсирует. И перетекает. Туда-сюда. И обратно. И снова.
И две человеческие фигуры без ног и с руками-рычагами, не останавливаясь ни на секунду, добросовестно качают насос. Толкают сей непрерывный поток.
«Уф-ф-фь-ю-и-кщх-х-х-дзянь!»
«Уф-ф-фь-ю-и-кщх-х-х-дзянь!»
И самое ужасное то, что Герда действительно еще жива. Дипольд это видел, знал, чувствовал. Да, жива, вне всякого сомнения! Вопреки всему. Всему тому, что из нее здесь сделали. А что? Сделали?
Вот этого Дипольд не знал. И, собственно, знать не хотел. Сейчас он хотел…
- Прекратить! - проревел пфальцграф.
Но те двое, у насоса, его по-прежнему не слушали. Не слышали. И не видели. Его для тех двоих словно бы и не существовало вовсе.
«Уф-ф-фь-ю-и-кщх-х-х-дзянь!»
Что ж, значит, и для него сейчас не станет этих двоих. Их вообще не станет!
Дипольд в несколько прыжков вернулся к насосу. Разъяренным демоном выскочил из колдовского пара и дыма. Дал волю рукам. И мечам.
Сзади в прочную дверь тупо, размеренно била алебарда. А он рубил податливые тела, вяло брызжущие чем-то красным и не очень. Густым чем-то. Густым и более вязким, чем обычная кровь обычного живого человека.
Первым делом - головы долой. Прочь! Вместе с этими мертвыми бесстрастными лицами. С опущенными вниз стеклянными глазами.
Снес. Обе головы. В два удара.
Не помогло. Головы покатились по основанию машины, оставляя жирные пятна. А обезглавленные работники… все так же… все то же…
Вверх-вниз.
Рычагами.
«Уф-ф-фь-ю-и-кщх-х-х-дзянь!» «Уф-ф-фь-ю-и-кщх-х-х-дзянь!» - скрипела, гудела, шипела и позвякивала магиерская механика. Которую по-прежнему приводили в действие…
Четыре руки, четыре ноги, единые с машиной.
А на шеях - два сочащихся влажных среза.
Сейчас, без голов, эти двое, ритмично сгибающиеся и разгибающиеся, еще больше походили на детали чудовищной машины, еще меньше - на людей.
Дипольд зарычал. Снова два секущих удара. Половинящих от плеча до бедра.
Две руки с изрядными кусками плоти, с торчащими наружу перерубленными ребрами, обвисли на забрызганных рычагах, нелепо болтаясь и подергиваясь в воздухе.
Но две другие руки, сохранившие под собой опору - ноги, еще опускали и поднимали рычаги. Одна рука - на один рычаг. А потому - не так расторопно, не так быстро.
Но…
«Уф-ф-фь-ю-и-кщх-х-х-дзянь!»
«Уф-ф-фь-ю-и-кщх-х-х-дзянь!»
Дипольд, выругавшись, отсек от рычагов и эти руки. Одну - по локоть. Вторую - по плечо. И рубил дальше. Что осталось.
«Уф-ф-х-х-х-х-х…» - проклятый насос наконец остановился. Замер. Орган умер. Музыка стихла.
А обрубки полулюдей-полумашин все шевелились, все дергались. Как живые. Живые как… Норовя продолжить работу, повторить заданные чужой волей и заученные механическим инстинктом нехитрые движения: вверх-вниз. И Дипольд снова рубил этих двоих, никак не желающих умирать. Крошил. В куски. В мелкие. До того самого места, где руки и ноги неведомым образом сливались с металлом и в металл же обращались.
А после - рубил сам насос. Где можно было, где удобнее рубить. Нещадно корежа нутро сложной магиерской машины. Разбивая хрупкие детали. Вспарывая мехи-балдахины. Высвобождая сокрытые внутри жар и холод. Расплескивая зловонную жидкость. Выпуская снопы искр, фейерверки льда, струи, потоки, облака пара и тучи многоцветного дыма.
Затем рубил трубки, тянущиеся из насоса. И целые пучки их - рассеченные, расцепившиеся, разорвавшиеся - бились об пол, об стены, вздымались к потолку, извивались и закручивались, будто смертельно раненные змеи. И с шипением извергали вверх, вниз, в стороны свое содержимое. И жидкое. И густое, вязкое. И мелкое, сыпучее. И дымопароподобное.
Мастератория преображалась. Кляксы, пятна, потеки. Студенистая слизь, россыпи невесть чего. А от сгустившегося колдовского тумана ничего не видать на расстоянии вытянутой руки. И всюду - буйство, разноцветье красок, в котором, пожалуй, все же преобладали красные, багровые и алые оттенки.
А Дипольд снова… нет, не рубил уже. Рубить по тугим моткам длинной цепи, по сплошным железным звеньям в несколько слоев - только тупить клинок понапрасну. Теперь пфальцграф колол. Находил щель в цепной обмотке неведомого существа из плоти и металла, связанного, запеленатого в железо, соединенного с Гердой проклятыми трубками. Вставлял в щель острие трофейного меча. И - наваливался всем телом. И - всаживал по самую рукоять. В кокон. В урчащую, шевелящуюся, колышущуюся под цепями массу.
Клинок тяжко, со скрежетом входил туда, где топорщилась металлическая чешуя. Но все же продавливал, проламывал крепкую оболочку. Там же, где была лишь плоть, меч проваливался под цепь легко, почти не встречая сопротивления.
Неведомое существо в цепях билось, дергалось и - умирало. Беззвучно. Без крика. Без рыка. Без стона.
А дверь снаружи все рубили. И все не могли прорубить.
Истыканный, исколотый, обмотанный цепями неведомый монстр не сразу, не скоро, но все же затих. Со стола, обитого металлом, лилось… Из многих ран - глубоких, на всю длину клинка. Кровь не кровь, грязь не грязь. Что-то среднее. Из продырявленного кокона валили новые клубы зловонного дыма и пара, окутывая труп того, кого пфальцграф так и не смог толком разглядеть за цепными звеньями внахлест.
Дипольд подступил к Герде. Бедная-бедная Герда! Бедная, несчастная…
Искаженное лицо, беззвучные стенания.
Снова в ход идет меч. В три взмаха он освободил девушку от колдовских трубок, тянущихся к ее распахнутому чреву и выходящих из чрева. Окончательно отделил, отсек Герду и от затихшего насоса. И от сдохшей твари в цепях.
Из этих трубок, из Герды тоже хлынуло. Засочилось. Закапало. И кровь, и иное. Неведомые растворы, эликсиры. Ничего, не беда. Надо будет - заткнем. Перевяжем. Перетянем. Но что-то подсказывало Дипольду - не надо. Надо - наоборот. А раз так - значит, выльем, вытянем, выдавим всю дрянь, которой мерзавец Лебиус накачал несчастную Герду…
Это-то сделаем. Это-то можно. А вот как освободить руки и ноги пленницы? Дипольд растерянно посмотрел на стену, на два голых, гладких, цельных камня, в которые уходили, не оставляя ни следа, ни трещинки, ни щербинки, запястья и - на добрую треть - предплечья Герды. Посмотрел на огромную, обтесанную, потертую плиту пола, в которой, как в воде, как в болотной жиже, утонули, увязли, скрылись бесследно ступни и голени девушки.
Как вытащить, как извлечь из камня ее руки и ноги? А никак!
Здесь Дипольд был бессилен. С этим он поделать ничего не мог. Разве что отсечь…
Свистела и сипела дыра в гортани Герды. Поврежденные голосовые связки без толку гоняли воздух. На перекошенном лице дочери нидербургского бург-графа - испуг. И мольба. Немая мольба.
Герда, напрягшись всем телом, хрипела. Что-то силилась сказать, о чем-то попросить. Но лишь дергались искривленные бледные губы и лишь брызгала слюна с кровью.
Но все же Дипольд понял ее без слов.
Нетрудно было понять.
Она смотрела ему в лицо. И на его мечи. И на его лицо. И снова косилась на мечи.
Умоляющий взгляд. Глаза, полные слез. Да, Дипольд прекрасно понимал, о чем его сейчас просят. О смерти… А о чем еще можно просить в таком (руки-ноги в камне, чрево, утыканное обрубками трубок, как еж иглами, нараспашку) положении? Что ж, он выполнит просьбу благородной Герды-Без-Изъяна. Он избавит ее… Он поможет ей…
Как Мартину. Как прочим узникам Альфреда Чернокнижника.
Дипольд поднял клинок - перепачканный, в разноцветных разводах. Острие меча коснулось нежной кожи. Над распоротым животом. Под левой грудью девушки.
Она тоже поняла. Поняла, что он ее понял.
Но - нет благодарности.
Но глаза Герды переполняет страх.
Но на лице - гримаса ужаса. Растущего ужаса.
Голова девушки судорожно мотнулась. Туда, сюда. Вправо, влево. В протестующем жесте.
Дипольд видел это. Сквозь кровавую пелену, затмевающую глаза и разум. Сквозь пелену клубящейся в мастератории разноцветной магической взвеси.
Хрип Герды стал сильнее, отчаяннее. Но дым и пар, заполнившие мастераторию, глушили любые звуки. И клокочущая ненависть к маркграфу, к магиеру, ко всей Оберландмарке, ненависть и страстное желание помочь Герде заглушали эти хрипы тоже. Ненависть и желание помочь стояли ватой в ушах.
А голова девушки все моталась. И слезы - ручьями из распахнутых глаз.
Что ж, это понятно, это ничего. Бывает…
Смерть - такая гостья, что устрашит любого. В последний момент, на краю могилы, когда все вот-вот оборвется, многих покидает решимость. А женщины - они особенно слабы и непостоянны. Видимо, страх перед небытием все же овладел Гердой.
Бывает…
Но разве это меняет хоть что-то?
Поддавшись минутной слабости, бедняжка хочет отказаться от того, о чем только что сама молила. Но если послушать ее сейчас, если оставить жить, здесь… так… если обречь на невиданные страдания… Жалеть о несовершенном тогда будут и она, и он. Значит - нет, значит, нельзя слушать.
Пусть сейчас Герда спасовала, пусть дала слабину. Сломленной чудовищными пытками девушке можно. Позволительно. Но тем тверже должна быть рука, дающая ей избавление. И вместе с тем отнимающая у врага нужную ему пленницу. Ведь зачем-то Герда еще нужна магиеру и маркграфу. Раз ее так… раз над ней так…
А он, Дипольд Славный, сорвет этот жуткий опыт. И одним темным экспериментом будет меньше. И одной спасенной - больше.

ГЛАВА 50

Дипольд поцеловал хрипящую, дергающуюся из стороны в сторону голову с разметанными волосами. Не очень хотелось целовать ТАКОЕ, сказать по правде, но нужно… Успокоить. Утешить. Если получится. А если нет… Все равно - нужно.
- Не волнуйся, Герда. Скоро все кончится. Уже скоро. Сейчас кончится. Прямо сейчас. Это все, Герда, все, что я могу тебе дать. И чем могу помочь. Пр-р…
Клинок легко вошел меж ребер. Слева. Девушка дернулась. Колыхнулась высокая грудь. Хрип оборвался. Влажные невероятно большие глаза наполнились болью. Одной только болью. И ничем более.
- …р-р-рости.
И так же легко острие меча вышло из спины. Под левой лопаткой где-то. Уткнулось окровавленным концом в камень.
- Прости, - Дипольд выдернул клинок.
Крови почти не было. Мало было крови.
Маркграфу… мракграфу… проклятому Чернокнижнику бедняжка уже не достанется. И Лебиусу ее больше не мучить. Так разве неправильно?
Пр-р-равильно. Все правильно!

Предыдущая страница 21 Следующая страница


Магиер Лебиус 22

Истерзанное тело Герды безжизненно обвисло. Руки и ноги, погруженные в камень, удерживали его в нелепом, недостойном благородной дамы положении. Что ж, за это кому-то предстоит поплатиться.
Пфальцграф вернулся к двери мастератории. Убийство - вынужденное, необходимое, конечно же, убийство Герды - множило его ярость и ненависть. Хотелось убивать еще. Безумно хотелось. Но вместе с боевым пылом и жаждой крови, от которой полнился, наливался силой и дрожал каждый мускул, приходило и холодное успокоение. И трезвый расчет. Ярость и ненависть, как понял Дипольд, тоже бывают холодными и трезвыми.
После смерти Герды словно щелкнуло что-то, прояснилось будто что-то в голове. Мысли не скакали больше неуправляемым табуном кроваво-красных коней, не текли бурным и невнятным потоком багряного цвета. Мысли стали ясными, четкими.
Дельными.
Дипольд теперь совсем иначе видел все, что его окружало.
Во-первых, дверь… Которую рубит, рубит и никак не может прорубить чья-то алебарда. Нет, рано или поздно она, конечно, одолеет неподатливое дерево. Но дверной проем узок, низок и тесен. Некоторое время такой проход можно без особого труда оборонять в одиночку. Тем более с двумя мечами в умелых руках.
Если встать у самой двери, но с таким расчетом, чтобы хватало места для замаха, для удара - разящего, смертельного. Если занять удобную, заведомо выигрышную позицию и рубить, колоть каждого, кто попытается прорваться. Одного за другим рубить и колоть. Потому что входить в мастераторию можно только по одному.
Да! Рубить и колоть, забивая проход оберландскими телами, покуда не устанет рука. Обе руки. Всего-то и нужно - стоять твердо и не отступать. Так Дипольд положит на пороге магилабор-залы уйму врагов, прежде чем погибнет сам.
Погибнет с честью или вновь окажется в позорном плену.
Погибнет-погибнет… Лучше уж пасть в бою, чем возвращаться в клетку. Возвращаться туда он не намерен ни при каких условиях. Смерть предпочтительней. Бесспорно! И все же… Все же до чего не хочется умирать, покуда живы оберландский маркграф и его магиер. Но ведь и не умирать уже нельзя. Бежать-то из проклятой мастератории некуда.
А в самом ли деле нельзя? И так ли уж некуда?
Взгляд Дипольда скользит от двери к окну. На окно пфальцграф смотрит с тоской и грустью. Сквозь такое окошко, пожалуй, и протиснуться можно. Можно было бы, если б не кованая железная решетка…
Но частые прутья мешают не то что пролезть - даже за оконный проем заглянуть. Голову просунуть да вниз посмотреть не дают. Вдали-то вон - горы, луга, лес… Свобода вдали… А что вблизи? Что под самой стеной? Невозможно понять, пока проклятущая решетка запирает оконный проем.
Жаль, человек не дым, не пар, не колдовская взвесь. Человеку не просочиться меж железных прутьев. И взломать такие человеку не под силу. Даже пытаться не стоит. Все же Дипольд пытается. Чтоб после честно сказать себе: «Я сделал все, что мог».
Сначала рубит решетку мечом, потом мечом же старается разбить, расковырять кладку там, где железные прутья тонут в камне. Но - нет, толстые прутья прочны и неподатливы, и металл вмурован в камень намертво. Как руки и ноги Герды. Возможно, и тут не обошлось без магии. А если даже и нет…
Хрясь-зь-зь!
Эх, лучше бы он не пытался!
Трофейный клинок не выдерживает, ломается. Теперь у Дипольда только один меч. Переломить и его - значит остаться вовсе безоружным, когда оберландская алебарда пробьет наконец дверь магилабор-залы.
Чем?! Чем еще можно разбить злополучную решетку?! Высадить?! Выворотить?! Вырвать?!
Дипольд мечется по разгромленной мастератории. В дыму, в пару, в извергающихся фонтанах.
Ничем!
Нечем!
Посеченные трубки - некоторые еще брызгают и тихонько сочатся какой-то гадостью - не подходят. Цепь, что опутала бесчисленными мотками стол с неведомым дохлым монстром, - тоже. И от насоса, на котором до сих пор подрагивают, трепещут куски мелко порубленного мяса - куски людей-машин, не желающих умирать, - тоже проку мало. Использовать в качестве тарана руку голема? Разогнать на тележке? Садануть по решетке? И что? Не вышибешь ведь с первого раза. А второго не будет. Железная рука свалится на пол, а в одиночку Дипольду такую тяжесть не поднять.
Дверь трещала. С внутренней стороны откололась и отлетела первая щепка. Появилась щель. В щели на миг показался острый край лезвия. Это была лишь маленькая щель. И это был самый кончик алебарды. Но это пока… Пока маленькая. Пока кончик.
Там, с той стороны, громко кричали.
- Рука! - кто-то кому-то орал с той стороны. - У него рука голема!
Рука? Мысли Дипольда снова закрутились вокруг механической конечности. Почему преследователей так волнует эта рука? Боятся, что беглец использует ее против них? Но как?
Нет, оберландцы опасались другого…
- Сбежит! - опять за дверью послышались встревоженные голоса. - Через окно сбежит!
Окно? Рука? Что за бред? Неужели они действительно думают, что благодаря механической руке можно… Из этой западни…
Стоп! А если в самом деле? Если правда? Что, если…
А ведь можно! Попробовать - можно!
Спасительное озарение пришло внезапно. Такой очевидный… Простой такой выход! Невольно подсказанный оберландскими стражниками.
Бежать - можно!
Можно взломать оконную решетку!
Дипольд склонился над механической рукой. Осматривая, ощупывая…
Помнится, Мартин говорил… говорил… где-то над локтем… у плеча… с внутренней стороны… со стороны подмышки… Проклятье!.. Где искать подмышку… если только одна рука… Но где-то там… именно там… рычаг… рычажок… Приводит руку в действие… сжимает пальцы… разжимает… сжимает… пальцы голема сминают шлем… Мартин говорил… Так, может… может, так… так же… и решетку… смять… сломать… сорвать с окна?..
Очередной удар алебарды - и снова летит щепа. И новая щель - чуть в стороне от первой щерится в расколотой дубовой доске. Еще удар - и блестящее лезвие выглядывает из лопнувшего дерева ниже. Дверь скоро поддастся, искрошится скоро под такими ударами. Скоро вместо этих щелей появится одна сплошная дыра. А уж когда алебарда перерубит засов…
Сейчас Дипольд старался об этом не думать. Сейчас он использовал остававшееся в его распоряжении время. Пальцы пфальцграфа судорожно шарили в переплетении металла. Над стальным шарнирным локтем. Здесь - искусственные, ненастоящие, поблескивающие металлом, выкованные в огне и заговоренные магией кости, мышцы, жилы… Все как у человека, и в то же время все совсем не так, иначе совсем.
Отыскать неприметный рычажок в сложной механике Дипольду удалось не сразу. Но едва отыскал…
Щелк!
Растопыренные стальные пальцы с лязгом сомкнулись. В неразжимаемый, казалось, кулак. Дипольд поежился. Не хотелось бы ему когда-нибудь очутиться в таких вот тисках! Пфальцграф отвел рычажок в прежнее положение. Пальцы послушно разжались.
Слушается! Механическая рука его слушается! Теперь оставалась самая малость.

ГЛАВА 51

Дипольд навалился на тележку. Сдвинуть с места ее оказалось непросто. Но уж когда маленькие колесики все же покатились по ровному камню, усилий прикладывать почти не понадобилось.
Колесики поскрипывали, тележка ехала, будто сама собой, растопыренные пальцы механической руки тянулись к решетке. Тянулись, приближались… Пока не приблизились, пока не дотянулись. Стальные пальцы прошли меж прутьев где-то в середине решетчатого окна.
Ну, с Бо…
Дипольд вновь щелкнул рычажком.
…гом!
Стальная длань сомкнула, сжала фаланги пальцев, будто гигантские клещи. Жалобно скрипнула и прогнулась казавшаяся несокрушимой решетка. С натужным звоном - дз-з-зянь-нь-нь-нь! - полопались прутья. По краям оконного проема посыпался искрошенный камень.
Есть!
Господи, какая же силища в этом захвате!
Дипольд заставит стальной кулак разжаться. Звякнул об пол вырванный с корнем кусок решетки. В искореженном, изогнутом переплетении оставшихся железных прутьев зияла дыра. Недостаточно широкая, чтобы пролезть. Но если повторить… Если еще разок…
Дипольд немного откатил тележку с рукой назад и, чуть-чуть повернув, подкатил снова.
Щелк!
Хрусь! Дзинь!
А вот теперь - ай да чудо-рука! - через взломанное окно мастератории пройдет не только дым и пар. Человек - тоже. Запросто!
Дипольд высунул голову наружу. Глянул вниз, под стену. И - отшатнулся. Выругался сквозь зубы. Да, он убедился: окно выходит не в замковый двор - наружу. Но…
Но не так все просто, ваша светлость!
Разноцветная колдовская смесь пара-дыма-конденсата, что валила из окна магилабор-залы, тут же столбом поднималась в небо, не подчиняясь воздушным потокам. Не мешая взгляду. Однако внизу клубилось еще одно тяжелое, чуть размазанное слабым ветерком облако обычного беловато-серого, не подкрашенного магией дыма. От горящей соломы, к примеру, такой бывает.
«Из подземелья, из окошек темницы натянуло, - догадался Дипольд. - Быстро же там все разгорелось! А уж раздымилось-то как!»
Однако дымная пелена, через которую следовало спуститься не надышавшись, не задохнувшись, - еще не самое страшное. Страшнее было другое.
В прорехи стелющегося над землей дыма видно: не один и не два этажа отделяли сейчас беглеца от земли. Пфальцграф разглядел глубокий - футов семьдесят-восемьдесят, а то и поболее - провал у основания замковых стен. Сложенная людьми кладка плавно, незаметно переходила здесь в естественный обрыв. А ведь знал… знал же с самого начала, что крепость Чернокнижника стоит не на ровном месте!
Ох, безрадостное зрелище… Дрожь вызывающее. Ровные, отесанные и тщательно подогнанные друг к другу - ни носок сапога упереть, ни пальцем зацепиться - глыбы, а дальше - голая отвесная скала. Штурмовать замок с этой стороны - самоубийство. Спускаться без длинной прочной веревки - самоубийство еще более верное.
От двери щепки летели уже вовсю. Ширилась пробитая дыра. Тяжелое лезвие алебарды уже почти догрызлось до засова. Еще немного, совсем-совсем немного… А длинной прочной веревки у Дипольда не было. И из порубленных трубок ничего путного не сплетешь. И даже всесокрушающая ручища голема тут не поможет.
- Скорее! - кто-то заглянул сквозь разбитые доски. - Скорее, пока он не взял цепь!
Цепь?! А что, это ведь тоже идея! Еще одну подсказку невольно подкинули ему любезные оберландские стражи. Не подсказку даже - так… толчок, зацепку. Дальше мысль работала сама. В верном направлении работала.
Цепь! Все еще опутывавшая множеством витков мертвого монстра на обитом железом столе. Того самого неведомого монстра, который при жизни тянул соки из несчастной Герды и пропускал через себя колдовские эликсиры.
Цепь… Длинная, крепкая, надежная железная… веревка. Она сейчас - его единственный путь к спасению. И не беда, что толстые звенья не перерубить мечом. И неважно, что массивный замок не открыть без ключа и отмычки. Руки Дипольда - это, конечно, не руки Мартина, они не приспособлены к работе взломщика, но…
Но в его распоряжении имеется еще одна рука. Которая способна выдрать из камня решетку. И разорвать запаянные звенья. И смять в труху любой замок.
Дипольд развернул тележку с механической рукой. Покатил от окна в глубь магилабор-залы. Мимо разбитого насоса с разрубленными и неумирающими останками неутомимых качателей рычагов - покатил. По зловонным лужам, по застывающей слизи, по шипящим разводам, по спекающейся крови и бурлящему подобию крови - покатил.
Докатил.
И снова все оказалось легко и просто. Еще проще, чем с оконной решеткой. Движение неприметного рычажка. Стальные пальцы захватывают в жмень замок, несколько цепных звеньев и окованный край стола.
Треск, хруст, скрежет…
Освобожденный конец цепи грохнул о каменные плиты пола, тугие мотки раскрылись, разъехались, распались, обвисли под собственным весом. И открыли взору…
Господь Всемогущий!
Дипольд наконец разглядел то, что так усердно колол мечом вслепую. Больше всего ЭТО…
Всемогущий Господь!
…отдаленно, где-то, как-то, но ЭТО все же напоминало неродившегося ребенка. Зародыш. Быть может, даже человеческий. Частично - человеческий. Только невероятных, гигантских размеров. Только покрытый не полностью еще сформировавшейся тонкой металлической чешуей, что выпирала из толстого полупрозрачного кожного покрова, обволакивающего скрюченное тело. И проткнутого его, Дипольда, рукой. И сильно расползшегося в местах глубоких разрезов.
Сморщенное личико… жуткая личина громадного дитяти смотрела на него сквозь темную вязкую кровь и лопнувшую оболочку рваной плаценты щелочками чуть приоткрытых глаз. В мягком лбу меж двух поблескивающих металлом изогнутых пластин - дыра. Из дыры - сопливые пузырящиеся мозги.
Гейнский пфальцграф подавил рвотный позыв. Блевать, равно как дивиться и ужасаться, времени нет. И уже неважно, что за тварь он сегодня убил. И во что эта тварь превратилась бы, если бы ей дали развиться.
Дипольд судорожно размотал и сбросил на пол гремящую скользкую цепь. Один конец оказался намертво прикован к железному кольцу под тяжелым столом-помостом. Что ж, Дипольда это устраивало вполне.
Подтащить тяжелую цепь к окну оказалось непросто. Но пфальцграф старался. Изо всех сил. А уж когда первые звенья, переброшенные наружу, потянули все остальное, дело пошло совсем споро.
- Уходит! - орали за дверью. - Он уходит!
Прорубленная брешь была уже достаточно велика, чтобы стража могла видеть все действия Дипольда.
Видеть могла, а вот остановить его - нет. Засов еще держит дверь. Алебарду через разбитые доски не просунешь, да и не достать беглого пфальцграфа алебардой-то. В отверстие, правда, легко пройдет рука, однако до утопленной в специальных пазах скобы, фиксирующей запертый засов, снаружи тоже едва ли дотянешься. Никто даже не пытался. То ли понимали преследователи, что бесполезно это, то ли опасались, как бы отчаянный беглец не отсек сунувшуюся в дыру конечность. А арбалетов у этих стражников, на счастье Дипольда, не оказалось.
Пфальцграф беспрепятственно бросал за окно цепь - виток за витком. Чем больше, тем быстрее. Бесконечная железная змея сама, под своей тяжестью, позвякивая, шустро ползла вниз. Только помогай.
Хоп! Змея дернулась. Замерла. Растянулась на всю длину от кольца в массивном окованном столе до… Дипольд выглянул снова. Конец цепи болтается где-то в дыму, у дна пропасти. Как близко? Как далеко? Не видно. Но раздумывать некогда. А проверять…
Внизу проверим.
Пора!
Дипольд сбросил грязный камзол, насквозь пропахший потом, смрадом темницы и зловонием магиерской мастератории. Взрезал лезвием меча толстую ткань. Отсек рукава. Бросил клинок обратно в ножны. Наспех намотал на ладони широкие тряпичные полосы. Завязал. Закрепил. Чтоб руки не скользили по голому металлу. Чтоб держались крепче.
Осторожно, ногами вперед, гейнский пфальцграф протиснулся в узкое окно с острыми причудливо выгнутыми обломками железных прутьев. Перевалился, завис на миг на остатках решетки, ощущая лишь пустоту под собой.
Схватился за покачивающуюся цепь одной рукой.
Отцепил от окна вторую…

ГЛАВА 52

Спускаться вниз по цепи было неудобно и непривычно. По веревке-то оно, конечно, проще. Но уж коли веревки нет, тогда по цепи все же лучше, чем вообще без ничего… чем с такой высоты да костьми - о камни.
Дипольд спускался так быстро, как только мог. Не жалея рук. Помогая рукам ногами. Спускался, как сходил. По отвесной стене. Ступая по кладке подошвами трофейных сапог. Сапоги были хороши, сидели ладно, не спадали. Руки - Дипольд снова и снова благословлял долгие годы тренировок, сделавшие их сильными и цепкими, - не подводили. Повязки на ладонях держались. Беглец не срывался.
Наверху еще слышались вопли и звук рубящих ударов. Дерево рубящих: воины маркграфа никак не могли ворваться в мастераторию. Из окна со взломанной решеткой - над головой беглеца вырывался и устремлялся вверх разноцветный дым и пар, подкрашенный колдовской взвесью.
Но Дипольд сейчас смотрел не вверх - вниз. Там, из-под основания замка, из маленьких отдушин подземного узилища тоже вовсю валили клубы дыма. Обычного, немагического. И в эту сизоватую пелену ему надлежало окунуться с головой. Вскоре… Вот сейчас!
Неожиданным порывом ветра дымное облако бросило на беглеца. Пришлось задержать дыхание, зажмурить вмиг заслезившиеся глаза и продолжать спуск вслепую, не дыша.
Две мысли промелькнуло в голове Дипольда. Плохо: глотнешь ненароком едкого дымка, закашляешься - и не удержаться тогда на скользкой цепи, сорвешься неминуемо. Хорошо: густой дым хотя бы на время, но скроет его от стражников на стенах замка.
Все прошло благополучно. Трудный участок преодолен! Дипольд скользнул под дымную завесу. Можно снова смотреть и дышать. Вдохнул - сначала осторожно, потом глубоко, жадно. Посмотрел вверх.
Цепь уходила в густую белесо-сероватую пелену. Окна мастератории уже не видать. Зато прямо над ним - махонькое окошко подземного узилища. Никто за толстой каменной стеной не кричит, не кашляет, не стонет. Или уже все… все… насмерть? Или стража спасла пленников маркграфа? Открыла клетки, вывела из темницы. В последнее Дипольду почему-то не очень верилось.
Цепи все же чуть-чуть не хватило. Самую малость. Но это ничего, это уже не расстояние. Дипольд разжал саднящие (обе защитные повязки протерлись-таки до дыр) руки.
Упал. Приземлился.
Удачно. Вполне.
Вдали маячил спасительный лесок. Не так чтоб очень далеко, но и не близко. Если успеть туда, пока маркграф не снарядил должным образом погоню…
А впрочем, нет. Не в лес сейчас бежать надо. Вон, у подлеска - большой луг. А на лужке том - седовласый старик с непокрытой головой, в овчинном тулупчике на голое тощее тело. В одной руке - кнут с длинным ременным концом, в другой - еще более длинная веревка. А на веревке той - молодой и горячий гнедой жеребец. Загляденье, а не жеребец! Самое то, что нужно для побега!
Вероятно, какой-то конюх маркграфа вывел из замка застоявшегося в конюшне скакуна - погонять на корде по кругу. Это не просто везение. Это настоящий подарок судьбы! Грех не воспользоваться! Не беда, что жеребец не оседлан. Дипольд с малых лет обучен ездить и без седла, и без стремян. Неважно, что нет узды. Сейчас сойдут грива и недоуздок. И без привычных рыцарских шпор обойтись тоже можно - достаточно хорошенько наподдать пятками по бокам. А что горяч - так и не таких коньков случалось усмирять.
Эх, добраться бы… Прежде чем погоня… Прежде чем поймут оберландцы, что он уже вне замковых стен.
Дипольд бежал к лужку так, как не бегал, наверное, никогда в жизни.
А седой конюх стоит, разинув рот, пялится растерянно то на дымящийся замок, то на приближающегося человека с мечом. Только бы старик сам не вскочил на жеребца!
Не вскочил. Не сообразил. Или не имел такого права - самочинно разъезжать на хозяйском скакуне. Но и уступать коня дед добром не собирался. Осознав, что Дипольд бежит к нему, что за конем бежит, старик поднял кнут. Крикнул что-то грозно-испуганно. Даже ударить попытался.
Его! Пфальцграфа! Кнутом!
Дипольд поднырнул под свистящий конец. Рубанул мечом рукоять кнутовища. Рассек. И сам кнут, и руку задел, его державшую.
Взвизгнув, старый конюх отшатнулся, упал, проворно откатился в сторону, вцепившись в раненую руку.
Добивать некогда. В замке уже громко, тревожно, протяжно - «Хр-р-р-у-у-ухр-р-р-у-у-у!» - трубит рог. И каждое мгновение на счету.
Дипольд, не теряя времени понапрасну, сорвал корду с недоуздка. Вскочил на потную спину размявшегося уже жеребца.
Ан не тут-то было!
Упрямый старик быстро опомнился, вскочил на ноги и вновь стоит на пути. Правая рука - в кровищи, висит плетью. Но здоровой левой оберландец вцепился в недоуздок. Повис всем телом, пригибая конскую голову к земле. Заголосил истошно, брызгая слюной.
- Прочь! - рявкнул Дипольд.
А непонятливый старик лишь мотает головой. И не избавиться никак от упрямца. Не стряхнуть. И коня, чья голова чуть не у самых копыт, с места нипочем не сдвинуть. Так и топчутся. Четырьмя копытами. Двумя ногами.
- С дороги!
Не отступает, мерзавец!
«У-у-у…» - гудит в ушах эхо боевого рога.
Дипольд снова потянул меч из ножен.
- Помилуйте, добрый человек! - возопил оберландский конюх. И - слезы в глазах. И - красная человеческая кровь на гнедой лошадиной шее. - Не погубите! Его светлость господин маркграф сильно гневаться будет! Конь из конюшни его светлости! Я за коня головой отвечаю!
А драгоценные мгновения стремительно уходят. И тратить их здесь, на препирательства с этим простолюдином… Дипольд оглянулся. Дым уже не укрывал его от глаз замковой стражи. На стенах и на башнях крепости царило оживление. Меж каменных зубцов появились стрелки с арбалетами и ручными бомбардами-хандканнонами. Здесь, на открытом лугу, Дипольд перед ними как на ладони. Достанут ведь! Попадут!
А до свободы всего-то один удар меча и два удара пятками.
- Головой-ой-ой! - плаксиво выл старый конюх, окончательно утративший способность соображать. - Отвечаю-у-у!

Предыдущая страница 22 Следующая страница


23 Руслан Мельников

И отцепляться по доброй воле не собирался.
- Считай, уже ответил! - процедил Дипольд.
Взмах трофейного клинка. И голова - как лопнувшая тыква. Старик выпустил недоуздок. Рухнул как подкошенный. Вывалил мозги под копыта гнедого.
Конь попятился. Шарахнулся было в сторону.
- Ку-у-уда!
Дипольд что было сил саданул пятками по мокрым лошадиным бокам. Поддал шенкелями.
- Пшел!
Жеребец дернулся. Всхрапнул. Прянул ушами. И - через конюха. И - помчал. И - понес. Туда, куда гнал всадник. К ближайшему лесу.
Сзади, на стенах замка, часто загремели ручницы. Из бойниц, из-за каменных зубцов ударили арбалеты.
«Господи, убереги!» - взмолился Дипольд.
Короткие болты летели вслед за беглецом. Но все они вонзались в землю слишком далеко от цели. Куда унеслись свинцовые кругляши-бондоки, выплюнутые хандканнонами, и вовсе не понять.
Мимо куда-то унеслись.
Мимо! Мимо! Мимо!
Все - мимо!
Совсем уж ни к чему бухнула крепостная бомбарда - орудие вовсе не предназначенное для стрельбы по одиночной мишени.
Тоже - ми-мо!
Господь уберег.
Спас!
Помог!
Сохранил!
Господь свое дело сделал. А теперь - дело за ним, за Дипольдом Славным. И Дипольд делал все, что от него зависело.
Стрельба и без того подстегнула разгоряченного гнедого, но гейнский пфальцграф все погонял и погонял коня. Пятками - в бока. Криком - в уши. Беглец не щадил гнедка, и каждое мгновение удаляло его от зловещей громады оберландского замка на длину конского скока.
Крепость за спиной Дипольда все сильнее и гуще окутывалась туманом - от пожара в подвале, от магических испарений в замковых мастераториях, от порохового дыма на боевых площадках… Только главная башня-донжон с развевающимся над крышей полотнищем - серебряный оберландский змей на синем фоне - возвышалась над клубящимися облаками, словно незыблемая твердь во взволнованном море. И даже разноцветные струйки колдовского дыма, уходящие вертикально вверх, сейчас ее не заслоняли.
Будто специально раздвинутые чьей-то незримой рукой.

ГЛАВА 53

…Маркграф Альфред Оберландский и прагсбургский магиер Лебиус Марагалиус наблюдали за Дипольдом Славным из верхних бойниц донжона.
- Все прошло как должно? - властитель Верхней Марки задал вопрос, не сочтя нужным оборачиваться к собеседнику.
- О да, ваша светлость! - Лебиус отступил от бойницы и склонил капюшон. - Даже лучше, чем я предполагал.
У ног магиера стояла птичья клетка размером чуть больше турнирной кирасы и приблизительно той же формы. Клетку закрывала черная ткань. Позади Лебиуса, на расстоянии удара, напряженно замерли двое вооруженных воинов с обнаженными мечами. Неусыпная стража и почетный караул. Но стража все же - в первую очередь.
- Люди, которых вы любезно предоставили в мое распоряжение, выполнили все, что от них требовалось, - продолжал магиер. - Они великолепно справились со своей ролью. Загнали Дипольда куда следовало, кричали, что требовалось, под дверью мастератории, натолкнули пфальцграфа на нужные мысли. Правда…
- Что?
- Мне стоило немалых трудов убедить ваших воинов в том, что специально подготовленная для побега малая магилабор-зала над темницей совершенно безопасна и что вредоносной магии в ней нет ни капли.
- Вот как? - маркграф поднял бровь. - Немалых трудов, говоришь?
- Они не хотели ломать дверь, ваша светлость. Боялись…
- О да, здесь многие боятся твоих колдовских нор, - криво усмехнулся Альфред Оберландский. - Но тебя самого в моем замке все-таки опасаются больше.
Магиер пожал плечами:
- Может быть, только потому мне и удалось заставить ваших людей рубить дверь мастератории.
- Может быть, может быть… - Змеиный граф не отрывал взгляда от бойницы. - А знаешь, Лебиус… Я вот о чем подумал. Как по-твоему, кого мои люди все же боятся больше - тебя или меня?
- Вас, конечно, - без раздумий и колебаний ответил прагсбуржец. - Ибо пред вашим гневом трепещу и я тоже.
- С твоей стороны это очень разумно. Ты трепещи-трепещи, колдун. Потому что если ты хоть в чем-то ошибся с Дипольдом, гнев мой будет поистине страшен.
Слова эти были сказаны тихо, спокойно, почти дружелюбно, но прозвучали тем не менее весьма зловеще. Магиерский капюшон с двумя прорезями для глаз чуть заметно колыхнулся:
- Я уверяю вас, господин маркграф, скоро Дипольд вернется. И приведет на убой уйму народа. И это будет только начало.
- Что ж, надеюсь, так и случится, Лебиус. В противном случае тебе придется ответить за бегство ценного пленника. И прочие м-м-м… потери.
- Это вынужденные расходы, ваша светлость, - торопливо вставил Лебиус.
- Понимаю… Но, кстати, много ли мы потеряли?
- Гораздо меньше, чем вскоре приобретем. Потери незначительные.
- Ну, положим, об этом судить не тебе. От тебя же сейчас требуется просто подвести общий итог. И постарайся ничего не забыть. Итак, наши потери, колдун?
Магиер начал перечислять тихим и бесцветным голосом:
- Оборудование малой магилабор-залы, два моих помощника, приставленных к нему, сырой гомункулусный материал…
- Ну-ну, - подбодрил маркграф. - Дальше.
- Дочь нидербургского бургграфа. Герда была временной матерью-хранительницей гомункулуса.
- Еще?
- Три стражника, охранявшие темницу, - самые никчемные пьянчуги, как вы и просили, специально опоенные особым зельем до полубесчувственного состояния. Думаю, Дипольд справился с ними быстро и без особого труда.
- Продолжай…
- Остландские послы. Этот, с вареным лицом… Мартин. Ну, и прочие узники. Дипольд вспыльчив и горяч, однако я и предположить не мог, что он удушит дымом весь подвал. Честно сказать, это было неожиданностью. Впрочем, тем лучше…
- Еще конюх, - бесстрастно закончил подсчет Альфред Оберландский. - Бедный старик… Видишь, Лебиус, Дипольд и его не пожалел. Ладно, все это поправимо. Коня вот жаль.
- Что? - не понял магиер.
- Коня. - Альфред Чернокнижник по-прежнему не отводил глаз от узкого окна. - Ты только полюбуйся, как он скачет! Летит, а не скачет! Смотри, Лебиус, я ведь тебе доверился. И, считай, подарил Дипольду одного из лучших моих жеребцов. Если ДЕЛО сорвется, если твой ПЛАН не сработает, ты ответишь мне и за этого чистокровного скакуна, колдун. За него - в первую очередь.
- Все будет в точности так, как я обещал, - судорожно сглотнул Лебиус. - Если Дипольд благополучно доберется до границы и если сможет через нее перейти…
- Он доберется, - твердо сказал Альфред. - И перейдет. Я уже позаботился об этом. На заставы посланы гонцы. Пограничные дозоры его «не заметят». Из Верхней Марки пфальцграфа выпустят беспрепятственно.
Грохот выстрелов заглушил последние слова маркграфа. На замковых стенах и башнях палили ручные бомбарды. Следом ударили арбалетчики. В воздухе замелькали короткие оперенные болты.
- Стреляют! - Встревоженный магиер вновь прильнул капюшоном к бойнице. - Они же стреляют, ваша светлость?!
- Угу, - хмыкнул, не поворачиваясь, маркграф. - Стреляют. Согласно моему приказу.
Гулко ухнула бомбарда. Эхо разнеслось далеко вокруг.
- Так ведь в Дипольда же стреляют!
- Так ведь для острастки, - в тон магиеру насмешливо отозвался Альфред Оберландский. - И для пущей правдоподобности. Чтоб скакал наш пфальцграф поскорее и подальше.
- Но… - растерянно протянул Лебиус. - Ваша светлость…
- Не переживай, колдун, в ручницах пуль нет. Бомбарда тоже выстрелила вхолостую. И арбалетчикам приказано только попугать Дипольда. Стрелки предупреждены: кто посмеет попасть в беглеца, тот отправится в твою мастераторию. Так что промахнутся все. Видишь, как ложатся стрелы?
Удаляющегося всадника и его гнедого неоседланного жеребца, в самом деле, не задели ни свинцовая пуля-бондок, ни арбалетный болт, ни уж тем более бомбардное ядро. А вскоре гейнского пфальцграфа Дипольда Гейнского по прозвищу Славный и вовсе укрыла от стрелков и наблюдателей густая лесная крона.
Лишь тогда хозяин Оберландмарки повернулся наконец к магиеру:
- Не пора ли поднимать твоего присмотрщика?
- Вы, как всегда, правы, ваша светлость, - нервно сглотнул Лебиус. - Самое время.
Магиер склонился над птичьей клеткой, рывком сдернул покрывало, распахнул дверцу…
В клетке сидела птица. Одна. Крупная. Черная до синевы. Ворон-птица. Сидела неподвижно, нахохлившись. Как спящая. Как больная. Как умирающая. Или уже мертвая как…
Большая и, по-видимому, тяжелая птичья голова не умещалась под крылом и не держалась на весу. Воронья шея была расслаблена, а голова - опущена вниз и нелепо упиралась чуть приоткрытым клювом в дно клетки.
Странная и страшная была эта голова. Точнее, и не сама голова даже, а глаз. Правый. Вместо него… на его месте… топорщился жутковатый, громадный, будто еще одна голова, округлый нарост. Открытый и зрячий. Да, именно так, ибо нарост сей тоже был глазом. Только не птичьим. Справа у ворона выпирало человеческое глазное яблоко. Бесстрастное, пытливое, немигающее око. Всаженное в птичий череп силой черного магиерского искусства.
Птица сидела в клетке недолго. Секунду или около того. Потом - краткое, из пары отрывистых слов - заклинание-приказ, полушепотом произнесенное Лебиусом. И ворон мгновенно поднял тяжелую голову, как отдохнувший путник закидывает на плечо увесистую котомку.
Ворон встряхнулся.
Пробудился.
Ожил.
Хлопанье крыльев, пронзительный «карк-х!» - и шумным комом, теряющим по пути перья, черная птица вываливается из открытой клетки на пол. С пола вспархивает в узкий проем бойницы. А оттуда - сразу - вверх, ввысь. Быстро набирая высоту. И изуродованная голова с человеческим глазом ничуть не мешает полету. Впрочем, издали уже и не видать толком ту голову и не разобрать, что ворон, выпорхнувший из замка маркграфа-Чернокнижника, - это не совсем обычный ворон.
Пара-тройка секунд - и черная птица, раскинув мощные крылья, кружит над лесом, в котором канул беглец. Словно в поисках добычи кружит.
Властитель Верхней Марки змеиный граф Альфред Оберландский внимательно следил за полетом ворона. Лебиус стоял рядом, у бойницы, но наружу не глядел. Глаза под надвинутым капюшоном - закрыты. Лицо - напряжено. Лебиус Марагалиус погрузился в колдовской транс, полностью сосредоточившись на чем-то, лишь ему одному ведомом и видимом. Губы чародея беззвучно шевелились. Потом - перестали.
- Ну что, колдун, узрел? - с интересом спросил маркграф.
- Да, ваша светлость, - кивнул магиер. И открыл глаза. - Присмотрщик обнаружил Дипольда. А я смогу в любой момент воспользоваться его оком. Ворон теперь не отстанет от пфальцграфа. Дипольд Славный будет у нас на виду. Всегда.
Уловив благосклонную улыбку господина, Лебиус осмелился издать тихий скрипучий смешок.
- Карк-х! Карк-х! Карк-х! - зловещим хохотом разнеслось где-то над лесом, над головой беглеца.
Дальше одинокий ворон летел молча.
КОНЕЦ ПЕРВОЙ КНИГИ

Предыдущая страница 23


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 1)
  • ГЛАВА 3 (Страница 1)
  • ГЛАВА 4 (Страница 1)
  • ГЛАВА 5 (Страница 2)
  • ГЛАВА 6 (Страница 2)
  • ГЛАВА 7 (Страница 2)
  • ГЛАВА 8 (Страница 3)
  • ГЛАВА 9 (Страница 3)
  • ГЛАВА 10 (Страница 4)
  • ГЛАВА 11 (Страница 4)
  • ГЛАВА 12 (Страница 4)
  • ГЛАВА 13 (Страница 5)
  • ГЛАВА 14 (Страница 5)
  • ГЛАВА 15 (Страница 6)
  • ГЛАВА 16 (Страница 6)
  • ГЛАВА 17 (Страница 7)
  • ГЛАВА 18 (Страница 7)
  • ГЛАВА 19 (Страница 7)
  • ГЛАВА 20 (Страница 7)
  • ГЛАВА 21 (Страница 8)
  • ГЛАВА 22 (Страница 9)
  • ГЛАВА 23 (Страница 9)
  • ГЛАВА 24 (Страница 10)
  • ГЛАВА 25 (Страница 10)
  • ГЛАВА 26 (Страница 10)
  • ГЛАВА 27 (Страница 11)
  • ГЛАВА 28 (Страница 11)
  • ГЛАВА 29 (Страница 12)
  • ГЛАВА 30 (Страница 12)
  • ГЛАВА 31 (Страница 13)
  • ГЛАВА 32 (Страница 13)
  • ГЛАВА 33 (Страница 13)
  • ГЛАВА 34 (Страница 14)
  • ГЛАВА 35 (Страница 14)
  • ГЛАВА 36 (Страница 15)
  • ГЛАВА 37 (Страница 15)
  • ГЛАВА 38 (Страница 15)
  • ГЛАВА 39 (Страница 16)
  • ГЛАВА 40 (Страница 16)
  • ГЛАВА 41 (Страница 17)
  • ГЛАВА 42 (Страница 17)
  • ГЛАВА 43 (Страница 18)
  • ГЛАВА 44 (Страница 18)
  • ГЛАВА 45 (Страница 19)
  • ГЛАВА 46 (Страница 19)
  • ГЛАВА 47 (Страница 20)
  • ГЛАВА 48 (Страница 20)
  • ГЛАВА 49 (Страница 21)
  • ГЛАВА 50 (Страница 21)
  • ГЛАВА 51 (Страница 22)
  • ГЛАВА 52 (Страница 22)
  • ГЛАВА 53 (Страница 23)


Руслан Мельников

Магиер Лебиус

Цикл: "Голем" - 1

 Читать книгу

Аннотация

Прагсбургский магиер, некромант, алхимик и механикус скрывается от суда кайзера и преследования инквизиции во владениях маркграфа Альфреда Чернокнижника. На турнире, созванном неспроста и принявшем не всех, против цвета остландского рыцарства внезапно выступает несокрушимый стальной голем.В магилабор залах Оберландского замка, где смерть хуже просто смерти, вершатся темные опыты запретных искусств. Узники темниц, в которых царят звериные законы выживания, от страха и ненависти теряют человеческий облик. А на замковом дворе палаческую работу выполняют безжалостные механические руки.Одному из пленников магиера, Дипольду Славному, сыну остландского герцога курфюрста, предстоит уцелеть там, где уцелеть невозможно, и выбраться оттуда, откуда живыми не выбираются. Но, возможно, ему в этом помогут. Только – кто? И, главное, – зачем?

Содержание

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel